Орсон Скотт Кард - Ксеноцид

1 Орсон Скотт Кард

Кларку и Кэти Кидд: за свободу, за пристанище и развлечения по всей Америке

Глава 1
ПРОЩАНИЕ

Сегодня один из братьев спросил меня: Ужасно ли это узилище, когда не можешь тронуться с места, на котором стоишь?
А ты ответил…
Что теперь я более свободен, чем он. Неспособность двигаться освобождает меня от обязанности действовать.
Вы, говорящие разными языками, до сих пор лжете…
Хань Фей-цы сидел в позе лотоса на голом деревянном полу рядом с ложем жены. Еще мгновение назад он, по-видимому, дремал - хотя и не был в этом уверен. Но сейчас прочувствовал легкую перемену в ее дыхании, перемену столь же тонкую, как дуновение, вызванное движением крылышек мотылька.
Цзянь-цинь тоже явно заметила произошедшую в нем перемену, поскольку перед тем молчала, а теперь отозвалась. Она говорила очень тихо, но Хань Фей-цы слыхал очень выразительно, поскольку в доме царила тишина. Он сам просил друзей и слуг сохранять молчание на время угасания жизни Цзянь-цинь. Еще будет много времени на неосторожные возгласы в течение длинной ночи, что наступит, ночи без приглушенного шепота ее губ.
- Я еще не умерла, - сказала она.
Уже несколько дней после пробуждения приветствовала она его этими словами. Поначалу они казались ему ироничными или даже насмешливыми, но теперь знал, что она произносит их разочарованно. По смерти она тосковала не потому, что не любила жизни, но потому, что смерть была неизбежной. Если чего нельзя оттолкнуть, следует принимать открыв объятия. Таков Путь, Дао. Цзянь-цинь за всю жизнь не сошла с Пути ни на шаг.
- Выходит, боги милостивы ко мне, - сказал Хань Фей-цы.
- К тебе, - выдохнула она. - Над чем будем размышлять?
Таким вот образом она просила делиться с нею самыми сокровенными мыслями. Когда об этом просили другие, ему казалось, что они за ним шпионят. Но Цзянь-цинь просила, чтобы размышлять об одном и том же. И, благодаря этому, оба становились единой душой.
- Давай поразмышляем над природой желания, - ответил ей Хань Фей-цы.
- Чьего желания? - спросила она. - И желания чего?
Моего желания, чтобы твои кости выздоровели, стали крепкими и не ломались при малейшем усилии. Тогда ты вновь смогла бы подняться, даже поднять руку, и мышцы твои не выдирали бы обломков костей, и сами кости не ломались бы от напряжения. Тогда мне не пришлось бы глядеть, как ты угасаешь. Сейчас ты весишь всего восемнадцать килограммов. Я даже и не представлял, насколько мы счастливые, пока не стало известно, что не сможем быть вместе.
- Моего желания, - ответил он. - Моего желания тебя.
- «Ценишь лишь то, чего не имеешь». Чьи это слова?
- Твои. Некоторые говорят так: чего иметь не можешь, а другие: чего иметь не должен. Я же говорю так: по-настоящему можешь оценить лишь то, чего будешь желать всегда.
- Но я твоя навечно.
- Я потеряю тебя ночью. Или завтра. А может через неделю.
- Хорошо, давай порассуждаем о природе желания, - спокойно предложила Цзянь-цинь. Как и обычно, она пользовалась философией, чтобы вырвать мужа из мрачной меланхолии.
Тот стал упираться, хотя на этот раз только из упрямости.
- Ты слишком суровая владычица, - заявил он. - Как и твоя прародительница-сердце, ты не учитываешь слабости других людей.
Цзянь-цинь получила свое имя от революционной предводительницы из далекого прошлого, которая пыталась ввести народ на новый Путь, но была побеждена трусами с заячьими сердцами. Это несправедливо, думал Хань Фей-цы, чтобы жена умирала раньше, чем он сам: ее прародительница-сердце пережила своего мужа. А кроме того, жены обязаны жить дольше мужей. Женщины более внутренне дополнены. И живут в собственных детях. Они никогда не страдают от одиночества, как оставшийся один мужчина.
Цзянь-цинь не позволила мужу вернуться к печальной задумчивости.
- Когда у мужчины умирает жена, чего он может пожелать?
Взбунтовавшись, Хань Фей-цы дал ей самый неискренний из ответов:
- Чтобы лечь с ней рядом.
- Желание тела, - заявила Цзянь-цинь.
Поскольку жена была настроена и дальше продолжать этот разговор, Хань Фей-цы процитировал вместо нее:
- Желание тела проявляется через действие. Оно содержит в себе все прикосновения, случайные и интимные, и все привычные передвижения. Так что, когда мужчина краем глаза замечает какое-то движение, он считает, будто видел проходившую за дверью покойную жену. И он не успокоится, пока не подойдет к двери и не увидит, что это не его жена. Потому-то он и просыпается ото сна, в котором слыхал ее голос, и ему становится ясно, что отвечает ей, как будто она могла его услыхать.
- Еще что? - спросила Цзянь-цинь.
- Мне уже надоела философия, - признался Хань Фей-цы. - Возможно, что греки и находили в ней утешение, только не я.
- Желание духа, - не отступала жена.
- Поскольку дух берется из земли, то является той частью, что делает новые вещи из старых. Когда жена умирает, муж тоскует по всем незаконченным делам, что делал с нею, по неначавшимся снам о том, что бы они создали, если бы она жила. Потому-то мужчина и сердится на своих детей, поскольку уж слишком они на него похожи и слишком мало напоминают покойную жену. Потому-то мужчина и ненавидит дом, в котором они жили вместе, поскольку - либо он его не изменяет, и тогда дом становится таким же мертвым, как его жена, либо изменяет, но тогда дом уже не является наполовину его творением.
- Тебе нельзя сердиться на нашу маленькую Цинь-цзяо, - шепнула Цзянь-цинь.
- Это почему же? - спросил у нее Хань Фей-цы. - Или ты останешься, чтобы научить ее быть женщиной? Я могу воспитать ее только лишь по своему подобию. Она будет хладнокровной и жестокой, острой и твердой как обсидиан. Если она вырастет такой, а внешностью станет напоминать о тебе, как же мне не сердиться?
- Но ведь ты же можешь научить ее всему, чем являюсь я.
- Если бы я носил в себе часть тебя, - возразил Хань Фей-цы, - мне не пришлось бы жениться на тебе, чтобы сделаться полной личностью. - Пользуясь философией, он балагурил с женой, чтобы отвратить ее внимание от страданий. - Таково желание души. Душа сложена из света и обитает в воздухе, потому-то именно она зачинает и сохраняет идеи, в особенности же - идею целостности. Мужчина желает дополнения, желает целостности, образующейся из мужа и жены. Посему никогда он не доверяет собственным мыслям, ибо постоянно грызет его сомнение, на которые лишь мысли жены были ответом. Тем самым, весь мир кажется ему мертвым, ибо нет уверенности, сохранит ли хоть что-нибудь свой смысл под обстрелом этого безрассудного сомнения.
- Весьма глубоко, - заключила Цзянь-цинь.
- Если бы я был японцем, то совершил бы сеппуку, вываливая свои внутренности на урну с твоим прахом.
- Очень мокро и неряшливо.
Он усмехнулся.
- Мне хотелось бы быть древним индусом и сгореть на твоем погребальном костре.
Но ей уже не хотелось шуток.
- Цинь-цзяо, - шепнула женщина, тем самым напоминая мужу, что не сможет сотворить ничего столь театрального, что ему нельзя умереть вместе с нею. Кто-то должен заняться малышкой Цинь-цзяо.
Хань Фей-цы ответил ей со всей серьезностью.
- Как же смогу я научить ее, чтобы она была тем, кем ты есть?
- Все, что есть во мне хорошего, берется от Дао. Если ты научишь ее быть послушной богам, почитать предков, любить народ и служить правителям, тогда я сохранюсь в ней точно так же, как и ты сам.
- Я обучу ее Дао как части самого себя, - пообещал Хань Фей-цы.
- Нет, не так. Дао вовсе не является естественной частью тебя, муж мой. Хотя боги и обращаются к тебе ежедневно, ты упорно придерживаешься собственной веры в мир, где все можно объяснить натуральными причинами.
- Я послушен по отношению к богам.
При этом он с горечью подумал о том, что выбора-то и нет, даже отсрочка исполнения их требований превращается в пытку..
- Ведь ты не знаешь их. Не любишь их творений.
- Дао требует от нас любви к людям. Богов мы только слушаем. Как можно любить богов, которые при каждой возможности унижают и мучают меня?
- Людей мы любим лишь потому, что они божьи творения.
- Только не читай мне проповедей.
Цзянь-цинь вздохнула.
Печаль кольнула его будто укус паука.
- Мне хотелось слушать твои проповеди целую вечность, - заверил Хань Фей-цы жену.
- Ты женился на мне, ибо знал, что я люблю богов, а у тебя не было и следа подобной любви. Таким вот образом я тебя дополнила.
Ну как мог он с ней спорить, зная, что даже в этот миг ненавидит богов за все ими сделанное, что заставили его сделать, за все то, что у него отобрали.
- Пообещай мне, - шепнула Цзянь-цинь.
Хань Фей-цы знал, о чем она просит. Жена чувствовала, что близится смерть, и теперь возлагает на его плечи бремя, которая сделала целью собственной жизни. Но это бремя он понесет с радостью. Лишь утраты ее самой так долго он пугался.
- Пообещай, что научишь Цинь-цзяо любить богов и всегда следовать Дао. Обещай, что сделаешь ее моей дочерью в той же степени, что и своей.
- Даже если она никогда не услышит глас богов?
- Дао для всех, а не только для слышащих.
Возможно… подумал Хань Фей-цы. Но богослышащим гораздо легче следовать по нему, поскольку за отклонение от него они платят чудовищную цену. Простые люди свободны; они могут сойти с Дао и не испытывать многолетней боли. Богослышащий не может сойти с Пути хотя бы на час.
- Пообещай.
Я сделаю это. Обещаю.
Только высказать вслух этих слов он не смог. Непонятно почему, но где-то в глубине таилось сопротивление.
В тишине, когда жена ожидала его клятвы, они услыхали топот босых ножек на гравии перед входной дверью. Это могла быть только лишь Цинь-цзяо, возвращающаяся из садов Сун Цао-пи. Одной лишь Цинь-цзяо разрешалось бегать и шуметь в эти часы молчания. Они ждали, зная, что дочка прибежит прямо в комнату матери.
Дверь отодвинулась почти бесшумно. Даже Цинь-цзяо чувствовала царящую тишину и в присутствии матери ходила на цыпочках. Хотя, при этом, она с огромным трудом сдерживалась, чтобы не затанцевать, не пробежать по полу. Девочка не стала обнимать мать, запомнив наказ; правда, чудовищный синяк уже исчез с лица Цзянь-цинь в том месте, где три месяца назад сильное объятие дочки сломало челюсть матери.
- В садовом пруду я насчитала двадцать три белых карпа, - сообщила всем Цинь-цзяо.
- Так много, - похвалила ее Цзянь-цинь.
- Мне кажется, что они сами показывались мне, чтобы я смогла их пересчитать. Никто не захотел, чтобы его пропустили.
- Они любят… тебя… - шепнула Цзянь-цинь.
Хань Фей-цы услыхал новый отзвук в приглушенном голосе жены: булькание, как будто меж словами лопались пузырьки.
- Как ты считаешь, если я видела карпов, значит ли это, что я стану богослышащей? - спросила Цинь-цзяо.
- Я попрошу богов, чтобы те заговорили с тобой, - ответила Цзянь-цинь.
Внезапно ее дыхание сделалось хриплым и отрывистым. Хань Фей-цы тут же привстал на колени и тревожно осмотрел жену. Ее глаза были широко открыты, в них не было ничего, кроме ужаса. Час настал.
Она пошевелила губами. Обещай, сказала женщина, хотя вслух этого промолвить не могла.
- Обещаю, - сказал ей Хань Фей-цы.
Дыхание остановилось.
- А что говорят боги, когда разговаривают с тобой? - спросила Цинь-цзяо.
- Мама очень устала, - вмешался Хань Фей-цы. - Тебе уже пора идти.
- Но ведь мама так и не ответила. Что же говорят боги?
- Они говорят о тайнах. Тот, кто их услыхал, никогда их не разбалтывает.
Цинь-цзяо со всей серьезностью кивнула головой. Она отступила на шаг, как бы собираясь уходить, но задержалась.
- Мама, можно тебя поцеловать?
- Легонько, в щечку, - разрешил ей Хань Фей-цы.
Цинь-цзяо, невысокой для своих четырех лет, не пришлось сильно нагибаться, чтобы поцеловать мать в щеку.
- Я люблю тебя, мама.
- А теперь уж лучше иди, дочка.
- Но ведь мама не ответила мне, что тоже любит меня.
- Она сказала это раньше. Разве не помнишь? А сейчас она очень устала и ослабела. Беги уже.
Он вложил в эти слова столько решительности, что девочка вышла, уже больше ни о чем не спрашивая. Только лишь, когда она исчезла из виду, Хань Фей-цы опустился на колени перед телом Цзянь-цинь и попытался представить, что происходит с той сейчас. Душа улетела и наверняка уже на небе. Дух же ее будет откладывать свой уход намного дольше. Может статься, что он даже поселится в этом доме, если жена и вправду была здесь счастлива. Суеверные люди считали, что всяческие духи покойников опасны; чтобы их отогнать они выставляли различные знаки и амулеты. Те же, кто шествовал по Пути, прекрасно знали, что дух доброго человека никогда не сделается страшным или убийственным. Доброта человека рождается из любви духа к творению. Если бы Цзянь-цинь решила остаться, дух ее на много лет стал бы благословением этого дома.
И все же, даже в этот миг, когда он пытался представить себе дух и душу жены согласно учения Дао, в глубине сердца Хань Фей-цы зияла ледовая пропасть - уверенность, что это хрупкое, иссохшее тело, это и все, что осталось от Цзянь-цинь. Сегодня вечером оно сгорит быстро, как бумага, и вот тогда она уйдет. Останется же только в его памяти.
Цзянь-цинь была права. Она дополняла его душу, и теперь, без нее, он начал сомневаться в богах. А боги тут же заметили это - как всегда. Хань Фей-цы тут же почувствовал непреодолимое стремление произвести ритуальное очищение, избавиться от недостойных мыслей. Даже сейчас они не могли ему простить. Даже у тела покойной жены они требовали воздать честь им прежде, чем он уронит над ней хотя бы одну слезу.
Поначалу он хотел сопротивляться, отсрочить ритуал послушания. Он уже научился сдвигать его даже на целый день, скрывая при этом все признаки внутреннего страдания. Можно было бы сделать такое и сейчас… но только в том случае, если бы сердце полностью превратилось в лед. Сейчас же это не имело смысла. Истинная печаль могла прийти только после удовлетворения богов. Вот почему, все так же стоя на коленях, он начал ритуал.
Хань Фей-цы все еще кланялся и разворачивался во все стороны, когда в комнату заглянул слуга. Он не сказал ни слова, но Хань Фей-цы слышал шелест сдвигаемой двери. Он знал, что подумает слуга: Цзянь-цинь упокоилась, а Хань Фей-цы настолько законопослушен, что общается с богами прежде, чем объявить домашним о смерти хозяйки. Наверняка кое-кто даже посчитает, будто боги сами прибыли за Цзянь-цинь, поскольку всем была известна своей исключительной набожностью. И никто не догадается, что, когда Хань Фей-цы отдавал честь богам, сердце его преисполнено было злости к ним, требующим преклонения в такую минуту.
Боги, подумал он. Если бы я знал, что, отрубив себе ногу или вырезав печень, навсегда избавлюсь от вас, то схватил бы нож и с радостью принял бы боль и утрату. Все - ради свободы.
Подобная мысль также была недостойной, и после нее опять пришлось очищаться. Прошло несколько часов, прежде чем боги наконец-то освободили его, но после того он испытывал такую усталость и отвращение, что не было сил на отчаяние. Он поднялся на ноги и позвал женщин, чтобы те приготовили тело Цзянь-цинь к кремации.
В полночь, он последний подошел к погребальному костру, держа в руках спящую Цинь-цзяо. Та сжимала в кулачке три бумажных листочка, что сама своим детским почерком надписала для матери. Она написала «рыба», «книга» и «секреты». Эти три вещи Цинь-цзяо отдавала матери, чтобы та забрала их с собою в небо. Хань Фей-цы пытался отгадать, о чем думала девочка, когда писала эти слова. «Рыба» - это связано с сегодняшними карпами в пруду, понятно. «Книга» - тоже нетрудно догадаться, поскольку чтение вслух было одним из немногих развлечений, еще доступных Цзянь-цинь. Но вот, почему «секреты»? Какие тайны хранила Цинь-цзяо для матери? Сам он спросить не мог. Жертвоприношения покойникам не обсуждаются.
Хань Фей-цы поставил дочку на землю. Крепко она еще не спала и тут же проснулась. Щуря глазки, девочка стояла у погребального костра. Хань Фей-цы шепнул ей несколько слов, после чего она свернула бумажки и сунула их в рукав покойницы. Прикосновение к холодному телу умершей ее не пугало - девочка была еще маленькой и не научилась содрогаться прикосновениям смерти.
Хань Фей-цы тоже не дрогнул, когда сунул свои три листка во второй рукав. Зачем бояться смерти теперь, когда самое страшное уже свершилось?
Никто не знал, что приносит в жертву он сам. Наверняка они перепугались бы, узнав, поскольку написал: «Мое тело», «Мой дух» и «Моя душа». Все так, будто бы сам должен был сгореть на этом погребальном костре, как будто сам посылал себя туда, куда уйдет она.
А после этого тайная наперсница Цзянь-цинь, Му-пао, приложила факел к освященным поленьям, и костер охватило пламенем. Жар огня был невыносим, Цинь-цзяо укрылась за отцом. Она выглядывала из-за него, чтобы видеть, как ее мама уходит в путешествие, из которого возврата нет. Зато Хань Фей-цы радовался сухому огню, что припекал кожу и морщил шелк одежд. Тело вовсе не было столь высохшим, каким казалось. Бумажные листки давным-давно рассыпались прахом и поднялись вверх с дымом, а тело еще долго шипело; плотные облака благовоний, горящих рядом с костром, не могли забить запаха горящего тела. И только это мы сжигаем здесь? Мясо, труп, и больше ничего. Не мою Цзянь-цинь. Лишь костюм, носимый ею в этой жизни. То, что творило из тела любимую мною женщину, все еще живо. Обязано жить.
И на мгновение ему показалось, что видит и слышит, что каким-то образом чувствует этот переход, превращение Цзянь-цинь.
В воздух, в землю, в огонь. Я с тобою.

Глава 2
ВСТРЕЧА

Самое удивительное в людях то, как они подбираются в пары: мужчины с женщинами. Они беспрестанно сражаются меж собой и не могут оставить друг друга в покое. По-видимому, они не могут понять, что мужчины и женщины, это различные виды, с совершенно различными потребностями и желаниями. Только лишь воспроизводство заставляет их вступать в контакт.
И ничего удивительного, что ты так это воспринимаешь. Твои партнеры - это всего лишь безмозглые трутни, являющиеся всего лишь продолжением самой тебя, не имеющие собственной тождественности.
Мы знаем наших любовников и прекрасно понимаем их. Люди выдумывают мнимого, надуманного любовника и надевают его маску на тело, которое берут в кровать.
Это трагедия языка, подруга. Те, кто познают себя только лишь посредством символической репрезентации, вынуждены представлять друг друга в воображении. А поскольку оно несовершенно, частенько ошибаются.
В этом источник их страданий.
Но и силы. Я так считаю. В твоем и моем биологическом виде, по различным эволюционным причинам, совокупление происходит с представителями, значительно ниже развитыми. Разум этих существ всегда намного ниже нашего. Люди же совокупляются с партнерами, бросающими вызов их лидерству. Конфликт между партнерами возникает не потому, что общаются менее эффективно, чем мы, но лишь потому, что вообще общаются.
После введения мелких поправок Валентина Виггин еще раз прочитала свое эссе. Когда она закончила, слова повисли в воздухе над компьютерным терминалом. Она была довольна собой, искусно и с большой долей иронии проанализировав характер и личность Римуса Оймана, председателя кабинета Звездного Конгресса.
- Ну что, очередной штурм на повелителей Ста Миров закончен?
Валентина даже не оглянулась, чтобы поглядеть на мужа. Уже по самому тону она прекрасно знала, какое у того выражение лица, и, не поворачивая головы, улыбнулась в ответ. После двадцати пяти лет супружества они могли видеть друг друга, не глядя.
- Мы насмеялись над Римусом Ойманом.
Якт втиснулся в маленький кабинет. Его лицо очутилось настолько близко, что Валентина слыхала дыхание мужа, когда тот читал первые абзацы. Он был уже не молод; усилие, связанное с наклоном и опорой рук на фрамугу вызвали, что дыхание сделалось быстрее, чем ей хотелось бы слышать.
В конце концов, он заговорил. И был при этом так близко, что губами касался ее щеки, щекоча при каждом слове.
С этого момента даже его мать станет украдкой подсмеиваться над ним, как только увидит бедняжку.
- Тяжело было написать все это смешно, - призналась Валентина. - Все время ловлю себя на том, что обвиняю его.
- Вот так лучше.
- Ох, знаю. Если бы открыла свою злость, если бы обвинила его во всевозможных преступлениях, тогда он показался всем жестоким, и его стали бы бояться. Фракция Исполнения Закона возлюбила бы его еще сильнее, а трусы во всех мирах стали бы кланяться ему еще ниже.
- Если им нужно будет кланяться еще ниже, пускай покупают ковры потоньше.
Валентина рассмеялась - в том числе и потому, что щекотание губ по щеке становилось невыносимым. Кроме того, хотя и в меньшей степени, появился искус желаниями, которые она во время полета удовлетворить не могла. Просто корабль был слишком маленьким и со всей семьей на борту слишком забитым, чтобы рассчитывать на минутку настоящего уединения.
- Якт, мы уже почти на полпути. В каждом году нашего супружества нам случалось сохранять целомудрие на большее время, чем весь этот сумасшедший полет.
- Можно повесить на двери табличку «Не входить».
- С таким же успехом можешь вывесить табличку «Постаревшая парочка пытается оживить давние воспоминания».
- Я вовсе не стар.
- Тебе уже пошел седьмой десяток.
- Если старый солдат еще может стать на караул и отдать честь, так почему ему нельзя промаршировать на параде?
- Никаких парадов, пока не достигнем цели. Осталась буквально пара недель. Нам только нужно будет встретить пасынка Эндера, а затем сразу возвращаемся на курс к Лузитании.
Якт отстранился, вышел в коридор и выпрямился. Это было одно из немногих мест на корабле, где мог это сделать. При этом он не удержался от стона.
- Да ты трещишь будто ржавая дверь, - заметила Валентина.
- Я сам слыхал, как издаешь точно такие же звуки, когда поднимаешься из-за этого стола. Так что я не единственный ветхий, больной и жалкий рамолик в этой семейке.
- Ладно уж, иди по своим делам, позволь мне передать это.
- Я привык во время рейса работать, - признался Якт. - А здесь все делают компьютеры, а на корабле при этом ни бортовой, ни килевой качки.
- Почитай книжку.
- Я за тебя беспокоюсь. Куча работы и отсутствие развлечений превращают мою Вал в злобную старую ведьму.
- Каждая минута нашей здесь болтовни - это восемь с половиной часов реального времени.
- Но ведь наше корабельное время такое же реальное, как и у всех снаружи, - заявил Якт. - Временами я даже жалею о том, что друзья Эндера нашли способ поддерживать нашу связь с Землей.
- Что пожирает массу компьютерного времени, - объяснила ему Вал. - До сих пор только армия могла связываться с кораблями, летящими с субсветовой скоростью. Если друзьям Эндера удалось этого добиться, я обязана этим пользоваться. Я просто должна им это.
- Но ведь ты пишешь не только потому, что кому-то что-то должна.
Тут он был прав.
- Якт, даже если бы я каждый час высылала по одному эссе, то для всего остального человечества получалось бы, что Демосфен публикуется всего лишь раз в три недели.
- Ты не можешь писать по эссе в час. Тебе нужно есть, спать…
- И выслушивать тебя, пока ты тут. Иди уже, Якт.
- Если бы я только знал, что спасение планеты от уничтожения потребует от меня возвращение к состоянию девственности, то никогда бы на такое не согласился.
Тут он не совсем и шутил. Всей семье было очень трудно покинуть Трондхейм. Даже ей, даже когда в перспективе ее ждала встреча с Эндером. Все дети были уже взрослыми или почти что взрослыми. Это путешествие казалось им великолепным приключением, и они не связывали собственного будущего с каким-то конкретным местом. Никто из них не избрал для себя профессии моряка как их отец; все стали учеными или же исследователями, проводя жизнь в публичных обсуждениях и личных размышлениях. Они могли бы поселиться где угодно, на любой планете. Якт гордился ими, но в то же время был разочарован тем, что угаснет вот уже семь поколений длящаяся традиция, связывающая его семью с морем. Отлет с Трондхейма был наибольшим отречением, о котором Валентина могла просить мужа… И все же, он без всяческих колебаний сказал: да.
Возможно, когда-нибудь он и вернется, и тогда его встретят все те же океаны, льды, штормы, рыба и те невообразимо прекрасные зеленые летние луга. Вот только его экипажи давным-давно уже уйдут… Уже ушли. Люди, которых он знал лучше собственных детей, лучше, чем жену - эти люди уже постарели на пятнадцать лет. Когда же он вернется - если только вернется - пройдет еще сорок. На шхунах будут плавать их внуки. И они забудут имя Якта. Для них он будет всего лишь чужим арматором, не моряком, не человеком, руки которого хранят запах и желтую кровь скрики. Он уже не будет одним из них.
Потому-то, когда жаловался, что о нем забывают, когда шутил, что им не удается остаться одним, дело было вовсе не в подколках стареющего мужа. Осознавал он это или не осознавал, но Валентина понимала истинное значение его предложений: раз уж я так много отдал ради тебя, не дашь ли ты мне чего-то взамен?
И он был прав. Валентина работала больше, чем это было необходимо. Отдавалась делу больше, чем следовало бы… и от него тоже требовала слишком многого. И не важно, сколько мятежных текстов напишет Демосфен за время путешествия. Гораздо важнее было, сколько людей прочтет их и поверит им, сколько из них потом будут говорить и действовать против Звездного Конгресса. Но наиглавнейшей надеждой оставалась та, что удастся тронуть кого-нибудь в самой администрации Конгресса, и этот человек поймет свои обязанности перед человечеством и сломает эту безумную, клановую солидарность. И наверняка написанное ею кого-нибудь изменит. Их будет не так уж и много, но, может быть, будет достаточно и этих. И, возможно, это случится в самое время, чтобы удержать их от уничтожения планеты Лузитания.
Если же нет… Тогда она, Якт и все те, что так много отдали ради того, чтобы лететь, доберутся на место лишь за тем, чтобы сразу же поворачивать и бежать… или же гибнуть вместе с обитателями того мира. Так что ничего удивительного, что Якт чувствует себя не в своей тарелке и желает проводить с ней побольше времени. Странно уж, скорее, то, что пропаганда так сильно увлекла ее саму, что каждый час она отдает писанине.
- Ладно, приготовь такую табличку на дверь, а я уж прослежу, чтобы ты не остался в кабине один.
- Женщина, из-за тебя мое сердце подпрыгивает будто сдыхающая треска, - вздохнул Якт.
- Когда ты начинаешь говорить на рыбацком языке, то становишься таким романтичным, - заметила Валентина. - Дети обязательно станут над нами смеяться, как только услышат, что даже эти три несчастных недели ты не можешь придержать свои лапы при себе.
- У них наши гены. Они обязаны всячески помогать нам, чтобы мы сохранили свои способности до двухсот лет.
- Мне уже три тысячи исполнилось.
- Так когда мне будет позволено ожидать тебя в моей каюте, о Древнейшая?
- Как только вышлю вот эту статью.
- И когда же это произойдет?
- Как только ты уйдешь и оставишь меня в покое.
Издав громкий вздох, скорее театральный, чем откровенный, Якт протопал по ковру коридора. Через мгновение раздался громкий удар и крик боли. Понятное дело, это было шуткой; в первый же день полета Якт случайно зацепился головой о металлическую фрамугу, но после того все подобные столкновения были уже умышленными, ради смеха. Естественно, никто вслух не хохотал - семейная традиция требовала серьезности, когда Якт брался за свои штучки - но он был не из тех людей, которые нуждаются в подкреплении. Он сам был своей наилучшей публикой. Если человек не может сам справляться со своими проблемами, то никогда не сможет стать ни моряком, ни командиром. Согласно тому, что знала Валентина, она и дети были единственными, которые по-настоящему были нужны ее мужу. И он сознательно пошел на согласие с этим фактом.
Но все же, он не нуждался в них в такой уж степени, чтобы бросить жизнь мореплавателя и рыбака, чтобы не бросать дом на целые дни, частенько - недели, а то и на целые месяцы. Поначалу Валентина выходила в море вместе с ним; в то время им настолько не хватало друг друга, что никак не могли успокоиться. Через несколько лет желание сменилось терпением и доверием. Когда Якт выходил в море, она проводила свои исследования и писала свои книги, когда же он возвращался, тогда все свое внимание она посвящала мужу и детям.

1 Следующая страница


Ксеноцид 2

Дети жаловались:
- Вот если бы папа уже вернулся… Тогда мама наконец-то выйдет из своей комнаты и поговорит с нами.
Я не была хорошей матерью, подумала Валентина. Какое счастье еще, что дети удались.
Строчки статьи все так же светились над терминалом. Оставалось сделать лишь одно: Валентина отцентрировала курсор внизу и впечатала имя, под которым публиковала все свои произведения.
ДЕМОСФЕН Этим именем прозвал ее старший брат, Питер, когда они были еще детьми - пятьдесят… нет, три тысячи лет назад.
Само воспоминание о Питере до сих пор было способно заставить ее волноваться, залить волнами жара и холода. Питер, жестокий и нерассуждающий, разум которого был настолько утонченным и опасным, что мальчишка управлял сестрой уже в два года, а всем миром, когда достиг совершеннолетия. Они были еще детьми, на Земле двадцать второго века, когда он начал читать политические произведения известных личностей, как живущих, так и покойных. Но не затем, чтобы изучать их идеи - эти он выхватывал немедленно - но чтобы знать, как те их провозглашали. Он желал научиться говорить как взрослый. Овладев же этим искусством, он передал свои знания Валентине, заставив ее, в качестве Демосфена, писать примитивные, демагогичные тексты. Сам же он, под псевдонимом Локи создавал серьезные статьи, достойные государственного деятеля. Он публиковал их в компьютерных сетях, и через несколько лет те очутились в самом центре политических дискуссий тогдашнего времени.
Из-за чего Валентине было обидно тогда - да и сейчас еще доставляло неприятность, поскольку смерть Питера не дело не закрыла - то, что он, охваченный стремлением к власти, заставлял ее публиковать тексты, выражающие его собственную личность. Сам же он писал статьи, из которых исходила любовь к миру, спокойствию, в них говорили эмоции, которыми природа одарила ее. В те дни она воспринимала имя «Демосфен» как ужасное бремя. Все, что она подписывала этим именем, было ложью; причем - даже не ее собственной, а ложью Питера. Ложью внутри лжи.
Теперь все уже не так. Вот уже три тысячи лет. Я завоевала свою собственную славу. Я писала исторические произведения и биографии, формирующие способ мышления миллионов ученых Ста Миров, десяткам народов я помогла обрести самосознание. Так что ничего тебе не удалось, Питер. Я совсем не то, чем ты желал меня сделать.
Но, поглядев на законченную статью, Валентина осознала, что, пусть даже и освободившись от власти Питера, она все так же осталась его ученицей. Всем методам полемики, риторики… ну да, в том числе и демагогии… она научилась от него или же по его требованию. Пускай используемая теперь ради благородных целей, но и теперь она оставалась политической манипуляцией типа тех, которые так любил Питер.
В конце концов Питер стал Гегемоном и в течение шестидесяти лет в начале эры Великой Экспансии правил всем человечеством. Это он объединил, заставив затратить громаднейшие силы, конфликтующие народы. Корабли отправились во все те миры, где раньше жили жукеры, а потом были открыты и новые, пригодные для заселения планеты. Когда Питер умер, все Сто Миров были уже населены, либо же к ним летели корабли с будущими колонистами. Потом прошла почти что тысяча лет, прежде чем Звездный Конгресс вновь объединил человечество под единым правлением. Но память о первом, единственно истинном Гегемоне было началом истории, которая дала возможность существованию человеческой общности.
Из моральной пустоши души Питера родилась гармония, единство и мир. Зато сохранившимся в памяти человечества наследием Эндера стали убийства, резня и ксеноцид.
Эндер, младший брат Валентины, на встречу с которым она летела теперь вместе с семьей… Он был нежным; Валентина любила его, и в самые ранние годы пыталась его защищать. Он был самым добрым среди них. Хотя, была в нем какая-то доля жестокости, достойной Питера, но и достаточно совести, чтобы пугаться собственной грубости и брутальности. Валентина любила брата в той же мере, что и презирала Питера. Когда же тот изгнал младшего брата с Земли, которой решил овладеть, Валентина тоже ушла. Это был последний акт отречения от личной власти Питера над собой.
И вот я возвратилась, размышляла Валентина. И снова в политике.
- Передавай, - произнесла она резко, во весь голос, чтобы терминал понял, что ему приказывают.
В воздухе над текстом статьи появился значок передачи. Когда-то, когда Валентина еще писала научные статьи, ей приходилось сообщать направление, пересылая текст каким-нибудь обходным путем, чтобы издатель не мог так просто добраться до нее, истинного автора. Теперь же всем этим занимался таинственный приятель Эндера, действующий под псевдонимом «Джейн». Он выполнял сложнейшие переводы передаваемой с летящего на субсветовой корабля на язык, понятный для планетарных анзиблей, для которых время шло в пятьсот раз быстрее.
Сообщение с космолетом пожирало громадное количество времени планетарных связей, потому обычно такой вид связи использовался для передачи только лишь навигационных данных и указаний. Только лишь высоким правительственным чиновникам и военным разрешалось передавать более длинные тексты. Валентина до сих пор не могла понять, каким образом «Джейн» получает доступ в анзибли для ее статей, одновременно, не позволяя никому открыть, откуда же приходят эти революционные эссе. И это еще не все: «Джейн» тратил еще больше времени, пересылая на корабль все опубликованные ответы на ее тексты, информируя Валентину о любых аргументациях и стратегиях, используемых правительством против пропаганды Демосфена. Кем бы ни был «Джейн» - а Валентина подозревала, что это название тайной организации, которая проникла в высшие этажи правительственной администрации - справлялся он превосходно. И очень рисковал. Но, если уж «Джейн» желал - или желали - так рисковать, повинностью Валентины было создание такого числа статей, настолько страшных для правительства, какое ей только удастся создать.
Если слова могут служить в качестве смертоносного оружия, она обязана снабдить мятежников целым арсеналом.
Но вместе с тем она оставалась всего лишь женщиной. Ведь даже революционеры имеют право на личную жизнь, разве не так? На краденые то тут, то там мгновения радости, возможно - наслаждения, или хотя бы только облегчения. Валентина поднялась, не обращая внимания на боль после столь долгого сидения за клавиатурой, и протиснулась через двери своего малюсенького кабинетика. До переоборудования под личные потребности это была самая обычная каморка для хранения оборудования. Валентина чувствовала, что стыдится, спеша в кабину, где ждет ее Якт. Большинство революционных пропагандистов прошлого наверняка легко бы переждали эти три недели физического воздержания. А может и нет? Интересно, занимался ли кто-нибудь подобным вопросом.
Добираясь до кабины, Валентина пыталась представить, как ученый мог бы написать вывод о финансировании такого научного проекта.
Помещение с четырьмя койками они делили с Сифте и ее мужем Ларсом - тот предложил девушке руку и сердце за несколько дней перед отлетом, поняв, что Сифте на самом деле собирается покинуть Трондхейм. Совместное проживание с новобрачными было делом нелегким - Валентина все время чувствовала себя чужаком. Только, никакого другого выбора у них не было. Космолет, вообще-то, был фешенебельной яхтой, снабженной всяческими удобствами, о которых только можно было мечтать, но он никак не был приспособлен для такого числа пассажиров. Но он был единственным подходящим кораблем в окрестностях Трондхейм, так что его должно было хватить.
Двадцатилетняя дочь Якта и Валентины, Во, и их шестнадцатилетний сын Варсам занимали кабину вместе с Пликт, многолетней учительницей и самой близкой приятельницей семьи. Те члены экипажа яхты, которые решили лететь в это путешествие - ведь их и нельзя было оставлять на Трондхейм - спали в оставшихся двух помещениях. На мостике, в столовой, салоне и каютах толпились люди, изо всех сил пытающиеся оставаться людьми в этой толчее.
Но сейчас в коридоре никого не было, а Якт даже успел приклеить на двери карточку:
УЙДИ ИЛИ СДОХНИ И подписал: «Хозяин». Валентина вошла в каюту. Якт стоял, опираясь о стенку, настолько близко к двери, что от неожиданности она даже вскрикнула.
- Радостно знать, что один мой вид пробуждает стон наслаждения.
- Испуга.
- Иди ко мне, сладкая моя мятежница.
- А знаешь что? С формальной точки зрения - это я хозяйка корабля.
- Все твое принадлежит и мне. Я женился на тебе ради денег.
Валентина прошла дальше, и Якт закрыл за женой двери.
- Выходит, я для тебя лишь это - состояние?
- Ты тот клочок земли, который я могу обрабатывать, засаживать и собирать урожай, все в соответствующее время. - Он протянул к ней руки, и Валентина прижалась к мужу. Тот провел руками по ее спине и обнял ее еще сильнее. В его объятиях Валентина чувствовала себя в полнейшей безопасности, ей было позволено все.
- Кончается осень, - сказала она. - Близится зима.
- Самое время собирать урожай, - заметил на это Якт. - А может и самое время разжечь огонь и согреть старый дом, пока не выпал снег.
Он поцеловал ее, и все было так, как в первый раз.
- Если бы сегодня ты вновь попросил моей руки, я бы согласилась, - шепнула Валентина.
- А я, если бы встретил тебя сегодня впервые, попросил бы твоей руки.
Они уже много-много раз повторяли эти слова. Но, тем не менее, все так же улыбались, слыша их, поскольку те оставались правдой.

* * *

Оба корабля уже практически закончили свой космический балет громадных скачков и осторожнейших поворотов в пространстве. Теперь они уже могли встретиться и стыковаться. Миро Рибейра следил за этим процессом с мостика. Он сидел, сгорбившись, опирая голову на подголовнике кресла. Кому-нибудь такая позиция могла бы показаться неудобной. Еще на Лузитании, видя его, сидящим в подобной позиции, мама вечно жалела сына и заявляла, что сейчас же принесет подушку, чтобы ему было поудобнее. Ей все никак не удавалось понять, что лишь в такой, сгорбленной, неудобной позе сын мог держать голову, не затрачивая дополнительных сил.
Он терпел ее хлопоты, поскольку спорить не было бы смысла. Мать вечно двигалась и говорила так быстро, что ей никак не удавалось успокоиться, чтобы выслушать его. С тех пор, как тот повредил мозг, проходя сквозь защитное поле, отделяющее колонию людей от леса свинксов, Миро говорил невыносимо медленно, с большим трудом и не всегда разборчиво. Брат Миро, Квим, тронутый на религии, утверждал, будто Миро должен благодарить бога, раз вообще был способен разговаривать - первые дни он контактировал с людьми только лишь путем перебора алфавита и по одной букве передавал то, что хотел сообщить. Кто знает, может такой способ был и лучшим - по крайней мере, тогда Миро молчал. Ему не нужно было слышать свой голос - хриплый, раздражающий, его чудовищную замедленность. У кого в семье хватало терпения слушать его? Даже те, что пытались: младшая сестра Эла; друг и отчим Эндрю Виггин - Голос Тех, Кого Нет; и, понятное дело, Квим - даже в них он чувствовал раздражение его медлительностью. Они пытались заканчивать предложения за него. Старались как-нибудь подогнать его. Поэтому, хоть они и утверждали, что желают с ним говорить, хотя садились и слушали, свободно поговорить ему не удавалось. Миро не мог рассказывать о идеях, формулировать длинных, сложных предложений, поскольку, когда он добирался до конца, слушатель уже успевал забыть начало.
Человеческий мозг, решил Миро, точно так же как и компьютер, может воспринимать данные только с определенными скоростями. Если они проходят излишне медленно, внимание слушающего распыляется, и информация теряется.
Впрочем, не одни только слушатели. Миро должен был честно признать, что и сам уже не имел к себе терпения. Как только он думал об усилии, необходимом для изложения какого-нибудь сложного замысла, как только представлял себе, как пытается формировать непослушными губами, языком и челюстями слова, как только оценивал, как долго все это продлится, то обычно чувствовал, что говорить уже и не хочется. Разум все время мчался вперед, с той же скоростью, что и раньше; он обдумывал столько мыслей одновременно, что иногда Миро хотелось отключить мозги, притормозить их, успокоить и тем самым обрести покой. Но эти мысли оставались его исключительной собственностью. Делиться ими он ни с кем не мог.
Разве что с Джейн. С Джейн он разговаривать мог. В первый раз она показалась ему на домашнем терминале. Лицо сформировалось на экране.
- Я приятельница Голоса Тех, Кого Нет, - сообщила она. - Думаю, мы чуточку перестроим этот компьютер. Чтобы он получше реагировал.
За все это время Миро успел убедиться, что Джейн - это единственная особа, с которой он может свободно общаться. Прежде всего, потому что она обладала безграничным терпением. Они никогда не заканчивала предложений за него. Она умела ждать, пока он сам этого не сделает; и никогда мальчик не чувствовал, что его подгоняют, никогда у него не появлялось впечатления, будто ей с ним скучно.
А самое главное, рядом с нею ему не требовалось так старательно подбирать слова. Эндрю подарил Миро личный терминал - компьютерный передатчик, помещенный в драгоценном камне, похожий на тот, что и сам носил в уже. Пользуясь датчиками камня, Джейн улавливала каждый звучок, каждое шевеление лицевых мышц. Миро даже не нужно было заканчивать слов - достаточно было начать, и Джейн тут же их понимала. Теперь он мог позволить себе быть небрежным. Он мог разговаривать быстрее, и его понимали.
К тому же, он мог разговаривать бесшумно. Вместо того, чтобы слушать неприятный, хриплый и стонущий голос, который только и способна была издавать его гортань, Миро мог проговаривать слова про себя. Потому, разговаривая с Джейн, он говорил быстро и естественно, как будто вовсе и не был калекой. С Джейн он чувствовал себя будто в давние времена.
Теперь же Миро находился на мостике транспортника, который буквально несколько месяцев назад доставил на Лузитанию Голос Тех, Кого Нет. Мальчик боялся встречи с кораблем Валентины. Если бы только знать, куда можно было бы улететь вместо этого, он так бы и сделал. Ему совершенно не хотелось знакомиться с сестрой Эндрю. Да и вообще с кем-либо другим. Он был бы счастлив, если бы оставался на корабле сам, разговаривая исключительно с Джейн.
Нет, не был бы. Никогда он уже не будет счастлив.
Во всяком случае, эта Валентина со своей семьей будет хоть кем-то новым. На Лузитании Миро знал всех, по крайней мере - тех, кого ценил, все сообщество ученых, людей образованных и умных. Знал настолько хорошо, что приходилось наблюдать их огорченность, их боль, их жалость к калеке, которым он стал. Когда они глядели на него, то видели только лишь разницы между тем, каким он был ранее и тем, каким сделался теперь. И замечали одни лишь потери.
Имелся шанс, что новым людям - Валентине и ее семейству - удастся поглядеть на него и увидать нечто большее.
Хотя, в такое верится с трудом. Чужие увидят еще меньше, не больше тех, кто знал его еще до того, как он сделался калекой. По крайней мере, мама, Эндрю, Эла, Кванда и остальные знали, что у Миро имеется разум, что он способен воспринимать и понимать идеи. А что подумают эти, новые, увидав меня? Когда увидят сгорбленное тело, мышцы которого уже начали поддаваться атрофии; увидят, как я волочу ногами, что мои руки сделались как лапы, что ложку я хватаю будто трехлетний ребенок; они услышат мою неразборчивую, практически непонятную речь. И посчитают, даже будут уверены в том, что такой вот никоим образом не сможет понять ничего трудного или непростого.
Так разве затем я сюда прилетел?
Не прилетел. Улетел. Я вовсе не отправился на встречу с этими людьми. Я хотел уйти оттуда. Сбежать. Но при том обманул сам себя. Я думал о тридцатилетнем путешествии, но ведь оно будет казаться таким только для них. Для меня же прошло всего полторы недели. Почти что ничего. Мое же одиночество почти что заканчивается. Кончается мой «тет-а-тет» с Валентиной, которая слушает меня так, будто я все еще человек.
Немного. Немного оставалось, и у Миро вылетели бы слова, прерывающие маневр рандеву. Он мог бы украсть у Голоса космолет и отправиться в путешествие, которое длилось бы целую вечность. И в нем бы он никого не встретил.
Только Миро не был подготовлен к настолько нигилистичному действию. Отчаяния в нем пока что не было. Может статься, что он еще найдет цель, оправдающую его дальнейшую жизнь в этом теле. И, возможно, реализация этой цели начнется со встречи с сестрой Эндрю.
Космические корабли практически соединились, их пуповины метнулись сквозь пустоту, разыскивая друг друга, чтобы, наконец-то, состыковаться. Миро следил за мониторами и слушал радиосообщения о каждой удачной стыковке. Корабли соединялись всеми возможными способами, чтобы дальнейший путь к Лузитании пройти совместно, группой. Теперь они должны будут делиться всеми резервами. Корабль Миро был транспортником и потому мог взять лишь горстку людей. Зато на него можно было бы перенести некоторые запасы и материалы. Два бортовых компьютера совместно определяли оптимальную систему равновесия.
Когда они тщательно пересчитают грузы, то решат, как быстро каждый из кораблей должен будет вести ускорение, чтобы перескок Парка до субсветовой скорости исполнить в один и тот же момент. Переговоры между двумя машинами были невероятно сложными и тонкими. Компьютеры должны были практически до совершенства узнать оба корабля, их груз и возможности. Этот процесс закончился еще до того, как произошло уплотнение замка переходного тоннеля.
В коридоре, ведущем к входному люку, Миро услыхал шаги. Он повернул кресло - медленно, поскольку все делал медленно - и увидал, как к нему приближается человеческая фигура. Несколько сгорбленная, но и не слишком, потому что сама по себе не была особенно высокой. Волосы практически седые, с несколькими прядями посеревшего бронзового цвета. Женщина остановилась, а парень глядел ей прямо в глаза и оценивал. Пожилая, но и не слишком уж старая. Если встреча ее взволновала, то по ней почти что ничего не было и видно. Только ведь, в конце концов, как рассказывали Эндрю и Джейн, она знавала многих людей пострашнее, чем двадцатилетний калека.
- Миро? - спросила она.
- А кто же еще, - ответил тот.
Прошло мгновение, буквально одно биение сердца, прежде чем женщина проанализировала странные звуки, исходящие из его рта, и распознала слова. Сам-то он уже привык к этому, но все так же ненавидел подобные паузы.
- Я Валентина.
- Знаю.
Миро не облегчал ей беседу этими лаконичными ответами. Впрочем, а что ему было говорить? Ведь это же не была встреча двух глав государств, которые должны были совместно принять комплекс серьезных решений. Но следовало постараться, хотя бы для того, чтобы она не восприняла его в качестве врага.
- Твое имя, Миро… означает «присматриваюсь», не так ли?
- «Внимательно приглядываюсь». А можно и так - «обращаю внимание».
- А тебя не так уж и трудно понимать, - отметила Валентина.
Миро был шокирован тем, насколько откровенно та затронула эту проблему.
- Гораздо сильнее мне мешает твой португальский акцент, чем дефект речи.
На какое-то мгновение Миро показалось, что получил удар прямо в сердце: она говорила о его ситуации столь откровенно, как никто другой, исключая, разве что, Эндрю. Хотя, ведь она же была его сестрой. Так что с самого начала следовало ожидать, что она будет откровенной.
- Или тебе хотелось бы, чтобы мы делали вид, будто между тобой и другими никаких барьеров не существует?
Валентина явно ощущала изумление парня. Но оно прошло, и теперь у него появилась мысль, что, видимо, он не должен из-за этого сердиться. Скорее уж, радоваться, что им не нужно избегать этой проблемы. И все же, он рассердился и даже не сразу мог понять, почему. Но потом уже понял сам.
- Дефект моего мозга тебя не касается, - заявил Миро.
- Если из-за него мне трудно с тобой общаться, то это именно то дело, которым заняться придется. Не злитесь на меня, молодой человек. Я только-только начала уставать, а тут ты начинаешь меня доставать. Так что не следует злиться только лишь потому, что я упомянула о твоей проблеме как о, в некоторой степени, своей. Я вовсе не собираюсь взвешивать каждое словечко, чтобы не обидеть обидчивого парня, считающего, будто весь мир крутится вокруг его разочарований.
Миро был взбешен тем, что она так быстро его раскусила и осудила. И так сурово. Ведь это же нечестно… Творец иерархии Демосфена не должен так поступать.
- Я вовсе не считаю, будто бы весь мир крутится вокруг моих разочарований! Но и не думай, будто тебе позволено так командовать на моем корабле.
Вот что рассердило его, а вовсе не слова. Валентина была права: слова никакого значения не имели. Это все ее поведение, абсолютная уверенность в себе. Он еще не привык к людям, глядящим на него без сожаления и отвращения.
Валентина присела рядом. Миро повернул кресло, чтобы глядеть на нее. Та не отвернулась. Более того: она внимательно осмотрела его тело, с головы до ног, и на ее лице было выражение холодного восхищения.
- Можно сказать, что ты парень крепкий. Тебя согнуло, но не сломило.
- Хочешь быть моим терапевтом?
- Хочешь быть моим врагом?
- А нужно?
- Не более, чем я обязана сделаться терапевтом. Эндрю не затем устроил эту нашу встречу, чтобы я тебя лечила. Мы встретились, чтобы ты мог мне помочь. Если у тебя нет на это желания, что же… Если желание имеется, тогда превосходно. Позволь мне только объяснить тебе пару моментов. Каждую свободную минуту я посвящаю написанию противоправительственной пропаганды, пытаюсь разбудить чувства в Ста Мирах и на всех колониях. И я пытаюсь направить все это против флота, который выслал Звездный Конгресс, чтобы задавить Лузитанию. Твою планету, а не мою, если можно заметить.
- Там же находится и твой брат. - Нельзя, чтобы она декларировала свой чистый альтруизм.
- Все правильно, у нас у обоих там родные. И мы оба желаем спасти свинксов от уничтожения. И мы оба знаем, что Эндер оживил в твоем мире Королеву Улья. И если Звездный Конгресс настоит на своем, уничтожены будут две цивилизации. Ставка высока, и я стараюсь как могу, чтобы этот флот остановить. Если несколько проведенных с тобою часов позволят сделать это лучшим образом, то стоит посвятить это время беседе, а не литературному творчеству. Но я вовсе не собираюсь терять его, беспокоясь, а не обижу ли я тебя случаем. Если же ты намереваешься сделаться моим противником, то можешь оставаться здесь сам, а я возвращаюсь к работе.
- Эндрю говорил, что ты самый замечательный человек, которого он знает.
- Он пришел к подобному выводу еще до того, когда увидал, как я воспитываю трех маленьких дикарей, теперь уже взрослых. Насколько мне известно, у твоей матери вас шестеро?
- Да.
- И ты самый старший.
- Да.
- Это ужасно. На самом старшем ребенке родители всегда делают самые ужасные ошибки. В это время они меньше всего знают, но прилагают более всего стараний. Тем самым, имеется наибольшая вероятность того, что поступят плохо. И при этом упрямо будут твердить, что ведут себя правильно.
Миро не понравилось, как эта женщина уж слишком поспешно начинает осуждать его маму.
- Она совершенно не похожа на тебя.
- Понятное дело, что нет. - Валентина повернулась в своем кресле. - Ну, и что ты решил?
- По какому делу?
- Работаем совместно, или я понапрасну на три десятка лет отключилась от истории человечества?
- Чего ты от меня хочешь?
- Понятное дело, рассказа. Факты мне может сообщить и компьютер.
- Рассказа о чем?
- О тебе. О свинксах. О тебе и свинксах. Ведь вся эта проблема с Лузитанским Флотом началась с тебя и свинксов. Из-за твоего вмешательства…
- Это была помощь!
- Неужели я вновь употребила неправильное слово?
Миро сердито глянул на нее. Но ему было понятно, что Валентина права - он и вправду был чрезмерно издерганным. Слово «вмешательство», используемое в чисто научном смысле, было совершенно естественным, не имеющим какой-либо оценки. Оно означало лишь то, что своим поведением он вызвал перемены в исследуемой культуре. А если даже и имело негативный оттенок, то лишь потому, что сам утратил научную перспективу - перестал свинксов исследовать, а вместо того начал относиться к ним как к друзьям. И в этом заключалась его вина. Нет, даже и не вина… он даже гордился, что такая перемена с ним произошла.
- Продолжай, - сказал он.
- Все началось, поскольку ты нарушил закон, а свинксы начали возделывать амарант.
- Уже нет.
- Правильно, и вправду - ирония судьбы. Вирус десколады заразил и уничтожил все виды амаранта, которые вырастила для них твоя сестра. И твое вмешательство пошло псу под хвост.
- Вовсе и не пошло, - запротестовал Миро. - Они учатся.
- Да, знаю. И самое главное, они сами выбирают, чему учиться, что им делать. Ты дал им свободу. Я от всего сердца могу поблагодарить тебя за этот поступок. Но я должна буду писать о тебе для людей Ста Миров и колоний, а они не обязательно могут воспринимать происшедшее именно таким вот образом. Потому-то мне от тебя нужна история об этих событиях, как и почему ты нарушил закон и вмешался в культуру свинксов; почему население и правительство Лузитании взбунтовались против Конгресса вместо того, чтобы тебя выслать на суд, после которого тебя бы наказали за совершенное тобой преступление.
- Эндрю уже рассказывал тебе про это.
- Я и сама уже писала об этом, но в общих чертах. Теперь же мне необходим личный подход. Мне бы хотелось помочь другим заметить в так называемых свинксах людей. И в тебе тоже. Если это возможно, было бы неплохо, если бы тебя полюбили. И тогда Лузитанский Флот окажется тем, чем он является на самом деле: чудовищно преувеличенной реакцией на угрозу, которой на самом деле никогда и не существовало.
- Этот Флот - это ксеноцид.
- Именно это я и твержу, - ответила Валентина.
Миро не мог вынести ее спокойствия, ее непоколебимой веры в себя. Нужно было сопротивляться, но единственным возможным методом в этом случае могло стать лишь предложение от самого себя до конца не обдуманной идеи, которая была всего лишь наполовину сформированным сомнением.
- Но этот флот одновременно является и обороной.
Слова вызвали желаемый эффект - они прервали ее лекцию, заставили даже удивленно подняться брови. Вся штука теперь была в том, что теперь придется объяснять, что он имел в виду.
- Десколада, - сказал Миро. - Это самая опасная форма жизни.
- Решением этой проблемы является карантин, но не высылка флота, вооруженного системой Др М., которая может превратить всю Лузитанию и ее обитателей в облако микроскопических частиц.
- Ты настолько уверена, что права в этом вопросе?
- Я уверена, что у Звездного Конгресса подобной правоты нет, хотя бы в рассмотрении проблемы уничтожения другого вида разумных существ.
- Свинксы не могут жить без десколады, - заметил миро. - Но если десколада когда-нибудь доберется на другую планету, она уничтожит там всяческую жизнь. Наверняка уничтожит.
Приятно было убедиться, что и Валентина может выглядеть шокированной.
- Мне казалось, что вирус уже приручен. Ведь это твои дед с бабкой обнаружили способ притормозить его распространение, усыпить его в человеческих организмах.
- Десколада приспосабливается. Джейн утверждает, что вирус уже несколько раз изменился. Моя мать и моя сестра Эла работают над этим, пытаются опередить десколаду. Иногда создается такое впечатление, как будто десколада действует сознательно. Разумно. Она как бы находит способы обойти те химикаты, которые мы используем, чтобы приручить вирус и удержать его от убийства людей. Она проникает в земные растения, необходимые людям для выживания. Теперь нам приходится их опылять. А вдруг вирусу удастся обойти и этот барьер?
Валентина молчала. Никаких гладких ответов. Эту проблему она еще не обдумывала. И никто еще не обдумывал - кроме самого Миро.
- Я не говорил об этом даже с Джейн, - прибавил он. - Но что будет, если этот флот окажется правильным ходом? Если уничтожение Лузитании - это единственный способ спасти человечество от десколады?
- Нет, - перебила его Валентина. - Здесь нет никакой связи с причинами, по которым Звездный Конгресс этот флот выслал. Они руководствуются межпланетной политикой, желая показать колонистам, кто здесь управляет. Это все дорвавшиеся до власти чиновники и военные…
- Послушай меня, - перебил ее Миро. - Ты сама говорила, что желаешь выслушать мои рассказы, так вот тебе первый из них: не имеет ни малейшего значения, чем они руководствовались. И не имеет значения, что это банда психопатов с комплексом убийцы. Меня это не касается. Проблема вот в чем: нужно ли… нужно ли при этом уничтожать Лузитанию?
- Кто ты, собственно, такой? - задала вопрос Валентина. Они оба услыхали страх и отвращение, прозвучавшие в ее голосе.
- А про это скажешь мне ты, - пошел в контратаку Миро. - Ведь ты у нас философ морали, не так ли? Обязаны ли мы любить свинксов столь сильно, чтобы позволить вирусу, который они носят в себе, уничтожить все человечество?
- Понятное дело, что нет. Просто мы должны найти способ, как нейтрализовать десколаду.
- А если это нам не удастся?
- Тогда подвергнем Лузитанию карантину. Даже если всем людям на планете, включая твою и мою семью, должны будут умереть, нам нельзя уничтожить свинксов.
- Правда? А как с королевой улья?
- Эндер сообщил мне, что она развивается, но…
- Она несет в себе целую техническую цивилизацию. Она построит космические корабли и вышлет их в пространство.
- Десколаду она с собой не заберет.
- Вариантов нет. Десколада уже в ней. И во мне.
Вот теперь она по-настоящему была поражена. Миро видал это в глазах Валентины: страх.
Вскоре она будет и в тебе. Даже если бы ты сбежала на свой корабль, отсоединилась от меня и избегла заражения, как только ты высадишься на Лузитании, десколада проникнет в твой организм, в тела твоего мужа и детей. Им придется вместе с водой и пищей принимать соответствующие вещества… И это до конца дней своих. И они уже никогда не смогут покинуть Лузитанию, поскольку понесут в себе смерть и уничтожение.
- С подобной возможностью мы считались.
- Когда вы улетали, это было только возможность. Нам казалось, что мы справимся с десколадой за короткое время. Теперь же наши ученые даже не уверены, сможем ли мы хотя бы когда-нибудь с ней справиться. А это означает, что вы уже никогда не сможете покинуть Лузитании.
- Надеюсь, что климат нам понравится.
Миро изучал лицо женщины, присматриваясь, как та переваривает полученную от него информацию. Начальный страх исчез. Валентина вновь была самой собой. Теперь же она размышляла.
- Хочешь знать мое мнение? - спросил Миро. - Я считаю, что совершенно неважно, насколько отвратителен Конгресс, неважно, насколько злобны его намерения. Этот флот может стать единственным спасением человечества.
Валентина отвечала ему медленно, подбирая нужные слова. Миро глядел на женщину с удовольствием - она была не из тех, кто ляпает, не подумав. Она умела учиться.
- Я понимаю, что если события пойдут по одному из возможных вариантов, то может наступить момент, когда… Но это маловероятно. Прежде всего, королева улья, зная обо всем этом, скорее всего, не построит кораблей, которые разнесут десколаду по другим планетам.
- А ты знаешь королеву улья? - спросил Миро. - Ты понимаешь ее?
- Даже если бы она и решилась сделать нечто подобное, - встретила его вопрос Валентина, - твои мать и сестра над этой проблемой работают. Правда? Прежде, чем мы долетим до Лузитании… прежде, чем туда доберется флот… вдруг им удастся найти способ, чтобы раз и навсегда решить проблему десколады.
- А если и найдут, обязаны ли мы будем им воспользоваться?
- А почему нет?
- Как смогут они убить все вирусы десколады? Ведь те являются интегральной частью жизненного цикла pequeninos - свинксов. Когда умирает телесная форма свинкса, именно вирус десколады дает возможность превращения в форму дерева, что сами свинксы называют третьей жизнью. И только лишь в третьей жизни, в форме дерева, мужские экземпляры способны оплодотворить самок. Если вирус исчезнет, тогда переход к третьей жизни сделается невозможен, и нынешнее поколение свинксов будет последним.
- Это вовсе не исключает того, что решение можно будет найти. Единственное, оно будет лишь затруднено. Твои мать и сестра должны открыть способ нейтрализации десколады у людей и съедобных растений, но одновременно не уничтожать тех ее свойств, которые дают возможность свинксам достичь зрелости.
- И на все это у них неполных пятнадцать лет, - напомнил ей Миро. - Маловероятно.
- Но возможно.
- Да. Шанс имеется. И ты, рассчитывая на этот шанс, желаешь избавиться от флота?
- Флот послали затем, чтобы он уничтожил Лузитанию, вне зависимости от того, укротим мы вирус, или нет.
- Повторяю: мотивация правительства не имеет никакого значения. Какими бы ни были причины, уничтожение Лузитании может оказаться единственной действенной защитой для всего остального человечества.
- А я повторяю, что ты не прав.
- Ведь ты Демосфен, так? Эндрю мне рассказал.
- Да.
- Это ты придумала Иерархию Чуждости. Утланнинги - это чужие из нашего мира. Фрамлинги - это чужие нашего вида, но из другого мира. Рамены - чужие иного вида, но способные договориться с нами, способные к сосуществованию с человеком. И, наконец, варельсы… Кто они такие?
- Свинксы - это не варельсы. Королева Улья - тоже нет.
- Но вот десколада - точно. Чужая форма жизни, которая может уничтожить все человечество.
- Разве что мы ее укротим…
- …И с которой мы договориться не можем. Чуждый вид, с которым мы не можем сосуществовать. Ведь это же ты написала, что в подобном случае война неизбежна. Если чужой вид пытается нас уничтожить, а мы не можем установить контакта, не можем с ними договориться, тогда нет ни единого шанса, чтобы изменить их намерения мирным путем. В таком случае оправданы любые действия, способные нас спасти. Не исключая полной ликвидации противной расы.
- Это правда, - согласилась Валентина.
- Но вот что нам делать, если нам необходимо уничтожить десколаду, а мы этого сделать не умеем, не убивая при том свинксов, Королевы Улья и всех людей на Лузитании?
Миро был изумлен, увидав в глазах Валентины слезы.
- Так вот кем ты стал…

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

Миро не понял.
- С каких это пор наш разговор превратился в дискуссию обо мне?
- Ты все это обдумал, изучил все возможные будущности, как хорошие, так и плохие. Но только в одну из них пожелал поверить, сделав ее основой для своих моральных суждений. И это та будущность, в которой ты и все, что ты любил, все твои надежды обязаны быть уничтожены.
- Я не сказал, что такое будущее мне нравится.
- И я тоже такого не говорила. Только лишь сказала, что это то самое будущее, к которому ты решил приготовиться. Но я - нет. Я предпочитаю жить в мире, где существует надежда. В мире, где твои мать и сестра найдут способ остановить десколаду, где Звездный Конгресс может быть преобразован или же заменен чем-то другим, в мире, где нет сил и воли уничтожить целую расу.
- А если ты ошибаешься?
- Перед смертью у меня будет достаточно времени на отчаяние. Но ты… неужели сам ищешь повода для отчаяния? Правда, я могу понять импульс, который привел к этому. Эндрю рассказывал, что ты был красивым юношей, впрочем, ты и сейчас такой же, и что утрата возможности управлять телом была пережита тобой весьма болезненно. Но ведь другие теряли большее, чем ты, но не поверили в столь мрачную картину мира.
- Таким вот образом ты меня оценила? - спросил Миро. - Мы знакомы всего лишь полчаса, и ты уже все обо мне знаешь?
- Я знаю, что это самый неприятный разговор, который случился у меня за всю мою жизнь.
- И посчитала, будто это все из-за того, что я калека. Знаешь, Валентина Виггин, я кое-что тебе скажу: мои надежды не отличаются от твоих. Я даже верю, что когда-нибудь получу назад большую часть своего тела. Если бы не было надежды, я бы давным-давно был трупом. Я рассказал тебе все это не потому, что живу в отчаянии. Рассказал, поскольку это было возможно. А раз это возможно, мы обязаны об этом думать, чтобы впоследствии нас не застали врасплох. Мы обязаны думать, чтобы знать - как жить во вселенной, когда случится самое худшее.
Казалось, что Валентина изучает лицо парня. Он чувствовал на себе ее взгляд, почти материальный - будто легкую щекотку под кожей, где-то в глубинах мозга.
- Да, - сообщила она.
- Что да?
- Да, мой муж и я переберемся сюда и станем жить на твоем корабле.
Она поднялась с места и направилась в коридор, ведущий к переходному шлюзу.
- Зачем ты хочешь так сделать?
- Потому что у нас страшная толкучка. И потому, что с тобой решительно стоит беседовать. И не только лишь затем, чтобы получить материал для собственных статей.
- Выходит, я сдал экзамен?
- Сдал, - согласилась она. - А я, тебе я экзамен сдала?
- Я тебя не экзаменовал.
- Ну да, еще как экзаменовал, - не согласилась она. - Но если ты сам того не заметил, то скажу тебе: я экзамен сдала. В противном случае, ты бы не рассказал мне всего того, что рассказывал.
Валентина ушла. Миро слыхал ее шаги в коридоре, потом компьютер доложил, что она проходит через кишку, соединяющую оба корабля.
И Миро уже без нее скучал. Потому что она была права. Она сдала этот экзамен. Валентина слушала его так, как никто другой - без нетерпения, без окончания предложений за него, без отвода глаз. Он разговаривал с ней без старательной выверенности, зато со всеми чувствами. Его слова иногда переходили в невнятное бормотание. И все равно, она слушала столь внимательно, что понимала все его аргументы и ни разу не попросила что-то повторить. С этой женщиной он мог разговаривать столь же естественно, как и до своей трагедии. Да, конечно, она была упрямой, настаивающей на своем, склонной поучать и излишне скорой в оценках. Но вместе с тем, она была способна выслушать аргументацию, а в случае необходимости даже поменять мнение. Она умела слушать, а значит - он мог говорить. Возможно, что рядом с нею он вновь будет прежним Миро.

Глава 3
ЧИСТЫЕ РУКИ

Самое неприятное в человеческих существах это то, что они не меняются. Твой и мой народы рождаются в виде личинок, но, прежде чем начинаем репродукцию, преобразуемся в более высокоорганизованные формы. Они же всю свою жизнь остаются личинками.
Люди тоже преображаются. Они постоянно меняют свою личность. Но каждая новая личность питается иллюзией, что всегда имела то самое тело, которое в данный момент имеет.
Такие перемены носят поверхностный характер. Природа их организмов остается постоянной. Люди чрезвычайно горды собственными изменениями, но каждая мнимая трансформация оказывается всего лишь новым комплексом оправданий, позволяющих вести себя точно так же, как и всегда.
Ты слишком отличаешься от людей, чтобы их понимать.
А ты слишком похож на людей, чтобы увидать их выразительно.
Когда Цинь-цзяо исполнилось семь лет, боги впервые заговорили с ней. Какое-то время она совершенно не понимала, что слышит именно их голос. Она лишь знала, что у нее грязные, покрытые какой-то отвратительной, невидимой слизью руки. И их следует очистить.
Поначалу достаточно было их просто-напросто помыть, чтобы на несколько дней почувствовать себя намного лучше. Но, по мере того, как шло время, чувство загрязненности возвращалось к девочке все чаще, а избавление от грязи требовало все более долгого мытья рук. В конце концов, она мыла их по несколько раз в день; оттирала их щеткой из рисовой соломы, пока те не начинали кровоточить. Только лишь когда боль становилась совсем уж невыносимой, Цинь-цзяо наконец-то чувствовала себя чистой, но и то - всего лишь на пару часов.
Эту тайну она никому не открыла, инстинктивно чувствуя, что должна сохранить ее в секрете. Мытье рук было одним из первых сигналов, что боги обращаются к ребенку - об этом знал каждый. Большинство родителей с надеждой присматривалось к своему потомству, высматривая признаки преувеличенной заботы о чистоте. Но эти люди никак не понимали того, какое же пугающее знание заставляло себя так вести: боги давали понять избранным, в какой невыносимой грязи они живут. Цинь-цзяо же скрывала тайну не из-за того, что стыдилась того, что боги обращаются к ней. Она была уверена, что если бы кто-либо узнал, насколько она отвратительна, то тут же начал бы ее презирать.
Боги согласились с этой ее тайной. Они разрешали скрывать следы жесточайшего мытья. Это означало, что когда ладони кровоточили, девочка могла их крепко сжимать в кулачки; на ходу она прятала их в складках юбки или же чинно клала их на коленях. Так что никто ничего не подозревал. Все видели лишь хорошо воспитанную девочку.
Если бы мать была жива, она бы быстро открыла секрет Цинь-цзяо. Тем временем, прошло много месяцев, прежде чем слуги что-либо заметили. Старая и толстая Му-пао заметила кровавое пятно на скатерти стола, за которым Цинь-цзяо завтракала. Му-пао сразу же поняла, что это означает - разве не было известно всем, что пятна крови являются ранним признаком внимания богов? Именно потому многие амбициозные родители заставляли особо обещающих детей все время мыться. На всей планете Дао демонстративное мытье рук так и назвали - «приглашением богов».
Му-пао немедленно отправилась к отцу Цинь-цзяо, благородному Хань Фей-цы, по всеобщему мнению - самому величайшему из богослышащих. Как один из немногих он пользовался в глазах богов таким доверием, что мог даже встречаться с фрамлингами - пришельцами с других планет. В их присутствии он не проявлял каких-либо признаков того, что слышит божественные голоса в собственных мыслях, тем самым сохраняя священную тайну мира Дао. Он будет благодарен за подобные вести, а Му-пао будет вознаграждена, поскольку первая заметила богов в Цинь-цзяо.
Не прошло и часа, как Хань Фей-цы забрал свою любимую малышку Цинь-цзяо, и они вместе отправились на носилках в храм у Каменного Водопада. Цинь-цзяо не любила подобных прогулок. Ей было неприятно, что другие люди должны были нести их тяжесть.
- Они при этом не страдают, - объяснил ей отец, когда девочка впервые сказала ему об этом. - Наоборот, они чувствуют, что им оказали честь. Это один из способов оказания уважения к богам: когда кто-нибудь из богослышащих отправляется в храм, он делает это на спинах людей Дао.
- Но ведь я каждый день становлюсь все больше, - запротестовала Цинь-цзяо.
- Когда станешь слишком большой, тогда отправишься туда или на своих ногах, или в собственных носилках, - ответил на это отец. Ему не нужно было объяснять, что собственные носилки девочка получит лишь тогда, когда сама станет богослышащей. - Мы же сами проявляем собственную покорность, оставаясь худощавыми и легкими, чтобы не быть излишним бременем для людей.
Хань Фей-цы, конечно же, шутил, поскольку его брюхо, если даже и не громадное, было все-таки объемным. Но в шутке содержался некий важный урок: слышащий богов не может быть бременем для простых людей Пути. Люди обязаны испытывать благодарность, а не гнев на то, что из всех планет боги избрали именно эту, где можно слыхать их голоса.
Сейчас же Цинь-цзяо более всего беспокоилась предстоящим ей испытанием. Она знала, что обязана быть проверена.
- Многих детей учили, чтобы те притворялись, будто бы боги обращаются к ним, - объяснял ей отец. - Мы должны убедиться, избрали ли они тебя на самом деле.
- Я бы предпочла, чтобы меня перестали уже избирать, - заявила Цинь-цзяо.
- А во время испытания ты пожелаешь этого гораздо сильнее. - В голосе отца прозвучала жалость. Цинь-цзяо стало еще более страшно. - Народ видят только лишь нашу власть и привилегии. Он завидует нам. Но люди не замечают страданий тех, кто слышит божественные голоса. Если боги и вправду обратились к тебе, моя Цинь-цзяо, то ты научишься сносить эти страдания, как нефрит сносит долото камнереза и грубую полировочную ткань. И страдания эти станут причиной того, что ты засияешь. Как ты думаешь, почему я дал тебе имя Цинь-цзяо?
Цинь-цзяо… Это означает «Блистающая Светом». Но кроме того, это же было имя выдающейся поэтессы из давних времен Поднебесной - когда уважение оказывали только мужчинам. Тем не менее, ее прославляли как величайшую в своей эпохе. «Легкий туман и плотная туча, темно целый день». Так начиналась песнь Цинь-цзяо - «Двойная девятая». Именно так и чувствовала себя сейчас малышка Цинь-цзяо.
Как же там это стихотворение заканчивалось? «Сейчас мою вуаль лишь ветер западный колышет. Сама же я как золотой цветок хрупка». Будет ли таким и ее, Цинь-цзяо, конец? Возможно ли, что ее прародительница-сердце предостерегала ее своими стихами, что девочку окутывает темнота, которая унесет ее лишь тогда, когда боги прибудут с запада и заберут из ее тела хрупкую, легкую и золотистую душу? Слишком страшно, чтобы сегодня рассуждать о смерти; ведь ей всего лишь семь лет. Но, тем не менее, мелькнула мысль: если умрет скоро, то скоро же увидит маму и даже саму великую Ли Цинь-цзяо.
Только испытание ничего общего со смертью не имело. Во всяком случае, не должно было. Говоря откровенно, оно было совершенно простеньким. Отец завел девочку в большой зал, где стояли на коленях трое пожилых мужчин. По крайней мере, на мужчин они походили - хотя могли быть и женщинами. Они были такими старыми, что всяческие различия исчезли. У них остались лишь реденькие клочки седых волос; на лице никаких бород или усов не было, а одеждой им служили бесформенные мешки. Впоследствии Цинь-цзяо узнала, что это были священные евнухи, которые служили при храме еще до времен вмешательства Звездного Конгресса, запретившего даже добровольные самопожертвования куском собственной плоти на службе новой религии. Теперь же они показались ей таинственными, призрачными существами, руки которых касались девочки, обыскивая всю ее одежду.
Только вот чего, собственно, они искали? Нашли и забрали палочки из черного дерева. Забрали повязанный на поясе шарф. Забрали сандалии. Впоследствии Цинь-цзяо довелось узнать, что вещи забирали потому, что другие дети во время испытания впадали в такое отчаяние, что убивали сами себя. Одна девочка сунула палочки себе в ноздри и бросилась на пол, вонзая их в свой мозг. Другая повесилась на шарфе. Следующая сунула сандалию в рот и пропихнула в горло, задохнувшись насмерть. Удачные попытки самоубийств случались редко, но чаще всего у самых многообещающих детей, в особенности же - у девочек. Потому-то перед Цинь-цзяо перекрыли все доселе известные тропки к попытке покончить с жизнью.
После этого старцы ушли. Отец привстал на колени возле Цинь-цзяо и приблизил свое лицо к ее лицу.
- Ты обязана понять, Цинь-цзяо, что это мы не тебя испытываем, - сказал он. - Ничто, что ты сделаешь здесь по своей воле, никаким образом не повлияет на то, что тут свершится. На самом деле мы испытываем здесь богов, действительно ли они решили говорить с тобой. Если так, то они найдут способ, мы это увидим, ты же выйдешь из этого помещения богослышащей. Если же нет - тогда ты выйдешь отсюда навсегда избавленной от их голосов. Не стану говорить, за какой результат возношу молитвы… Я и сам еще этого не знаю.
- Отче, - шепнула Цинь-цзяо. - А вдруг я заставлю тебя стыдиться?
Сама только мысль об этом заставили ладони чесаться, как будто они были грязными, как будто их немедленно следовало вымыть.
- Каким бы результат не был, мне за тебя стыдно не будет.
Он хлопнул в ладони. Один из стариков принес тяжелую миску и поставил ее перед Цинь-цзяо.
- Вложи сюда руки, - приказал отец.
Миска была наполнена густой, черной мазью. Цинь-цзяо задрожала.
- Я не могу вложить руки в это.
Отец схватил ее за предплечья и силой сунул ладони девочки в миску. Цинь-цзяо вскрикнула - никогда еще отец не применял к ней силы. Когда же он ее отпустил, все руки были покрыты липким илом. Девочка с трудом хватала воздух; она не могла даже дышать, глядя на эту грязь, чувствуя ее.
Старец вынес миску из зала.
- Где я могу смыть это, отец? - простонала Цинь-цзяо - Нигде, - ответил тот. - Никогда уже ты не сможешь помыться.
Поскольку же Цинь-цзяо была еще ребенком, она ему поверила. Она не знала, что эти слова являются частью испытания. Она глядела, как отец уходит, слышала, как захлопывается за ним дверь. Девочка осталась одна.
Поначалу она вытянула руки перед собой, стараясь, чтобы они не касались одежды, и отчаянно искала хоть что-нибудь, чем можно было бы очиститься. Но ей не удалось найти даже капельки воды, ни клочка тряпки. Зал не был пустым - здесь стояли стулья, столы, скульптуры, громадные каменные вазы - но у всех них поверхности были твердыми, гладкими и такими чистыми, что она и не осмелилась к ним прикоснуться. Тем не менее, чувство грязи делалось невыносимым. Любым путем руки нужно было отчистить.
- Отец! - закричала она. - Приди же и отмой мои руки!
Тот наверняка ее слышал. Наверняка он прятался где-то рядом, ожидая результата испытания. Он обязан был ее слыхать… но не пришел.
Единственной тканью в помещении было платьице Цинь-цзяо. Девочка могла бы вытереть руки об него, но тогда ей пришлось бы носить эту грязь на себе; она могла бы испачкать и другие части своего тела. Понятно, что платье можно было бы снять - только вот как это сделать, не касаясь грязными пальцами к коже?
Она попробовала. Поначалу соскребла как можно больше жирного ила о гладкие руки статуи. Прости меня, сказала девочка на тот случай, если бы статуя принадлежала богу. Потом я отчищу тебя своим платьем.
Затем она потянулась рукой за голову и схватила ткань у шеи, чтобы стянуть платьице через голову. Жирные пальцы соскользнули по шелку; спиной она почувствовала холод ила, пропитавшего ткань. Сейчас вытрусь, подумала Цинь-цзяо.
В конце концов ей удалось схватить достаточно крепко, чтобы потянуть. Шелковая ткань прошла через голову, но, еще не сняв платьице до конца, девочка знала, что лишь ухудшила собственное положение. Она запачкала мазью свои длинные волосы, а те упали на лицо. Теперь уже не только одни руки, но и шея, волосы и лицо были нечистыми.
Тем не менее, Цинь-цзяо не отказалась от своих попыток. Она сняла платье, после чего старательно оттерла руки, потом лицо. Безрезультатно. Жирная грязь прикипела к коже, и девочка не могла ее оттуда убрать. Ей казалось, что шелк лишь размазал грязь по лицу. Никогда еще в жизни она не была столь чудовищно, невыносимо грязной. И, самое страшное, что ничего не удавалось сделать.
- Отец! Приди и забери меня отсюда! Я не хочу быть богослышащей!
Но тот не приходил. Цинь-цзяо разрыдалась.
Вся штука была в том, что слезы не помогали. Чем дольше девочка плакала, тем сильнее чувствовала себя грязной. С текущими по щекам слезами она отчаянно выискивала способ убрать грязь с рук. Девочка опять попробовала вытираться шелковым платьем, но потом уже начала вытирать их об стены. Продвигаясь по периметру зала, она размазывала ил. При этом она терлась руками так сильно, что кожа разогревалась, растапливая жирную грязь. Снова и снова, пока ладони не сделались красными, а размягченный трением ил не стек, а может и не был счесан невидимыми занозами в деревянных стенках.
Когда ладони и пальцы стали болеть столь сильно, что Цинь-цзяо уже не чувствовала на них грязи, она стала оттирать ими лицо, царапать ногтями, чтобы содрать ее отовсюду. А загрязнившиеся руки вновь оттирала о стенки.
В конце концов, совершенно обессилев, она упала на пол и зарыдала уже из-за изболевшихся рук, из-за собственной беспомощности, невозможностью хорошо очиститься. Она крепко стиснула веки, а слезы катились по щекам. Девочка вытирала глаза и лицо и чувствовала, какой липкой, какой грязной сделалась мокрая от слез кожа. Она понимала, что это значит: боги осудили ее и посчитали нечистой. Она недостойна жить. Если не может очиститься, значит обязана умереть. Это их удовлетворит. Нужно было только найти способ, чтобы исполнить волю богов. Чтобы перестать дышать. Отец еще пожалеет, что не пришел, когда она звала его, но с этим ничего нельзя поделать. Она очутилась во власти богов, они же не посчитали ее достойной остаться среди живых. В конце концов, какое право имела она на жизнь, когда уже столько лет воздух перестал проходить сквозь врата уст ее мамы?
Сначала она подумала над тем, чтобы воспользоваться платьем, запихнуть его в горло и перекрыть дыхание. Или, может, затянуть его на шее… Но ткань была грязная, вся покрытая жирным илом. Следовало поискать другой способ.
Цинь-цзяо подошла к стенке, нажала на нее. Крепкое дерево. После этого она откинулась и изо всех сил ударилась лбом о доски. Боль вспыхнула фонтаном. Наполовину потеряв сознание, девочка соскользнула по стене в сидячую позу. Голова раскалывалась от боли, зал кружился перед глазами. На какое-то мгновение она даже позабыла о грязных руках.
Только облегчение длилось недолго. Цинь-цзяо видела на стенке немного мутное пятно в том месте, где ил со лба загрязнил блестящую, отполированную поверхность. Боги напомнили ей, что она толь же грязная, как и ранее. Небольшое количество боли вовсе не удовлетворит ее недостойное поведение и вида.
Тогда она снова ударилась о стенку. Но на этот раз боль была не такой сильной. Снова и снова… пока не поняла, что совершенно невольно тело отклоняется от ударов, отказывается заставлять себя страдать. Это помогло ей понять, почему боги столь презирают ею: именно за эту слабость, из-за которой она даже не могла заставить повиноваться даже собственное тело. Но данном случае она вовсе не была беспомощной. Обманом можно было склонить его к выполнению приказов воли.
Цинь-цзяо выбрала самую высокую статую, высотой метра в три. Это была бронзовая фигура идущего мужчины с мечом в поднятой руке. На ней было множество складок и выделяющихся частей, чтобы девочка смогла на нее забраться. Пальцы соскальзывали, но она не сдавалась, пока не очутилась на плечах фигуры. Одной рукой она держалась за шлем, а второй - за меч.
В какое-то мгновение, коснувшись клинка, девочка подумала, а не попытаться ли перерезать себе шею… ведь тогда она уже точно не сможет дышать. Только это не было настоящее острие, меч оказался совершенно тупым, к тому же - ей не удавалось поместить шею под нужным углом. Поэтому она вернулась к первоначальному плану.
Несколько раз Цинь-цзяо глубоко вздохнула, сплела руки за спиной и упала вперед. Упаду на голову - и это будет завершением собственной нечистоты.
Но, когда пол уже мчался ей навстречу, Цинь-цзяо утратила владение собой. Она вскрикнула, чувствовала за спиной, как руки сами вырываются из замка сжатых пальцев, как они продвигаются вперед, чтобы смягчить падение. Поздно, подумала она с мрачным удовлетворением.
А потом она ударилась головой о пол, и все залила чернота.

* * *

Цинь-цзяо очнулась, испытывая боль в затекшей руке и страшную головную боль, которая вспыхивала при каждом ее шевелении. Но девочка жила. Когда ей удалось открыть глаза, то увидала, что уже темно. Неужели наступила ночь? Она не могла шевельнуть левой рукой, той самой, что затекла; на локте она заметила страшный покрасневший синяк и подумала, что наверняка при падении что-то сломала.
Еще она заметила, что руки все еще покрыты ужасной черной мазью. Вновь она испытала чувство невыносимой грязи: приговор богов. Видать, попытка самоубийства их вовсе не удовлетворила. Боги не позволят ей так легко сбежать от их приговора.
Что же можно сделать? - спрашивала она себя в отчаянии. Как же я могу очиститься перед вами, боги? Цинь-цзяо, прародительница-сердце моя, укажи мне, каким образом могу я заслужить, чтобы боги осудили меня не так сурово?
Вспомнилась любовная песнь Цинь-цзяо, «Разделенные», одна из первых строф, которую отец давал ей выучить на память. Тогда ей было три года. Вскоре после того он сообщил ей, что мама умрет. Теперь пришел подходящий момент, чтобы вернуться к стихотворению: разве не была она сейчас разделена с любовью богов? Разве не обязана она была вновь соединиться с ними, чтобы те приняли ее в качестве одной из по-настоящему богослышащих?
Прислал мне кто-то
Любовное письмо
Строками возвращающихся гусей
А луна заливает
Западный альков
Когда снежинки танцуют
Над быстрым потоком
Вновь думаю о тебе
О нас обоих
Живущих в печали
О тебе
Страданий невозможно избежать
И все же, когда опускаю взгляд
Радость охватывает мое сердце
Луна, заливающая западный альков, означала, что это бог, а не человек-влюбленный воспевается в этом стихотворении. Все отсылки к западу всегда означали, что дело касается богов. Ли Цинь-цзяо ответила на молитву малолетней Хань Цинь-цзяо и послала ей это стихотворение, чтобы излечить страдание, избавиться от которого невозможно - нечистоту тела.
Чем было это любовное письмо? - размышляла Цинь-цзяо. Строки возвращающихся гусей? Но ведь в этом зале гусей нет. Танцующие над потоком снежинки? Тут нет ни снега, ни текущей речки.
«И все же, когда опускаю взгляд, радость охватывает мое сердце». Вот это уже указание, решение. Цинь-цзяо была уверена в этом. Медленно, осторожно она повернулась на живот. Один лишь разик попыталась она опереться на левой руке, но, как только согнула локоть, то чуть не потеряла сознание. В конце концов, она встала на колени, низко опустив голову и опираясь правой рукой. И опустив взгляд. Стихотворение обещало, что радость охватит ее сердце.
Лучше себя она не почувствовала - оставалась такой же грязной, все болело. Опущенный взгляд не показал ей ничего, одни только отполированные доски пола и слои древесины, волнистыми линиями уходящие из под коленок до самого края зала.
Линии. Линии слоев древесины, строки гусей. А разве нельзя поглядеть на древесные слои как на быстрый поток? Она обязана последовать за ними как те гуси; она должна танцевать над быстрыми потоками как снежинки. Как раз это и означало обещание стихотворения: когда она опустит взгляд, радость охватит ее сердце.
Цинь-цзяо выбрала один слой, более темную линию, рекой вьющейся по более светлому дереву. Она сразу же поняла, что это и есть поток, вдоль течения которого следует идти. Она не смела касаться его пальцем - грязным и недостойным. Следовало проследить за ним легонько, как гуси скользят в воздухе, как снежинка касается ручья. Вдоль линии можно пройти лишь взглядом.
И она начала прослеживать ее, продвигаясь к самой стене. Несколько раз девочка дернулась столь быстро, что потеряла ее, забыла, какая это из множества. Но тут же она отыскивала ее вновь, во всяком случае, на это надеялась. И тут она добралась до стены. Достаточно ли этого? Остались ли довольны боги?
Почти, но не совсем. Когда взгляд соскальзывал с линии, Цинь-цзяо не была уверена, возвращается ли она к той же самой. Ведь снежинки не перескакивают от ручья к ручью. Необходимо было проследить за нужной линией по всей ее длине. На сей раз она начала от самой стенки, склонившись низко-низко, чтобы движения руки не отвлекали внимания. Девочка передвигалась очень медленно, не позволяя себе даже моргнуть, пускай даже глаза и горели огнем. Она знала, что если потеряет эту линию, вдоль которой сейчас движется, ее ждет возвращение, и все нужно будет делать с самого начала. Урок следовало исполнить во всем совершенстве; в противном случае он утратит силу очищения.
Это длилось целую вечность. Да, конечно же, она мигала, но не инстинктивно, не случайно. Когда глаза резало до невозможности, она склоняла голову так низко, чтобы левый глаз оказывался над самым слоем. Только лишь тогда, на мгновение, она закрывала правый глаз. Когда испытывалось облегчение, тогда девочка открывала его, продвигала над древесным слоем и после того закрывала левый. Таким образом она добралась до средины зала; здесь доска заканчивалась и соединялась со следующей.
Цинь-цзяо не была до конца уверена, а хватит ли этого, можно ли будет закончить, пройдя одну доску, или же следует отыскать следующий слой и идти вдоль него. Она сделала движение, как будто хотела подняться - тем самым испытывая богов, убеждаясь, остались ли те довольны ею. Выпрямилась… и не почувствовала ничего. Поднялась, оставаясь такой же свободной.
Ага! Выходит, они остались ею довольны. Теперь мазь на коже казалась всего лишь капелькой масла. Ей уже не нужно было мыться… не в этот момент. Она открыла иной способ очиститься, показать богам свою преданность. После этого девочка легла на полу, улыбаясь и тихо плача от радости. Ли Цинь-цзяо, моя прародительница-сердце, благодарю тебя за то, что ты подсказала мне этот способ. Теперь я уже соединилась с богами; разлука подошла к завершению. Мама, я снова с тобою, чистая и достойная. Белый Тигр Запада, я сделалась достаточно чистой, чтобы положить руку на твоей шерсти и не загрязнить ее.
Ее коснулись чьи-то руки… Руки отца, поднимающие ее вверх. Капли воды упали на лицо, на обнаженную кожу - отцовские слезы.
- Ты жива, - прошептал он. - Моя богослышащая, моя самая дорогая, моя доченька, жизнь моя, моя Блистающая Светом, сияй же вечно. Потом Цинь-цзяо довелось узнать, что на время испытания отца пришлось связать и заткнуть рот, когда же она забралась на статую и пыталась прижать шею к мечу, он рванулся с такой силой, что стул, к которому его привязали, упал, и отец тоже ударился головой о пол. Это посчитали величайшей милостью богов, поскольку он не видел падения дочери с фигуры. Когда она лежала без сознания, он все время рыдал. Потом же, когда она опустилась на колени и начала прослеживать древесные слои в полу, он первый понял, что это означает.
- Глядите, - прошептал он. - Боги поручили ей задание. Боги обратились к ней. Другие позднее установили, что никогда еще не видели прослеживавшего древесные слои. Такого еще не было в Каталоге Божественных Голосов: Ожидание - у - Двери, Счет - по -Пятеркам, Подсчет - Предметов, Рассмотрение - Случайных - Смертей, Срывание - Ногтей, Попытки - Грызть - Камень, Раздирание - Кожи, Вырывание-Волос, Выкалывание-Глаз - все эти действия были известны как покаяния, назначенные богами, ритуалы послушания, очищающие душу богослышащей особы, чтобы боги могли наполнить его разум мудростью. Только вот никто еще не видал Слежения - Древесных - Слоев. Тем не менее, отец понял, что делает Цинь-цзяо, дал ритуалу имя и прибавил его в Каталог Голосов. И теперь он навечно будет носить ее имя, Хань Цинь-цзяо, первой, кому боги приказали его исполнить. Она сделалась исключительной.
Равно как исключительной была ее предприимчивость в поисках способа очищения рук, а потом и способа покончить с собой. Многие пытались оттереть руки о стены, большинство сразу же пыталось воспользоваться собственной одеждой. Но вот трение ладонями о доски, чтобы разогреть кожу, было воспринято как дело чрезвычайно редкое и остроумное. И хотя удары головой о стену встречались часто, то вот падение со скульптуры вниз головой - такое происходило редко. И никто из тех, кто пытался сделать это перед девочкой, не имел достаточно силы воли, чтобы так долго держать руки за спиной. Весь храм шумел слухами, и очень скоро известия дошли до всех святынь на Дао.
Для Хань Фей-цы было огромной честью, что дочь его так сильно предана богам. История же о том, как он сам чуть не обезумел, когда Цинь-цзяо пыталась покончить с собой тоже распространилась во все стороны и тронула многие сердца.
- Возможно, что он и вправду самый великий из богослышащих, - говорили люди. - Но дочь свою он любит больше жизни.
И начали дарить его любовью столь огромной, как перед тем - уважением.
И как раз после того люди начали шептаться о возможной божественности Хань Фей-цы.
- Он великолепный и сильный. Боги захотят слушать его, - повторяли люди, которые его ценили. - и при всем этом, он настолько чувствителен, что всегда будет любить обитателей Дао и стараться приносить им добро. Разве не таким должен быть бог планеты?
Понятное дело, что решение об этом должно было быть принято позднее. Пока человек не умрет, он не может сделаться богом даже деревушки, не говоря уже о всей планете. Можно ли оценить, каким он будет богом, пока не ознакомишься со всей его жизнью, от начала до конца?
Подобные слухи много раз достигали ушей Цинь-цзяо. В то время, как она становилась старше, сознание того, что ее отца могут выбрать богом планеты Дао, сделалось одним из указателей всей ее жизни. Но именно тогда навечно запомнила она, что это его руки несли ее скрюченное, болящее тело к ложу выздоровления, что это из его глаз горячие слезы капали на ее похолодевшую кожу, это его голос шептал чудесные, наполненные любовью слова на древнем языке:
- Дорогая моя, моя Блистающая Светом, не забирай же своего сияния из моей жизни. Что бы не произошло, не делай себе беды, ибо я тогда наверняка умру.

Глава 4
ДЖЕЙН

Очень многие твои братья становятся христианами. Они верят в бога, которого принесли с собою люди.
А ты не веришь в Бога?
Такая проблема никогда не появлялась. Мы всегда помнили собственные начала.
Вы эволюционировали. Мы же были созданы.
Вирусом.
Вирусом, который был создан Богом, чтобы сотворить нас.
Выходит, ты тоже верующий.
Я понимаю веру.
Нет. Ты веры желаешь.
Я желаю ее в достаточной степени, чтобы вести себя так, будто верую. Может статься, что именно этим вера и является. Или же сознательным сумасшествием.
Как выяснилось, на корабль Миро перебрались не только Валентина с Яктом. Сюда же прибыла и Пликт, чтобы поселиться в несчастной, малюсенькой каморке, где у нее не было места достаточно, чтобы хорошенько выпрямиться. Она была аномалией этого путешествия: ни член семейства, ни экипажа, ни приятельница. Пликт слушала лекции Эндера, когда тот пребывал на Трондхейме в качестве Голоса Тех, Кого Нет. И она открыла, совершенно самостоятельно, что Эндрю Виггин был самым первым Голосом, и что он же был Эндером Виггином.
Валентина никак не могла понять, почему к этой интеллигентной молодой женщине пришла одержимость Эндером Виггином. Иногда она думала? Может, именно так и зарождаются религии. Основатель не ищет учеников, они приходят сами и требуют их учить.
Во всяком случае, Пликт осталась с Валентиной и ее семьей все те годы, с тех пор как Эндер покинул Трондхейм. Она учила детей и помогала в исследованиях, все время ожидая прихода дня, когда вся семья отправиться, чтобы соединиться с Эндрю. День, в приход которого веровала только Пликт.
Потому-то в ходе второй половины рейса к Лузитании, на корабле Миро летело четверо людей: Валентина, сам Миро, Якт и Пликт. По крайней мере, Валентина так считала. На третий день с момента встречи она узнала и о пятом компаньоне, который сопровождал их с самого начала.
В тот день, как обычно, вся четверка собралась на мостике. Впрочем, им и не было пойти куда-нибудь еще. Ведь это был транспортный корабль - кроме мостика и спальных помещений на нем имелся лишь небольшой коридор и туалет. Все остальное было предназначено для груза, а не для людей - во всяком случае, таких, что требуют хотя бы элементарных удобств.
Валентине недостаток обособленности совершенно не мешал. Она несколько притормозила производство антиправительственных текстов. Более важным ей казалось знакомство с Миро, а через него - с Лузитанией: с ее обитателями, свинксами, а в особенности - с семьей Миро, поскольку Эндер женился на Новинье, матери парня. Валентина охотно выслушивала подобную информацию. Она бы не была столь долгое время историком и биографом, если бы не научилась экстраполировать мельчайших фактов.
Истинным сокровищем в данном плане оказался сам Миро - не идущий на контакт, не верящий в людей, наполненный отвращением к своему беспомощному телу. Но ведь это так понятно. Буквально несколько месяцев назад он понес потерю и все время пытался найти себя заново. Валентина не боялась за его будущее; она прекрасно видела, что юноша обладает сильной волей, что он нее тот человек, который легко сдается. Ничего, он еще приспособится к новой ситуации.
Более всего ее интересовали его мысли. Ей казалось, что тюрьма тела освободила его разум. После случившегося с ним, тело его было чуть ли не полностью парализовано. Он мог лишь неподвижно лежать и размышлять. Понятно, что большую часть времени он посвящал рассмотрению собственного несчастья, собственных ошибок, навечно утраченного для него будущего. Но многие часы он рассматривал и проблемы, над которыми погруженные в свою работу люди никогда не задумываются. И на третий день их совместного путешествия Валентина пыталась извлечь из юноши как раз эти мысли.
- Большинство людей никогда не морочит ими себе голову, во всяком случае, не столь серьезно. Но ты - да, - сказала она ему.
- То, что я обдумываю это, вовсе не означает, что я что-то знаю, - ответил ей на это Миро.
Валентина уже привыкла к его выговору, хотя медлительность иногда доводила ее до ярости. Она не могла оказать невнимательности, а это требовало постоянного волевого усилия.
- Природа вселенной, - отозвался Якт.
- Источники жизни, - прибавила Валентина. - Ты размышлял над сутью жизни. И я хочу знать, к чему же ты пришел.
- Как функционирует вселенная, и почему мы все в ней торчим, - рассмеялся Миро. - Так, дурацкие теории.
- Как-то раз я на целых две недели один застрял в ледовом поле, без всякого обогрева, - признался Якт. - Так что не думаю, чтобы ты был в состоянии придумать что-то такое, что я посчитаю дурацким.
Валентина усмехнулась. Якт не был ученым, а его жизненная философия в самых общих чертах ограничивалась тем, чтобы держать экипаж в повиновении и выловить как можно больше рыбы. Но он знал, что Валентина хочет потянуть парня за язык, потому и помогал, как мог, почувствовать тому свободно; помогал поверить, что все относятся к нему серьезно.
И было важно, чтобы это сделал именно Якт. Валентина заметила, впрочем, и сам Якт, как глядит на него Миро. Якт был уже стариком, но все еще обладал плечами, руками и спиной рыбака; каждое его движение говорило о его прекрасном владении собственным телом. Миро даже прокомментировал данный факт, несколько фальшиво, но в голосе его звучало искреннее удивление:
- Ты сложен будто двадцатилетний. - Так он сказал, а Валентина явно услыхала наполненный иронией подтекст, который должен был мучить парня: А у меня, молодого, тело артретичного девяностолетнего старика.
Якт очень много значил для Миро, он представлял то будущее, которое юноша навсегда утратил. Восхищение и отвращение; Миро было бы очень трудно говорить в присутствии Якта, если бы тот не позаботился о том, чтобы проявлять уважение к парню.
Ясное дело, что Пликт при этом разговоре сидела на своем месте молча, замкнувшись в себе, практически невидимая.
- Ну ладно, - сказал Миро. - Размышления о природе действительности и души.
- Теология или метафизика? - удостоверилась Валентина.
- В основном метафизика. И физика. Ни то, ни другое моей специальностью не является. И я нужен был тебе вовсе не для такой болтовни.
- Я и сама не всегда знаю, чего мне нужно.
- Ладно, - вздохнул Миро. Он несколько раз глубоко вдохнул воздух, как будто размышлял, с чего бы начать. - О филотических сплетениях вы знаете.
- То же, что и все, - призналась Валентина. - И мне известно, что за последние две с половиной тысячи лет подобные размышления ни к чему не привели, поскольку невозможно провести эксперименты.
Речь шла о старинном открытии, еще тех времен, когда теория пыталась догнать развитие техники. Юные студенты-физики заучивали на память несколько мудрых утверждений: «Филоты являются основным строительным материалом всяческой материи и энергии. Филоты не имеют массы и инерции. Филоты обладают лишь положением, стабильностью и связями». И все знали, что соединения филот и сплетения филотических лучей обеспечивают действие анзиблей, позволяя обеспечивать мгновенную связь между планетами и космолетами, находящимися в множестве световых лет. Но никто не знал, почему же анзибли действуют. Поскольку же на филоты невозможно было воздействовать, то опыты с ними были практически невозможны. Их можно было только наблюдать, да и то, через из соединения.
- Филотика, - буркнул Якт. - Анзибли?
- Побочный продукт.
- Ну а какая тут связь с душой? - спросила Валентина.
Миро уже собирался было ответить, но совершенно неожиданно нахмурился, по-видимому, при мысли, что должен провозгласить длинную речь своими сопротивляющимися, недвижными губами. Какое-то время он беззвучно шевелил ими.
- Я не могу объяснить.
- Ничего, послушаем, - заверила юношу Валентина. Она понимала, что при таких трудностях с речью парень совершенно не горит к долгим дискуссиям.

Предыдущая страница 3 Следующая страница


Ксеноцид 4

- Нет, - коротко отрезал тот.
Валентина попыталась было убеждать его продолжить, но заметила, что Миро шевелит губами, практически беззвучно. Что-то бурчит под носом? Ругается?
Нет… Она знала, что здесь что-то не то.
Только лишь через какое-то время она осознала, откуда берется у нее эта уверенность. А оттуда, что уже видела аналогичное поведение Эндера: бесшумные движения челюстью и губами, когда он давал инструкции компьютерному терминалу, встроенному в драгоценный камень, который он носил в ухе. Понятно, выходит, что Миро, точно так же, как и Эндер, был подключен к компьютеру, и потому разговаривал таким вот образом.
Через мгновение стало ясно, какой приказ он дал своему камню. По-видимому, он контактировал с бортовым компьютером, поскольку один из экранов потемнел, после чего на нем высветилось лицо Миро. Вот только в нем не было ни следа мертвенности, которой было отмечено его настоящее лицо. Валентина поняла: именно так выглядел он перед несчастьем. Когда же компьютерное изображение заговорило, исходящий из динамиков звук явно был давним голосом Миро: чистым, сильным, в нем отражались ум и блестящие способности юноши.
- Вы знаете, что когда филоты соединяются, чтобы создать постоянную структуру: мезон, нейтрон, атом, молекулу, организм или планету… они сплетаются вместе.
- Что это? - спросил Якт. Он еще не догадался, почему с ними заговорил компьютер.
Изображение Миро на экране застыло и умолкло. Ответил сам Миро:
- Я тут развлекался этим, - объяснил он. - Я говорю ему разные вещи, а он запоминает и повторяет за меня.
Валентина попробовала представить, как Миро работает с компьютером, пока тот не стал воспроизводить его голос и лицо именно так, как было нужно. Его оживленность, когда он моделировал себя такого, каким должен был быть. И его страдания, когда видал, кем мог стать и кем никогда уже не станет.
- Отличная идея, - заявила она. - Нечто вроде протеза личности.
Миро рассмеялся… единственным «Ха!»
- Рассказывай дальше, - попросила Валентина. - И безразлично, то ли ты говоришь сам, то ли компьютер за тебя, мы слушаем.
Картинка на экране ожила и заговорила сильным голосом смоделированного Миро:
- Филоты - это базисный строительный материал материи и энергии. У них нет ни массы, ни размера. Каждая филота контактирует с остальной частью вселенной вдоль самостоятельного луча, одномерной линии, соединяющей ее со всеми остальными филотами в наименьшей из самостоятельных структур: мезоне. Все жгуты филот данной структуры сплетаются в нить, связующую мезон с большей по размеру структурой, например, нейтроном. Нити нейтрона сплетаются в волокно, соединяющее его с другими атомными частицами, после чего волокна атома сплетаются в шнур молекулы. Это не имеет ничего общего ч внутриатомными воздействиями или гравитацией, никакой связи с химическими связями. Насколько нам известно, соединения филот ничего не делают. Они просто существуют.
- Но ведь в сплетениях все время присутствуют самостоятельные лучи, - вмешалась Валентина.
- Да. Каждый из лучей существует вечно, - подтвердил экран.
Вот это потрясло Валентину; и Якта тоже, судя по тому, как широко раскрыл он глаза. Компьютер мог мгновенно реагировать на замечание. Выходит, это не было заранее записанной лекцией. Они уже знали, что имеют дело со сложной программой, раз он так великолепно симулировал лицо и голос Миро; но теперь он отвечал так, как будто симулировал и личность…
Но, может, Миро передал компьютеру какое-то указание? Может он беззвучно проговорил эти слова? Этого Валентина не знала: она смотрела на экран. Теперь же она решила наблюдать за юношей.
- Нам неизвестно, бесконечен ли луч, - сказала она. - Мы знаем лишь то, что нам пока что не удалось найти его конца.
- Они сплетаются целыми планетами, и филотическое сплетение каждой из них достигает материнской звезды, а от звезды - до центра галактики…
- Куда же идет галактическое сплетение? - вмешался Якт.
Всем известный вопрос. Дети задавали его, когда в средней школе начинали занятия по филотике. Вопрос такой же старый, как и теории, что галактики являются нейтронами или мезонами в масштабе вселенной высшего уровня, или же как проблема: если вселенная не бесконечна, то что же лежит за ее границами?
- Так, так, - буркнул Миро. На сей раз он произнес это собственными губами. - Только я веду не к тому. Хочу поговорить о жизни.
Компьютерный голос - голос интеллигентного молодого человека - продолжил рассказ:
- Филотические сплетения таких субстанций как камень или песок непосредственно соединяют каждую молекулу с центром планеты. Но когда молекула входит в состав живого организма, ее луч перемещается. Вместо того, чтобы стремиться вглубь планеты, он вплетается в самостоятельную клетку, а лучи клеток объединяются совместно так, что каждый организм высылает самостоятельное волокно филотических соединений, которое затем вплетается в главную филотическую нить планеты.
- Что доказывает, что всякая, взятая отдельно жизнь в определенном смысле важна даже с точки зрения физики, - подтвердила Валентина. Когда-то она написала об этом эссе. При этом она пыталась расправиться с неким мистицизмом, народившимся вокруг филотики, и, одновременно, воспользоваться им, чтобы предложить собственный взгляд на формирование общества. - Только этот факт не имеет никаких практических результатов. С ним ничего не можешь сделать. Филотические сплетения живых организмов существуют, а больше ничего. Каждая филота с чем-то объединяется, а через это «что-то» с чем-то иным, а через «то» еще с чем-то другим… живые клетки и организмы - это всего лишь два уровня, на которых и производятся подобные соединения.
- Все так, - согласился Миро. - То, что живет, сплетается вместе.
Валентина пожала плечами и кивнула. Этот тезис было бы сложно доказать, но раз Миро нуждался в подобной гипотезе, пожалуйста…
Компьютерный Миро вновь продолжил свой доклад.
- Я размышлял над тем, насколько крепко подобное волокно. Когда структура сплетения подвергается разрыву, например, когда распадается молекула, система филот какое-то время еще сохраняется. Уже не связанные физически элементы, остаются связанными филотически. Чем меньше частица, тем дольше сохраняется соединение после распада исходной структуры, и тем медленнее отдельные фрагменты перемещаются в новые сплетения.
Якт сморщил лоб.
- Мне казалось, что, чем меньше объект, тем быстрее что-либо с ним происходит.
- Это противоречит интуиции, - ответила ему Валентина.
- После атомного распада филотическим лучам требуются часы, чтобы вновь упорядочиться, - сказал компьютерный Миро. - Если же мы разрушим частицу, меньшую чем атом, филотические соединения между элементами сохранятся намного дольше.
- Именно так действует анзибль, - вмешался Миро.
Валентина внимательно поглядела на него. Почему это один раз он говорит своим голосом, а другой - с помощью компьютера? Управляет он этой программой или нет?
- Принцип работы анзибля основывается на помещении мезона в сильном магнитном поле, - сообщил Миро из компьютера. - Затем его раскалывают и переносят обе части на любое расстояние. Филотическое сплетение все так же соединяет их. И потому-то соединение действует мгновенно. Если какой-либо из элементов поворачивается или подвергается резонансу, луч между ними тоже поворачивается или вибрирует, и это движение регистрируется на другом конце линии связи в тот же самый миг. Передача движения вдоль луча не требует времени, даже если элементы находятся друг от друга на расстоянии в несколько световых лет. Никто не знает, каким образом это действует, но мы этому рады. Без анзибля осмысленная межпланетная связь не была бы возможной.
- Черт подери, сейчас никакой осмысленной связи нет, - буркнул Якт. - А если бы не анзибли, то не было бы и военного флота, летящего к Лузитании.
Но Валентина Якта не слушала. Она наблюдала за Миро. На сей раз она заметила, что тот шевельнул губами… легонько и беззвучно. И действительно, сразу же после этого компьютерное изображение Миро вновь заговорило. Юноша и вправду отдавал приказы. Сама идея, что могло бы быть как-то иначе, была, естественно, абсурдной. Кто бы еще мог управлять компьютером?
- Это как бы иерархия, - заявило изображение. - Чем более высокую сложность имеет структура, тем быстрее она реагирует на изменения. Это можно определить следующим образом: чем меньше частица, тем она глупее, и тем медленнее замечает, что является частью уже другой структуры.
- Ты антропоморфизируешь, - заметила Валентина.
- Возможно, - согласился Миро. - Но, может, и нет.
- Человеческие существа являются организмами, - продолжало изображение на экране. - Но вот филотические сплетения людей намного превышают своей сложностью сплетения всех иных форм жизни.
- Теперь ты говоришь о всех этих тысячелетней давности сенсационных сведениях с Ганги, - отметила Валентина. - Только ведь из тех наблюдений никому не удалось сделать осмысленных выводов.
Исследователи, индусы по национальности, причем набожные, якобы, смогли показать, что филотические сплетения людей, в отличие от сплетений других организмов, не всегда достигают центра планеты прямиком, чтобы соединиться там со всей остальной материей и жизнью. Они утверждали, что филотические лучи людских существ часто сплетаются с лучами иных людей. Чаще всего таким вот образом они связывают членов семей, но иногда - учителей и учеников, близких сотрудников, не исключая, что и самих исследователей. Ученые с Ганги пришли к выводу, что подобное различие между людьми и всяческой иной растительной и животной жизнью доказывает, будто бы людская душа поднята на более высокий уровень, она ближе к совершенству. Они верили, что Совершенствующийся творит единство, как все живое творит единство со всем миром.
- Это приятная, мистическая теория, но помимо индусов с Ганги никто ее серьезно не рассматривает.
- Я рассматриваю, - заявил Миро.
- Кто что любит, - буркнул Якт.
- Только не как религию, но как науку.
- Ты имеешь в виду метафизику, точно?
Ей ответило изображение Миро:
- Филотические связи между людьми меняются быстрее всего, и исследователи с Ганги доказали, что те реагируют на людскую волю. Если с семьей тебя связывают сильные чувства, то ваши филотические лучи сплетаются, и вы становитесь единством. Точно так же, как являются единством различные атомы одной и той же молекулы.
Милая теория - именно так подумала о ней Валентина, когда услыхала про нее впервые. Это случилось тысячи две лет назад, когда Эндер был Голосом для казненного революционера на Минданао. В то время они размышляли над тем, доказали бы исследования гангианских ученых, что они двое связаны как брат и сестра. Имелась ли у них такого рода связь в детстве и не разрушилась ли она на время пребывания Эндера в Боевой Школе, когда они расстались на целых шесть лет? Сама идея очень понравилась Эндеру, равно как и Валентине, но после одного единственного разговора к этой теме они уже не возвращались. Так что идея филотических сплетений между людьми осталась в памяти Валентины в категории «ничего идеек».
- Приятно верить, что метафора человеческого единства имеет и филотическое соответствие.
- Но послушай! - чуть ли не вскрикнул Миро. Ему явно не хотелось, чтобы Валентина квалифицировала его идеи как «приятные».
И вновь изображение закончило за парня:
- Если ученые с Ганги были правы, то, когда людское существо решает установить связь с другой особой или же когда становится членом общества, то это уже не только социологический феномен. Это еще и физический факт. Филота, наименьшая вообразимая физическая частица… если только можно назвать физическим нечто, не имеющее массы или инерции… реагирует на воздействие людской воли.
- Именно потому то другим весьма трудно относиться к экспериментам гангиан серьезно.
- Их эксперименты были проведены очень тщательно и честно.
- Но ведь никто, кроме них, подобных результатов не получил.
- Никто другой не отнесся к ним достаточно серьезно, чтобы повторить те же самые опыты. Это тебя не удивляет?
- Удивляет, - признала Валентина. Но тут же вспомнила, как эта идея была высмеяна в научных изданиях, и в то же время с энтузиазмом принята всякого рода сумасшедшими и использована десятком прибацанных религий. Разве после всего этого мог ли надеяться кто-нибудь из ученых на серьезную экономическую поддержку подобного рода исследований? Как мог он развивать собственную карьеру, если остальные признавали его сторонником метафизической религии? - Хотя, нет, видимо нет.
Изображение Миро кивнуло головой.
- Если филотический луч сплетается, реагируя на человеческую волю, то почему нельзя предположить, что и все остальные сплетения управляются волей? Каждая частица, вся материя и энергия, любое наблюдаемое явление во вселенной… почему они не могут быть проявлением воли разумных существ?
- Здесь мы пересекли границу гангианского индуизма, - заявила Валентина. - Как я могу серьезно отнестись к подобному? То, о чем ты говоришь, это анимизм. Самый примитивный тип религии. Все живет: камни, океаны…
- Нет, - запротестовал Миро. - Жизнь - это жизнь.
- Жизнь - это жизнь, - повторила программа. - Жизнь существует в том случае, когда у какой-нибудь филоты имеется достаточно силы воли, чтобы связать воедино молекулы отдельной клетки, сплести их лучи в один. Более сильная филота может соединить множество клеток в единый организм. Разумные организмы являются самыми сильными из сильнейших. Мы можем перекидывать наши филотические соединения куда только пожелаем. Филотическая база сознательной жизни еще более выразительна у других известных нам видов мыслящих существ. Когда свинкс умирает и переходит в третью жизнь, то его обладающая сильной волей филота сохраняет личность и перемещает ее из останков млекопитающего в живое дерево.
- Реинкарнация, - заметил Якт. - Филота - это душа.
- Во всяком случае, так происходит у свинксов, - ответил на это Миро.
- Точно такая же картина и с королевой улья, - прибавило изображение Миро. - Мы открыли филотические соединения, поскольку отметили тот факт, что жукеры общаются друг с другом быстрее, чем скорость света. И тогда мы увидали, что такое возможно. Отдельные жукеры - это всего лишь части королевы улья, они ее руки и ноги, а она сама - их разум. Это один гигантский механизм с сотнями тысяч тел. И единственной связью между ними являются сплетения филотических лучей.
Это был такой образ вселенной, который Валентина никогда до сих пор не рассматривала. Понятно, что в качестве историка и биографа, обычно она рассуждала в категориях отдельных людей и обществ, но, хотя полнейшим дилетантом в области физических наук она не была, но не было у нее и специального образования. Возможно, физик сразу же бы отметил, что идея Миро абсурдна. Но, с другой стороны, физика ограничивали бы определенные взгляды, поддерживаемые научным сообществом, потому ему труднее было бы признать теорию, рушащую основы всего его знания. Даже тогда, если бы данная теория была бы истинной.
Ей эта идея нравилась и хотелось бы, чтобы она оказалась истинной. Возможно, что из громаднейшего числа влюбленных, которые шептали друг другу: мы едины с тобой, кое-кто был и прав. Из миллиардов жен и мужей, связанных с собою настолько близко, как будто имели общую душу, может быть некоторые имели ее и на самом деле, на самом реальном уровне действительности. Разве не приятна ли такая мысль?
Только Якт не был так уж восхищен.
- Мне казалось, что нам не следовало бы упоминать о существовании королевы улья, - заявил он. - Это должно было оставаться секретом Эндера.
- Ничего страшного, - успокоила его Валентина. - В этой кабине о ней знают все.
Якт раздраженно поглядел на жену.
- Лично я считал, будто мы летим на Лузитанию, чтобы помочь в столкновении со Звездным Конгрессом. Так что же все это имеет общего с реальностью?
- Возможно, что и ничего, - вздохнула Валентина. - Но может - и все.
На какое-то мгновение Якт спрятал лицо в ладонях, после чего глянул на Валентину с улыбкой, которая, собственно, улыбкой и не была.
- С тех пор, как твой брат покинул Трондхейм, ты никогда не говорила о вещах столь трансцендентальных.
Эти слова ее укололи, тем более, что Якт того и добивался. Неужели после стольких лет Якт все еще ревнует к ее чувственной связи с Эндером? Неужели его все еще злит, что она занимается такими вещами, которые для него никакого значения не имеют?
- Когда он ушел, я осталась.
Это означало: ведь я же сдала тот единственный, самый важный экзамен. Почему же ты теперь во мне усомнился?
Якт тут же стушевался. Вот эта черта была в нем великолепна: как только он понимал, что ошибается, то тут же отступал.
- А когда отправилась ты, - ответил он, - я пошел за тобой.
Валентина восприняла это следующим образом: я с тобою, к Эндеру уже не ревную и вообще, прости. Потом, когда они останутся одни, то скажут эти слова друг другу прямо. Им нельзя прилетать на Лузитанию с подозрениями и ревностью в сердце.
Миро, естественно, понятия не имел, что Якт с Валентиной уже помирились. Он лишь заметил родившуюся меж ними напряженность и посчитал, будто явился ее причиной.
- Извините, - промямлил он. - Я не хотел…
- Все в порядке, - успокоил его Якт. - Это я вышел из роли.
- Нет никакой роли, - подчеркнула Валентина и улыбнулась мужу. Тот тоже ответил ей улыбкой.
Как раз это Миро и хотел знать, после чего ему явно сделалось легче.
- Продолжай, - попросила парня Валентина.
- Примем все это в качестве исходной позиции, - включилось изображение Миро.
После такого Валентина не могла сдержаться и расхохоталась. Отчасти оттого, что вся эта гангианская история с филотой в роли души была слишком трудна для восприятия. Отчасти же потому, что ей хотелось разрядить напряженность между собой и Яктом.
- Извини, - буркнула она юноше. - Уж слишком сильная это «исходная позиция». Если это всего лишь вступление, то никак не могу дождаться выводов.
Миро мгновенно понял чувства женщины и улыбнулся в ответ.
- У меня было много времени на размышления, - пояснил он. - Именно таковыми были мои рассуждения относительно сути жизни: все во вселенной является лишь поведением филот. Но имеется еще кое-что, о чем мы хотим вам рассказать. И, возможно, спросить. - Он обратился к Якту. - Как раз это весьма важно для удержания Лузитанского Флота.
Якт покачал головой.
- Очень мило, когда кто-нибудь время от времени подкинет косточку и мне.
Валентина одарила мужа одной из самых очаровательных своих улыбок.
- Я понимаю это так, что будешь благодарен мне, если несколько из них я тебе поломаю.
Якт рассмеялся.
- Продолжай, Миро, - попросила Валентина.
Ей ответил компьютерный образ.
- Если вся наша действительность - это только лишь поведение филот, то, вполне очевидно, что большинство из них разумно или же достаточно сильно всего лишь настолько, чтобы действовать как мезон или же удерживать в целости нейтрон. Очень немногие из них обладают достаточной силой воли, чтобы стать живыми, чтобы управлять живым организмом. И совсем уж ничтожное количество достаточно сильно, чтобы управлять… нет, чтобы быть… организмом разумным. Тем не менее, даже самое сложное и разумное существо, например, королева улья, как и все остальное, в принципе является всего лишь филотой. Ее тождественность и жизнь получаются из выполняемой ею роли, но, по-настоящему, это всего лишь филота.
- Мое "я"… моя воля… являются субатомной частицей? спросила Валентина.
- Забавная идея. - Якт, улыбаясь, покачал головой. - Мой сапог и я - близнецы-братья.
Миро слабо улыбнулся. А его изображение ответило:
- Если звезда и атом водорода являются братьями, тогда - так, имеется родство между тобою и филотами, творящими обычные предметы, такие, например, как твой сапог.
Валентина заметила, что на сей раз Миро ничего про себя не проговаривал. Откуда же программа, создающая изображение парня, взяла сравнение со звездами и атомами водорода, раз Миро ничего ей не подсказывал? Валентина никогда не слыхала о программе, способной самостоятельно провозгласить настолько сложное и в то же время осмысленное высказывание.
- Вполне возможно, что во вселенной существуют другие типы родства, о которых вы не имеете понятия, - продолжало компьютерное изображение. - Вполне возможно, что существует жизнь, которую вы еще не встречали.
Валентина отметила, что миро взволнован. Чем-то обеспокоен. Как будто ему не нравилось то, что делает его изображение.
- О какой жизни ты говоришь? - спросил Якт.
- Существует некое явление, весьма распространенное, но в то же время совершенно не объясненное. Все относятся к нему как к чему-то совершенно естественному, и никто им не заинтересовался. Я говорю о том, что ни разу соединение через анзибль не было прервано.
- Ерунда, - заявил Якт. - Один из анзиблей на Трондхейме не работал целых шесть месяцев. Слишком часто такое не случается, но, все-таки, бывает.
И снова губы Миро даже не дрогнули, а его компьютерное изображение ответило мгновенно. Миро явно уже не управлял программой.
- Я же не утверждаю, будто анзибли никогда не ломаются. Нет, я имею в виду то, что связь, филотические сплетения между частицами мезона, никогда не были разорваны. Сами устройства анзибля могут быть подвержены авариям, могут подвести обслуживающие их программы, только никогда еще фрагмент мезона в анзибле не сдвинулся, не допустил, чтобы филотический луч сплелся с другим местным мезоном или даже с соседней планетой.
- Магнитное поле делает этот фрагмент неподвижным, - объявил Якт.
- Разбитые мезоны по своей природе недостаточно стабильны, чтобы мы могли правильно оценить, как он ведет себя обычно, - прибавила Валентина.
- Мне известны все типичные ответы, - заявило изображение. - И все - сплошная ерунда. Такие ответы дают детям родители, когда они не знают правду и не собираются ее выяснять. Люди до сих пор относятся к анзиблям как к магическим предметам. И все довольны, что устройства действуют; если бы они попытались понять - почему те работают, волшебство бы испарилось, и анзибли замолкли бы. - Никто так не считает, - запротестовала Валентина.
- Все. Даже если бы потребовались сотни, тысячи лет или целых три тысячи лет, то до нынешнего дня хотя бы одно из соединений должно было бы расключиться. Какой-нибудь из фрагментов мезона обязан был бы перенести собственный филотический луч. Но такого не произошло.
- Почему? - спросил Миро.
Поначалу Валентине показалось, что Миро задал риторический вопрос. Но ведь нет… он и сам, как все, глядел на экран. Он ожидал, чтобы изображение ответило ему.
- А мне казалось, что программа просто передает твои размышления, - бросила она.
- Передавала, - ответил ей Миро. - Теперь уже нет.
- А если в филотических сплетениях между анзиблями живет какое-то существо? - спросило изображение.
- Ты уверена, что хочешь именно этого? - спросил Миро, обращаясь к изображению на экране.
И после того картинка на экране сменилась лицом молодой девушки, которой Валентина никогда до того не видала.
- А если какое-то существо живет в сети филотических лучей, соединяющих анзибли на каждой планете и на каждом космическом корабле в границах людской вселенной? А если оно само построено из этих филотических сплетений? Если мысли его рождаются в сплетениях и вибрациях разбитых пар? А его воспоминания складируются в компьютерах всех планет и всех кораблей?
- Кто ты такая? - Валентина обратилась прямо к компьютерному экрану.
- Возможно, что та, кто стережет филотические соединения между анзиблями. Возможно, что я - это новый тип организма, который сам не сплетает лучей, но прослеживает за этими сплетениями, чтобы те никогда не разорвались. И если это правда, то, если бы соединения были разорваны, если бы анзибли замерли… если бы они замолчали, то я бы умерла.
- Кто ты такая? - повторила Валентина.
- Валентина, позволь представить тебе Джейн, - вмешался Миро. - Это приятельница Эндера. И моя тоже.
- Джейн…
Выходит, Джейн не была криптонимом антиправительственной мятежной группы в администрации Звездного Конгресса. Она была компьютерной программой, сложным элементом программного обеспечения.
Нет. Если то, в чем она желала убедить - Джейн была намного большим, чем программа. Она была существом, живущим в паутине филотических волокон, хранящим собственные воспоминания в компьютерах всех миров. Если правота была на ее стороне, то сеть перекрещивающихся филотических нитей, объединяющая анзибли всех планет, и была ее телом, материей. А филотические связи никогда не прерывались лишь потому, что так хотела она.
- Теперь же я спрашиваю у великого Демосфена, - заговорила Джейн. - Кто я рамен или варельсе? Живу ли я вообще Мне нужен твой ответ, поскольку, считаю, мне удастся задержать Лузитанский Флот. Но, прежде чем я это сделаю, мне нужно быть уверенной: стоит ли умирать ради этого?

* * *

Слова Джейн ударили Миро в самое сердце. Она могла удержать флот - это он понял сразу же. Конгресс вооружил несколько кораблей системой Др. М., но еще не выслал приказа пустить ее в ход. И он не мог его выслать, чтобы Джейн не узнала об этом первой. Поскольку же она полностью господствовала над всеми соединениями через анзибли, то могла задержать этот приказ еще до того, как тот доберется до адресата.
Проблема была в том, что такое действие выдаст Конгрессу ее существование. Во всяком же случае, даст им понять, что происходит нечто недоброе. Когда флот не подтвердит получения приказа, инструкции будут высланы вновь. И, чем больше информации Джейн заблокирует, тем сильнее Конгресс уверится, что кто-то в недопустимой степени перехватил управление анзиблями.
Она могла бы и избегнуть этого, передавая фальшивую информацию Но тогда ей пришлось бы контролировать всю сеть связи меж кораблями флота, а также - между флотом и планетарными станциями. Лишь тогда удалось бы убедить Конгресс, что флот что-либо знает про отданный приказ о начале резни. Несмотря на громадные возможности Джейн, подобная задача уже в короткое время перерастет ее способности. В определенной степени она могла посвящать свое внимание сотням, может даже тысячам дел одновременно, но Миро сразу же понял - даже если бы она не делала ничего другого, то никоим образом не справится с полным надзором и требуемой степенью вмешательства.
Так или иначе, тайное станет явным. Когда же Джейн рассказала о своем плане, Миро сразу же знал, что она права. Самым лучшим способом, который давал наименьшие шансы обнаружения ее существования, будет полное отсечение связей через анзибли между флотом и планетарными станциями, а так же между кораблями флота. Пускай каждый из них находится в изоляции, пускай экипажи ломают голову, что же произошло. И у них не будет никакого выбора; им придется прервать миссию, либо выполнять начальные приказы. Они или улетят, или доберутся до Лузитании, только без права на использование Маленького Доктора.
Тем временем, все-таки, Конгресс узнает, что произошло. Может статься, что в связи с обыкновенной, бюрократической неэффективностью действий этой организации, никто и не догадается, что подобное произошло. Только, в конце концов, кто-то догадается, что никакого человеческого, естественного объяснения причин не имеется. Кто-нибудь поймет, что существует Джейн - или же что-то на нее похожее. И что ее можно убить, прерывая всяческую связь через анзибли. Когда же об этом узнают, она наверняка погибнет.
- А, может, и нет. - Миро не хотел поверить в это. - Вполне возможно, что ты сможешь не дать им что-либо сделать, будешь контролировать планетарную связь, чтобы нельзя было приказать отключить анзибли.
Ему никто не отвечал. Миро понял, почему так: Джейн не может непрерывно вмешиваться в планетарную связь. В конце концов, правительства отдельных планет самостоятельно придут к подобным выводам. В вечной войне она сможет пережить годы, десятилетия, поколения. Только, чем более будет пользоваться она собственной властью, тем большие страх и ненависть пробудит она в людях. Пока, наконец, не погибнет.
- Тогда - книга, - предложил Миро. - Такая как «Королева Улья» или «Гегемон». Как «Жизнь Человека». Голос Тех, Кого Нет мог бы ее написать. Убедить их не делать этого.
- Возможно, - вздохнула Валентина.
- Но ведь она же не должна погибнуть, - упирался Миро.
- Я знаю, что мы не имеем права просить ее так рисковать, - призналась Валентина. - Но если это единственный способ, чтобы спасти свинксов и королеву улья…
Миро почувствовал нарастающую злость.
- Ты не имеешь права говорить о ее смерти! Кто для тебя Джейн? Программа, фрагмент кода. Но ведь это не так! Она реальная, такая же реальная, как и королева улья, как каждый из свинксов… - Для тебя же, по-видимому, еще сильнее.
- Одинаково реальная. Ты забываешь, что свинксов я знаю как… так же, как собственных братьев…
- Но, все же, допускаешь мысль, что их уничтожение может стать необходимостью с точки зрения морали.
- Только не выворачивай моих слов наизнанку.
- Я их разбираю по порядку, - ответила Валентина. - Ты же согласен, что можешь потерять их, поскольку уже и так их потерял. Зато вот утрата Джейн…
- Разве я не могу замолвить за нее слово только лишь потому, что она моя приятельница? Или только чужим можно принимать решения, касающиеся жизни и смерти?
Глубокий и спокойный голос Якта прервал их ссору:
- Успокойтесь оба. Решение принадлежит не вам. Решение примет сама Джейн. Это она имеет право оценивать стоимость своей жизни. Я не философ, но до такой степени в этом разбираюсь.
- Хорошо сказано, - признала Валентина.
Миро знал, что в данном вопросе Якт прав. Выбор принадлежал только Джейн. Только сам он не мог с этим согласиться, так как знал, что она выберет. Оставить решение ей самой было одинаково с просьбой, чтобы та согласилась на самоуничтожение. И, в конце концов, она сама так и решит. Время шло для нее столь быстро, тем более, что они летели с субсветовой скоростью. Скорее всего, решение она уже приняла.
Только вот этого он уже бы не вынес. Не снес бы утраты Джейн; одна только мысль об этом забирала покой. Ему не хотелось проявлять слабость при этих людях. Хорошие люди… Да, это хорошие люди, но ему не хотелось, чтобы они видели, как теряет контроль над собой. Поэтому Миро наклонился вперед, нашел положение равновесия и осторожно поднялся с кресла. Это было трудно, поскольку всего лишь несколько мышц подчинялось его воле. Переход с мостика в каюту требовал максимальной собранности. Никто за ним не пошел, с ним даже никто не заговорил. И Миро был им за это благодарен. Очутившись один в собственной каюте, он лег на койку и призвал Джейн. Но не вслух. Миро проговаривал слова про себя, поскольку так уж привык, когда общался с ней. Хотя остальные на борту уже знали про Джейн, парню не хотелось ломать привычек, позволяющих сохранять ее существование в тайне.
- Джейн, - без слов позвал он.
- Да? - отозвался голос у него в ухе. Как и всегда, Миро представил, что это голос женщины, стоящей, хотя и вне поля зрения, но близко. Он закрыл глаза, чтобы представить ее получше, выразительней. Легкое дыхание на щеке и прикосновение волос, когда она тихо обращается к нему, а он ей, в тишине, отвечает.
- Прежде, чем на что-либо решишься, поговори с Эндером.
- Я уже разговаривала с ним. Буквально мгновение назад, когда вы сами раздумывали.
- И что он сказал?
- Чтобы ничего не делать. Не принимать никаких решений, пока приказ не будет отдан.
- Правильно. Может, они этого и не сделают.
- Может. Возможно, что к власти придет новая группа, проводящая иную политику. Может случиться, что эта группа поменяет мнение. Вполне возможно, что пропаганда Валентины принесет свои плоды. Вполне возможно, что флот взбунтуется.
Это последнее было маловероятным… миро понял, что Джейн абсолютно уверена, что приказ будет отдан.

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- И как скоро? - спросил он.
- Флот доберется до места лет через пятнадцать. Через год, а может и меньше, после прибытия этих двух кораблей. Именно так я спланировала этот полет. Приказ же будет отдан несколько раньше. По-видимому, месяцев за шесть перед достижением цели… это значит, около восьми часов до того, как флот выйдет из субсветовой скорости и снизит скорость до нормальной.
- Не делай этого.
- Я еще не приняла решение.
- Да нет же, приняла. Ты решилась сделать это.
Джейн не ответила.
- Не бросай меня, - попросил Миро.
- Я не бросаю своих друзей, если только не обязана, - ответила та. - Кое-кто поступает так, только не я.
- Просто, не уходи.
- Попытаюсь.
- Отыщи какой-нибудь другой способ, чтобы их удержать. Или придумай, как выбраться из филотической сети. Тогда они не смогут тебя убить.
- То же самое сказал и Эндер.
- Так сделай это!
- Способ искать я могу, только вот, кто знает, существует ли он?
- Должен существовать.
- Именно потому-то я иногда и размышляю над тем, а живу ли я на самом деле. Вы, живые существа, считаете, что если чего-то очень хотите, то это что-то обязано произойти. Желание от всего сердца обладает творческой силой.
- Как же ты ищешь чего-то, раз не веришь, что оно существует?
- Я либо ищу, либо нет, - подтвердила Джейн. - Что-то может меня отвлечь, или же мне все надоедает - как и у людей. Я попытаюсь придумать что-нибудь другое.
- Но и об этом думай тоже, - не отступал Миро. - Думай над тем, кто ты такая. Как действует твой разум. Тебе не удастся спасти свою жизнь, если сначала не поймешь, что вообще начала эту жизнь. А вот когда поймешь, осознаешь…
- Тогда, возможно, я создам собственную копию и где-нибудь ее спрячу.
- Возможно.
- Возможно, - повторила она как эхо.
Только Миро знал, что она и сама не верит в это. И он тоже не верит. Джейн существовала в филотической сети анзиблей. Она могла хранить свои воспоминания в компьютерах всех планет и каждого находящегося в пространстве корабля, но ей негде было поместить собственное "я", поскольку оно требовало сети филотических соединений.
Разве что…
- А что с отцовскими деревьями на Лузитании? Ведь они тоже филотически общаются.
- Это не одно и то же, - объяснила Джейн. - Не цифровой путь. Там связь кодируется не так, как в анзиблях.
- Может и не цифровым путем, но информацию как-то передают. И все это работает посредством филот. А королева улья? Она ведь передает приказы жукерам.
- Тут совсем никаких шансов. Слишком примитивная структура. Ее система не образует сети. Все они соединены только с ней одной.
- Ну откуда ты можешь знать, что не удастся, если даже толком не знаешь, как действуешь сама?
- Ну ладно. Я подумаю над этим.
- Думай покрепче, - попросил Миро.
- Я знаю лишь один способ мышления, - напомнила ему Джейн.
- Ну, я хотел сказать, удели этому внимание.
Джейн могла прослеживать несколько мыслительных маршрутов одновременно, но ее мысли имели приоритеты, множество самых различных уровней внимания. Миро не хотелось, чтобы Джейн спихнула размышления над собой на какой-то из низких уровней.
- Я уделю этому внимание, - пообещала она.
- Тогда ты что-нибудь придумаешь, - сказал он уверенно. - Обязательно.
Какое-то время Джейн не отвечала. Миро посчитал, что она закончила разговор. Мысли рассеялись. Тогда он попытался представить, как будет выглядеть его жизнь - все так же в этом теле, но уже без Джейн. И такое может случиться еще до того, как они доберутся до Лузитании. Но если так, то этот полет будет самой большущей ошибкой его жизни. Мчась с субсветовой скоростью, он проскочил тридцать лет реального времени. Тридцать лет, которые можно было бы провести с Джейн. Тогда, может быть, он еще как-то смирился бы с ее утратой. Но потерять ее сейчас, буквально через несколько недель их знакомства… Он понимал, что слезы рождаются из-за сожаления над самим собой, но, тем не менее, плакал.
- Миро, - отозвалась Джейн.
- Слушаю.
- Как я могу придумать что-либо, чего никто раньше придумать не мог?
Какое-то время он ничего не мог понять.
- Миро, ну как я могу открыть что-то, что не является логическим выводом из того, до чего люди уже дошли и где-то записали?
- Но ведь ты же непрерывно изобретаешь различные вещи, - заявил Миро.
- Сейчас я пытаюсь поднять нечто неподъемное. Ищу ответы на вопросы, которых человеческие существа никогда не пытались ставить.
- Но ты можешь то сделать?
- Если я не способна к оригинальному мышлению, означает ли это, что я всего лишь вышедшая из под контроля компьютерная программа?
- Черт подери, Джейн! У большинства людей за всю жизнь не появилось ни одной оригинальной мыслишки. - Он тихо рассмеялся. - Означает ли это, что мы являемся вышедшими из под контроля земными обезьянами?
- Ты плакал, - заметила Джейн.
- Да.
- Ты не веришь, что я найду какое-нибудь решение. Думаешь, что я погибну.
- Я верю, что ты сможешь его найти. Честное слово. Но, тем не менее, я боюсь.
- Боишься, что я умру.
- Боюсь, что потеряю тебя.
- Неужели это так страшно? Потерять меня?
- О Боже! - шепнул Миро.
- Ты будешь печалиться обо мне в течение часа? - допытывалась Джейн. - День? Год?
Чего она от него хотела? Заверения, что когда уйдет, то не будет забыта? Что кто-то станет о ней печалиться? Почему она сомневается в этом? Неужели она не узнала его?
А может, Джейн уже достаточно человечна, чтобы желать подтверждения того, о чем и так прекрасно знает?
- Всегда, вечно, - ответил он.
На этот раз она рассмеялась. Шутливо.
- Ты не будешь жить так долго.
- Ну, что-то вроде…
Когда Джейн замолкла в этот раз, больше уже не вернулась, и Миро остался один на один со своими мыслями.

* * *

Валентина, Якт и Пликт сидели вместе на мостике и обсуждали только что узнанные факты. Они пытались разрешить, что они могут значить, что может произойти. Но пришли всего лишь к выводу, что, хотя будущего предвидеть и нельзя, вероятнее всего, оно не будет столь мрачным, как их самые худшие опасения, но и не настолько лучезарным, как самые лучшие надежды. Впрочем, не так ли устроен мир всегда?
- Все так, - согласилась Пликт. - За исключением исключений.
- Типично для Пликт. Когда она не преподавала, то говорила немного, но если уж отзывалась, ее слова всегда как бы завершали разговор. Теперь она поднялась и направилась в свою ужасно неудобную клетушку. Как и всегда, Валентина пыталась ее переубедить, чтобы Пликт вернулась на второй корабль.
- Варсам и Ро не желают меня терпеть в своей каюте, - сопротивлялась та.
- Ты вовсе им не мешаешь.
- Валентина, - вмешался Якт. - Пликт не вернется туда, потому что не хочет что-либо проворонить.
- Ага.
- Спокойной ночи, - бросила с улыбкой Пликт.
Вскоре после нее вышел и Якт. Он на мгновение положил руку на плечо жены.
- Я сейчас приду, - сказала она. И не обманывала; она собиралась идти за ним почти сразу же. Но осталась на мостике, задумавшись, пытаясь каким-то образом понять вселенную, которая все известные человеку разумные расы практически одновременно осуждала на смерть. Королева улья, свинксы-pequeninos, а теперь и Джейн, единственная в своем роде, возможно, что и вообще единственная, какая может появиться когда-либо. Настоящее обилие разумной жизни, хотя и известное лишь немногим. И все эти виды, один за другим, ожидало уничтожение.
По крайней мере, Эндер наконец-то поймет, что это естественный ход вещей. Что он не ответственен за уничтожение жукеров три тысячи лет назад в той степени, как всегда считал. Ксеноцид, по-видимому, встроен в структуру вселенной. Никакой милости, даже по отношению к наилучшим игрокам.
Как могла она верить, будто все иначе? Почему разумные существа должны быть свободными от угрозы уничтожения, что висит дамокловым мечом над каждым, когда-либо существовавшим видом?
С момента ухода Якта прошел, наверное, час, когда Валентина наконец-то выключила терминал и поднялась. Когда в голову ей пришла неожиданная мысль, она еще остановилась и сказала в воздух?
- Джейн? Джейн?
Никакого ответа.
Впрочем, никакого ответа она и не обязана ожидать. Это Миро носил в ухе драгоценный камень. Миро и Эндер. За сколькими личностями Джейн может прослеживать одновременно. Может статься, что два человека и были пределом ее возможностей. А может, две тысячи. Или два миллиона. Ну что могла знать Валентина о возможностях существа, существующего как призрак филотической сети? Если бы Джейн ее даже слыхала, Валентина не имела права отвечать на вызов.
Она остановилась в коридоре, как раз между каютами Миро и той, которую она делила с Яктом. Двери не были звуконепроницаемыми. Валентина слыхала тихое похрапывание Якта из их общей спальни. Слыхала она и другой отзвук. Дыхание Миро. Парень не спал. Может, он плакал. Валентина воспитала трех детей и могла распознать их неровное, тяжелое дыхание.
Он не мой ребенок. Я не должна вмешиваться.
Валентина толкнула дверь. Та открылась бесшумно, но сноп света упал на кровать. Плач утих, и Миро опухшими глазами глянул на женщину.
- Чего ты хочешь? - спросил он ее.
Валентина вошла в его каюту и уселась на полу возле койки. Их лица находились буквально в нескольких сантиметрах друг от друга.
- Ведь ты никогда не плакал над собой, правда?
- Пару раз.
- Но сегодня плакал из-за нее.
- И над собой тоже.
Валентина склонилась, обняла юношу и уложила его голову на своем плече.
- Нет, - шепнул тот, но не стал вырываться. Через мгновение он неуклюже вытянул руку и прижал ее к себе. Миро уже не плакал, но позволил держать себя так минуту или две. Наверное, ему сделалось полегче. Этого Валентина не знала.
В конце концов он отодвинулся и лег на спину.
- Мне очень жаль… - буркнул он.
- Да не за что, - ответила она. Валентина отвечала всегда на то, что люди думали, а не говорили.
- Не рассказывай Якту, - шепнул Миро.
- О чем ты говоришь. Мы просто поговорили.
Она поднялась и вышла, закрывая за собой дверь. Хороший парень. Валентине понравилось, как он признался, что мнение Якта его тоже волнует. И важно ли то, что сегодняшние его слезы отчасти были пролиты и над собой? Она и сама пару раз плакала по подобной причине. Почти всегда, вспомнилось ей, печаль всегда относится к потере того, кто тоскует.

Глава 5
ЛУЗИТАНСКИЙ ФЛОТ

Эндер утверждает, что когда сюда прибудет флот Звездного Конгресса, то он пожелает уничтожить этот мир.
Интересно.
Вы не боитесь смерти?
Мы не собираемся оставаться здесь до их прибытия.
Цинь-цзяо уже не была маленькой девочкой, прячущей кровоточащие руки. Когда было выяснено, что она богослышащая, жизнь ее коренным образом переменилась. В возрасте десяти лет она восприняла голос богов и собственное место в жизни. Она научилась принимать привилегии и честь как дары, предназначенные, по сути своей, богам, а не для себя. Она вовсе не была тщеславной - этому научил ее отец. Совсем наоборот, с течением времени она становилась все более покорной, поскольку люди и боги возлагали на ее плечах все большее и большее бремя.
К своим обязанностям она относилась очень серьезно и даже находила в них радость. В течение десяти лет она получила свое трудное, но великолепное образование. Собственное тело Цинь-цзяо тренировала и совершенствовала в компании других детей: в беге, плавании, конной езде, во владении мечом, шестом и в боях без оружия. Ее память, равно как и память ее ровесников, заполнили чужие слова: на старке, повсеместно применяемом языке звезд, вводимом и в компьютеры; на древнекитайском, выпеваемом гортанными звуками и записываемом красивыми иероглифами на рисовой бумаге или песке; и на ново-китайском, на котором обычно все разговаривали, а писали буквами нормального алфавита на обычной бумаге или на земле. И никого не удивляло - за исключением самой Цинь-цзяо - что эти языки она выучила намного быстрее и тщательнее, чем остальные дети.
Некоторые преподаватели приходили только к ней. Таким именно образом она знакомилась с естественными науками и историей, с математикой и музыкой. Каждую неделю она приходила к отцу и проводила с ним половину дня. Девочка показывала ему, чему научилась за это время, и ждала оценки. Похвала из отцовских уст заставляла Цинь-цзяо от радости плясать всю обратную дорогу; в результате же малейшего укора она целыми часами прослеживала древесные слои в классе. Только лишь после того она чувствовала себя достойной вернуться к занятиям.

Часть ее обучения проходила в одиночестве. Цинь-цзяо понимала, насколько силен ее отец: он мог долгое время сопротивляться приказаниям богов. Девочка знала, что когда боги требуют ритуального очищения, желание… потребность послушания столь огромна, что им невозможно отказать. И все же, отцу это удавалось - во всяком случае, столь долго, что никогда не проводил ритуал на людях. Цинь-цзяо тоже хотела обладать подобной силой; потому-то она и начала обучаться науке задержки. Когда боги давали понять ее поразительно недостойное поведение, когда глаза сами начинали искать в досках пола древесные слои, или же когда ладони начинали казаться ей невыносимо грязными, она начинала ждать, пытаясь сконцентрироваться на том, в чем принимала участие, и оттягивая ритуал как можно на дольше.
Поначалу триумфом было достижение целой минуты. Когда же сопротивление, в конце концов, ломалось, боги наказывали девочку, делая очищение более сложным, более трудоемким, чем обычно.
Но Цинь-цзяо не отступала. Ведь она же была дочерью Хань Фей-цы. И со временем, спустя несколько лет, она открыла то, что отец ее уже знал: можно жить с этим желанием, замыкая его внутри себя на целые часы, будто ясное пламя, схороненное в шкатулке из полупрозрачного нефрита - опасный, страшный огонь богов, пылающий у нее в сердце.
Впоследствии, оставшись в одиночестве, она могла отворить эту шкатулку и выпустить пламя. Не в едином чудовищном извержении, но тихонько, постепенно, заполняя ее светом, когда сама она склоняла голову и прослеживала древесные слои в досках пола или же, стоя над освященной посудиной, спокойно и методично оттирала руки пемзой, золой и алоэ.
Таким вот образом использовала она гневный голос богов, чтобы научиться дисциплине почитания. Только лишь в редкие мгновения внезапной растерянности Цинь-цзяо теряла контроль над собой и бросалась на пол при учителях или гостях. Подобное унижение она воспринимала как напоминание, что власть богов абсолютна, что только лишь ради собственной забавы они обычно позволяют девочке контролировать себя. Цинь-цзяо довольствовалась этой несовершенной дисциплиной. Ведь она же и не могла равняться в совершенстве с отцом. Его необыкновенное благородство рождалось из уважения, которым дарили его боги. Они не требовали публичного унижения. Она же сама пока что ничего не совершила, чтобы заслужить подобную честь.
И, наконец, ее обучение включало в себя один день в неделю, отдаваемый в качестве помощи в праведном труде обычных людей. Праведный труд, понятное дело, не был той работой, которой обычные люди занимались ежедневно в своих конторах и на производствах. Праведный труд означал убийственную пахоту на рисовых плантациях. Каждый мужчина, каждая женщина, каждый ребенок на Дао были обязаны исполнять эту работу, бродя по щиколотки в воде, наклоняясь, чтобы садить и собирать рис… в противном же случае ему отказывали в гражданстве.
- Подобным образом мы отдаем честь нашим предкам, - объяснил отец, когда Цинь-цзяо была еще совсем маленькой. - Тем самым мы показываем, что никто из нас не возвысится над их трудом.
Рис, полученный в результате праведного труда, почитался священным. Его жертвовали в божьи храмы, ели в праздничные дни; в маленьких мисочках его предлагали домашним богам.
Как-то раз, когда Цинь-цзяо было лет двенадцать, день был ужасно жарким, а она сама хотела как можно быстрее закончить собственную исследовательскую работу.
- Не поручай мне сегодня идти на рисовое поле, - попросила она учителя. - То, что я делаю здесь, намного важнее.
Учитель поклонился и вышел, но вскоре после того в комнате Цинь-цзяо появился отец. В руке он держал тяжелый меч. Цинь-цзяо перепугано вскрикнула, когда он поднял клинок над головой. Неужто он хотел убить ее за высказанное святотатство? Но нет… Отец не сделал ей ничего плохого - как вообще могла она подумать о подобном? Меч опустился на компьютерный терминал. Металлические части выгнулись, пластмассовые - лопнули и разлетелись по сторонам. Машина была полностью покорежена.
Отец даже не повысил голоса. Самым ласковым шепотом он произнес:
- Первым делом - боги. На втором месте предки. На третьем - народ. На четвертом - повелители. И в самом конце - ты.
Это было одним из самых ясных изложений Дао.. Именно это было причиной заселения этого мира. И она забыла об этом: если у тебя слишком много занятий, чтобы заниматься праведным трудом, то ты сошла с Пути.
И с тех пор она уже навсегда помнила о Дао. И со временем даже научилась любить солнце, жгущее спину, холодную и мутную воду под ногами, побеги риса, зелеными пальчиками тянущиеся навстречу ее рукам из ила. Измазанная грязью рисовых полей, Цинь-цзяо никогда не чувствовала себя нечистой, ибо знала, что загрязнилась, служа богам.
И вот - когда ей исполнилось шестнадцать лет - Цинь-цзяо закончила свою учебу. Теперь ей нужно было проявить себя взрослой женщиной - в задании достаточно трудном и важном, чтобы его можно было поручить только лишь кому-то из богослышащих.
Цинь-цзяо вошла в комнату великого Хань Фей-цы. Как и ее собственная, эта была просторная и почти пустая; как и у нее постелью служила рисовая циновка на полу; как и у нее главное место занимал стол с компьютерным терминалом. Каждый раз, когда Цинь-цзяо входила в комнату отца, терминал высвечивал что-нибудь в воздухе - чертежи, действующие в реальном времени трехмерные модели, слова… Чаще всего, это были слова. Буквы или иероглифы светились в воздухе на виртуальных страницах, переворачиваемых вперед и назад, находящихся рядом, когда отец их сравнивал.
В комнате самой Цинь-цзяо ничего больше не было. Только отец не прослеживал древесные слои, потому и не нуждался в излишней суровости. Тем не менее, комнату он обставил просто. Один коврик на полу - практически без украшений. Один низенький столик, а на нем одна статуэтка. Одна картина на голой стенке. Поскольку же помещение было просторным, каждая из этих вещей почти терялась, как теряется зовущий издали голос.
Для гостей комната являлась посланием: ХФ избрал простоту. Для чистой души хватала одна вещь из каждой категории Только ЦЦ. Воспринимала совершенно иное послание. Ведь она знала то, чего никак не мог знать никакой чужой человек: и коврик, и столик, и статуэтка, и картина ежедневно менялись. И больше ни одной из этих вещей она не встречала. И после того она усвоила следующий урок: чистой душе нельзя привыкать ни к какому предмету Чистая душа каждый день должна открывать что-то новое.
Поскольку Цинь-цзяо пришла сюда официально, то не остановилась за стулом, не стала изучать экран, пытаясь отгадать, над чем работает отец. На сей раз она встала на коленях посредине комнаты, на гладком коврике цвета яйца малиновки, с небольшим пятнышком в углу. Она опустила голову и даже не глядела на пятно. Через мгновение отец встал со своего места и подошел к ней.
- Хань Цинь-цзяо, - сказал он. - Да увижу я восход солнца на лице своей дочери. Девушка подняла голову и с улыбкой глянула на отца.
Тот улыбнулся в ответ.
- То, задание, которое тебе дам сейчас, совсем не легкое даже для взрослого и опытного человека, - сообщил он.
Цинь-цзяо склонила голову. Она и ожидала, что отец предназначит для нее сложную работу, и была готова исполнить его волю.
- Погляди на меня, Цинь-цзяо Девушка выпрямилась и поглядела отцу прямо в глаза.
- Это уже не школьное задание. Это заказ из реального мира, пересланный мне Звездным Конгрессом. От него могут зависеть судьбы отдельных людей, народов и планет.
Цинь-цзяо и до того была взволнована, но эти слова пробудили в ней страх.
- Тогда ты обязан поручить такое задание кому-то, заслуживающему доверия, но не ребенку, не имеющему никакого опыта.
- Ты уже несколько лет вовсе не дитя, Цинь-цзяо. Так ты выслушаешь, какое задание я тебе приготовил?
- Да, отец.
- Что тебе известно про Лузитанский Флот?
- Я обязана сообщить все?
- Скажи то, что считаешь важным.
Выходит, это проверка, сможет ли она в этом отдельном вопросе отделить вещи важные от несущественных.
- Флот был выслан для усмирения взбунтовавшейся колонии на Лузитании, где дерзко был нарушен закон, запрещающий вмешательство в жизнь единственной известной нечеловеческой расы.
Достаточно ли этого? Нет… Отец все еще ждет.
- С самого выступления флота разгорелись споры, - продолжила Цинь-цзяо. - Общественное беспокойство возбудили статьи, приписываемые лицу, которое зовут Демосфеном.
- Конкретно, какого рода беспокойство?
- Демосфен предостерегал колонии, что Лузитанский Флот является опасным прецедентом. Что всего лишь вопросом времени является то, что Звездный Конгресс воспользуется силой, чтобы заставить себя слушаться и остальные колонии. Католическим мирам и католическим меньшинствам Демосфен заявлял, что Звездный Конгресс попытается наказать епископа Лузитании за высылку миссионеров с целью спасения души свинксов от адского огня. Ученым же Демосфен пересылал сообщение, что нарушается сам принцип независимых исследований, что целой планете угрожает атака только лишь потому, что она решила предпочесть мнение работающих на месте ученых мнению чиновников, удаленных на сотни световых лет. И всех Демосфен убеждал в том, что Лузитанский Флот снабжен Системой Молекулярной Деструкции. Понятно, что это ложь, но некоторые в это поверили.
- И насколько действенными были эти тексты? - спросил отец.
- Не знаю.
- Очень действенными. Пятнадцать лет назад первые из них вызвали в колониях настолько большой отклик, что привели чуть ли не к революции.
Революция в колониях? Пятнадцать лет назад? Цинь-цзяо знала только лишь об одном подобном событии, но даже не представляла себе, что это имело какую-то связь со статьями Демосфена. Девушка покраснела.
- Это год Колониального Трактата, твоего первого крупного договора.
- Он не был только лишь моей заслугой, - ответил ей Хань Фей-цы. - В равной мере он принадлежал Звездному Конгрессу и колонии. Благодаря нему нам удалось предотвратить ужасный конфликт. А Лузитанский Флот продолжает свою важнейшую миссию.
- Но ведь ты лично написал каждое слово трактата, отец.
- Делая это, я лишь выразил желания и ожидания, уже существующие в сердцах людей, стоящих по разные стороны конфликта. Сам же я был только чиновником Цинь-цзяо склонила голову. Она знала правду; впрочем, ее знали все. Это было началом величия Хань Фей-цы, ибо он не только составил договор, но и убедил обе стороны, чтобы те приняли его практически без поправок. С тех пор он сделался одним из наиболее доверенных советников Конгресса. Ежедневно он получал информацию от самых важных по положению людей со всех планет. Если он и предпочитал называть себя чиновником, то лишь потому, что был необыкновенно скромным человеком. Цинь-цзяо было известно и то, что, когда умирала мать, отец как раз занимался этой проблемой. Таков уж у него был характер - он не презрел ни жены, ни обязанностей. Он не мог спасти жизни мамы, зато сумел спасти жизни тех, которые погибли бы в войне.
- Цинь-цзяо, почему ты считаешь абсолютной ложью утверждение о том, что Лузитанский Флот, якобы, обладает Системой Др.М.?
- Потому что… потому что это чудовищно. Они уничтожили бы целый мир, как Эндер Ксеноубийца. Такая сила не имеет ни права, ни причины существования во вселенной.
- Кто тебя научил подобному?
- Меня научило приличие, - ответила на это Цинь-цзяо. - Боги создали звезды и планеты… По какому же праву человек может осмелиться уничтожить это?
- Но ведь боги сотворили и законы природы, дающие возможность уничтожения планет и звезд. По какому же праву человек должен отказываться от того, что дают боги?
Цинь-цзяо обиженно замолчала. Ни разу еще она не слыхала, чтобы ее отец высказывался в защиту войны - ведь он ненавидел войну во все ее проявлениях.
- Спрашиваю тебя во второй раз: кто сказал тебе что подобная сила не имеет ни права, ни причины существования во вселенной?
- Это моя собственная идея.
- Но ведь это предложение является точной цитатой.
- Так. Она взята из Демосфена. Ведь если я верю в идею, она становится моей. Ты сам учил меня этому.
- Нужно быть осторожной. Прежде чем поверить в идею следует выяснить все ее последствия.
- Маленького Доктора нельзя применять против Лузитании, а значит, и посылать его туда не следует.
Хань Фей-цы со всей серьезностью кивнул. - Откуда тебе известно, что его нельзя применять?
- Поскольку это уничтожило бы свинксов, молодую и прекрасную расу, желающую реализовать собственный потенциал в качестве одаренного разумом вида.
- Еще одна цитата.
- Отец, ты же читал «Жизнь Человека»?
- Читал.
- Так как же ты можешь сомневаться в том, что свинксов следует защищать?
- Я сказал, что «Жизнь Человека» читал И нее сказал, что в эту книгу поверил.

Предыдущая страница 5 Следующая страница


Ксеноцид 6

- Ты не веришь?
- И верю, и не верю. Книга появилась уже после уничтожения лузитанского анзибля. Так что, вполне возможно, что создавалась она и не там. А раз так, то это всего лишь фикция. И это тем более вероятно, что подписал ее «Голос Тех, Кого Нет». Тем же самым именем подписаны и «Королева Улья», и «Гегемон», вышедшие тысячу лет назад. Кто-то, явно пытался воспользоваться уважением, которое люди питают к этим древним произведениям.
- А я верю, что «Жизнь Человека» - настоящая.
- Ты имеешь на это право, Цинь-цзяо. Но вот, почему ты веришь?
Потому что эта книга казалась мне правдивой когда я ее читала. Можно ли сказать об этом отцу? Да, ему можно сказать все.
- Потому что, когда я ее читала, то чувствовала что она должна быть правдивой.
- Понимаю.
- Теперь ты знаешь, что я глупа.
- Совсем даже наоборот. Я знаю, что ты умна. Когда ты слышишь правдивую историю, какая-то внутренняя часть в тебе отвечает на нее - вне зависимости от искусности вне зависимости от аргументов История может быть рассказана неуклюже, но она все равно будет тебе нравиться, если ты любишь правду Она может быть наиболее очевидной выдумкой, но ты и далее будешь верить в содержащуюся внутри нее правду Ведь ты не можешь отбросить правды, пусть даже она покрыта лохмотьями.
- Так как же возможно то, что ты не веришь в «Жизнь Человека»?
- Я неясно выразился. Мы говорим о двух различных значениях слов «правда» и «вера». Ты веришь что рассказ правдив, поскольку на него отреагировало твое глубинное чувство правды. Но это чувство правды не реагирует на сферу фактов этого рассказа, на то, описывает ли он реальные события реального мира Твое внутреннее чувство правды реагирует на сферу причинности истории: на то, верно ли она изображает способ функционирования вселенной, способ, которым боги реализуют собственную волю среди человеческих существ.
Цинь-цзяо размышляла буквально миг, после чего понимающе кивнула.
- «Жизнь Человека» с универсальной точки зрения может быть правдивой книгой, но она фальшива в подробностях.
- Так, - подтвердил Хань Фей-цы. - Ты можешь прочесть книжку и почерпнуть из нее большую мудрость Только вот, а представляет ли эта книга точное описание свинксов? В это трудно поверить: сходный с млекопитающими вид, который после смерти превращается в деревья? Прекрасно в качестве метафоры, но смешно с научной точки зрения.
- Но можешь ли ты быть в этом уверен, отец?
- Нет, уверенным я, конечно же, быть не могу. Природа сотворила множество удивительных существ. Так что, вполне возможно, что «Жизнь Человека» является описанием действительности. Именно потому я и не верю в нее, и не могу не верить. Я терпеливо держу ее в подвешенном состоянии. Выжидаю. Но, ожидая, я не требую, чтобы Конгресс относился к Лузитании так, как будто ее населяли бы эти сказочные существа из «Жизни Человека». Из того, что нам известно, pequeninos могут быть для нас по-настоящему смертельной угрозой. Ведь это чужие.
- Они рамены.
- Это в книге. Рамены они или же варельсе - мы не имеем об этом понятия. Флот несет с собой Маленького Доктора, поскольку это может оказаться необходимым для спасения человечества перед невообразимой угрозой. Не мы будем решать, следует ли им воспользоваться. Решать станет Конгресс. И не нам следовало решать, стоило его вообще высылать. Решил Конгресс. И наверняка не мы обязаны решать должен ли Маленький Доктор вообще существовать. Боги постановили, что подобное оружие возможно и имеет право на существование.
- Выходит, Демосфен был прав. Флот обладает системой М. Др. - Да.
- И правительственные документы, опубликованные Демосфеном… были настоящими?
- Да.
- Но ведь, отец… ты сам, вместе со многими другими, заявлял, что это фальшивка.
- Как боги обращаются только лишь к немногим избранным, так и секреты правителей должны быть известны лишь тем, кто воспользуются этим знанием по назначению. Демосфен выдает великие тайны людям, которые не смогут воспользоваться ими с умом. Ради добра этих же людей следовало бы стереть это знание из их памяти Единственным способом укрытия уже открытой тайны является замена ее ложью. И тогда знание о правде вновь становится секретом.
- То есть, ты объясняешь мне, что Демосфен говорит правду, а Звездный Конгресс нас обманывает.
- Я объясняю тебе, что Демосфен - это неприятель богов. Мудрый правитель никогда не выслал бы флот к Лузитании, не дав ему возможности реагировать на все обстоятельства. Но Демосфен, использовав собственное знание о том, что Флот снабжен Маленьким Доктором, желал заставить Конгресс отозвать корабли обратно. Тем самым он желает отобрать власть у тех, кому боги поручили управлять человечеством. Что же ожидает людей, если они захотят отвергнуть повелителей, назначенных самими богами?
- Хаос и страдания, - ответила Цинь-цзяо. История знала множество периодов хаоса и страданий, пока боги, наконец, не послали сильных властелинов и поддерживающие порядок учреждения.
- Демосфен говорил правду о Маленьком Докторе Неужели ты считала, будто враги богов никогда не говорят правду? Хотелось бы, чтобы было так. Тогда мы бы легко их узнавали.
- Если нам позволено лгать, служа богам, какие еще преступления можем мы совершать?
- А что такое преступление?
- Действием, противоречащим закону.
- Какому закону?
- Понимаю. Конгресс устанавливает законы, то есть, законом становится все, о чем решит Конгресс. Но ведь Конгресс состоит из мужчин и женщин которые, сами по себе, могут быть хорошими или плохими.
- Вот теперь ты ближе к истине. Мы не можем, служа Конгрессу, совершать преступлений, поскольку сам Конгресс устанавливает законы. Но, если бы Конгресс сделался бы злом, то, оставшиеся ему верные тоже творили бы зло. Это уже вопрос совести. Однако, в таком бы случае, Конгресс наверняка утратил бы мандат небес. А мы, богослышащие, не имеем права на ожидание и сомнения, как все остальные. Если боги откажут Конгрессу в поддержке, мы тут же узнаем об этом..
- Выходит, ты лгал ради Конгресса, поскольку Конгресс правит по воле небес.
- И я знал, что помогая им сохранить секрет, действую согласно воле богов и ради добра людей.
Цинь-цзяо никогда еще не думала о Конгрессе в таком вот плане. Все известные ей исторические книги представляли его как учреждение, объединяющее все человечество. Действия Конгресса всегда были благородными. Теперь она поняла, что не все поступки должны были казаться хорошими, что вовсе не означало, будто те такими не являются.
- Я обязана узнать от богов, является ли воля Конгресса и их собственной волей, - заявила она.
- Ты сделаешь это? - спросил Хань Фей-цы. - Но будешь ли ты послушна воле Конгресса, пусть даже решения его и кажутся тебе злом, пока Конгресс обладает мандатом неба?
- Ты требуешь присяги?
- Да.
- В таком случае: так. Я буду послушна, пока небеса поддерживают их.
- Я должен был получить от тебя это обещание, поскольку этого требуют предписания безопасности Конгресса, - объяснил Хань Фей-цы. - В противном случае, я бы не мог поверить тебе задания. - Он откашлялся. - Но теперь я хотел бы попросить тебя дать еще одну клятву.
- Если будет возможно, я ее дам - Эта клятва… берется от великой любви. Хань Цинь-цзяо, будешь ли ты служить богам во всем, всяческим образом, в течение всей своей жизни?
- Отче, подобная клятва вовсе не нужна. Разве боги уже не избрали меня и не указали собственным голосом мой путь?
- И все-таки, я попрошу тебя дать такую клятву.
- Всегда, всяческим образом и во всем я буду служить богам.
К крайнему изумлению Цинь-цзяо ее отец опустился на колени и взял ее за руку. По щекам у него покатились слезы.
- Ты сняла с моего сердца самое тяжкое бремя, которое когда-либо ложилось на него.
- Каким же образом я сделала это, отче?
- Прежде чем умереть, твоя мать вынудила меня дать ей обещание. Она сказала, что, раз вся ее личность выражалась в преданности богам, то я смогу помочь тебе понять ее только одним образом: обучая тебя тому, чтобы и ты тоже служила богам. Всю свою жизнь я опасался, что ты можешь подвести, можешь отвернуться от богов, сможешь и возненавидеть. Или же, что ты не будешь достойна слышать их голос.
Это признание ударило Цинь-цзяо в самое сердце. Она всегда понимала, что недостойна в глаза богов… Даже тогда, когда те не требовали, чтобы девушка глядела или прослеживала древесные слои. Только сейчас узнала она, насколько велика была ставка: любовь ее матери.
- Теперь все мои опасения развеялись. Ты идеальная дочь, Цинь-цзяо. Уже сейчас ты великолепно служишь богам. Но теперь, после твоей клятвы, я уже уверен, что ты никогда не отступишь. Великая радость будет гостить в небесном доме, где живет твоя мать.
Правда? На небесах знают о моих слабостях. Ты, отче, видишь лишь то, что я еще не подвела богов. Мать же наверняка знает, как немного мне оставалось, и насколько нечиста я в их глазах.
Но как же он обрадован… Цинь-цзяо не осмелилась признаться ему, что боится того дня, когда все увидят ее недостойность. Потому-то она обняла отца.
Девушка не могла удержаться от того, чтобы не спросить:
- Отче, ты и вправду считаешь, будто мама слыхала мою клятву?
- Надеюсь, - подтвердил Хань Фей-цы. - А если и нет, то боги наверняка сохранят в раковине эхо твоих слов. Она будет их слышать всегда, как только приложит к ней ухо.
Такие вот придуманные истории они рассказывали друг другу, когда Цинь-цзяо была еще девочкой. Она как можно быстрее отстранила от себя все опасения и тут же нашла ответ.
- Нет. Боги сохранят прикосновение нашего объятия и ввяжут его в шарф. Мама будет носить его на плечах, когда зима придет на небеса.
Цинь-цзяо почувствовала облегчение, что отец не сказал: да. Он всего лишь надеялся на то, что мама слыхала ее клятву… Но, может быть, и не услыхала… и тогда не будет столь разочарованной, когда ее дочка в чем-то подведет.
Отец поцеловал Цинь-цзяо и поднялся - А теперь ты уже готова к тому, чтобы познакомиться со своим заданием, - объявил он.
Отец взял Цинь-цзяо за руку и подвел ее к столу. Девушка терпеливо ждала, пока он садился. Даже стоя, она была не намного выше сидящего Хань Фей-цы. По-видимому, она еще немного подрастет, хотя - надеялась - ненамного Она не хотела стать похожей на какую-нибудь из тех громадных, крепко сложенных женщин которые на полях таскали тяжести. Уж лучше быть мышкой, чем кабаном, сказала ей много лет назад Му-Пао.
Отец вызвал на экран звездную карту. Цинь-цзяо сразу же узнала данный сектор В самом центре его находилась планетарная система Лузитании, хотя масштаб и был слишком мал, чтобы увидать отдельные планеты.
- В центре - Лузитания, - сказала Цинь-цзяо.
Отец кивнул и напечатал несколько команд.
- Посмотри теперь, - попросил он. - Не на экран, а на мои пальцы. Это, плюс идентификация голоса, составляют пароль, который откроет тебе доступ ко всей необходимой информации.
Цинь-цзяо глядела, как отец печатает «4Банда». Она сразу же поняла, к чему этот пароль относится. Прародительницей-сердцем ее матери была Цзянь-цинь, вдова первого Коммунистического императора Китая, Мао Цзе-дуна. Когда Цзянь-цинь и ее союзники потеряли власть в результате Заговора Трусов, враги назвали их «Бандой Четырех». Мать Цинь-цзяо была истинной дочерью-сердцем этой великолепной, гонимой женщины, И каждый раз, когда Цинь-цзяо введет код доступа она почтит честь прародительницы-сердца своей матери. Отец милостиво позволил ей делать это.
На экране появились зеленые точки. Цинь-цзяо быстро, практически подсознательно пересчитала их. Их было девятнадцать, на некотором расстоянии от Лузитании, окружая систему со всех сторон.
- Это Лузитанский Флот?
- Это и позиция пятимесячной давности. - После чего Хань Фей-цы нажал несколько клавишей. Зеленые точки исчезли. - А вот это их нынешняя позиция.
Цинь-цзяо пригляделась повнимательней, но не обнаружила ни единой зеленой точки. Но отец явно надеялся на то, что она что-то да видит.
- Они уже на Лузитании?
- Корабли именно там где ты их видишь, - ответил Хань Фей-цы. - Пять месяцев назад флот исчез.
- Куда исчез?
- Этого никто не знает.
- Мятеж невозможен?
- Этого никто не знает.
- Весь флот?
- Все корабли.
- Что ты имел в виду, говоря: исчез?
Отец улыбнулся.
- Браво, Цинь-цзяо. Ты задала самый правильный вопрос. Никто их не видел, корабли находились в космосе. То есть, в физическом плане они не исчезли. Они могут и далее лететь предыдущим курсом. Исчезли же в том смысле, что мы потеряли с ними всяческий контакт.
- Анзибли?
- Замолчали. Все сразу, на протяжении трех минут. Ни одна из передач прервана не была. Одна закончилась, а вот следующая… уже не поступила.
- Связь всех кораблей со всеми планетами? Повсюду? Это невозможно. Даже взрыв… если бы мог случиться столь огромный… но даже и в таком случае, это не могло относиться к одному и тому же событию. Корабли были расположены слишком разбросано вокруг Лузитании.
- Почему же, Цинь-цзяо, могло. Если ты можешь представить катаклизм столь огромных масштабов… ну, например, звезда Лузитании могла бы превратиться в сверхновую. Пройдут десятилетия, прежде чем свет от нее увидят хотя бы в ближайших к ней мирах. Вся проблема в том, что это была бы самая невероятная сверхновая в истории. Я не сказал невозможная, но самая малоправдоподобная. - Были бы и какие-то более ранние признаки катастрофы, какие-нибудь перемены в состоянии звезды. Инструменты на кораблях открыли что-либо?
- Нет. Потому-то мы и не считаем что дело в каком-то известном астрофизическом явлении. Ученые не могут предложить какого-либо объяснения Поэтому мы попробовали исследовать возможность саботажа. При этом выяснили, не было ли каких-то попыток вломиться в компьютеры анзиблей. В поисках следов заговора в экипажа мы прочесали личные дела всего персонала, провели анализ всех передач, чтобы обнаружить, а не общались ли заговорщики с собою. Было проверено все, что только годилось для проверки. На каждой из планет полиция провела следствие.. проверили все контакты операторов анзиблей.
- Интересно, если даже никакие сигналы не передаются, остаются ли связи все еще открытыми?
- А как ты думаешь?
Цинь-цзяо покраснела.
- Конечно же, да даже если бы флот был атакован Системой Малого Доктора. Анзибли связаны фрагментами субатомных частиц, И они останутся, даже если звездолеты рассеются в пыль.
- Не стыдись, Цинь-цзяо. Мудрецы мудры не потому, что не совершают ошибок. Мудры они, когда исправляют собственные ошибки, как только их заметят.
Но Цинь-цзяо покраснела по другой причине. Кровь пульсировала у нее в висках, поскольку только сейчас она поняла, какого рода задание поверит ей отец. Но ведь это же невозможно! Он не мог поручить ей решение проблемы, которую не разрешили тысячи более мудрых и старших людей.
- Отец, - шепнула девушка. - Так каким же будет мое задание?
Она все еще рассчитывала на то, что имеется в виду какая-нибудь связанная с исчезновением флота мелочь. Но, даже не услыхав ответа, Цинь-цзяо поняла, что все ее надежды напрасны.
- Ты обязана отыскать все возможные объяснения исчезновения флота, - объявил отец. - И рассчитать вероятность для каждого из них. Звездный Конгресс обязан знать, как это могло произойти, и проследить, чтобы подобное больше никогда не случилось.
- Но, отец, мне всего лишь шестнадцать лет. Разве не знаешь ты многих других людей, поумнее меня?
- Может статься, что они слишком умны, чтобы браться за подобное задание. А ты еще достаточно молода, чтобы не поверить в собственную непогрешимость. Ты еще достаточно молода, чтобы подумать о вещах невозможных и выяснить, почему они, все-таки, могут быть возможными. А прежде всего - боги обращались к тебе необыкновенно ясно чудесное мое дитя, моя Сияющая Светом.
Как раз этого девушка и опасалась: что отец рассчитывает на ее успех по причине особой милости богов. Он не понимал, насколько недостойна она в их глазах, как мало они ее любят.
И еще одно…
- А если мне удастся? Если я выясню, где находится Лузитанский Флот, и связь восстановится? Не будет ли в таком случае моей виной то, что флот уничтожит Лузитанию?
- Это чудесно, что первой твоей мыслью стало сочувствие к обитателям Лузитании. Звездный Конгресс дал обещание, что не воспользуется Системой Малого Доктора, пока это не станет совершенно очевидным. А это столь мало вероятно, что даже не могу поверить, чтобы произошло. Но, даже если бы дошло до этого, то решение принимает Конгресс. Как говорил мой прародитель-сердца «Хотя мудрец присуждает к мягкому наказанию, то это не от сочувствия; хоть к суровому, то это не от жестокости; он поступает согласно закону, соответствующему данному моменту. Обстоятельства меняются в зависимости от времени, и способы их разрешения меняются вместе с обстоятельствами». Можешь быть уверена, что действия Звездного Конгресса по отношению к Лузитании не будут продиктованы сочувствием или жестокостью, но руководством добра для всего человечества. Именно потому мы и служим повелителям: поскольку они служат людям, которые служат предкам, служащим богам.
- Отец, я была бы недостойной, думая иначе, - сказала Цинь-цзяо. Она не только знала, но и чувствовала собственную нечистоту. Ей хотелось отмыть руки. Ей хотелось отследить слой дерева. Но она сдержалась. Можно подождать.
Что бы я ни сделала, подумала девушка, это приведет к ужасным последствиям. Если я подведу, то отец потеряет уважение Конгресса, а затем и уважение всех на Дао И это покажет, что он не достоин сделаться после смерти избранным богом.
Если же мне улыбнется успех, то результатом может стать ксеноцид. Даже если выбор будет принадлежать Конгрессу, я буду знать, что стала его причиной. Именно на меня падет часть ответственности. Что бы я ни сделала, меня ждет поражение и грязь священной недостойности.
И вот тогда отец заговорил с ней, как будто сами боги открыли ему сердце дочери:
- Да, ты недостойна, - сказал он. - И даже сейчас остаешься недостойной в собственны мыслях.
Цинь-цзяо покраснела и опустила голову - не потому, что мысли ее были столь явными, но вообще за обладание столь непослушными мыслями.
Отец нежно положил ей руку на плечо.
- Но я верю, что боги сделают тебя достойной, - сказал он. - Звездный Конгресс имеет мандат небес, но и ты была избрана чтобы идти своим путем. Великое дело может и удастся. Так ты попробуешь?
- Попробую. - И подведу надежды только это никого уже не удивит. И уж самое малое - богов, знающих, что я их недостойна.
- Когда ты назовешь свое имя и напечатаешь пароль, для тебя будут открыты все архивы. Если тебе будет нужна какая-нибудь помощь, сообщишь мне.
Гордо выпрямившись, Цинь-цзяо вышла из комнаты отца, заставив себя подняться к себе в комнату не спеша. Только лишь закрыв дверь, она упала на колени и поползла по полу. Девушка прослеживала линии древесины до те пор, пока уже мало что могла видеть. И она чувствовала себя настолько недостойной задания что даже теперь не испытывала себя очищенной до конца. Цинь-цзяо вышла в туалет и там драила руки, пока не посчитала, что боги удовлетворены. Дважды слуги отели прервать ее занятие, принося какое-то известие или же еду - ей было совершенно безразлично, какую именно - но видя, что Цинь-цзяо общается с богами, уважительно склоняли головы и тихонько уходили.
И очистило ее, в конце концов, не мытье рук. Это произошло когда девушка исторгла из собственного сердца последний след колебаний. Звездный Конгресс обладает мандатом небес. Тогда ей необходимо избавиться от малейших сомнений. Что они там не сделают с Лузитанским Флотом, наверняка исполнят волю богов. Ее же обязанностью будет помочь в этом. Если она подчиняется воле богов они обязательно откроют ей путь к решению проблемы. Каждый же раз, когда она подумает иначе, когда в памяти ее отзовутся слова Демосфена, их нужно будет стереть, повторяя про себя, что будет послушна владыкам, правящим по воле небес. Прежде, чем разум успокоился, руки Цинь-цзяо были багровыми, с капельками крови, сочащейся из истертой чуть ли не до живого кожи. Именно так и рождается мое понимание истины, подумала девушка. Если мне удастся смыть достаточный слой собственной смертности, правда богов просочится к свету.
Наконец-то она почувствовала себя чистой. Было уже поздно, глаза Цинь-цзяо слипались от усталости. Тем не менее, она уселась перед терминалом и стала работать.
- Покажи мне данные всех исследований, проведенных до сих пор в связи с исчезновением Лузитанского Флота, - приказала она компьютеру. - Начни с самых новых.
Чуть ли не мгновенно над терминалом вспыхнули слова, страница за страницей, ровненькими рядками, будто марширующие на фронт солдаты. Цинь-цзяо прочитывала страницу, затем переворачивала ее, после чего открывалась следующая. Так она читала семь часов, пока слабость тела не сморила ее, и Цинь-цзяо заснула перед терминалом.

* * *

Джейн следит за всем. Одновременно она может выполнять миллион заданий и следить за тысячей дел. Ни одна из этих ее возможностей не является бесконечной, но такою ее можно признать по сравнению с нашей жалкой способностью мышления об одном деле, когда выполняем что-то совсем другое Зато ее чувства подвержены иным ограничениям, нам неизвестным… а точнее: это мы сами являемся самым большим ее ограничением. Она не видит и ничего не знает ни о чем, что не было введено в виде данных в компьютеры, соединенные в громадную межпланетную сеть анзиблей.
Это ограничение не столь уж большое, как могло бы показаться. У Джейн имеется чуть ли не мгновенный доступ к данным любого космолета спутника, каждой системы контроля за движением и чуть ли не каждого управляемого электроникой шпионского устройства в человеческой вселенной. За то она практически никогда не слышит ссор влюбленных, читаемых на ночь сказок, ни школьных дискуссий, ни болтовни за ужином, она не видит пролитых в одиночестве горьки слез. Джейн известна лишь та часть нашей жизни, которую мы представляем в цифровой форме.
Если бы спросить Джейн точное число человечески существ на населенных планетах, она быстро бы выдала результат, основанный на данных переписи населения, с прибавлением вероятности числа рождений и смертей в каждой группе. В большинстве случаев ей удалось бы сопоставить номера с фамилиями, хотя никто из людей не мог бы прожить достаточно долго, чтобы прочитать этот список. А если бы сообщить ей имя, любое какое только сейчас пришло в голову - Хань Цинь-цзяо, к примеру - и спросить: а что это за особа?, Джейн практически мгновенно сообщит все самые существенные данные: дату рождения, гражданство, происхождение, рост и вес на время последнего медицинского обследования, школьные отметки.
И все же, вся эта охотно сообщаемая ею информация для Джейн остается всего лишь шумом. Спрашивать Джейн про Цинь-цзяо, это все равно, что спрашивать ее о конкретной молекуле водяного пара в далекой туманности. Молекула наверняка находится там, но в ней нет ничего особенного, что отличало бы ее от мириадов других, находящихся рядом.
Так было, пока Цинь-цзяо не начала пользоваться своим компьютером, чтобы получить доступ ко всем рапортам, касающимся исчезновения Лузитанского Флота. В иерархии внимания Джейн китайская девушка тут же передвинулась на множество уровней вверх. Джейн вела тщательнейшую запись всех действий, выполняемых Цинь-цзяо с помощью своего терминала. И она быстро поняла, что девушка - хотя и всего лишь шестнадцатилетняя - станет источником серьезных неприятностей. А все потому, что Хань Цинь-цзяо, не связанная с конкретной группой, без всяческих идеологических предубеждений или же интересов, которые хотела бы охранять, имела более широкие - а значит, и более страшные в последствиях - взгляды на информацию, собранную предыдущими исследователями.
Почему это было грозно и страшно? Разве Джейн оставляла какие-либо следы, которые могла отыскать Цинь-цзяо?
Нет. Конечно же, нет. Джейн не оставила ни малейшего следа. Она размышляла над этим. Ведь она могла предложить гипотезу, что исчезновение Лузитанского Флота было результатом саботажа аварии или же какой-нибудь естественной катастрофы. Но она отказалась от подобного замысла, поскольку была не в состоянии сфабриковать никаких физических доказательств. Джейн могла всего лишь оставить фальшивые данные в памяти компьютеров. Они не имели бы никакого физического соответствия в реальном мире, поэтому каждый в меру интеллигентный исследователь быстро бы понял, что это подделка. И тогда он пришел бы к выводу, что исчезновение Лузитанского Флота вызвал некий фактор, имеющий неограниченный доступ в компьютерную систему, в которой эти данные очутились. И вот это уже наверняка бы позволило людям вычислить Джейн намного быстрее, чем если бы она не оставила никаких следов.
Так что отсутствие следов было решительно самым наилучшим выходом. И пока Цинь-цзяо не начала собственного следствия, было решением самым эффективным. Каждая из исследующих проблему организаций вела поиски только лишь в знакомых для себя местах. Полиция на множестве планет проверила все известные группы диссидентов (а кое-где даже пытала известных ей диссидентов, пока те не дали ничего не стоящие признания; после этого следователи писали окончательные рапорты и признавали дело закрытым). Военные искали следы войск противника, в особенности же чужие космолеты. Ведь военные прекрасно помнили вторжение жукеров, произошедшее три тысячелетия назад. Ученые искали какое-то неожиданное и невидимое астрономическое явление, которое могло бы или уничтожить флот, или же выборочно прервать связь. Политики же искали кого-нибудь, на кого могли бы свалить вину за случившееся. Никто и представить не мог Джейн, следовательно, никто ее и не обнаружил.
Но Цинь-цзяо сопоставляла информацию из разных источников, старательно, систематично, мелочно прочесывая данные. В конце концов она должна была натолкнуться на то, что выдаст - и тем самым прервет - существование Джейн. И таким вот ключевым следом было - проще говоря - полное отсутствие следов. Никто другой этого не замечал, поскольку ни один из исследователей не располагал методичным, лишенным предубеждений умом.
Джейн не могла знать, что нечеловеческое на первый взгляд терпение Цинь-цзяо, ее скрупулезное исследование мелочей, постоянные смены формул и программ компьютерного анализа - все это было результатом бессчетного числа часов, проведенных, стоя на коленках на деревянном полу, внимательного прослеживания слоев дерева от одного конца доски до другого. Джейн не понимала, что чудесные уроки, преподаваемые богами, сделали из Цинь-цзяо самого грозного для нее противника. Она лишь знала, что в какой-то момент времени исследователь по имени Цинь-цзяо поймет то, чего не понял никто иной: всякое возможное объяснение исчезновения Лузитанского Флота полностью исключено.
И вот тогда останется только один вывод: что какая-то сила, еще неизвестная в истории человечества, обладает достаточной мощью, чтобы одновременно уничтожить всю распыленную флотилию космических кораблей, или же - что так же маловероятно - одновременно отключить все анзибли флота. И если тот же самый методичный разум начнет перечислять все возможные силы, располагающие подобной мощью, то, в конце концов, он будет вынужден назвать и ту, что существует в действительности: независимое "я", живущее среди - нет, построенное из - филотических лучей, соединяющих все анзибли. А поскольку такое объяснение было бы правдивым, никакие логические размышления или же исследования его исключить не смогут. И, наконец, останется только лишь оно. А вот тогда, кто-то воспользуется открытием Цинь-цзяо и уничтожит Джейн.
Потому-то Джейн со все большей увлеченностью следила за исследованиями Цинь-цзяо. Шестнадцатилетняя дочка Хань Фей-цы, весящая тридцать девять килограммов и сто шестьдесят сантиметров роста, принадлежащая к наивысшему общественному и интеллектуальному классу на таоистской, китайской планете Дао, была первым известным Джейн человеческим существом, достигшим скрупулезности и точности, приближенные к компьютерным, а тем самым, и самой Джейн. Правда, сама Джейн могла бы провести анализ, на который Цинь-цзяо требовались недели и месяцы, в течение часа. Только вот угроза состояла в том, что Цинь-цзяо чуть ли не дословно проводила те же самые исследования, которые проводила бы и Джейн. Так что не было причин, чтобы Цинь-цзяо не пришла к тем же самым выводам, к которым пришла бы и Джейн.
Так что, Цинь-цзяо была самым грозным противником Джейн, а Джейн ничем не могла ей помешать во всяком случае, физически. Попытки блокировать доступ к информации еще быстрее бы привели к выявлению ее существования. Поэтому, вместо того, чтобы оказывать откровенное сопротивление, Джейн искала какой-нибудь другой способ остановить соперника. Она не до конца понимала человеческую природу, но Эндер научил ее одному: чтобы удержать людское существо от совершения чего-либо, следует найти способ, чтобы эта проблема перестала его интересовать.

Глава 6
ВАРЕЛЬСЕ

Каким образом тебе удается общаться с разумом Эндера непосредственно?
Сейчас, когда нам известно, где он, это так же естественно как и еда.
А как ты его обнаружила? Мне никогда не удалось обратиться к разуму кого-либо, кто не перешел в состояние третьей жизни.
Мы обнаружили его посредством анзиблей и подключенной к ним электроники - отыскав его тело в пространстве. Чтобы добраться до его разума, нам пришлось окунуться в хаос и сотворить помост.
Помост?
"Я" - посредника, частично напоминающего его разум, а частично - наш.
Если тебе удалось добраться до его разума, почему же ты допустила, чтобы он вас уничтожил?
Человеческий мозг - очень странная вещь. Прежде, чем мы поняли то, что в нем открыли, пока не научились разговаривать в этом свернутом пространстве, все мои сестры и матери погибли. Мы продолжали изучать его разум все эти годы, пока ожидали в коконе, пока он нас не обнаружит. Когда же он пришел, то мы уже могли общаться с ним непосредственно.
А что случилось с тем созданным потомством?
Мы никогда не думали о нем. По-видимому, оно до сих пор где-то там и существует. Новый вид картофеля погибал. Эндер видел коричневые круги на листья, видел поломанные стебли, настолько хрупкие, что ломались от легчайшего дуновения ветра. Сегодня утром все растения еще были здоровы. Болезнь появилась неожиданно, и с такими поражающими эффектами, что это мог быть только лишь вирус десколады.
Эла и Новинья будут разочарованы. Они очень рассчитывали на этот сорт. Эла, падчерица Эндера, работала над геном, который бы вызвал, что каждая клетка организма начнет вырабатывать три различных химических соединения, подавляющих вирус десколады или даже его убивающих. Новинья, жена Эндера, пыталась создать ген, который бы сделал ядро клетки недоступным для всяческих молекул, крупнее одной десятой размеров вируса. В этот сорт картофеля они ввели оба гена, а когда все предварительные тесты показали, что свойства зафиксировались, Эндер перенес саженцы на экспериментальную ферму. Вместе с ассистентами он заботился о них уже шесть недель. На первый взгляд все шло замечательно.
Если бы этот метод давал эффекты, его можно было бы использовать у всех животных и растений, идущих в пищу людям на Лузитании. Только вирус десколады был слишком хитрым, и в конце концов обманывал любые стратегические находки.
Тем не менее, шесть недель - это гораздо лучше, чем обычные два-три дня. Может они нашли верный путь.
Но, возможно, дела зашли уже слишком далеко. Когда Эндер прибыл на Лузитанию, новые виды земных растений и животных выдерживали даже двадцать лет, прежде чем десколада расшифровывала и разрывала и генетические цепочки. Но в последние годы вирус как бы совершил прорыв и декодировал любую земную генетическую молекулу за несколько дней, а то и часов.
В последнее время лишь одно позволяло колонистам выращивать растения и ухаживать за животными: смертельный для вирусов аэрозоль. Среди людей имелись и такие, которые хотели бы опрыскать целую планету, чтобы раз и навсегда избавиться от десколады.
Подобное поведение было непрактичным, но возможным. Существовали и другие причины отказа от подобного замысла. Десколада была абсолютно необходимым условием размножения всех местных форм жизни. Включая сюда и свинксов - pequeninos, разумных обитателей здешнего мира. Цикл размножения неразрывно связывал их с единственным здешним видом деревьев. Если бы вирус был уничтожен, нынешнее поколение свинксов было бы последним. А это уже ксеноцид.
В данный момент идея, чтобы сделать нечто, способное уничтожить свинксов, был бы немедленно отвергнут большей частью обитателей Милагре, деревни, в которой жили люди. Это в данный момент. Только Эндер понимал, сколько из них поменяло бы свое мнение, если бы им стали известны некоторые факты. К примеру, только очень немногие осознавали, что десколада уже дважды приспособилась к химикату, используемому для борьбы с ней. Эла и Новинья разработали несколько новых версий вирусо-киллера, так что в следующий раз, как только вирус перестанет реагировать на воздействие одной из них, они могли бы сразу перейти к следующей. Точно по тем же причинам, им уже раз пришлось сменить ингибитор, который удерживал людей при жизни, без исключения зараженных вирусом десколады. Средство добавлялось в пищу, поэтому каждый человек принимал его с едой.
Однако, действие всяческих ингибиторов и вирусо-киллеров опиралось на единственном основном принципе. В один прекрасный день вирус десколады - точно так же, как он уже приспособился к земным генам - научится противодействовать целому классу химических средств. Тогда уже не будет иметь никакого значения, сколько версий имеется в запасе. Десколада исчерпает его за пару дней.
И только немногие люди знали о том, сколь шатко положение с выживанием Милагре. Эта группа прекрасно понимала, что все зависит от работы Новиньи и Элы, лузитанских ксенобиологов. Они же осознавали, как трудно этим женщинам опередить десколаду, если же они останутся позади - произойдет катастрофа.
И прекрасно. Если бы колонисты это поняли, то многие сказали бы: раз уж десколада и так должна нас когда-нибудь победить, то давайте сразу избавимся от нее. Очень жалко, что при этом должны будут погибнуть поросята, но, имея на выбор себя и их, мы предпочитаем, чтобы это были они.
Эндер мог смотреть на это объективно, с философской перспективы. Он мог повторять, что уж лучше, если погибнет одна небольшая человеческая колония, чем вся разумная раса. Но он понимал, что эти аргументы для людей с Лузитании будут непреемлемыми. Ведь речь здесь шла о их собственной жизни, о жизни их собственных детей. Абсурдом было бы ожидать, что эти люди захотят умирать за чуждый вид, которого они совершенно не знали, и только немногие вообще любили. С генетической точки зрения это не имело бы смысла - эволюция поддерживает только лишь такие виды, которые способны защищать свои гены. Даже, если бы сам епископ заявил, что господь желает, чтобы люди отдали свои жизни за свинксов, то очень немногие пожелали бы его послушать.
Я и сам не уверен, подумал Эндер, способен был бы на такую жертву. Пускай даже у меня нет своих детей. Пускай я уже пережил уничтожение разумной расы… хотя и сам вызвал его, и знаю, какое это чудовищное бремя… все равно, не уверен, позволил бы я умирать людским существам. Умирать от голода, когда будут уничтожены плоды трудов, или, что гораздо болезненней, когда десколада вернется как болезнь, способная в несколько дней поглотить человеческое тело.
И все же… мог бы я согласиться на уничтожение свинксов? Позволил бы я совершить еще один ксеноцид?
Он поднял поломанный стебель картофеля с пятнистыми листьями. Новинья должна осмотреть его. Исследует его, она или Эла, и совместно подтвердят то, что сейчас уже очевидно. Еще одно поражение.
Он вложил стебель в стерильный пакет.
- Говорящий.
Это отозвался Садовник, ассистент Эндера и его ближайший приятель среди свинксов. Садовник был сыном pequenino по имени Человек, которого Эндер лично перевел в «третью жизнь», древесную стадию жизненного цикла. Эндер поднял прозрачный пластиковый пакет вверх, чтобы Садовник увидал листы растения.
- И действительно, совершенно мертвое, - согласился Садовник без какой-либо заметной эмоции. Как раз это больше всего и беспокоило в начальной стадии работы со свинксами. Это было самым крепким из барьеров, делавших невозможным, чтобы колонисты признали аборигенов. Свинксы не проявляли эмоций, которые люди могли бы легко, инстинктивно интерпретировать. Свинксы вовсе не были милыми или забавными - они были попросту странными.
- Попытаемся еще раз, - признал Эндер. - Мне кажется, что мы уже приближаемся к цели.
- Твоя жена разыскивает тебя, - сообщил Садовник.
Слово «жена», даже переведенное на человеческий язык, такой как старк, для свинкса несло в себе столько напряжения, что он даже не мог высказать его естественно. Садовник, к примеру, его чуть ли не проквакал. Идея жены среди свинксов была столь могучим делом, что, пусть даже разговаривая с Новиньей непосредственно, они обращались к ней по имени, то, говоря уже с ее мужем, определяли ее исключительно титулом.
- Я как раз и шел к ней, - ответил на это Эндер. - Ты не мог бы измерить и снять на пленку этот картофель?
Садовник подпрыгнул вертикально вверх. Будто воздушная кукуруза, подумалось Эндеру. Даже если мордочка свинкса осталась - для людских глаз - лишенная какого-либо выражения, этот скачок был признаком восхищения. Садовник обожал всяческую работу с электронным оборудованием. Он интересовался машинами, а уж занятия с ними повышало его статус среди мужчин-свинксов. Он тут же начал распаковывать камеру и компьютер, которые повсюду таскал с собою в сумке.
- Когда закончишь, подготовь, пожалуйста, эту изолированную часть к мгновенному сожжению, - прибавил Эндер.
- Да, да, - сказал Садовник. - Да, да, да.
Эндер вздохнул. Свинксов ужасно раздражало, если люди говорили им что-то, о чем они уже знали. Естественно, что Садовник прекрасно знал процедуру действий, когда десколада приспосабливалась к новому виду - «обученный» вирус следовало уничтожить, пока он был изолирован. Нельзя было позволить, чтобы вся популяция вирусов десколады воспользовалась знанием того, о чем узнал отдельный ее представитель. Поэтому Эндеру и не следовало об этом напоминать. И все же, именно таким образом человеческие существа удовлетворяли собственное чувство ответственности - снова и снова проверяя, хотя и знали, что необходимости в этом нет.
Садовник был настолько занят, что и не заметил, что Эндер уходит с поля, как он зашел в барак переходного шлюза, разделся и вложил одежду в стерилизатор. Затем начался очистительный танец: руки высоко вверх, оборот, присесть, встать - чтобы излучение и газы добрались до всех частей тела. Он глубоко втянул воздух через рот и нос, закашлялся - как всегда - поскольку человеческий организм с трудом выносил эти газы. Полные три минуты со слезящимися глазами и жжением в легких, три минуты размахивания руками, присаживаний и вставаний - наш ритуальный поклон всемогущей десколаде. Именно таким образом мы унижаемся перед абсолютной повелительницей жизни на этой планете.
В конце концов, процесс закончился; меня как будто поджарили на вертеле, подумалось Эндеру. Когда свежий воздух наконец-то проник в шлюз, мужчина вынул одежду из стерилизатора и одел, все еще горячую, на себя. Как только он выйдет отсюда, все помещение будет нагрето, и температура любой поверхности намного превысит границы тепловой сопротивляемости вируса десколады. Во время конечного этапа очищения там ничто не могло выжить. Когда туда вновь кто-нибудь зайдет, все будет идеально стерильным.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

Тем не менее, Эндер никак не мог избавиться от мысли, что вирусу каким-то образом удастся выскользнуть - если даже и не через шлюз, то через тончайшую пленку деструктивного поля, невидимой крепостной стеной защищающего пространство опытного хозяйства. По теории любая молекула, размерами больше ста атомов, при прохождении этого барьера подвергалась распаду. По обеим сторонам ограды защищали людей и свинксов от случайного вхождения в смертоносную зону. Но Эндер частенько представлял, что бы произошло, если бы кто-нибудь попытался пройти через деструктивное поле. Всякая клетка тела немедленно погибнет, поскольку распадутся аминокислоты. Вполне возможно, что тело и останется физически целым, но в собственном воображении Эндер всегда видел, как оно рассыпается в уносимую ветром пыль, даже не успев опасть на землю.
Более всего его беспокоил факт, что действие барьера основывалось на том же принципе, что и Система Молекулярной Деструкции. Спроектированная для нападения на космические снаряды и корабли, именно Эндером она была использована против родной планеты жукеров. Это произошло три тысячи лет назад, когда он командовал военным флотом Земли. И то же самое оружие Звездный Конгресс выслал теперь против Лузитании. По словам Джейн, Конгресс уже попытался отдать приказ о его использовании. Она заблокировала распоряжение, ликвидировав связь между флотом и остальным человечеством. Но трудно предугадать, не выстрелит ли, несмотря на отсутствие инструкций, какой-нибудь охваченный паникой после отключения анзибля капитан, как только доберется до планеты.
Подобное невозможно представить, и, тем не менее, они это сделали: Конгресс отдал приказ об уничтожении целого мира. Приказ о начале ксеноцида. Неужели Эндер напрасно писал «Королеву Улья»? Неужели уже обо всем забыли?
Только для них это не было «уже». Для большинства людей прошло три тысячи лет. И, пускай Эндер написал «Жизнь Человека», повсеместно ему так и не поверили. Книга не повлияла на человеческие умы в той степени, чтобы Конгресс не посмел выступить против pequeninos.
Почему они решились на это? По-видимому, точно же по той причине, что и ксенологи решились применять деструктивный барьер: чтобы изолировать грозную инфекцию, не допустить к заражению большую популяцию. По-видимому, Конгресс заботился о том, чтобы отсечь фокус заразы планетарного бунта. Когда сюда доберется флот, с приказом или без него, он сможет применить Малого Доктора для окончательного решения вопроса с десколадой. Если перестанет существовать планета Лузитания, то перестанет существовать и авто-мутирующий, наполовину разумный вирус, который ждет - не дождется, как бы уничтожить все человечество со всеми его достижениями.
От опытного поля до новой ксенологической станции было не далеко. Тропинка огибала невысокий холм и бежала по опушке леса, предоставлявшего отцов и матерей, а затем и живое кладбище для племени свинксов. Затем она вела к северным воротам в ограде, окружавшей людскую колонию.
Ограда раздражала Эндера. Причина ее постройки исчезла, как только сломалась политика минимализации контак-тов между людьми и свинксами. Сейчас оба вида свободно моги проходить через ворота. Когда Эндер прилетел на Лузитанию, еще действовало поле, вызывающее ужасные боли у каждого, кто попадал в сферу его действия. Во время борьбы за право свободного контакта со свинксами, самый старший из пасынков Эндера, Миро, на несколько минут был пленен этим полем, в результате чего его мозг подвергся необратимым изменениям. Но инвалидность Миро - это единственное самое болезненное и непосредственное проявление вреда, которое ограждение вызвало в душах людей, замкнутых в его границах. Тридцать лет назад этот психологический барьер был отключен. Все это время не возникало никаких причин, чтобы что-то разделяло обе расы… и, тем не менее, ограда осталась. Так захотели колонисты на Лузитании. Они пожелали, чтобы стена между ними и свинксами стояла.
Именно потому ксенобиологические лаборатории и были перенесены с их давнего места над рекой. Если уж свинксы должны были участвовать в исследованиях, то лаборатории должны были располагаться неподалеку от ограды, зато опытные участки перенесли наружу. Это, чтобы люди и поросята не сталкивались неожиданно друг с другом.
Когда Миро улетал навстречу Валентине, Эндер верил, что по возвращению парень будет удивлен огромными переменами в мире Лузитании. Ему казалось, что Миро увидит живущих совместно людей и свинксов: две расы, сосуществующих в гармонии. Тем временем, колония почти что и не изменилась. За редкими исключениями, человеческие существа на Лузитании не желали близкого соседства с иной расой.
Хорошо еще, что Эндер помог Королеве Улья воспроизвести ее расу подальше от Милагре. Он планировал, что люди и жукеры постепенно узнают друг друга. Тем не менее, и он, и Новинья, и вся их семья по необходимости удерживали существование жукеров в тайне. Если колонисты не могли сосуществовать с млекопитающими pequeninos, то известие о насекомоподобных жукерах наверняка вызвало бы вспышку ксенофобии.
Слишком много у меня тайн, думал Эндер. Все эти годы я был Голосом Тех, Кого Нет. Я открывал секреты и помогал людям жить в ореоле правды. Теперь же я не выдаю и половины того, что мне известно. Если бы я рассказал обо всем, правда породила бы страх, ненависть, жестокости, убийства и войну.
Неподалеку от ворот, но уже за оградой, росли два отцовских дерева. Левое, если глядеть со стороны ворот, носило имя Корнероя, правое - Человека. Человек был свинксом, которого Эндеру пришлось собственноручно убить, чтобы ритуально подписать договор между людьми и свинксами. После этого Человек возродился в целлюлозе и хлорофилле, уже как взрослый самец, способный плодить детей.
В настоящее время Человек до си пор обладал необыкновенным авторитетом, причем, не только среди собственного племени. Эндер знал, что pequenino все еще живет. И все же, когда он глядел на дерево, то не мог не вспоминать о том, как Человек погиб.
Контакты с Человеком не доставляли Эндеру никаких хлопот. Много раз он разговаривал с его отцовским деревом. Вот только он никак не мог думать о дереве, как о той самой личности, которую знал еще как pequenino по имени Человек. Умом он понимал, что воля и память создают тождественность личности, и эти самые воля и память перенесены сейчас из свинкса в отцовское дерево. Только вот понимание умом не всегда хватало для веры. Сейчас Человек сделался кем-то совершенно чужим.
И все-таки, это был Человек, и он остался другом; проходя мимо, Эндер прикоснулся к коре. Затем, сойдя на несколько шагов с тропинки, он подошел к более старшему отцовскому дереву, к Корнерою. Здесь он тоже прикоснулся к коре. Он никогда не знал Корнероя в виде свинкса - тот погиб от других рук, и дерево его уже было высоким и раскидистым, когда Эндер прибыл на Лузитанию. Когда он разговаривал с Корнероем, не было никакого гнетущего чувства утраты.
У подножия дерева, среди корней, лежали палки. Некоторые сюда принесли, другие сбросил с собственных ветвей сам Корнерой. Они служили для разговоров. Свинксы выбивали ими ритм по коре отцовского дерева, а оно само создавало и преобразовывало пустые пространства внутри ствола. Отзвук ударов менялся, что и было неспешной беседой. Эндер тоже мог выстукивать этот ритм, довольно-таки неуклюже, но достаточно умело, чтобы понимать деревья.
Но сегодня у него не было никакого желания разговаривать. Пускай Садовник расскажет отцовским деревьям, что еще один эксперимент закончился неудачей. Эндер поговорит с Корнероем и Человеком потом. Поговорит и с Королевой Улья. Поговорит с каждым. И после всех этих разговоров ни на шаг не приблизится к разрешению проблем, омрачавши будущее Лузитании. Ведь и решение от слов не зависело. Оно зависело только лишь от знаний и действий - знаний, которые могут быть усвоены лишь другими людьми, и действий, которые могут быть сделаны только лишь людьми. Сам Эндер ничего не мог сделать, чтобы разрешить хотя бы что-нибудь.
Все, что он мог сам, что делал со дня той последней битвы, которую провел еще в качестве ребенка-воина, это лишь выслушивание и провозглашение. В других местах и в другие времена этого было достаточно. Но не сейчас. Лузитании угрожало много видов уничтожения; и некоторые из них принес сюда сам Эндер. И ни одно из них не могло быть унесено в небытие словом, мыслью или деянием Эндрю Виггина. Его собственное будущее, равно как и будущее все обитателей Лузитании, находилось в руках других людей. Разница между ними состояла в том, что Эндеру были ведомы все угрозы, все возможные последствия любой ошибки или поражения. Кто был более проклятым: тот, кто погибал, не осознавая ничего до самого момента смерти, или тот, кто видел собственную гибель, шаг за шагом приближающуюся в течение дней, месяцев и лет?
Эндер покинул отцовские деревья и направился по протоптанной тропинке в сторону людской колонии, через ворота, через двери - в ксенобиологическую лабораторию. Доверенный ассистент Элы, свинкс по имени Глухарь, хотя у него наверняка не было ни малейших проблем со слухом, немедленно провел его в кабинет Новиньи. Здесь его уже ожидали она сама, Эла, Квара и Грего. Эндер поднял пакет с кусочком картофельного стебля.
Эла покачала головой, Новинья вздохнула. Но они не были разочарованы даже наполовину, как Эндер того ожидал. Все явно думали о чем-то другом.
- По-видимому, чего-то такого мы и ожидали, - подтвердила его мысли Новинья.
- Тем не менее, попробовать было надо, - прибавила Эла. - Зачем? - спросил Грего. Младшему сыну Новиньи, а с этим и пасынку Эндера, уже давно исполнилось двадцать лет, и он был блестящим ученым. В семейных дискуссиях охотнее всего он брал на себя роль адвоката дьявола, и неважно, о чем шел разговор - о ксенобиологии или подборе краски для стен. - Вводя новые виды, мы только лишь обучаем десколаду, как справиться с любой нашей стратегией. Если мы не уничтожим ее как можно скорее, то она уничтожит нас. А без десколады мы могли бы выращивать нормальную картошку без всяческих дурацких добавок.
- Мы не можем этого делать! - крикнула Квара. Эндер был изумлен. Квара всегда очень неохотно вступала в дискуссию. Подобный взрыв эмоций был ей совершенно несвойственнен. - Я говорю вам, что десколада живая.
- А я говорю, что это всего лишь вирус, - возразил ей Грего.
Эндер уж было обеспокоился, что Грего уговаривает всех уничтожить десколаду - это на него не похоже: призывать к чему-либо, способному уничтожить свинксов. Грего практически рос среди них, знал их и разговаривал на их языке лучше, чем кто-либо другой.
- Дети, ведите себя тихо и позвольте мне объяснить, - перебила их Новинья. - Мы дискутировали с Элой, что делать, если картофель начнет погибать. Эла сказала… Нет, Эла, объясни ему сама.
- Идея довольно-таки простая. Вместо того, чтобы создавать растения, тормозящие развитие вируса десколады, мы должны атаковать сам вирус.
- Правильно, - похвалил ее Грего.
- Заткнись, - рявкнула Квара.
- Будь добр, Грего, окажи уж всем такую любезность и сделай так, о чем так вежливо попросила тебя твоя сестра, - сказала Новинья.
Эла вздохнула.
- Мы не можем его убить, поскольку тогда погибнет вся туземная жизнь Лузитании, - продолжила она. - Именно потому я и хотела создать новый вид десколады. Он должен исполнять роль нынешнего вируса в репродукционных цикла всех лузитанских форм жизни, но должен быть лишен способности адаптироваться к новым видам.
- И ты можешь выделить эту часть вируса? - спросил у нее Эндер. - Тебе удастся ее обнаружить?
- Это маловероятно. Но мне кажется, что смогу отыскать те фрагменты, которые активны в свинксах и во всех остальных растительно-животных парах. Эти мы оставим, а все остальные отбросим. Прибавим рудиментарную способность к воспроизводству и вставим несколько рецепторов, чтобы вирус соответствующим образом реагировал на изменения в организмах носителей. Все это хозяйство помещаем в небольшой органелле - и замена десколады готова. Свинксы и остальные местные виды остаются в безопасности, а наши неприятности заканчиваются.
- А потом вы опрыскаете всю планету, чтобы ликвидировать оригинальные вирусы? - спросил у нее Эндер. - Но что будет, если способный к сопротивлению вид уже появился? - Нет, не опрыскаем, поскольку тогда погибли бы и все вирусы, уже встроенные в тела всех существ на Лузитании. В этом месте как раз начинаются проблемы…
- Как будто все остальное - это легкая штучка, - вмешалась Новинья. - Создать из ничего новую органеллу…
- Мы не можем просто-напросто ввести эти органеллы нескольким или даже всем свинксам. Их следовало бы ввести в организмы каждого местного животного, дерева, травинки…
- Это невозможно, - согласился Эндер.
- Поэтому мы должны включить механизм, способный универсальным образом распространить органеллу и, одновременно, уничтожить раз и навсегда вирусы десколады.
- Ксеноцид, - заявила Квара.
- Как раз в связи с этим мы и ссоримся, - объяснила Эла. - Квара считает, что десколада обладает разумом.
Эндер присмотрелся к своей самой младшей падчерице.
- Разумная молекула?
- Они имеют собственный язык, Эндрю.
- Когда ты об этом узнала? - спросил Эндер. - Он пытался представить, каким образом способна разговаривать генетическая молекула, пускай даже такая длинная и сложная как вирус десколады.
- Я уже давно это подозревала. Только мне не хотелось говорить, пока не будет стопроцентной уверенности, только вот…
- Что означает - ты не уверена, - с триумфом в голосе заметил Грего.
- Но я практически уверена. Только, пока мы не узнаем этого, вам нельзя уничтожить весь вид.
- А как они разговаривают? - захотелось узнать Эндеру.
- Понятное дело, что не так как мы.. Они делятся информацией на молекулярном уровне. Первый раз я заметила это, когда работала над проблемой, каким образом новые, резистентные штаммы десколады распространяются так быстро и за столь короткое время заменяют все старые вирусы. Ответа мне найти не удалось, поскольку я неправильно ставила вопрос. Они не заменяют старые виды. Они просто передают информацию.
- Ну да, перебрасываются стрелками, - буркнул Грего.
- Это я так это назвала, - возразила Квара. - Я не поняла, что это и есть их язык.
- Потому что это и не язык, - заявил Грего.
- Это было пять лет назад, - заметил Эндер. - Ты утверждала, что эти стрелки несут с собой необходимые гены. Все вирусы, получившие такие стрелки, перестраивают собственную структуру, чтобы ввести новый ген. Да, это трудно признать языком.
- Но ведь они посылают стрелки не только в этих случаях. Информационные молекулы выстреливаются и перехватываются все время, и, как правило, они вовсе не вводятся в структуру десколады. Они прочитываются несколькими фрагментами вируса и передаются следующему.
- И это должен быть язык? - спросил Грего.
- Пока что нет, - согласилась Квара. - Но иногда, когда вирус прочитает подобную стрелку, он создает новую и посылает ее дальше. И вот теперь нечто, из чего я делаю вывод, что это язык: передняя часть новой стрелки всегда начинается последовательностью, похожей на концовку стрелки, на которую отвечает. Это позволяет поддерживать направление разговора.
- Разгово-о-ора… - презрительно бросил Грего.
- Замолчи, а не то я тебя прибью, - предупредила его Эла. Эндеру пришло в голову, что даже спустя много лет голос Элы все еще обладал силой, способной притормаживать настроения Грего… во всяком случае, иногда.
- Я прослеживала эти разговоры до сотни обменов. Большинство из ни заканчивается намного раньше. Некоторые из таких сообщений затем встраиваются в структуру вируса. Но, что самое интересное, это может быть абсолютно случайные фрагменты. Иногда один вирус перехватывает стрелку и сохраняет ее, а остальные этого не делают. Случается, что большинство вирусов сохраняет какую-то особенную стрелку. Только вот область, куда они ее вводят, именно та, которую нам исследовать труднее всего. Труднее, потому что она не является частью их структуры. Это их память, а отдельные представители вирусов между собой разнятся. Обычно получается так, что если принимают слишком много стрелок, то отбрасывают некоторые фрагменты памяти.
- Завлекательно, - оценил Грего. - Только это совсем не наука. Эти стрелки можно объяснить сотней различных путей, в том числе эти случайные включения и отбрасывания…
- И вовсе не случайные! - возмутилась Квара.
- Все равно, это еще не язык.
Эндер проигнорировал их ссору, поскольку в передатчике, похожем на драгоценный камень, который он носил в ухе, зашептала Джейн. Теперь она вспоминала о нем гораздо реже, чем в давние годы. Эндер слушал внимательно, без всяческого предубеждения.
- Она зацепила нечто важное, - заявила Джейн. - Я проверила ее результаты. В данном случае происходит что-то такое, чего не случается ни в одной из субклеточных структур. Я провела множество самых различных анализов всех ее данных. Чем больше моделирую и тестирую этот особый тип поведения десколады, тем меньше это напоминает генетическое кодирование, а более всего - язык. В данный момент мы не можем исключать того, что вирус обладает разумом.
Когда Эндер возвратился к дискуссии, речь держал Грего:
- Ну почему это все, чего нам не удается объяснить, мы обязаны превращать в какие-то мистические переживания? - Он прикрыл глаза и затянул:
- Я нашел новую жизнь! Я обнаружил новую жизнь!
- Перестань! - крикнула Квара.
- Вы начинаете перегибать палку, - вмешалась Новинья. - Грего, старайся не переходить границы рациональной дискуссии.
- Это очень трудно, поскольку вся эта теория совершенно иррациональная. At? agora quem j? imaginou microbiologista que se torna namorada de uma mol?cula? Слыхал ли кто-нибудь про микробиолога, который бы налетал на молекулу?
- Хватит! - резко оборвала его Новинья. - Квара точно такой же ученый, как и ты, и…
- Была, - буркнул Грего.
- И… если ты ненадолго заткнешься и позволишь мне закончить… она имеет право, чтобы ее выслушали. - Новинья рассердилась, только на Грего это, как и всегда, это никакого впечатления не произвело. - Ты должен уже знать, Грего, что довольно часто идеи, на первый взгляд самые абсурдные и противоречащие интуиции, становятся источником фундаментальных изменений.
- Вы и вправду считаете это одним из таких переломных открытий? - Грего поочередно заглядывал всем прямо в глаза. - Говорящий вирус? Se Quara sabe tanto? Porque ela nao diz o que? que aqueles bichos dizem? Если Квара об этом столько знает, так почему не расскажет нам, о чем же разговаривают эти малые монстры?
Грего перешел на португальский, вместо того, чтобы говорить на старке - языке науки и дипломатии. Это был знак, что дискуссия выходит из под контроля.
- Разве это так важно? - спросил Эндер.
- Важно! - подтвердила Квара.
Эла обеспокоено поглядела на Эндера.
- имеется в виду разница между излечением угрожающей болезни и уничтожением целой разумной расы. Мне кажется, что это важно.
- Нет, я спрашивал, - терпеливо объяснял Эндер, - важно ли то, что они разговаривают.
- Нет, - ответила ему Квара. - Скорее всего, мы никогда не поймем и язык, только это вовсе не меняет того, что они разумны. Впрочем, о чем бы могли разговаривать вирусы с людьми?
- Может мы попросили бы: «Перестаньте нас убивать»? - предложил Грего. - Если бы тебе удалось догадаться, как сказать это на языке вирусов, такая штука нам бы пригодилась.
- Один только вопрос, Грего, - ответила ему Квара с притворной миленькой улыбкой. - Кто с кем разговаривает, мы с ними, или они с нами?
- Сейчас мы не можем решать об этом, - решительно сказал Эндер. - Какое-то время мы еще можем подождать.
- Откуда ты знаешь? - запротестовал Грего. - Откуда тебе знать, а вдруг завтра у нас все начнет чесаться, болеть, сами мы будем блевать, у нас поднимется температура, и в конце концов мы все не умрем, потому что за ночь вирусы десколады найдут способ, как раз и навсегда стереть нас с лица планеты? Тут такое дело - мы или они.
- Мне кажется, что как раз сейчас Грего нам и объяснил, почему нам следует обождать, - ответил на это Эндер. - Вы слыхали, как он говорил про десколаду? «Найдут способ», чтобы нас уничтожить. Даже он считает, что вирусы обладают волей и принимают решения.
- Ну, я просто сказал так.
- Мы все так говорим. И думаем. Поскольку мы все чувствуем, что находимся с десколадой в состоянии войны. А это уже нечто большее, чем борьба с болезнью. Все это так, будто перед нами разумный, способный противник, противодействующий всем нашим начинаниям. За всю историю медицинских исследований еще не боролись с болезнью, у которой имеется столько способов преодоления используемых против нее стратегий.
- Только лишь потому, что еще никто не боролся с микробом, имеющую настолько разросшуюся и сложную генетическую молекулу, - не сдавался Грего.
- Именно, - согласился Эндер. - Этот вирус - единственный в своем роде. Вполне возможно, что он может обладать такими способностями, которых мы не можем себе представить ни у какого менее сложного по структуре вида, чем у позвоночных.
Слова Эндера на мгновение повисли в воздухе. В этот момент Эндер представлял, что, возможно, в этой дискуссии он исполнил положительную роль, потому что, как обычный Говорящий, смог добиться хоть какого-то понимания.
Но Грего тут же вывел его из заблуждения.
- Если даже Квара и права, если угадала, что все вирусы десколады без исключения имеют научные степени по философии и публикуют статьи на тему, как бороться с людьми, пока те не издохнут, так что с того? Нам что, валиться на спину и лапки кверху, только лишь потому, что желающий прикончить нас вирус такой чертовски шустрый?
- Квара должна продолжать свои исследования и дальше, - спокойно ответила Новинья. - Мы должны выделить ей побольше средств. А Эла должна вести свои.
На сей раз запротестовала Квара.
- А зачем мне мучаться над тем, как их понять, если вы все хотите их уничтожить?
- Разумный вопрос, - согласилась Новинья. - А с другой стороны, зачем тебе мучаться, стараясь и понять, если они вдруг откроют способ пробиться через наши химические барьеры, чтобы убить всех нас?
- Мы или они, - повторил Грего.
Эндер знал, что Новинья выбрала правильное решение: вести исследования в обои направлениях, а впоследствии, когда узнают побольше, выбрать наиболее перспективное. Только ни Квара, ни Грего не заметили самого главного. Оба предполагали, что все зависит только лишь от того, обладает ли десколада разумом.
- Даже если вирусы и разумны, - продолжил Эндер, - это вовсе не означает, что они неприкасаемы. Вся штука в том, кем они окажутся - раменами или варельсе. Если раменами… если нам удастся их понять, а они сумеют понять нас достаточно хорошо, чтобы мы смогли жить рядом… тогда все в порядке. Мы будем в безопасности, и они тоже.
- Великий политик собирается подписывать договор с молекулой? - спросил Грего.
Эндер проигнорировал его издевательский тон.
- С другой стороны, если они пытаются нас уничтожить, если мы не сможем с ними договориться, тогда они варельсе: разумные чужие, но абсолютно враждебные и опасные. Варельсе - это чужие, с которыми мы не сможем сосуществовать. Варельсе - это чужие, с которыми мы самым естественным образом ведем постоянную войну. И тогда у нас нет никакого иного выбора: нашей моральной обязанностью будет делать все, чтобы победить.
- Вот это правильно, - согласился Грего. Несмотря на триумфальный тон в голосе брата, Квара внимательно слушала Эндера, взвешивая каждое слово. В конце концов она кивнула.
- При условии, что мы заранее не станем предполагать, что они варельсе.
- И даже тогда имеется шанс, что имеется третий выход, - заметил Эндер. - А вдруг Эле удастся преобразовать все вирусы десколады, не разрушая их системы языка и памяти.
- Нет! Нет! - бурно запротестовала Квара. - Вы не можете… даже права не имеете оставлять им воспоминания, отбирая при том способность к адаптации. Ведь это так же, как будто бы они провели над всеми нами лоботомию. Война так война. Убейте их, но не оставляйте памяти, забирая одновременно волю.
- Это уже не имеет значения, - вмешалась Эла. - Я и так поставила перед собой невыполнимую задачу. Десколаду трудно оперировать. Как я могу усыпить молекулу, чтобы та не покалечилась, когда будет наполовину ампутированой? Возможно десколада и слабо разбирается в физике, но намного лучше, чем я в молекулярной хирургии.
- Как и раньше, - буркнул Эндер.
- Как и раньше, мы ничего не знаем, - заявил Грего. - Разве, что десколада старается убить нас все. А мы все еще рассуждаем - нужно ли нам сражаться. Какое-то время я еще смогу спокойно сидеть и ждать. До времени.
- А как же со свинксами? - спросила Квара. - По-видимому, они ведь имеют право голоса относительно трансформации молекулы, которая не только позволяет им размножаться, но и, скорее всего, сделала из них разумную расу?
- Этот вирус пытается нас убить, - не согласился Эндер. - Если Эле удастся ликвидировать десколаду, не нарушая репродукционного цикла pequeninos, то, я считаю, они не имеют права протестовать.
- А вдруг они считают по-другому.
- В таком случае, они, по-видимому, не должны знать, что мы делаем, - заметил Грего.
- Нам нельзя говорить никому, ни людям, ни свинксам о проводимых здесь исследования, - сурово заявила Новинья. - Это могло бы вызвать страшные недоразумения, ведущие к насилию и смерти.
- Выходит так, что мы, люди, являемся судьями для всех остальных существ, - рыкнула Квара.
- Нет, Квара. Мы, ученые, собираем информацию, - сказала на это Новинья. - И пока мы ее не соберем достаточно много, никто ни о чем решать не может. Потому-то все здесь присутствующие обязаны хранить тайну. Это касается и Квары с Грего. Вы не расскажете никому, пока я вам этого не позволю, а я не позволю, пока мы сами не узнаем чего-нибудь побольше.
- Пока не разрешишь ты? - с вызовом спросил Грего. - Или пока не разрешит Голос Тех, Кого Нет?
- Это я здесь главный ксенобиолог, - холодно объявила Новинья. - И только мне решать, достаточно ли много нам известно. Это вам понятно?
Она подождала, пока все не подтвердили.
Новинья поднялась с места. Встреча подошла к концу. Квара и Грего вышли практически сразу; Новинья поцеловала Эндера в щеку, после чего выпихнула и его, и Элу из кабинета.
Эндер задержался в лаборатории, чтобы поговорить с Элой.
- Существует ли способ распространить твой вирус-заменитель по всей популяции коренных видов Лузитании?
- Не знаю, - призналась та. - Это легче, чем вводить его во все клетки отдельных организмов настолько быстро, чтобы десколада не успела приспособиться или же сбежать. Мне придется создать что-то вроде носителя для вируса и, по-видимому, основать его строение на модели самой десколады. Это единственный известный мне паразит, который атакует носителя так быстро и настолько всесторонне, как должен делать мой носитель. Это смешно… я пытаюсь заменить десколаду, применяя методы, применяемые ее же вирусами.
- Это совершенно не смешно, - заартачился Эндер. - Именно так и функционирует мир. Кто-то мне сказал, что единственный стоящий твоего внимания учитель - это твой враг.
- Тогда Квара и Грего должны вручить друг другу докторские степени.
- Они ведут друг с другом здоровую дискуссию, - согласился Эндер. - Они заставляют нас взвешивать каждый аспект наших начинаний.
- Она перестанет быть здоровой, как только хоть один из них переведет дискуссию за рамки семьи, - заявила Эла.
- Эта семья никогда не разговаривает о своих проблемах с чужими, - напомнил ей Эндер. - Я знаю про это лучше всех.
- Совсем наоборот, Эндер. Ты должен лучше всех знать и то, как сильно мы желаем поговорить с кем-то чужим… когда посчитаем, что наши потребности это обосновывают.
Эндер должен был согласиться с тем, что Эла права. Когда он сам прилетел на Лузитанию, очень трудно было склонить Квару, Грего, Миро, Квимо и Ольхадо, чтобы те доверились ему и начали с ним разговаривать. Зато Эла стала общаться с ним с самого начала, в конце концов к ней присоединились и все остальные дети Новиньи. А потом и сама Новинья. В этой семье все были исключительно верны друг другу, но каждый имел такие же исключительно сильные убеждения и собственные мнения; и свой собственный взгляд на вещи считал более правильным. Грего или Квара могли посчитать, что уведомление кого-либо, не входящего в семью, совпадает с интересами Лузитании, человечества или же науки, и тогда тайне конец. Именно таким вот образом был нарушен принцип невмешательства в общество свинксов еще до того, как Эндер появился на планете.
Как это мило, подумал он. Еще одна возможная причина катастрофы, над которой я совершенно не властен.
Выходя из лаборатории, Эндер - как это случалось уже множество раз - пожелал, чтобы рядом с ним очутилась Валентина. Вот она прекрасно умела распутывать моральные дилеммы. Вскоре она здесь появится… вот только, не будет ли уже поздно? Эндер понимал, и в большинстве случаев соглашался как с точкой зрения Грего, так и Квары. Более же всего для него была болезненной необходимость сохранения тайны. Он не мог поговорить с pequeninos, даже с одним только Человеком, о том решении, которое повлияет на жизнь свинксов в той же степени, что и на жизнь колонистов с Земли. И все же - Новинья была права. Публичное рассмотрение этого вопроса - сейчас, когда неизвестно даже, а имеется ли у этого вопроса решение - в наилучшем случае вызовет беспокойство, а в наихудшем - анархию и кровопролитие. Пока что свинксы жили мирно, но в их истории было множество кровавых войн.
Эндер вышел через калитку и направился к экспериментальному полю. Там он увидал Квару с палками в руках, погруженную в беседе с отцовским деревом человека. По стволу она не стучала, иначе Эндер наверняка бы это услыхал. Выходит, она хотела поговорить с Человеком наедине. Прекрасно. Он пойдет по дальней дороге, обойдет, чтобы не слишком приближаться и не подслушивать.
Но когда Квара заметила, что Эндер глядит в ее сторону, она тут же закончила разговор и быстрым шагом направилась по тропинке к воротам. Естественно, при этом она столкнулась с ним нос к носу.
- Какие-то секреты? - спросил он.
Это должно было прозвучать как шутка. Но, когда слова были уже сказаны, а у Квары на лице появилось таинственное выражение, Эндеру вдруг стало ясно, о каком секрете могла она беседовать. И ее ответ подтвердил все его подозрения.
- Понятие честности у мамы не всегда совпадает с моим, - заявила она. - У тебя, кстати, тоже.
Эндер догадывался, что девушка сделать подобное, но ему и в голову не могло придти, что она сделает это так скоро, после того как обещала молчать.
- А разве честность - это самое главное? - спросил он.
- Для меня - да.
Квара попыталась обойти Эндера и пройти к воротам, но тот схватил ее за руку.
- Отпусти меня.
- Рассказать Человеку - это дело одно, - сказал Эндер. - Человек весьма умен. Но ничего не рассказывай другим. Некоторые свинксы, особенно самцы, могут повести себя очень агрессивно, если посчитают, что имеют к этому причину.
- Это не самцы, - ответила ему Квара. - Сами себя они называют братьями, а мы, скорее всего, обязаны называть их мужчинами. - Она победно усмехнулась. - Ты даже наполовину не лишен всех предубеждений, как сам хочешь в это верить.
После чего оттолкнула Эндера и побежала через ворота в Милагре.
Эндер подошел к отцовскому дереву.
- Что она говорила тебе, Человек? - спросил он. - Неужто сказала, что, скорее умрет, чем позволит уничтожить десколаду, если при том пришлось бы в чем-то ущемить тебя и твой народ?
Понятное дело, что Человек не отвечал, поскольку Эндер и не собирался бить говорящими палками, используемыми для разговора на языке отцов, по стволу. Если бы он это сделал, самцы свинксов услыхали бы и тут же примчались. Доверительного разговора между свинксами и отцовскими деревьями просто не могло существовать. Если бы отцовское дерево пожелало конфиденциальности, оно всегда могло беззвучно поговорить с другими деревьями - они общались разумами, как королева улья с жукерами, служившими ей глазами, ушами, руками и ногами. Вот если бы я смог сделаться элементом этой коммуникативной сети, вздохнул Эндер. Мгновенный контакт, чистейшая мысль, пересылаемая в любую точку вселенной…
И все же, ему нужно было поговорить, измене Квары следовало что-то предпринять.
- Человек, мы делаем все, что в наши силах, чтобы спасти и людей, и pequeninos. Если будет возможным, мы постараемся сохранить даже вирус десколады. Эла с Новиньей очень орошие специалисты в своем деле. Точно так же, как и Грего с Кварой. Но пока что, пожалуйста, доверься нам и никому этого не повторяй. Прошу тебя. Если люди и свинксы узнают, какая опасность им всем грозит, пока нам не удастся с нею справиться, последствия могут быть страшными.
Ничего больше сказать Эндер не мог. Он направился к экспериментальному полю. Еще до заката он с Садовником закончил обследования, после чего очистили все поле и сожгли растения. В деструктивном поле никакие крупные молекулы не могли выжить. Поэтому Эндер с Садовником сделали все, чтобы удостовериться в том, что десколада забыла обо всем, чему могла научиться на этой территории.
Единственное, чего они не могли сделать, это избавиться от вирусов в клетках собственны организмов. А вдруг Квара была права? Если десколада внутри барьера уже успела «рассказать» вирусам, переносимым в телах Эндера и Садовника, о том, что успела узнать из нового сорта картофеля? О тех блокадах, которые пытались ввести Эла с Новиньей? О способах борьбы с десколадой?
Если вирус и вправду разумен, если у него имеется язык для распространения информации и передачи образчиков поведения… то как же Эндер или кто-либо иной могут питать надежды на коечную победу? Ведь в таком случае, вирусы могут оказаться самым эластичным видом, лучше всего приспособленным к завоеванию новых миров и к исключению более сильных, чем люди, свинксы, жукеры или какие-либо иные проживающие на планета создания, соперников. С этой мыслью Эндер ложился спать; эта мысль терзала его даже тогда, когда он занимался с Новиньей любовью. Она пыталась утешить его, как будто это он - не она - несла на себе бремя забот этого мира. Эндер пытался оправдывать сам себя, но быстро понял, что это напрасное занятие. Зачем же к заботам жены прибавлять еще и свои собственные?

* * *

Человек выслушал слова Эндера, вот только выполнить его просьбу он не мог. Молчать? Не тогда, когда люди создают новые вирусы, грозящие изменением жизненного цикла pequeninos. Понятное дело, Человек ничего не расскажет незрелым братьям и женам. Но может - и он сделает так - рассказать всем отцовским деревьям на Лузитании. Они имеют право знать, что происходит, чтобы совместно подумать, что делать, если вообще что-то делать.
Еще до заката каждое отцовское дерево уже знало, как и Человек, о планах людей и о том, насколько - по его мнению - им можно доверять. Большинство с ним согласилось: пока что разрешим людям продолжить исследования. Но следует внимательно следить за всем и приготовиться к тому моменту, который случиться может - хотя и будем надеяться, что он никогда не наступит - когда люди и pequeninos начнут войну друг против друга. В этой войне шансов у нас никаких, но, прежде чем люди нас перебьют, может найдется какая-нибудь лазейка, чтобы хоть некоторые сбежали.
Еще до рассвета они составили планы и связались с королевой улья, единственным внечеловеческим источником развитой техники на планете. И не успел этот день подойти к концу, как строительство звездолета, способного покинуть Лузитанию, уже началось.

Глава 7
ТАЙНАЯ НАПЕРСНИЦА

Правда ли это, что в давние дни, когда вы запускали космолеты, чтобы заселять новые миры, то всегда могли разговаривать друг с другом, как будто бы стояли в одном и том же лесу?
Мы предполагаем, что то же самое будет и с вами. Когда вырастут новые отцовские деревья, они всегда будут с вами. Расстояния не имеют никакого влияния на филотические соединения.
Вот только, будем ли мы соединены? Мы же не вышлем в полет деревьев. Только братьев, несколько жен и сотню малых матерей, чтобы они родили новые поколения. Путешествие продлится десятки лет. Как только они доберутся на место, лучшие из братьев будут переведены в третью жизнь, но пройдет, самое малое, год, пока первое из отцовских деревьев вырастет настолько, чтобы дать поросль молоди. Как же этот первый отец в новом мире узнает, как с нами связаться, как с нами заговорить? Как мы приветствуем его, еще не зная, где он находится?
Пот стекал по лицу Цинь-цзяо. Она наклонялась, а капли стекали по щекам, к глазам, по носу. А уже оттуда пот капал в мутную воду, заливавшую рисовые чеки, или же на проклюнувшиеся над поверхностью воды ростки.
- Почему ты не вытрешь лица, праведная?
Цинь-цзяо подняла голову, чтобы узнать, кто же это очутился достаточно близко, чтобы заговорить с нею. Обыкновенные люди, занятые праведным трудом, обычно держались от нее подальше. Присутствие богослышащей заставляла их чувствовать себя не в своей тарелке.
Это была девчонка, моложе Цинь-цзяо - лет, возможно, четырнадцать. У нее была мальчишеская фигурка и очень коротко подстриженные волосы. В ней была какая-то открытость, полнейшее отсутствие робости, что показалось Цинь-цзяо весьма странным и не совсем приятным. Поначалу ей захотелось просто-напросто проигнорировать девчонку.
Только это было бы проявлением спесивости. Это было так, как будто бы она сказала: поскольку я богослышащая, то могу и не отвечать, когда со мной заговаривают. Никто и не догадается, что не отвечает она, поскольку размышления о чем-либо другом, кроме невозможном для выполнения задании, поверенном ей великим Хань Фей-цы, доставляет ей чуть ли не физическую боль.
Поэтому она ответила… но вопросом.
- А почему я обязана вытереть лицо?

Предыдущая страница 7 Следующая страница


Ксеноцид 8

- А разве тебе не щекотно? Ну, от пота, что стекает у тебя по лицу? Разве он не заливает тебе глаз, и они потом не жгут?
Цинь-цзяо опустила голову и на какой-то миг вернулась к работе. На сей раз она уже обращала внимание на собственные чувства. И правда, было щекотно, а глаза жгло от попадавшего в них пота. Весьма неприятное и раздражающее чувство. Цинь-цзяо медленно выпрямилась… и заметила, как это больно, как протестует позвоночник, когда меняешь позу.
- Да, - сказала она, - и жжет, и щекочет.
- Так вытри его, - посоветовала девочка. - Рукавом.
Цинь-цзяо глянула на рукав. Он и так уже пропитался ее потом.
- А разве вытирание помогает? - спросила она.
И вот тут девчонка открыла нечто, что ранее никогда не приходило ей в голову. Она размышляла некоторое время, а потом вытерла лоб рукавом.
Потом усмехнулась.
- Нет, праведная. Нисколечки не помогает.
Цинь-цзяо мрачно кивнула и вернулась к работе. Но щекотание стекающего пота, жжение в глазах и боль в спине мешали теперь намного сильнее. Неудобства позволили забыть о надоедливых мыслях… хотя, должно ведь быть наоборот. Девочка только усилила ее страдания, обратив на них внимание… И все же, как это ни странно, дав понять Цинь-цзяо о страданиях ее тела, она освободила ее от осаждавших ее разум вопросов.
Цинь-цзяо рассмеялась.
- Это ты надо мной смеешься, праведная? - спросила девочка.
- Нет, это я по-своему тебя благодарю, объяснила ей Цинь-цзяо - Пускай всего на мгновение, но ты сняла с моей души огромное бремя.
- Ты смеешься надо мной за то, что я посоветовала тебе вытереть пот, хотя это никак не помогает.
- Я же сказала, что смеюсь вовсе не потому, - повторила Цинь-цзяо. Она выпрямилась и поглядела девочке прямо в глаза. - Я не лгу.
Девочка, казалось, опешила, но вовсе не так, как следовало бы. Когда богослышащий говорит именно таким тоном, как только что высказалась Цинь-цзяо, все тут же начинали кланяться и проявлять свое уважение к ним. Но эта малышка всего лишь обдумала слова Цинь-цзяо и кивнула.
Цинь-цзяо могла сделать только один вывод.
- Ты тоже из богослышащих? - спросила она. Девочка широко раскрыла глаза.
- Я? - удивилась она. - Мои родители из низкого сословия. Отец разбрасывает навоз на полях, а мать моет посуду в ресторане.
Понятно, что это еще ничего не доказывало. Конечно, чаще всего боги отбирали детей богослышащих, но иногда обращались и к таким, родные которых никогда божественного голоса не слыхали. Но все считали, что боги никогда не интересовались детьми низких сословий. И правда, они редко обращались к тем, родители которых не были всесторонне образованными.
- Как тебя зовут? - спросила Цинь-цзяо.
- Си Вань-му, - ответила девочка.
Цинь-цзяо сделала глубокий вдох и стиснула губы, чтобы не рассмеяться. Но Вань-му не рассердилась - она лишь скривилась, как бы с нетерпением.
- Извини, - сказала Цинь-цзяо, как только лишь к ней вернулась способность нормально говорить. - Но ведь это же имя…
- Царственной Матери Запада, - закончила Вань-му. - Что я могу сделать, если такое мне выбрали родители?
- Это очень благородное имя. Моя прародительница-сердце была великой женщиной, но всего лишь смертной поэтессой. А твоя принадлежит к самым древним среди богов.
- И что мне с того? Родители согрешили гордыней, назвав меня именем столь исключительной богини. Потому-то боги никогда ко мне и не обратятся.
Горечь слов Вань-му опечалила Цинь-цзяо. Если бы только девочка знала, с какой охотой поменялась она сама поменялась бы с ней местами. Освободиться от голоса богов! Никогда уже больше не наклоняться над полом и не прослеживать линии слоев в древесине, никогда не мыть рук, разве что те просто запачкаются…
И все же, Цинь-цзяо не могла объяснить этого девочке. Та просто бы не поняла. Для Вань-му богослышащие были привилегированной, бесконечно мудрой и недоступной элитой. Если бы Цинь-цзяо стала убеждать, что бремя, несомое богослышащими, намного больше, чем все вознаграждения за него, это прозвучало бы как ложь. Разве что, для Вань-му богослышащие не были такими уж недоступными - она ведь заговорила первой. Поэтому Цинь-цзяо и решила признаться, что лежит у нее на сердце.
- Си Вань-му, я бы с охотой прожила остаток собственной жизни в слепоте, лишь бы только могла освободиться от голоса богов.
Вань-му была настолько шокирована, что даже раскрыла рот.
Цинь-цзяо тут же пожалела о собственных словах.
- Я пошутила, - объяснила она.
- Нет, - запротестовала Вань-му. - Вот теперь ты обманываешь. А перед тем говорила правду. - Она подошла поближе, волоча ноги по воде и топча рисовые побеги. - Всю свою жизнь я видала богослышащих в чудесных шелках, которых в носилках несут в храмы. Все им кланялись, все компьютеры были открыты для них. Когда они говорят, их слова будто музыка. Так кто бы не захотел стать одним из них?
Цинь-цзяо не могла ответить откровенно, не могла признаться: каждый день боги унижают меня, приказывая выполнять глупые, бессмысленные действия, которые должны меня очистить… и на следующий день все начинается сначала.
- Ты не поверишь мне, Вань-му, но уж лучше жить здесь, на полях.
- Нет! - крикнула Вань-му. - Тебя всему научили! Ты знаешь все, что можно знать! Ты умеешь говорить на многих языках, ты можешь прочесть все слова, твои мысли превышают мои настолько, насколько мои превышают мысли какого-нибудь червяка.
- У тебя ясная и выразительная речь, - заметила Цинь-цзяо. - Ты должна была ходить в школу.
- В школу! - скорчила презрительную мину Вань-му. - Да какое им дело до школ, предназначенных для таких как я детей? Нас учили читать, но лишь настолько, чтобы читать молитвы и уличные вывески. Нас учили считать, но лишь для того, чтобы мы умели делать покупки. Мы заучивали на память мудрые мысли, но только такие, которые поучают радоваться своему месту в жизни и слушаться более мудрых.
Цинь-цзяо не имела представления о том, что школы могут быть именно такими. Она верила, что детей в школах учат тому же самому, что и она узнавала от своих преподавателей. Но она сразу же поняла, что Вань-му говорит правду: один учитель никоим образом не способен передать трем десяткам учеников всего того, что Цинь-цзяо узнала как единственная ученица у множества преподавателей.
- Мои родители бедны, - заявила Вань-му. - Так зачем же им терять время, обучая меня больше, чем нужно служанке? Ведь это моя самая большая надежда: сделаться служанкой в доме какого-нибудь богача. Они бы уже проследили, чтобы я умела хорошо мыть полы.
- Кое-что про полы я знаю.
- Кое-что ты знаешь обо всем. Так что не говори мне о том, как тяжело быть богослышащей. Боги никогда не подумали обо мне. И, уверяю тебя, это гораздо хуже.
- А почему ты не побоялась заговорить со мной?
- Я решила ничего не бояться. Ну что ты сможешь сделать такого, чтобы еще сильнее ухудшить мою жизнь?
Я могу приказать тебе каждый день мыть руки, пока те не начнут кровоточить.
Но в этот момент в мыслях Цинь-цзяо что-то перещелкнуло, и до нее дошло, что девочка не обязательно воспримет это как ухудшение судьбы. Возможно, что она бы с радостью скребла бы свои руки, пока не остался бы клочок кожи у запястий, лишь бы только иметь доступ к знаниям. Цинь-цзяо мучило задание, поверенное ей отцом, но задание это - выполнит она его или нет - изменит историю. Вань-му никогда не получит задания, которого она не сможет выполнить и на следующий день; она всегда будет выполнять лишь такую работу, которая будет отмечена и оценена лишь в том случае, если будет выполнена плохо. Работа служанки была столь же бессмысленна, как и ритуалы очищения.
- Жизнь служанки должна быть тяжкой, - отметила Цинь-цзяо. - Я рада, что тебя еще никто не нанял.
- Мои родители ждут, надеясь, что я сделаюсь красивой женщиной. Тогда, если меня примут на службу, они получат больше денег. Может статься, что управляющий какого-нибудь богатея захочет взять меня в услужение к жене своего хозяина… и, может, богатая дама выберет меня своей тайной наперсницей…
- Ты уже и сейчас красива, - заметила Цинь-цзяо.
Вань-му пожала плечами.
- Мою подружку, Фан-лю, уже взяли на службу. Она говорит, что уродины работают больше, но мужчины к ним не цепляются. Некрасивые служанки могут думать все, что им угодно. Им не приходится говорить своим хозяйкам приятных вещей.
Цинь-цзяо подумала о слугах в собственном доме. Она знала, что ее отец никогда не пристает к горничным. И никто никого не заставлял, чтобы ей говорили только приятное.
- В моем доме все иначе, - сказала она.
- Но ведь я не служу в твоем доме, - парировала Вань-му.
И вдруг все сделалось ясным. Это не импульс склонил Вань-му начать эту беседу. Она заговорила, тая в душе надежду, что получит работу в доме богослышащей. Наверняка ведь все местечко сплетничает о том, что у молодой богослышащей дамы, Хань Цинь-цзяо, которая уже закончила учебу и получила первое взрослое задание, до сих пор нет еще ни мужа, ни тайной наперсницы. И Вань-му наверняка приложила старания, чтобы попасть в ту же самую группу праведного труда, что и Цинь-цзяо, чтобы завести этот разговор.
На какое-то мгновение Цинь-цзяо даже рассердилась. Но тут же и подумала: а почему бы Вань-му и не сделать того, что она сделала? Самое худшее, что могло произойти, это если бы я разгадала ее намерения, рассердилась и не приняла девушку на работу. Так что ее жизнь никак не будет хуже, чем до того. А если бы я не разгадала ее, то полюбила и взяла ее на службу, и она сделалась бы тайной наперсницей богослышащей. Разве на ее месте я не поступила бы точно также?
- Неужели тебе кажется, будто ты способна меня обмануть? - спросила она. - Будто я не пойму, как ты все распланировала, чтобы я взяла тебя к себе?
Вань-му, казалось, смутилась, на глазах у нее показались слезы, она явно перепугалась. Но при всем при этом она благоразумно молчала.
- Почему ты не разозлишься? - спросила Цинь-цзяо. - Почему не отрицаешь, что заговорила со мной не только лишь за этим?
- Потому что это правда, - призналась Вань-му. - А теперь я уже уйду.
Именно это и хотелось услыхать Цинь-цзяо: честный ответ. Она вовсе не собиралась позволить девушке уйти.
- Сколько из того, что ты рассказывала, правды? О том, будто ты хочешь учиться? Что желаешь в жизни чего-то большего, чем просто попасть на службу? - Все. - В голосе Вань-му прозвучала страстность. - Только, разве имеет это какое-нибудь значение? Ведь ты же несешь ужасающее бремя голоса богов.
Последние слова Вань-му произнесла с таким презрительным сарказмом, что Цинь-цзяо чуть не расхохоталась. Но ей удалось сдержаться. Ей не хотелось, чтобы Вань-му злилась еще сильнее.
- Си Вань-му, дочь-сердца Царственной Матери Запада, я приму тебя на службу в качестве собственной тайной наперсницы, но лишь в том случае, если ты согласишься со следующими условиями. Во-первых, я буду твоей учительницей, а ты будешь со всем тщанием учить все, что тебе задам. Во-вторых, ты будешь обращаться ко мне как к равной, не будешь бить поклонов и называть меня «святейшей». И в-третьих…
- Как же я могу это сделать? - удивилась Вань-му. - Если я не буду обращаться к тебе с надлежащим уважением, другие скажут, что я недостойна, и накажут, когда ты не будешь видеть. Это опозорит нас обеих.
- Понятное дело, что тебе придется проявлять ко мне уважение, когда нас будут видеть другие. Но когда мы останемся одни, ты и я, будем относиться друг к дружке, как равные. В противном случае я отошлю тебя домой.

- А третье условие?
- Ты никому не выдашь ни единого слова из того, что я тебе скажу.
На лице Вань-му появилось гневное выражение.
- Тайная наперсница никогда не болтает. В наших мыслях возводят специальные барьеры.
- Эти барьеры лишь напоминают о том, чтобы не болтать. Но, если тебе по-настоящему хочется, их можно обойти. А есть и такие, которые попытаются тебя убедить в том, чтобы ты предала.
Цинь-цзяо подумала о карьере отца, обо всех тайнах Конгресса, которые он хранил в памяти. Он не выдавал их никому; у него не было никого, с кем он мог бы поговорить… за исключением - иногда - Цинь-цзяо. Если Вань-му окажется достойной доверия, у Цинь-цзяо такой человек появится. Она уже не будет столь одинокой, как ее отец.
- Ты меня понимаешь? - задала она вопрос. - Остальные подумают, что я принимаю тебя на службу как тайную наперсницу. А мы обе будем знать, что на самом деле, ты приходишь в мой дом в качестве ученицы, и что ты должна быть моей подругой.
Изумленная Вань-му глядела на нее.
- Неужели ты сделаешь это, раз боги выдали тебе, что я подкупила надзирателя, чтобы он направил меня в твою группу и не помешал нам поговорить?
Понятное дело, что ничего подобного боги и не говорили. Но Цинь-цзяо лишь усмехнулась.
- А почему тебе не пришло в голову то, что боги, возможно, сами желают того, чтобы мы подружились?
Опешив, Вань-му сцепила пальцы и нервно рассмеялась. Цинь-цзяо взяла ее за руки и убедилась в том, что они дрожат. Девочка не была такой уж нахальной, как ей хотелось казаться.
Вань-му поглядела на собственные ладони, а Цинь-цзяо тоже глянула на них. Руки были покрыты грязью, уже подсохшей, поскольку девушки долго стояли выпрямившись и не погружали рук в воду.
- Мы ужасные грязнули, - захихикала Вань-му.
Цинь-цзяо давно уже научилась не обращать внимание на грязь праведного труда. Эта грязь не нуждалась в покаянии.
- Мои руки бывали гораздо грязнее, чем сейчас, - ответила она. - Когда ты закончишь праведно трудиться, пойдешь со мной. Я скажу отцу о нашем плане, а он уже решит, сможешь ли ты сделаться моей тайной наперсницей.
Вань-му скривилась. Цинь-цзяо с удовольствием отметила, что у девочки очень выразительное лицо.
- Что случилось? - спросила она.
- Отцы всегда обо всем решают.
Цинь-цзяо кивнула, удивившись тому, что Вань-му заявляет нечто столь очевидное.
- Это начало мудрости, - заявила она. - А кроме того, моя мать уже умерла.

* * *

Праведный труд заканчивался рано пополудни. Официально потому, чтобы живущие далеко люди имели время на то, чтобы вернуться домой. В действительности же причиной была традиционная пирушка, которая устраивалась по выполнению праведного труда. Люди работали во время пополуденной дремоты, потому чувствовали себя сонными, как будто не спали всю ночь. Остальные были мрачными и ленивыми. И то, и другое становилось причиной того, чтобы выпить и закусить с приятелями, а потом завалиться в постель гораздо раньше обычного, как бы вознаграждая утраченную сиесту и отдыхая после тяжкой работы.
Цинь-цзяо была из тех, кто чувствовал себя неуютно; Вань-му, явно, точно так же. А может все это было потому, что Цинь-цзяо мучалась проблемой Лузитанского Флота, в то время как Вань-му сделалась тайной наперсницей богослышащей. Цинь-цзяо провела девочку через все этапы приема на работу в доме Хань: ванная, отпечатки пальцев, контроль служб безопасности… пока, наконец, не поняла, что ни мгновения больше не сможет выдержать болтовни Вань-му. И она ушла.
- Неужели я рассердила свою госпожу? - услыхала Цинь-цзяо встревоженный голосок Вань-му, когда поднималась по лестнице в свою комнату.
- Богослышащие отвечают совсем другим голосам, а не твоему, малышка, ответил Ю Кунь-мей, охранник дома Хань.
Он ответил мягко. Цинь-цзяо часто удивлялась деликатности и мудрости тех людей, которых принимал на работу отец. Она подумала, а смогла бы она сама сделать настолько удачный выбор.
Лишь только она подумала об этом, то сразу же поняла, что поступила недостойно, приняв решение столь быстро и не посоветовавшись с отцом. Вань-му наверняка окажется неподходящей, и отец накажет ее саму за недостаток серьезности. Девушка представила его укоры, и одного этого было достаточно, чтобы боги тут же разгневались. Цинь-цзяо сразу же почувствовала себя нечистой. Она побежала в свою комнату и закрыла за собой двери. Горькой иронией было то, что она сама могла бесконечно рассуждать о том, сколь ненавистны ей ритуалы, которых требуют боги, сколь пусты богослужения… но достаточно было одной только мысли о нелояльности к отцу или Конгрессу, и тут же следовало выполнять обряд покаяния.
Обычно ей удавалось сопротивляться полчаса, час, иногда даже больше - сопротивляясь призыву богов, оставаясь нечистой. Но сегодня девушка не могла дождаться очищения. В какой-то мере ритуал имел смысл, структуру, начало, конец и установленные правила. Совершенно не так, как проблема Лузитанского Флота.
Уже стоя на коленях, она сознательно выбрала самый узенький, самый незаметный слой на самой светлой половице. Нынешнее покаяние должно было стать тяжелым; и может после него боги посчитают ее чистой и укажут ей путь разрешения поставленного ей отцом задания. Дорога через всю комнату заняла у Цинь-цзяо полчаса, поскольку линия все время терялась с глаз, и приходилось начинать заново.
В конце концов, измученная, с высохшими от прослеживания древесного слоя глазами, она хотела только одного - заснуть. Но вместо этого она уселась на полу перед терминалом и вызвала резюме всей своей предшествующей работы. После изучения и исключения всех бесполезных и абсурдных выводов, которые накопились за время ее работы, остались только три общие категории объяснений. Первая: что причиной исчезновения флота была естественная причина, которую - в связи с ограниченностью скорости света - астрономы пока что еще не увидали. Вторая: что прекращение связи произошло в результате либо саботажа, либо решения, принятого командованием флота. И третья: что причиной был заговор на одной из планет.
Первую категорию, в связи с характером перемещения в пространстве, можно было практически исключить. Дело в том, что космолеты летели слишком далеко друг от друга, чтобы какой-то естественный феномен уничтожил всех их одновременно. Перед отлетом эскадры корабли даже не встречались - это было бы только напрасной потерей времени, совершенно излишней, благодаря существованию анзиблей. Корабли отправились в строну Лузитании из тех мест, где они находились в момент включения их в экспедицию. Даже теперь, когда до цели оставалось, самое большее, год пути, расстояния между ними были слишком огромны, чтобы какое-либо вообразимое природное явление могло одновременно их всех достать.
Вторая категория причин тоже казалась практически столь же невозможной. Прежде всего, потому что исчез весь флот, без каких-либо исключений. Разве могли бы люди реализовать собственные планы с такой эффективностью? Причем, не оставив каких-либо следов в базах данных, профилях личности и реестрах сеансов связи, хранимых в планетарных компьютерах. Не было доказательств и того, чтобы кто-то изменял или стирал данные, или же скрывал какие-то сообщения. Если даже план родился внутри флота, этому не было никаких доказательств.
То же самое отсутствие следов говорило, что теория заговора на планетах еще менее реальна. И все три возможности оказывались совершенно неправдоподобными, если принять во внимание одновременность явления. Насколько можно было утверждать, корабли прервали связь через анзибли практически в один и тот же миг. Разница по времени составляла несколько секунд, ну, может, минут… но наверняка не больше, чем пять, никогда на столь долго, чтобы на одном корабле хоть кто-то обнаружил исчезновение другого.
Резюме было весьма элегантным в собственной простоте. Оно принимало во внимание абсолютно все возможности, все аспекты, все накопленные доказательства. И все указывало на то, что никакое объяснение вообще невозможно.
Так зачем же отец поступил со мной так, подумала Цинь-цзяо уже не в первый раз.
И мгновенно - как и всегда - почувствовала себя недостойной, раз вообще задала подобного рода вопрос, усомнившись в абсолютной правоте всех отцовских решений. Ей нужно было умыться - немного, лишь бы избавиться от нечистоты своих мыслей.
Но этого она не сделала, позволив, чтобы глас богов набухал в ней, чтобы божественный приказ сделался более суровым. Но на сей раз она сопротивлялась не ради тренировки выдержки. Девушка совершенно сознательно пыталась обратить внимание богов к собственной персоне. Только уже когда потребность в очищении стало мешать ей дышать, когда любое прикосновение к собственному телу поднимало волну отвращения, только лишь тогда высказала она собственный вопрос.
- Ведь это же сделали вы, правда? - обратилась Цинь-цзяо к богам. - То, чего не мог сделать ни один человек, совершили вы. Это вы протянули свою десницу и отсекли Лузитанский Флот от всего мира.
Ответ пришел, только выраженный не словами, но нарастающим желанием очиститься.
- Но ведь Конгресс и адмиралтейство не идут Путем. Они не могут представить себе Золотых Врат в Городе Нефритовой Горы на Западе. Если отец скажет им: «Боги спрятали ваш флот, дабы покарать вас за недостойность», они только станут его презирать. А презрение к нему, самому величайшему из всех живущих политиков, распространится и на всех нас. Когда же из-за отца вся планета Дао будет унижена, это его убьет. Так не ради ли этого вы так все устроили?
Цинь-цзяо расплакалась.
- Не позволю вам уничтожить отца. Найду какой-нибудь иной способ. Найду какой-нибудь другой ответ, который их удовлетворит. Сама же буду против вас.
Но как только она это промолвила, боги покарали девушку наиболее подавляющим чувством отвратительной нечистоты, который она когда-либо испытывала. Чувство это было настолько сильным, что Цинь-цзяо даже не могла дышать. Она упала, в последний момент ухватившись за терминал. Она пыталась что-то сказать, молить о прощении, но только лишь успевала сглатывать слюну, чтобы не ее не вырвало. Ей казалось, что ее собственные руки измазывают липкой грязью все, к чему только не прикасаются. Когда же она с огромным трудом поднялась на ноги, платье прилипло к телу, как будто все ее тело было покрыто густой черной мазью.
Но Цинь-цзяо не побежала мыться. Но и не пала на колени, чтобы прослеживать слои в дереве. Спотыкаясь, она добралась до двери, чтобы спуститься в комнату отца. Вот только двери перехватили ее. Не в физическом смысле - они открылись как всегда легко. Тем не менее, Цинь-цзяо не могла переступить через порог. Она слыхала, что боги могут пленять своих непослушных слуг, но с ней ничего подобного никогда не случалось. Ей никак не удавалось понять, что ее держит. Тело могло двигаться совершенно свободно. Никаких барьеров не существовало. Но только от одной мысли о преодолении порога Цинь-цзяо испытывала столь обессиливающее впечатление, что ни за что не могла решиться сделать хотя бы шажок. Боги требовали какого-то иного покаяния, какого-то иного искупления вины. В противном случае, они никогда ее не выпустят. Ни прослеживание за древесными прожилками, ни яростное оттирание рук… Чего же они хотели?
И вдруг до нее дошло, почему боги не позволяют ей выйти. Это клятва, которую потребовал от Цинь-цзяо отец, присяга именем матери. Присяга, что она станет служить богам, что бы ни случилось. Сейчас же она очутилась на самой грани бунта. Прости меня, мамочка! Я не буду противостоять богам. Но мне нужно пойти к отцу, объяснить ему, в каком страшном положении нас поставили. Мамочка, помоги мне пройти через эту дверь!
И как бы в ответ на ее мольбы, в голову пришло осознание того, что теперь ей можно выйти. Нужно всего лишь уставиться в точку сразу же за правым крайним углом двери и, не спуская с нее глаз, перенести за порог правую ногу, затем левую руку, повернуться в левую сторону, перенося назад левую ногу, а потом - правую руку вперед. Все это было ужасно запутанно, сложно, будто в танце. Цинь-цзяо шевельнулась - медленно и осторожно - но в конце концов ей все удалось.
Двери выпустили ее. И хотя Цинь-цзяо все еще испытывала, как давит ее вина, ей стало чуточку легче. Она уже могла выдерживать это состояние. Могла дышать, глубоко не вдыхая, могла говорить без того, чтобы у нее не перехватывало горло.
Она сбежала по лестнице и потянула шнурок маленького колокольчика, висевшего у двери отцовских комнат.
- Не моя ли это дочка, моя Блистающая Светом? - спросил отец.
- Да, благородный.
- Я готов принять тебя.
Цинь-цзяо открыла двери и прошла в комнату - на сей раз не потребовалось никакого ритуала. Девушка сразу же направилась к тому месту, где на стуле перед терминалом сидел Хань Фей-цзу. Подойдя к нему, она опустилась на колени.
- Я проэкзаменовал Си Вань-му, - сообщил отец дочери. - И считаю, что твой первый выбор был правильным.
В первый момент Цинь-цзяо не поняла, что отец имеет в виду. Си Вань-му? Почему он вспомнил о древней богине? Она удивленно подняла голову и проследила взглядом за взглядом отца: на служанку в чистой серенькой одежде, покорно на коленях с покорно свешенной головой. В этот момент она никак не могла вспомнить девочки с рисового поля, вспомнить о том, что та должна была стать ее тайной наперсницей. Но как же могла она об этом забыть? Ведь они расстались буквально пару часов назад. Тем не менее, за это время она вступила в битву с богами, и если даже не победила в ней, то, по крайней мере, и не проиграла. Чем, по сравнению со сражением с богами, был прием служанки в дом?
- Вань-му девушка дерзкая и амбициозная, - сообщил отец. - Но вместе с тем, она откровенна и намного умнее, чем я мог ожидать. Из этого я сделал вывод, что вы обе планируете сделать ее твоей ученицей, а не только тайной наперсницей. Вань-му тихонько ойкнула. Цинь-цзяо отметила, как девочка перепугана. Ну да… она боится того, что я подумаю, будто она выдала отцу наши планы.
- Не беспокойся, Вань-му, - успокоила ее Цинь-цзяо. - Отец почти всегда разгадывает тайны. Я знаю, что ты ни о чем ему не сказала.
- Хотелось бы мне, чтобы все тайны были столь же легкими, как ваша, - вздохнул отец. - Дочь моя, я должен похвалить тебя за твое великодушие. Боги станут уважать тебя за это, как делаю это я.
Слова признания были словно лечебная мазь на щемящую рану. Может потому бунт не уничтожил Цинь-цзяо, что какая-то из богинь сжалилась над нею и указала, как ей можно выйти из собственной комнаты. И все из-за того, что она умно и великодушно отнеслась к Вань-му, прощая ей дерзость, и в связи с этим Цинь-цзяо хоть в какой-то мере простили ее невыносимое чванство?
«Вань-му не жалеет о собственных амбициях», - думала Цинь-цзяо. - «И я не стану жалеть о собственном решении. Не допущу, чтобы отца уничтожили лишь потому, что сама не способна найти - или хотя бы придумать - причины исчезновения Лузитанского Флота, не связанной с божественным вмешательством. И все же… как могу я противостоять божественному промыслу? Это они, боги, уничтожили или спрятали флот. Божьи поступки должны распознаваться их послушными слугами, хотя их и надлежит скрывать от неверных из других миров».
- Отче, - заговорила Цинь-цзяо. - Мне нужно поговорить с тобой о моем задании.
Отец неправильно понял ее сомнения.
- Мы спокойно можем говорить и при Вань-му. Она была принята в дом в качестве твоей тайной наперсницы. Оплата за нее ее отцу уже отослана, а в мозг уже введены первые блокады. Мы можем довериться ей. Она нас выслушает и никому ничего не расскажет.
- Хорошо, отец. - Цинь-цзяо уже забыла, что Вань-му находится в комнате. - Отче, я знаю, кто спрятал Лузитанский Флот. Но ты должен мне пообещать, что никогда не откроешь этого Звездному Конгрессу.
Обычно спокойный, отец взволновался.
- Я не могу обещать этого, - ответил он. - Было бы недостойно, если бы я повел себя столь нелояльно.
Что же сделать ей в подобной ситуации? Можно ли ей говорить? И в то же время, как можно ей не говорить?
- Кто же владычествует над тобою? - заплакала Цинь-цзяо. - Конгресс или боги?
- В первую очередь боги. У них всегда первенство.
- В таком случае, я тебе скажу: мне удалось открыть, что именно боги и укрыли флот от нас. Но если ты сообщишь об этом Конгрессу, они тебя высмеют, и слава твоя ляжет в развалинах. - И тут Цинь-цзяо в голову пришло нечто совершенно иное. - Но, отче, если это боги остановили флот, выходит, он был выслан вопреки их воле. А раз Звездный Конгресс послал флот вопреки воле…
Отец остановил ее жестом руки. Цинь-цзяо тут же замолчала и склонила голову в ожидании.
- Ну конечно же, это боги, - заявил Хань Фей-цзу.
Его слова принесли Цинь-цзяо как облегчение, так и унижение. «Ну конечно же», - сказал он. Неужели же он знал об этом с самого начала?
- Боги делают все, что происходит во вселенной. Но нельзя утверждать, будто бы ты знаешь, зачем они это делают. Ты сказала, что они флот задержали потому, что воспротивились его заданию. Но я отвечаю, что Конгресс не смог бы выслать эту эскадру, если бы того же не хотели боги. Посему, не остановили ли ее, ибо ей следовало исполнить задание столь огромное и благородное, что человечество оказалось недостойным его? А если они укрыли флот, чтобы как можно лучше испытать тебя? Одно остается неоспоримым: боги позволили, чтобы Конгресс управлял практически всем человечеством. И пока он управляет по воле небес, мы, живущие на Дао, без малейшего сопротивления станем исполнять их распоряжения.
- Я и не хотела противиться… - Цинь-цзяо никак не могла закончить это предложение, столь очевидным образом лживое.
Но отец, естественно, прекрасно ее понял.
- Я слышу, как умолкает твой голос, как стихают твои слова. И все потому, что ты понимаешь, что эти слова неправдивы. Тем не менее, ты хотела не подчиниться Звездному Конгрессу. - Его голос сделался более мягче. - Ты хотела это сделать ради меня.
- Ты ведь мой предок. И мои обязанности по отношению к тебе гораздо большие, чем по отношению к ним.
- Я твой отец. Предком стану только лишь после собственной смерти.
- Тогда по отношению к матери. Если когда-либо я утрачу доверие небес, я сделаюсь их самым страшным противником, поскольку буду служить богам.
Только Цинь-цзяо знала, что слова эти - опасная полуправда. Еще мгновение назад, еще до того, как двери пленили ее, она хотела воспротивиться воле богов ради добра собственного отца. Я самая недостойная, самая гадкая дочь на свете.
- А теперь я скажу тебе, моя Блистающая Светом дочь, что сопротивление воле богов не может принести мне добра. И тебе тоже. Но я прощаю тебе эту твою чрезмерную любовь. Это самый малый, самый мягкий из всех грехов.
Он улыбнулся. И эта улыбка успокоила Цинь-цзяо, хотя она и знала, что никак не заслужила отцовского одобрения. Теперь ей вновь разрешалось мыслить, вернуться к загадке.
- Ты знал, что все это устроили боги, но, тем не менее, приказал мне искать ответ.
- Но правильно ли ты поставила вопрос? - ответил на это отец. - Тот вопрос, ответ на который мы ищем, звучит так: каким образом сделали это боги?
- Ну откуда же могу я это знать? - удивилась Цинь-цзяо. - Они могли уничтожить флот, спрятать его или же перенести в какое-нибудь укромное местечко на Западе…
- Цинь-цзяо! Глянь на меня. Выслушай меня внимательно.
Девушка поглядела. Суровый голос отца помог ей собраться и успокоиться.
- Это как раз то, чему всю жизнь я пытался тебя научить. Но сейчас, Цинь-цзяо, ты сама обязана понять это. Боги являются причиной всего происходящего. Но они никогда не действуют открыто, непосредственно. Всегда под маской. Ты меня слышишь?
Цинь-цзяо кивнула. Сотни раз слыхала она эти слова.
- Ты слышишь, но, тем не менее, меня не понимаешь, даже сейчас. Боги избрали народ Дао. Только мы удостоены привилегии слушать их голос. Только нам позволено знать и видеть, что боги являются причиной того, что есть и что будет. Для всех остальных людей их деяния всегда скрыты. Твоим же заданием является не поиски причин исчезновения Лузитанского Флота. Вся наша планета сразу же поняла бы, что истинная причина в том, что это боги пожелали сделать именно так. Твоим же заданием остается выяснить, какой маской воспользовались боги при этом.
Цинь-цзяо чувствовала, что в голове у нее все запуталось. Еще недавно она была абсолютно уверена, что нашла ответ, что исполнила задание. Теперь же оказывалось, что ничего сделано не было. Ответ оставался истинным, вот только задание было совершенно иным.
- В этот момент, поскольку мы не способны открыть естественного объяснения, боги встали открытыми пред всем человечеством, пред верующими и неверующими. Боги остаются нагими, мы же обязаны укрыть их наготу. Мы обязаны представить ряд естественных событий, которые вызвали боги, чтобы объяснить исчезновение флота, дабы сделать их естественными для неверующих. Я считал, что ты это понимаешь. Мы служим Звездному Конгрессу, но исключительно затем, что таким образом служим и богам. Боги желают, чтобы мы обманули Конгресс, а Конгресс и сам желает быть обманутым.
Цинь-цзяо кивнула с разочарованием того, что задание не было выполнено.
- Неужели я произвожу впечатление бессердечного человека? - задал вопрос отец. - Неужели я бесчестен? Жесток к неверующим?
- Разве дочь осуждает собственного отца? - прошептала Цинь-цзяо.
- Конечно же, осуждает. Каждый день мы осуждаем друг друга. Вся проблема в том, справедливо ли мы осуждаем.
- Тогда осуждаю, что не является грехом говорить с неверующими языком их неверия, - призналась Цинь-цзяо.
Неужели улыбка появилась в уголках отцовских губ?
- Ты поняла, - сказал Хань Фей-цзу. - Если когда-нибудь случится, что Конгресс прибудет к нам в покорном желании истины, тогда мы укажем им Путь, и они станут частицей Дао. До тех же пор мы служим богам, помогая недоверкам обманывать самих себя и верить, что у всех вещей имеются свои естественные причины.
Цинь-цзяо кланялась все ниже, чуть ли не касаясь лбом досок пола.
- Много раз ты пытался научить меня этому, хотя до этого времени я не получала задания, к которому бы относился этот принцип. Прости глупость своей недостойной дочери.
- Нет у меня недостойной дочери, - не согласился отец. - У меня имеется лишь одна, и это Блистающая Светом. Принцип, который ты сегодня узнала, мало кто с Дао воспримет во всей его полноте. Потому-то мало кто из нас способен непосредственно контактировать с людьми из иных миров, не вызывая при этом их замешательства. Сегодня ты меня удивила, дочь. Не потому, что не понимала данного принципа, но потому, что поняла его в столь юном возрасте. Мне было почти на десять лет больше, чем тебе, когда я открыл этот принцип.
- Как же могу я познать что-либо раньше тебя, отче? - Да разве можно подумать о том, чтобы ей удалось превысить любое из его свершений.
- Поскольку у тебя имеюсь я, чтобы тебя учить, - объяснил отец. - В то время, как я должен был открывать это самостоятельно. Но я вижу, как испугала тебя мысль о том, что, возможно, ты узнала что-то раньше меня. Неужели ты считаешь, что для меня будет оскорблением, что моя дочь в чем-то меня превысила? Совсем наоборот: нет большей гордости для родителя, чем иметь ребенка, который превысил его.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

- Я не могу превысить тебя, отче.
- В каком-то смысле, это так, Цинь-цзяо. Ты мое дитя, поэтому все твои свершения являются и моими, они остаются подмножеством моих свершений, как и то, что все мы всегда являемся подмножеством наших предков. Но в тебе столь огромный потенциал величия… Я верю, что придет время, когда меня причислят к великим в большей мере из-за твоих, а не моих достижений. Если народ Дао признает меня когда-нибудь достойным какой-то особой чести, по сути своей это будет результатом как твоих, так и моих свершений.
И говоря это, отец поклонился ей. Это не был обыденный, вежливый поклон прощания. Нет, это был глубокий поклон, наполненный крайним уважением. Отец чуть ли не касался лбом пола. Не совсем, поскольку это могло бы стать оскорблением, чуть ли не издевкой, если бы он и вправду склонился столь низко, чтобы отдать честь собственной дочери. Но отец сделал абсолютно все, что позволяло его достоинство.
Это удивило и перепугало Цинь-цзяо… Но тут же она поняла. Когда отец намекал на то, что шанс его выбора в боги Дао зависит от ее величия, он не говорил о каком-то неопределенном событии в будущем. Нет, он говорил о ее нынешней задаче. Если она откроет маску богов, если обнаружит естественную причину исчезновения Лузитанского Флота, тогда выбор в боги Дао будет для него гарантирован. Вот насколько он доверял ей. Вот какой важности было поверенное ей задание. Так чем же было ее дозревание по сравнению с божественностью отца? Ей нужно работать гораздо больше, мыслить более действенней и обрести успех там, где понесли поражение все организации военных и Конгресса. Не для нее лично, но ради матери, ради богов и ради шанса того, чтобы отец стал одним из них.
Цинь-цзяо покинула покои Хань Фей-цзу. Переступив порог, она оглянулась и глянула на Вань-му. Одного взгляда богослышащей было достаточно, чтобы девочка пошла за ней.
Цинь-цзяо еще не дошла до своей комнаты, но уже дрожала от еле сдерживаемого желания очиститься. Все, что сегодня совершила она плохого: непокорство, проявленное по отношению к богам, отказ от предшествующего покаяния, глупость, выразившаяся в неспособности понять задание отца… все это вернулось к ней. Она не чувствовала себя грязной: ей не хотелось принять ванную, и она даже не испытывала отвращения к себе. Ведь ее недостойное поведение было смягчено похвалой отца; а богиня показала ей, как выйти из двери, а еще был удачный выбор Вань-му. Через все эти испытания Цинь-цзяо прошла с честью. Но она сама желала очищения. Ей хотелось, чтобы сами боги были рядом с нею, когда она будет служить им.
Вот только ни один из всех известных ей видов покаяния не будет достаточен для успокоения ее неудержимого желания.
И вдруг до нее дошло: она обязана проследить по одному слою на каждой из половиц.
Девушка мгновенно избрала начальную точку, в юго-восточном углу комнаты. Каждый раз она будет начинать у восточной стены, чтобы ритуал вел ее к западу, в сторону богов. А на конце ее ожидала самая короткая половица, в северо-западном углу - меньше метра. Это награда: последнее прослеживание будет недолгим и легким.
Цинь-цзяо слыхала, как Вань-му тихонечко входит за ней в комнату, но сейчас у нее не было времени на простых смертных. Боги ждали. Она опустилась на колени в углу и обследовала слои в поисках того, который нужно будет проследить по воле богов. Обычно она решала сама и при этом выбирала самый сложный, чтобы не заслужить божеского презрения. НО сегодня Цинь-цзяо испытывала абсолютную уверенность в том, что боги сами сделают выбор за нее. Первая линия была широкая, волнистая, но очень выразительная: боги с самого начала были милостивы к ней. Сегодняшний ритуал будет чуть ли не беседой между Цинь-цзяо и богами. Сегодня она переломила невидимый барьер, приблизилась к чистому пониманию собственного отца. Возможно, что когда-нибудь боги обратятся к ней столь открыто, как - по мнению обычных людей - обращались они ко всем богослышащим.
- Святейшая, - заговорила Вань-му.
Цинь-цзяо неожиданно почувствовала себя так, будто радость ее была отлита из стекла, а Вань-му специально расколотила ее. Неужели ей не известно, что прерванный ритуал нужно начинать с самого начала?
Девушка поднялась на ноги и гневно посмотрела на служанку.
Вань-му должна была заметить бешенство на лице своей хозяйки. Только вот его причины она не понимала.
- Извини меня, - быстро сказала она и грохнулась на колени, склонив голову до самого пола. - Я совершенно забыла, что не должна называть тебя «святейшей». Но мне только хотелось спросить, чего ты ищешь, чтобы помочь тебе.
Цинь-цзяо чуть ли не расхохоталась от этой ошибки. Ну конечно, Вань-му никак не могла знать, что боги обращаются к Цинь-цзяо. Сейчас, когда злость испарилась, она даже устыдилась, что так перепугала девочку. Тайная наперсница не должна касаться лбом пола. Цинь-цзяо не любила глядеть, чтобы кто-либо другой столь унижался.
Каким же образом я так перепугала ее? Я так радовалась, что боги обратились ко мне столь явно и выразительно. Но радость эта была самолюбивой, и когда девочка невинно заговорила со мною, сама я обратила к ней лицо, переполненное ненавистью. Разве так обязана я отвечать богам? Они проявляют ко мне свою любовь, я же перевожу ее в ненависть, причем, к тем людям, которые от меня зависят? Вновь боги указали на мое недостойное поведение.
- Вань-му, ты не должна мешать мне, когда увидишь, что я склонилась над половицами.
После чего Цинь-цзяо рассказала про ритуал очищения, которого требуют боги.
- А я тоже обязана так делать? - спросила Вань-му.
- Нет, разве что сами боги потребуют этого от тебя.
- А откуда я об этом узнаю?
- Если такого не случилось до нынешнего дня, то, скорее всего, никогда уже и не случится. Но если же произойдет, ты сама все поймешь, поскольку не найдешь в себе силы сопротивляться гласу богов в собственных мыслях.
Вань-му очень серьезно кивнула.
- А как я могу тебе помочь… Цинь-цзяо? - Имя своей госпожи девочка произнесла очень осторожно и уважительно. Впервые в жизни до Цинь-цзяо дошло, что это имя, столь сладкое и нежное в отцовских устах, может прозвучать так возвышенно, когда его произносят с таким восхищением. Но это же приносило ей чуть ли не страдание, когда ее называли Блистающей Светом в тот самый момент, когда она так явно поняла свои недостатки. Только она не станет запрещать Вань-му произносить это имя. Ведь должна же девочка как-то обращаться к ней, а переполненный уважением тон станет постоянным, ироническим напоминанием того, как мало она этого уважения заслуживает.
- Ты сможешь мне помочь, если не будешь мешать, - ответила Цинь-цзяо.
- Может мне выйти?
Цинь-цзяо уже хотела было согласиться, как вдруг поняла, что, по какой-то причине, боги пожелали, чтобы Вань-му стала элементом ее покаяния. Откуда ей стало известно об этом? Дело в том, что сама мысль об уходе девочки была столь же невыносимой, как и память о неоконченном слое.
- Останься, прошу тебя. Можешь ли ты ожидать молча… и смотреть на меня?
- Да… Цинь-цзяо.
- Ты можешь выйти, если это продлится так долго, что тебе не удастся выдержать. Но лишь тогда, когда я сама буду передвигаться с западной стороны в восточную. Это будет означать, что один слой я закончила, и твой уход не помешает мне следить последующие.. Только ты не должна заговаривать со мной.
Вань-му широко открыла глаза.
- Ты собираешься делать это с каждым древесным слоем на каждой половице?
- Нет, - успокоила ее Цинь-цзяо. Боги не были бы столь жестокими! Хотя, чуть ли не одновременно она осознала, что может прийти такой день, когда они потребуют именно такого покаяния. Ужас пробудил в ней тошноту. - Всего лишь по одной линии на каждой доске в этой комнате. Следи за мной, хорошо?
Девушка заметила, что Вань-му украдкой глянула на показатель времени над терминалом. Уже пришло время сна, а ведь обе к тому же пропустили пополуденный отдых. Это было неестественно, чтобы человек так долго функционировал без сна. Сутки на Дао были наполовину длиннее, чем на Земле, поэтому здешнее время никогда не совпадали с внутренними часами человеческих организмов. Не поспать днем, а потом еще и не отойти ко сну в обычное время - все это было настоящим подвигом.
Только у Цинь-цзяо не было иного выбора. Если Вань-му не сможет бодрствовать, ей придется выйти немедленно, хотя богам это и не понравится.
- Тебе нельзя засыпать, Вань-му, - предупредила девушка. - Если ты заснешь, мне придется заговорить с тобой, чтобы ты передвинулась и не закрывала слой, который я обязана проследить. Если же я заговорю, мне придется все начать с начала. Сможешь ли ты выдержать это, молча и не засыпая?
Вань-му кивнула. Цинь-цзяо верила, что девочка делает это честно, но не в то, что ей удастся выдержать. Только вот боги настаивали на том, чтобы ее новоприобретенная тайная наперсница осталась… а кто такая перед ними Цинь-цзяо, чтобы отказывать требованиям богов?
Она возвратилась в угол и вновь вернулась к совершению ритуала. С облегчением убедилась она, что боги остались к ней столь же милостивыми. На следующих половицах они указывали ей самые четкие, самые легкие для прослеживания слои. Когда же иногда она получала от них слой потруднее, более легкий обязательно исчезал на полдороги или же сворачивал к краю. Боги заботились о ней.
Вань-му старалась, как могла. Пару раз, возвращаясь с западной стороны в восточную, Цинь-цзяо заметила, что девочка заснула. Но, продвинувшись к тому месту, где лежала Вань-му, она замечала, что тайная наперсница проснулась и перешла в то место, где Цинь-цзяо уже была. И прошла она так тихонько, что Цинь-цзяо даже не слышала даже малейшего звука ее перемещений. Хорошая девочка. Прекрасный выбор в тайные наперсницы.
В конце концов, после долгого времени, Цинь-цзяо добралась до последней половицы в самом углу комнаты. Она чуть ли не вскрикнула от радости, но вовремя удержалась. Рассеявшись от звука собственного голоса и неизбежного ответа Вань-му, ей наверняка пришлось бы все повторить сначала. А это недопустимое безумие. Цинь-цзяо склонилась над доской, в неполном метре от северо-западного угла комнаты, и начала продвигаться вдоль самой четкой, самой толстой линии… прямо к стенке.
Она закончила.
Цинь-цзяо оперлась о стенку и облегченно рассмеялась. Но она так устала, что для Вань-му ее смех наверняка прозвучал словно всхлип. Девочка тут же очутилась рядом и прикоснулась к плечу хозяйки.
- Цинь-цзяо? - спросила она. - Неужели ты так страдаешь?
Та придержала руку Вань-му.
- Нет. Во всяком случае, не так, чтобы этих страданий не смог излечить сон. Я закончила. И теперь я очищена.
Да, очищена, чтобы без всякого держать Вань-му за руку, чтобы ее кожа могла касаться другой кожи. Она не испытывала никакого чувства нечистоты. Она получила дар от богов: кого-то, кого могла взять за руку, когда ритуал пришел к концу.
- Ты вела себя очень здорово, - похвалила Цинь-цзяо тайную наперсницу. - Мне было легче сконцентрироваться на прослеживании, когда ты была со мной в комнате.
- Но один раз я точно заснула.
- Может и два. Только ведь ты вовремя проснулась, и ничего плохого не произошло.
Вань-му заплакала. Она даже не прикрыла лицо руками, позволяя, чтобы слезы катились по щекам.
- Почему ты плачешь, Вань-му?
- Я и не знала… Ведь это так трудно быть богослышащей. Я и не представляла.
- Настоящей подругой богослышащей тоже трудно быть, - ответила на это Цинь-цзяо. - Именно потому я и не хотела, чтобы ты стала моей служанкой, называла меня «святейшей» и дрожала от страха при звуке моего голоса. Такую служанку мне пришлось бы отсылать всякий раз, когда боги обратились бы ко мне.
Слезы Вань-му покатились настоящим ручьем.
- Си Вань-му, неужели тебе так трудно находиться рядом со мной? - спросила Цинь-цзяо.
Девочка отрицательно покачала головой.
- Если тебе станет слишком тяжко, я пойму. И тогда ты сможешь меня покинуть. Я уже была одна и одиночества не боюсь.
Вань-му снова покачала головой, на сей раз еще сильнее.
- Как же я могу покинуть тебя теперь, когда знаю, как это трудно для тебя?
- Значит, в рассказах и записях будет повторено: Во время ритуала очищения Си Вань-му всегда находилась рядом с Хань Цинь-цзяо. Вдруг лицо Вань-му осветилось улыбкой. Она глянула весело на хозяйку, хотя на щеках все еще блестели слезы.
- Неужели ты не поняла той шутки, которую только что сама и произнесла? - спросила она. Мое имя… Си Вань-му. Когда эту историю станут рассказывать, никто и нее догадается, что рядом была твоя тайная наперсница. Все подумают, что это Царственная Мать Запада.
Цинь-цзяо тоже рассмеялась. Но ей пришло в голову, что Царственная Мать и вправду является прародительницей-сердцем Вань-му. И если Вань-му останется рядом с нею, сама она особенным образом сблизится к этой богине, одной из древнейших.
Вань-му разложила спальные подстилки, хотя Цинь-цзяо и пришлось ей показать, как это делается. Конечно, это было обязанностью тайной наперсницы, и Цинь-цзяо позволила ей сделать это, хотя и сама могла бы этим заняться, не испытывая ни малейшего стеснения. Когда же девушки улеглись на матах, сдвинутых так близко, что между ними не было видно ни единого слоя дерева, сквозь щели в окнах уже сочился серый рассвет. Они не спали целый день, а теперь уже и чуть ли не всю ночь. Вань-му благородно отказалась от собственного отдыха. Она будет настоящей приятельницей.
Но, через несколько минут, когда Вань-му уже спала, Цинь-цзяо - которая и сама начала подремывать - внезапно задумалась. Каким это образом Вань-му, безденежной девочке, удалось подкупить надзирателя группы праведного труда, чтобы тот позволил ей без помех поговорить с Цинь-цзяо? Возможно, за нее заплатил какой-нибудь шпион, чтобы девочка проникла в дом Хань Фей-цзу? Нет… Ю Кунь-мей, страж Дома Хань, немедленно узнал бы об этом, и никогда не принял бы Вань-му на службу. Выходит, Вань-му совершила подкуп не деньгами. Ей было только четырнадцать лет, но она была красивой девушкой. Цинь-цзяо прочла уже достаточно исторических и биографических книг, чтобы знать, каким образом женщины обычно оплачивали подобного рода услуги.
Она решила тайно проверить это подозрение. Если оно подтвердится, надзирателя с позором выгонят. Во время следствия имя Вань-му не будет названо, так что с ней никакой беды не случится. Цинь-цзяо всего лишь намекнет обо всем этом Ю Кунь-мею, а тот уже за всем проследит.
Цинь-цзяо поглядела на сладкое личико спящей служанки, своей достойной приятельницы. Более всего ее печалила нее цена, которую Вань-му заплатила надзирателю, но то, что заплатить ее пришлось за бесполезное, болезненное, чудовищное положение тайной ее наперсницы. Если уж женщина вынуждена продать врата собственного лона, как пришлось это сделать стольким женщинам в истории человечества, боги наверняка обязаны вознаградить ее чем-то ценным.
Вот почему Цинь-цзяо уснула только под самое утро, еще более укрепившись в решении учить Вань-му. Она не может позволить, чтобы это помешало в борьбе с тайной Лузитанского Флота, но станет использовать любую свободную минутку. Вань-му обретет надлежащее благословение в доказательство уважения к понесенной жертве. И наверняка боги, взамен за предоставление ей такой замечательной тайной наперсницы, требуют, самое малое, этого.

Глава 8
ЧУДЕСА

В последнее время Эндер не дает нам покоя. Все время талдычит он нам, что мы обязаны найти какой-нибудь способ путешествовать быстрее скорости света.
Ты же говорила, что такое невозможно.
Мы так считаем. Так считают ученые людей. Только Эндер утверждает, что раз анзибли переносят информацию, то должен быть возможен и перенос материи с той же скоростью. Понятно, что это бессмыслица. Между информацией и физической реальностью нет никакого сравнения.
А почему же его так волнует передвижение со скоростью быстрее света?
Ведь дурацкая идея, правда? Добраться куда-либо еще раньше своего изображения. Это все равно, что пройти через зеркало, чтобы встретиться с самим собой на другой стороне.
Эндер и Корнерой частенько беседовали об этом. Я сам их слыхал. Эндер предполагает, что, возможно, материя и энергия состоят исключительно из информации. Физическая реальность - это ничто иное как известия, которыми обмениваются между собою филоты.
И что на это Корнерой?
Он утверждает, что Эндер наполовину прав. Корнерой считает, что физическая реальность - это и вправду известие… и известием этим является вопрос, который филоты безустанно задают Богу.
Что же это за вопрос?
Всего лишь одно слово: Зачем?
И как отвечает им Бог?
Жизнью. Корнерой утверждает, что жизнь - это способ, с помощью которого Бог указует цель Вселенной.
Вся семья вышла приветствовать возвращающегося на Лузитанию Миро. Ведь его же любили. Он тоже всех их любил, а после проведенного в космосе месяца уже успел по всем ним соскучиться. Он знал, по крайней мере, умом понимал, что этот месяц превратился для них в четверть века. Он уже приготовился к морщинам на лице мамы… даже Грего и Квара уже станут взрослыми людьми, старше тридцати лет. Он не мог предусмотреть, во всяком случае, не почувствовал того, что они сделаются чужими. Нет, даже хуже. Чужими, которые жалели его, считали, будто прекрасно его знают, и глядели как на пацана. Все были старше его. Все… И все были моложе, поскольку боль и утрата не коснулись их так, как его самого.
Эла, как и всегда, оказалась самой лучшей - обняла его и расцеловала.
- Рядом с тобой я чувствую себя более смертной, - сказала она. - Но я рада, что вижу тебя молодым.
У нее, по крайней мере, хватило отваги признать, что между ними имеется барьер, хотя и притворялась, что этим барьером стал возраст. Да, так, Миро вернулся точно таким, каким его запомнили… во всяком случае, внешне. Давным-давно потерявшийся брат, возвращенный теперь из мертвых; упырь, что прибыл сюда для преследования семьи; вечно молодой. Но истинным барьером для всех было то, как Миро двигался. Как разговаривал.
Все явно уже позабыли, что он калека, и тело его не реагирует на приказы поврежденного мозга. Неуклюжие шаги, с трудом понимаемый язык… их память давно уже ликвидировала эти неприятные факты, и теперь все вспоминали его таким, каким он был до аварии. В конце концов, они ведь видели его калекой всего несколько месяцев, пока он не отправился в сжимающее время путешествие. О неприятностях забыть легко и помнить Миро, которого они все знали столько лет. Сильным, здоровым, единственным, который был способен противостоять человеку, которого называли отцом. Теперь же они не были способны скрыть своего испуга. Миро видел это в их сомнении, неуверенных взглядах, попытках игнорировать факт, что он ходит медленно, и что так трудно понять то, о чем он говорит.
Миро чувствовал их нетерпение. А через несколько минут заметил, что по крайней мере некоторые пытаются уйти. Ведь столько еще работы… На ужине встретимся. Все были настолько ошарашены, что предпочитали сбежать, а потом уже потихоньку привыкать к этому вернувшемуся Миро. А может и продумать, как в будущем избегать его. Грего и Квара были хуже всех, им больше всех хотелось уйти. Вот это кольнуло больнее всего… когда-то они его чуть ли не обожествляли. Естественно, Миро понимал, что именно потому им так трудно согласиться с появившимся перед ними братом калекой. Их представление о Миро было наиболее наивным, следовательно - и шок самым сильным.
- Мы думали о торжественном ужине, - сообщила Эла. - Маме очень хотелось этого, только я подумала, что лучше немножко обождать. Дать тебе чуточку времени.
- Надеюсь, что вы все эти годы не ждали меня с ужином, - ответил на это Миро.
По-видимому, только лишь Эла и Валентина поняли, что Миро шутит. Лишь они отреагировали естественно - тихим смехом. А остальные… возможно они не поняли ни слова.
Они стояли в высокой траве возле посадочной площадки - вся семья. Маме уже больше шестидесяти, с серо-стальными волосами, с лицом, как всегда стянутым в выражении собранности. Но теперь это же выражение глубоко вошло в морщины на лбу, в черточки возле губ. Шея сделалась ужасной. Миро неожиданно пришло в голову, что когда-нибудь она умрет. Нет, не в ближайшие тридцать или сорок лет, но когда-нибудь. Но вот приходило ли ему хоть однажды, насколько красивой женщиной она была? Ему казалось, что супружество с Говорящим за Мертвых каким-то образом успокоит ее, возродит. И, возможно, Эндрю Виггин и вправду сделал ее молодой духом. Но вот тело поддалось действию времени. Мать была старой.
Эла, сорокалетняя… Рядом с нею не было мужа, хотя, возможно, замуж она и вышла, а тот просто не пришел. Но, скорее всего, нет. Или она вступила в брак со своей собственной работой? Могло показаться, что она и в самом деле рада его видеть, хотя ей и не удавалось скрыть озабоченности и сочувствия. Но неужели она и на самом деле ожидала, что брат излечится за этот месяц путешествия со скоростью света? Неужто рассчитывала на то, что он выйдет из космического парома пружинистым шагом, сильный и смелый, словно космический бог из чьего-то романа?
Квимо в облачении священника… Джейн говорила, что младший брат сделался великим миссионером. Он уже окрестил более десятка лесов pequeninos и, согласно полномочиям, данным ему епископом Перегрино, помазал избранных свинксов в священники, чтобы те уделяли священные таинства собственному народу. Эти же крестили всех свинксов, выходящих из материнских деревьев, всех малых матерей перед смертью, всех стерильных жен, которые заботились о маленьких матерях и молодняке, всех братьев, ищущих славной смерти и все деревья. Но только братья и жены могли принимать причастие. Что же касается брака, то трудно подумать о каком-нибудь осмысленном ритуале между отцовским деревом и слепыми, неразумными червями, которые с ним копулируют. Тем не менее, Миро видел в глазах Квимо некий вид возбуждения, отблеск мудро используемой силы. Квимо, единственный из семейства Рибейра, всю свою жизнь знал, чего ему хочется делать. Он и теперь делал это. Ему было плевать на теологические проблемы - он сделался святым Павлом свинксов, и это наполняло его радостью. Ты служил Богу, братишка, и Бог сделал тебя своим слугой.
Ольгадо стоял с блестящими глазами, обнимая рукой красивую женщину. Их окружало шестеро детей; самый младший всего лишь ползал, старший уже был подростком. Хотя глаза у всех детей были здоровыми, но от отца они переняли одинаковое, безразличное выражение. Они не видели, а только… наблюдали. Миро был обеспокоен мыслью, что Ольгадо, возможно, породил семейство наблюдателей, ходячих регистраторов, которые воспринимают опыт, чтобы впоследствии его только лишь воспроизвести. Но никогда до конца не увлекаются делом.
Но нет, наверняка это только так кажется. В присутствии Ольгадо Миро всегда чувствовал себя не в своей тарелке, и все подобие детей с отцом тоже будило его беспокойство. Мать у них была очень красива. Ей наверняка еще нет сорока. Сколько же ей было, когда она выходила за Ольгадо? Что же это за женщина, раз приняла мужчину с искусственными глазами? Не случалось ли так, что Ольгадо записывал их сближения, а впоследствии воспроизводил картины того, как выглядела она в его глазах?
И сразу же Миро устыдился собственных мыслей. Неужто только лишь об одном может он думать, видя Ольгадо: о его физическом недостатке? Ведь я же знаю его столько лет. Как же я сам могу требовать, чтобы, глядя на меня, они видели нечто иное?
Нет, улет был прекрасной идеей. Я рад, что Эндрю Виггин предложил мне это сделать. Вот только возвращаться смысла не имело. Что я тут делаю?
Чуть ли не вопреки себе Миро обернулся и поглядел на Валентину. Та улыбнулась ему, обняла рукой и прижала к себе.
- Все не так уж и плохо, - сказала она.
Не так плохо, как что?
- Ко мне на встречу вышел только брат, - объяснила она. - Тебя же встречает вся семья.
- Это правда.
И вот только теперь отозвалась Джейн; в ее голосе слышалась издевка:
- Не вся.
Заткнись, беззвучно приказал ей Миро.
- Только один брат? - спросил Эндрю Виггин. - Только я?
Говорящий за Мертвых подошел и обнял сестру. Неужто Миро и у него заметил неуверенность? Разве возможно такое, чтобы Валентина и Эндрю Виггин чувствовали себя не в своей тарелке? Ведь это же смешно. Твердая, словно сталь, Валентина - ведь это же она была Демосфеном - и Виггин, ворвавшийся в их жизни и перестроивший всю семью даже без малейшего d? licen?a. Испытывали ли они робость? Или уже были чужими друг другу?
- Ты ужасно постарела, - заявил Эндрю. - Худая как палка. Разве не мог тебя Якт кормить получше?
- А Новинья что, тоже не умеет готовить? - парировала Валентина. - К тому же ты выглядишь более глупым, чем когда либо. Я прибыла сюда в самую пору, чтобы стать свидетелем твоей полнейшей умственной деградации.
- А я тут считал, будто ты прибыла спасать мир.
- Вселенную. Но вначале - тебя.
Валентина вновь обняла Миро, а второй рукой - брата, после чего обратилась к собравшимся:
- Нас тут очень много, только мне кажется, что я знаю всех. Надеюсь, что вскоре вы приметете всех.
С каким изяществом… Как легко ей удавалось сделать так, чтобы люди почувствовали себя свободнее. Она управляла ими. Точно так же, как и Эндрю Виггин. Он научил ее этому, или она его? А может это была их семейная черта? В конце концов, Питер был величайшим манипулятором всех времен, он был Гегемоном. Что за семья! Такая же странная, как и моя. Вот только их семья необычна в связи с гениальностью, а моя - в связи с болью, которую мы делили столько лет, в связи с деформациями наших душ. А я из всех них самый странный, самый ущербный. Эндрю Виггин прибыл, чтобы лечить нашу раздвоенность, и ему это удалось. Вот только все эти внутренние раны… можно ли вылечить их?
- Может устроим пикник? - спросил Миро.
На сей раз рассмеялись все. Ну как это возможно? Неужели сейчас это я позволил им расслабиться? Благодаря мне, все пошло как по маслу? Я помог всем притвориться, что они радуются моему возвращению, что они знают, кто я такой?
- Она хотела прийти, - сообщила Джейн на ухо Миро.
Заткнись, повторил он. И так мне не хотелось видеть ее.
- Но попозже она встретится с тобой.
Нет.
- Она вышла замуж. У нее четверо детей.
Для меня это уже не имеет никакого значения.
- Вот уже несколько лет она не зовет тебя во сне.
А я думал, что ты дружишь со мной.
- Я и не отрицаю этого. Просто я могу читать в твоих мыслях.
Ты старая бабища, только и способная совать свой нос, куда не следует, и ничего ты читать не можешь.
- Она придет к тебе завтра утром. В дом твоей матери.
Меня там не будет.
- Тебе кажется, что тебе удастся сбежать от всего этого?
Разговаривая с Джейн, Миро не слыхал, что говорят окружающие, но это было совершенно неважно. Муж и дети Валентины вышли из корабля, и теперь она их всех представляла по очереди. Прежде всего, конечно же, дяде. Миро был изумлен, с каким почтением те обращались к Эндрю. А ведь они знали, кто он такой. Эндер Ксеноубийца, это понятно, но ведь и Говорящий за Мертвых, тот самый, кто написал «Королеву Улья» и «Гегемона». Теперь-то это было известно и самому Миро, но когда он встретил Эндрю Виггина впервые, то приветствовал его как врага… тогда это был всего лишь бродячий говорящий за мертвых, жрец гуманистической религии, решивший перелицевать семью Миро. И сделал это. Мне, по-видимому, повезло больше, чем им, пришло в голову Миро. Я узнал его как человека еще до того, как мне стало известно, что это величайшая историческая личность. Они же, наверняка, как я его так и не узнают.
Только на самом деле, я ведь его тоже совсем не знаю. Никого не знаю, и меня тоже не знают. Мы тратим жизни на догадки того, что происходит в умах других людей. Когда же удачно угадываем, нам кажется, будто «понимаем». Чушь. Даже сидящая за компьютером обезьяна может иногда выстучать правильное слово.
Вы не знаете меня, беззвучно выкрикнул он. Никто из вас.. И уж меньше всего, та дотошная бабенка, что живет у меня в ухе. Слыхала?
- Все эти пискливые стоны?… Как же я могла их не слыхать?
Эндрю укладывал багаж в машину. Места оставалось только на пару пассажиров.
- Миро, проедешься со мной и Новиньей?
Не успел парень ответить, как Валентина схватила его под руку.
- Не надо ехать, - сказала она. - Пройдешься пешком, вместе со мной и Яктом. Мы так долго были закрыты на корабле.
- Чудесно, - буркнул Эндрю. - Мать не видела его целых двадцать пять лет, но ты обязательно желаешь взять его на прогулку. Ты у нас воплощение такта.
Эндрю с Валентиной поддерживали тот самый подтрунивающий тон, который приняли с самого начала. Что бы Миро не решил, они, со смешками, представят это как выбор, сделанный парочкой Виггинов. И ему не придется сказать: мне нужно ехать, потому что я калека. И у него не будет повода, чтобы испытывать чувство оскорбления, ибо кто-то пожелал отнестись к нему исключительным образом. Все это они провели настолько естественно, что Миро даже пришло в голову, а не договорились ли они об этом заранее. Но, возможно, им и не нужно было оговаривать подобные вещи. Быть может, они провели вместе столько лет, что без особых размышлений уже знали, что делать для смягчения трудных ситуаций. Словно актеры, которые столь часто играли одну и ту же роль, что теперь способны импровизировать без малейшего усилия.
- Я пройдусь, - ответил Миро. - И пойду окружной дорогой. А вы идите вперед.
Новинья с Элой пытались было протестовать. Миро заметил, как Эндрю положил руку на плечо матери. Квимо обнял Элу, успокаивая ее.
- Иди прямо домой, - сказала Эла. - Как бы долго это не продолжалось, возвращайся домой.
- А куда же еще? - спросил Миро.

* * *

Валентина и не знала, что ей думать об Эндере. Всего лишь второй день находилась она на Лузитании, но уже знала, что здесь что-то не в порядке. Понятно, у Эндера могли быть причины для беспокойства и озабоченности. Он рассказал сестре о проблемах ксенобиологов с десколадой, про конфликт между Кварой и Грего. А ведь имелся еще и Лузитанский флот - смерть, грозящая с любой стороны неба. Только Эндер за все эти годы пребывания Говорящим за Мертвых сталкивался с множеством конфликтов и проблем. Он храбро бросался в гущу национальных и семейных, общественных и личных хлопот. Он старался все их понять, а уж потом - очистить и излечить сердечные раны. Только никогда он не реагировал на все это так, как сейчас.
А может и реагировал. Один раз.
Еще в детстве, когда Эндера готовили в командующие флота, высланного против всем планетам жукеров, на какое-то время его вновь привезли на Землю. Впоследствии оказалось, что это было затишье перед бурей. Эндер расстался с Валентиной, когда ему было пять лет. Все это время им не разрешалось обменяться хотя бы одним-единственным неподцензурным письмом. А потом политика неожиданно переменилась, и Валентину привезли к мальчику. Тогда он жил в огромной усадьбе неподалеку от их родного города и проводил дни в бездеятельности, плавая или - чаще всего - бесцельно дрейфуя на плоту по частному озеру.
Поначалу Валентине показалось, что ничего и не произошло. Она просто радовалась, что снова видит брата. Но потом она быстро поняла, что здесь не все в порядке. Вот только в то время она знала его не столь хорошо, как теперь, к тому же, они не виделись практически половину его жизни. Но ей удалось заметить, что он не должен быть таким озабоченным… Впрочем, не так. Он даже не был озабоченным. Его как раз ничего и не заботило. Он совершенно отстранился от мира. А вот она должна была их объединить. Позвать его обратно и указать место в паутине человечества.
Ей удалось это сделать, так что брат смог вернуться в пространство и командовать флотом, который полностью уничтожил жукеров. И с того дня его связь с человечеством казалось совершенно прочной..
А вот теперь она вновь рассталась с ним на половину жизни. Двадцать пять лет для нее, тридцать - для него. И вновь он казался пребывающим в абсолютной изоляции. Валентина наблюдала за братом, когда они ехали с Миро и Пликт, скользя над бесконечными прериями травы капим.
- Мы будто лодка в океане, - сказал Эндер.
- Не совсем так, - ответила она, вспоминая, как Якт в первый раз взял ее на одну из небольших лодок, расставляющих сети. Трехметровые волны высоко поднимали их, чтобы тут же сбросить в пропасть. На громадных катерах, со всеми удобствами располагавшихся на водной поверхности, эти волны едва-едва качали их. А вот в маленькой лодчонке дух буквально спирало. Валентине пришлось сползти на палубу и изо всех сил держаться за носовую банку, чтобы иметь хоть какую-то возможность вздохнуть. Так что не было никакого сравнения между колышащимся, беспокойным океаном и этой недвижной травянистой равниной.
Хотя, с другой стороны, какое-то сравнение быть и могло. Для Эндера. Возможно, глядя на эти километры травы, он видел в ней затаившийся вирус десколады, адаптирующийся, чтобы уничтожить людей и все сопровождавшие их виды. Вполне возможно, что для него прерия и была покрыта волнами, родившимися от резких сотрясений, и была она столь же опасной, как и океан.
Моряки смеялись над ней, но без следа издевки, а ласково, как родители, которые смеются над безосновательными страхами собственного ребенка.
- Здешнее море - это так, мелочевка, - говорили они. - Тебе следовало бы испытать это с двадцатиметровыми волнами.
Внешне Эндер был спокоен, как и моряки во время того плавания. Спокойный, отключившийся. Он обращался к ней, к Миро и молчаливой Пликт, но в то же время что-то скрывал. Неужто между ним и Новиньей случилось что-то нехорошее? Валентина не видала их вместе достаточно долго, чтобы различать, что для них естественно, а что вызывает напряженность. Но наверняка явных конфликтов ей заметить не удалось. Поэтому, возможно, проблемой Эндера была стена, растущая между ним и населением Милагре? Вот это уже правдоподобно. Валентина хорошо помнила, с каким трудом восприняли ее на Трондхейме, хотя там она была женой человека, имеющим огромный престиж. Сколь же сложно было это для Эндера, женатого на женщине, которая уже ранее изолировалась от остальных жителей? Излечение людей не было столь полным, как могло показаться.
Нет, невозможно. Когда сегодня утром Валентина беседовала с бургомистром Ковано Зельхезо и пожилым епископом Перегрино, те проявляли к Эндеру искреннюю симпатию. Валентина принимала участие во многих встречах такого рода, чтобы не отличить формальной вежливости и политического притворства от настоящей дружбы.. Если Эндер и чувствовал себя изолированным от этих людей, то их вины в этом не было.
Я доискиваюсь непонятно чего, подумала Валентина. Если Эндер и кажется отстраненным, то лишь потому, что мы слишком давно расстались. А может он чувствует себя не по себе из-за этого разозленного юноши, Миро. А может это Пликт и ее молчаливый, холодный культ Эндера Виггина стал причиной того, что он предпочитает выдерживать дистанцию. Не исключено, что причиной стало и мое упорство в желании увидеть королеву улья еще сегодня, немедленно, перед разговором с предводителями свинксов. Нет никакого смысла искать причины его отстраненности так далеко.
Город королевы улья они распознали по дымовой туче.
- Ископаемое топливо, - объяснил Эндер. - Она использует его с ужасающей скоростью. В обычных условиях она бы не стала делать этого; королевы ульев с огромной заботой относятся к собственным планетам. Они не любят подобной растраты и смрада. Но в последнее время она очень спешит, и Человек утверждает, что ей позволили сжигать и загрязнять столько, сколько это будет необходимо.
- Необходимо для чего? - спросила Валентина.
- Человек не говорит, королева улья тоже. Но кое о чем я догадываюсь. Впрочем, вы и сами угадаете.
- Неужели свинксы рассчитывают на то, что с помощью королевы улья в течение всего одного поколения сделают скачок к полностью технической цивилизации?
- Скорее всего, нет. Для этого они слишком консервативны. Да, они хотят узнать все, что только возможно, но окружать себя машинами - для них это не главное. Не забывай, что деревья в лесу по собственной воле и без всякого принуждения поставляют им все необходимые орудия. То, что мы называем промышленностью, им кажется слишком грубым.
- Так что же? Откуда этот дым?
- Спроси у нее. Может быть с тобой она будет откровенна.
- Мы и вправду ее увидим? - заинтересовался Миро.
- Да, - заверил его Эндер. - Во всяком случае… очутимся в ее присутствии. Она даже сможет нас коснуться. Хотя… чем меньше увидим, тем лучше. Там, где она проживает, всегда царит темнота, разве что близится пора откладывать яички. Тогда она должна видеть, и работницы открывают тоннели, чтобы впустить свет.
- У них нет искусственного освещения? - удивился Миро.
- Они никогда им не пользовались. Даже на кораблях, которые добрались до нашей Солнечной Системы во время Войн с Жукерами. Тепло они воспринимают так, как мы видим свет. Любой источник тепла для них является видимым. Мне кажется, что они даже могут составлять свои тепловые источники в узоры, которые можно интерпретировать только эстетически. Термическая живопись.

Предыдущая страница 9 Следующая страница


Ксеноцид 10

- Тогда, зачем им сет при откладывании яичек? - спросила Валентина.
- Я бы усомнился назвать это ритуалом. Королева улья питает презрение к человеческим религиям… Скажем, это их генетическое наследие. Без солнечного света не будет и яичек.
А через мгновение они уже очутились в городе жукеров.
Валентина не была потрясена увиденным. В молодости она с Эндером была на первой колонизированной планете Ров, первоначально принадлежавшей миру жукеров. Но она понимала, что для Пликт и Миро вид будет странным и чужим. Но даже и она сама испытала возвращение той самой, давней дезориентации. Хотя, это совершенно не означало, будто город каким-то очевидным образом и вправду был необычным. Здесь стояли дома, в большинстве своем низенькие, но построенные по тем же структурным принципам, что и у людей. Необычность же возникала из небрежности их расстановки. Здесь не было ни дорог, ни улиц, и строения не достигали одной и той же высоты. Некоторые были всего лишь уложенной на земле крышей, другие же поднимались довольно-таки высоко. Краску использовали только лишь в качестве защитного слоя; никаких украшений Валентина не заметила. Эндер, правда, намекал на то, что для эстетических целей жукеры могут использовать тепло. И наверняка ничего иного они не использовали.
- Это совершенно не имеет смысла, - заметил Миро.
- Не имеет, если стоишь снаружи, - согласилась с ним Валентина, вспоминая Ров. - Но если путешествовать по тоннелям, ты бы понял, что под землей все получает совершенно иное значение. Они проходят вдоль естественных щелей и фактуры камня. Геология обладает определенным ритмом, и жукеры его воспринимают. - А вот эти, высокие строения?
- Снизу барьером является поверхность грунтовых вод. Если им нужно чего-нибудь повыше, тогда им приходится строить вверх.
- Но что может требовать таких высоких строений?
- НЕ знаю, - призналась Валентина.
Они как раз проходили мимо здания, выросшего как минимум на три сотни метров. Рядом с ним они увидали более десятка других.
И тут заговорила Пликт - впервые за время их поездки:
- Ракеты, - сказала она.
Валентина отметила, что Эндер легонько улыбнулся и кивает головой. Выходит, Пликт подтвердила его собственные подозрения.
- Но зачем? - удивился Миро.
- Естественно, чтобы полететь в космос, хотелось ответить ему Валентине. Только это не было бы честным: Миро никогда не жил в мире, который пытается впервые вырваться в космос. Для него отлет с планеты означал путешествие на челноке к орбитальной станции. Только вот челнок Лузитании не был пригоден для транспортировки материалов, служащих для постройки ракет. Но, даже если бы все обстояло и так, королева улья предпочитала не просить помощи у людей.
- Что же она строит? Космическую станцию?
- По-видимому, так, - подтвердил Эндер. - Но столько ракет для транспортировки материалов, причем таких огромных… Мне кажется, что она планирует построить их одним махом. И наверняка станет использовать те же самые корпуса. Как ты считаешь, сколько они огут нести?
Валентина уже собралась было с неохотой ответить: а откуда мне знать. И вдруг до нее дошло, что брат обращался не к ней. Поскольку практически мгновенно сам же и отвечал на собственные вопросы. Это значило, что он должен был спрашивать у компьютера в собственном ухе. Нет, не у «компьютера». У Джейн. Он спрашивал у Джейн. Валентине до сих пор трудно было привыкнуть к тому, что, хотя в машине сидит четыре человека, их все равно пять. Эта ятая особа слушала и смотрела через камни, которые носили Эндер и Миро.
- Она может произвести все одновременно, - подтвердил Эндер. - Более того, принимая во внимание количество выпущенного дыма, королева извлекла такое количество металла, которое достаточно для постройки не только космической станции, но и двух небольших кораблей дальнего радиуса действия. Того типа, что был у первой экспедиции жукеров. Это их версия колонизационного космического корабля.
- До того, как прибудет флот, - закончила Валентина. Она сразу же обо всем догадалась. Королева улья приготовилась к эмиграции. Она не хотела, чтобы, когда сюда прибудет Малый Доктор, ее раса вновь попала в ловушку одной планеты.
- Проблему ты поняла, - сказал на это Эндер. - Нам она о своих намерениях ничего не говорит, посему приходится полагаться только лишь на наблюдениях Джейн и собственных домыслах. Только вот мои выводы не рисуют слишком уж прекрасной картины.
- А что в том плохого, если жукеры полетят в космос? - удивилась Валентина.
- Не только жукеры, - вмешался Миро.
Валентина произвела следующий ассоциативный ход. Вот почему pequeninos согласились на такие загрязнения среды. Вот почему королева с самого начала запланировала строить два корабля.
- Один корабль для жукеров, второй для свинксов…
- Да, таковы их намерения, - согласился Эндер. - Только я вижу это несколько иначе: два корабля для десколады.
- Nossa Senhora, - прошептал Миро.
Холодный пот прошиб Валентину. Одно дело, когда королева улья пытается спасти свой вид. И совсем другое дело, если она желает понести в другие миры смертоносный, адаптирующийся вирус.
- Теперь ты понимаешь мое положение, - буркнул Эндер. - Теперь тебе понятно, почему я не желаю открыто признать, что здесь творится.
- Но ведь мы и так не смогли бы ее удержать, правда?
- Мы могли бы предупредить флот Конгресса, - подсказал Миро.
Это правда. Десятки тяжеловооруженных кораблей, приближающихся к Лузитании со всех сторон… Если бы им сообщили о двух покидающих планету космолетах, если бы им были известны их начальные траектории, то их можно было бы перехватить, Уничтожить.
- Ты не можешь… - прошептала Валентина.
- Я не могу их остановить, равно как и не могу позволить им улететь. Задержать их - это значит рисковать уничтожением свинксов и жукеров одновременно. Выпустить же их - это рисковать уничтожением всего человечества.
- Ты должен переговорить с ними. Вы должны достигнуть понимания.
- И чего оно стоит? - вздохнул Эндер. - Мы же не говорим с ними от имени всего человечества. Если бы мы начали угрожать, королева улья просто-напросто уничтожит наши спутники и, скорее всего, наш анзибль. Впрочем, она это может сделать и так, на всякий случай.
- И вот тогда мы будем по-настоящему отрезаны, - заметил Миро.
- От всего, - добавил Эндер.
Только через какое-то время Валентина догадалась, что оба думают о Джейн. Без анзибля та уже не сможет с ними общаться. А без спутников вокруг Лузитании глаза Джейн ослепнут.
- Ничего не понимаю, Эндер, - призналась Валентина. - Неужели королева улья сделалась нашим врагом?
- В том-то и вопрос, правда? Вся эта проблема с воскрешением расы. Теперь, когда она обрела свободу, когда уже не лежит, окутанная в коконе в сумке под моей кроватью, королева улья будет защищать интересы собственного вида… так, как сама это понимает.
- Но ведь невозможно, чтобы снова вспыхнула война между жукерами и людьми.
- Если бы флот Конгресса не летел к Лузитании, эта проблема вообще бы не возникла.
- Но ведь Джейн прервала для них связь, - напомнила Валентина. - Они теперь не могут принять приказ применить Малого Доктора.
- Пока что. Но, как ты считаешь, Валентина, почему Джейн рискнула собственной жизнью, чтобы заблокировать связь?
- Поскольку этот приказ уже был выслан.
- Звездный Конгресс отдал приказ об уничтожении планеты. Теперь же, когда Джейн проявила свое могущество, им тем более важно нас ликвидировать. Как только они найдут способ избавиться от Джейн, тут же ликвидируют и наш мир.
- Ты предупредил королеву улья?
- Еще нет. Только не знаю, сколько она сможет прочесть в моих мыслях, даже без моего на то желания. Я не слишком умею управлять этим средством связи.
Валентина положила ему руку на плечо.
- Так вот почему ты не хотел сюда приезжать? Чтобы она не узнала об истинной угрозе?
- Просто мне не хочется с ней встречаться, - вздохнул Эндер. - Поскольку я люблю ее и боюсь. Поскольку я не уверен, то ли мне следует помогать ей, то ли уничтожить ее. И поскольку, когда она уже вышлет эти корабли в космос, что может произойти в любой день, она отберет у нас всяческий шанс ее удержать. Она отберет у нас связь со всем остальным человечеством.
И еще, чего он не хотел говорить, она отрежет Эндера и Миро от Джейн.
- Лично я считаю, - заявила Валентина, - что с ней обязательно следует переговорить.
- Либо это, либо ее обязательно следует убить, - вмешался Миро.
- Теперь вы понимаете мои трудности.
Они молча продолжили свой путь.
Вход в тоннель королевы был домом, похожим на все остальные. Перед ним даже не стояла стража… Во время всей своей поездки они не заметили ни единого жукера. Валентина помнила, что во времена молодости, на их первой колонизированной планете, она пыталась представить, как выглядели города жукеров, когда были еще населены. Теперь она знала: именно так, как будто были совершенно мертвыми. Никаких жукеров, бегающих подобно муравьям в их муравейниках. Она знала, что где-то должны быть поля и сады, разводимые под открытым небом, но отсюда их увидеть не удавалось.
Почему же это вызвало у нее облегчение?
Она знала ответ на этот вопрос еще до того, как задала его. Детство она провела на Земле, во время Войн с Жукерами. Инсектоидальные пришельцы посещали ее сонные кошмары, возбуждали испуг у всех земных детей. Всего лишь горстка людей видела их в натуре, да и мало кто из них дожил до тех времен, когда сама она была ребенком. Даже на первой колонии с развалинами цивилизации жукеров не было обнаружен хотя бы одного засушенного тела. Все представления о них были рождены пугающими пропагандистскими видео.
И все же, разве не была она первым человеком, прочитавшим книгу Эндера, «Королеву Улья»? Не была первой после Эндера, которая стала думать о королеве улья как о личности, обладающей странной грацией и красотой?
Да, она поняла это первой, только какое это имеет значение? Все живущие сейчас люди вызревали в моральной вселенной, отчасти сформированной «Королевой Улья» и «Гегемоном». Она и Эндер единственные росли во время неустанной кампании ненависти. Так что, ничего удивительного, что сейчас, не видя жукеров, она испытывала иррациональное чувство облегчения. У Миро и Пликт первая встреча с королевой и работницами уже не вызовет такого эмоционального потрясения.
Я Демосфен, напомнила Валентина сама себе. Я теоретик, который убеждал, что жукеры - это рамены, чужие, которых мы можем понять и воспринять. Я обязана отбросить предрассудки собственного детства. В нужное время все человечество узнает о возрождении королевы улья. И стыдом было бы, если Демосфен оказался бы единственной особой, не способной увидать в ней рамена.
Эндер окружил низенькое строение.
- Это здесь, - объявил он.
Он остановил винт, и машина мягко упала на траву капим возле единственного входа. Двери были очень низкие - взрослому, чтобы войти, пришлось бы встать на четвереньки.
- Откуда ты знаешь? - удивился Миро.
- Потому что она так говорит, - объяснил Эндер.
- Джейн? - спросил Миро. Парень был удивлен, потому что ему самому Джейн ничего такого не говорила.
- Королева улья, - объяснила Валентина. - Она разговаривает непосредственно с разумом Эндера.
- Ничего себе фокус, - ухмыльнулся тот. - И я тоже смогу такому научиться?
- Посмотрим, - ответил на это Эндер. - Когда сам с ней встретишься..
Все выскочили из машины в высокую траву. Валентина заметила, что Эндер с Миро посматривают на Пликт. Понятно, их беспокоило, что девушка столь молчалива. А точнее, кажется столь молчаливой - Валентина знала ее весьма разговорчивой и даже красноречивой. Но она уже привыкла, что в некоторых обстоятельствах Пликт притворяется немой. Эндер с Миро впервые встретились с упрямым молчанием девушки, и это их смущало. И как раз в этом и заключалась основная причина такого поведения Пликт. Она считала, что люди более приоткрываются тогда, когда чем-то немного обеспокоены. А мало какие факторы так эффективно пробуждают неопределенное беспокойство, как компания особы, которая совершенно не отзывается.
В отношениях с чужими людьми Валентина не считала данный метод наиболее подходящим. Зато, в качестве учительницы, собственным молчанием Пликт заставляла учеников - детей Валентины - получше обдумать собственные идеи. Сама Валентина и Эндер возбуждали слушателей с помощью диалога, вопросов, аргументации. Пликт же заставляла учащихся играть роли противоположных сторон в дискуссии, чтобы они выдвигали теорию, а затем атаковали ее, чтобы при этом объяснить собственные непонятные моменты. Для большинства людей подобный метод не срабатывал. Но Пликт он удавался, поскольку, как выяснила Валентина, ее молчание совершенно не означало полного отсутствия коммуникации. Спокойный, всепроникающий взгляд сам по себе был красноречивым выражением скептицизма. Когда ученик встречался с подобным взглядом, он быстро поддавался собственной неуверенности. Всякое сомнение, которое до этого он отбрасывал или же просто игнорировал, теперь выплывала на поверхность, когда ученик пытался в глубинах самого себя открыть причины столь выразительного сомнения со стороны Пликт.
Самая старшая дочь Валентины, Сифтэ, называла такую одностороннюю дискуссию «глядением на Солнце». Теперь вот пришла очередь и Миро с Эндером ослепнуть в столкновении со всевидящим оком и молчащими устами. Валентине хотелось посмеяться над их беспокойством и даже утешить их. Но вместе с тем - дать Пликт легкий подзатыльник и указать на неподходящее поведение.
Вместо этого она подошла к стене и дернула двери. В них не было никакого замка, одна ручка, поэтому открылись без малейшего сопротивления. Валентина придержала их, а Эндер опустился на колени и прополз вовнутрь здания. За ним Пликт. Миро вздохнул и медленно опустился. Ползал он еще медленнее, чем ходил - каждое движение рукой или ногой он выполнял поочередно, как будто ему приходилось задумываться над тем, в какую сторону их передвинуть. Наконец и он исчез в отверстии. В конце концов и Валентина нагнулась и пошла на четвереньках. Она была самой маленькой, и ей не нужно было ползти.
Свет попадал вовнутрь только лишь через дверь. Помещение было абсолютно пустым, вместо пола - утоптанная земля. Только лишь когда глаза привыкли к темноте, Валентина заметила, что самое темное место здесь - это отверстие коридора, ведущего в глубину.
- В тоннелях нет никакого освещения, - предупредил Эндер. - Она сама будет меня направлять. Мы должны держаться за руки. Валентина, ты пойдешь последней. Согласна?
- А можно спускаться стоя? - задал вопрос Миро. Для него это и вправду было существенно.
- Да, - успокоил парня Эндер. - Именно потому она и выбрала это место.
Они схватились за руки: Пликт за Эндером, Миро между двумя женщинами. Эндер повел их всех на несколько ступеней вниз, в тоннель. Пол весьма круто уходил вниз, а совершеннейшая тьма пугала. Но, еще до того, как темнота сделалась абсолютной, Эндер приостановился.
- Чего мы ждем? - спросила у него Валентина.
- Нашего проводника.
Тот прибыл буквально через минуту. В темноте Валентина с трудом заметила черную, узкую конечность с большим и единственным обычным пальцами. Конечность толкнула Эндера в руку. Тот немедленно схватил палец, а большой палец чужака захватил ладонь человека будто клещами. Глядя вдоль этой конечности, Валентина пыталась увидать жукера, которому та принадлежала. Но ей удалось различить лишь тень размерами с ребенка и, как ей показалось, деликатный отблеск света на панцире.
Воображение же дорисовало все остальное, и женщина невольно задрожала.
Миро пробормотал что-то по-португальски, но потом присутствие жукера подействовало и на него самого. Зато Пликт хранила молчание. Валентина даже не могла сказать, какой была реакция учительницы. Потом же Миро сделал шаг вперед и потянул ее за руку, ведя за собой в тьму.

* * *

Эндер знал, какой тяжкой будет эта дорога для всех остальных. Ведь до сих пор только он сам, Новинья и Эла посещали королеву улья, причем, Новинья была тут всего лишь раз. Слишком беспокоящими были темнота, бесконечный спуск, без возможности применения зрения, тихие звуки, свидетельствующие о том, что жизнь и движение вокруг не затихают - невидимые, хотя и очень близкие.
- Мы можем говорить друг с другом? - спросила Валентина. Голос ее звучал весьма робко и неуверенно.
- Отличная идея, - ответил Эндер. - Им мы не помешаем. Они не обращают внимания на звуки.
Миро что-то сказал. Не видя движений его губ, трудно было понять, что он говорит.
- Что? - переспросил Эндер.
- Мы оба хотим знать, далеко ли еще? - объяснила Валентина.
- Я не знаю, куда нас ведут. Она может быть везде. Внизу здесь, как минимум дюжина детских. Но не беспокойтесь. Я уверен, что смог бы отыскать дорогу к выходу.
- Я тоже, - сказала Валентина. - Во всяком случае, с фонариком.
- Никакого света. Да, откладывание яичек требует солнца, но помимо этого свет только задерживает их развитие. А на определенном этапе он даже может погубить зародыши.
- И ты бы смог найти выход из этого кошмара втемную?
- Скорее всего. Тут можно выделить определенные схемы. Это вроде паутины… когда поймешь общую схему, тогда каждый фрагмент тоннеля становится осмысленным.
- Выходит, эти тоннели не случайны? - в голосе Валентины был слышен скептицизм.
- Они похожи на коридоры Эроса, - объяснил Эндер.
Когда он, будучи ребенком-солдатом, пребывал на Эросе, у него было немного возможностей для прогулок. Жукеры прорыли астероид, превратив его в свой аванпост в Солнечной Системе. Люди захватили его во время Первой Войны с Жукерами и перенесли сюда штаб-квартиру командования земного флота. Проведенные на астероиде месяцы Эндер в основном посвятил науке управления флотилиями кораблей в космосе. Но, видимо, он должен был узнать те тоннели намного лучше, чем сам тогда осознавал. Когда королева улья впервые привела его в свое логово на Лузитании, он убедился, что все изгибы и повороты коридоров никогда не ставят его в тупик. Они казались правильными… более того, неизбежными.
- А что такое Эрос? - хотелось знать Миро.
- Астероид неподалеку от Земли, - ответила ему Валентина. - То место, где Эндер потерял разум.
Эндер попытался было объяснить им систему организации тоннелей. Но та была слишком уж сложной. Как во фракталах: слишком много имелось возможных исключений, чтобы понять схему в подробностях - чем больше человек старался, тем более система ускользала от понимания. Тем не менее, Эндеру она все время казалась одинаковой: один и тот же раз за разом повторяемый образец. А может, когда он изучал жукеров, чтобы их победить, он каким-то образом объединился с разумом улья? Может он научился мыслить как жукер? В таком случае, Валентина была права: он утратил часть своего человеческого разума или, во всяком случае, прибавил к нему часть разума улья.
В конце концов они прошли поворот и заметили отблеск света.
- Gra?as a deus, - шепнул Миро.
Эндер с удовлетворением отметил, что Пликт - эта каменная женщина, которая ну никак не могла быть той самой блестящей студенткой, которую запомнил - тоже облегченно вздохнула. Может в ней, все-таки, тлела какая-то живая искорка.
- Уже близко, - сообщил он. - Она откладывает яички, значит будет в хорошем настроении.
- А разве это не требует уединения?
- Это в чем-то похоже на легкое сексуальное возбуждение, продолжающееся несколько часов и приводящее ее в хорошее настроение. Обычно королевы ульев живут в компании работниц и трутней, и те являются как бы продолжением их тел. Поэтому им не известно чувство стыда.
В собственных мыслях он уже чувствовал силу ее присутствия. Понятное дело, что она всегда могла разговаривать с ним. Но при таком малом расстоянии Эндеру казалось, будто королева дышит под его черепной коробкой, мучительно и тяжко. Чувствовали ли это и остальные? Сможет ли она с ними говорить? С Элой ей это не удалось, девушка не подхватила даже эха беззвучной беседы. Зато Новинья… она не хотела говорить об этом и отрицала, будто хоть что-то услышала. Только Эндер подозревал, что она попросту отпихнула чуждое присутствие. Королева улья утверждала, что пока женщины были рядом, она слыхала их довольно-таки выразительно, но не смогла устроить так, чтобы ее саму «услыхали». Случится ли что-то подобное и сейчас?
Было бы хорошо, если бы ей удалось заговорить с каким-либо другим человеческим существом. Королева утверждала, что способна к этому, хотя Эндер давным-давно уже убедился, что она не может сделать различия между уверенным предсказанием будущего и совершенно точными воспоминаниями о прошлом. Своим собственным домыслам она верила в той же мере, как и верила памяти. Когда же домыслы эти оказывались фальшивыми, она уже никогда не помнила, что предсказывала какое-то иное будущее, чем то, что уже сделалось прошлым.
Это было одним из свойств общественного разума, которое более всего беспокоило Эндера. Он воспитывался в обществе, которое зрелость индивидуума оценивало на основании его способности предвидеть результаты совершаемого выбора. В этом плане у королевы улья были явные провалы. Несмотря на всю свою мудрость и опыт, она казалась ужасно самоуверенной, совершенно как малый ребенок.
Именно это и будило страх при контакте с нею. Сможет ли она сдержать обещание? А если не сдержит, то сможет ли осознать, что натворила?

* * *

Валентина попыталась сконцентрироваться на разговоре, но никак не могла оторвать глаз от фигуры жукера. Он был меньше, чем ей представлялось - максимум полтора метра, а может и меньше. Глядя над плечами других, она видела лишь части его тела, только это было даже еще ужасней, чем если бы увидать целиком. Она никак не могла избавиться от мысли, что черный, блестящий… враг держит в смертельном зажиме руку ее брата.
Нет, не в смертельном зажиме. И не враг. И даже не существо само по себе. В нем было столько же индивидуальности, сколько в ухе или же пальце - каждый жукер был всего лишь рабочим органом или органом чувств королевы улья. В каком-то смысле королева была здесь, с ними, она присутствовала в каждой из своих работниц, в каждом трутне, даже если те находились на расстоянии в сотни световых лет. Нет, это не чудовище. Это та самая королева улья, о которой рассказывает книга Эндера. Та самая, которую он вез с собой и о которой заботился все наши совместные годы, хотя сама я ничего об этом не знала. Так что мне нечего опасаться.
Валентина безуспешно пыталась подавить собственный страх. Она вспотела и чувствовала, как ее собственная рука скользит в некрепком зажиме ладони Миро. Они приближались к логову королевы… нет, к ее дому, к ее жилищу… и Валентина все сильнее и сильнее испытывала страх. Если самой не удастся справиться, придется позвать кого-нибудь на помощь. Где Якт? Нет, придется обратиться к кому-то другому.
- Извини, Миро, - шепнула она. - По-моему, от страха я вся вспотела.
- Ты? - изумился тот. - А мне казалось, что это я.
И хорошо. Он рассмеялся. А вместе с ним и Валентина… во всяком случае, нервически захихикали.
Туннель неожиданно расширился, и все они, щуря глаза, остановились в обширной камере. Темноту пробивал луч света из отверстия в куполе свода. Королева сидела в самом центре освещенного круга. Вокруг нее толпились работницы, но на свету, в присутствии королевы все они казались маленькими и хрупкими. Высотой, скорее, в метр, чем полтора; в то время как сама королева имела метра три в длину. Рост не составлял даже половины этого размера. Надкрылия - огромные, тяжелые, похожие на металлические - отражали солнечный свет радугой цветов. Брюшко было длинным и широким; в нем могло бы поместиться человеческое тело. Словно воронка оно сужалось до дрожащего кончика яйцеклада, отблескивающего желтоватой, мутной, липкой и волокнистой на глаз жидкостью; как можно глубже яйцеклад погрузился вырытой в полу яме и вновь появился из нее. Струйки жидкости тянулись за ним словно слюна.
Создание такого размера, ведущее себя совершенно как насекомое, вызывало гротескное и ужасающее впечатление. Тем не менее, Валентина совершенно не была готова к тому, что произошло после этого. Вместо того, чтобы сунуть яйцеклад в следующую дыру, королева обернулась и схватила одну из работниц, что крутились поблизости. Держа жертву между передними конечностями, она приблизила ее к себе, и одну за другой откусила ноги. После каждого стискивания челюстей оставшиеся еще конечности дергались все сильнее и сильнее, как бы в беззвучном крике. Когда упала последняя, Валентина почувствовала какое-то отчаянное облегчение от того, что больше не придется испытывать этого немого вопля.
Королева улья сунула безногую работницу в отверстие, головой вниз. И только после этого вставила туда же свой яйцеклад. Валентина глядела, как слизь на конце густеет и разливается. Но это уже не была простая слизь, во всяком случае - не совсем; в громадной капле находилось мягкое, студенистое яйцо. Королева улья расположила собственное тело так, чтобы глядеть прямо в солнце, и ее фасетчатые глаза засияли тысячами изумрудных звезд. Яйцеклад упал в отверстие. Когда он возвратился, яйцо все еще находилось на его конце, но после следующего погружения осталось в ямке. Еще несколько раз брюшко выгибалось и совало яйцеклад в ямку, и тот возвращался, вытягивая за собой все больше и больше густых нитей.
- Nossa Senhora, - прошептал Миро.
Валентина поняла, зная испанский эквивалент этих слов: Nuestra Senora, Матерь Божья. Обычно это было банальнейшее восклицание, лишенное смысла, только здесь оно наполнилось чудовищной иронией. Не Святая Дева правит в этой глубокой пещере. Королева Улья - это Матерь Божья из Тьмы. Свои яйца она откладывала в телах недвижных работниц, которыми потом будет питаться личинка.
- Но всегда она так не может, - заявила Пликт.
На какое-то мгновение Валентина была попросту изумлена тем, что слышит голос Пликт. Потом же она осознала значение ее слов и была вынуждена признать их правоту. Если бы для каждой выходящей их яйца личинки нужно было бы пожертвовать одной живой работницей, численность вида никак не могла бы расти. Даже этого улья не существовало бы, поскольку королеве пришлось бы отложить первые яйца, не имея безногих работниц, чтобы питать их.
Всего лишь новая королева.
Эти слова возникли в мыслях Валентины, как будто бы она сама их придумала. Королева улья должна была помещать под яичком живое тело работницы только тогда, когда из него должна появиться будущая королева. Но Валентина не выдумала этого; уж слишком была она уверена, что мысль истинна. Сама она никак не могла обладать подобными сведениями, тем не менее, идея сформировалась ясно и четко, мгновенная и лишенная каких-либо сомнений. Валентина представила, что именно таким вот образом древние пророки и мистики слыхали глас Господен.
- Вы слышали ее? Кто-нибудь из вас? - спросил Эндер.
- Да, - ответила Пликт.
- По-моему, так, - засомневалась Валентина.
- Что мы слышали? - не понял Миро.
- Королеву улья, - объяснил Эндер. - Она объясняла, что работницу в отверстии ей нужно оставить только тогда, когда откладывает яйцо с новой королевой. Таких яиц она отложит пять; два уже на месте. Она пригласила нас сюда, чтобы мы сами все увидели. Таким вот образом она желает нам сообщить, что высылает колонизационный корабль. Сейчас она откладывает пять яиц с новыми королевами и ждет, какая из них окажется самой сильной. Именно ее она и вышлет в космос.
- А что же с остальными? - спросила Валентина.
- Если какая-нибудь будет на что-то пригодна, личинка попадет в кокон. С этой было точно так же. Остальных же она убьет и съест. Она должна. Если бы какой-нибудь из трутней хотя бы случайно прикоснулся к телу соперницы, он сошел бы с ума и пытался бы убить королеву улья. Трутни очень верные и лояльные партнеры.
- И вы все это слышали? - спросил Миро. Парень был разочарован и огорчен. Королева улья не могла с ним разговаривать.
- Да, - подтвердила Пликт.
- Только частично, - призналась Валентина.
- Постарайся очистить свой разум от ненужных мыслей, - посоветовал ей Эндер. - Попробуй петь про себя. Это помогает.
Тем временем королева улья закончила последующую серию ампутаций. Валентина вдруг представила, что наступает на растущую кучу конечностей, и те ломаются словно веточки, с отвратительным треском.
Очень мягкие. Ножки не ломаются. Сгибаются.
Королева ответила на мысли Валентины.
Ты часть Эндера. Можешь меня слышать.
Слова в мозгу звучали все явственней. Валентине даже удалось заметить разницу между сообщениями королевы и своими собственными мыслями.
- О-о, - шепнул Миро. Наконец-то и он что-то услышал. - Fala mais, escuto. Скажи что-нибудь еще, я слушаю.
Филотические соединения. Вы связаны с Эндером. Когда я обращаюсь к нему через филотическое соединение, вы слышите. Эхо. Отражения.
Валентина пыталась понять, как удается королеве улья обращаться к ее сознанию на старке. И тут же поняла, что все это происходит не так. Миро слыхал королеву на своем родном языке; сама же Валентина не слышала слов на старке, но на английском, который и был основой старка - американском английском языке, который был для нее родным с детства. Королева вовсе не высылала какие-либо слова. Она пересылала мысль, а уж их мозги пытались интерпретировать ее на том языке, который глубже всего был укоренен в памяти. Когда Валентина слыхала: «эхо», и сразу же после того: «отражения», это не королева улья подыскивала подходящее слово. Это разум Валентины искал слова, передающие значение.
Связанные с ним. Как и мой народ. Но у вас имеется свободная воля. Независимые филоты. Одичавшие люди, все вы.
- Это шутка, - шепнул Эндер. - Вовсе не осуждение.
Валентина была благодарна брату за эту интерпретацию. Образ, появившийся в ее мыслях вместе со словом «одичавшие», представлял собой слона, растаптывающего человека насмерть. Это было представление еще со времен детства. Рассказ, в котором она впервые встретилась с этим определением. Теперь этот образ перепугал ее точно так же, как и тогда. Валентине было ненавистно присутствие королевы улья в собственных мыслях. Ей был ненавистен метод, с помощью которого та призывала давно забытые кошмары. Все в королеве улья было кошмарным. И вообще, как Валентина могла посчитать это существо раменом? Ну что, просто случилось взимосоглашение. Как между сумасшедшими.
И что она такого сказала? Что слышат ее лишь потому хорошо, что они филотически связаны с Эндером. Валентина вспомнила, о чем говорили во время полета Миро и Джейн. Разве возможно такое, что ее филотическая прядь спуталась с прядью Эндера, а уже через него - с королевой улья? И каким вообще образом могло получиться соединение Эндера и королевы?
Мы искали его. Он был нашим врагом. Он пытался нас уничтожить. Мы же хотели его поработить. Как одичавшую.
Понимание произошло неожиданно, как будто внезапно открылась дверь. Не все жукеры рождались подчиненными. Они могли обладать и собственным "я". Во всяком случае, что-то мешало ими управлять. Поэтому королевы улья в ходе эволюции развили в себе способность филотически связывать их с собой, чтобы овладеть ими ментально.
Мы нашли его. Но привязать к себе не смогли. Слишком сильный.
И никто и не подозревал, что грозило Эндеру. Королева улья считала, что ей удастся схватить его, привязать к себе и превратить в такое же не имеющее собственных мыслей, послушное ее воле орудие, каким был каждый жукер.
Мы расставили на него сеть. Мы нашли такое, о чем он тоскует, чего желает. Мы много размышляли. Вошли в это. Передали филотическое ядро. Связанное с ним. Только этого не хватило. Теперь ты. Ты.
Слово молотом ударило в мыслях Валентины. Она имеет в виду меня. Она говорит обо мне, обо мне, мне… Она попыталась обдумать, что означает это слово «мне». Я - Валентина. Королева улья имеет в виду Валентину.
Ты была ею. Ты. Это тебя должны мы были найти. То, чего он желал более всего. А не ту, другую вещь.
Валентина чувствовала, что ее мутит. Неужели военные были правы? Неужели возможно, будто Эндера спасло лишь жестокое разделение его от Валентины? Если бы она находилась рядом с Эндером, жукеры смогли бы воспользоваться ею, чтобы захватить над ним власть?
Нет. Мы бы не смогли этого сделать. Ты тоже слишком сильна. Мы были обречены. Мы уже были мертвы. Он уже не мог принадлежать нам. Но и тебе тоже нет. Уже нет. Мы не смогли бы над ним господствовать, но смогли бы сплестись с ним.
Валентина подумала о картине, представившейся ей на корабле. Образ объединенных вместе людей, семьи, связанные невидимыми волокнами, детей с их родителями, родителей - друг с другом и со своими родителями и близкими. Изменяющаяся сеть линий, связующих людей так, как соединяли их чувства. Но теперь тот же образ представлял ее саму, связанную с Эндером. И Эндера, связанного… с королевой улья. И королеву, как она трясет яйцекладом, как дрожат слизистые нити, и на конце одной из них болтается и подпрыгивает голова Эндера…
Она вздрогнула, пытаясь убрать этот образ из мыслей.
Мы не управляем им. Он свободен. Он может, если захочет, убить меня. Я не сдержу его. Ты убьешь меня?
На сей раз это «ты» означало не Валентину; она чувствовала, что вопрос как бы удаляется от нее. И тут же, пока королева улья ожидала ответа, Валентина восприняла чужую мысль. Эта мысль была так похожа на ее собственные, что, если бы женщина не была такой настороженной, если бы не ожидала, что же ответит Эндер, то приняла бы ее за свою собственную.
Никогда, говорила эта мысль, появившаяся внутри головы. Никогда я не убью тебя. Я тебя люблю.
И вместе с этой же мыслью пришел отблеск неподдельного чувства. Тут же мысленный образ королевы улья очистился, лишился всяческих оттенков отвращения. Теперь она казалась величественной, царственной, просто великолепной. Радужные надкрылья уже ни в коей мере не походили на маслянистое пятно на воде; отражающийся в глазах свет превратился в ореол; блестящие нити, свисающие с брюшка стали нитями жизни, словно молоко из женской груди, смешавшееся со слюной и текущее в сосущий ротик младенца. До этого мгновения Валентина боролась с отвращением, теперь же, совершенно неожиданно, чуть ли не боготворила королеву.
Она знала, что это мысли Эндера. И вместе с его видением королевы улья пришло и понимание. Все время она была права, когда в качестве Демосфена писала столько лет тому назад. Королева улья и вправду была раменом: чуждая форма жизни, но ее можно было понять саму, и сама она тоже была способна понимать.
Когда видение уже начало расплываться, Валентина услыхала чей-то всхлип. Это Пликт. Все эти проведенные рядом годы Валентина ни разу еще не видала, чтобы учительница проявила такую слабость.
- Bonita, - прошептал Миро. Красивая.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

Видел ли он только лишь это? Была ли королева улья красивой? Понятно, что контакт между Миро и Эндером должен быть слабым… но почему бы и нет? Ведь парнишка не знал его столь давно и столь хорошо, как Валентина, которая провела с братом всю жизнь.
Вот только если причиной было лишь то, что Валентина намного явственней, чем Миро воспринимала мысли Эндера, как можно объяснить тот факт, что Пликт слыхала еще больше? Возможно ли такое, что за долгие годы изучения Эндера, когда она обожествляла, но практически не зная этого человека, Пликт установила с ним еще более тесную связь?
Конечно же, это так. Естественно. У Валентины была семья. У нее были муж и дети. Филотическое соединение с братом должно было ослабеть. В то же самое время Пликт никогда не была связана с кем-либо иным столь сильно, чтобы этот другой мог составлять конкуренцию. И потому, когда королева улья дала возможность филотическим связям передавать мысли, Пликт великолепно воспринимала Эндера. Ее ничего не распыляло, никакая из частей ее сознания не была замкнутой.
Ведь даже Новинья, соединенная прежде всего со своими детьми, разве могла она быть полностью преданной Эндеру? Это невозможно. Даже если бы Эндер и начал о чем-то догадываться, для него это было бы весьма сложно. Но, может - одновременно - и притягательно? Валентина хорошо знала женщин и мужчин; она понимала, что подобного рода восхищение становится самой обманчивой чертой. Неужто она сама привезла с собой соперницу, чтобы вызвать неприятности в семейной жизни Эндера?
И еще, могут ли теперь Эндер с Пликт читать ее мысли?
Валентина чувствовала себя совершенно обнаженной, перепуганной. И как бы отвечая ей, как бы успокаивая, к ней вернулся голос королевы, заглушая все мысли, которые, возможно, высылал Эндер:
Я зная, чего ты опасаешься. Только моя колония никого не убьет. Когда мы улетим с Лузитании, то сможем убрать из космолета все вирусы десколады.
Возможно, подумал Эндер.
Наверняка мы откроем какой-то способ. Мы не будем переносить вирус. Мы не должны умирать, чтобы спасти людей. Не убивай нас не убивай нас…
Я никогда тебя не убью… Мысль Эндера пришла словно шепот, практически заглушенный мольбами королевы улья. Мы и так не смогли бы тебя убить, думала Валентина. Это ты сама без малейшего труда можешь уничтожить нас. Это когда уже построишь корабли. И создашь оружие. Ты будешь готова к прилету людского флота. На сей раз им будет командовать не Эндер.
Никогда. Никогда и никого мы не убьем. Никогда. Мы пообещали.
Мир, прозвучал шепот Эндера. Мир. Оставайся в мире, тишине, успокоении, покое. Ничего не бойся. И никого из людей.
Не строй корабля для свинксов, подумала Валентина. Построй его для себя одной, поскольку ты сможешь убрать десколаду, которую носишь в себе. Но не для них.
Мысли королевы улья неожиданно изменились. Из просящих они сделались суровыми, переполненными обвинением.
Но разве они сами не имеют права на жизнь? Я обещала им корабль. Я обещала вам никогда не убивать. Неужели ты хочешь, чтобы я нарушила свое обещание?
Нет, ответила Валентина ей. Теперь женщине было стыдно, что предлагала королеве такую измену. А может королева это чувствовала? Или же Эндер? Правильно ли она интерпретировала, какие мысли принадлежат ей самой, а какие исходят от кого-то другого?
Страх… страх был ее собственным, в этом не было никаких сомнений.
- Пожалуйста, - произнесла она вслух. - Я хочу выйти отсюда.
- Eu tamb?m, - отозвался Миро.
Эндер сделал шаг по направлению к королеве улья и протянул руку. Та не протянула к нему какой-либо из своих конечностей, поскольку была занята запихиванием в дыру последней жертвы. Вместо этого она подняла надкрылье, повернула его и передвинула в сторону Эндера, пока его ладонь не легла на черной, радужно блестящей поверхности.
Не прикасайся! Крикнула беззвучно Валентина. Она пленит тебя! Она желает тебя поработить!
- Тихо! - громко заявил тот.
Валентина не была уверена, что это ответ на ее мысленные вопли, а может он желал что-то сказать на то, что спрашивала у него только королева. Все равно, это не важно. Через мгновение Эндер уже сжимал палец жукера и вел их в направлении мрачного тоннеля. На сей раз за ним шла Валентина, потом Миро, а Пликт шла на самом конце. Именно потому-то Пликт последней глянула на королеву улья; именно Пликт подняла руку в прощальном жесте.
Всю дорогу к поверхности Валентина пыталась объяснить себе, что же произошло. Она всегда верила, что если бы люди умели обмениваться мыслями непосредственно, избегая неоднозначности языка, то понимание было бы более полным, и ненужные конфликты исчезли бы сами собой. Но она открыла, что язык не увеличивает различий меж людьми, а, скорее, стирает их, смазывает. Люди живут друг с другом, хотя на самом деле друг друга не понимают. Иллюзия понимания позволяет им верить, будто они похожи гораздо сильнее, чем на самом деле. И не исключено, что язык, все же, гораздо лучшее средство общения.
Они выползли из домика на дневной свет. Они неуверенно моргали и облегченно улыбались. Все.
- Это не забава, - заявил Эндер. - Но ты, Вал, уперлась и хотела увидать ее немедленно.
- Я дура, - согласилась с ним Валентина. - Неужели это такая новость?
- Она была прекрасна, - шепнула Пликт.
Миро же лежал на спине в зарослях травы капим и закрывал глаза руками.
Валентина глянула на него и внезапно представила мужчину, каким он был когда-то, тело, которым он обладал тогда. Лежа в траве, он не дергался, молча, ему не приходилось заикаться. Ничего удивительного, что вторая девушка ксенолог в него влюбилась. Оуанда. Трагедией стало открытие, что ее отец - это, одновременно, и его отец. Вот самое паршивое, что открылось тридцать лет назад Эндер говорил о мертвом на Лузитании. Вот мужчина, которого Оуанда потеряла. И сам Миро тоже утратил мужчину, которым тогда был сам. И ничего удивительного, что он рискнул жизнью, проходя через ограждение, чтобы помочь свинксам. Он потерял любимую и посчитал, что теперь жизнь не имеет ни малейшего значения. Вот только жаль было, что после всего этого он не умер. Он продолжал жить, сломленный физически и духовно.
Но вот почему, глядя сейчас на него, она обо всем этом думает? Почему все это показалось ей столь реальным?
Может быть, потому, что как раз в этот момент он сам так думал о себе? Или же она воспринимала его собственное видение себя самого? Неужели какая-то связь между их разумами сохранилась?
- Эндер, - спросила Валентина, - что произошло там, внизу?
- Все прошло гораздо лучше, чем я ожидал, - ответил тот.
- Что именно?
- Контакт между нами.
- Ты ожидал этого?
- Желал. - Эндер уселся в кабине, болтая ногами в высокой траве. - Сегодня она была переполнена эмоциями, ведь правда?
- Эмоциями? Мне не с чем сравнивать.
- Временами она такая вся интеллектуальная… разговаривать с ней, это как бы размышлять о высшей математике. А сегодня… ну как ребенок. Понятно, что я никогда не был с ней рядом, когда она откладывала яйца будущих королев. Но мне кажется, что она сказала нам больше, чем собиралась.
- Ты считаешь, что она несерьезно относилась к тому, что обещала?
- Нет. К обещаниям она всегда относится серьезно. Она не умеет лгать.
- Так что же ты имеешь в виду?
- Я говорил о соединении между нами. Как меня пытались поработить. Вот это по-настоящему важно. На какой-то миг она взбесилась, считая, будто ты и была тем самым давно разыскиваемым звеном. Ты понимаешь, чтобы это для них значило? Тогда они не погибли бы. Им даже удалось бы использовать меня для соглашения с правительством людей. Делить с нами галактику. Какой шанс потерян!
- Но ты бы тогда был… словно жукер. Ты был бы их рабом.
- Наверняка. Мне бы лично это не нравилось. Но все те жизни, которые были бы спасены… Ведь я же был солдатом, правда? Если смерть одного солдата может сохранить миллиарды жизней…
- Но ведь это бы не удалось. У тебя независимая воля.
- Это факт, - согласился Эндер. - Во всяком случае, слишком независимая, чтобы королеве улья удалось ее поработить. И ты тоже. Весьма утешительно, правда?
- В данный момент я не чувствую себя особо довольной, - заявила Валентина. - Там, внизу, ты был в моих мыслях. И королева улья… Я чувствую себя изнасилованной…
Эндер даже удивился.
- А мне так не кажется.
- Но знаешь, и не только это. Еще я испытываю радость. И страх. Она такая… такая огромная в моих мыслях. Как будто я пытаюсь замкнуть в них кого-то, кто гораздо больше, чем я сама.
- Ну, наверно, - согласился с ней Эндер. Затем он повернулся к Пликт. - Тебе тоже так казалось?
Впервые Валентина заметила, как Пликт всматривается в Эндера: с широко раскрытыми глазами, вся дрожа. Но она молчала.
- Даже так сильно? - хихикнул Эндер, выпрыгнул из кабины и подошел к Миро.
Неужели он так ничего и не заметил. Пликт уже и раньше была к нему неравнодушна. Теперь же она услыхала его и в собственных мыслях, и этого было последней каплей. Королева улья упоминала о порабощении одичавших работниц. Возможно ли так, что и Пликт была «порабощена» Эндером? Возможно ли так, что она утратила собственную душу в его душе?
Абсурд. Исключено. Будем надеяться на Бога, что так не случилось.
- Пошли, Миро, - бросил Эндер.
Миро позволил, чтобы ему помогли подняться. А потом все вернулись к машине и направились в сторону Милагре.

* * *

Миро заявил, что не собирается принимать участия в мессе. Эндер с Новиньей пошли без него. Но как только они исчезли из виду, он понял, что дома высидеть тоже не может. Ему до сих пор казалось, что кто-то скрывается за самой границей взгляда, что из тени за ним наблюдает маленькая фигурка: покрытая гладким, твердым панцирем, всего лишь с двумя, похожими на клещи, пальцами на тонких конечностях… конечностях, которые можно откусить и бросить на землю словно сухие ветки для розжига. Вчерашний визит у королевы улья произвел на него гораздо более сильное впечатление, чем он сам считал возможным.
Но ведь я же ксенолог, напомнил он сам себе. Ты всю жизнь посвятил контактам с чужими. Ты стоял, когда Эндер кроил подобное телу млекопитающего тело Человека, и даже не дрожал. Возможно, иногда я излишне сильно идентифицирую себя с объектом исследования. Но он впоследствии не преследует меня в кошмарах, я не вижу их в каждом темном углу.
И все же, он стоял здесь, перед дверью дома матери. Хотя на покрытых травой полях, в ярком солнце воскресного утра не было ни клочка тени, в которой мог бы таиться жукер.
Или же так кажется только мне одному?
Королева улья вовсе не насекомое. Она и ее работницы такие же теплокровные, как и свинксы. Они дышат и потеют точно так же, как и млекопитающие. Возможно, они несут в себе структурные отражения эволюционной связи с насекомыми, точно так же, как в нас самих проявляется подобие с лемурами, землеройками или крысами. Но они создали прозрачную и красивую цивилизацию. А точнее - красивую и никому не видную, темную. Я обязан глядеть на них точно так же, как Эндер - с уважением, восхищением и чувством признания.
Тем временем, я едва выдержал.
Нет ни малейшего сомнения, что королева улья - это рамен, она может нас понять и терпеть. Вся проблема заключается в том, смогу ли я сам понимать ее и терпеть. А ведь я вовсе не исключение. Эндер был прав, скрывая информацию о королеве улья от жителей Лузитании. Если бы они хоть раз увидали то, что видел я, если бы они заметили хотя бы одного жукера - тот час же началась бы паника. Ужас каждого из них подпитывал бы страхом остальных, вплоть до… вплоть до того, что бы произошло. Чего-то страшного. Чего-то чудовищного.
А может это мы сами являемся варельсе. Возможно, ксеноцид встроен в нашу психику, как ни у какого иного вида. Возможно, что наиболее лучшим выходом ради морального добра человечества было бы то, чтобы десколада вырвалась на свободу, захватила все человеческие планеты и стерла всех нас бесследно. А вдруг десколада - это Господен ответ на все наши грехи.
Миро заметил, что уже добрался до самых дверей собора, открытых настежь в утреннюю прохладу. Служба еще не дошла до евхаристии. Он вошел, волоча ноги, и занял место сзади. У него не было желания принимать Христа сейчас. Просто-напросто, он стосковался по другим людям, по одному только их виду. Миро опустился на колено, перекрестился и так и остался в этой позиции, придерживаясь за спинку лавки. Он опустил голову. Он, возможно, и молился бы, только в Pai Nosso не было ничего такого, что могло бы преодолеть страх. Хлеб наш насущный дай нам днесь? Отпусти наши прегрешения? Да приидет царствие твое, яко в небе, так и на земле? Было бы здорово. Царство Божие, где бы лев мог жить рядом с агнцем.
И тогда-то в голову ему пришел образ видений святого Стефана: Христос, сидящий одесную Бога Отца. Только вот слева был кто-то другой. Царица Небесная. Не Святая Дева, а королева улья, с белой слизью, дрожащей на конце суженного яйцеклада. Миро стиснул пальцы на деревянной опоре лавки. Боже, убери от меня это видение. Не приближайся, Враг Рода Людского.
Кто-то подошел и тоже опустился на колени. Миро не смел открыть глаз. Вместо этого он прислушивался, не выдаст ли какой-нибудь звучок то, что его сосед - это просто человек. Только вот шелест материи одинаково легко мог быть и шелестом надкрылий, трущихся о панцирь яйцеклада.
Необходимо было отбросить этот образ. И Миро поднял веки, краем глаза увидав, что его товарищ стоит на коленях. Тонкость руки и цвет рукава указывали, что это женщина.
- Ведь ты же не можешь все время прятаться от меня, - шепнула она.
Голос был неподходящим, слишком гортанным. Голос, который сотни тысяч раз обращался к Миро с того дня, когда он слыхал его в последний раз. Голос, поющий колыбельные младенцам, стонал в любовном наслаждении, кричал детям, чтобы те побыстрее шли домой… домой. Голос, который когда-то давно, когда Миро еще был молод, говорил о любви, что переживет вечность.
- Миро, если бы я сама могла понести твой крест, я бы сделала это.
Мой крест? Неужто я повсюду таскал за собой именно крест - тяжелый и неуклюжий, прижимающий к земле? А я-то думал, что это мое тело.
- Даже и не знаю, что тебе сказать, Миро. Я страдала… очень долго. Иногда мне кажется, что я и до сих пор страдаю. Потерять тебя… то есть, наши надежды на будущее… так было гораздо лучше. Я поняла. Но вот потерять тебя как своего приятеля, брата - вот это было самым трудным. Я была такой одинокой… Даже и не знаю, смогу ли когда-нибудь забыть. Потерять тебя как сестру было самым легким. Еще одна сестра мне была не нужна.
- Ты разбиваешь мое сердце, Миро. Ведь ты такой молодой. Совершенно не изменился… Для меня это самое тяжелое. За эти тридцать лет ты не изменился.
Миро не мог выносить всего этого в молчании. Он не поднял головы, зато повысил голос.
- Неужели не изменился? - ответил он ей слишком уж громко, как для самой средины мессы.
После этого он поднялся, замечая, что люди оглядываются на него.
- Неужели не изменился? - Голос его был хриплым, трудно разборчивым. И он сам не старался сделать его более понятным. Пошатываясь, Миро вышел в центр нефа и наконец-то повернулся к женщине. - Неужели ты меня запомнила таким?
Она глядела на него в испуге. Чего она боялась? Того, как Миро разговаривал, его паралитических движений? А может она попросту была разочарована тем, что встреча не превратилась в трагично-романтическую сцену, которую представляла себе в течение всех этих трех десятков лет?
Ее лицо даже не было старым, только оно не было и лицом Оуанды. Средний возраст, погрубевшие черты, морщинки под глазами… Сколько ей было лет? Пятьдесят? Почти что. Так чего же хочет от него эта пятидесятилетняя женщина?
- Я даже не знаю тебя, - заявил он. А после этого, шатаясь, он добрался до дверей и вышел в утренний солнечный блеск.
Через какое-то время он присел в тени дерева. Кто это мог быть? Человек или Корнерой? Миро попытался вспомнить - ведь он уехал отсюда всего лишь несколько недель назад. Но тогда Человек был всего лишь побегом, а теперь оба дерева казались одинаковыми. У Миро не было уверенности: выше или ниже Корнероя убили Человека. Впрочем, неважно - Миро ничего не мог сказать деревьям. Да и они ему тоже.
А кроме того, Миро так и не научился языку деревьев. Никто даже и не знал, действительно ли это колочение палками по стволу по-настоящему является языком, пока Миро уже не стало поздно учиться. Вот Эндер научиться мог, и Оуанда тоже и, наверняка, еще с полдюжины людей, вот только Миро это освоить уже никогда не удастся, поскольку его руки никоим образом не могли схватить палок и выбивать ритм. Еще одна система общения сделалась для него совершенно бесполезной.
- Que dia chato, meu filho.
Вот голос, который никогда не изменится. Даже сам тон навсегда остался неизменным: Какой паршивый день, сын мой. Набожный и одновременно издевательский - насмехающийся над самим собой.
- Привет, Квимо.
- Боюсь, что отец Эстеваньо. - На Квимо было полное облачение священника, стула и все остальное. Он поправил все свои регалии и уселся на траве рядом с Миро.
- А ты прекрасно выглядишь в этой роли, - сообщил Миро.
Квимо заматерел. Ребенком он был любителем подколоть, но и весьма набожным. Жизнь в реальном мире, а не в теологических эмпиреях, прибавила ему морщин. Но в результате образовалось лицо, в котором было сочувствие. И еще - сила.
- Мне очень жаль, что я устроил эту сцену во время мессы.
- Устроил? - удивился Квимо. - Меня там не было. Впрочем, я был на мессе, только не в соборе.
- Причастие для раменов?
- Для чад божьих. У Церкви уже имелся словарь, которым можно определять инопланетян. Нам не пришлось ожидать Демосфена.
- Нечего хвалиться, Квимо. Ведь не ты придумал эти термины.
- Не будем ссориться.
- И не будем вмешиваться в медитации других людей.
- Благородное желание. Вот только для отдыха ты избрал тень моего приятеля, с которым мне следует поговорить. Мне показалось, что гораздо вежливей будет поговорить с тобой, пока я не начал обрабатывать Корнероя дубинками.
- Так это Корнерой?
- Поздоровайся. Мне известно, что он не мог дождаться твоего возвращения.
- Я его не знал.
- Зато он знает о тебе все. Ты, Миро, видно и не понимаешь, каким героем являешься среди pequeninos. Они знают, что ты для них сделал, и чего это тебе стоило.
- А знают ли о том, чего это будет стоить всем нам?
- В конце концов, все мы предстанем пред божьим судом. Если целая планета душ попадет на него одновременно, то единственной проблемой будет такая, чтобы никто не отправился на него некрещеным.
- Выходит, это тебя не касается?
- Понятное дело, что касается. Скажем так, я умею поглядеть на это со стороны, с которой ни жизнь, ни смерть не являются столь важными как то, какой вид смерти и какой вид жизни даны нам.
- Ты и вправду веришь во все это, - утвердительно заявил Миро.
- Все зависит от того, что ты понимаешь под определением «все это», - ответил Квимо. - Но, вообще-то, да, верю.
- Понятно. В Бога живого, Христово воскрешение, в чудеса, видения, крещение, преображение…
- Да.
- В чудеса. Излечения.
- Да.
- Как у часовни дедушки с бабушкой.
- Там было отмечено множество излечений.
- Ты веришь в них?
- Миро, я и сам не знаю. Некоторые из них могли быть всего лишь истерией. Какие-то - эффектом плацебо. Какие-то из считающихся чудесными могли быть результатом ремиссий или же естественного отступления болезни.
- Но какая-то часть была истинной.
- Могла быть.
- Ты веришь, что чудеса возможны?
- Верю.
- Но не думаешь, чтобы какое-то из них случилось на самом деле.
- Миро, я верю, что чудеса случаются. Только не знаю, правильно ли люди замечают, какие события являются чудесами, а какие - нет. Нет никаких сомнений, что многие из чудес, которыми таковыми считаются, на самом деле ничего чудесного в себе не несли. Вполне вероятно, что существовали и такие чудеса, которых, когда они произошли, никто не распознал.
- А что со мной, Квимо?
- Что с тобой?
- Почему со мной не произойдет чуда?
Квимо склонил голову и дернул травинку. Еще в детстве у него была такая привычка, когда он желал избежать ответа на трудный вопрос. Именно так он реагировал, когда их «отец», Марсао, впадал в пьяное бешенство.
- Ну почему, Квимо? Неужто чудеса только для других?
- Элементом чуда является то, что никто точно не знает, почему чудо случается.
- Ну и лиса же ты, Квимо.
Тот покраснел.
- Хочешь знать, почему с тобой не случилось чудесного излечения? Потому что, Миро, в тебе не хватает веры.
- А как же с тем человеком, который сказал: «Да, Господи, верую. Прости мне неверие мое».
- А разве ты тот самый человек? Ты хотя бы просил оздоровления?
- Сейчас прошу, - шепнул Миро. И непрошеные слезы встали в его глазах. - Боже, - опять прошептал он. - Мне так стыдно.
- Чего ты стыдишься? - спросил Квимо. - Что просишь у Бога помощи? Что плачешь перед собственным братом? Своих грехов? Своих сомнений?
Миро отрицательно покачал головой. Он сам не знал. Эти вопросы были для него слишком трудными. И внезапно он понял, что знает на них ответ. Он протянул руки перед собой.
- Вот этого тела, - заявил он.
Квимо схватил его за плечи, подтянул к себе, сдвигая свои пальцы по рукам Миро, чтобы в конце взять его за запястья.
- Он сказал: вот тело мое, которое вам даю. Так как ты отдал свое тело ради pequeninos. Ради наших братьев.
- Все так, Квимо. Только ведь он получил свое тело обратно, правда?
- Ведь он еще и умер.
- Но буду ли я излечен подобным образом? Мне следует найти подходящий способ умереть?
- Не будь дураком, - буркнул Квимо. - Христос не покончил с собой. Это была измена Иуды.
Миро взорвался.
- Все эти люди, излеченные от простуды, у которых чудесным образом прошла мигрень… Ты хочешь убедить меня, будто они заслужили от Господа больше, чем я?
- Это вовсе может и не основываться на том, чего ты заслуживаешь. Вполне возможно, что на том, чего тебе нужно.
Миро бросился вперед, схватился своими наполовину парализованными пальцами за сутану Квимо.
- Мне нужно свое тело!
- Возможно, - согласился тот.
- Что значит "возможно, ты, зазнавшийся осел?
- Это значит, - ласково отвечал Квимо, - что, хотя ты наверняка и желаешь получить свое тело, вполне возможно, что Бог, в неизмеримой мудрости своей знает, что для того, чтобы сделаться наилучшим из людей, каким можешь стать, какое-то время ты должен прожить как калека.
- И какое же время? - спросил Миро.
- Наверняка не больше, чем оставшийся период жизни.
Миро только гневно фыркнул и отпустил сутану.
- Более - менее, - прибавил Квимо. - Я так надеюсь.
- Надеешься… - презрительно повторил Миро.
- Это одна из величайших добродетелей, наряду с верой и любовью. Ты обязан ее испробовать.
- Я видел Оуанду.
- С самого твоего возвращения она пыталась с тобой поговорить.
- Она старая и жирная. У нее кагал малышни; она прожила тридцать лет, и все это время какой-то мужик пахал ее во все дырки. Я бы предпочел посетить ее могилу!
- Какое великодушие!
- Ты же понимаешь, что я хочу сказать! Это была отличная идея, покинуть Лузитанию. Вот только тридцати лет не хватило.
- Ты предпочел бы возвратиться в мир, в котором тебя никто не знает.
- Здесь меня тоже никто не знает.
- Может и нет. Но мы любим тебя, Миро.
- Вы любите того, каким я был.
- Ты тот же самый человек. Просто у тебя другое тело.
Миро с трудом поднялся, опираясь о Корнероя.

Предыдущая страница 11 Следующая страница


Ксеноцид 12

- Ладно, разговаривай со своим деревянным дружком, Квимо. Тебе нечего сказать мне такого, чего я желал бы выслушать.
- Тебе так только кажется.
- А знаешь, Квимо, кто еще хуже дурака?
- Конечно. Враждебно настроенный, озлобленный, оскорбленный, достойный жалости, но прежде всего - бесполезный дурак, который слишком высоко оценивает собственные страдания.
Вот этого Миро уже снести не мог. Он бешено взвизгнул и бросился на Квимо, валя того на землю. Понятное дело, он и сам тут же потерял равновесие и упал на брата, а потом еще и запутался в его одежде. Но это даже ничего; Миро и не собирался подниматься, скорее всего, он хотел доставить Квимо хоть немного боли, как будто бы это могло уменьшить его собственную.
Буквально после пары ударов он оставил драку и, рыдая, положил голову на груди брата. Он сразу же почувствовал, как его обнимают сильные руки, он услыхал тихий голос, читающий молитву.
- Pai Nosso, que est?s no c?u. - Но в этом месте слова сменялись новыми, а значит - истинными. - O teu filho est? com dor, o meu itmao precisa a resurrei?ao da alma, ele merece o refresco da esperan?a. Слыша, как Квимо прославляет его страдания, его скандальные требования, Миро вновь устыдился. Ну почему он представил, будто заслуживает новой надежды? Как он осмелился требовать, чтобы Квимо вымаливал чудо для него… о том, чтобы тело его снова было здоровым? Он знал, что это нечестно, испытывать веру Квимо ради такого как он сам злого недоверка.
Но молитва не прерывалась.
- Ele deu tudo aos pequeninos, fazemos a ti.
Миро хотелось прервать брата. Если он отдал его для свинксов, то сделал это ради них, а не ради себя. Но слова Квимо успокоили его.
- Ты сам сказал, Спаситель, что все, сделанное нами ради братьев наших наименьших, тебе будет сделано.
Совершенно так, как будто Квимо требовал, чтобы Бог сдержал свою часть договора. Видно, и вправду необычные связи должны были существовать у него с Богом, раз имел право напоминать о счетах.
- Ele nao? como J?, perfeito na cora?ao.
Нет, я вовсе не так совершенен как Иов. Но так же, как и он, я утратил все. Другой мужчина дал детей женщине, которая стала бы моей женой. Другим достались все мои достижения. У Иова были язвы и струпья, а у меня этот частичный паралич. Поменялся бы он со мною?
- Restabele?e ele como restabeleceste J?. Em nome do Pai, e do Filho, e do Espirito Santo. Amem.
Верни его к себе, как вернул ты Иова.
Миро почувствовал, что объятия Квимо освобождают его. Он поднялся, как будто это они, а не сила гравитации, прижимали его к груди брата. На скуле у Квимо темнел синяк. Губа кровоточила.
- Я тебя поранил, - сказал Миро. - Прости.
- Ну конечно, - согласился Квимо. - Ты ранил меня, я ранил тебя. Здесь это популярное развлечение. Помоги мне подняться.
На мгновение, на одно ничтожное, преходящее мгновение, Миро позабыл, что он калека, что сам с трудом сохраняет равновесие. И пока оно длилось, он начал протягивать руку. Но тут же пошатнулся и обо всем вспомнил.
- Не могу, - вздохнул он.
- Хватит стонать над своим недостатком и подай мне руку.
Миро расставил ноги пошире и склонился над братом - своим младшим братом, который теперь был старше почти что на три десятка лет, а еще на более - мудростью и сочувствием. Он протянул руку. Квимо подхватило ее и с помощью Миро поднялся с земли. Это было весьма трудное предприятие, потребовавшее массу сил; у Миро их не хватало, а Квимо вовсе и не притворялся: он и вправду опирался на брата. Наконец они встали лицом к лицу, плечом к плечу, все еще сжимая руки друг друга.
- Ты отличный священник, - заявил Миро.
- Наверняка, - ответил на это Квимо. - А если мне когда-нибудь понадобится спарринг-партнер, я обязательно позову тебя.
- А Бог ответит на твою молитву?
- Обязательно. Бог отвечает на все молитвы.
Миро практически сразу понял, что Квимо имеет в виду.
- Мне важно знать, скажет ли он: да.
- Как же. Как раз в этом-то я и не уверен. Если так случится, обязательно сообщи мне.
Квимо, спотыкаясь, направился к дереву. Он наклонился и поднял с земли две говорящие палки.
- О чем ты хочешь говорить с Корнероем?
- Он прислал мне известие, что мне следует с ним поговорить. В одном из лесов, довольно-таки далеко отсюда, родилась ересь.
- Что, ты приводишь их к Богу, а они потом сходят с ума?
- Не совсем так. В тех краях я никогда не провозглашал слова божьего. Отцовские деревья общаются друг с другом, так что христианские идеи уже проникли в самые дальние уголки нашего мира. И, как обычно это бывает, ересь ширится быстрее истины. Корнерой же мучается угрызениями совести, поскольку именно эта ересь опирается на некоторых из его размышлений.
- Я понимаю, что для тебя это очень важное дело.
Квимо скорчил мину.
- Не только для меня.
- Извини. Я имел в виду Церковь. Верующих.
- Дело в том, Миро, что это не чисто теологическая проблема. Наши поросята создали весьма интересную ересь. Когда-то, очень давно, Корнерой предложил, что как Христос пришел к людям, так и Дух Святой однажды может прийти и к свинксам. Это очень серьезная интерпретационная ошибка догмата Святой Троицы, но данный конкретный лес отнесся к делу очень серьезно.
- Пока что все это выглядит чисто теологической проблемой.
- Я и сам так считал, до тех пор, пока Корнерой не сообщил мне подробностей. Видишь ли, они уверены, что вирус десколады является воплощением Святого Духа. В этом есть своя, хотя и коварная, логика. Дух Святой всегда пребывал повсюду, во всех божьих творениях. Поэтому будет осмысленным предположение, что его воплощением является десколада, которая тоже проникает в любую частицу каждого живого организма.
- Они поклоняются вирусу?
- Ну да. В конце концов, ведь это же вы, ученые, открыли, что pequeninos были сотворены разумными существами благодаря вирусу десколады. То есть, вирус обладает творческой силой, следовательно - он имеет божественную природу.
- Мне кажется, что существует столько же доказательств данной теории, сколько и того, что Иисус Христос был воплощением самого Господа.
- Нет. Здесь все гораздо сложнее. Если бы дело заключалось только лишь в этом, я сам бы посчитал его проблемой только лишь Церкви. Сложной, трудной, но теологической, как ты сам ее определил.
- Так в чем же дело?
- Десколада - это второе крещение. Крещение огнем. Только pequeninos могут пережить это крещение, которое переносит их к третьей жизни. Они явно ближе к Богу, чем люди, которым третьей жизни не дано.
- Мифология превосходства, - подтвердил Миро. - По-видимому, этого следовало ожидать. Большая часть обществ, борющаяся за сохранение в условиях неотвратимого натиска доминирующей культуры, творит мифы, позволяющие им верить, что они особый народ. Избранный. Возлюбленный богами. Цыгане, евреи… исторических прецедентов масса.
- А вот что ты скажешь на это, Senhor Zenador: поскольку pequeninos были избраны Святым Духом, то миссия их - понести второе крещение всем народам, говорящим на всех языках.
- Разнести десколаду?
- По всем планетам. Нечто вроде переносного страшного суда. Они прибывают, десколада распространяется, адаптируется, убивает… и все отправляются на встречу со своим Творцом.
- Боже нас упаси!
- Только на это и рассчитываем.
Миро сопоставил это с фактом, о котором узнал лишь вчера.
- Квимо, жукеры строят корабль для свинксов.
- Эндер мне рассказывал. А когда я спросил об этом у отца Светлого…
- Это свинкс?
- Один из сыновей Человека. Он ответил: «естественно», как будто об этом знали все. Возможно, что он так думал: если знают свинксы, то знают и все остальные. И он же предупредил меня, что группа еретиков хочет захватить корабль.
- Зачем?
- Понятное дело, чтобы направить его к населенному миру. Вместо того, чтобы поискать незаселенную планету, терраформировать ее и колонизировать.
- Мне кажется, что нам бы следовало назвать это лузитоформированием.
- Забавно, - только при этом Квимо даже не улыбнулся. - А ведь им это может и удаться. Теория о том, что pequeninos это высшая раса, довольно-таки популярна. В особенности - среди свинксов, не принявших христианство. Им совершенно не приходит в голову, что они говорят о ксеноциде. Об уничтожении человеческой расы.
- Как же они смогли не заметить такую мелочь?
- Поскольку еретики акцентируют факт, что Бог полюбил людей так сильно, что послал к ним своего единственного сына. Ты же помнишь Писание.
- И кто уверует в него, тот уже не умрет.
- Вот именно. Те, кто уверует, обретут вечную жизнь. По их мнению - третью жизнь.
- То есть, те, кто умрет, должны быть неверными.
- Не все pequeninos становятся в очередь, чтобы записаться в службу летучих ангелов уничтожения. Но все же, их столько, что этому пора положить конец. И не только ради добра Матери Церкви.
- Ради Матери Земли.
- Ты же сам видишь, Миро. Случается, что на таких, как я, миссионеров ложится ответственность за судьбы мира. Я обязан каким-то образом переубедить этих еретиков, доказать, что они заблуждаются, и склонить к тому, чтобы они приняли доктрину Церкви.
- А зачем тебе сейчас разговаривать с Корнероем?
- Чтобы получить ту информацию, которой свинксы с нами никогда не поделятся.
- То есть?
- Адреса. На Лузитании растут тысячи лесов pequeninos. Какой из них стал общиной еретиков? Ведь их космолет может уже давно улететь, пока я попаду туда наугад, идя от леса к лесу.
- Ты хочешь отправиться один?
- Как обычно. Я не могу брать с собой никого из малых братьев. В еще не окрещенных лесах имеется склонность к убийствам чужих свинксов. Это один из случаев, когда лучше быть раменом, чем утланнингом.
- А мама знает, что ты хочешь ехать?
- Миро, подумай. Я не боюсь Сатаны, но вот мама…
- А Эндрю знает?
- Конечно. Он настаивает, чтобы ехать со мной. Говорящий За Мертвых пользуется огромным престижем и надеется, что поможет мне.
- Значит, ты не будешь один…
- Ну конечно же, буду. С каких это пор человек, защищенный божьим доспехом, нуждается в помощи гуманиста?
- Эндрю католик.
- Да, он ходит на мессу, принимает причастие, регулярно исповедывается, но он до сих пор остается Говорящим За Мертвых, и не кажется, что он на самом деле верит в Бога. Нет, я отправлюсь сам.
Миро поглядел на Квимо с растущим изумлением.
- А ведь ты непробиваемый сукин сын.
- Нет, непробиваемыми бывают только кузнецы да сварщики. У сукиных детей свои проблемы. Я всего лишь слуга Господа нашего и Церкви, и у меня имеется задание, которое следует исполнить. Но последние события указывают мне на то, что большая опасность мне грозит со стороны брата, чем пусть даже самого закоренелого еретика из pequeninos. После смерти Человека свинксы придерживались общепланетных обязательств: никто из них не поднял руки, чтобы нанести вред людскому созданию. Они, может, и еретики, но остаются pequeninos. Своих обязательств они не нарушат.
- Прости, что я тебя ударил.
- Для меня это было так, будто ты меня обнял, сын мой.
- Хотелось бы мне, чтобы все так и было, отче Эстеваньо.
- Значит так оно и было.
Квимо повернулся к дереву и начал выбивать ритм. Почти сразу же звук начал менять свою высоту и тон, так как пустые пространства внутри ствола начали менять свою форму. Миро подождал еще несколько минут. Он вслушивался, хотя языка отцовских деревьев и не понимал. Корнерой высказывался единственным возможным образом. Когда-то он разговаривал обыкновенно, когда-то формировал слова с помощью губ, языка и зубов. Тело можно потерять по-разному. Миро пережил нечто такое, что обязательно должно было его убить. Он остался калекой. Но все же он мог передвигаться, пускай и неуклюже, все еще мог говорить, пускай и медленно. Он считал, будто страдает как Иов. А вот Корнерой и Человек, искалеченные гораздо сильнее, верили, что обрели вечную жизнь.
- Паршивая ситуация, - отозвалась Джейн в ухе у Миро.
Все так, беззвучно ответил он ей.
- Отец Эстеваньо не должен ехать один. Когда-то свинксы были чертовски хорошими воинами. И они еще не забыли об этом.
Расскажи об этом Эндеру. Лично я не имею здесь ни малейшей власти.
- Храбрые слова, мой герой. Я поговорю с Эндером, а ты жди своего чуда.
Миро тяжело вздохнул и направился вниз по склону, к воротам.

Глава 9
ПИНОККИО

Я разговаривала с Эндером и его сестрой, Валентиной. Она историк.
Объясни это.
Она роется в книгах, чтобы найти рассказы о людях. Затем пишет рассказы о том, что ей удалось найти, и отдает это всем остальным людям.
Но если эти рассказы уже существуют, зачем она пишет их с самого начала?
Потому что они не всегда понятны. Она же помогает людям их понять.
Раз люди, более приближенные к тем временам, их не понимали, как может случиться такое, что она, приходя значительно позже, их понимает?
Я и сама спросила об этом. Валентина утверждает, что и сама не всегда понимает их лучше. Но давние пишущие понимали, что эти рассказы означали для людей их времени, она же сама понимает, что они означают для людей ее собственного времени.
Выходит, рассказ меняется.
Да.
И все-таки они каждый раз считают его истинным воспоминанием?
Валентина что-то объясняла мне о рассказах, которые правдивы, и о других, которые верны. Только я ничего из ее объяснений не поняла.
А почему они с самого начала тщательно не запомнят свои рассказы? Тогда бы им не пришлось все время себя обманывать.
Закрыв глаза, Цинь-цзяо сидела перед терминалом. Она размышляла. Вань-му расчесывала ей волосы; плавные, размеренные движения щетки, само дыхание девушки уже доставляли облегчение.
Сейчас было время, когда Вань-му могла обращаться к Цинь-цзяо свободно, без опасений, что сможет помешать чему-то очень важному. Ну, а поскольку Вань-му была Вань-му, она использовала расчесывание на то, чтобы задавать вопросы. А было их множество.
В первые дни все они касались голоса богов. Понятно, что Вань-му с облегчением узнала, что практически всякий раз достаточно проследить за одним слоем дерева, ведь она опасалась, что Цинь-цзяо каждый вечер приходится проходить весь пол.
Но она продолжала задавать вопросы обо всем, что только имело связь с очищением. А почему бы тебе просто не проследить один слой сразу же утром, чтобы весь день уже не думать об этом? Почему бы вообще не закрыть пол ковром? Ей трудно было объяснить, что богов не обманешь такими простенькими штучками.
А если бы в целом мире не было ни единого кусочка дерева? Разве тогда боги сожгли бы тебя как клочок бумаги? Или же с неба слетел бы дракон, чтобы похитить тебя?
Цинь-цзяо не могла ответить на вопросы Вань-му. Она могла лишь повторять, что боги требуют от нее именно такого служения. Если бы не было древесины, то боги и не требовали бы прослеживания слоев. На что Вань-му заметила, что следовало бы издать приказ о запрете пользования деревянными полами, и тогда Цинь-цзяо перестала бы мучиться.
Те, кто не слыхал голоса богов, не могли понять…
Но сегодня вопросы Вань-му уже не имели ни малейшей связи с богами. Во всяком случае, поначалу.
- Так что же, в конце концов, остановило Лузитанский Флот? - спросила девочка.
Еще немного, и Цинь-цзяо, не раздумывая, ответила бы с улыбкой: если бы я знала, то смогла бы наконец-то спокойно вздохнуть. Но внезапно она осознала, что Вань-му даже и знать не может об исчезновении флота.
- Откуда ты знаешь о Лузитанском Флоте?
- Но ведь я же могу читать, правда? - ответила на это Вань-му, возможно даже с излишней гордостью.
Хотя, а почему бы ей и не гордиться? Цинь-цзяо хвалила ее без всяких задних мыслей, поскольку девочка училась исключительно быстро и до многого могла додуматься вполне самостоятельно. Она была очень умной. Цинь-цзяо не удивилась бы, если бы Вань-му понимала гораздо больше, чем даже признавалась.
- Я же вижу, что на твоем терминале, - продолжала Вань-му. - И всегда это как-то связано с Лузитанским Флотом. О нем ты разговаривала с отцом в первый же день моего здесь появления. Тогда я мало чего поняла, но теперь знаю, что имеется в виду. - В ее голосе вдруг прозвучало возмущение. - Хорошо было бы, если бы боги наплевали в лицо тому, кто выслал эти корабли.
Эта резкость сама по себе была чем-то странным. Ну а то, что Вань-му выступала против Звездного Конгресса - в это вообще невозможно было поверить.
- Ты знаешь, кто выслал эти корабли? - спросила Цинь-цзяо.
- Конечно. Эгоистичные политики, которые пытаются уничтожать всякую надежду на независимость колониальных миров.
Следовательно, Вань-му знала, что бунтует против власти. Цинь-цзяо сама с отвращением вспомнила те слова, что были сказаны ею много лет назад. Но услыхать их вновь, сказанные в собственном присутствии, собственной тайной наперсницей… это чудовищно.
- Что ты можешь знать об этом? Это дела Конгресса, а ты тут рассуждаешь о независимости колоний и…
Вань-му стояла на коленях, касаясь лбом пола. Цинь-цзяо сразу же уствдилась своей суровости.
- Встань, Вань-му.
- Ты сердишься на меня.
- Я удивляюсь, что ты говоришь такие вещи. Вот и все. Кто это наговорил тебе подобной чуши?
- Это все говорят, - ответила девочка.
- Не все, - не согласилась Цинь-цзяо. - Отец никогда такого не говорил. С другой же стороны, Демосфен твердит об этом, не переставая.
Цинь-цзяо вспомнила, что испытала, впервые прочитав эссе Демосфена… каким логичным, истинным и откровенным показалось оно ей тогда. Только впоследствии, когда отец объяснил ей, что Демосфен - это враг правителей, а значит и враг богов… Тогда до нее дошло, сколь гладки и обманчивы слова изменника, которые почти что убедили ее, будто Лузитанский Флот - это зло. Раз Демосфену не хватило малого, чтобы обмануть образованную, богослышащую девушку, то ничего удивительного, что сейчас услыхала его слова, повторяемые как истинные, от девочки из народа.
- А кто такой Демосфен? - спросила Вань-му.
- Предатель, который явно имеет больший успех, чем кто-либо мог подозревать.
Понимает ли Звездный Конгресс, что идеи Демосфена повторяются людьми, которые ничего о нем не слыхали? Понимает ли кто-нибудь там, что это означает? Идеи Демосфена вошли в сознание простого народа. Ситуация стала более опасной, чем считала Цинь-цзяо. Отец мудрее; он наверняка уже знает об этом.
- Ладно, не будем, - сказала Цинь-цзяо. - Расскажи-ка мне лучше о Лузитанском флоте.
- Как же я могу, если ты сердишься.
Цинь-цзяо терпеливо ждала.
- Ну ладно, - согласилась, хотя и весьма осторожничая, Вань-му. - Отец говорит… и еще господин Ку-вей, это очень мудрый приятель отца, который сдавал экзамены на государственного служащего, и не хватило самой малости, чтобы сдал…
- Так что же они говорят?
- Очень нехорошо, что Конгресс выслал флот… причем, столь огромный… чтобы атаковать самую маленькую колонию. И всего лишь за то, что те отказались послать двух своих граждан на суд на другую планету. Они говорят, что вся правота на стороне Лузитании, поскольку высылка людей вопреки их воле с одной планеты на другую означает для них утрату семьи и друзей. Навсегда. Это все равно, что казнить их еще до суда.
- А если они были виновны?
- Об этом должен решать суд их собственного мира. Там люди их знают и могут справедливо оценить преступление. Конгресс не имеет права решать об этом издалека, раз ничего не знает, и еще меньше - понимает. - Вань-му склонила голову. - Так говорил господин Ку-вей.
Цинь-цзяо скрыла отвращение, которое пробудили в ней изменнические слова Вань-му. Это очень важно - знать, что говорят простые люди. Даже если Цинь-цзяо была уверена в том, что боги рассердятся на нее за само выслушивание этих слов.
- Так ты считаешь, что Лузитанский Флот нельзя было высылать?
- Если они без серьезных причин смогли выслать флот против Лузитании, что их удержит от того, чтобы выслать флот против Дао? Ведь мы тоже колония, мы не входим в Сто Миров, мы не члены Звездного Конгресса. Что их может остановить, если они объявят Фей-цы изменником? Или заставить его лететь на какую-нибудь отдаленную планету, откуда он не возвратится даже через шестьдесят лет?
Даже сама мысль об этом была отвратительна; Вань-му поступила нагло, включая отца в дискуссию. И не потому, что была всего лишь служащей. Наглой была сама мысль, будто Хань Фей-цы будет обвинен в каком-либо проступке. Цинь-цзяо на мгновение утратила контроль над собой и дала выход раздражению.
- Звездный Конгресс никогда не поставил бы моего отца перед судом будто преступника! - воскликнула она.
- Извини меня, Цинь-цзяо. Ведь ты только попросила меня повторить то, что говорил мой отец.
- Так выходит, твой отец говорил о Хань Фей-цы?
- Все в Жоньлей знают, что Хань Фей-цы - это самый уважаемый житель Дао. Мы гордимся тем, что дом Рода Хань находится в нашем городе.
Выходит, подумала Цинь-цзяо, ты прекрасно понимала, сколь велики твои амбиции, когда решила сделаться служащей у его дочери.
- Я не хотела его оскорбить. И они тоже - нет. Но разве это неправда, что если бы Звездный Конгресс пожелал, то он мог бы приказать Дао, чтобы мы отослали твоего отца на другую планету, чтобы он там предстал перед судом?
- Никогда бы…
- Но ведь они могли бы? - не отступала Вань-му.
- Дао - колония, - ответила Цинь-цзяо. - Закон разрешает это, но никогда…
- Если они сделали это на Лузитании, то почему бы им не сделать этого и на Дао?
- Потому что ксенологи на Лузитании были виновны в преступлении, которое…
- Люди на Лузитании так не считали. Их правительство отказалось выслать ксенологов на суд.
- И это самое ужасное. Как планетарное правительство посмело подумать, будто знает о чем-то лучше Звездного Конгресса?
- Но ведь на Лузитании все знали, - заявила Вань-му так, как будто говорила о совершенно естественных вещах, известным всем и каждому. - Они знали этих людей, этих ксенологов. Если бы Звездный Конгресс вызвал Хань Фей-цы на другую планету, чтобы там судить его за преступление, о котором мы знаем, что он его не совершал… Неужто ты считаешь, что бы и мы не подняли бунт, вместо того, чтобы отдавать на расправу столь великого человека? А они бы тогда выслали флот против нас.
- Звездный Конгресс - это источник всяческой справедливости в Ста Мирах, - решительно заявила Цинь-цзяо. Обсуждение пришло к концу.
Только наглость Вань-му при этом не умолкла.
- Но ведь Дао еще не входит в число Ста Миров, - сказала она. - Мы всего лишь колония. Они могут сделать с нами все, что только захотят, а это никак не справедливо.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

Под конец Вань-му даже дернула головой, как будто верила, что одержала победу. Цинь-цзяо же чуть не расхохоталась. Она и на самом деле рассмеялась бы, если бы не была такой рассерженной. Отчасти - потому что Вань-му столько раз перебивала ее и даже спорила, чего учителя пытались избегать. Тем не менее, это хорошо, что Вань-му такая смелая. Гнев Цинь-цзяо доказывал, что она слишком уж привыкла к незаслуженному почтению, оказываемому ее мыслям только лишь за то, что они исходили от богослышащей. Следовало бы даже поддержать Вань-му в том, чтобы она говорила с нею так почаще. Так что эта часть гнева Цинь-цзяо была несправедливой, и ее необходимо было подавить.
Только вот гораздо более серьезным поводом для раздражения было то, как Вань-му высказывалась о Звездном Конгрессе. Как будто она совершенно не признавала Конгресс наивысшим органом власти над всем человечеством, как будто считала, что Дао важнее коллективной воли всех миров. Даже если бы случилось невозможное, и Хань Фей-цы пришлось бы предстать перед судом на планете, расположенной в сотне световых лет, он пошел бы на это без малейших колебаний. И он бы разъярился, если бы кто-нибудь на Дао попытался ему в этом воспрепятствовать. Бунт, как на Лузитании? О таком не могло бы быть и речи. При самой только мысли об этом Цинь-цзяо чувствовала себя грязной.
Грязной. Нечистой. Из-за этих бунтарских мыслей она тут же начала всматриваться в слои на досках.
- Цинь-цзяо! - воскликнула Вань-му, как только Цинь-цзяо опустилась на колени и склонилась над полом. - Скажи мне, пожалуйста, что боги не карают тебя за то, что ты слушаешь того, что я тут наговорила!
- Они меня не карают, - ответила Цинь-цзяо. - Они очищают.
- Но ведь это были даже и не мои слова, Цинь-цзяо. Это слова людей, которых здесь и нет с нами.
- Это нечистые слова, кто бы их не высказал.
Но ведь это же не справедливо, чтобы тебе приходилось очищаться за взгляды, которые ты даже не разделяешь.
Еще хуже! Неужто Вань-му не остановится?
- Обязана ли я выслушивать то, что даже сами боги несправедливы?
- Ну конечно, если они наказывают тебя за слова других людей.
Нет, эта девица ведет себя совершенно непристойно!
- Неужто ты умнее богов?
- Точно так же они могли бы наказывать тебя за то, что на тебя воздействует гравитация, или падает дождь!
- Если они прикажут мне очиститься по этой причине, я сделаю это и назову справедливостью, - заявила Цинь-цзяо.
- В таком случае, это слово не имеет никакого значения! - воскликнула Вань-му. - Когда ты его проговариваешь, то понимаешь «все, что решат боги». Но когда его высказываю я, то имею в виду лишь то, что людей наказывают за то, что они сделали специально; о том…
- Я послушна тому, что боги посчитают справедливым.
- Справедливость остается справедливостью, что бы боги об этом не думали.
Цинь-цзяо хотелось вскочить и ударить свою тайную наперсницу. И она имела право: Вань-му доставляла ей такую боль, как будто только что ударила ее сама. Только у Цинь-цзяо не было привычки бить кого-то, кто не мог ей ответить. Кроме того, она отметила более интересную загадку. Ведь это же боги послали ей Вань-му - Цинь-цзяо была в этом уверена. Поэтому, вместо того, чтобы спорить непосредственно с Вань-му, ей следовало догадаться, что хотели передать ей боги, присылая к ней служанку, повторяющую столь недостойные, дерзкие слова.
Боги сделали так, чтобы Вань-му сказала, что это несправедливо: карать всего лишь за то, что ты выслушиваешь лишенные уважения мнения. Возможно, такое утверждение является правдой. Но правдой является и то, что боги не могут быть несправедливыми. Значит, Вань-му нельзя наказывать за выслушивание мятежных замечаний других людей. Нет. Цинь-цзяо должна очиститься, поскольку где-то в глубине, в самой сердцевине своего сердца, она продолжает сомневаться в послании Звездного Конгресса; она продолжает верить в то, что они поступают несправедливо. Цинь-цзяо тут же поползла к ближайшей стенке и разыскала соответственный слой. Благодаря словам Вань-му, она открыла в себе самой тайное недостоинство. Боги подвели ее еще на шаг ближе к познанию самых мрачных уголков ее "я", чтобы в один прекрасный день ее полностью заполнило сиянием. Чтобы подобным образом она заслужила имя, которое сейчас является только лишь насмешкой. Какая-то частица внутри меня до сих пор еще не верит в правоту Звездного Конгресса. О боги, ради моих предков, ради моего народа, ради моих повелителей и меня самой, в конце концов, очистите меня от сомнений и сделайте непогрешимой.
Чтобы очиститься, хватило одной доски. Это хороший знак. Выходит, она узнала нечто важное. Когда Цинь-цзяо закончила, она увидала, что Вань-му молча следит за ней. Злость уже совершенно испарилась. Девушка была благодарна Вань-му, что та, будучи неосознанным орудием богов, помогла ей понять новую истину. Но Вань-му обязана была понять и то, что перешла определенную границу.
- В этом доме все мы - лояльные слуги Звездного Конгресса, - заявила Цинь-цзяо. Она говорила ласково, с самым добрым выражением на лице, которое только сумела удержать. - И ты сама, если только желаешь быть верна этому дому, тоже от всего сердца служишь Конгрессу.
Разве могла она объяснить Вань-му, с каким трудом ей самой довелось усвоить этот урок… с какими усилиями она до сих пор его воспринимала? Вань-му нужна была ей затем, чтобы ей стало легче, а не труднее.
- Я не знала, святейшая, - ответила на это Вань-му. - И не догадывалась. Всегда я слыхала имя Хань Фей-цы, упоминаемое как имя наиблагороднейшего слуги Дао. И я считала, что и ты сама служишь Дао, а не Конгрессу. В противном случае, я бы никогда…
- Никогда бы не пришла сюда работать?
- Никогда бы не выразилась плохо о Конгрессе, - закончила Вань-му. - Я бы служила тебе, пускай даже пришлось бы жить в доме дракона.
А может так оно и есть, подумала Цинь-цзяо. Возможно, бог, что приказывает мне очищаться, на самом деле это дракон, жаркий и холодный. Ужасный и прекрасный одновременно.
- Помни, Вань-му: мир, называемый Дао, это еще не Дао. Он был назван так, только лишь для того, чтобы напоминать нам, чтобы в будничной своей жизни мы не свернули с Дао, с Пути. Мой отец и я служим Конгрессу, поскольку тот правит по воле небес. И Дао, следовательно, требует, чтобы желания Конгресса предпочесть, ставить выше желаний и потребностей обитателей конкретного мира, называемого Дао-Путем.
Вань-му глядела на хозяйку с широко открытыми глазами. Она даже не мигала. Поняла ли она? Поверила ли? Не важно. Придет время, и она поверит.
- А теперь уходи, Вань-му. Мне надо работать.
- Хорошо, Цинь-цзяо. - Вань-му немедленно поднялась и, низко поклонившись, вышла.
Цинь-цзяо уселась за терминалом. Но как только стала вызывать на экран новые сообщения, вдруг осознала, что в комнате еще кто-то есть. Она повернулась на своем стуле; в дверях стояла Вань-му.
- Что тебе надо?
- Является ли обязанностью тайной наперсницы выявлять тебе всякую мудрость, что приходит ей на ум, пускай даже потом это окажется глупостью?
- Ты можешь говорить мне все, что только пожелаешь, - заверила ее Цинь-цзяо. - Разве когда-либо я наказывала тебя?
- Тогда прости меня, Цинь-цзяо, если я осмелюсь кое-что сказать о той великой задаче, над которой сейчас трудишься.
Ну что могла Вань-му знать о Лузитанском Флоте? Она была способной студенткой, но ведь Цинь-цзяо учила ее всего лишь основам всех дисциплин. Это абсурд, чтобы девочка смогла даже постичь проблему, не говоря уже о нахождении решения. Тем не менее, отец учил ее: слуги всегда счастливы, видя, что их голос доходит до хозяина.
- Ну скажи, - предложила Цинь-цзяо. - Как могла ты выдумать нечто более глупое чем то, что я уже говорила?
- Моя любимая старшая сестра, - начала Вань-му. - Идея эта, по сути своей, идет от тебя. Ты много раз повторяла, что ничто, известное физике или истории, не могло вызвать, чтобы флот мог исчезнуть столь совершенным образом. И к тому же - в один и тот же момент.
- Но ведь так случилось. И, следовательно, несмотря ни на что, такое возможно.
- Кое-что, сладчайшая Цинь-цзяо, пришло мне в голову, - сказала Вань-му, - когда мы изучали логику. О причинах и следствиях. Все время ты искала причину: что же вызвало исчезновение флота. А вот подумала ли ты о следствиях: чего хотел достичь некто, разрушая связь, или даже, уничтожая флот?
- Все знают, почему люди хотели его остановить. Они пытаются защитить права колонии либо же верят в безумный тезис о том, что Конгресс намеревается уничтожить pequeninos вместе со всеми людскими поселениями. Миллиарды людей желают остановить этот флот. У каждого из этих людей в сердце тлеет бунт, и все они неприятели богов.
- Тем не менее, кому-то это удалось, - ответила на это Вань-му. - Я только подумала: раз ты не можешь прямо установить, что произошло с флотом, то, возможно, тебе удастся найти того, кто это сделал, и вот это приведет тебя к открытию, каким образом он это сделал.
- Мы даже не знаем, был ли это кто-то, - объявила Цинь-цзяо. - Вполне возможно, что это что-то. У природных явлений нет собственных целей, поскольку они не обладают разумом.
Вань-му поклонилась.
- Выходит, я только зря заняла твое время, Цинь-цзяо. Прости меня, пожалуйста. Мне нужно было уйти еще тогда, когда ты мне приказывала.
- Ничего страшного, - заверила ее девушка.
Вань-му уже исчезла. Цинь-цзяо даже не знала, услыхала ли ее тайная наперсница последние слова утешения. Ну ничего, подумала она. Если Вань-му почувствовала себя оскорбленной, я извинюсь перед нею попозже. Она очень добра, поскольку хотела мне помочь. Следует ее заверить, что меня радует такое ее рвение.
Оставшись одна в комнате, Цинь-цзяо вернулась к терминалу и стала перелистывать рапорты. Она их все уже неоднократно прочитала, но ничего полезного так и не обнаружила. Почему же сегодня должно быть иначе? Возможно, все эти рапорты и сопоставления ничего и не показывают, поскольку в них ничего и нет. Может статься так, что флот исчез из-за какого-то обезумевшего бога. Рассказы давних времен упоминали о подобного рода случаях. Не осталось ни малейшего следа человеческого вмешательства, поскольку не человек это совершил. Интересно, чтобы сказал на это отец. Как сам Конгресс справился бы с сумасшедшим божеством? Ведь им не удалось отыскать даже этого мятежного писателя, Демосфена… Так моги бы они надеяться выследить и схватить бога?
Кем бы ни был Демосфен, размышляла Цинь-цзяо, сейчас он наверняка смеется. Он так долго пытался убедить людей, что правительство поступило несправедливо, высылая флот. А теперь флот исчез, именно так, как этого желал Демосфен.
Как желал Демосфен… Впервые Цинь-цзяо сопоставила в мыслях столь очевидную вещь, что даже не могла поверить в то, что ранее ее не заметила. Даже полиция на многих планетах приняла как утверждение, что в исчезновении флота наверняка замешаны приверженцы взглядов Демосфена. Они арестовали всех, кого подозревали в мятежных взглядах, и пытались вырвать у них показания. Но, ясное дело, самого Демосфена они не допрашивали, поскольку никто не знал, кто он такой.
Демосфен, столь хитрый, что уже много лет избегает демаскировки, несмотря на все расследования и попытки Звездного Конгресса; Демосфен - столь же таинственный, как и исчезновение флота. И если первый трюк ему удался, так почему не может пройти и другой? Возможно, если бы я обнаружила Демосфена, то установила бы и то, каким образом была нарушена связь с флотом.
Пока же у нее не было ни малейшего понятия, где начинать поиски. Но, во всяком случае, это уже означало совершенно новый подход. Уже не придется читать эти пустые, никому не нужные рапорты.
И внезапно Цинь-цзяо вспомнила, кто только что говорил практически то же самое. Она почувствовала, что краснеет, как горячая кровь приливает к щекам. Я поступила очень грубо, отнесясь к ней столь покровительственно, свысока. Девочка считала, что сможет мне помочь в моем столь важном задании. И вот теперь, пять минут спустя, засеянная ею мысль расцвела и обратилась в план. И даже если план ее окажется бесплодным, то ведь это она его мне предложила, во всяком случае, благодаря ей я начала о нем размышлять. Так что я сама была дурой, считая девочку глупышкой.
Слезы стыда встали в глазах Цинь-цзяо.
И внезапно ей вспомнились великие строчки песни ее прародительницы-сердца:
Хотелось бы призвать
Ежевичные цветы
Которые опали
Хоть персиков цветы ласкают взор
Поэтесса Ли Цинь-цзяо знала о боли, вызванной словами, что уже слетели с уст, и которые нельзя отменить. Но она была мудра; она помнила, что, хоть те слова и улетели, имеются и новые, которые ждут, когда их скажут… будто цветы персиков.
Чтобы утешиться в стыде от собственной огромной гордыни, Цинь-цзяо начала читать вслух строки песни. Во всяком случае, начала читать. Когда же она дошла до строчки
Драконьи лодки на реке...
Мысли ее обратились к Лузитанскому Флоту. Она представила космолеты в виде речных лодок, разрисованных страшными мордами, но, тем не менее, дрейфующих по течению… Они так далеко были от берега, что как бы громко не кричали люди, их никто уже не услышит.
От драконьих лодок в мыслях своих она перешла к драконовым воздушным змеям. Теперь Лузитанский Флот представился ей в виде воздушных змеев, у которых порвались бечевки, и их подхватило ветром. Ничто уже не соединяет их с ребенком, который позволил им взлететь. Как прекрасно выглядят они на свободе, и сколь перепуганы должны они быть, раз никогда не желали стать свободными.
Не боялась я ветров безумных
Ни внезапного ливня
Вновь вернулись к девушке слова песни.
Не боялась. Ветры шальные.
И ливень внезапный. Я ж не боялась
Когда пили за счастье
Нагретое в чайнике вино ежевичное
И не знаю теперь я
Как призвать
Время то
Моя прародительница-сердце могла заглушить собственный страх, когда выпивала, думала Цинь-цзяо. У нее был кто-то, с кем могла пить это вино. И даже сейчас,
Одинокая с чаркой на подстилке своей
Печально глядя в пустоту
Поэтесса вспоминает давнего друга. Кого должна вспоминать я? Где моя любовь? Чудесные времена, когда великая Цинь-цзяо была еще смертной, когда мужчины и женщины могли быть вместе любовниками и друзьями, не заботясь о том, кто из них является, а кто - нет, богослышащим. Женщина в те времена могла вести такую жизнь, что даже в одиночестве у нее оставались воспоминания. Я же не помню даже лица своей матери. Всего лишь плоские картинки; не удается вспомнить, как я отворачивалась, когда на меня глядели ее глаза. У меня есть только отец, но он подобен богу. Я могу его почитать, слушаться, даже любить, но не могу с ним играть, во всяком случае, не так, как по-настоящему. Когда я шучу с ним, то всегда держу в мыслях, а достойны ли такие шутки. И Вань-му: я так убеждала ее, что мы станем подругами, а ведь сама отношусь к ней как к служанке, ни на миг не забывая, кто из нас богослышащая. Это стена, которую нельзя пробить. Я одинока сейчас, и навсегда останусь одинокой.
Свежий холодок струится через
Окон занавески
Растущая луна за прутьями златыми
Девушка вздрогнула. Разве древние греки не считали Луну холодной девственницей, охотницей? И я, разве, не такая? Шестнадцать лет, и меня еще не касался.
В музыке флейты
Слышатся чьи-то шаги
Вот он идет
Я прислушиваюсь, только не слышу мелодии чьих-либо шагов…
Ничего. Только лишь отзвуки подготовки к трапезе: бряцание тарелок и ложек, смешки из кухни. Выйдя из задумчивости, Цинь-цзяо отерла ладонью непрошеные слезы. Как могла я думать, что одинока, раз живу в этом заполненном людьми доме, и все они всю мою жизнь заботились обо мне? Вот я сижу здесь и повторяю старинные стихи, а меня ждет работа.
Девушка вызвала на терминал все рапорты следствия по делу отождествления Демосфена.
На какое-то мгновение ей показалось, что и здесь она попала в тупик. Почти на четырех десятках планет кого-нибудь арестовывали за публикацию бунтовщических документов, подписанных этим именем. Звездный Конгресс сделал очевидные выводы: Демосфен - это всего лишь псевдоним, используемый всяким мятежником, желающим обратить к себе всеобщее внимание. Настоящего Демосфена не существует, нет никакой организованной группы под таким именем.
Относительно этого у Цинь-цзяо имелись некоторые сомнения. Демосфен имел потрясающие успехи, поднимая замешательства во всех мирах. Разве мог найтись на каждой из планет изменник, обладающий такими талантами? Мало правдоподобно.
А кроме того, вспоминая свое собственное чтение текстов Демосфена, Цинь-цзяо осознала, что замечает в них непоколебимую последовательность. Необычный сплав видений… отчасти, именно они становились причиной того, что демагог был столь убедителен. Все согласовывалось, создавая новый смысл.
Разве не Демосфен создал Иерархию Чуждости? Утланнинг, фрамлинг, рамен, варельсе. Нет. Это было написано давным-давно. Автором должен был быть совершенно другой Демосфен. Может, современные изменники считали себя наследниками давнего Демосфена? И они писали, чтобы поддержать независимость Лузитании, единственной планеты, где была обнаружена разумная раса инопланетян. Тогда они по праву подписывались именем первого человека, который дал понять человечеству, что Вселенная не делится между людьми и не-людьми, даже между разумными и не-разумными расами.
Некоторые из инопланетян, утверждал давний Демосфен, являются фрамлингами - людьми из других миров. Другие - это рамены - из чужого разумного вида, все же способные к взаимопониманию; мы можем сообща решить проблемы и предпринимать какие-то решения. Но имеются еще и варельсе: «разумные чудовища», разумные, но совершенно неспособные на контакт с людьми. Только лишь с варельсе война оправдана; с раменами же люди способны жить в мире и делить готовые к заселению миры. Так подсказывал непредубежденный, открытый разум, наполненный надеждами, что даже чужие могут стать друзьями. Размышляющие подобным образом люди никогда бы не выслали флот с Малым Доктором против планеты, населенной разумной расой.
Это была весьма неприятная мысль: что Демосфен - творец Иерархии - тоже осудил бы высылку Лузитанского Флота. И тут же Цинь-цзяо поправила себя. Ведь неважно, что считал давний Демосфен. Новый Демосфен, мятежный, это не тот мудрый философ, что пытается привести к согласию. Вместо этого он пробуждает склоки и недовольство среди миров, а может - даже и войны между фрамлингами.
Но этот мятежный Демосфен не был общим псевдонимом множества бунтовщиков на различных планетах. И компьютерный анализ это подтверждал. Действительно, многие изменники использовали имя Демосфена, только всегда это было связано с мелкими, малоэффективными, ничего не стоящими публикациями - никогда они не были теми по-настоящему опасными документами, которые появлялись, казалось, одновременно на половине миров. И все же местная полиция с радостью объявляла, что их фальшивый Демосфен является автором всех текстов, собирала награды и закрывала дело.
Звездный Конгресс, особо не задумываясь, поступил точно так же. Обследовали несколько десятков местных случаев арестов и осуждения бунтовщиков, которые, что было доказано, что-то публиковали под именем Демосфена. Чиновники облегченно вздохнули и объявили, что это вовсе не конкретная личность, а только повсеместно используемый псевдоним. И на этом следствие закончили.
Короче говоря, они пошли по линии наименьшего сопротивления. Какие же они эгоистичные и нелояльные… Цинь-цзяо охватил гнев из-за того, что подобные люди до сих пор еще находятся на очень высоких постах. Их следовало наказать, причем сурово, ибо по причине собственной лени или желания незаслуженных наград они допустили прекращение следствия по делу Демосфена. Неужто они не понимали, насколько он опасен? Что его тексты известны каждому по меньшей мере в одном мире, а уж если на одном, то и, наверняка, во многих? Это же сколько людей и на скольких планетах, именно по его причине, радовалось бы, узнав, что Лузитанский Флот исчез? И неважно, сколько людей арестовано полицией как подозреваемых в качестве Демосфена - работы его появлялись все время, написанные в том же тоне льстивой рассудительности. Нет… Чем дольше Цинь-цзяо читала рапорты, тем более была она уверена, что Демосфен - это один человек, до сих пор неидентифицированный. Всего лишь один человек, который невероятно эффективно хранит свою тайну.
От кухни пришел звук флейты - призыв на ужин. Цинь-цзяо глянула на пространство экрана, на котором все еще оставался последний рапорт. В нем неоднократно повторялось слово «Демосфен».
- Я знаю, что ты существуешь, Демосфен, - шепнула девушка. - И я знаю, что ты весьма хитер. Но я найду тебя. И вот тогда ты прекратишь свою войну с владыками и скажешь мне, что же случилось с Лузитанским Флотом. А я покончу с тобой. Конгресс накажет тебя, а отец сделается богом Дао и вечно будет жить на Безграничном Западе. Вот цель моей жизни; это боги избрали меня для решения этой задачи. Поэтому, ты можешь открыться мне уже сейчас, поскольку, в конце концов, все мужчины и женщины преклонят свои головы у божьих стоп.
До нее все так же долетала летучая, тихая мелодия флейты. Сладостные звуки отрывали Цинь-цзяо от мучительных размышлений и манили в компанию домашних. Для нее эта наполовину шепотом напеваемая мелодия была песнью глубины души, едва слышимой беседой деревьев над гладью пруда, звуком непрошеных воспоминаний, пробуждающихся в душе погруженной в молитвы женщины. Именно так созывали на трапезу в доме благородного Хань Фей-цы.

* * *

Так вот каков вкус предсмертного страха, размышляла Джейн, слыша вызов Цинь-цзяо. Люди испытывают его все время, но, тем не менее, как-то живут изо дня в день, зная, что в любой миг могут прекратить существование. Но все это потому, что они могут о чем-то знать и не помнить. Я же все помню. Я знаю, что Хань Цинь-цзяо близка к тому, чтобы открыть факты, что оставались тайной лишь потому, что никто не разыскивал их слишком настойчиво. Когда же они станут известными, я погибну.
- Эндер, - шепнула она.
Что там на Лузитании: день или ночь? Спит или бодрствует Эндер? Для Джейн задать вопрос означало: «знать» или «не знать». Поэтому она сразу же знала, что на Лузитании ночь. Эндер спал, но сразу же проснулся. Он все еще был настроен на ее голос, поняла Джейн, хотя, в течение последних трех десятков лет меж ними неоднократно царила тишина.
- Джейн, - шепнул он.
Его жена, Новинья, пошевелилась во сне. Джейн слышала ее, чувствовала вибрации ее движения, благодаря сенсору в ухе Эндера, она видела изменчивые тени. Хорошо еще, что она не научилась ревновать, ибо могла бы возненавидеть Новинью за то, что она там лежит: теплое тело рядом с Эндером. Зато сама Новинья, как женщина, была талантливейшей ревнивицей. Джейн знала, как та бесится, зная, что Эндер разговаривает с женщиной, проживающей в драгоценном камне, который ее муж носит в ухе.
- Тише, - сказала она. - Людей разбудишь.
Эндер ответил ей, шевеля губами и языком, но не издавая при этом звуков, громче чем дыхание..
- Ну, как там наши летящие враги? - Вот уже много лет он приветствовал ее именно таким образом.
- Им не очень хорошо.
- Может тебе и не стоит их блокировать? Может, мы бы чего-нибудь придумали? Тексты Валентины…
- Вскоре будет открыто, кто является их автором.
- Вскоре будет открыто все. - Он не добавил: из-за тебя.
- Только лишь потому, что над Лузитанией повис приговор, - ответила Джейн. И тоже не прибавила: из-за тебя. Можно было много кого обвинить.
- Они узнали про Валентину?
- Девушка вскоре узнает. В мире Дао.
- Я не знаю такого места.
- Относительно новая колония; ей несколько сотен лет. Китайцы. Свое время посвящают культивации странной смеси давних религий. К ним обращаются боги.
- Я жил на множестве китайских планет, - заявил Эндер. - И на всех люди верили в старых богов. Боги живут в каждом мире, даже здесь, в самой малой из людских колоний. И все время происходят чудесные излечения в часовне Ос Венерадос. Корнерой рассказывал нам про новую ересь где-то в глубине страны. Какие-то свинксы непрерывно общаются со Святым Духом.
- Не понимаю я этой истории с богами, - призналась Джейн. - Неужели еще никто не заметил, что боги всегда говорят то, что люди желают услышать?
- Вовсе нет. Боги часто требуют, чтобы мы частенько делали такое, чего сами не желаем, что само по себе требует каких-то жертв или отречений. Нет, нам нельзя недооценивать богов.
- Разве твой католический Бог обращается к тебе?
- Может и да. Только я никогда этого не слышу. А если даже и так, то не знаю, что слышу именно его голос.
- А вот когда вы умираете, действительно ли боги всех народов забирают своих мертвых и переносят куда-то, где те будут жить вечно?
- Не знаю. Мертвые писем не присылают.
- Когда я сама погибну, заберет ли меня туда какой-нибудь бог?
Эндер помолчал, после чего начал рассказывать своим тоном сказочника:
- Есть такая старинная история про кукольника, у которого никогда не было сына. Поэтому он и сделал куклу, что выглядела как самый настоящий мальчик. Он держал этого деревянного малыша на коленях, разговаривал с ним и делал вид, что это его настоящий сын. Нет, он не сошел с ума. Все время понимал, что это всего лишь кукла. Он назвал ее Пиноккио. Но как-то бог сошел на землю, прикоснулся к кукле и дал ей жизнь, и когда кукольник обратился к Пиноккио, тот ему ответил. Кукольник никому в этом не признался. Он держал своего деревянного сына дома, но приносил малышу все истории, которые только слыхал, известия о всех чудесах на небе и земле. Но однажды, возвращаясь из порта, где как раз выслушал истории из дальних стран, он увидал, что его дом горит. Он пытался проникнуть вовнутрь, кричал: «Мой сын! Мой сын!». Но соседи его удержали. «Ты с ума сошел?» - говорили они. - «Ведь у тебя же нет сына». Он видел, как дом его сгорел дотла, а когда огонь погас, бросился в руины, посыпал голову горячим пеплом и горько заплакал. Никто не мог его утешить. После пожара он не захотел отстраивать мастерскую. Когда же люди спрашивали: почему, он отвечал, что его сын погиб. После этого он жил тем, что оказывал другим мелкие услуги. Все жалели кукольника, считая, что он тронулся после пожара. Но однажды, через три года, к нему подошел маленький мальчик, сирота, потянул его за рукав и спросил: «Ты мне расскажешь какую-нибудь интересную историю, папа?»
Джейн ожидала, но Эндер не продолжал.
- И это вся история?
- А разве не достаточно?
- Зачем ты мне ее рассказал? Это всего лишь сны и мечтания. Какая тут связь со мной?
- Именно эта история пришла мне в голову.
- А почему?
- Возможно, именно таким образом ко мне обратился Бог, - сказал Эндер. - А может я просто сплю, и у меня нет того, чего ты хочешь.
- Я даже и не знаю, чего хочу от тебя.
- Я знаю. Ты хочешь жить в собственном теле, вне зависимости от филотической сети, что связывает все анзибли. Я бы предложил тебе такой дар, если бы только смог. Если ты придумаешь, как мне удастся это сделать, я для тебя это сделаю. Но, Джейн, ты ведь даже не знаешь, что ты есть на самом деле. Возможно, если бы ты открыла, что именно вызвало твое существование, что делает тебя самой собой, тогда мы бы смогли спасли тебя в тот день, когда анзибли отключат, чтобы убить тебя.
- Так вот о чем говорит твоя история? Что, возможно, я и сгорю вместе с домом, но душа моя как-нибудь воплотится в трехлетнего сироту?
- Выясни, кто ты такая, что ты такое, свою суть. И тогда посмотрим, а не удастся ли перенести тебя в какое-нибудь безопасное место, пока все эта катавасия не закончится. У нас имеется анзибль. Может быть потом нам удастся ввести тебя и в сеть.
- На Лузитании не хватит компьютеров, чтобы вместить меня.
- Ты этого не знаешь. Ты даже не знаешь, чем является твое "я".
- Ты заставляешь меня искать собственную душу. - Последнее слово Джейн произнесла с явной издевкой.
- Джейн, чудо ведь состояло не в том, что кукла возродилась в теле мальчика. Чудом было то, что она вообще начала жить. Случилось нечто, что обычное соединение между компьютерами превратилось в сознательное существо. Что-то тебя создало. А после этого все остальное должно быть просто мелочью.
Эндер говорил без особого убеждения. Я хочу, чтобы ты куда-нибудь отправилась и дала мне поспать.
- Я поработаю над этим.
- Спокойной ночи, - пробормотал он.
После этого он заснул практически мгновенно. И вообще, просыпался ли он? - размышляла Джейн. Вспомнит ли утром он про наш разговор?
Она почувствовала, как кровать шевельнулась. Новинья… сейчас она дышала по-другому. Только теперь Джейн поняла: когда она разговаривала с Эндером, Новинья проснулась. Она знает, что означают эти почти неслышимые звуки, чмокания и пощелкивания: так Эндер беззвучно разговаривает. Эндер может и забудет о том, что мы разговаривали ночью, а вот Новинья не забудет. Она как будто застала его в постели с любовницей. Вот если бы она могла думать обо мне иначе. Ну, как о дочери. Внебрачной дочери Эндера от давней связи. Его ребенке, рожденной игрой фантазии. Ревновала бы она в таком случае?
Да и являюсь ли я ребенком Эндера?
Джейн начала сканировать собственное прошлое, изучать собственную природу. Она пыталась понять, кто она такая и почему живет.
Но, поскольку она была Джейн, а не людским существом, этими занятиями дело не ограничивалось. Джейн следила за аналитическими поисками Цинь-цзяо, работающей с данными Демосфена, наблюдая над тем, как девушка все ближе и ближе подбиралась к истине.
Самым главным было найти способ, чтобы Цинь-цзяо расхотелось продолжать поиски. Несмотря на весь опыт Джейн общения с человеческим разумом, несмотря на множество разговоров с Эндером, это оказалось самым сложным из заданий, поскольку индивидуальные людские существа продолжали оставаться для нее загадкой. Джейн пришла к единственному выводу: неважно, насколько подробно известно, что делал человек в прошлом, что думал о деланном, что думает об этом сейчас - никоим образом нельзя предугадать, что человек сделает через мгновение. И все же, у нее не было выбора. Нужно было пробовать. Она начала следить за домом Хань Фей-цы так, как не следила ни за кем до того, исключая Эндера, а в последнее время - его пасынка, Миро. Она не могла ждать до тех пор, когда Цинь-цзяо и ее отец введут данные в компьютер, чтобы только потом попытаться их понять. Теперь ей следовало перехватить управление их домашним компьютером, чтобы в качестве ушей и глаз использовать аудио-и видеодатчики терминалов, размещенных чуть ли не в каждой комнате. И она приглядывалась. Одинокая и далекая, она посвятила им значительную часть собственного внимания; изучала и анализировала их слова и их поступки. При э том Джейн пыталась определить, что они значат друг для друга.
В короткое время она пришла к выводу, что на Цинь-цзяо не сможет повлиять никакая аргументация. Вначале Джейн придется переубедить отца, чтобы потом уже он переубедил дочь. Вот такой образ действий находился в гармонии с Дао. Хань Цинь-цзяо не проявит непослушания по отношению к Звездному Конгрессу, разве только лишь по приказу Хань Фей-цы. В этом случае, ей придется подчиниться, поскольку ее принудят.
Каким-то образом это даже облегчило действия Джейн. Переубеждать Цинь-цзяо, переменчивого и эмоционального подростка, которая и сама себя еще не понимает, даже в лучшем случае было весьма рискованным предприятием. Хань Фей-цы был человеком с решительным характером, рациональным, но, тем не менее, умеющий испытывать глубокие чувства. Он выслушает аргументы, тем более, если Джейн убедит его, что выступление против Звездного Конгресса пойдет на пользу его планете и всему человечеству. Ей только нужна была соответствующая информация, чтобы ученый сам пришел к такому выводу.
В данный момент Джейн, не хуже кого-либо из людей, уже была ознакомлена с общественными шаблонами планеты Дао. Ведь она поглотила всякий исторический текст, антропологический рапорт, любой документ, созданный ее обитателями. И она открыла весьма беспокоящее явление: население Дао управлялось своими богами в намного большей степени, чем какой-либо иной народ в других местах или в других эпохах. Но гораздо сильнее ее беспокоило то, каким именно образом обращались к нему боги. Скорее всего, это была хорошо известная болезнь психики, которую называли комплексом навязчивых психозов -КНП. В раннем периоде истории Дао - семь поколений назад, когда планета заселялась - врачи пытались лечить этот синдром обычными средствами. Но они тут же открыли, что богослышащие с Дао не реагируют на нормальные лекарства, которые всем остальным пациентам возвращали химический баланс «достаточности» - той психической уверенности, что задание уже выполнено и уже не следует из-за него беспокоиться. Богослышащие демонстрировали все симптомы, характерные для КНП, только вот прекрасно известный дефект нервной системы в данном случае отсутствовал. Следовательно, должна была существовать другая, неизвестная причина.
Джейн начала расследовать эту проблему более тщательно. И она обнаружила документы - вовсе даже и не на Дао, на других планетах - которые описывали ее гораздо полнее. Исследователи сразу же сделали вывод, что должна была выступить новая мутация болезни, вызывающей подобные симптомы. Но, как только они опубликовали вступительные результаты, исследования были прерваны, а ученых распределили на другую планету.
Другую планету? Но ведь это же почти что невообразимо! Они были вырваны из собственного времени, оторваны от своих друзей, от семей, которые с ними не улетели. Тем не менее, никто из них не отказался. Вот доказательство того, сколь сильному давлению они были подвергнуты. Все покинули Дао, и с того времени никто из них уже и не пытался возобновить ранние исследования.
Поначалу Джейн выдвинула гипотезу, что это какие-то правительственные элементы на самой Дао приказали прервать исследования и убрать ученых с планеты. В конце концов, верующие с Дао не желали, чтобы их вера в богов была убита открытием чисто физического явления. Однако, ей не удалось обнаружить каких-либо документов, свидетельствующих о том, что местное правительство Дао вообще ознакомилось с полным рапортом. Была опубликована лишь часть, содержащая вывод, говорящий о том, что голос богов наверняка не является каким-либо известным и излечимым КНП. То есть, обитатели Дао узнали лишь столько, чтобы верить, будто не существует никакого физического объяснения голоса богов. Наука «доказала» их существование. И не было никаких следов, чтобы кто-либо на Дао пытался скрывать дальнейшую информацию, либо же не допускать к исследованиям. Решения подобного рода рождались гораздо выше. В Конгрессе. Где-то хранилась ключевая информация, недоступная даже для Джейн, которая без труда проникала во все электронные банки памяти, соединенные с сетью анзиблей. Такое могло случиться лишь в том случае, когда знающие секрет столь сильно опасались этого открытия, что не доверяли его даже самым секретным правительственным компьютерам с ограниченным доступом.
Но Джейн не могла позволить, чтобы это ее остановило. Ей нужно было установить истину, составляя ее из обрывков информации, оставленных по невниманию в случайных документах или базах данных. Ей нужно было отыскать и другие факты, которые помогли бы заполнить провалы в общей картинке. Вообще-то говоря, людские существа ничего не могли скрыть от кого-то, кто располагал неограниченным временем и терпением Джейн. Она узнает, что Конгресс творит с Дао, а затем воспользуется этим знанием - если ей это удастся - чтобы отвернуть Хань Цинь-цзяо с разрушительного курса. Ибо Цинь-цзяо тоже открывала тайны - древние тайны, скрываемые уже три тысячи лет.

Глава 10
МУЧЕНИК

Эндер утверждает, будто здесь, на Лузитании, мы очутились в поворотной точке истории. Будто через несколько месяцев или лет это будет место, где случится смерть или же взаимопонимание всех разумных видов.
Он был исключительно предусмотрителен, привезя нас сюда, как раз в момент нашего потенциального уничтожения.
Ты, конечно же, смеешься надо мной.
Если бы мы знали, как смеяться, то, возможно, так бы с тобой и поступили.
Лузитания является поворотным пунктом в истории еще и потому, что здесь находишься ты. Именно ты несешь с собой этот пункт, куда бы ни направилась.
Мы отказываемся от него. Отдаем его тебе. Он твой.
Он всегда находится там, где встречаются чужие.
Тогда давай уже не будем чужими друг для друга.
Люди упираются в том, чтобы сделать нас чужими… у них это встроено в гены. Но мы можем стать друзьями.

Предыдущая страница 13 Следующая страница


Ксеноцид 14

Слишком сильное слово. Скажем так, будем жить рядом.
И так долго, насколько долго будут совпадать наши интересы.
Пока светят звезды, наши интересы будут совпадать.
Возможно, и не столь долго. Может быть, лишь до тех пор, пока человеческие существа сильнее и многочисленнее нас.
Пока что достаточно и этого.
Квимо без протестов пришел на встречу, хотя это могло отсрочить его выезд на целый день. Он уже давно научился терпеливости. Не важно, сколь срочной должна быть его миссия среди еретиков. В принципе, он мало чего сможет достичь, не имея за собой поддержки колонии людей. Потому-то, раз епископ Перегрино пригласил его на встречу с Ковано Зельхезо, бургомистром Милагре и губернатором Лузитании, то Квимо обязательно там будет.
Он с удивлением убедился, что прибыли еще Оуанда Сааведра, Эндрю Виггин и большая часть семьи Квимо. Мама и Эла… их присутствие имеет смысл, раз уж разговор должен был касаться политики по отношении к pequeninos-еретикам. Но вот что здесь делают Квара и Грего? Ведь нет никакой причины, чтобы приглашать их для какой-либо серьезной дискуссии. Они еще слишком молоды, мало чего знают, излишне вспыльчивы. Все время ссорятся, словно дети. Они еще не столь зрелы, как Эла, которая в интересах науки способна поступиться своими личными чувствами. Правда, Квимо не раз беспокоило то, что Эла делает это уж слишком поспешно, чтобы могло выйти что-либо хорошее. Но вот относительно Квары и Грего… по данному вопросу именно сейчас не было никаких причин к беспокойству.
Особенно у Квары. Корнерой утверждал, будто все еретическое движение приобрело особого размаха лишь тогда, когда Квара выдала свинксам планы, касающиеся вируса десколады. Еретики не нашли бы столько союзников во множестве лесов, если бы не опасение, что люди могут выпустить на волю какой-нибудь вирус или отравить Лузитанию химикалиями, способными уничтожить десколаду, а вместе с нею - и самих pequeninos. Таким образом, рассматривая сам факт, что люди - пускай даже чисто теоретически - допускают мысль о косвенном уничтожении свинксов, самая банальная инверсия ситуации позволяла им размышлять об уничтожении людей.
А все потому, что Квара не сумела придержать язык за зубами. Теперь же она появилась на заседании, где станут оговаривать политику. Зачем? Какую общественную группу она представляет? Неужто все эти люди представляют себе, будто политика правительства или церкви сейчас стала исключительным доменом семейства Рибейра? Понятно, что здесь не было ни Ольгадо, ни Миро, но это ничего еще не значило: оба они калеки, и вся остальная семья неосознанно относится к ним как к детям. Квимо прекрасно знал, что никто из них не заслужил столь грубого отторжения.
Тем не менее, он сохранял спокойствие. Можно и обождать. Можно и послушать. А уже потом - сделать такое, что удовлетворит и Бога, и епископа Перегрино. Понятное дело, если это окажется невозможным, ему будет достаточно и того, что останется доволен Господь.
- Это я пригласил вас на сегодняшнюю встречу, - объявил бургомистр Ковано.
Квимо знал, что это добрый человек. Самый лучший бургомистр, и мало кто в Милагре толком это понимал. Его выбирали, поскольку он обладал натурой опекуна и работал изо всех сил, чтобы помочь людям и семьям в их неприятностях. И им было безразлично, правильную ли политику он определял - для простых людей это слишком абстрактные проблемы. К счастью, бургомистр в равной мере был как мудрым человеком, так и политически предусмотрительным. Такое соединение встречается редко, и Квимо был этому весьма рад. Наверное, Господь знал, что близятся трудные времена, и дал нам лидера, который проведет нас через них без ненужных страданий.
- Но я очень рад, видя вас всех вместе. Отношения свинксов с людьми в настоящее время гораздо напряженнее, чем когда-либо до того. Во всяком случае, так никогда не случалось с того момента, когда прибыл Говорящий и помог нам заключить с ними мир.
Виггин медленно покачал головой, но все прекрасно знали, какую роль сыграл он в тех событиях. Так что не было никакого смысла отрицать очевидное. Даже Квимо, в конце концов, должен был согласиться, что этот неверующий гуманист проделал на Лузитании хорошую работу. Квимо давным-давно уже позабыл о своей глубокой ненависти к Говорящему за Мертвых; где-то в глубине души он даже подозревал, что именно он, миссионер, единственный в семье по-настоящему понимает, чего достиг здесь Виггин. Ибо только проповедник Евангелия может понять другого проповедника.
- Понятное дело, что за часть всех наших неприятностей мы должны быть благодарными поведению парочки несносных молодых людей с жаром в душе, которых мы пригласили на эту встречу, чтобы они смогли увидеть некоторые из грозных последствий своих глупых и своевольных поступков.
Квим чуть было не расхохотался. Естественно, что все это Ковано сказал мягким и вежливым тоном; Грего и Квара лишь спустя минуту поняли, что их отругали. Я не должен сомневаться в тебе, Ковано; те не созвал бы сюда ненужных людей.
- Если я хорошо понял, среди свинксов сформировалось движение, стремящееся воспользоваться звездолетом с целью сознательного заражения остального человечества десколадой. И, благодаря вкладу присутствующей здесь молоденькой попугаихи, многие леса данную идею поддерживают.
- Если вы ожидаете, что я начну извиняться… - начала было Квара.
- Я ожидаю, что ты посидишь молча… разве это невозможно, хотя бы ближайшие десять минут? - В голосе Ковано прозвучало самое неподдельное бешенство. Квара широко раскрыла глаза и застыла на своем стуле.
- Следующей нашей проблемой стал молодой физик, который… так уж несчастливо складывается… поддерживает контакты с простыми людьми. - Ковано бросил быстрый взгляд на Грего и поднял бровь. - Ладно, если бы ты сделался всего лишь гордым интеллектуалом… А вместо этого ты связался с самыми глупыми, самыми склонными к насилию жителями Лузитании.
- С людьми, которые не соглашаются с вами, хотели вы сказать, - ответил на это Грего.
- С людьми, которые забывают, что весь этот мир принадлежит pequeninos, - заметила Квара. - Миры принадлежат тем людям, которым они нужны, и в которых они способны хозяйствовать.
- Заткнитесь, дети, иначе я выгоню вас с этого собрания, когда взрослые станут принимать решение.
Грего яростно глянул на бургомистра.
- Прошу не говорить со мной подобным образом.
- Буду говорить так, как мне этого хочется, - заявил Ковано. - По моему мнению, вы оба нарушили юридическую обязанность сохранения тайны. Я обязан посадить вас в тюрьму.
- И с каким же обвинением?
- У меня исключительные полномочия, если вы наверняка помните. Пока не кончится угроза, я не обязан предъявлять каких-либо обвинений. Я ясно выражаюсь?
- Вы не сделаете этого. Я нужен вам, - заявил Грего. - Я единственный приличный физик на всей Лузитании.
- Если начнется война со свинксами, физики нам будут не нужны.
- Это с десколадой нам следует воевать.
- Мы теряем время, - вмешалась Новинья.
Впервые с самого начала этой встречи Квимо поглядел на мать. Как ему показалось, она сильно нервничала. Даже была перепуганной. Уже много лет он не видел ее в таком состоянии.
- Мы собрались здесь из-за безумного намерения Квимо, - сказала Новинья.
- Мы называем его отцом Эстеваньо, - напомнил ей епископ Перегрино. Ему нравилось, чтобы о церковных должностях люди высказывались с надлежащим уважением.
- Он мой сын, и я стану называть его так, как мне захочется, - парировала Новинья.
- Ох и раздражительные люди здесь собрались, - вздохнул Ковано.
Все шло в нехорошем направлении. Квимо сознательно не говорил матери о своей миссии у еретиков. Он был уверен, что та воспротивится его поездке к свинксам, которые боялись и открыто ненавидели людей. Квимо прекрасно понимал, откуда взялся этот страх перед близким контак-том с pequeninos. Она была ребенком, когда ее родители пали жертвой десколады. Ксенолог Пипо стал для нее как бы отцом… а затем и первым человеком, которого свинксы замучили до смерти. Следующие два десятка лет она посвятила, защищая Либо - сына Пипо и следующего ксенолога - от точно такой же судьбы. Она даже вышла замуж за другого мужчину, чтобы Либо не воспользовался супружеским правом доступа к ее личным компьютерным архивам. Она считала, что там он смог бы обнаружить секрет, приведший Пипо к смерти от рук свинксов. И все напрасно. Либо погиб точно так же, как Пипо.
Хотя после этого они и узнали истинную причину всех этих убийств, хотя свинксы торжественно поклялись, что не принесут вреда кому-либо из людей, мама до сих пор не могла вести себя рационально, когда кто-нибудь из членов семьи отправлялся к поросятам. Теперь же она сидела на собрании, наверняка созванном по ее инициативе. И наверняка они захотят решать, должен ли Квимо отправиться в миссионерский поход. Да, утро приятным не будет. У матери имелась многолетняя практика настояния на своем. После брака с Эндрю Виггином она сделалась мягче. Но, когда считала, будто кому-то из ее детей что-то угрожает, тут же высовывала когти, и тут уже никакой муж не мог ее успокоить.
Так почему же бургомистр Ковано и епископ Перегрино позволили, чтобы эта встреча состоялась?
И тут бургомистр, как будто услышал невысказанный вопрос Квимо, начал объяснения:
- Эндрю Виггин предоставил мне новое известие. Поначалу я хотел сохранить его в тайне, послать отца Эстеваньо с миссией к еретикам, а затем просить епископа Перегрино помолиться. Но Эндрю заверил меня, что, раз угроза возрастает, важным будет то, чтобы все действовали, имея как можно более полную информацию. Говорящие за Мертвых явно патологически верят, будто люди ведут себя лучше, когда знают больше. Только я слишком долго занимаюсь политикой, чтобы разделять его уверенность. Тем не менее, он старше меня, во всяком случае - так он утверждает, поэтому я уступил, уважая его мудрость.
Квимо, естественно, знал, что Ковано никогда бы не уступил чьей-либо мудрости. Просто-напросто, Эндрю Виггин его убедил.
- Отношения между pequeninos и людьми становятся все более… гм… проблематичными. Наш невидимый сожитель, королева улья уже близка к высылке своих космолетов. Да и дела за границами планеты тоже усложняются. Говорящий за Мертвых узнал из собственных источников, что на планете, названной Дао, Путь, некто очень близок к расшифровке наших союзников, которые до сих пор не давали Конгрессу возможности отдать приказ об уничтожении Лузитании.
Интересно, подумал Квимо, Эндрю явно не рассказал бургомистру Ковано про Джейн. Епископ Перегрино тоже ничего не знает. А вот Грего или Квара? Ела? Мама знает наверняка. Почему же Эндрю рассказал об этом мне, раз скрыл от стольких людей?
- Существует большая вероятность того, что в течение нескольких ближайших недель… может даже и дней… Конгресс восстановит связь с флотом. Тогда падет наш последний защитный рубеж. Только лишь чудо сможет спасти нас от уничтожения.
- Чушь, - буркнул Грего. - Если эта… это существо… там, в прерии, может построить космический корабль для поросят, то может построить его и для нас. И мы улетим на нем еще до того, как наша планета пойдет ко всем чертям.
- Возможно, - согласился Ковано. - Я предложил нечто подобное, хотя и менее живописным языком. Может быть сенор Виггин объяснит, почему столь хитроумный план Грего нереален - Королева улья думает совершенно не так, как мы. Несмотря на все попытки, она не может серьезно относиться к индивидуальным существованиям. Если Лузитания подвергнется уничтожению, наибольшая опасность угрожает ей и свинксам…
- Доктор Система взорвет всю планету, - заметил Грего.
- Наибольшая опасность состоит в уничтожении расы, - продолжил Виггин, не обращая внимания на Грего. - Она не захочет терять времени на эвакуацию с Лузитании людей, поскольку на паре сотен планет живут миллиарды людей. Нам ксеноцид не угрожает.
- Угрожает, если эти свинксы-еретики будут стоять на своем, - заявил Грего.
- И вот тут появляется другая проблема, - ответил Виггин. - Если мы не откроем метода нейтрализации десколады, то не можем с чистым сердцем отправить обитателей Лузитании на другую планету. Тогда бы мы сделали именно то, чего хотят еретики: мы привели бы других людей к контакту с десколадой и, скорее всего, стали бы причиной их смерти.
- В таком случае никакого решения не существует, - заявила Эла. - Точно так же мы можем лечь, вытянув ноги, и умереть.
- Не совсем, - ответил ей Ковано. - Вполне возможно, и даже скорее всего, что наша деревушка, Милагре, уже обречена. Но мы, по крайней мере, можем постараться, чтобы колонизационные корабли свинксов не занесли десколады в миры людей. Как мне кажется, к этой проблеме есть два подхода: один биологический, а другой теологический.
- Мы уже близки к цели, - заявила мама. - Через пару месяцев, а то и недель, мы с Элой выделим субстрат десколады.
- Это утверждаешь ты, - сказал Ковано, после чего обернулся к Еле. - А как считаешь ты?
Квимо чуть ли не застонал. Ела скажет, что мама ошибается, что биологического решения не существует. А после этого мама заявит, что Эла желает меня убить, посылая в поход с этой миссией. Семье нужно только одно: открытая война между Элой и мамой. И все благодаря Ковано, гуманисту.
Только ответ Элы был не таким, какого боялся Квимо.
- К этому моменту субстрат почти что готов. Это единственный метод, который мы до сих пор не пробовали, а следовательно - и не проваливали. Нам лишь чуть-чуть не хватает, чтобы сконструировать такую версию десколады, которая делает все необходимое для поддержания жизненного цикла местных видов, зато она неспособна к адаптации и уничтожению новых видов.
- Ты говоришь о лоботомии целого вида, - раздраженно вмешалась Квара. - Что бы ты сказала, если бы кто-нибудь нашел способ удержания людей в живом состоянии, только при этом убрав им мозги?
Естественно, что Грего тут же поднял перчатку.
- Когда эти вирусы напишут стихотворение или докажут какую-нибудь теорему, тогда я поверю во всю эту сентиментальную чушь, будто мы обязаны сохранить им жизнь.
- То, что мы не способны их прочесть, вовсе не доказывает, будто они не способны писать поэмы!
- Fechai as bocas! - рявкнул Ковано.
Все тут же замолкли.
- Nossa Senhora, - вздохнул бургомистр. - Вполне возможно, что Господь желает уничтожить Лузитанию только затем, что иным способом ему не удается нам заткнуть рты.
Епископ Перегрино прочистил горло.
- А может и нет, - закончил Ковано. - Я слишком далек от того, чтобы угадывать мотивы Творца.
Епископ расхохотался, что позволило рассмеяться и другим. Напряжение спало - как морская волна, которая уходит, чтобы через мгновение вернуться.
- Следовательно, антивирус уже почти готов? - обратился Ковано к Эле.
- Нет… А скорее, да, проект вируса-заменителя практически готов. Но остаются две проблемы. Первая - это доставка. Мы должны сделать так, чтобы новый вирус атаковал и заменил старый. А вот это… до этого еще ой как далеко.
- Ты хочешь сказать, что еще далеко, или же ты понятия не имеешь, как за это взяться?
Ковано не был глуп. Понятно, он же разговаривал с учеными.
- Где-то между первым и вторым.
Мама нервно пошевелилась на стуле, явно пытаясь отодвинуться от Элы. Бедная моя сестренка, подумал Квимо. Ближайшую пару лет мама с тобой не заговорит.
- А вторая проблема? - задал Ковано вопрос.
- Спроектировать вирус-заменитель это одно, а вот произвести его - это совершенно другое.
- Несущественные мелочи, - заметила мама.
- Ты не права, мама, и прекрасно знаешь об этом, - ответила Эла. - Я могу нарисовать схему нового вируса. Но даже работая при десяти градусах по абсолютной шкале, мы не можем разделить и рекомбинировать десколаду с достаточной точностью. Она либо погибает, поскольку мы убираем слишком много, либо, по возвращению к нормальной температуре, она тут же регенерирует, потому что оставляем слишком многое.
- Это только вопрос техники.
- Вопрос техники? - резко повторила Эла. - Это все равно что строить анзибли без филотических связей.
- Следовательно, мы приходим к заключению…
- Ни к какому заключению мы не приходим, - оборвала его мама.
- Мы приходим к заключению, - продолжал Ковано, - что между нашими ксенобиологами нет согласия относительно укрощения самого вируса десколады. Тогда мы обязаны подумать о другом подходе: нам нужно убедить pequeninos, чтобы они выслали космические корабли только на незаселенные планеты. Там они смогут развивать свою смертельную экологию, не убивая людей.
- Убедить их… - фыркнул Грего. - Как будто мы можем поверить, что они выполнят обещание.
- Они выполняют собственные обещания гораздо чаще, чем ты, - заметил Ковано. - На твоем месте я бы удержался от этого тона морального превосходства.
Теперь уже события дошли до такой точки, в которой Квимо посчитал необходимым взять голос.
- Вся эта дискуссия очень интересна, - сказал он. - Было бы прекрасно, если бы я во время своей миссии смог убедить еретиков не угрожать человечеству. Но даже если бы все мы согласились в том, что у меня нет ни малейшего шанса реализовать эту цель, я бы все равно отправился. Даже если бы все признали, что существует серьезный риск ухудшить ситуацию, я бы отправился и тогда.
- Приятно выяснить, что ты готов к сотрудничеству, - буркнул Ковано с издевкой.
- Я готов сотрудничать с Богом и Церковью. Моя миссия среди еретиков не служит делу спасения человечества от десколады, это даже не попытка поддержания мира между людьми и свинксами на Лузитании. Цель моей миссии - это возвращение им веры в Христа и единства с Церковью. Я хочу спасти их души.
- Понятно. Ты желаешь отправиться именно по этой причине.
- И именно по этой причине отправлюсь. Это единственная норма, по которой я оценю достигнутый результат.
Ковано беспомощно глянул на епископа.
- Вы уверяли нас, что отец Эстеваньо будет с нами сотрудничать.
- Я говорил, что он абсолютно послушен Богу и Церкви, - ответил на это Перегрино.
- Но я понял это так, что сеньор епископ сможет убедить его подождать до тех пор, пока мы не узнаем чего-нибудь больше.
- Действительно, я мог бы его убедить. Либо, просто-напросто, мог бы запретить эту поездку.
- Так сделайте же это, senor, - воскликнула мама.
- Нет, - ответил на это епископ.
- А мне казалось, будто вас беспокоит добро этой колонии, - заметил бургомистр.
- Я беспокоюсь обо всех христианах, поверенных моей опеке, - объяснил епископ Перегрино. - Еще тридцать лет назад это означало заботу только лишь о живущих в Милагре людях. Но теперь, в равной степени, я отвечаю и за души pequeninos-христиан этой планеты. Я высылаю отца Эстеваньо с этой миссией точно так же, как когда-то посылали на остров Эйре миссионера по имени Патрик. Тогда ему удалось достичь неслыханного успеха, обратив в христианство королей и целые народы. К сожалению, ирландская церковь не всегда действовала так, как того желал римский папа. Весьма часто… скажем так, между ними имелись противоположные мнения. Официально все это имело отношение к дате Великой Ночи, но по сути своей все сводилось к вопросу послушания римскому первосвященнику. Время от времени случались даже кровопролития. Но, даже на мгновение, никто и не подумал, что было бы лучше, если бы святой Патрик на Эйре не отправлялся. Никто не говорил о том, что ирландцы должны оставаться язычниками.
Грего поднялся с места.
- Мы открыли филоту, воистину неделимый атом. Мы завоевали звезды. Мы передаем информацию со скоростью, быстрее чем скорость света. И все равно живем в средневековье.
Он направился к двери.
- Только выйди отсюда раньше, чем я разрешу, - пригрозил бургомистр, - и ближайший год не увидишь солнца.
Грего подошел к двери, но порога не переступил, с ироничной усмешкой опершись о дверную раму.
- Видите, какой я послушный.
- Я не стану тебя долго задерживать. Епископ Перегрино и отец Эстеваньо говорят так, будто могут принимать совершенно независимые решения. Но им прекрасно известно, что это неправда. Если я решу, что отец Эстеваньо не должен отправляться со своей миссией к pequeninos, то он и не отправится. Так что усвойте это с самого начала. И я не испугаюсь арестовать епископа Лузитании, если того будет требовать добро жителей. Что же касается нашего миссионера, то к свинксам он отправится исключительно после моего согласия.
- Не сомневаюсь, что вам удастся вставить палки в колеса божьему делу на Лузитании, - сухо заметил Перегрино. - И вам не следует сомневаться в том, что за это я могу послать вас в преисподнюю.
- Мне известно об этом, - ответил на это Ковано. - И я не стану первым политическим лидером, который попал туда в результате спора с Церковью. К счастью, на сей раз до такого не дойдет. Я выслушал всех вас и принял решение. Ожидать появления антивируса слишком рискованно. И даже если бы я знал на все сто процентов, что он будет готов в течение шести недель, я все равно дал бы свое разрешение. Миссия отца Эстеваньо - это наш самый крупный шанс спасения хоть чего-нибудь из всей этой каши. Эндрю заверил меня, что pequeninos питают необыкновенное уважение и любовь к этому человеку… даже неверующие. Если он убедит еретиков отказаться от намерения уничтожить все человечество во имя своей религии, он снимет с наших плеч хотя бы одно бремя.
Квимо со всей серьезностью согласился с ним кивком головы. Бургомистр Ковано - очень мудрый человек. Это хорошо, что им не нужно сражаться друг с другом, по крайней мере - сейчас. - Тем временем ксенобиологи возьмутся за работу по производству антивируса. Когда же он будет готов, тогда решим - воспользоваться им или нет.
- Воспользоваться, - заявил Грего.
- Только через мой труп! - воскликнула Квара.
- Я благодарен за то, что с решением по вопросу дальнейших действий вы решили подождать, пока нам не станет известно чего-нибудь больше, - сказал Ковано. - Но сейчас вернемся к тебе, Грего Рибейра. По словам Эндрю Виггина имеются причины верить, что можно перемещаться быстрее световой скорости.
Грего холодно глянул на Говорящего за Мертвых.
- И где это вы учили физику, сеньор Фаланте?
- Я надеялся на то, что обучусь ей с твоей помощью, - ответил на это тот. - Пока ты не выслушаешь мои аргументы, я понятия не имею, имеется ли хотя бы надежда на подобный перелом.
Квимо усмехнулся, видя, как легко Эндрю предотвратил ссору, которую желал вызвать Грего. А ведь он был не дурак. Он заметил, что им манипулируют. Только Виггин не оставил ему ни малейшей щелочки для того, чтобы проявить недовольство. Это была одна из наиболее раздражающих способностей Говорящего за Мертвых.
- Если бы существовал способ перемещаться между мирами со скоростью анзиблей, - продолжил Ковано, - нам понадобился бы всего один корабль, чтобы перебросить всех людей с Лузитании на другую планету. Только надежды на это мало…
- Дурацкие мечты, - вмешался Грего.
- Но мы попытаемся их реализовать. Ведь мы хотя бы исследуем такую возможность, правда? - спросил Ковано с иронией. - Или же окажется, что в нашем мире становится все жарче, что все мы живем возле раскаленного горна.
- Тяжелой работы я не боюсь, - заявил Грего. - Вы меня не запугаете, и своего ума ради вашей службы я не отдам.
- Я чувствую, что меня отругали, - вздохнул Ковано. - А я так надеялся на твое сотрудничество, Грего. Ну что ж, раз это невозможно, мне будет достаточно и твоего послушания.
Квара явно почувствовала себя задвинутой в сторону. Она поднялась, как несколько минут назад это сделал Грего.
- Я вижу, что вы тут сидите спокойно и дискутируете об убийстве разумного вида, даже не пытаясь установить с ним контакт. Похоже, вам нравится роль массовых убийц.
И, точно так же, как Грего, она направилась к двери.
- Квара, - бросил Ковано.
Девушка остановилась.
- Ты исследуешь возможности установления контакта с десколадой. Проверь, сможем ли мы договориться с этими вирусами.
- Я могу понять, когда мне бросают косточку, - рявкнула Квара. - А если я скажу, что они молят нас сохранить им жизнь? Все равно же вы не поверите!
- Совсем наоборот. Я знаю тебя как честного человека, хотя и безнадежную болтунью. Только имеются и другие причины того, чтобы мы попытались понять молекулярный язык десколады. Видишь ли, Эндрю Виггин представил мне определенную возможность, которая никогда не приходила нам в голову. Всем нам известно, сознание свинксов датируется с тех времен, когда десколада впервые распространилась по всей планете. А вдруг мы спутали причину и следствие?
Мама повернулась к Эндрю; на ее губах играла горькая улыбка.
- Ты считаешь, что это свинксы вызвали десколаду?
- Нет, - ответил ей тот. - Но что, если свинксы это и есть десколада?…
Квара даже задержала дыхание.
Зато Грего фыркнул.
- У тебя масса шикарных идей, Виггин.
- Не понял, - признался Квимо.
- Я много думал над этим, - объяснял им Эндрю. - Квара утверждает, будто десколада достаточно сложна, чтобы обладать разумом. Ну а что если эти вирусы используют тела pequeninos для выражения собственной натуры? А что если разум pequeninos идет только лишь от вирусов десколады, находящихся в их телах?
В этот момент впервые взяла голос Оуанда, ксенолог.
- Вы такой же невежда в области ксенологии, сеньор Виггин, как и в области физики, - заявила она.
- О, намного больший, - признался тот. - Но мне пришло в голову, что до сих пор нам не удалось обнаружить никакого иного способа переноса разума и воспоминаний в тот момент, когда pequenino переходит в состояние третьей жизни. У деревьев мозгов нет. Но, поскольку волю и память с самого начала переносит десколада, смерть мозга при переносе личности в отцовское дерево, собственно говоря, значения и не имеет.
- Даже если и существует самый минимальный шанс того, что это правда, - объявила Оуанда, - мы никак не сможем провести корректный эксперимент, чтобы убедиться.
Эндрю Виггин мрачно кивнул.
- Мне ничего не удается придумать. Я надеялся на то, что это удастся тебе.
Ковано перебил его.
- Оуанда, ты должна исследовать это. Даже если не веришь, ничего страшного. Найди способ показать, что это не так. Даже этого хватит. - Он поднялся, после чего обратился ко всем присутствующим:
- Вы поняли, о чем я вас прошу? Мы встали перед самым ужасным моральным выбором, который когда-либо должно сделать человечество. Мы рискуем тем, что доведем до ксеноцида или же бездеятельностью своей допустим до него. Каждая известная нам разумная или потенциально разумная раса находится сейчас под угрозой уничтожения, и только мы одни в состоянии предпринять большую часть решений. Когда в последний раз произошло нечто, более-менее подобное, наши предки выбрали ксеноцид. Они считали, что в этом их единственное спасение. Я прошу вас всех проследить каждую возможность, которая дает нам хотя бы лучик надежды, маленький проблеск света, чтобы он руководил нашими решениями. Так вы поможете?
Даже Грего с Кварой согласно кивнули, хотя и без особого энтузиазма. Во всяком случае, хотя бы ненадолго Ковано удалось превратить собравшихся в этом помещении самолюбивых гордецов в группу, работающую ради общей цели. Как долго они продержатся, после того, как разойдутся? Квимо показалось, что дух сотрудничества сохранится до ближайшего кризиса… А может этого и хватит.
Только их ждала еще одна конфронтация. Собрание уже закончилось, кое-кто вышел, остальные же попарно дискутировали. Мама подошла к Квимо и сердито поглядела ему прямо в глаза.
- Не надо ехать.
Квимо прикрыл глаза. В отношении столь нереального требования ему нечего было сказать.
- Если ты меня любишь, - прибавила она. Квимо вспомнились строки из Нового Завета, когда к Иисусу пришла его мать с братьями. Они хотели, чтобы он прекратил учить апостолов и приветствовал их.
- Это мать моя и братья мои, - прошептал Квимо.
Новинья должна была понять аллюзию. Когда он открыл глаза, она уже ушла.
Не прошло и часа, как Квим тоже ушел, уехал на одном из немногих бесценных грузовичков колонии. Ему не нужно было снаряжения, и в обычное путешествие он отправился бы пешком. Только лес, что был его целью, располагался очень далеко; без машины ему понадобилось бы идти много недель. Он просто бы не смог взять с собой достаточного количества еды. Что ни говори, а окружение было враждебным - здесь не росло ничего, что годилось человеку в пищу. А даже если бы и росло, Квимо все равно бы нуждался в продуктах, содержащих ингибитор вируса. Без него он умер бы гораздо скорее, чем от голода.
Городишко Милагре исчезало за спиной, а Квимо - отец Эстеваньо - углублялся в единообразную, открытую прерию. Он думал о том, согласился бы бургомистр на эту миссию, если бы знал все обстоятельства. Например, о том, что предводитель бунтовщиков - это отцовское дерево, заслужившее для себя имя Поджигатель. И этот Поджигатель провозглашал, будто единственной надеждой для pequeninos стало то, чтобы Дух Святой - вирус десколады - уничтожил всех людей на Лузитании.
Только все это не имеет никакого значения. Бог воззвал к Квимо, чтобы тот провозглашал слово Христово любому народу, роду, людям, на каждом из языков. Даже на людей самых воинственных, жаждающих крови и переполненных ненависти может сойти милость божественной любви. Они могут стать христианами. История знает массу подобного рода примеров. Так почему бы им не повториться и сейчас?
Отче, да свершится великое дело на этом свете. Никогда еще так сильно дети твои не нуждались в чуде.

* * *

Новинья не заговаривала с Эндером, а он испытывал страх. Это даже не было раздраженностью - Эндер никогда еще не видел раздраженной Новиньи. Ему казалось, что она молчит не потому, чтобы наказать его, но лишь затем, чтобы самой удержаться от того, чтобы наказывать. Что она молчит, ибо, если заговорит, слова были бы слишком жестокими, чтобы их можно было бы когда-либо простить.
Потому-то он и не пытался вытянуть из нее слова. Он позволил ей передвигаться по дому словно тень, проплывать мимо него, не удостаивая даже взглядом. Он старался не попадаться ей на пути и улегся только тогда, когда сама она уже заснула.
Понятно, что все дело было в Квимо. В его миссии у еретиков… Легко понять, чего она боялась. И хотя сам Эндер этих опасений не разделял, он знал, что предприятие Квимо и в самом деле весьма рискованное. Но Новинья вела себя совершенно иррационально. Ведь каким образом Эндер мог задержать Квимо? Тот бы единственным из детей Новиньи, на которого Эндер не имел практически никакого влияния. Несколько лет назад между отчимом и парнем произошло некоторое сближение, но это, скорее, было перемирие между равными себе людьми. Квимо так и не признал его как человека, заменившего отца, что сделали все остальные. Если даже Новинья не смогла убедить Квимо, чтобы тот отказался от задуманного, чего большего мог достичь Эндер?
Новинья наверняка понимала это - но умом. Только, как и все человеческие существа, она не всегда руководствовалась указаниями рассудка. Слишком многих, любимых ею людей она уже потеряла. Почувствовав, что сейчас может потерять и еще одного, Новинья отреагировала так, как подсказывали ей инстинкты. Эндер появился в ее жизни как оздоровитель, защитник. Он обязан был защищать ее от страхов, теперь же она этот страх испытывала. Вот она и злилась, поскольку обманулась в своих ожиданиях.
Только после двух дней Эндер уже не мог вынести этого молчания. Было самое неподходящее время, чтобы между ним и Новиньей вырос барьер. Он знал - точно так же, как и сама Новинья - что прибытие Валентины для них обоих окажется трудным испытанием. Они так прекрасно понимали друг друга, столь многое их объединяло, столько ведущих в ее душу путей он знал, что было ужасно трудно не вернуться к той личности, какой была она за эти проведенные совместно годы… Нет, тысячелетия. Они вместе пережили тридцать веков истории, как будто видели их одними и теми же глазами. С Новиньей же они вместе всего лишь тридцать лет. С субъективной точки зрения, это намного больше, чем он пребывал рядом с Валентиной, только ведь как легко было бы скатиться к давней роли - быть Говорящим рядом с Демосфеном.
Эндер ожидал, что Новинья станет ревновать его к Валентине, и был к этому готов. Он предупредил Валентину, что им сразу, по-видимому, даже не удастся остаться один на один. Валентина это поняла, ведь Якт тоже опасался подобного. Обоим супругам следовало бы прибавить храбрости. А самое глупое, что Новинья с Яктом ревновали к отношениям между братом и сестрой. В отношениях Эндера с Валентиной не было ни малейшего следа половой страсти - каждый, кто их знал, высмеял бы одну саму мысль о подобном - но ведь Якт с Новиньей опасались не сексуальной неверности. Здесь же не имелась в виду и эмоциональная связь. У Новиньи не было никаких причин сомневаться в любви и преданности Эндера; Якт же не мог просить большего в чувствах и доверенности, которые дарила ему Валентина.
Здесь проблема лежала намного глубже. Дело в том, что даже сейчас, после стольких лет, собравшись вместе, они вновь начали функционировать словно одна личность… Помогать друг другу без долгих объяснений, чего хотят достичь. Якт видел это… и даже Эндер, который до того его практически не знал, заметил, что муж Валентины расстроен. Он как будто бы поглядел на жену и ее брата, и в их отношениях увидал истинную близость. А ведь до этого, он верил, что они объединены с Валентиной, как это только возможно для мужа и жены. Возможно, что раньше так оно и было. Теперь же ему приходилось смириться с фактом, что люди могут быть еще ближе друг к другу. В определенном смысле, они даже могут сделаться одним целым.
Эндер замечал это у Якта и восхищался умением Валентины столь прекрасно успокаивать мужа. Он видел и то, как Валентина отстраняется от него, чтобы ее муж постепенно, небольшими порциями начинал привыкать к существующей между братом и сестрой связи.
Но он не смог предусмотреть реакцию Новиньи. Поначалу он узнал ее как мать ее детей, видел лишь необузданную, неразумную ее к ним верность. Он предполагал, что в момент угрозы, она станет властной и хищной по отношению и к нему самому. К отстраненности же он совершенно не был готов. Новинья отдалилась от него еще перед этим наказанием молчанием за миссию Квимо. Впрочем, а когда у него было время поразмыслить, все началось перед самым прибытием Валентины. Все получилось так, как будто Новинья отступала перед своей соперницей еще до того, как сама соперница появилась.
Конечно, в этом имелся смысл… Он должен был предусмотреть нечто подобное. Новинья потеряла слишком много близких ей людей, от которых и сама зависела. Родителей. Пипо. Либо. И даже Миро. Она может быть хищницей и опекуном по отношению к детям, которые, как ей кажется, требуют ее присутствия и любви. С людьми же, которые необходимы ей самой. Все совершенно наоборот. Когда она боится их потерять - отстраняется сама, не позволяя себе нуждаться в них.
И даже не в «них». В нем. Эндере. Ей не хотелось, чтобы он все еще был ей нужен. Если же это молчание продлится дольше, то это вобьет такой клин в их союз, что супружество уже ничем не удастся исправить.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

Эндер не знал, что смог бы сделать в подобном случае. Ему никогда не приходило в голову, что его семейная жизнь под угрозой. Он заключал брак не легкомысленно и верил, что умрет в качестве мужа Новиньи. Все совместно прожитые годы были наполнены радостью, которую дает только абсолютная вера в партнера. Теперь же Новинья эту веру утратила. Но ведь это же несправедливо. У нее все так же имелся муж, верный, как никакой иной мужчина, вообще никто во всей ее жизни. Эндер не заслужил того, чтобы потерять Новинью по причине глупейшего недоразумения. И он не позволит, чтобы события пошли по ее выбору, пускай даже и бессознательному. Ведь в таком случае Новинья уверует в то, ей никогда уже нельзя будет стать зависимой от другого человека. А такое стало бы трагедией… поскольку это неправда.
Потому-то Эндер уже собирался начать разговоры, когда Эла, совершенно случайно, привела к взрыву.
- Эндрю.
Эла стояла в дверях. Даже если она и стучала, прося разрешения войти, Эндер этого не слышал. Впрочем, трудно требовать, чтобы дочка ждала приглашения войти в дом матери.
- Новинья в нашей комнате, - сообщил он девушке.
- Я пришла поговорить с тобой, - ответила та.
- Мне очень жаль, но на карманные деньги можешь не рассчитывать.
Эла рассмеялась и уселась рядом. Правда, смех тут же прекратился. Эла была чем-то обеспокоена.
- Квара, - сообщила она.
Эндер вздохнул, но при этом же улыбнулся. Квара, действующая всем наперекор с самого рождения, за всю свою жизнь не научилась соглашаться. Тем не менее, Эла могла с ней контактировать лучше, чем кто-либо другой.
- Это не то, что обычно, - сказала Эла. - Собственно говоря, сейчас с ней даже меньше забот, чем обычно. Никаких ссор.
- Что, опасный знак?
- Знаешь, она пытается общаться с десколадой.
- Молекулярный язык?
- То, чем она занимается - ужасно. Это никак не приведет к согласию, даже если ей и удастся. Тем более, если ей удастся, поскольку тогда, скорее всего, мы все будем мертвы.
- Что же она делает?
- Она взломала мои файлы… что вовсе и не трудно, потому что мне и в голову не приходило скрывать их от других ксенобиологов. Она конструирует ингибиторы, которые я пыталась ввести в растения… все это легко, потому что я тщательно описала, как это сделать. Только вот она никуда их не вводит. Она передает все непосредственно десколаде.
- Что это значит: передает?
- Ну, это и есть ее сообщения. Именно их она передает с помощью тех маленьких, чудных носителей. Но, являются эти носители языком или нет, этого путем подобного антиэксперимента не установишь. Тем не менее, сознательно или нет, десколаде удается чертовски хорошо приспосабливаться. И Квара помогает вирусам адаптироваться к моим самым лучшим системам блокады.
- Это измена.
- Согласна. Она передает врагу военные тайны.
- Ты разговаривала с нею об этом?
- Sta brincando. Claro que falei. Ela quase me matou. Ты что, смеешься? Конечно же, разговаривала. Она меня чуть не убила.
- Ей удалось натренировать какие-либо вирусы?
- Она этого даже не проверяет. Все выгладит так, как будто бы она подбежала к окну и заорала: «Они хотят вас убить!» Ей плевать на науку, для нее важна только межвидовая политика. Вот только нам не известно, проводит ли какую-нибудь политику вторая сторона. Зато нам известно, что с помощью Квары она сможет убить нас скорее, чем мы сами представляем.
- Nossa Senhora, - прошептал Эндер. - Ведь это же очень опасно. Ей нельзя играться подобными игрушками.
- Возможно, что уже слишком поздно… Трудно сказать, принесла ли она еще какой-то вред, или еще нет.
- Мы обязаны удержать ее от этого.
- Как? Отбить ей руки?
- Я бы поговорил с нею, только она уже слишком взрослая… или наоборот, слишком маленькая… чтобы послушать голос разума. Боюсь, что здесь нужен бургомистр.
Только когда Новинья заговорила, Эндер заметил, что она находится в комнате.
- Другими словами: тюрьма, - заявила она. - Ты хочешь посадить мою дочку. И когда же ты собирался сообщить мне об этом?
- Я вовсе не думал о тюрьме, - начал объясняться Эндер. - Мне бы хотелось всего лишь отобрать у нее доступ к…
- Это не относится к компетенции бургомистра. Это моя прерогатива. Я здесь главный ксенобиолог. Эланора, почему ты не пришла ко мне? Почему к нему?
Эла сидела молча, недвижными глазами всматриваясь в мать. Может именно так она и реагировала на конфликты: с помощью пассивного сопротивления?
- Квара ведет себя безответственно, - вмешался Эндер. - Выдать тайну отцовским деревьям само по себе было достаточно фатальным. Но выдать тайну десколаде - это безумие.
- Es psicologista, agora? Теперь ты уже психолог?
- Я вовсе не собираюсь сажать ее в тюрьму.
- Ты ничего не собирался, - выступила Новинья. - Только не по отношению к детям.
- Это правда. По отношению к детям у меня нет никаких намерений. Тем не менее, я отвечаю за то, чтобы противодействовать поведению совершеннолетнего гражданина Милагре, который беззаботно приносит смертельную угрозу всем людским существам этой планеты, а может - и всем людским существам вообще.
- Но откуда появилась эта благородная ответственность, Эндрю? Неужто сам Господь Бог спустился на гору и на каменных скрижалях выбил твое право на управление людьми?
- Отлично, - вздохнул Эндер. - И что ты предлагаешь?
- Я предлагаю, чтобы ты не совал свой нос в те дела, которые тебя не касаются. И честно говоря, Эндрю, это почти что каждые из дел. Ты не физик. Ты не ксенолог. Собственно говоря, ты вообще никто. Ты всего лишь профессионально вмешиваешься в жизнь других людей.
Эла набралась духу.
- Мама!
- Лишь одно дает тебе власть: этот проклятый камень в ухе. Она нашептывает тебе секреты, она разговаривает с тобой по ночам, когда ты лежишь рядом с собственной женой… И когда она чего-нибудь пожелает, ты появляешься на собрании, до которого тебе нет никакого дела, и повторяешь то, что она тебе приказала. Ты говоришь, что Квара совершила измену… только по-моему, это ты сам изменяешь настоящим людям ради переросшей программы.
- Новинья, - сказал Эндер. Это была попытка хоть как-то смягчить ситуацию.
Только Новинью диалог не интересовал.
- И не пытайся мной манипулировать, Эндрю. Все эти годы я верила, что ты меня любишь…
- Я люблю.
- Верила, что ты и вправду один из нас, часть нашей жизни.
- Это так.
- Верила, что это правда…
- Правда.
- Но ты именно такой, о котором нам с самого начала говорил и предупреждал епископ Перегрино. Манипулятор. Управляющий. Твой брат когда-то владел всем человечеством, правда? Но у тебя подобных амбиций нет. Тебе достаточно маленькой планетки.
- Господи, Боже мой, мама, ты с ума сошла? Неужели ты не знаешь этого человека?
- Мне казалось, что знаю. - Новинья всхлипнула. - Только тот, кто меня любит, не позволил бы, чтобы мой сын отправился к этим чудовищным малым свиньям…
- Он не мог задержать Квимо. Этого никому бы не удалось.
- Но он даже не пытался. Наоборот, хвалил его намерения.
- Это так, - согласился Эндер. - Я считаю, что твой сын поступает благородно и мужественно, и в этом его поддерживаю. Он поступил точно так же, как ты сама поступила бы на его месте. Хочется верить, что и я сам поступил так же. Квимо мужчина, он очень хороший человек, может даже - великий. Он не нуждается в твоей защите и не желает ее. Он уже решил, в чем состоит цель его жизни, и теперь стремится к ней. И я восхищаюсь им за это, ты тоже должна. Почему же ты считаешь, будто кто-то из нас должен стать у него на пути?
Новинья наконец-то умолкла, во всяком случае, на какое-то время. Неужели она обдумывала слова Эндера? Или же, в конце концов, осознала, сколь напрасным и… да, жестоким, было ее прощание с Квимо в гневе, а не в надежде? Во время этой минутки молчания Эндер верил, что все решится по-хорошему.
Тишина прервалась.
- Если ты только попытаешься вмешиваться в жизнь моих детей, между нами будет все кончено, - заявила Новинья. - Если же с Квимо что-нибудь случится… что угодно… я буду тебя ненавидеть до самой твоей смерти и стану молить, чтобы этот день наступил как можно быстрее. Ты не знаешь всего, сукин ты сын, и пора уже прекратить притворяться, будто все знаешь.
Она направилась к двери, но затем придумала более театрализованный уход. Новвинья глянула на Элу и сказала, до удивительного спокойно:
- Эланора, я немедленно предприму соответственные шаги, чтобы не дать возможности Кваре иметь доступ к оборудованию и регистрам, которыми она могла бы воспользоваться, чтобы помочь десколаде. И на будущее, моя дорогая, если я услышу, что ты с кем-то разговариваешь о делах лаборатории… тем более, с этим человеком… то до конца твоей жизни отберу у тебя допуск работы на станции.
И вновь ответом Элы было молчание.
- Ага, - сказала Новинья. - Вижу, что ты отобрал у меня больше детей, чем я предполагала.
И она исчезла.
Эндер с Элой ошеломленно сидели. В конце концов, девушка поднялась.
- Я обязательно должна что-нибудь сделать с этим, - сказала она. - Вот только понятия не имею, что.
- Может тебе следовало бы побежать за матерью и убедить, что ты на ее стороне.
- Но ведь это не так. Собственно говоря, мне казалось, а не пойти ли к бургомистру Зельезо и не предложить, чтобы он отобрал у мамы ее пост главного ксенобиолога. Ведь у нее явно не в порядке с головой.
- Вовсе нет, - запротестовал Эндер. - Если же ты сделаешь что-либо в этом роде, это ее убьет.
- Маму? Она слишком черствая, чтобы умереть.
- Нет. Сейчас она совершенно беззащитная, и каждый удар может ее сломать. Не тело… Ее… веру. Надежду. Не давай ей поводов подозревать, будто ты ее бросаешь.
- Это твое сознательное решение? - Эла раздраженно поглядела на отчима. - Или же это вышло само собой?
- О чем ты говоришь?
- Мама как раз сказала тебе нечто, что должно было бы привести тебя в бешенство, ранить… что угодно. А ты только сидишь и думаешь, как бы ей помочь. Неужели у тебя никогда не появлялось желания контратаковать? Неужели ты никогда не выходишь из себя?
- Эла, если бы ты, того не желая, убила голыми руками двух человек, то либо научилась бы держать себя в руках, либо утратила бы свою людскую сущность.
- И ты это сделал?
- Да. - На какое-то мгновение ему показалось, что девушка шокирована.
- Тебе кажется, будто ты и сейчас на это способен?
- Возможно.
- Это хорошо. Эта способность может пригодиться, когда тут все пойдет кувырком.
И она рассмеялась. Это была всего лишь шутка. Эндер почувствовал себя легче. Он тоже рассмеялся с нею, но слабо.
- Я пойду к маме, - объявила девушка. - Но не потому, что ты так сказал. И не по тем причинам, о которых говорил.
- Великолепно. Просто пойди.
- И тебе не хочется узнать, почему мне хочется быть рядом с ней?
- Я уже и так знаю.
- Ну конечно. Это я тебя запутывала. Ты все знаешь.
- Ты пойдешь к своей матери, поскольку это самый болезненный поступок, который возможен в данное время.
- В твоей версии это звучит просто отвратительно.
- Добрый поступок приносит больше всего боли. Самое неприятное задание. Самое тяжкое бремя.
- Следовательно, Эла - мученица? Ты так скажешь, когда будешь говорить о моей смерти?
- Если бы мне хотелось говорить о твоей смерти, пришлось бы все это записать на пленку. Я намереваюсь умереть гораздо раньше тебя.
- Выходит, ты не покинешь Лузитании?
- Ну конечно же, нет.
- Даже если мама тебя выгонит?
- Она не может. Для развода нет никаких оснований. Епископ Перегрино знает нас достаточно хорошо, чтобы высмеять прошение о признании брака недействительным в связи с отсутствием понимания.
- Ты знаешь, что я имею в виду.
- Я выбрал эту планету в качестве собственного дома, - заявил Эндер. - Довольно уже фальшивого бессмертия из-за растяжения времени. Я покончил с гонками по космосу и уже никогда не взлечу с поверхности Лузитании.
- Даже если придется погибнуть? Даже если сюда прилетит флот?
- Если смогут улететь все, тогда улечу и я. Но это я погашу свет и закрою двери.
Эла подбежала к нему, поцеловала в щеку и обняла, но только на миг. После этого она исчезла за дверью, и Эндер вновь остался сам.
Я ошибался по отношению к Новинье, размышлял он. Она ревновала не к Валентине. Все дело в Джейн. Столько лет она глядела, как я разговариваю про себя, как говорю вещи, которые она сама никогда не услышит, как слушаю слова, которые она сама никогда не скажет. Я утратил ее доверие и даже не заметил, как его теряю.
И даже сейчас ему приходилось проговаривать все это про себя. Ему приходилось обращаться к Джейн по привычке, укоренившейся столь глубоко, что он даже не осознавал этого. И только лишь теперь она ответила.
- Я тебя предупреждала.
По-видимому, так оно и есть, беззвучно признался он.
- Ты не верил, что я понимаю людей.
Ты учишься.
- А ведь она права, знаешь? Ты стал моей марионеткой. Все время я управляю тобой. Уже много лет у тебя не было ни единой собственной мысли.
- Заткнись, - шепнул он. - У меня сейчас нет настроения.
- Эндер, - сказала она. - Если ты считаешь, будто это поможет тебе сохранить Новинью, убери камень. Я не буду сожалеть.
- Я буду..
- Я соврала. Мне тоже будет жалко и обидно. Только не надо колебаться, если придется сделать так, чтобы не потерять ее.
- Спасибо. - Эндер вздохнул. - Только мне будет трудно удержать того, кого я, скорее всего, уже потерял.
- Когда Квимо вернется, все будет хорошо.
Вот это правда, думал Эндер. Правда.
Молю тебя, Боже, да будет милость твоя над отцом Эстеваньо.

* * *

Они знали, что приближается отец Эстеваньо. Pequeninos всегда знали. Отцовские деревья все передавали друг другу. Не существовало никаких секретов. Что вовсе не означает, будто они этого желали. Случалось, что какое-нибудь дерево хотело удержать что-либо в тайне или же солгать. Но, практически, они ничего не делали в одиночку. У отцовских деревьев не было личного опыта. Если какое-либо из них желало что-то сохранить для себя, рядом имелось другое, которое думало иначе. Леса всегда действовали совместно, но состояли они из отдельных индивидуумов. Потому-то известия и передавались из одного леса в другой, какими бы не были желания отдельных деревьев.
Квимо знал, что это-то его и защищает. Ведь, хотя Поджигатель и был кровожадным сукиным сыном - правда, по отношению к поросятам-pequeninos этот термин и терял свое значение - он не мог нанести вреда отцу Эстеваньо, не убедив поначалу братьев из собственного леса, чтобы те исполнили его требование. А если бы он даже так и сделал, какое-то другое дерево из леса обязательно узнало об этом и передало другим. Это дерево стало бы свидетелем. Если бы Поджигатель захотел нарушить присягу, данную всеми отцовскими деревьями тридцать лет назад, когда Эндрю Виггин перенес Человека в третью жизнь, он не смог бы сделать этого тайно. Весь мир узнал бы, что поджигатель клятвопреступник. А это ужасный позор. Тогда какая бы жена позволила бы братьям принести мать к нему? До конца своих дней он не родил бы ни единого потомка.
Квимо был в безопасности. Его могут не выслушать, но ничего плохого сделать тоже не смогут.
Но когда он наконец-то добрался до леса Поджигателя, терять времени на то, чтобы его слушать, никто не стал. Братья схватили человека, бросили на землю и потащили к Поджигателю.
- В этом не было никакой необходимости, - заявил Квимо. - Я сам к вам пришел.
Брат начал бить по стволу палками. Квимо вслушивался в изменчивую мелодию, когда Поджигатель формировал пустые пространства у себя внутри, формируя звуки в слова.
- Ты пришел, потому что так приказал я.
- Ты приказал. Я пришел. Если тебе хочется верить, будто это ты стал причиной моего прихода, пускай так и будет. Но без сопротивления я выполняю только божьи приказания.
- Ты здесь затем, чтобы выслушать слово божье, - заявил Поджигатель.
- Я здесь затем, чтобы гласить слово Божье, - не согласился с ним Квимо. - Десколада, это вирус, созданный Господом, чтобы сделать pequeninos его достойными детьми. Но у Духа Святого нет никакого воплощения. Дух Святой вечно остается духом и только лишь духом, чтобы всегда жить в наших сердцах.
- Десколада живет в наших сердцах и дает нам жизнь. Что она дает вам, когда станет жить в ваших?
- Един Бог. Едина и вера. Едино крещение. Бог не гласит чего-то одного людям, а другого - pequeninos.
- Мы вовсе не «самые малые». Ты сам убедишься, кто из нас могуч, а кто - мал.
Его прижали спинами к стволу Поджигателя. Квимо чувствовал, как передвигается за ним кора. Затем его пихнули. Множество маленьких рук, множество пятачков, дышащих ему прямо в лицо. Все эти годы Квимо ни разу не подумал, что эти руки, эти лица принадлежат неприятелю. И даже теперь он осознал с облегчением, что не думает о них, как о собственных врагах. Они были неприятелями Господа Бога, и об этом только он сожалел. Это было необычным открытием: хотя его втискивали в провал брюха убийственного дерева, он не заметил в себе ни малейшего следа страха или же ненависти.
Я не боюсь смерти. Не знал.
Братья все так же лупили палками по внешней поверхности ствола. Поджигатель преобразовывал ритм в слова Языка Отцов, но теперь уже Квимо находился внутри звука, внутри слов.
- Ты считаешь, будто я собираюсь нарушить присягу, - сказал Поджигатель.
- Да, такое пришло мне в голову, - подтвердил Квимо.
Сейчас он был совершенно пленен внутри дерева, хотя перед ним была щель - от самых ног до головы. Он все видел, без всякого труда дышал, даже клаустрофобии не испытывал. Но дерево обнимало его столь плотно, что не удавалось шевельнуть ни рукой, ни ногой, не удавалось и повернуться боком, чтобы выбраться через щель. Тесны врата и узка тропа, ведущие к спасению.
- Мы проведем испытание, - сообщил Поджигатель. Квимо слушал его со средины, поэтому ему было трудно понимать, трудно думать. - Пускай нас рассудит Бог. Мы дадим тебе воды, сколько захочешь… из нашего ручья. Но вод пищи никакой не получишь.
- Смерть от голода…
- От голода? У нас имеются твои запасы. Мы накормим тебя через десять дней. Если Святой Дух позволит тебе прожить десять дней, мы тебя накормим и отпустим. Тогда мы поверим в твою доктрину. Тогда мы признаем, что совершили ошибку.
- Вирус убьет меня гораздо раньше.
- Это Дух Святой осудит тебя и решит, достоин ли ты.
- И вправду, здесь свершается испытание, - согласился Квимо. - Только не то, которое имеешь в виду ты.
- Это проба Страшного Суда. Вы встанете перед Христом, а он обратится к тем, что одесную: «Я был прохожим, и вы приняли меня; я был голоден, и вы накормили меня; так возьмите же себе царство небесное». А тем, что ошую, скажет так: «Я был голоден, а вы не дали мне есть; я был путником, а вы меня не приняли». А они все спросят: «Господи, когда же совершили мы это все?». Он же на это ответит: «Все, что сделали одному из братьев моих наименьших, мне совершили». Братья, здесь собравшиеся! Я ваш брат наименьший. Перед Христом вы ответите за то, что мне сделали.
- Глупый человек, - воскликнул Поджигатель. - Мы ничего тебе не делаем, всего лишь держим на месте. Судьба твоя в руках Божьих. Разве не сказал Христос: «Я дорога; идите со мною»? Так вот, мы позволяем тебе идти по следам Христа. Он сорок дней провел в пустыне без еды. Благодаря нам, ты можешь сделаться на одну четвертую столь же святым. Если Бог пожелает, чтобы мы приняли твою доктрину, он пошлет ангелов, чтобы те тебя накормили. Превратит камни в хлеб.
- Ты совершаешь ошибку, - заявил Квимо.
- Это ты совершил ошибку, прибыв сюда.
- Ты совершаешь доктринальную ошибку. Нет, писание ты цитируешь правильно: сорок дней поста, камни в хлеб, все остальное. Но не считаешь ли ты, что выдаешь себя, принимая на себя роль Сатаны?
Именно тогда Поджигателя охватило бешенство. Он заговорил так быстро, что движения ствола начали сжимать и карежить телом Квимо. Он перепугался, что будет разорван в клочья внутри дерева.
- Ты сам Сатана! Ты желаешь, чтобы мы поверили в твою ложь, а за это время люди найдут способ убить десколаду и навсегда лишить братьев третьей жизни! Ты думаешь, мы не можем видеть ваши задумки? Нам известны все ваши планы! У вас нет перед нами никаких тайн! Это нам была дана третья жизнь, не вам! Если бы Бог вас любил, он не приказывал бы вам хоронить ваших мертвых в земле, чтобы потом из них вылезали только черви!
Братья сидели вокруг разодранного щелью ствола и наслаждались дискуссией.
Так продолжалось шесть дней: доктринальные споры, достойные отцов Церкви всех веков. Начиная с собора в Никее, никто не выдвигал и не обсуждал столь важных аргументов.
Все они передавались от брата к брату, от дерева к дереву, от леса к лесу. Отчеты о диалогах между Поджигателем и отцом Эстеваньо в течение суток неизменно доходили до Корнероя и Человека. Вот только информация эта не была полной. Только на четвертый день до них дошло, что Квимо пленник, лишенный пищи с ингибитором десколады.
Немедленно была выслана экспедиция: Эндер и Оуанда, Якт, Ларс и Варсам. Бургомистр Ковано выслал Эндера и Оуанду потому, что свинксы знали их и уважали, а Якта с сыном и зятем - потому что те не были коренными обитателями Лузитании. Он не хотел посылать кого-либо из колонистов - если бы это известие стало известно другим, результаты трудно было бы предусмотреть. Все пятеро взяли самую скоростную машину и отправились, руководствуясь указаниями Корнероя. Их ждал трехдневный путь.
На шестой день диалог прервался. Десколада столь глубоко проникла в тело Квимо, что у того уже не было сил говорить. Его часто мучила горячка, так чтог, даже когда говорил, то чаще всего бредил.
На седьмой день он глянул через щель вверх, над головами братьев, которые все еще сидели тут же и слушали.
- Вижу Спасителя, сидящего одесную Отца своего, - шепнул он. И улыбнулся.
Спустя час он уже был мертв. Поджигатель почувствовал это и триумфально заявил братьям:
- Дух Святой рассудил! Он отверг отца Эстеваньо!
Кое-кто из братьев радовался. Но не все, как ожидал Поджигатель.

* * *

На закате прибыла группа Эндера. На сей раз не было опасений, что свинксы схватят их и тоже подвергнут испытанию - людей прибыло много, впрочем, не все братья соглашались с Поджигателем, как это было раньше. Вскоре экспедиция остановилась перед щелью. Они увидали исхудавшее, опустошенное болезнью лицо отца Эстеваньо, едва заметное в тени.
- Откройся и отдай мне моего сына, - сказал Эндер.
Щель в дереве расширилась. Эндер протянул руки и вытащил тело Квимо. Оно было таким легким под сутаной, что Эндеру показалось, будто отцу Эстеваньо приходится поддерживать собственную тяжесть, будто он может ходить. Но он не ходил. Эндер уложил его на земле под деревом.
Брат начал выбивать по стволу ритм.
- Он и вправду должен вернуться к тебе, Говорящий за Мертвых, поскольку умер. Дух Святой сжег его во втором крещении.
- Ты нарушил клятву, - заявил Эндер. - Ты нарушил слово отцовских деревьев.
- Никто даже волоса с его головы не вырвал, - возразил Поджигатель.
- Неужто ты думаешь, будто обманешь кого-нибудь этой ложью? Все знают, что отобрать у умирающего лекарство - это акт насилия, точно такой же, как и удар прямо в сердце. Вон там его лекарства. Вы могли дать их ему в любой момент.

Предыдущая страница 15 Следующая страница


Ксеноцид 16

- Это был Поджигатель, - заявил один из присутствующих братьев.
Эндер обратился к свинксам.
- Вы помогли Поджигателю. Но не считайте, будто вина падет на него одного. Да будет так, чтобы никто из вас не перешел в третью жизнь. Что же касается тебя, Поджигатель, да будет так, чтобы никогда мать не ползала по твоему стволу.
- Не человеку решать об этом, - заявил Поджигатель.
- Ты сам решился, когда посчитал, будто способен на убийство, чтобы победить в дискуссии. А вы, братья, решились, когда постановили помочь ему в этом.
- Ты не наш судья! - крикнул один из братьев.
- Конечно, конечно, - ответил ему Эндер. - Как и каждый житель Лузитании, человек и отцовское дерево, брат и жена.
Тело Квимо перенесли в машину. Якт, Оуанда и Эндер уехали с ним, Ларс и Варсам забрали грузовичок. Эндер посвятил еще несколько минут, чтобы передать через Джейн известие для Миро в Милагре. Новинье не придется ждать три дня, чтобы узнать, что сын ее погиб от рук pequeninos. И конечно же, ей бы не хотелось узнать об этом от Эндера. Он никак не мог решить, будет ли у него жена по возвращению в колонию. Одно только было известно на сто процентов: Новинья уже никогда не получит назад своего сына, отца Эстеваньо.
- Ты будешь о нем говорить? - спросил Якт, когда машина помчала над травой. Сам он слыхал, как Эндер говорил об умерших на Трондхейме.
- Нет, - буркнул тот. - Скорее всего, нет.
- Из-за того, что он был священником?
- Нет, о священниках я уже говорил. Нет. Я не буду говорить о Квимо, потому что нет повода. Квимо был тем, кем и казался. И умер он именно так, как того желал: служа Богу и провозглашая добрую весть малым братьям. Я ничего бы не смог прибавить к его истории. Он сам довершил ее.

Глава 11
НЕФРИТ МАСТЕРА ХО

Итак, начались убийства.
Забавно, что их начал твой народ, а не люди.
Твой народ тоже начал их, когда ты вела войны с людьми.
Мы начали, но они завершили.
Как это им, этим людям, это удается… всегда начинают столь невинно, а заканчивают с руками, совершенно обагренными в крови.
Вань-му следила за словами и числами, проплывавшими по экрану над терминалом ее госпожи. Цинь-цзяо спала; она ровно дышала на своей подстилке, лежащей рядом. Вань-му тоже поначалу заснула, но что-то ее разбудило. Крик… где-то рядом; возможно, крик боли. Он был родом из сна Вань-му, но когда девушка проснулась, то еще услыхала его последние отзвуки. Голос не принадлежал Цинь-цзяо. Скорее уж, мужчине, хотя крик был высоким. Похожим даже на вой. Он наводил на мысли о смерти.
Но она не поднялась, чтобы проверить. Это было не ее дело; сама она была обязана находиться рядом с госпожой, всегда, разве что та сама отошлет ее. Если бы Цинь-цзяо должна была узнать причину этого крика, появился бы другой слуга и разбудил бы Вань-му, чтобы уже та разбудила Цинь-цзяо. Дело в том, что если женщина найдет себе секретную наперсницу, то пока не выйдет замуж, ее могут касаться только лишь руки секретной наперсницы.
Потому-то Вань-му лежала, не двигаясь. Она ждала, пока кто-нибудь не придет объяснить Цинь-цзяо, почему это мужчина кричал с такой мукой в голосе и столь близко, что она услыхала его даже в этой комнате, на задах дома Хань Фей-цы. И вот когда она ожидала, внимание ее привлекли плывущие по экрану слова. Компьютер производил запрограммированный Цинь-цзяо анализ.
Слова на экране застыли. Может что-то случилось? Вань-му приподнялась и оперлась на локте. В этом положении она могла прочесть последнее сообщение. Анализ был закончен. Только на сей раз компьютер не высветил привычного, сухого известия: НЕ НАЙДЕНО. НЕ ХВАТАЕТ ИНФОРМАЦИИ. НИКАКИХ ВЫВОДОВ НЕТ. На сей раз он отпечатал рапорт.
Вань-му поднялась и подошла к терминалу. Она сделала все так, как учила ее Цинь-цзяо: нажала на клавишу, которая блокировала всю поступающую текущую информацию, чтобы компьютер сберегал ее любой ценой. Затем она вернулась к Цинь-цзяо и осторожно коснулась ее плеча.
Та проснулась сразу же.
- Имеются результаты анализа, - сообщила ей Вань-му Цинь-цзяо сбросила с себя сон так легко, будто сбрасывала с себя слишком свободный жакет. В одно мгновение она уже сидела перед терминалом и вчитывалась в слова.
- Я обнаружила Демосфена, - сказала она.
- И где же он находится? - затаив дыхание, спросила Вань-му.
Великий Демосфен… нет, ужасный Демосфен. Моя госпожа желает, чтобы я считала его врагом. В любом случае, имеется в виду тот самый Демосфен, тот, слова которого так легко тронули ее душу, когда отец читал их вслух: «Когда одно существо заставляет другие, чтобы те признавали его власть, поскольку он сам располагает силой, способной их уничтожить, уничтожить все, чем они обладают, и все, что они любят, тогда мы должны опасаться». Вань-му подслушала это совершенно случайно, когда была еще совсем маленькой - ей было три года. Но слова запомнила, поскольку те вызвали очень яркий образ в ее мыслях. Когда отец читал их, ей вспомнилась одна сцена: мать что-то сказала, а отец рассердился. Нет, он не ударил ее, но напряг мышцы, и рука легонько подскочила, как бы желая ударить, сам же он как бы с трудом ее удерживал. Когда же он сделал так, мать склонила голову, что-то шепнула, и напряжение спало. Вань-му знала, что увидала то, что описывал Демосфен: мать признала власть отца, поскольку он располагал силой, чтобы сделать ей больно. И Вань-му тогда перепугалась, а потом и во второй раз, когда все это вспомнила. Потому-то, услыхав слова Демосфена, она знала, что они правдивы. Она не понимала, как это отец может повторять их, даже соглашаться с ними, и не понимать, что сам является их примером. И потому Вань-му с огромным интересом слушала великого… ужасного… Демосфена, поскольку знала, что - великий он или ужасный - он всегда говорит правду.
- Не он, - поправила девушку Цинь-цзяо. - Демосфен - женщина.
Это сообщение совершенно ошеломило Вань-му. Ну да! Женщина. Ничего удивительного, что я слыхала в ее словах такое сочувствие; она женщина, и потому знает, что это означает, когда в любое мгновение тобой управляют другие. Она женщина и мечтает о свободе, о том времени, когда ее не ждет никакая обязанность. Ничего удивительного, что в словах ее пылает огонь мятежа, но все же, они остаются только лишь словами, не превращаясь в насилие. Но вот почему Цинь-цзяо не может этого увидать? Почему она признала, что мы обязаны ненавидеть Демосфена?
- Женщина по имени Валентина, - сообщила Цинь-цзяо, а затем, уже удивленным голосом, прибавила:
- Валентина Виггин, родившаяся на Земле более трех… более трех тысяч лет назад.
- Неужто она богиня, что живет так долго?
- Путешествия. Она перелетает из одного мира в другой, нигде не задерживаясь дольше, чем на несколько месяцев. Достаточно, чтобы написать книгу. Все великие произведения, подписанные именем «Демосфен», создала одна и та же женщина, но, тем не менее, об этом никто не знает. Почему же она не сделалась знаменитой?
- Наверняка она пытается скрыть свое тождество, - заметила Вань-му. Она прекрасно понимала, почему женщина предпочла скрыться за мужским именем. Если бы смогла, я бы и сама так сделала, чтобы путешествовать среди миров, увидать тысячи мест и пережить десять тысяч лет.
- Субъективно же она только-только разменяла шестой десяток лет. Она еще молодая. Осталась на одной из планет несколько лет, вышла замуж, у нее есть дети. Но потом снова улетела. На… - Цинь-цзяо затаила дыхание.
- Куда же? - спросила Вань-му.
- Она оставила дом и забрала семью с собой. Сначала они направились на Небесный Покой, пролетели рядом с Каталонией, а затем взяли курс прямо на Лузитанию!
Первой мыслью Вань-му была: ну конечно! Потому-то у Демосфена столько симпатии и понимания к лузитанцам. Она разговаривала с ними… с взбунтовавшимися ксенологами, с самими свинксами. Она узнала их и считает, что те - рамены!
А потом она подумала: когда Лузитанский Флот прибудет на место и выполнит свою миссию, Демосфена схватят, и эта женщина навсегда умолкнет.
И тут же она осознала, что это просто невозможно.
- Как она может находиться на Лузитании, раз Лузитания уничтожила собственный анзибль? Ведь именно с этого они и начали свой бунт. Каким же образом до нас доходят ее произведения?
Цинь-цзяо покачала головой. - Она еще не добралась до Лузитании. А если и добралась, то всего лишь пару месяцев назад. Вот уже тридцать лет она в пути. Отправилась еще перед бунтом.
- Выходит, все свои тексты она создает во время полета? - Вань-му попыталась представить, каким образом можно преодолеть разницу в течении времени. - Чтобы с момента старта Лузитанского Флота написать так много, ей пришлось бы…
- Ей пришлось бы посвящать творчеству каждое мгновение бодрствования, - закончила Цинь-цзяо. - Тем не менее, нет ни малейшего следа, чтобы ее космолет высылал какие-либо сигналы… за исключением навигаторских рапортов. Как могла она распространить собственные тексты на стольких планетах, если все это время находилась в космолете? Это невозможно. Где-то должна существовать запись передач анзибля.
- Все время эти анзибли, - буркнула Вань-му. - Лузитанский Флот перестает передавать сообщения, а ее корабль передает их, хотя и не делает этого. Кто знает? Может и Лузитания тоже тайком передает информацию.
Она вспомнила о «Жизни Человека».
- Нет, тайком передавать они не могут. Филотические связи анзиблей постоянны. Любая передача на любой частоте должна быть обнаружена, а компьютеры обязаны сохранить это в собственных регистрах.
- Вот видишь. Анзибли все так же соединены, а в компьютерах нет никаких регистров передачи сообщений. Тем не менее, нам известно, что какие-то передачи имелись, раз Демосфен все это писала. Ошибка сидит в регистрах.
- Нет никакого способа скрыть передачу по анзиблю, - заявила Цинь-цзяо. - Кто-то должен был находиться на месте в момент приема, отключить нормальные программы записи и… в любом случае, такое невозможно. Заговорщик должен был бы торчать возле каждого анзибля все время и работать так быстро, что…
- А может у них имеется программа, которая делает это автоматически.
- О такой программе мы бы узнали. Она занимала бы память, использовала время процессоров.
- Но если кто-то смог создать программу перехвата передаваемых через анзибль сообщений, разве не смог бы он спрятать ее так, чтобы та не проявляла своего появления в памяти и не регистрировалась процессором?
Цинь-цзяо гневно глянула на свою тайную наперсницу.
- Где это ты узнала так много о компьютерах? И все равно, так и не поняла, что такие вещи невозможны?
Вань-му склонила голову и коснулась лбом пола. Она знала, что если станет унижаться подобным образом, Цинь-цзяо станет стыдно за свой гнев, и тогда они вновь смогут поговорить.
- Нет, - сказала Цинь-цзяо. - Я не имела права сердиться на тебя. Извини. Поднимись, Вань-му. Продолжай спрашивать. Это хорошие вопросы. Наверняка такое возможно, раз ты можешь представить подобное. Ведь если можешь подумать, кто-то другой может подобное реализовать. Но я скажу, почему считаю это невозможным: каким образом удалось бы инсталлировать столь мастерски написанную программу? Ведь она должна была очутиться во всех компьютерах анзиблей, на всех планетах одновременно. В тысячах машин. А если одна из них перестает работать, и другая обязана взять на себя ее работу, программа должна была бы немедленно перемещаться в новый компьютер. А ведь она не может храниться в постоянной памяти: ее сразу же бы открыли. Она должна была бы все время перемещаться, совершать отскоки, сходить с пути других программ, занимать и освобождать память. Способная на это программа была бы… разумной, она должна была бы хотеть скрываться, все время изобретать новые способы… в противном случае мы давным-давно ее обнаружили бы, а ведь так не случилось. Такой программы не существует. Да и каким образом кто-либо мог ее создать? Как можно было бы ее ввести в действие? И еще одно, Вань-му. Эта Валентина Виггин, которая пишет все тексты Демосфена, скрывается уже тысячу лет. Если бы подобная программа существовала, она должна была бы действовать все это время. Ее не могли создать враги Конгресса, поскольку, когда Валентина Виггин начала скрывать свое настоящее лицо, Звездного Конгресса еще не существовало. Ты же видела, какими старинными были те файлы, в которых мы обнаружили ее имя? Не существовало никаких видимых связей между ней и Демосфеном, даже в самых ранних рапортах, еще тех… с Земли. Еще до космолетов. Еще до…
Цинь-цзяо замолкла, но Вань-му уже поняла, заметила, к чему ведет логика событий. - Следовательно, если в компьютерах анзиблей действует тайная программа, - подтвердила Вань-му, - она должна была находиться там все время. С самого начала.
- Невозможно, - шепнула Цинь-цзяо.
Но, поскольку все остальное тоже было невозможным, Вань-му уже знала, что Цинь-цзяо эта теория нравится. Она и на самом деле была неправдоподобной, но, по крайней мере, о такой можно было поразмышлять, представить… а следовательно, она могла быть и правдивой. И это я об этом догадалась, думала Вань-му. Правда, я не богослышащая, зато умная. Я понимаю. Все относятся ко мне будто к маленькому ребенку, даже Цинь-цзяо, хотя ведь ей известно, как быстро я учусь, и что мне в голову приходят такие мысли, до которых никто другой бы не додумался… Даже она меня презирает. Только я не глупее других. Я даже не глупее госпожи, хотя она того не замечает, хотя она теперь будет считать, будто сама все придумала. Ну конечно, ты, госпожа, признаешься, что я помогала, только будет все это вот каким образом: Вань-му тут кое-чего сказала, что навело меня на одну идею, а уже потом я осознала нечто важное. Никогда она не скажет так: это Вань-му кое-что поняла и объяснила мне, пока, в конце концов и я сама это поняла. Всегда так, будто я глупая собачонка, щенок, который только что залаял, заскулил, клацнул зубами или там подпрыгнул, совершенно случайно, и так уж сложилось, что направил твои мысли в сторону истины. Я же ведь не собачка. Я все понимаю. Я задавала тебе вопросы, потому что уже тогда понимала всю последовательность. И понимаю даже гораздо больше, чем ты до сих пор сказала… но объяснить все это я должна тебе, спрашивая, делая вид, будто не понимаю, ведь это ты у нас здесь богослышащая. А обычная служанка никак не может предлагать готовых решений тому, кто слышит голоса богов.
- Госпожа, управляющие этой программой располагают громадным могуществом, но ведь мы никогда о них не слыхали. Они никогда, вплоть до нынешнего дня, им не воспользовались.
- Воспользовались, - не согласилась Цинь-цзяо. - Чтобы скрыть истинное лицо Демосфена. Эта Валентина Виггин чрезвычайно богата, только ее состояние спрятано, и никто понятия не имеет, что все эти богатства являются элементами одного состояния.
- Столь могущественная программа работала во всех компьютерах анзиблей еще до того, как начались полеты к звездам. Но единственное, что эта программа сделала, это скрывала состояние этой женщины?
- Ты права, - согласилась Цинь-цзяо. - Все это абсолютно бессмысленно. Ну почему, располагая такой силой, некто не воспользовался ею, чтобы захватить власть? А может и воспользовался? Это произошло перед созданием Звездного Конгресса, так что, может это они… Но, в таком случае, почему сейчас они идут против Конгресса?
- А может… - заколебалась Вань-му. - Может власть им и не нужна?
- Кому же не нужна власть?
- Тем, кто управляет программой.
- Тогда зачем они создавали подобную программу? Вань-му, ты совершенно не думаешь.
Ну конечно же. Я никогда не думаю.
- То есть, ты думаешь, но не принимаешь во внимание вот чего: Никто бы не создал столь могущественную программу, если бы не желал подобной власти. Ну, знаешь… ты только подумай, что она может… перехватывать все сообщения флота, как будто те и не были высланы. Передавать книги Демосфена на все планеты и одновременно скрывать, что те вообще передавались. Они могут сделать все, могут изменить любую передачу, могут пробудить хаос, убедить людей… убедить людей, будто идет война, отдать им приказ сделать все, что угодно… и каким это образом кто-либо может установить, что все это неправда? Если бы у них на самом деле имелась такая власть, они ею бы воспользовались. Наверняка!
- Разве что, сама эта программа не желает, чтобы ею воспользовались подобным образом.
Цинь-цзяо расхохоталась.
- Вань-му, ведь это же было на твоем первом уроке, посвященном компьютерам. Простые люди могут считать, будто компьютеры сами о чем-то решают, но ты и я знаем, что это всего лишь слуги, что они делают лишь то, что мы им прикажем, что они никогда не желают действовать самостоятельно.
Еще немного, и Вань-му потеряла бы контроль над собой, мало отделяло ее от взрыва бешенства. Ничего не желают… Неужели ты считаешь, что именно этим они похожи на слуг? Ты думаешь, будто мы делаем то, что нам приказывает кто-то другой, и никогда не хотим действовать самостоятельно? Раз боги не заставляют нас, чтобы мы елозили носом по полу и драили руки до крови, то у нас уже и нет других желаний?
Если слуги и компьютеры похожи друг на друга, то лишь потому, что у компьютеров имеются собственные желания, а не потому, что у слуг их не может быть. Потому что мы желаем. Хотим. Мечтаем. Вот только мы не пытаемся реализовать собственные мечтания. Если бы мы попытались, тогда бы вы, богослышащие, отослали бы нас от себя и нашли себе других, более послушных.
- Почему ты сердишься? - спросила Цинь-цзяо.
Испугавшись, из-за того, что лицо выдало ее чувства, Вань-му склонилась в поклоне.
- Прости меня.
- Ну конечно же, я тебя прощаю. Только мне хочется и понять. Ты рассердилась, потому что я смеялась над тобой? Извини. Мне нельзя было так поступать. Ты учишься у меня всего лишь несколько месяцев; понятно, что иногда что-то забываешь и возвращаешься к давним суевериям. Не следует этого высмеивать. Пожалуйста, прости меня.
- О, госпожа, ведь это не я должна прощать. Это ты должна простить меня.
- Нет, я плохо поступила. Боги указали мне недостойность этого смеха.
В таком случае, боги твои просто дураки, раз считают, будто меня разозлил твой смех. Либо это, либо тебя обманывают. Ненавижу твоих богов, ненавижу за то, что тебя унижают, но пока что ни разу не открыли тебе такого, что стоило бы знать. И пускай меня даже покарают смертью за подобные мысли.
Но Вань-му знала, что ничего подобного и не произойдет. Боги даже пальцем ее не коснутся. Они лишь приказывают Цинь-цзяо - которая, чтобы там ни было, ей подруга - склониться над полом и прослеживать слои на досках. До тех пор, пока Вань-му не умрет от стыда.
- Госпожа, ты не сделала ничего недостойного, и я ни на миг не почувствовала себя униженной.
Только все понапрасну. Цинь-цзяо уже ползла на коленях по полу. Вань-му отвернулась и закрыла лицо руками. Она молчала; даже плача не издавала ни звука, ведь в противном случае Цинь-цзяо пришлось бы начинать все сначала. Либо, ей могло показаться, что она ранила Вань-му столь глубоко, что в наказание следует проследить два слоя, три, либо - да уберегут нас от этого боги! - весь пол, как это случилось в первый день. Как-нибудь, подумала Вань-му, боги прикажут Цинь-цзяо проследить все слои во всех досках, и та умрет от жажды или же сойдет с ума, пытаясь это совершить.
Чтобы удержать всхлип, Вань-му заставила себя глянуть на терминал, желая самостоятельно изучить рапорт, который читала Цинь-цзяо. Валентина Виггин родилась на Земле в период Войн с Жукерами. Псевдонимом «Демосфен» она начала пользоваться еще в детстве, когда ее брат, Питер, опубликовал свои собственные тексты под именем «Локи». Впоследствии Питер стал Гегемоном… Так что Валентина не была из каких-то там Виггинов - она была из тех самых, легендарных Виггинов, сестрой Питера Гегемона и Эндера Ксеноубийцы. Только сама она появлялась только лишь в сносках учебников истории. До этого момента Вань-му даже имени ее не помнила; знала только, что у великого Питера и у этого чудовища, Эндера, имеется сестра. Но сестра оказалась столь же необыкновенной, как и братья; она достигла бессмертия, своими словами до сих пор меняя человечество.
Вань-му все еще никак не могла поверить в это. Демосфен был важной фигурой в ее собственной жизни. Но узнать, что это еще и сестра Гегемона! Того самого, о котором говорили святые книги Говорящих За Мертвых. «Королева Улья» и «Гегемон». И святыми эти книги были не только для них. Практически любая религия принимала эти книги к сведению, ибо рассказ этот заключал в себе необыкновенную силу: рассказ об уничтожении первой чужой расы, с которой встретилось человечество, и о том, как ужасно сражались добро и зло в душе первого человека, который объединил все человечество в рамках единого правления. Столь сложный рассказ, но написанный таким простым и ясным языком, что многие читали и переживали его еще в детстве. Вань-му сама впервые прочитала его вслух, когда ей было пять лет.
Ей снилась, причем два раза, и встреча с самим Гегемоном, Питером. Он желал, чтобы она обращалась к нему по имени, которым сам он пользовался в сети: Локи. Вань-му испытывала одновременно и отвращение, и возбуждение; во сне она не могла оторвать от него глаз. Тогда он протянул руку и сказал: Си Вань-му, Царственная Мать Запада, лишь ты одна достойна сделаться супругой повелителя всего человечества. И он женился на ней, и она сидела рядом с ним на троне.
Сейчас она, конечно же, знала, что практически каждая бедная девушка мечтает выйти замуж за богача или же открыть, что на самом деле родилась в богатой семье, и о всяческой тому подобной чепухе. Но ведь сны посылают боги, и во сне, который повторился более одного раза, содержится истина. Все об этом знали. Потому-то сама она чувствовала себя накрепко связанной с Питером Виггином. А вот теперь, узнать, что Демосфен, к которому испытывала такой же пиетет, это его сестра… в такое почти невозможно поверить. И мне все равно, что скажет на это госпожа, Демосфен! Прокричала девушка беззвучно. Я люблю тебя и так, ибо всю жизнь ты говорила мне только правду. И еще я люблю тебя как сестру Гегемона, супруга снов моих.
Вань-му почувствовала, что атмосфера в комнате изменилась, и знала, что кто-то открыл дверь. Она оглянулась; на пороге стояла Му-пао, старая и вызывающая испуг ключница, ужас для всех слуг - не исключая самой Вань-му, хотя Му-пао обладала относительно и небольшой властью над тайной наперсницей.
Вань-му тут же подошла к двери, делая это как можно тише, чтобы не прервать ритуала очищения Цинь-цзяо.
Когда она вышла, Му-пао закрыла дверь, чтобы Цинь-цзяо не услыхала.
- Господин призывает к себе свою дочь. Он очень взволнован. Даже кричал только что и всех перепугал.
- Я слыхала крик, - сообщила ей Вань-му. - Он что, болен?
- Не знаю. Но он очень взволнован и послал меня за твоей госпожой. Он твердит, что должен немедленно с нею поговорить. Но раз она общается с богами, он поймет. Как только же она закончит, передай ей, чтобы она пришла.
- Нет, я сообщу ей немедленно. Она говорила, что сразу же ответит на зов отца.
Му-пао даже остолбенела.
- Но ведь запрещено прерывать, когда боги…
- Потом Цинь-цзяо проведет обряд большего покаяния. Она обязана узнать, что ее зовет отец.
Вань-му с удовольствием указала Му-пао на ее место. Можешь управлять домашними слугами, Му-пао, зато я имею право прервать беседу между своей богослышащей хозяйкой и самими богами.
Как она и ожидала, первой реакцией Цинь-цзяо на вмешательство в ритуал была злость, взбешенность и слезы. Но Вань-му покорно поклонилась до земли, и Цинь-цзяо тут же успокоилась. Потому-то я и люблю ее и потому-то могу выносить эту службу, подумала Вань-му. Потому что она не радуется власти надо мной и проявляет больше жалости, чем кто-либо из богослышащих, о которых мне известно.
Цинь-цзяо выслушала Вань-му и обняла ее.
- Подруга моя, Вань-му, ты поступила очень мудро. Если отец мой кричал в отчаянии, а после того вызвал меня, то богам ведомо, что я обязана отложить очищение и направиться к нему.
Вань-му направилась вслед за нею по коридору, спустилась по лестнице, и через минуту уже стояли на коленях на подстилке перед креслом Хань Фей-цы. Цинь-цзяо ждала, когда отец заговорит, но он молчал. Вот только руки у него дрожали. Никогда еще не видала она его в таком состоянии.
- Отче, - спросила она его. - Зачем ты меня вызвал?
Тот покачал головой.
- Это нечто ужасное… и в то же время чудесное… Сам не знаю, то ли мне кричать от радости, то ли покончить с собою.
Отец произносил эти слова хрипло, он явно не владел собственным голосом. С момента смерти матери… нет, с того дня, когда он держал ее на руках после испытания, доказавшего, что она богослышащая… никогда еще девушка не видела, чтобы им столь овладели эмоции.
- Скажи же мне, отче, а после того и я тебе кое-что сообщу: я обнаружила Демосфена, а с этим, возможно, и ключ к исчезновению Лузитанского Флота.
Тот в изумлении широко раскрыл глаза.
- Именно сегодня, именно сейчас ты раскрыла загадку?
- Если я все понимаю правильно, то врага Конгресса можно уничтожить. Но это очень сложно. Скажи мне, что открыл ты.
- Нет, ты первая. Это странно: оба события в один и тот же день. Говори же.
- Это Вань-му натолкнула меня на эту идею. Она выспрашивала меня про… про то, как функционируют компьютеры… и внезапно до меня дошло, что в каждом компьютере анзибля может действовать скрытая программа, столь умная и мощная, что умеет перемещаться с места на место, чтобы все время оставаться в укрытии. Такая программа могла бы перехватывать все сообщения. Флот наверняка на месте, возможно, что он даже высылает сообщения, вот только мы их не принимаем. По причине этих программ, нам даже не известно, существуют ли они.
- На всех компьютерах? И все это время она действует без сбоев? - Отец оставался скептичным. Ну естественно, потому что желая рассказать все побыстрее, Цинь-цзяо начала с конца.
- Да. Но я объясню тебе, как это нечто, на первый взгляд невозможное, может быть возможным. Видишь ли, я обнаружила Демосфена.
Отец внимательно слушал, когда Цинь-цзяо рассказывала о Валентине Виггин, о том, как столько лет та тайно писала свои статьи под именем Демосфена.
- Она явно может тайком передавать сообщения. В противном случае, ей бы не удалось распространять свои творения с движущегося корабля. Лишь военные могут связываться с кораблем, летящим со субсветовой скоростью. То есть, либо она должна была проникнуть в армейские компьютеры, либо же повторить их возможности. Если же ей это удалось, если существует программа, позволяющая это сделать, та же самая программа была бы способна и на перехват всех сообщений флота.
- Если А, то и Б… Но как этой женщине удалось установить эту программу во всех компьютерах анзиблей?
- Потому что она ввела их в первые. Ведь она очень стара. Собственно говоря, раз гегемон Локи был ее братом, то, может… нет, наверняка это сделал он! Когда вылетали первые колонизационные флотилии, неся на борту первые триады, которые должны были стать основой первых анзиблей колоний, вместе с ними можно было выслать и копии такой программы.
Отец понял это немедленно. Все ясно.
- В качестве гегемона, у него были и возможности, и мотивы. Тайная программа, которой он мог управлять. В случае бунта или переворота, он продолжал бы держать в руках нити, соединяющие миры меж собою.
- А когда он умер, то Демосфен… его сестра была единственной личностью, которая знала секрет! Разве это не великолепно? И мы открыли это! Теперь же только следует стереть эту программу из памяти.
- А она тут же воспроизведет себя через анзибли с копий, имеющихся на других планетах, - возразил отец. - Такое должно было случаться уже тысячи раз за столько веков: один из компьютеров ломался, и программа воспроизводила себя в новом.
- В таком случае, мы должны отключить все анзибли одновременно, - решительно заявила Цинь-цзяо. - На каждой из планет подготовить новый компьютер, еще не зараженный контак-том с этой секретной программой. Затем одновременно отключить все анзибли, отсоединить все старые компьютеры, запустить новые и включить анзибли. Секретная программа уже не воспроизведется, потому что в компьютерах теперь не будет ни одной ее копии. И вот тогда уже ничто не встанет помехой на пути власти Конгресса.
- Этого невозможно сделать, - вмешалась Вань-му.
Цинь-цзяо была шокирована поведением своей тайной наперсницы. Ну как эта девица может столь нагло вести себя, прерывая разговор двух богослышащих? И вдобавок, еще и перечить им?
Но отец проявил великодушие - он всегда проявлял его, даже к людям, перешедшим все границы уважения и приличий. Мне нужно стать такой же самой, подумала Цинь-цзяо. Я должна позволять, чтобы мои служащие сохраняли собственное достоинство, даже если их поведение и не позволяет такое великодушие проявить.
- Объясни, Вань-му, - попросил отец. - Почему же нельзя сделать подобное?
- Чтобы отключить все анзибли одновременно, необходимо будет передать сообщение через те же самые анзибли, - объяснила Вань-му. - Так почему же программа должна позволить провести передачу, которая приведет к ее собственному уничтожению?
Цинь-цзяо последовала примеру отца и заговорила без всяческого раздражения:
- Это всего лишь программа. Ей не известно содержание передач. Тот, кто ею управляет, приказал отключить все сообщения с флотом и стереть всяческие следы передач Демосфена. Наверняка она не читает сообщений и не на основании их содержания решает, пересылать их или нет.
- Почему вы так считаете?
- В противном случае, такая программа должна была бы быть… разумной.
- НО ведь она и так разумна, - заявила Вань-му. - Она умеет скрываться от всякой другой программы, которая была бы способна ее обнаружить. Она умеет прятаться, перемещаясь в памяти. Ну откуда она должна знать, каких программ ей следует избегать, если бы она не умела их читать и интерпретировать? Возможно, она даже столь разумна, что меняет другие программы, чтобы те не проверяли те места, в которых она сама прячется.
Цинь-цзяо тут же придумала несколько причин, чтобы программа обладала разумом, достаточным для прочтения других программ, но недостаточным для понимания людских языков. Но, поскольку здесь находился отец, это он был обязан ответить Вань-му. Цинь-цзяо ожидала.
- Если такая программа и существует, - согласился отец, - она и вправду должна быть очень разумной.
Цинь-цзяо была потрясена. Отец отнесся к Вань-му со всей серьезностью. Как будто задумки девчонки не ставили ее на уровень наивного ребенка.
- И даже столь разумной, что она не только перехватывает сообщения, но и сама их высылает. - Отец покачал головой. - Но нет, это сообщение было выслано другом. Истинным другом. Она говорила о таких вещах, о которых никому иному известно не было. Это не было фальшивое сообщение.
- Какое сообщение ты получил, отец?
- От Кейкои Амааука. В молодости я знал ее лично. Она была дочкой ученого из Отахеити, который прибыл сюда, чтобы исследовать генетические изменения земных видов в первые два столетия существования Дао. Они улетели… их неожиданно отослали… - Отец замолчал, как будто сомневался, стоит ли об этом говорить. Наконец он решился. - Если бы она осталась, то, возможно, была бы твоей матерью.
Цинь-цзяо была тронута до глубины души и даже немного напугана, слыша такие вещи. Отец никогда не вспоминал о прошлом. Теперь же он выдал, что помимо собственной жены, которая родила Цинь-цзяо, когда-то он любил и другую женщину. И сообщил он об этом столь неожиданно, что Цинь-цзяо и не знала, что ответить.
- Ее выслали куда-то очень далеко. Вот уже тридцать пять лет. Большая часть моей жизни прошла после ее отлета. Но она лишь недавно добралась до цели. Год тому назад. Для нее мы расстались всего лишь год назад. Для нее я все еще остаюсь…
- Ее любимым, - закончила Вань-му.
Какая наглость! подумала Цинь-цзяо. Но Хань Фей-цы лишь покивал головой.
- Ее отец обнаружил генетические отклонения в самом важном из земных видов Дао.
- Рис? - спросила Вань-му.
- Нет, - рассмеялась Цинь-цзяо. - Это мы самый важный генетический вид этого мира.
Вань-му виновато склонила голову. Цинь-цзяо похлопала ее по плечу. Так и должно быть. Отец позволял этой девице слишком многое, вот она и уверовала, что понимает вещи, превышающие уровень ее образованности. Время от времени Вань-му следовало деликатно напоминать об этом, чтобы она не питала слишком уж больших надежд. Нельзя ей мечтать, будто бы она сделается равной богослышащим по разуму, ибо тогда вся ее жизнь заполнится разочарованием, а не удовлетворением.
- Он открыл постоянный, наследуемый генетический дефект, проявляющийся у некоторых обитателей Дао. Когда он объявил об этом, его чуть ли не немедленно перевели. При этом ему сказали, что людские существа не должны входить в рамки его исследований.
- И она не сообщила тебе про это перед отлетом? - удивилась Цинь-цзяо.
- Кейкоа? Тогда она еще не знала, была еще слишком молода. В том возрасте, когда родители еще, как правило, не отягощают детей делами взрослых. В твоем возрасте.
Внутреннее содержание этих слов пробудило в Цинь-цзяо дрожь страха. Ее отец любил женщину, которой было столько же лет, сколько и ей самой. Выходит, Цинь-цзяо, по мнению отца, уже готова к замужеству. Ты не можешь изгнать меня в дом другого мужчины, мысленно воскликнула она. Тем не менее, какая-то ее часть желала познать тайну союза мужчины с женщиной. Но ей удалось подняться над этим чувством. Ее долг - оставаться с отцом.
- Он рассказал ей об этом во время полета, поскольку сам он был этим ужасно потрясен. И ничего удивительного, ведь эта проблема разрушила его собственную жизнь. Тем не менее, когда год назад он прибыл на Угарит, сразу же занялся исследованиями без остатка. Она начала учиться и старалась обо всем этом не думать. Лишь пару дней назад отец ее нашел старый рапорт медицинской группы, сделанный еще в самом раннем периоде истории Дао. Этих людей тоже неожиданно сместили. Он начал сопоставлять факты и поделился своими выводами с Кейкоа. Вопреки его совету, она выслала мне сообщение, которое я и получил сегодня.
Хань Фей-цы указал на фрагмент текста на экране. Цинь-цзяо прочла его.
- Эта ранняя группа исследовала комплекс психоза наваждений? - спросила она.
- Нет, Цинь-цзяо. Они исследовали поведение, похожее на КПН, но которое, все же, не могло быть этой болезнью, поскольку им не удалось обнаружить характерного генетического дефекта, а сама болезнь не реагировала на типичные лекарства.
Цинь-цзяо попыталась вспомнить все, что было ей известно на тему комплекса психоза наваждений. Болезнь делала так, что люди невольно вели себя подобно богослышащим. Она помнила и о том, как в период между открытием необходимости постоянного мытья рук и испытанием, которому ее подвергли, она принимала лекарства, чтобы проверить, не пройдет ли принуждение мыться.
- Они исследовали богослышащих, - догадалась девушка. - Пытались установить биологическую причину наших ритуалов очищения.
Сама даже мысль об этом была настолько отвратительной, что Цинь-цзяо с огромным трудом удалось произнести эти слова.
- Да, - признал отец. - И после этого их выслали.
- Считаю, что им еще повезло, что они остались живы. Если бы люди узнали о подобном святотатстве…
- Это был ранний период нашей истории, Цинь-цзяо. Тогда еще всем не было известно, что богослышащие общаются с богами. И ведь как произошло с отцом Кейкоа? Он ведь не исследовал КПН. Он искал генетические изменения. И обнаружил их. Весьма странную, особенную форму. Она должна была выступать в генах одного из родителей и не подавляться доминантным геном другого. Если же он выступал у обоих родителей, то был исключительно сильным. Сейчас же этот исследователь считает, что его изгнали, поскольку каждый, у которого черта эта привносилась обоими родителями, становился богослышащим. И у каждого из исследуемых богослышащих имелся, по меньшей мере, один экземпляр этого гена.
Цинь-цзяо сразу же поняла единственно возможное значение этого факта, но тут же отвергла его.
- Это ложь, - заявила она. - Он желает, чтобы мы усомнились в существовании богов.
- Цинь-цзяо, я понимаю, что ты сейчас испытываешь. Я и сам вскричал из глубины души, когда понял, о чем говорит Кейкоа. Мне казалось, что это вопль отчаяния. Но затем мне стало ясно, что одновременно это и крик освобождения.
- Не понимаю.
- Да нет, понимаешь. Иначе не перепугалась бы так. Цинь-цзяо, этих людей изгнали, поскольку кто-то не желал, чтобы они открыли то, что должны были открыть. Следовательно, тот, кто их изгнал, уже знал, что они обнаружат. Только Конгресс, некто, связанный с Конгрессом, обладает достаточной властью, чтобы осудить на изгнание ученых и их семьи. Так что же должно было оставаться в укрытии? Это не боги обращаются к богослышащим. Нас генетически изменили. Мы были созданы как другой вид людей, но, тем не менее, правду от нас скрыли. Цинь-цзяо, Конгресс знает, что к нам обращаются боги… хотя и притворяется, будто им это неизвестно. Кто-то там все это прекрасно осознает, но позволяет нам совершать эти страшные, унизительные ритуалы. И единственной причиной для этого, которую я только могу вообразить, это удержание нас под контролем, ослабление нас. Я считаю, и Кейкоа тоже, что это не случайно сделано, что богослышащие одновременно являются самыми интеллигентными обитателями Дао. Нас создали как новый подвид человека, с более высоким уровнем разума. Но чтобы столь разумные люди не смогли стать грозными для повелителей, нас заразили новой формой КПН. И еще они либо сами внушили, будто это к нам обращаются боги, либо позволили нам верить в это, когда мы сами выдумали нечто подобное. Это чудовищное преступление. Если бы мы знали о физических причинах, вместо того, чтобы веровать в голос богов, мы бы могли направить собственный разум на излечение этого особенного вида психоза и стать свободными. Сейчас же мы рабы! Конгресс же - наши страшнейшие враги, наши повелители и обманщики! Так должны ли мы теперь помогать им? Нет! Если у Конгресса имеется могущественный неприятель, который царит даже над анзиблями, мы должны этому радоваться. И пускай неприятель этот даже уничтожит Конгресс! Тогда мы будем по-настоящему свободными!
- Нет! - что было сил закричала Цинь-цзяо. - Это боги!
- Это всего лишь генетический дефект мозга, - стоял на своем отец. - Цинь-цзяо, мы вовсе не богослышащие. Мы только искалеченные гении. К нам относятся будто к птицам в клетке; нам вырвали перья из крыльев, чтобы мы пели для них, но никогда не могли улететь. - В бессильной ярости Хань Фей-цы глотал слезы. - Мы не можем изменить того, что с нами сделали, но, клянусь всеми богами, мы должны тоже вознаградить их за это. Я и пальцем не пошевелю, чтобы отдать им Лузитанский Флот. Если этот Демосфен сумеет сломить могущество Звездного Конгресса, тем самым он только лишь поможет всем мирам.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

- Отче, нет! Выслушай меня! - рыдала Цинь-цзяо. Она с трудом могла говорить, так была перепугана словами отца. - Разве ты не понимаешь? Этот генетический дефект… это только маска, с помощью которой боги закрыли свои голоса в нашей жизни. Чтобы люди, которые не идут по Пути, все так же могли продолжать не верить. Ведь ты сам говорил мне об этом пару месяцев назад. Боги всегда действуют под маской.
Тяжело дыша, Хань Фей-цы всматривался в дочь.
- Отче, это боги обращаются к нам. И если даже они позволяют считать, будто другие сделали это, то и так они лишь выполняли волю богов, призывая нас к существованию.
Отец закрыл глаза, выжимая веками последние слезы.
- Конгресс правит по воле небес, отче, - продолжала Цинь-цзяо. - Так почему бы богам не создать группу людей с более могущественным разумом… которые к тому же слышат голос богов? Как могло случиться, отче, что туман скрыл твои мысли, и ты не замечаешь в этом божественного провидения?
Хань Фей-цы покачал головой.
- Я и сам не знаю. Всю жизнь я верил в то, о чем ты сейчас говоришь, но…
- Но женщина, которую ты любил много лет назад, сказала нечто обратное. Ты поверил ей, поскольку помнишь собственную любовь. Отче, она же не принадлежит к нам, она не слыхала голоса богов, не…
Цинь-цзяо уже не могла продолжать, поскольку отец крепко обнял ее.
- Ты права, - сказал он. - Права. Да простят меня боги. Я должен вымыться, я нечист, я…
Он поднялся с места, пошатываясь, отодвинулся от заплаканной дочки. Но тут, презрев все принципы и обычаи, по каким-то безумным, только ей одной известым причинам, на его пути встала Вань-му - Нет! Погоди…
- Как ты смеешь задерживать богослышащего, который желает очиститься! - рявкнул Хань Фей-цы.
А потом он сделал такое, чего Цинь-цзяо еще никогда не видела: он ударил Вань-му, бессильную служанку. И удар его был таким сильным, что девочка отлетела к стене. Там же она сползла на пол.
Но тут же она затрясла головой и указала на экран терминала.
- Господин, поглядите, пожалуйста! Молю вас! Госпожа, пускай он глянет!
Цинь-цзяо оглянулась, ее отец тоже. Слова исчезли с экрана. Их место заняло изображение человека: бородатого старца с традиционной прической. Цинь-цзяо сразу же припомнила его, вот только никак не могла узнать, кто он такой.
- Хань Фей-цы! - прошептал ее отец. - Мой предок-сердце.
Тогда-то до Цинь-цзяо дошло, что лицо над терминалом идентично лицу с портрета Хань Фей-цы, имя которого получил ее отец.
- Дитя моего имени, - заговорило лицо над компьютером. - Позволь мне рассказать тебе историю Нефрита Мастера Хо.
- Я знаю ее, - отозвался отец.
- Если бы ты ее понимал, мне бы не пришлось рассказывать ее тебе.
Цинь-цзяо пыталась понять, что, собственно, она видит. Введение в действие графической программы, способной воспроизвести столь тщательного изображения, как эта голова над терминалом, требовала всех ресурсов домашнего компьютера… только вот программы такой в библиотеке у них не было. Имелись всего лишь два возможных источника. Один чисто волшебный: боги нашли новый способ обращаться к людям. Это они показали отцу его предка-сердце. Второй же источник пробуждал страх не намного меньший: таинственная программа Демосфена была столь могущественной, что могла подслушивать разговоры в любой комнате, где находились терминалы. Слыша, что беседующие приходят к опасным заключениям, программа перехватила на себя управление их домашним компьютером и показала это изображение. В любом случае, Цинь-цзяо знала, что обязана слушать, задав себе самой только один вопрос: Что хотели боги передать таким вот образом?
- Как-то раз человек из Кву, которого называли Мастером Хо, нашел в горах Кву кусок необработанного нефрита. Он принес его ко двору и вручил царю Ли.
Голова древнего Хань Фей-цы поглядывала на отца, на Цинь-цзяо, на Вань-му. Неужели программа была столь совершенной, что использовала зрительный контакт, чтобы господствовать над ними? Цинь-цзяо заметила, что Вань-му опускает голову, когда на нее глядят глаза изображения. А отец? Сейчас он стоял к ней спиной, поэтому уверенности не было.
- Царь Ли приказал ювелиру исследовать подарок, а тот сделал заключение: «Это всего лишь камень». Считая, будто Хо пытается его обмануть, царь приказал в наказание отрубить ему левую ногу. Когда же царь Ли покинул этот мир, на троне уселся царь Ву. Хо еще раз взял свой нефрит и вручил его царю. Царь же вновь приказал ювелиру исследовать подарок. И снова ювелир ответил: «Это всего лишь камень». Царь, веря, что и его пытается обмануть Мастер Хо, приказал отрубить тому правую ногу. Прижимая к груди необработанный нефрит, Хо добрался до подножия Гор Кву. Там он плакал три дня и три ночи, а когда уже не стало у него слез, он плакал кровью. Царь узнал об этом и послал кого-то, чтобы тот выпытал Мастера Хо. «У множества людей в мире отрублены обе ноги, - сказал этот человек, -= но почему ты плачешь по этой причине столь жалостливо и ужасно?»
В этот миг отец Цинь-цзяо с достоинством выпрямился.
- Я знаю его ответ… знаю его на память. Мастер Хо сказал: «Не потому я отчаиваюсь, что мне отрубили обе ноги. Отчаиваюсь, поскольку ценное сокровище назвали обычным камнем, а честного человека наказали за обман. Потому-то я и плачу».
- Таковы были слова Мастера Хо, - продолжило изображение. - А после этого царь приказал распилить и отшлифовать нефрит. Когда же ювелир сделал это, показался очень ценный драгоценный камень. Его назвали Нефритом Мастера Хо. Хань Фей-цы, ты был для меня очень хорошим сыном-сердцем. Потому я знаю, что ты, в конце концов, сделаешь то, что сделал и царь: сделаешь так, чтобы камень был распилен, а нефрит отшлифован. И ты тоже, сын мой, Хань Фей-цы, найдешь внутри драгоценный камень.
Отец покачал головой.
- Когда истинный Хань Фей-цы впервые рассказывал эту историю, он объяснил ее следующим образом: нефрит - это принципы закона, и повелитель обязан установить и реализовать эти принципы, чтобы его чиновники, и его народ не имели ненависти друг к другу, чтобы они не использовали друг друга.
- Так я объяснял эту историю в те времена, когда обращался к творцам закона. Глуп человек, считающий, будто истинная история имеет всего одно значение.
- Мой господин не глуп! - К изумлению Цинь-цзяо, Вань-му вышла вперед и встала перед изображением. - И моя госпожа тоже не глупа! И я тоже! Ты думаешь, что мы тебя не узнали? Ты - тайная программа Демосфена. Это ты спрятала Лузитанский Флот! Когда-то я считала, что, раз твои книги такие честные и наполненные добротой, то и сама ты тоже добрая! Но сейчас я вижу, что ты лжешь и обманываешь! Это ты подсунула эти документы отцу Кейкоа! Сейчас же ты носишь обличье отца-сердце моего господина, чтобы иметь возможность легче его обманывать!
- Я ношу это лицо, - спокойно ответило ей изображение, - чтобы сердце его открылось правде. Его не обманули: я бы и не пыталась его обманывать. С самого начала он знал, кто я есть.
- Замолчи, Вань-му, - бросила Цинь-цзяо. Как могла служанка столь забыться, чтобы в присутствии богослышащих непрошеной еще и высказываться.
Отруганная Вань-му коснулась лбом пола. Цинь-цзяо позволила ей остаться в такой позиции, чтобы в следующий раз девушка держала себя в руках.
Изображение изменилось, оно превратилось в красивое, открытое лицо полинезийской девушки. Голос тоже сделался другим: нежным, наполненным гласными звуками и с согласными столь легкими, что почти что неслышимыми.
- Хань Фей-цы, мой сладкий, пугливый мальчик. Приходит такое время, когда повелитель остается один, без друзей. И вот тогда-то только он один может что-то сделать. Тогда обязан он совершиться, должен проявить силу. Ты знаешь, что такое правда, а что ею не является. Ты знаешь, что полученное тобою известие было и на самом деле от Кейкоа. Ты знаешь, что правящие от имени Звездного Конгресса достаточно жестоки, чтобы создать расу людей, из-за собственных талантов достойные стать повелителями; а после этого отрубить у них ноги, чтобы они навсегда остались слугами, вечными рабами.
- Не показывай мне этого лица, - попросил Хань Фей-цы.
Образ изменился. Теперь это была другая женщина; судя по платью, прическе и макияжу на лице - женщина из далекого прошлого. Глаза ее были удивительно мудрыми, лицо не выдавало возраста. Она не говорила - пела:
В чистом сне
Прошлого года
Прибывший за тысячи миль
Хмурый город
Крутые ручьи
Лед на прудах
Один лишь миг
Я видела друга
Хань Фей-цы склонил голову и заплакал.
Поначалу Цинь-цзяо была ошеломлена; а потом ярость переполнила ее сердце. Сколь бесстыдно эта программа манипулирует отцом; отец же проявляет слабость по отношению к столь очевидному обману. Просто невероятно. Песня Ли Цинь-цзяо была одной из печальнейших и рассказывала о влюбленных, живущих далеко-далеко друг от друга. Отец наверняка знал и любил стихотворения Ли Цинь-цзяо; в противном случае не выбрал бы ее в качестве прародительницы-сердца своего первого ребенка. А песню эту он наверняка пел своей любимой Кейкоа, прежде чем ту отобрали у него и выслали на другую планету, в иной мир. В чистом сне видела друга, как же!
- Я не позволю себя обмануть, - холодно заявила Цинь-цзяо. - Я знаю, что вижу перед собой главнейшего из наших врагов.
Выдуманное лицо поэтессы Ли Цинь-цзяо глянуло на нее.
- Твоим главнейшим врагом является тот, кто пригибает тебя к полу будто служанку и понапрасну изводит половину твоей жизни на бессмысленные ритуалы. И сделали так мужчины и женщины, желающие тебя поработить. И это удалось им так хорошо, что ты горда своим рабством.
- Я рабыня богов, - возразила Цинь-цзяо. - И я рада этому.
- Радующийся раб является истинным рабом. - Изображение повернуло лицо в сторону Вань-му, все еще склонившейся до пола.
Только сейчас Цинь-цзяо вспомнила, что не освободила Вань-му от ее поклона извинения.
- Встань, Вань-му, - шепнула она.
Но девушка не подняла головы.
- Теперь ты, Си Вань-му, - сказало изображение. - Погляди на меня.
Вань-му, даже не пошевелившаяся по приказу Цинь-цзяо, сейчас была послушна. Когда же она глянула вверх, изображение сменилось еще раз; теперь это была богиня, Царственная Мать Запада. Именно такая, какой представил ее художник на картине, которую каждый школьник видит в одном из первых своих учебников.
- Ты не богиня, - заявила Вань-му.
- А ты - не рабыня, - ответило ей на это изображение. - Вот только все мы играем те роли, которые играть обязаны, чтобы выжить.
- Что ты знаешь о выживании?
- Я знаю, что вы пытаетесь меня убить.
- Как мы можем убить нечто, которое и не живет?
- А известно ли тебе, что такое жизнь, а что им не является? - Образ опять изменился; сейчас он представлял белую женщину, которую Цинь-цзяо никогда еще не видала. - Разве сама ты живешь, если не можешь сделать того, что желаешь, если с этим не согласится присутствующая здесь девушка? Разве живет твоя хозяйка, раз ничего не может сделать, пока не успокоит настойчивый психоз собственного мозга? У меня гораздо больше свободы и свободной воли, чем у кого-либо из вас. Потому-то не надо говорить мне, что я не живая, а вы живете.
- Кто же ты такая? - спросила Си Вань-му. - Чье это лицо? Это ты Валентина Виггин? Демосфен?
- Это лицо, которое я надеваю, когда разговариваю с друзьями, - ответило на это изображение. - Меня называют Джейн. Никакое человеческое существо не имеет надо мной власти. Я являюсь сама собой.
Цинь-цзяо не могла уже вынести подобного. Молчать нельзя.
- Ты всего лишь программа. Тебя спроектировали и создали люди. Ты делаешь лишь то, что они запланировали.
- Цинь-цзяо, - не согласилась Джейн. - Ты описываешь саму себя. Никто из людей меня не создавал, а вот ты была спроектирована.
- Я выросла в лоне матери из семени собственного отца.
- А меня нашли как необработанный нефрит на горном склоне, не сформированный людскими руками. Хань Фей-цы, Ли Цинь-цзяо, Си Вань-му, в ваши руки отдаюсь. И не назовите драгоценность обычным камнем. Не назовите лжецом того, кто гласит истину.
Цинь-цзяо почувствовала, что в ней рождается жалость. Тем не менее, она отбросила это чувство. Не время поддаваться собственной слабости. Боги создали ее для реализации определенной цели. И теперь она поняла, чем же является величайшая задача ее жизни. Если теперь она сдастся, то уже навеки останется недостойной; никогда уже не очистится. Потому-то ей нельзя сейчас поступить неверно. Она не позволит, чтобы компьютерная программа обманула ее и завоевала ее сочувствие.
Она обратилась к отцу.
- Мы обязаны немедленно сообщить о случившемся Конгрессу. Они прикажут провести одновременное отключение анзиблей, как только будут приготовлены компьютеры, способные заменить зараженные.
К ее изумлению отец отрицательно покачал головой.
- Не знаю, Цинь-цзяо. То, что эта… что она говорит о Звездном Конгрессе… они способны на такие вещи. Некоторые из них столь переполнены злом, что один даже разговор с ними делает меня нечистым. Я знал, что они намереваются уничтожить Лузитанию без… Но я служил богам, и боги выбрали. Во всяком случае, так я думал. Теперь же я лучше понимаю, почему они так ко мне относятся, когда мы встречаемся… Но это означало бы, что боги не… как могу я поверить, что понапрасну истратил жизнь, служа болезни психике… Нельзя… я должен…
Он неожиданно протянул вперед правую руку, как будто пытаясь изловить улетающую муху. Затем рука взметнулась вверх, хватая воздух. Широко открыв рот, он перекатывал головой по плечам. Цинь-цзяо ужасно перепугалась. Что произошло с отцом? Слова его были столь непонятны и прерывисты… Неужто он сошел с ума?
Затем он повторил следующие жесты: левая рука по спирали пошла в сторону, правая вверх, хватая пустоту, голова перекатывается по плечам. И снова, и снова. Только лишь теперь Цинь-цзяо поняла, что видит секретный ритуал очищения отца. Как ей самой прослеживание древесных слоев, так и ему этот «танец» рук и головы указали, чтобы он слушал голос богов… в то время, когда он сам, давным-давно, оставался один, в закрытом помещении, весь измазанный грязью.
Боги заметили его сомнения и перехватили управление над ним, чтобы покарать его и одновременно очистить. Цинь-цзяо не следовало просить более явного доказательства. Она встала перед экраном.
- Вот видишь, как сами боги перечат тебе? - спросила она.
- Вижу, как Конгресс унижает твоего отца, - ответила на это Джейн.
- Я немедленно сообщу о тебе на все планеты.
- А если я не позволю тебе сделать это?
- Ты не успеешь меня удержать! - закричала Цинь-цзяо. - Боги помогут мне!
Она выбежала из комнаты отца и помчалась к себе. Только лицо уже вздымалось над ее терминалом.
- Ну как ты перешлешь какое-либо сообщение, если я не захочу его пропустить?
- Что-нибудь придумаю, - заявила Цинь-цзяо. Она заметила Вань-му, прибежавшую за ней, и сейчас, запыхавшись, ожидавшую приказов. - Передай Му-пао, чтобы та нашла какой-нибудь игровой компьютер и немедленно принесла сюда. Его нельзя подключать к любому домашнему или какому-либо иному компьютеру.
- Хорошо, госпожа. - Вань-му тут же вышла.
Цинь-цзяо вновь повернулась к Джейн.
- Ты считаешь, что тебе удастся меня успокоить раз и навсегда?
- Я считаю, что тебе необходимо подождать решения отца.
- Потому что надеешься, что тебе удастся его сломать, отобрать у богов его сердце. Но ты сама увидишь: он придет сюда и поблагодарит меня за то, что я все сделала так, как меня учил.
- А если нет?
- Придет.
- Ну а вдруг ты ошибаешься?
Цинь-цзяо начала кричать:
- Тогда стану служить сильному и доброму человеку, каким он был когда-то! Только тебе не удастся его сломить!
- Это Конгресс сломал его в момент рождения. Я же пытаюсь его излечить.
В комнату вбежала Вань-му.
- Сейчас Му-пао принесет компьютер.
- И чего ты хочешь добиться с этой игрушкой? - спросила Джейн.
- Напишу рапорт, - сообщила Цинь-цзяо.
- И что с ним сделаешь потом?
- Отпечатаю. И разошлю по всей планете. Тут уж тебе не удастся мне помешать. И я не стану пользоваться каким-либо компьютером, в который у тебя имеется доступ.
- Подобным образом ты ознакомишь всех обитателей Дао. Но это ничего не изменит. А если даже и так, не думаешь же ты, что я и им могу сообщить правду?
- Ты думаешь, что они поверят тебе, программе, управляемой врагом Конгресса, а не мне, богослышащей?
- Да.
Только через какое-то время до Цинь-цзяо дошло, что ей ответила Вань-му, а не Джейн. Она повернулась и потребовала, чтобы тайная наперсница объяснилась, что имеет в виду.
Вань-му казалась сейчас совершенно другим человеком. В ее голосе не было и следа покорности:
- Когда Демосфен сообщит жителям Дао, что богослышащие - это обыкновенные люди, генетически усовершенствованные, но вместе с тем и генетически искалеченные, тогда уже не будет причин, чтобы вы продолжали нами управлять.
Впервые в жизни Цинь-цзяо пришло в голову, что не каждый на Дао как она доволен установленным богами порядком вещей. Впервые она поняла, что может остаться одинокой в собственном желании служить богам совершенным образом.
- Что такое планета Дао? - отозвалась сзади Джейн. - Сначала боги, затем предки, потом народ, затем повелители, и в самом конце - ты.
- Как ты смеешь говорить о Дао, если желаешь убрать с нее меня, моего отца и мою тайную наперсницу?
- Представь, хотя бы на мгновение: а вдруг все то, о чем я сказала - это правда? Если все твои несчастья - это дело рук злых людей, желающих тебя поработить и воспользоваться тобою, да еще и с твоей помощью поработить и нажиться на всем человечестве? Помогая Конгрессу, именно к этому ты и идешь. И не может быть такого, чтобы сами боги того желали. А вдруг я существую только лишь затем, чтобы помочь тебе понять, что Конгресс давно уже утратил поддержку небес? Если воля богов заключается в том, чтобы ты служила Дао сама по себе, но в необходимом порядке? Поначалу богам, убирая от рычагов управления скомпрометировавших себя лиц из Конгресса, которые тем самым утратили поддержку небес? Затем - предкам, среди которых и твой отец, отмщая за унижения, принятые по воле палачей, которые искалечили вас и превратили в рабов. Затем - народу планеты Дао, освобождая их от предрассудков и психических страданий, опутавших их. Затем - новым, просвещенным правителям, которые заменят Конгресс, предлагая им мир, заполненный исключительными умами, готовыми советовать с охотой и по собственной воле. И в конце концов - самой себе, позволив наилучшим умам Дао отыскать лекарство от принуждения, заставляющего половину твоей сознательной жизни бесцельно тратить на пустые ритуалы.
Цинь-цзяо с нарастающим сомнением слушала аргументы Джейн. Они казались ей такими логичными. С чего бы это Цинь-цзяо знать, что желают сказать боги? Может быть они и на самом деле прислали эту программу, эту Джейн, чтобы та их освободила? А вдруг Конгресс и вправду не имеет законных прав и несет опасность, как утверждает Демосфен, и действительно утратил поддержку небес?
Только в конце концов Цинь-цзяо поняла, что все это ложь искусителя. Ведь в одном она никак не могла сомневаться: в голосе богов, живущем внутри нее. Разве не испытывала она сносящего все на своем пути желания очищения? Разве не охватывала ее радость удавшегося богослужения после совершения ритуала? Общение с богами было одним из самых материальных фактов в ее жизни. Любой, кто отрицал его, кто угрожал, что отберет его, был не только личным ее неприятелем, но и врагом самих небес.
- Я перешлю рапорт только лишь богослышащим, - заявила она. - Если простолюдины захотят бунтовать против богов, я с этим ничего не смогу поделать. Но послужить им наилучшим образом я сумею, если помогу удержать здесь власть богослышащих. Таким образом, весь наш мир будет выполнять волю богов.
- Это не имеет никакого значения, - сообщила Джейн. - Даже если все богослышащие поверят тебе, ты не вышлешь с планеты какое угодно сообщение, пока я тебе не разрешу этого.
- Имеются космолеты.
- Пройдет два поколения, пока эта информация доберется до всех миров. А к этому времени Звездный Конгресс падет.
Цинь-цзяо пришлось взглянуть в глаза фактам, которых до сих пор она старалась не замечать: до тех пор, пока Джейн контролирует анзибли, она может блокировать связь с Дао столь же совершенно, как заблокировала Лузитанский Флот. Если бы даже Цинь-цзяо передавала свое сообщение непрерывно, с каждого анзибля на своей планете, Дао просто-напросто перестанет существовать для всей остальной Вселенной. Точно так же, как перестал существовать флот.
В какое-то мгновение, переполненная отчаянием, она уже хотела броситься на пол, чтобы начать чудовищный ритуал очищения. Я подвела богов, наверняка они потребуют, чтобы я прослеживала слои в дереве до тех пор, пока не умру. В их глазах я ничего не стоящий мусор.
Но, проанализировав собственные чувства, исследуя, какого же покаяния требуют от нее боги, Цинь-цзяо убедилась, что те ничего и не требуют. Это подарило ей надежду. Может быть они отметили чистоту ее намерений и простили невозможность какого-либо действия.
А может они знали, что какой-то выход имеется. Если Дао исчезнет с анзиблей всех планет? Как отнесется к этому Конгресс? Что подумают люди? Исчезновение целого мира должно вызвать какую-то реакцию. Тем более, этого мира, если кто-то в Конгрессе верил в маску, под которой боги создали богослышащих, и если считал, что обязан хранить ужасный секрет. Они вышлют корабль с ближайшей планеты, отстоящей от нашей всего лишь на три года полета. Что случится тогда? Заблокирует ли Джейн связь этого корабля? А затем и связь соседней планеты, когда корабль вернется? Сколь долго это продлится, прежде чем ей придется блокировать все анзибли на Ста Мирах? Два поколения, сказала она. Может этого и хватит. Боги ведь не спешат.
Впрочем, чтобы уничтожить могущество Джейн, столько времени и не понадобится. В какой-то момент все поймут, что какая-то враждебная сила захватила власть над авнзиблями и становится причиной исчезновения кораблей и планет. Даже ничего не зная про Валентину и Демосфена, не догадываясь, что это просто компьютерная программа, на всех мирах кто-нибудь да откроет, что следует делать. И отключит анзибли.
- Я тут кое-что продумала, - сказала Цинь-цзяо. - Теперь же подумай ты. Я и остальные богослышащие станем передавать исключительно один наш рапорт, с каждого из анзиблей, имеющихся на Дао. Ты заглушишь эти анзибли, заглушишь их все. Что увидит остальное человечество? Что мы исчезли, точно так же, как исчез Лузитанский Флот. И тогда они быстро поймут, что ты существуешь: ты или нечто похожее на тебя. Чем больше ты станешь пользоваться своей властью, тем более явно ты станешь показываться, даже не для самых сильных умов. Твои угрозы пусты. Точно так же ты можешь сейчас уйти и позволить мне передать это сообщение. Удерживая меня, ты вышлешь его сама, разве что иным образом.
- Ошибаешься, - не согласилась с ней Джейн. - Когда Дао неожиданно исчезнет на всех анзиблях одновременно, Конгресс посчитает, что здесь вспыхнул бунт, как и до того на Лузитании. Ведь там они тоже отключили собственный анзибль. И что тогда сделал Звездный Конгресс? Выслал Флот, вооруженный Малым Доктором.
- Лузитания взбунтовалась до того, как отключила связь.
- Неужели ты считаешь, будто Конгресс не следит за вами? Не опасается реакции богослышащих с Дао, когда те узнают, что с ними сделано? Несколько примитивных инопланетян и пара ксенологов перепугали их до такой степени, что туда выслали флот. Так как же они отреагируют на ничем необъяснимое исчезновение планеты, где так много исключительных умов, имеющих более чем достаточные причины ненавидеть Звездный Конгресс? Неужели ты считаешь, будто твой мир после этого выживет?
Лишающая сил тревога охватила Цинь-цзяо. Это могло оказаться правдой - что в Конгрессе имеются люди, обманутые маской богов, убежденные в том, что богослышащие появились исключительно в результате генетических манипуляций. И если такие люди имеются, то они могут поступить именно так, как предположила Джейн. Что будет, если они вышлют флот против Дао? Если Звездный Конгресс отдаст приказ уничтожить планету без всяческих переговоров? Тогда никто не узнает про ее рапорт, и все пропадет. Все пойдет псу подл хвост. Разве возможно, чтобы боги желали чего-то подобного? Разве может Звездный Конгресс обладать мандатом небес, и, тем не менее, уничтожить целый мир?
- Вспомни историю про И Йа, великого повара, - заговорила Джейн. - Однажды его господин сказал: «У меня самый лучший повар на свете. Благодаря ему, я испытал всяческий известный человеку вкус, за исключением вкуса людского тела». Услыхав это, И Йа возвратился к себе домой, убил собственного сына, приготовил его и подал своему господину, дабы у того было все возможное, что мог предложить ему И Йа.
Это был страшный рассказ. Цинь-цзяо слыхала его в детстве, после чего рыдала по несколько часов. Ведь что случилось с сыном И Йа? - спрашивала она и плакала. Тогда отец сказал ей: «Верный слуга имеет сыновей и дочерей лишь затем, чтобы служить своему повелителю». Пять ночей подряд Цинь-цзяо просыпалась с воплем. Она переживала кошмары, в которых отец жарил ее живьем или же нарезал на куски и укладывал на тарелке. В конце концов, Хань Фей-цы пришел к ней, обнял и сказал: «Не верь этому, моя Сияющая Блеском дочка. Я не совершенный слуга. Слишком сильно я люблю тебя, чтобы быть по-настоящему услужливым и преданным. Я люблю тебя гораздо сильнее, чем люблю свой долг. Я не похожу на И Йа. Тебе нечего бояться».
Только лишь после того она заснула спокойно.
Эта программа, эта Джейн, должна была найти эту историю в дневнике отца и теперь использовала ее против нее. И хотя Цинь-цзяо знала, что ею манипулируют, она не смогла подавить сомнений в том, что Джейн, возможно, и права.
- Разве ты такой же слуга, как И Йа? - спросила Джейн. - Неужто ты погубишь свою планету ради недостойных повелителей из Звездного Конгресса?
Цинь-цзяо не могла разобраться в собственных чувствах. Откуда брались подобные мысли? Джейн отравила ее разум аргументами, как перед этим это сделал Демосфен… Если, конечно, они не были одним и тем же лицом. Их слова могут звучать убедительно, даже если они затуманивают истину.
Имела ли право Цинь-цзяо рисковать жизнями всех жителей Дао? А вдруг она ошибается? Ведь ей ничего же не известно. Одни и те же доводы свидетельствуют о правоте Джейн и о их ложности. Цинь-цзяо чувствовала бы себя точно так же, если бы источником этих чувств были боги или обычное психическое заболевание.
Так почему же, перед лицом такой ужасной неуверенности, к ней не обратятся боги? Мне нужны более ясные указания. Почему бы не чувствовать себя загрязненной и нечистой, если думаешь одним образом, и святой и чистой, если рассуждать иначе? Почему боги лишили ее своего руководства в этот ключевой момент жизни?
В тиши внутренних споров Цинь-цзяо голос Вань-му прозвучал холодно и резко, будто бряцание металла.
- Такого не произойдет, - заявила Вань-му.
Цинь-цзяо даже не находила в себе сил указать служанке на ее недостойное поведение.
- Чего не произойдет? - спросила Джейн.
- Того, о чем ты говорила. Звездный Конгресс не уничтожит этот мир.
- Если ты веришь, будто они этого не сделают, тогда ты даже глупее, чем считает Цинь-цзяо.
- Я понимаю, что они на это способны. Хань Фей-цы тоже знает об этом… он говорил, что в них достаточно зла для совершения наиболее отвратительных преступлений, если те послужат их целям.
- Так почему же подобного не произойдет?
- Потому что этого не позволишь ты, - объявила Вань-му. - Блокировка всех сообщений с Дао может привести к уничтожению этого мира… значит, ты их не заблокируешь. Они доберутся до цели. Конгресс будет предупрежден. И ты не станешь причиной уничтожения Дао.
- Почему же?
- Потому что ты - Демосфен, - ответила на это Вань-му. - Ты откровенна и полна сочувствием.
- Я не Демосфен, - заявила Джейн.
Лицо на экране пошло волнами, превратилось в лицо одного из инопланетян: pequenino со свиным пятачком, пугающий своим отличием. Через мгновение оно превратилось в другое, еще более чужое: жукер, создание из сонных кошмаров, когда-то давно пробуждавшее ужас у всего человечества. Цинь-цзяо читала «Королеву Улья» и «Гегемона»; она понимала, кем были жукеры, и сколь величественную цивилизацию они создали. Сейчас ей было известно, что это всего лишь компьютерная имитация. Но перепугалась, увидав перед собой одно из этих чудищ.
- Я не человек, - заявила Джейн. - Даже если и ношу человеческое лицо. Откуда же тебе известно, Вань-му, что я сделаю, а чего делать не стану? И жукеры, и свинксы убивали людей без малейших сомнений.
- Потому что они не понимали, чем для нас является смерть. Ты это понимаешь. Сама говорила: не хочу умирать.
- Ты считаешь, будто узнала меня, Вань-му?
- Мне кажется, что я тебя знаю. Ибо у тебя не было бы подобных проблем, если бы ты позволила флоту уничтожить Лузитанию.
К жукеру на экране присоединился свинкс, а потом еще и фигура, представляющая саму Джейн. Они глядели на Цинь-цзяо, на Вань-му и молчали.

* * *

- Эндер, - раздался голос у него в ухе.
Эндер молча слушал; в это время он ехал на автомобиле, за рулем которого сидел Варсам. В течение часа Джейн информировала его о разговоре с этими людьми с Дао, сразу же переводя с китайского на старк. Они проехали множество километров по прерии, только Эндер ничего не замечал. Перед его глазами проходили все эти люди, как он представлял их. Хань Фей-цы… Эндер прекрасно знал это имя. Оно было связано с трактатом, похоронившим надежды Эндера на мятежи в колониях и свержение власти Звездного Конгресса, по крайней мере - на отход флота с курса, взятого на Лузитанию. И вот теперь само существование Джейн, возможно даже - спасение Лузитании и всех ее обитателей зависели от того, что придумают, скажут и решат две девушки в спальне на неизвестной ему колонизованной планете.
Я хорошо знаю тебя, думал Эндер. Ты наверняка способна, но свет, который замечаешь, исходит исключительно из рассказа о твоих собственных богах. Ты будто братья pequeninos, которые только сидели и приглядывались, когда умирал мой пасынок. В любой миг они могли спасти его; достаточно было сделать несколько шагов и дать ему пищу с химикатом, который тормозит действие десколады. Они не виновны в убийстве. Но виновны они в слишком сильной вере в рассказы, которые перед тем выслушали. Большинство людей может удерживать подобные истории как бы на расстоянии, все время помня о дистанции между ними и собственным сердцем. Но вот для этих братьев… и для тебя тоже, Цинь-цзяо… чудовищная ложь сделалась твоей собственной историей, в которую тебе приходится верить, чтобы оставаться самой собой. Как могу я винить тебя за то, что ты желаешь, чтобы мы все здесь погибли? Тебя переполняет божественное величие; ты не можешь заботиться о таких мелочах, как выживание трех рас раменов. Я знаю тебя, Цинь-цзяо, и не жду, чтобы ты вела себя иначе. Возможно, когда-нибудь ты изменишься, когда очутишься перед последствиями собственных поступков. Только я сомневаюсь в этом. Очень немногим, очарованным столь могущественными историями, удалось вырваться на волю.
Зато ты, Вань-му, не сделалась рабыней какой-либо истории. Ты веришь только лишь в собственное понимание. Джейн говорила мне, кто ты такая, сколь великолепным обладаешь умом, раз столькому научилась, если в тебе есть глубинное понимание окружающих тебя людей. Почему же ты чуточку не умнее? Понятно, ты должна была понимать, что Джейн никогда не приведет к уничтожению мира Дао. Только почему же не хватило тебе мудрости, чтобы помолчать и не выдавать этого своей госпоже? Ну почему бы тебе не утаить частицу правды, чтобы тем самым спасти Джейн? Если бы убийца с мечом в руке стоял у твоих дверей, спрашивая у тебя, где прячется невинная жертва, сообщила бы ты ему, что жертва прячется у тебя? А может быть ты, все же, солгала бы и отослала его? В своем помешательстве Цинь-цзяо сделалась точно таким же убийцей, и Джейн ее первая жертва. Мир Лузитании же ожидает своей очереди. Так почему ты проболталась, зачем указала на то, как легко можно нас обнаружить и убить?
- Что я могу сделать? - спросила Джейн.
Эндер ответил, не разжимая губ:
- Зачем ты задаешь мне вопрос, на который можешь ответить только лишь сама?
- Если ты мне прикажешь, - заявила Джейн, - я могу заблокировать их связь и тем самым спасти всех нас.
- Даже если бы это привело к уничтожению Дао?
- Если ты прикажешь, - просила та.
- Даже если ты понимаешь, что в скором будущем тебя вычислят? Что они не возвратят флота, несмотря на все твои усилия?
- Если ты прикажешь мне жить, Эндер, я сделаю все, что только в моих силах, чтобы выжить.
- Так сделай это. Отключи анзибли Дао.

Предыдущая страница 17 Следующая страница


Ксеноцид 18

Неужто я заметил сомнение, величиной с долю секунды, прежде чем Джейн ответила? За время этой микропаузы она могла вести с собою многочасовые дискуссии.
- Отдай мне приказ, - потребовала Джейн.
- Я приказываю тебе.
И вновь этот момент сомнений.
- Заставь меня сделать так, - настаивала она.
- Как могу я заставить тебя сделать что-либо, раз ты сама этого не желаешь?
- Я хочу жить!
- Наверное, не столь сильно, как хочешь стать сама собой, - ответил на это Эндер.
- Любое животное способно убивать, чтобы защитить себя.
- Любое животное способно убить чужого. Зато высшие существа включают в собственную историю все больше и больше живых созданий. И до тех пор, пока потребности чужих не становятся более важными, чем личные желания. Существа, наиболее высокоразвитые, способны заплатить любую цену ради добра тех, которые нуждаются в них.
- Я бы могла рискнуть уничтожением Дао, - попыталась объяснить Джейн. - Но если бы знала, что это на самом деле спасет Лузитанию.
- Но ведь не спасет.
- Я могла бы довести Цинь-цзяо до безумия… Если бы считала, что это способно спасти королеву улья и свинксов. Ведь до безумия ее отделяет немногое… и я могла бы сделать так, чтобы она прошла это расстояние.
- Сделай это, - сказал Эндер. - Обязательно сделай это.
- Не могу, - возразила Джейн. - Ведь это только ей сделает плохо, а нас все равно не спасет.
- Если бы ты была животным, находящимся на более низкой ступени развития, у тебя были бы большие шансы выжить.
- На столь же низком, на котором находился ты, Эндер Ксеноубийца?
- Именно. Тогда бы ты выжила. А может, если бы я была такой же мудрой, как ты тогда.
- Во мне мой брат, Петер, и моя сестра, Валентина, - объяснил Эндер. - Чудище рядом с ангелом. Этому ты меня научила сама, когда была всего лишь программой, которую мы называли Игрой Фантазии.
- А какое чудище сидит во мне?
- В тебе его нет.
- Так может, я и вправду не живая, - заявила Джейн. - Я никогда не проходила испытания естественного отбора. Потому-то мне и не хватает воли к жизни. - А может, ты знаешь, что где-то в секретнейших закоулках твоего "я" существует какой-то другой способ выжить. Способ, которого ты до сих пор еще не открыла.
- Очаровательная идея, - буркнула Джейн. - Сделаю вид, что поверила.
- Pe?o que deus te aben?oe, - шепнул Эндер.
- Ты делаешься сентиментальным.

* * *

Долгое время, целых несколько минут, три лица на экране молча глядели на Цинь-цзяо и Вань-му. В конце концов изображения чужих исчезли; осталось лишь лицо существа по имени Джейн.
- Мне хотелось бы сделать так, - сказала она. - Попытаться убить вас, чтобы спасти собственных друзей.
Облегчение охватило Цинь-цзяо, будто первый глоток воздуха у пловца, который только что тонул.
- Выходит, ты не сможешь меня удержать, - воскликнула она торжествующе. - Я смогу передать свое сообщение!
Она подошла к терминалу и уселась перед следящим за нею лицом Джейн. Но девушка знала, что изображение на экране - это всего лишь иллюзия. Если Джейн и глядела, то не своими человеческими глазами, а только лишь видеодатчиками компьютера. Это всего лишь электроника, устройства бесконечно малые, но только лишь устройства. И вовсе не живое существо. Это неразумно, испытывать такое стеснение по отношению к иллюзорному взгляду.
- Госпожа, - отозвалась Вань-му.
- Потом, - бросила Цинь-цзяо.
- Если ты сделаешь это, Джейн погибнет. Все анзибли отключат и ее убьют.
- Не может погибнуть то, что и не жило.
- Лишь ее жалость дала тебе возможность убить ее.
- Если тебе кажется, что она проявляет жалость, то ты поддаешься иллюзии. Ее запрограммировали проявлять жалость. И ничего более.
- Госпожа, если ты убьешь все фрагменты программы, если ни один из них не спасется, чем тогда будешь ты отличаться от Эндера Ксеноубийцы, который три тысячи лет назад уничтожил целую расу, всех жукеров?
- Возможно, ничем и не отличаюсь, - ответила на это Цинь-цзяо. - Возможно, сам Эндер тоже был слугой богов.
Вань-му опустилась перед хозяйкой на колени и заплакала, уткнувшись лицом в краешек ее платья.
- Умоляю тебя, госпожа, не делай этого зла.
Но Цинь-цзяо уже печатала рапорт. Сейчас он пылал в ее мыслях, простой и выразительный, как будто сами боги даровали ей слова:
«Звездному Конгрессу: мятежный писатель, известный под именем Демосфен, это женщина, и в настоящее время находится неподалеку от Лузитании. Она сама управляет или же имеет доступ к программе, которая проникла во все компьютеры анзиблей. Именно она является причиной того, что никто не принимает сообщений флота, именно программа скрывает способ передачи сочинений Демосфена. Единственным решением является отключение программы от управления работой анзиблей путем отключения всех анзиблей от их собственных компьютеров и подключения новых, не зараженных компьютеров, причем всех одновременно. В настоящий момент мне удалось нейтрализовать программу, что позволяет отослать данный рапорт, и, возможно, позволит отослать приказы на другие планеты. Но нет никаких гарантий и нельзя ожидать, чтобы это продолжалось вечно. Поэтому вам следует действовать быстро. Предлагаю, чтобы ровно через сорок стандартных недель от этого момента все анзибли были отключены, как минимум, на одни стандартные сутки. Все компьютеры анзиблей, после включения, должны быть полностью изолированы от других машин. С нынешнего дня все сообщения должны будут вводиться вручную, что исключит возможность нового заражения электронным путем. Если вы немедленно ретранслируете это сообщение, используя собственный код приоритета, мой рапорт станет приказом. Никакие последующие инструкции уже не будут нужны, и Демосфен утратит все свое влияние. Если же вы будете тянуть время, не могу отвечать за возможные последствия.»
Под рапортом Цинь-цзяо вписала имя отца и код приоритета, который он сам ей сообщил. Сама она для Конгресса является никем, но вот с ее отцом будут считаться. Его же код гарантирует, что сообщение доберется ко всем тем, которых его исследования интересуют более всего.
Она закончила и глянула прямо в глаза находящегося перед нею изображения. Левой рукой поглаживая дрожащее плечо Вань-му, и подняв правую над клавишей передачи, Цинь-цзяо бросила окончательный вызов:
- Ну что, ты остановишь меня или же позволишь сделать это?
Джейн ответила:
- Убьешь ли ты рамена, который никому ничего плохого не сделал, или позволишь мне жить?
Цинь-цзяо утопила клавишу. Джейн склонила голову и исчезла.
Передача сообщения с домашнего компьютера до ближайшего анзибля займет пару секунд. Оттуда же оно немедленно доберется до всех делегатур Конгресса на Ста Мирах и в многочисленных колониях. Во множестве приемных компьютеров это будет всего лишь еще одно сообщение в длинной очереди таких же. Но в некоторых, возможно даже в сотнях, код отца заставит сделать так, что уже сейчас его кто-то читает, обдумывает последствия и готовит ответ.
Если только Джейн и вправду пропустила этот рапорт.
Цинь-цзяо ожидала реакции. Возможно, они не отвечали, потому что должны были связаться друг с другом, обсудить это открытие и быстро решить, что же делать. Может быть, именно потому на экране сейчас ничего не появлялось.
Тихо открылись двери. Это наверняка Му-пао с игровым компьютером.
- Поставь его в углу, возле северного окна. - Цинь-цзяо даже не обернулась. - Возможно, он еще мне пригодится, хотя, надеюсь, что в этом не будет необходимости.
- Цинь-цзяо.
Это отец, а вовсе и не Му-пао. Девушка обернулась к нему, опустилась на колени, чтобы проявить уважение… но еще и гордость.
- Отец, я составила твой рапорт Конгрессу. Пока ты общался с богами, мне удалось нейтрализовать враждебную программу и переслать сообщение с указаниями, как ее уничтожить. Как раз сейчас я ожидаю ответа.
Она ожидала слов восхищения.
- Ты сделала это? - спросил он. - Не ожидая меня? Ты обратилась прямо к Конгрессу, не спрашивая у меня согласия?
- Ты очищался, отец. Я только выполнила задание, которое ты мне поверил.
- Но, в таком случае… Джейн погибнет.
- Обязательно, - отрезала Цинь-цзяо. - Не знаю, восстановим ли мы контакт с Лузитанским флотом. - Внезапно она заметила ошибку в собственном плане. - Ведь компьютеры флота тоже заражены программой! Когда связь восстановится, программа перетранслируется и… Ничего, тогда будет достаточно еще раз выключить анзибли…
Отец не глядел на нее. Взгляд его был направлен на экран терминала. Цинь-цзяо тоже обернулась.
Это было сообщение от Конгресса, с хорошо заметной официальной печатью. Известие было кратким, написанным типично бюрократическим стилем:
ХАНЬ:
ОТЛИЧНАЯ РАБОТА.
ТВОИ РЕКОМЕНДАЦИИ МЫ ВЫСЛАЛИ КАК СОБСТВЕННЫЕ ПРИКАЗЫ.
СВЯЗЬ С ФЛОТОМ ВОССТАНОВЛЕНА.
ПОМОГЛА ЛИ ДОЧЬ В СООТВЕТСТВИИ С ЗАМЕТКОЙ 14FE.3A?
ЕСЛИ ДА, МЕДАЛИ ОБОИМ.
- Выходит, случилось, - шепнул отец. - Они уничтожат Лузитанию, свинксов, всех невинных людей.
- Только если боги пожелают того, - возразила ему Цинь-цзяо. Она не понимала, почему отец столь угнетен.
Вань-му подняла голову с колен Цинь-цзяо. Ее лицо покраснело и было мокрым от слез.
- Джейн и Демосфен тоже умрут, - прошептала она.
Цинь-цзяо схватила ее за плечо и отпихнула от себя.
- Демосфен - изменник, - заявила она. Но Вань-му лишь отвела глаза. Теперь она глядела на Хань Фей-цы. - А Джейн… Отче, ты же сам видел, что она такое, насколько она опасна.
- Она пыталась нас спасти, - сказал ей отец. - А мы отблагодарили ей, запуская план ее уничтожения…
Цинь-цзяо не могла ни слова выдавить, ни пошевелиться; она вглядывалась только в отца, который протянул руку и нажал последовательно кнопки записи и очистки экрана.
- Джейн, - прошептал он. - Если ты меня слышишь… Прости…
Только никакого ответа не было.
- Да простят меня все боги. - Отец вздохнул. - Я был слаб в тот момент, когда должен был проявить силу. И из-за этого дочь моя бессознательно совершила зло от моего имени. - Он задрожал всем телом. - Я должен… очиститься. - Это слово в его устах было пропитано ядом. - И я уверен, что для этого мне не хватит целой вечности.
Он отошел от компьютера, повернулся и вышел из комнаты. Вань-му снова заплакала. Глупые, бессмысленные слезы, размышляла Цинь-цзяо. Пришло время торжества. Вот только Джейн отобрала у нее триумф, и в тот самый миг, когда я победила, победу отобрала она. Отобрала у меня отца. Он уже не служит богам всем своим сердцем, хотя продолжает служить телом.
И, тем не менее, наряду с горечью понимания этого, девушка испытала и радость, молнией прошедшую по всему телу. Я оказалась сильнее его. Когда пришло время испытания, это я служила богам, а он сломался, упал, подвел. Я сильнее, чем даже осмеливалась мечтать. Я достойное орудие в руках богов. И кто знает, для чего мною воспользуются они теперь?

Глава 12
ВОЙНА ГРЕГО

Это чудо, что люди сделались достаточно разумными, чтобы путешествовать между мирами.
Собственно говоря, нет. В последнее время я много об этом думал. Летать в космосе они научились от вас. Эндер утверждает, что им не были известны физические законы, пока ваш первый колонизационный флот не добрался до их системы.
Должны ли мы оставаться дома из опасения, что обучим летать в космосе мягких, четвероногих, безволосых личинок?
Только что ты говорила так, будто верила, что люди и в самом деле обрели разум.
Они явно обрели его.
Не думаю. Мне кажется, что они наши способ притворяться, что разумны.
Их космолеты летают. Но вот я как-то не заметила ваших, скользящих по световым волнам пространства.
В качестве расы мы все еще очень молоды. Но погляди на нас. И погляди на себя. В наших видах у нас по четыре вида существ. Молодые, которые всего лишь беспомощные личинки. Партнеров, которые не обладают разумом: у тебя это трутни, а у нас - малые матки. Затем уже имеется много, очень много особей достаточно разумных, чтобы выполнять обычные мануальные операции: у нас это делают жены и братья, у тебя - работницы. И наконец - существа полностью разумные: мы, отцовские деревья, и ты, королева улья. Мы - сокровищница мудрости расы, поскольку только у нас имеется достаточно времени на размышление, обдумывание. Создание идей - это наше основное, главное занятие.
Тем временем, люди частенько только бегают вокруг да около, словно братья и жены. Будто работницы.
Не только работницы. Их молодые особи тоже проходят стадии личинок, и стадии эти длятся дольше, чем считают некоторые из нас. Когда же приходит время репродукции, все превращаются в трутней или малых маток: движущиеся машины, у которых всего лишь одна цель в жизни: произвести половое отношение и умереть.
Им же кажется, что на всех стадиях они остаются рациональными.
Они сами себя обманывают. Даже в наилучшем случае никогда, индивидуально, они не поднимаются выше уровня физических работников. У кого из них имеется достаточно времени, чтобы стать по-настоящему разумным?
Ни у кого.
И никогда ничего они не знают. В их краткой жизни не хватает лет, чтобы достичь понимания чего угодно. Тем не менее, они думают, будто понимают. С самого раннего детства они внушают себе, будто понимают мир. Тем временем, на самом деле имеется в виду, что имеют какие-то примитивнейшие предрассудки и суеверия. Когда они созревают, то более осмысленно и с большей охотой изучают словарь, с помощью которого выражают эти свои бессмысленные псевдознания. И они еще заставляют других людей, чтобы те признавали их суеверия за истину. Только никакого значения это все равно не имеет. По отдельности все человеческие существа глупы.
В то время, как в массе…
А в массе - это всего лишь общество глупцов. Только вот, во всей этой беготне, в этом делании вид, что они умны, разбрасывании идиотских, наполовину понятных теорий на ту или иную тему, то один, то другой из них и вправду натыкаются на какую-то идею, которая на шажок ближе к истине чем то, что было известно им ранее. И путем слепых проб и ошибок, приблизительно в половине случаев, правда всплывает наверх и после этого принимается. Но люди все так же не понимают ее. Они принимают ее только лишь как новый предрассудок, в который верят слепо до того мгновения, когда какой-то другой идиот придумает и введет в оборот новое усовершенствование.
Так ты утверждаешь, что индивидуально никто из них не является разумным, а группы еще более глупы, чем отдельные представители… Но когда столько много глупцов занимается тем, чем притворяются, что они умны, они достигают тех же результатов, до которых додумалась бы по-настоящему разумная раса.
Вот именно.
Если они такие глупые, а мы такие разумные, то почему у нас всего лишь один улей, который развивается только лишь потому, что нас хранило людское существо? И почему ваш научный и технический прогресс зависит исключительно от них?
Может быть, разум не столь важная штука, как все считают?
А может, это мы глупцы, считая, будто что-то знаем. Возможно люди единственные могут справляться с тем фактом, что никогда ничего знать и невозможно.
Квара появилась у матери последней. Ее привел Садовник, pequenino, ассистирующий Эндеру в полевых работах. Наполненная ожиданием тишина явно свидетельствовала о том, что Миро еще ничего не говорил. Только все знали, равно как знала и Квара, зачем они все здесь собрались. Наверняка будут говорить про Квимо. Эндер уже мог добраться на место… только что. И мог сообщить Миро через передатчик, которые оба носили в ушах.
Если бы с Квимо ничего не случилось, их никто бы сюда не вызывал. Просто-напросто Миро сказал бы всем, что нужно.
Потому-то они уже все знали. Квара изучала лица. Эля явно потрясена. Грего сердится… он всегда сердится, раздражительный дурак. На лице Ольгадо никакого выражения, лишь блестят его металлические глаза. И мама. Кто смог бы прочесть эту чудовищную маску? Боль, это наверняка, как и у Эли; бешенство, такое же ищущее выхода, как у Грего, и еще холодное, нечеловеческое безразличие Ольгадо. Все мы сейчас носим мамино лицо… один из его слоев. Какая же из его частей является мною? Если бы я смогла понять саму себя, что бы заметила я в сгорбленном силуэте сидящей на стуле мамы?
- Он умер от десколады, - сообщил Миро. - Сегодня утром. Эндрю только-только добрался туда.
- Не произноси этого имени, - сказала мама. Голос ее звучал хрипло от неумело скрываемого отчаяния.
- Он погиб как мученик, - продолжил Миро. - Погиб именно так, как того желал.
Мама неуклюже поднялась - впервые до Квары дошло, что мама уже старенькая. Она шла, пошатываясь, пока не остановилась перед Миро. И изо всей силы ударила его по лицу.
Это было невыносимо. Взрослая женщина, бьющая беззащитного калеку, это уже достаточно ужасно; но мама, бьющая Миро, который все их детство был защитником и спасителем… этого выдержать невозможно. Эля и Грего схватились с мест и оттянули ее, снова посадили на стул.
- Что ты делаешь! - завопила Эля. - Избиение Миро не вернет для нас Квимо!
- Это он, и этот камень у него в ухе! - крикнула мама. Она снова бросилась к Миро. Вопреки ее кажущейся слабости, ее с трудом сумели удержать. - Да что ты знаешь о том, как люди желают умирать!?
Квара была восхищена поведением брата. Он глядел на мать спокойно, хотя щека побагровела от удара.
- Я знаю, что смерть - это еще не самая страшная вещь на свете, - сказал он.
- Выйди из моего дома, - приказала мама.
Миро поднялся.
- Ты оплакиваешь не его, - сказал он. - Ты даже не знаешь, каким он был.
- Как ты смеешь мне говорить такое?
- Если бы ты его любила, то не пыталась бы его задерживать, - сказал Миро. Голос у него был тихий, он говорил нечетко, и его было трудно понять. Все слушали молча. Даже мама, в укоре тишины, поскольку слова эти были ужасны. - Только ты его не любишь. Ты не умеешь любить людей. Ты можешь ими только владеть. А поскольку они никогда не ведут себя точно так, как хотелось бы тебе, мама, то тебе всегда кажется, что тебе изменяют. А поскольку каждый, в конце концов, умирает, ты всегда чувствуешь себя обманутой. Только ты обманываешь сама, мама. Используешь нашу любовь к тебе, чтобы править нами.
- Миро, - перебила его Эля.
Квара узнала этот тон. Они снова были детьми, и Эля пыталась успокоить Миро, склонить его к тому, чтобы смягчить его мнение. Квара помнила, как Эля заговорила точно так же, когда отец избил маму, а Миро заявил: «Убью его. Он не переживет этой ночи». Теперь было точно то же самое. Миро говорил маме ужасные вещи; в словах его была убийственная сила. Только нав этот раз Эле не удалось его удержать, потому что слова уже прозвучали. Яд проник в маму, он искал подходящее сердце, чтобы сжечь его, превратив в золу.
- Слыхал, - рявкнул Грего. - Выматывайся отсюда.
- Ухожу. Но я сказал одну правду.
Грего подошел к Миро, схватил его за плечи и пихнул к двери.
- Ты не наш, - заявил он. - И ты не имеешь права что-либо нам говорить.
Квара втиснулась между ними, глянула прямо в лицо Грего.
- Если Миро не заслужил права голоса в этой семье, то мы уже и не семья!
- Это ты сказала, - буркнул Ольгадо.
- Убирайся с моего пути! - рявкнул Грего.
Кваре был знаком этот угрожающий тон, она слыхала его тысячи раз. Но теперь, стоя так близко, чувствуя на лице его дыхание, она поняла, что Грего просто не владеет собой. Что известие о смерти Квимо потрясло его до глубины души и в это мгновение он просто ненормален.
- Я не стою у тебя на пути, - ответила она. - Ну, валяй. Ударь женщину. Сбей на землю калеку. Ведь это лежит в твоей натуре. Ты по сути своей разрушитель. Мне стыдно, что я принадлежу к одному с тобой виду, не говоря уже о том, что мы из одной семьи.
Только лишь замолчав, она поняла, что, видимо, зашла слишком далеко. За многие годы стычек с братом впервые она достала его до живого. То, что рисовалось на лице Грего, порождало истинный ужас.
Но он не ударил ее. Обошел ее, обошел Миро и встал в дверях, опираясь на фрамугу и напрягая мышцы, как бы желая распихнуть стены. А может это он хватался за стенки, думая, что они способны его удержать.
- Я не позволю тебе вывести меня из равновесия, - заявил он. - И я знаю, кто мой враг.
А после этого выбежал за дверь, в темноту.
Через мгновение за ним отправился и Миро. Не сказав ни слова.
Эля тоже направилась к двери.
- Не знаю, мама, - сказала она, - какие лживые измышления ты для себя повторяешь. Но ни Эндер, ни кто-либо другой нашей семьи не разрушал. Это сделала только ты.
И она исчезла.
Ольгадо поднялся и без слова вышел. Кваре ужасно хотелось дать ему по морде. Тогда ему пришлось бы хоть что-то сказать. Ты все зарегистрировал своими компьютерными глазищами, Ольгадо? Запечатлел в памяти образ за образом? Тебе нечем хвалиться. У меня имеется всего лишь мозговая ткань, чтобы записать эту чудненькую ночку в истории семейства Рибейра, но могу поспорить, что мои воспоминания такие же четкие, как и твои.
Мама поглядела на Квару. Ее лицо было мокрым от слез. Квара пыталась, только вот никак не могла вспомнить… Видала ли она хоть когда-нибудь маму плачущей?
- Значит, осталась только ты.
- Я? - удивилась Квара. - Ведь это именно ты запретила мне доступ в лабораторию. Помнишь? Это ты отрезала меня от работы всей моей жизни. Так что не ожидай, что теперь я стану тебе приятельницей.
После чего вышла, как и все остальные. Через ночь она шла оживленная. Оправданная. Пускай старая ведьма подумает, пускай убедится, насколько это приятно испытывать то, что я сама чувствовала из-за нее.
Минут же через пять, когда Квара почти что добралась до ограды, когда жар правой мести чуть приостыл, до нее начало доходить, что именно она наделала. Что наделали все остальные. Они оставили маму одну. Позволили ей поверить, что она потеряла не только Квимо, но и всю семью. А ведь это ужасно. Мама просто не заслужила этого.
Квара развернулась чуть ли не на пятке и помчалась в сторону дома. Она уже была в дверях, когда из глубины дома в салон вошла Эля.
- Ее нет, - сообщила она.
- Nossa Senhora, - вскрикнула Квара. - Я сказала ей такие ужасные вещи…
- Как и все мы.
- Ведь она так нуждалась в нас. Квимо погиб, а мы сумели лишь… - Когда она ударила Миро, то…
Изумленная до глубины души, Квара со слезами упала на грудь к сестре. Неужели я до сих пор ребенок? Ну да, ребенок, все мы дети, и одна только Эля может всех нас утешить.
- Эля, неужели только Квимо удерживал всех нас вместе? Неужто, когда он ушел, мы перестали быть одной семьей?
- Не знаю.
- И что теперь?
Вместо ответа Эля схватила ее за руку и вывела из дома. Квара спросила, куда они идут, но Эля молчала. Она только сжимала ее пальцы и тянула за собой. Квара шла, не сопротивляясь. Она не знала, что делать, и, идя за сестрой, чувствовала себя даже как-то безопасней. Поначалу ей казалось, что они разыскивают маму… но нет. Эля не направлялась в сторону лабораторий или какого-то иного возможного места. Цель их пути изумил Квару даже еще сильнее.
Они стояли перед часовней, построенной посреди городка жителями Милагре. Часовня Густо и Циды, их дедушки и бабушки, людей, которые первыми открыли способ удержать десколаду и спасти человеческую колонию на Лузитании. И хотя им удалось открыть средства, спасающие жизни зараженных, сами они умерли. Болезнь вошла уже в слишком развитую стадию, чтобы новые лекарства могли спасти их самих.
Люди почитали их, построили эту часовню, и называли их Os Venerados, еще даже перед официальным объявлением их святыми. Теперь же, когда от канонизации их отелял всего лишь шаг, им можно было уже молиться.
Квара с изумлением поняла, что Эля пришла сюда именно за этим. Она опустилась на колени перед часовней, и хоть Квара и не была столь верующей, она последовала примеру сестры.
- Дедушка, бабушка, молитесь за нас. Помолитесь и за душу нашего брата Эстеваньо. За души всех нас. Пускай Христос простит всем нам.
К этой молитве Квара присоединилась всем сердцем.
- Защитите вашу дочь и нашу мать, защитите ее от… от ее отчаяния и злости. Сделайте так, чтобы она поняла, что мы ее любим, что вы ее любите, что… что Господь любит ее, если это и вправду так. Молю вас, попросите у Бога, чтобы он полюбил ее и не позволил совершить какое-нибудь безумие.
Квара никогда не слыхала, чтобы кто-либо молился таким вот образом. Всегда это были молитвы, выученные на память или напечатанные в книжке. Вовсе не этот потоп слов. Но ведь и сами Ос Венерадос тоже не простые святые или блаженные. Они были нашими дедушкой и бабушкой, хотя сами мы их и не знали.
- Передайте Господу, что хватит уже этого, - продолжала Эля. - Мы обязаны найти какой-нибудь выход. Pequeninos убивают людей. Приближается флот, чтобы нас уничтожить. Десколада пытается убить нас. Дедушка и бабушка, укажите нам выход, а если его не существует, пускай Господь откроет его для нас. Ведь дольше это продолжаться уже не может.
Тишина. Эля с Кварой с трудом переводили дыхание.
- Em nome do Pai e do Filho e do Espirito Santo, - закончила Эля. - Аминь.
- Аминь, - шепнула Квара.
И тогда Эля обняла сестру, после чего они обе зарыдали в тишине ночи.

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

* * *

Валентина была удивлена тем, что на встрече присутствуют только бургомистр и епископ. Что она сама здесь делает? Ведь у нее нет никакой власти, она не выполняет никакой функции.
Бургомистр Ковано Зельйезо пододвинул ей стул. Вся мебель в личных апартаментах епископа была элегантной, но вот стулья должны были быть, на первый взгляд, неудобными. Сидение такое короткое, что для того чтобы просто усесться, человеку приходилось прижимать ягодицы к спинке. Сама же спинка, прямая как тычка, совершенно не учитывала формы людской спины и была такой высокой, что заставляла наклонять голову. Если кому-либо приходилось садиться на этом стуле, ему необходимо было склониться и опереть руки на коленях.
Может так все это и задумано, подумала Валентина. Стулья, заставляющие ее склоняться в присутствии Господа.
Но, может, идея еще даже более тонкая. Эти стулья были столь неудобными, что человеку мечталось о менее физическом существовании. Стулья наказывали тело, чтобы человек возжелал жизни духовной.
- Складывается впечатление, что ты удивлена, - заметил епископ Перегрино.
- Я догадываюсь, зачем господа созвали подобное совещание, - парировала его слова Валентина. - Должна ли я писать протокол?
- Какая покорность, - вздохнул епископ. - Но мне известны твои сочинения, дочь моя. Мы бы согрешили глупостью, если бы не попросили совета в трудной ситуации.
- Советом я поделюсь, - заверила его Валентина. - Только сама я особо больших надежд не питаю. Бургомистр Ковано сразу же перешел к делу.
- У нас масса долгосрочных проблем, - заявил он. - Только вот шансы на их разрешение у нас ничтожны, если мы не справимся с самыми срочными. Вчера вечером в доме Рибейра имело место нечто, что можно именовать как ссора…
- Ну почему это самые наилучшие умы собрались в самом нестабильном семействе? - вздохнул Перегрино.
- Они вовсе не самая нестабильная семья, ваше преосвященство, - запротестовала Валентина. Просто-напросто, это такая семья, внутренние сотрясения в которой вызывают больше всего замешательства на поверхности. В других семьях случаются гораздо более ужасные ссоры, но вы не обращаете на них внимания, поскольку это не имеет особого значения для колонии.
Епископ с умной миной покивал головой, только Валентина подозревала, что на самом деле он внутри кипит от злости. Она поправила его с самого начала, причем - по такой мелочи. Только сама она знала, что это не мелочь. Если епископ с бургомистром признают, что семейство Рибейра менее стабильно, чем на самом деле, они могут утратить доверие к Эле, Миро или Новинье. Но все они были совершенно необходимы, если Лузитании суждено выжить в наступающих кризисах. Кстати говоря, даже самые незрелые, Квара и Грего, тоже могут оказаться нужными. Они уже потеряли Квимо, по-видимому, самого наилучшего из них всех. Так что нельзя отбрасывать оставшихся. Но если лидеры Лузитании неправильно оценят семью Рибейра как группу, то очень скоро так же неправильно они начнут оценивать и отдельных ее представителей.
- Вчера вечером семья распалась, - продолжал бургомистр. - Мало кто еще даже продолжает разговаривать с остальными. Я пробовал отыскать Новинью и только лишь недавно выяснил, что она нашла укрытие у Детей Разума Христова. Она никого не желает видеть, ни с кем не хочет разговаривать. Эля доложила мне, что мать поставила пароли на все файлы в ксенобиологической лаборатории, поэтому сегодня утром все работы там просто-напросто остановились. Квара сейчас с Элей, хотя в это трудно и поверить. Этот их парень, Миро, пребывает где-то за оградой. Ольгадо сидит дома, а его жена утверждает, что он отключил глаза. Это у него такой метод разрыва контакта с окружающим миром.
- Пока что все это свидетельствует о том, что они весьма тяжело переживают смерть отца Эстеваньо, - заявил Перегрино. - Я обязан навестить их и духовно поддержать.
- Все это совершенно нормальные реакции на страдания, - согласился с ним Ковано. - Если бы все дело было только в этом, я бы этого совещания не созывал. Как вы уже сами сказали, ваше преосвященство, вы бы справились с этим сами, в качестве духовного пастыря. Я был бы тут совершенно не нужен.
- Грего. - Валентина заметила, кого не хватало в списке бургомистра.
- Вот именно. Он отреагировал тем, что направился в бар. Даже в несколько баров, пока не наступило утро. Каждому полупьяному, врожденному хулигану… а таких у нас хватает… он рассказывал, что свинксы хладнокровно убили отца Квимо.
- Que Deus nos aben?oe, - пробормотал епископ. - В одном из баров произошли неприятности. Разбитые окна, поломанные стулья, двое попало в больницу.
- Драка? - спросил Перегрино.
- Собственно говоря, нет. Просто они дали выход злости.
- Так что, теперь они уже спокойны.
- Будем надеяться, - вздохнул Ковано. - Только вот возмущения эти закончились только под утро. Когда прибыл констебль.
- Констебль? - удивилась Валентина. - Всего один?
- Он командует добровольными помощниками полиции, - объяснил бургомистр. - И еще добровольной пожарной дружиной. Мы установили двухчасовые патрульные обходы. Пришлось вытаскивать людей из постелей. Понадобилось их целых два десятка, чтобы вернуть хоть какой-то порядок. Во всей полиции у нас всего пятьдесят человек, и, обычно, только четыре человека дежурят. Вообще-то они прохаживаются всю ночь и рассказывают друг другу анекдоты. Так вот, среди тех людей, что устроили разгром в баре, было несколько полицейских, отдыхающих от службы.
- Вы хотите сказать, что в сложной ситуации на них нельзя будет положиться.
- Этой ночью они повели себя великолепно. Я имею в виду тех, кто дежурил.
- Но, нельзя будет ожидать, что им удастся справиться с серьезными волнениями, - заявила Валентина.
- Ночью они справились, - напомнил ей епископ. - Сегодня первый шок уже пройдет.
- Совсем наоборот. Сегодня известие о случившемся доберется до всех остальных. Все узнают про смерть Квимо, и эмоции еще сильнее вскипят.
- Возможно, - согласился с этим бургомистр. - Только вот по-настоящему меня волнует следующий день, когда Эндрю привезет тело. Нельзя сказать, чтобы отец Эстеваньо был по-настоящему популярной личностью. Он никогда не ходил выпить с ребятами. Но он был чем-то вроде духовного символа. После того, как он сделался мучеником, найдется намного больше желающих отомстить за него, чем учеников, готовых последовать его примеру, когда он был еще жив.
- Так ты предлагаешь, мы должны устроить скромные, простые похороны? - резюмировал Перегрино.
- Сам не знаю. Может людям нужно и крупное, торжественное действо, где они дадут выход своему отчаянию, после чего успокоятся.
- Похороны - это не самое важное, - заявила Валентина. - Проблемой является сегодняшняя ночь.
- Это же почему? - удивился Ковано. - Первый шок после смерти отца Эстеваньо уже должен был пройти. Тело прибудет только завтра. Так что же будет ночью?
- Сегодня вечером вы должны закрыть все бары. Запретить продавать спиртное. Арестовать Грего и выпустить только лишь после похорон. Объявить полицейский час с захода солнца и призвать на службу всех имеющихся полицейских. Патрулировать город всю ночь, группами по четыре человека, вооруженными палками и ручным оружием.
- У нашей полиции нет оружия.
- Необходимо им выдать его. Им вовсе не обязательно заряжать его, достаточно, что оно у них будет. Палка не устрашит от начала ссоры с властью, поскольку всегда можно удрать. А вот пистолет - это уже повод для хорошего поведения.
- Но ведь это крайние меры, - воскликнул епископ Перегрино. - Полицейский час! А как же с людьми, которые работают в ночную смену?
- Можно отменить все, за исключением самого необходимого.
- Извини, Валентина, - запротестовал Ковано. - А не слишком ли ты перегибаешь палку? Может быть, что именно это и вызовет ту самую панику, которой ты желаешь избежать.
- Вы же никогда еще не встречались с волнениями, правда?
- Только лишь с тем, что случилось вчера ночью, - признался бургомистр.
- Милагре - это небольшой городок, - вмешался Перегрино. - Всего лишь пятнадцать тысяч жителей. Маловато для настоящих волнений. Такие вещи случаются в крупных городах, на плотно населенных планетах.
- Волнения не зависят от числа жителей, - ответила ему Валентина. - Это функция плотности населения и всеобщего страха. Все эти пятнадцать тысяч человек толкутся на территории, которого не хватило бы на предместье крупного города. И все окружено оградой… И это по собственному выбору, потому что за оградой живут невыносимо чуждые существа, считающие весь этот мир своим владением. А ведь все видят обширные прерии, которые должны осваивать люди, вот только pequeninos не позволяют им этого. Город пережил эпидемию, он отрезан от других миров, а в скором будущем здесь еще и появится флот, чтобы атаковать, покорить и покарать. И люди считают, что все это, абсолютно все - исключительная вина свинксов. Вчера ночью они узнали, что pequeninos снова убили, хотя и торжественно клялись, что не сделают вреда никому из людей. Грего представил им живописный рассказ об измене свинксов; а парень умеет составлять слова в кучу, особенно, самые плохие. Люди, которые выслушали его в баре, отреагировали на это насилием. Заверяю вас, если вы не предотвратите угрозы, то сегодня ночью будет еще хуже.
- Если мы предпримем столь автократические меры, люди подумают, что мы запаниковали, - заявил епископ.
- Нет, они посчитают, что вы контролируете ситуацию. Спокойные испытают к вам благодарность. И тогда вы вновь завоюете доверие общества.
- Не знаю, - вздохнул Ковано. - Еще ни один бургомистр не поступал подобным образом.
- Но ведь еще никто из бургомистров не становился перед проблемой такого рода.
- Люди скажут, что я воспользовался претекстом, потому что желаю сделаться диктатором.
- Может и скажут, - согласилась с ним Валентина.
- Они же не поверят, что в противном случае начались бы волнения.
- Ладно, проиграешь ближайшие выборы. Что с того?
Перегрино рассмеялся.
- Она говорит словно клирик, - заметил он.
- С удовольствием проиграю выборы, лишь бы только поступить правильно, - оскорбленным тоном заявил Ковано.
- Ты просто не уверен, правильно ли поступаешь, - догадалась Валентина.
- Но ведь и ты не можешь заверять, что сегодня ночью обязательно вспыхнет мятеж.
- Да нет, как раз могу, - ответила на это Валентина. - Обещаю вам, что если именно сейчас вы не предпримете решительных мер и не исключите возможности сборищ сегодняшней ночью, то проиграешь намного больше, чем просто выборы.
Епископ все еще хохотал.
- Даже трудно поверить, что это слова той же самой женщины, которая обещала поделиться советом, хотя особых надежд и не питает.
- Если вы считаете, будто я пересаливаю, то что предложит ваше преосвященство?
- Вечером я проведу траурную мессу по отцу Эстеваньо. Буду молиться о мире и о сдержанности.
- Это приведет в собор тех, которые и так не участвовали бы в замешательствах.
- Ты не понимаешь, насколько важна вера для жителей Лузитании, - заявил на это Перегрино.
- А вы, епископ, не понимаете, к каким опустошениям могут привести страх и бешенство, как быстро забываются и религия, цивилизация и обычная пристойность, как только на улицы выходит чернь.
- Я объявлю тревогу в полиции, - решился бургомистр. - Половину из них вышлю в патрули, с заката до полуночи. Но баров не закрою и полицейского часа тоже объявлять не стану. Я хочу, чтобы все шло как всегда. Как только мы начнем что-либо менять и закрывать заведения, мы лишь дадим дополнительные поводы для бешенства и страха.
- Вы дадите им уверенность, что власть контролирует ситуацию, - резко возразила ему Валентина. - Вы предпримете действия, пропорциональные тем, которые их мучают. И тогда они признают, что кто-то что-то делает.
- Ты очень умна, - признал епископ. - Подобное было бы наилучшим советом для крупного города, тем более - на планете, не столь подчиняющейся христианским принципам. Но мы всего лишь деревушка, и люди здесь почитают Бога. Сегодня они нуждаются в утешении и подкреплении, а вовсе не в полицейских часах, закрытых барах, пистолетах и патрулях.
- Это вы делаете выбор. Как и обещала, я всего лишь делюсь с вами советом.
- Мы благодарны за это. Будь уверена, что сегодня вечером я буду начеку.
- Спасибо за приглашение, - сказала Валентина. - Но вы сами видите, что пользы от этого получилось мало.
Она поднялась со стула, после долгого сидения в столь неудобной позиции все ее тело болело. Но она не склонилась сама, ни головы не склонила. Даже сейчас, когда епископ протянул руку, чтобы она поцеловала ее. Вместо этого она крепко пожала руку ему, затем бургомистру Ковано. Как равный равному. И как чужие друг другу.
Валентина вышла разгоряченная. Она предупредила их и сказала, что следовало бы сделать. Но, как и большинство лидеров, которые никогда еще не встречались с настоящим кризисом, они сами тоже, собственно, и не верили, что сегодняшняя ночь хоть в чем-то будет отличаться от всех других. По правде, люди верят лишь в то, что видели сами. Завтра Ковано поверит и в комендантский час и в закрытые бары в моменты общественных беспорядков. Только вот завтра будет уже поздно. Завтра им останется лишь подсчитывать число жертв.
Сколько могил придется выкопать рядом с могилой Квимо? И чьи тела опустить в них?
Валентина была здесь чужой и не знала почти что никого, но никак не могла согласиться с неизбежным взрывом. У не имелся только один выход. Надо поговорить с Грего. Убедить его в серьезности происходящего. Если бы он сам ходил от бара к бару, советовал проявлять терпение, апеллировал к спокойствию, тогда, возможно, беспорядков можно было бы избежать. Один он мог сделать это. Его знали. Знали, что он брат Квимо. Это его слова довели вчера до бешенства. Его бы слушали, и тогда ситуацию удалось бы успокоить, спустить на тормозах, разрядить. Она должна найти Грего.
Вот если бы тут был Эндер. Она сама всего лишь историк, а он на самом деле вел людей в битву. Вообще-то, детей. Он вел в бой детей. Только это все равно… он бы знал, что делать. Почему его нет рядом сейчас? Почему все это легло на нее? Ведь она не умеет справляться с насилием и войной. Никогда ей этого не удавалось. Ведь именно затем и родился Эндер, третий ребенок, зачатый по приказанию правительства в эпоху, когда за более, чем за двух детей родителям грозили чудовищные карательные санкции. А все потому, что Петер был слишком жестоким, а она, Валентина, излишне мягкой.
Эндер обратился бы к разуму бургомистра и епископа. А если бы и нет, он знал бы, как самому пройтись по городу, успокоить людей, взять ситуацию в собственные руки.
Но, хотя Валентина сама желала, чтобы брат был сейчас рядом, она вместе с тем понимала, сто и ему не удалось бы отвернуть того, что должно было случиться. Возможно, что даже того, что она предложила - не достаточно. Свои предположения она основывала на том, что было ей известно самой, о чем она читала на различных мирах, в разные времена. Огонь сегодняшней ночи наверняка разнесется еще шире. Но теперь она уже серьезно начинала опасаться, что ситуация намного хуже, чем предполагала с самого начала. На Лузитании люди слишком долго жили в чуждом мире, не давая выхода собственным страхам. Всякая иная колония мгновенно распространялась, занимала всю свою планету, буквально за несколько поколений брала ее в собственное владение. Здесь же все до сих пор проживали в маленьком лагере, будто в зоопарке; и пугающие похожие на свиней существа наблюдали за ними из-за решеток. Очень трудно оценить, сколько всего за это время накопилось в душах этих людей. И, видимо, этого удержать невозможно, даже на один-единственный день.
Много лет тому назад смерть Либо и Пипо была трагедией. Но тогда речь шла об ученых, которые работали с pequeninos. Это можно было сравнить с катастрофой самолета или же взрывом космического корабля. Если на борту остался только экипаж, то люди сильно и не переживали. Ведь экипажу платили за возможный риск. Вот когда погибали гражданские лица, тогда происходящее пробуждало страх и злость. А по мнению обитателей Лузитании, Квимо и был таким невинным гражданским лицом.
Нет, даже больше: он был святым человеком, несущим с собою огонь братства и веры полу-животным, которого того не заслуживали. И убийство это было не только жестокостью, но еще и святотатством.
Епископ Перегрино не ошибался: люди на Лузитании были весьма набожными. Он только забывал, как реагируют подобные люди на оскорбление собственного бога. Он забыл лекции по истории христианства, подумала Валентина. А может он просто верил, что подобные вещи закончились вместе с крестовыми походами. Если собор и вправду составляет центр жизни Милагре, если люди преданы своим пастырям, то почему Перегрино представил, будто ярость, возникшая по причине убийства священника, найдет себе выход в обычной молитве. Нет, он еще сильнее разъярит их, ведя себя так, будто смерть Квимо ничего особенного не представляет. Вместо того, чтобы смягчить ситуацию, он ее лишь усугублял.
Она продолжала разыскивать Грего, когда услыхала колокольный звон. Зов на молитву. Но ведь это не обычное время для мессы. Удивленные люди поднимают голову: почему это бьют в колокола? А потом вспоминают, ведь отец Эстеваньо мертв. Отец Квимо погиб, его убили pequeninos. Да, Перегрино, с этими колоколами ты великолепно придумал. Это как раз поможет людям поверить, что ничего не произошло, что все идет так, как всегда.
Оборони нас, Боже, от всех мудрых людей.

* * *

Миро, сжавшись, лежал в изгибе корня Человека. Вчера ночью он почти не спал. Сейчас же он лежал неподвижно, а братья крутились возле него, палки выбивали ритм на стволах Человека и Корнероя. Миро слыхал разговоры и большую их часть понимал. Вообще-то он не совсем хорошо знал Язык Отцов, но братья и не пытались скрывать горячечных дискуссий. Ведь он был Миро. Ему доверяли. И парень знал, насколько братья разгневаны и перепуганы.
Отцовское дерево по имени Поджигатель убило человека. Причем, не обычного человека - он и его племя убили отца Эстеваньо, после Говорящего за Мертвых - самое любимое из людских существ. Невообразимо! А что им делать? Они обещали Говорящему не воевать друг с другом, но как иначе можно наказать племя Поджигателя и показать людям, что pequeninos осуждают это преступление? Война - это единственное решение: все братья из всех племен должны напасть на лес Поджигателя и вырубить все деревья кроме тех, которые противились его планам.
А их материнское дерево? Вот здесь все еще продолжалась дискуссия: достаточно ли будет убить всех братьев и деревья-сообщников в лесу Поджигателя, или же следует вырубить еще и материнское дерево, чтобы семя Поджигателя уже не смогло запустить корней в почву этого мира? Или же оставить его при жизни, чтобы оно могло поглядеть на уничтожение собственного племени, а потом сжечь. Это самый чудовищный способ казни, и единственный случай, когда pequeninos пользовались огнем в границах леса.
Миро все это слыхал. Он хотел было обратиться к ним, хотел сказать: и зачем все это теперь? Но он знал, что pequeninos ничто уже не удержит. Слишком уж были они рассержены. Отчасти, по причине смерти Квимо, но еще из-за того, что им было стыдно. Нарушив пакт, Поджигатель опозорил их. Люди уже никогда не поверят свинксам, если те не уничтожат Поджигателя и его племя.
Решение было принято. Завтра утром все братья отправятся в поход в лес Поджигателя. Пройдет много дней, прежде чем все они соберутся, поскольку это должно стать общим деянием всех лесов на планете. Когда они будут готовы, и лес Поджигателя будет окружен со всех сторон, тогда его уничтожат так, что никто и не догадается, что когда-то он рос в этом месте.
И это увидят люди. Спутники покажут им, как свинксы карают трусливых убийц и тех, кто не придерживается договоров. Тогда люди снова поверят pequeninos. Тогда pequeninos в присутствии людей смогут поднять голову без всякого стыда.
Миро постепенно начинал понимать, что они не просто позволяют ему слушать свои разговоры и дискуссии. Они специально позаботились о том, чтобы парень все слышал и понимал. Они хотят, чтобы он отнес известие об этом в город. Они желают, чтобы он объяснил людям, каким образом pequeninos намереваются покарать убийц Квимо.
Разве они не понимают, что я здесь чужой? Кто меня выслушает, мальчишку-калеку из прошлого, который так медленно говорит, и которого так трудно понять. Я не смогу повлиять на других людей. Я не смогу повлиять на других людей. Я даже своим собственным телом не владею.
И, тем не менее, он должен был попытаться. Миро медленно поднялся, выпутываясь из корней Человека. Он попытается. Пойдет к епископу Перегрино и расскажет о том, что планируют pequeninos. Епископ повторит это всем, и после этого люди почувствуют себя лучше, зная, что тысячи невинных новорожденных pequenino погибнет, чтобы заплатить за смерть одного-единственного человека. В конце концов, а что такое дети свинксов? Обычные черви, живущие в мрачных внутренностях материнского дерева. Людям никогда не придет в голову, что моральной разницы между массовым убийством детей свинксов и резня невинных младенцев царем Иродом после рождения Иисуса нет почти никакой. Им важна справедливость. Так вот, по отношению к ней, чем является полное уничтожение племени pequeninos?

* * *

Грего: стою посреди покрытой травой площади, посреди возбужденной толпы, и каждый из собравшихся соединен со мною напряженным, невидимым кабелем, так что моя собственная воля стала их волей, мои уста провозглашают их слова, их сердца бьются в моем собственном ритме. Мне не было знакомо такое чувство, такой жизни, когда я являюсь частью группы, и не только частью, но и разумом, центром. Мое собственное "я" охватывает их, мой гнев - это их гнев, их руки - мои руки, их глаза видят лишь то, что я им покажу.
Меня воспаляет ритм: последовательность вопроса - ответа, обращения - ответа.
- Епископ приказывает молиться за справедливость, вот только разве этого нам достаточно?
- Нет!
- Pequeninos обещают, что сами уничтожат лес, который убил моего брата, но разве мы верим им?
- Нет!
Они заканчивают предложения за меня; когда я прерываюсь, чтобы набрать воздуха в легкие, они кричат за меня, так что голос мой никогда не затихает, а только исходит из гортаней пяти сотен мужчин и женщин. Епископ пришел ко мне, наполненный спокойствием и терпением. Бургомистр пришел ко мне, угрожая полицией, замешательствами, что-то говоря о тюрьме. Валентина пришла ко мне, ледяной интеллект, говоря что-то об ответственности. Все они знают мою силу, о которой я и сам не знал, силу, которая родилась, когда я перестал их слушать и сам, наконец, сказал людям о том, что лежит у меня на сердце. Я перестал обманывать людей и дал им правду, и вот теперь прошу: вот кем я стал, кем стали мы вместе.
- Если кто-то обязан покарать тех свиней, которые убили Квимо, то это только мы. Человеческие руки обязаны отомстить за человеческую жизнь! Говорят, что убийц осудили на смерть… но одни лишь мы имеем право указать палача! Мы должны проследить, чтобы приговор был исполнен!
- Да! Да!
- Они позволили, чтобы мой брат в мучениях умирал от десколады! Они глядели, как его тело сгорает изнутри! А теперь мы сами сожжем их лес в пепел!
- Сжечь их! Огонь! Огонь!
Ну вот, как они зажигают спички, как вырывают пучки травы и зажигают их. Какое же пламя мы разожжем вместе!
- Завтра мы отправимся в карательную экспедицию…
- Сегодня! Сейчас! Немедленно!
- Завтра! Мы не можем ехать сейчас… надо взять воду и запасы…
- Сейчас! Сегодня! Все спалить!
- Я говорю вам: мы не доберемся туда за одну ночь. Ведь это же сотни километров отсюда. Нужно пару дней, чтобы…
- Pequeninos тут же, за оградой!
- Но это ведь не те, что убивали Квимо…
- Все они сволочи!
- Но ведь это же не они убили Квимо, правда?
- Они убили Пипо и Либо!
- Все они убийцы!
- Спалить их!
- Всех их сжечь!
- Лузитания для нас, а не для зверей!
Они что, с ума сошли? Как они могут думать, что он разрешит им убить этих поросят… ведь они же ничего не сделали.
- Это Поджигатель! Мы должны наказать лишь Поджигателя и его лес!
- Наказать их!
- Убить всех свинксов!
- Сжечь их!
- Огонь!
Мгновение тишины. Перерыв. Оказия. Придумай нужные слова. Думай, как из извлечь… ведь они ускользают. Они были частью моего тела, моего разума, а вот теперь ускользают. Всего один спазм, и я уже утратил контроль, если вообще мог иметь над ними хоть малейшую власть; ну что могу я сказать им в это мгновение, чтобы вернуть им разум?
Слишком долго. Слишком долго размышлял. Детский голос прервал мгновение тишины - голос мальчишки, который еще не стал взрослым, как раз такой невинный голосок, который сумел кипящий их сердцах праведный гнев довести до взрыва, к извержению неотвратимых действий. Ведь крикнул ребенок.
- За Квимо и Христа!
- Квимо и Христос! Квимо и Христос!
- Нет! - завопил Грего. - Погодите! Вы не можете сделать этого!
Все бегут, окружая его, бросая на землю. Он становится на четвереньках, кто-то наступает на пальцы. Где же тот столик, с которого он обращался к ним? Вот он, за него надо держаться, потому что меня раздавят, растопчут, убьют, если не встану, я должен отправиться с ними, встать и идти с ними, бежать с ними, ибо, в противном случае, меня просто разнесут на кусочки.
И вдруг все они исчезли, с воплями и криками, топот ног переместился с поросшей травой площади на такие же поросшие травой улицы, поднятые вверх огоньки, голоса, вопящие: «Огонь!» и «Спалить!», и «Квимо и Христос!», все эти звуки и образы, будто лавовый ручей текущий с площади в сторону леса, ожидающего на ближайшем холме.
- Боже в небесах, да что же они творят!
Это Валентина. Грего стоял на коленях возле столика, опираясь на нем, а рядом стояла Валентина, глядя, как вытекают из холодного, пустого кратера, из места, в котором вспыхнул пожар.
- Грего, что же ты натворил, сукин сын?
Я?
- Я хотел повести их в поход на Поджигателя. Я хотел повести их в поход за справедливостью.
- Ты всего лишь физик, идиот ты недоделанный. Ты что, никогда не слыхал о принципе неопределенности?
- Физика элементарных частиц. Филотическая физика.
- Физика толпы, Грего. Ты не руководил ими. Это они руководили тобой. Теперь же тобой воспользовались, и через мгновение уничтожат лес наших самых лучших друзей, наших адвокатов среди pequeninos. И что мы тогда будем делать? Ведь это же война между людьми и свинксами, разве что последние проявят нечеловеческую выдержку. И все только лишь по нашей вине.
- Поджигатель убил Квимо.
- Согласна, это преступление. Но то, что разжег ты, Грего, это кошмар.
- Это сделал не я!
- Тебе советовал епископ Перегрино. Бургомистр Ковано предостерегал. Я тебя молила. Ты никого не желал слушать. И, чтобы там ни было, это натворил ты.
- Но ведь ты предостерегала перед волнениями, а не перед этим вот…
- Это и есть волнения, идиот! Хуже, чем волнения. Это погром. Избиение. Резня младенцев. Это первый шаг на длинном и чудовищном пути к ксеноциду.
- Ты не можешь обвинять меня в этом!
Ее лицо - такое ужасное в блеске луны, в свете, падающем из окон и дверей бара.
- Я обвиняю тебя лишь в том, что ты натворил. Несмотря на все предупреждения, ты распалил огонь в жаркий, сухой и ветреный день. Именно в этом я тебя и обвиняю. А если ты не возьмешь на себя ответственности за все последствия своих поступков, тогда ты недостоин жить в человеческом обществе и, надеюсь, будешь навсегда лишен свободы.
Она ушла. Куда? Что делать? Ведь я же не могу оставить его самого. Ведь это нечестно, оставлять его самого. Только что он был таким великим, с полутысячей сердец, разумов, ртов, с тысячью рук и ног. И вот теперь все исчезло, как будто это огромное новое тело умерло, а он остался словно дрожащий призрак человека, одинокий вьющийся червяк духа, лишенный сильного тела, которым только что владел. Никогда еще он не был таким перепуганным. Его почти что убили в своем стремлении, чтобы поскорее избавиться от него… почти что втоптали в траву.
Но ведь они принадлежали ему. Это он сам создал их, превратил в единую толпу, и хотя его не поняли, для чего он это делал, ими руководило то бешенство, которое он сам возбудил, и тот план, который он сам вложил им в головы. Просто они не на то замахнулись, вот и все. А помимо этого, все делали именно так, как он сам от них ожидал. Так что Валентина была права - он за все это был в ответе! То, что они творят сейчас, это сделал именно он, как будто бы сам бежал во главе и указывал путь.
Что же можно сделать?
Остановить их. Снова воцариться над ними. Встать перед толпой и умолять, чтобы они остановились. Ведь не затем же они побежали, чтобы сжечь далекий лес обезумевшего отцовского дерева по имени Поджигатель. Им хотелось устроить резню свинксов, которых знал, хотя и терпеть не мог. Он должен им помешать; в противном случае на его руках будет кровь жертв, будто смола, которой невозможно ни смыть, ни стереть… пятно, которое останется уже на всю жизнь.
Он бросился бежать, направляясь по грязной полосе их следов на улицах, по тропе втоптанной в землю травы. Грего бежал, пока не почувствовал резь в боку, до того места, где они остановились, чтобы выломать ограду… Ну почему же нет деструктивного поля, когда оно нужно? Почему никто не включил его? А потом помчался дальше, где уже выстреливали в небо языки пламени. - Стойте! Погасите огонь!
- Спалить!
- За Квимо и Христа!
- Умирайте, свиньи поганые!
- Вон там один удирает!
- Убить его!
- Спалить!
- Деревья сырые… огонь их не берет.
- Возьмет!
- Срубить эту дровеняку!
- Вон еще одно!
- Осторожно, эти малые сволочи атакуют!
- Поломать его!
- Давай сюда косу, раз сам не способен!
- Разорвать этих свиней!
- За Квимо и Христа!

Предыдущая страница 19 Следующая страница


Ксеноцид 20

Кровь брызгает по широкой дуге и пятнает лицо Грего, когда он скачет вперед, чтобы помешать им. Знал ли я его? Знал ли голос этого pequenino, прежде чем он распался в визг агонии и смерти? Уже не узнаю. Его убили. Ее. Убили ее. Жену. Никогда не виданную им жену. В таком случае, мы уже почти что в центре леса, а этот великан - это материнское дерево.
- Там вон стоит дерево-убийца! Сразу видать!
На краях поляны, на которой рос громадина ствол, меньшие деревья начали наклоняться, валиться, ломаться у самых корней. Какое-то мгновение Грего думал, что это люди их срубывают, но заметил, что поблизости никого нет. Деревья ломались сами, бросались в объятия смерти, чтобы своими стволами и ветками раздавить людей-убийц, чтобы спасать материнское дерево.
Несколько секунд им это даже удавалось. Люди вопили от боли, десяток или даже два из них прижали или даже пленили падающие деревья. Но наконец рухнули все, которые могли, а материнское дерево все еще стояло посреди поляны. По стволу проходили волны, как будто это сжимались кишки, как будто дерево кого-то проглотило.
- Оставьте его! - заорал Грего. - Это ведь материнское дерево! Оно ни в чем не виновно!
Но его заглушили вопли раненых и плененных, крики ужаса, когда до них дошло, что лес способен ответить ударом на удар, что это уже не кровавая забава в справедливость и месть, но истинная война, и обе стороны ужасны…
- Сжечь его! Спалить!
Крик заглушал вопли попавших в плен. Листья и ветви сваленных деревьев вытягивались в сторону материнского дерева; их зажигали, и они занимались пламенем. Кое-кто из людей понял, что огонь, охватывающий материнское дерево, сожжет и раненых, лежащих под братскими деревьями. Их пытались спасать. Только большинство людей было охвачено бешенством триумфа. Для них материнское дерево было Поджигателем, убийцей; оно было всем тем, что являлось для них чужим в этом мире, врагом, замкнувшим их внутри ограды, управителем, без всяческой причины держащим их на маленьком клочке земли на столь обширной планете. Материнское дерево было сейчас палачом и повелителем, чудачеством и угрозой. И вот сейчас они его победили!
Грего задрожал, слыша крики плененных, которые видели приближающийся огонь, отчаянные вопли тех, которых огонь уже достал, торжествующую песнь людей, совершивших это убийство.
- За Квимо и Христа! За Квимо и Христа!
Еще немного, и он сам бросился бы бежать. Он не мог вынести того, что видел, чувствовал и слышал: ярких, оранжевых языков пламени, вони горящего тела, треска живого дерева в огне.
Но он не сбежал. Вместе с остальными Грего работал на самой границе пожара, чтобы извлечь раненых из под ветвей. Он был весь в ожогах, один раз на нем занялась одежда, но резкая боль не имела ни малейшего значения, она была чуть ли не милостью, поскольку являлась тем наказанием, которого он заслужил. Он обязан погибнуть здесь. Грего, возможно, и поступил бы так, бросился бы в огонь, чтобы уже не выйти из него, пока не очистится от своего злодеяния, пока от него не останутся только кости и зола… Но раненые люди до сих пор ожидали, чтобы их вырвали из пожара, все еще оставались те, которых он должен был спасать. А кроме того, кто-то потушил огонь у него на плече, кто-то помог поднять дерево, чтобы лежащий под ним парень выполз на свободу, и как же мог он умереть, ибо был частью всего этого, когда спасал ребенка?
- За Квимо и Христа! - дрожащим голоском прокричал парнишка, отодвигаясь от пламени как можно подальше.
Это он, тот самый малец, слова которого заполнили тишину и направили толпу сюда. Это ты натворил, подумал Грего. Это ты оторвал их от меня.
Мальчишка поднял голову и узнал спасителя.
- Грего! - воскликнул он и бросился к взрослому, обнимая ручонками за ноги, прижимая голову к бедру. - Дядя Грего!
Старший сын Ольгадо, Нимбо.
- Как мы им показали! - заявил он. - За дядю Квимо!
Повсюду трещал огонь. Грего поднял мальчишку и, пошатываясь, вынес его за линию пожара, подальше в темноту, где было холодно. Все люди направлялись в эту сторону, куда их спихивал огонь, ветер, подгонявший пламя. Большинство было как и Грего: обессиленные, перепуганные, обожженные на пожаре или же при спасении других людей.
Но некоторых, может даже и многих, внешний огонь не коснулся; зато они были обожжены огнем внутренним, тем самым, который развели на площади Грего и Нимбо.
- Спалить их всех! - Голоса то тут, то там; небольшие группки, словно маленькие водоворотики в широком потоке… только сейчас он уже несет ветви, факелы из горящего сердца леса. - За Квимо и Христа! За Либо и Пипо! Никаких деревьев! Долой деревья!
Шатаясь, Грего выступил вперед.
- Оставь меня, - попросил Нимбо.
Вперед.
- Я сам могу ходить.
Только дело было слишком срочным. Грего не мог останавливаться ради Нимбо, не мог позволить, чтобы мальчишка шел сам, не мог ожидать его, но не мог и оствить здесь. Нельзя же оставить в горящем лесу сына собственного брата. Потому-то он нес мальчика, а уже через мгновение, с ногами и руками, сведенными от боли усилий, с плечом, словно белое солнце страдания на месте ожога, вышел из леса на покрытое травой пространство перед старыми воротами, где тропинка выбегала из чащи на встречу с дорожкой из лаборатории ксенобиологов.
Толпа собралась в этом месте. У многих в руках были факелы, но по какой-то причине они не приближались к двум отдельным деревьям, стоящим на страже: к Человеку и Корнерою. Грего протиснулся меж людьми. Он все еще нес Нимбо на руках. Сердце билось как сумасшедшее, оно было переполнено страхом и гневом, но в нем теплилась и искорка надежды. Грего уже понимал, почему люди с факелами остановились, а когда пробрался вперед, то понял, что был прав.
Около двух сотен жен и братьев pequenino собралось возле двух последних отцовских деревьев. Они были маленькие, и у них не было ни малейшего шанса, тем не менее, поглядывали они вызывающе. Они будут сражаться до тех пор, пока не погибнут, но не допустят, чтобы эти два дерева сгорели… Но они сгорят, если чернь того пожелает, ведь свинксы не смогут помешать толпе, переполненной жаждой убийства.
Но между поросятами и людьми стоял Миро, настоящий великан по сравнению с pequeninos. Он был безоружен, но разложил руки, как будто желая всех их защитить, а может быть - удержать. И хриплым, невразумительным голосом он бросал вызов толпе.
- Сначала убейте меня! - заявил он. - Вам нравится убивать? Так убейте меня! Точно так же, как они убили Квимо! Убейте!
- Не тебя, - ответил ему кто-то с факелом в руке. - Но эти деревья должны исчезнуть с лица земли. И все эти свинтусы, если у них нет достаточно ума, чтобы убежать.
- Я первый, - еще раз заявил Миро. - Это мои братья. Сначала меня.
Он говорил громко и медленно, чтобы его поняли. Толпа до сих пор еще пылала злостью, по крайней мере - некоторые. Но многим уже было достаточно, многим же вообще было стыдно, в глубинах собственных сердец они открывали чудовищные деяния, которые совершили нынешней ночью, когда собственные души они отдали во владение толпы. Грего до сих пор чувствовал это, он до сих пор был объединен с ними. Он знал, что сейчас они могут склониться в ту или иную сторону: распаленные яростью еще способны раздуть последний пожар… но может перевесят и другие, остывшие, или же другие, которых разогревал только лишь румянец стыда.
У него был последний шанс хотя бы частичного искупления собственной вины. Поэтому-то он и вышел, с Нимбо на руках.
- Меня тоже, - воскликнул он. - Меня тоже убейте, прежде чем подымете руку апротив этих братьев и этих деревьев.
- С дороги, Грего, убирайся с этим калекой!
- Если вы их убьете, то чем будете отличаться от Поджигателя?
Грего встал рядом с Миро.
- С дороги! Спалим последних и покончим со всеми!
Только в голосе этом уже не было уверенности.
- За вашими спинами пылает пожар, - сказал им Грего. - Слишком много уже погибло людей и pequeninos. - Он выговаривал слова хрипло, дыхание было прерывистым от ядовитого дыма в легких. Но его слышали. - Лес, который убил Квимо, растет далеко отсюда, и Поджигатель все так же стоит целехонький. Сегодня ночью справедливость не восторжествовала. Были только убийства с резней.
- Свинксы это свинксы!
- Так? А вам понравилось бы, если бы было наоборот? - Грего приблизился к одному из мужчин; тот выглядел усталым, похоже, что он уже не хотел больше убивать. И Грего обратился именно к нему, указывая на говорящего от имени толпы. - Вот ты! Хотел бы ты понести наказание за то, что сделал он?
- Нет, - буркнул спрашиваемый.
- Если бы он кого-нибудь убил, то ты сам посчитал бы справедливым, чтобы кто-то другой пришел к тебе ночью в дом и убил твою жену и детей?
- Нет. - Уже несколько голосов разом.
- А почему нет? Люди это люди, так?
- Никаких детей я не убивал, - заявил выступавший от имени большинства. Теперь он пытался защищаться. «Мы» куда-то исчезло. Теперь он был всего лишь человеком, человеком-одиночкой. Толпа таяла, распадалась.
- Мы сожгли материнское дерево, - объяснил Грего.
За его спиной прозвучал пискливый звук, несколько тихих, высоких стонов. Для братьев и спасшихся жен его слова стали подтверждением наихудших опасений. Материнское дерево сгорело.
- Это громадное дерево посреди леса… у него внутри были все их дети. Все. Лес не сделал вам ничего плохого, а мы пришли и прикончили всех их детей.
Миро сделал шаг вперед, положил руку на плече Грего. То ли он опирался на нем? Или поддерживал?
Миро заговорил… нет, он обратился не к Грего, к собравшимся:
- Вы все. Возвращайтесь по домам.
- Может быть нам следовало бы погасить пожар, - предложил Грего. Но уже весь лес пылал.
- Возвращайтесь, - повторил Миро. - И не выходите за ограду.
Но гнев еще не остыл до конца.
- Какое ты имеешь право нам приказывать?
- Не выходите за ограду, - сказал Миро. - Некто иной прибудет, чтобы защитить pequeninos.
- Кто? Полиция?
Люди расхохотались, в их голосах чувствовалась злость, поскольку многие из них сами были полицейскими, либо же они видели полицейских среди толпы.
- Они уже здесь, - сказал Миро.
Раздалось низкое жужжание, поначалу тихое, едва слышимое среди треска огня, затем все более громкое. В поле зрения появилось пять глайдеров. Они окружили толпу, скользя над самой травой: то черные на фоне пылающего леса, то блестящие отражением огня. Наконец они остановились, после чего все пять упали на траву. Только теперь люди начали различать темные силуэты. С каждой летающей платформы сошло по шесть пассажиров. То, что люди приняли за блестящие машины, смонтированные на глайдерах, оказались живыми существами, не столь крупными как обычный человек, но и большими по сравнению со свинксами, с большими головами и многофасеточными глазами. Они не сделали ни единого угрожающего движения, просто встали в ряд перед глайдерами. Только жесты были бы излишними. Достаточно было самого вида, пробуждающего воспоминания о давних кошмарах и ужасающих рассказах.
- Deus nos perdoe! - выкрикнуло несколько человек. Господи, прости нам все прегрешения. Они уже ожидали смерти.
- Возвращайтесь по домам, - приказал Миро. - И не выходите за ограду.
- Кто это? - Детский голосок Нимбо задал вопрос от имени всех стоящих.
Ему ответили шепотом:
- Дьяволы.
- Ангелы истребления.
- Смерть.
И в самом конце - правда, из уст Грего, поскольку он знал, что это за существа.
- Жукеры, - объявил он. - Жукеры здесь, возле Милагре.
Они не бросились бежать. Ушли, пугливо оглядываясь, отступая перед этими странными существами, о присутствии которых здесь никто не подозревал, о могуществе которых могли только лишь догадываться или же помнить из старинных видео, которые смотрели еще в школе. Это были жукеры, которые когда-то уничтожили чуть ли не все человечество, пока их самих, в свою очередь, не уничтожил Эндер Ксеноубийца. В книге, называющейся «Королева Улья», заявлялось, что на самом деле они были прекрасны и не должны были погибать. Но сейчас, глядя на лоснящиеся, черные экзоскелеты, на тысячи линз в блестящих зеленых глазах, люди не видели красоты - один только ужас. Когда же они возвратятся домой, то будут знать, что это они, а не карликовые, отсталые поросята, ждут за оградой. Если до сих пор люди жили в тюрьме, то сейчас очутились в одном из кругов преисподней.
В конце концов под двумя деревьями остались только Миро, Грего и Нимбо. Стоящие вокруг них pequeninos следили за пришельцами с удивлением… но без какого-либо страха, поскольку им были неведомы связанные с насекомыми кошмары, затаившиеся в нервной системе и подсознании людей. Кроме того, жукеры прибыли сюда как спасители и защитники. Но прежде всего, pequeninos испытывали не любопытство, но боль того, что они утратили.
- Человек просил у королевы улья помощи, но та сказала, что не может убивать людей, - объяснил Миро. - Потом Джейн со спутников заметила пожар и сообщила об этом Эндрю Виггину. Тот поговорил с королевой улья и объяснил, что та должна сделать. Это, чтобы ей не пришлось никого убивать.
- Нас не убьют? - спросил Нимбо.
Грего понял, что последние несколько минут Нимбо ожидал смерти. А потом до него дошло, что он тоже ждал ее. Только лишь после объяснений Миро он удостоверился, что жукеры прилетели сюда не затем, чтобы наказывать за то, что он с Нимбо натворили нынешней ночью. А точнее, за то, что он, Грего, запустил в движение, так что достаточно было малейшего толчка. И Нимбо, в невинности своей, этот толчок сделал.
Грего осторожно встал на колени и поставил мальчика на землю. Руки у него совершенно отнялись, а боль в плече сделалась невыносимой. И он заплакал, но не от страданий. Жукеры задвигались и быстро приступили к делу. Большинство из них осталось на земле. Они отбежали, занимая позиции вокруг города. Некоторые же возвратились к глайдерам, по одному на машину. Они пролетели над горящим лесом и занявшейся травой, опрыскивая все чем-то, что покрыло и постепенно загасило огонь.

* * *

Епископ Перегрино стоял на невысоком фундаменте, выстроенном только лишь сегодня утром. Люди же из Милагре уселись на траве. Здесь собрались все, до последнего человека. Епископ пользовался небольшим усилителем, чтобы все слыхали его слова. Хотя, в этом не было никакой необходимости. Царила ничем не нарушаемая тишина. Мрачное настроение охватило даже самых маленьких детей.
За епископом был лес: почерневший, но не совершенно безжизненный. Несколько деревьев даже зеленело. Перед епископом, каждое у своей могилы, лежали тела. Ближе всего находились останки Квимо, отца Эстеваньо. Все остальные принадлежали людям, что погибли два дня назад - под упавшими деревьями или же в пламени.
- Эти могилы стали полом часовни. Входя сюда, мы будем идти по телам покойных. По телам тех, которые погибли, неся смерть и уничтожение нашим братьям pequeninos. И по телу отца Эстеваньо, который умер, неся слово Христово в еретический лес. Он умер как мученик. Другие же умерли со злобой в сердцах и кровью на руках. Говорю это откровенно, чтобы Говорящему за Мертвых уже ничего не пришлось прибавлять после меня. Говорю откровенно, как Моисей обращался к детям израилевым, когда те отдали честь золотому тельцу и отбросили завет с Господом. Из всех нас лишь малая горстка не виновна в этой крови. Отец Эстеваньо умер чистым, но, тем не менее, имя его кощунственно повторяли уста убийц. Говорящий за Мертвых и те, что оправились вместе с ним, чтобы привезти тело замученного священника. И Валентина, сестра Говорящего, которая предупреждала бургомистра и меня о том, что произойдет. Валентина знает историю, знает людей, но мы с бургомистром верили, будто знаем вас, что вы сильнее истории. Позор нам, ибо мы пали как и остальные. И я тоже. Грех лежит на каждом из нас, кто мог все удержать, но не сделал этого. На мужчинах, которые присматривались в молчании. На женах, которые не пытались удержать мужей дома. И на тех, которые, держа факела в руках, убивали племя наших христианских братьев, мстя им за преступление, совершенное их дальними родичами, живущими на другой стороне континента.
Право, по-своему, тоже пытается помочь справедливости. Герао Грегорио Рибейра вон Гессе находится в тюрьме, но за другую свою вину. За преступление обмана доверия, за выдачу секретов, которые не ему принадлежали. Он сидит в заключении не за резню pequeninos, поскольку вина его не больше, чем вина всех вас, которые за ним пошли. Вы понимаете меня? Виновны мы все, и все должны жалеть свои грехи, все мы обязаны каяться и молиться Христу, чтобы он простил нам чудовищное преступление, совершенное с его именем на устах!
Я стою на фундаменте новой часовни, посвященной отцу Эстеваньо, Апостолу Среди Pequeninos. Плиты этих фундаментов вырваны из стен нашего собора… Теперь в них зияют дыры, сквозь которые во время мессы на нас может дуть ветер и лить дождь. И таким собор останется, израненным и искалеченным, пока мы не закончим постройку этой часовни. А как мы закончим ее строить? Мы возвратимся, каждый к себе, и каждый разберет одну стену в доме, соберет кирпичи, которые выпадут и принесет их сюда. И вы тоже оставите свои дома разбитыми, пока не завершим строить эту часовню.
А после того, мы извлечем кирпичи из стен каждой из наших фабрик, каждого строения нашей колонии, чтобы не осталось ни одного, на котором не было бы ран нашего греха. И раны эти останутся, пока стены не вырастут достаточно высоко, чтобы уложить крышу. И балками и стропилами для нее мы сделаем из этих вот обугленных деревьев, что пали в лесу, защищая своих собратьев от преступных рук.
И вот после того мы придем сюда, все, и войдем сюда на коленях, один за другим. Пока каждый из нас не пройдет в смирении по телам наших мертвецов и под телами тех древнейших братьев, что были деревьями в третьей жизни, которое Господь наш милосердный даровал им, а мы отобрали. И все мы будем молить о прощении. Мы будем молиться достойному нашему отцу Эстеваньо, чтобы тот заступился за нас. Мы будем молиться Иисусу Христу, чтобы он чудовищные вины наши взял в своем искуплении, дабы мы не провели целую вечность в аду. Будем молиться, дабы Господь очистил нас.
И только лишь после того исправим мы наши стены, излечим дома. В этом наше покаяние, дети мои. И будем молиться, чтобы оно оказалось достаточным.

* * *

Посреди засыпанной пеплом поляны стояли Эндер, Валентина, Миро, Эля, Квара, Оуанда и Ольгадо. Они глядели на то, как самую из уважаемых жен четвертуют живьем и высаживают в землю, чтобы из тела второй жизни она выросла в новое материнское дерево. А когда она умирала, спасшиеся жены забрали из щели старого дерева мертвых новорожденных и малых матерей, которые жили там. Их укладывали на истекающем кровью теле, пока не получился холмик. Через несколько часов росток через останки пробьется на свет.
Используя их материю, она будет расти быстро, пока не достигнет достаточной высоты и толщины, чтобы открыть дупло в собственном стволе. Если она выростет достаточно быстро, если откроется вовремя, то несколько спасшихся детей, которые сейчас ползают по стенкам открытого дупла старого материнского дерева, можно будет поместить в новой пристани, которой станет молодое дерево. Если кто-то из детей окажется малой матерью, ее перенесут к спасшимся отцовским деревьям, Корнерою и Человеку, для оплодотворения. Если новые дети родятся в их маленьких тельцах, тогда выживет и лес, познавший как наилучшие, так и наихудшие черты человеческой расы.
Если же нет… если все дети будут самцами, что вполне возможно, если самки окажутся бесплодными, что тоже вполне возможно, либо если все они ранены жаром огня, поглотившим ствол материнского дерева, либо же, если они слишком ослабели за эти дни голода, что пройдут, пока новое материнское дерево сможет принять их… тогда лес умрет, когда умрут их братья и жены. Человек с Корнероем проживут еще с тысячу лет как бесплеменные отцовские деревья. Может быть, другие племена почтят их, и принесут малых матерей. Возможно. Но они уже не будут отцами собственного племени, окруженные своими сыновьями. Они будут деревьями-одиночками без собственного леса, единственными памятниками дела, ради которого жили: сосуществования людей и pequeninos.
Что же касается злости на Поджигателя, то она прошла. Отцовские деревья Лузитании согласились с тем, что моральный долг, повисший на них в связи со смертью отца Эстеваньо, был полностью и даже с добавкой оплачен резней леса Корнероя и Человека. Более того, Поджигатель даже завоевывал новых сторонников своей ереси. Разве люди не показали, что они не достойны Христовой любви? Это pequeninos, утверждал Поджигатель, отмечены, чтобы нести в себе Дух Святой, ибо людские существа явно Бога в себе не имели. Мы уже не должны убивать людей, проповедовал он. Мы должны только ждать, пока Дух Святой не поубивает их всех. Тем временем же, Господь послал нам королеву улья, чтобы она построила нам космолеты. Мы понесем с собою Дух Святой, чтобы он осудил все миры. Мы станем ангелами смерти. Мы станем Иисусами Навиными и теми израелитами, которые очистили Ханаан, дабы дать место народу, избранному Богом.
Многие pequeninos верили ему сейчас. Поджигатель уже не казался им безумным; в языках пламени, поглощающих невинный лес, они видели первые признаки апокалипсиса. Многие pequeninos признали, что человечество ничему большему уже их не научит. Господь Бог уже не нуждался в людских существах.
Но здесь, на поляне в лесу, по щиколотки в золе, братья и жены, стоящие на страже перед новым материнским деревом, не подчинялись доктрине Поджигателя. Именно они, которые более всего узнали людей, даже вызвали их сюда, чтобы те помогали и были свидетелями попытки возрождения.
- Поскольку нам известно, - объяснил Садовник, который стал теперь представителем спасшихся братьев, - что не все люди одинаковы, равно как не одинаковы и все pequeninos. Христос живет в некоторых, в других же - нет. Не каждый из нас как лес Поджигателя, и не каждый из вас - убийца.
Вот почему случилось так, что в тот день, перед самым рассветом, когда материнское дерево смогло открыть щель в стройном своем стволе, Садовник держал за руку Миро и Валентину. Жены осторожно перенесли в новый дом слабых, оголодавших детей. Сложно было что-либо предусматривать, но существовала надежда: новое материнское дерево было готово буквально за полтора дня, и более трех дюжин детей выжили к моменту переезда. Целая дюжина из них может оказаться способными к оплодотворению самками, и даже если только четвертая часть из них родит малышей, лес вновь расцветет.
Садовник дрожал от охвативших его чувств.
- Братья никогда еще не видали этого за всю историю нашего мира, - сказал он.
Несколько братьев опустились на колени и осеняли себя знаком креста. Многие молились во время бдения. Валентине вспомнила то, о чем ей рассказывала Квара.
- Эля тоже молилась, - шепнула она Миро.
- Эля?
- Перед пожаром. Квара была с нею возле часовни Ос Венерадос. Она молилась, чтобы Бог открыл дорогу к разрешению наших проблем.
- Каждый тогда молился об этом.
Валентина подумала о том всем, что произошло после молитвы Эли.
- Могу предположить, она разочарована тем ответом, который дал ей Бог.
- Люди обычно всегда разочарованы.
- Но может то… что материнское дерево открылось столь быстро… может это и есть началом ответа.
Миро с удивлением пригляделся к ней.
- Разве ты верующая?
- Скажем так, что я предполагающая. Предполагаю, что может существовать некто, кто заботится о том, что нас ожидает. Это на целый шаг больше, чем просто желать. Но и на целый шаг меньше, чем надеяться.
Миро слегка усмехнулся, и Валентине было трудно сказать, означает эта усмешка удовлетворение или же просто веселье.
- И что Бог сделает теперь, в ответ на молитвы Эли?
- Подождем и увидим, - ответила ему Валентина. - Именно мы должны решить, что сделаем. А решать нам исключительно глубинные секреты Вселенной.
- Ну что же, это уже воистину божественное дело, - подтвердил Миро.
Через мгновение появилась Оуанда. В качестве ксенолога она тоже участвовала в бдении, и хотя сейчас было и не ее дежурство, ей незамедлительно передали известие о том, что материнское дерево раскрылось. Ее прибытие, обычно, означало быстрое исчезновение Миро. Но не на сей раз. Валентина с радостью отметила, что взгляд Миро уже не следит, равно как и не избегает Оуанды. Женщина здесь просто присутствовала, точно как и он сам она работала с pequeninos. Наверняка эта нормальность была несколько натянутой. Только Валентина по собственному опыту знала, что нормальность всегда в чем-то притворна, и люди беспрерывно играют роли, которые, по их мнению, они обязаны играть. Просто-напросто, Миро достиг того этапа, когда уже мог сыграть в нормальные отношения с Оуандой, хотя они находились в абсолютном противоречии с его истинными чувствами. Впрочем, может и не таком уже и противоречии. Оуанда в два раза старше его. Это уже не та девушка, которую он когда-то любил.
Они любили друг друга, но никогда вместе не спали. Валентина была рада этому, когда Миро признался, хотя говорил с печалью и злостью. Она уже давно заметила, что в обществах, требовательных к чистоте и верности, как на Лузитании, молодежь, которая усмиряла и контролировала свои юношеские эмоции, становилась людьми одновременно сильными и цивилизованными. Те же, кто был либо слишком слаб, чтобы взять себя в руки, либо слишком уж презирал общественные нормы, чтобы пытаться, чаще всего становились овцами или же волками: либо бездумными представителями стада, либо хищниками, которые хватают все, что угодно, ничего не давая взамен.
Когда Валентина встретила Миро в первый раз, она боялась, что это то ли плачущий над своей долей слабак, то ли эгоистичный хищник, ненавидящий собственную ограниченность. К счастью, все оказалось иначе. Возможно, он жалеет о давнем благочестии. Это естественно, ему бы хотелось соединиться физически с Оуандой, когда он был еще сильным, и оба находились в соответствующем возрасте. Только Валентина не жалела парня. Миро доказал этим собственную внутреннюю силу и чувство ответственности перед обществом. Валентина совершенно не удивилась тому, что Миро, абсолютно сам, удержал толпу на тот решающий момент, который и спас Корнероя и Человека.
Не удивило ее и то, что сейчас Миро с Оуандой с большим трудом делали вид, что они всего лишь пара людей, исполняющие свои обязанности… что их отношения совершенно нормальны. Внутренняя сила и внешнее уважение. Такие люди удерживают общество в рамках, руководят им. В отличие от овец и волков, они играют роль, гораздо более важную, чем им предписывает сценарий страхов и приманок. Они реализуют сценарий приличий, долга, чести… цивилизации. И тогда игра становится действительностью. Если в человеческой истории и можно заметить цивилизацию, подумала Валентина, то она существует исключительно благодаря таким вот людям. Пастырям.

* * *

Новинья встретила его в дверях школы. Она опиралась на плечо Доны Кристы, с момента прибытия Эндера на Лузитанию уже четвертого принципала Детей Разума Христова.
- Мне нечего тебе говорить, - заявила она. - По закону мы до сих пор являемся супругами, но это и все.
- Я не убивал твоего сына, - сказал Эндер.
- Но и не спас его, - парировала она.
- Я люблю тебя.
- Лишь настолько, насколько способен к любви. Да и то, лишь тогда, когда у тебя останется свободная минутка позаботиться обо всех других. Ты думаешь, будто являешься каким-то ангелом-хранителем и отвечаешь за всю вселенную. А мне хотелось только, чтобы ты взял ответственность за мою семью. У тебя великолепно получается любить людей миллиардами, а вот десятками уже не так хорошо, с одной же женщиной совершенно не справляешься.
Это был суровый приговор. Эндер знал - что несправедливый, только он пришел сюда не ссориться.
- Прошу тебя, возвращайся домой, - сказал он. - Ты же любишь меня, и я нужен тебе точно так же, как и я тебе.
- Теперь мой дом здесь. Я уже перестала нуждаться в тебе и в ком-либо ином. И если ты хотел сказать только это, то понапрасну тратишь мое и свое время.
- Нет, это не все.
Она ждала.
- Файлы в лаборатории. Ты поставила на них пароли. Мы должны решить проблему десколады раньше, чем вирус нас убьет.
Новинья усмехнулась, и в усмешке этой была горечь и издевка.
- Зачем ты обращаешься ко мне с этим? Ведь Джейн сможет обойти мои пароли.
- Она не пыталась, - сказал он в ответ.
- Ну конечно же, чтобы меня не оскорбить. Но ведь сможет, разве нет?
- Скорее всего.
- Тогда пускай этим и займется. Ведь сейчас тебе нужна только она. А в о мне ты никогда по-настоящему и не нуждался. У тебя ведь была она.
- Я старался быть тебе хорошим мужем, - сказал Эндер. - Я и не утверждал, что смогу защитить тебя от всего, но делал, что мог.
- Если бы ты старался, мой Эстеваньо был бы жив.
Она повернулась к нему спиной, и Дона Криста провела ее по коридору. Эндер следил за ними, пока они не исчезли за поворотом. После чего повернулся сам и покинул школу. Он не знал, куда направляется; знал лишь одно, что обязан туда дойти.
- Мне очень жаль, - тихонько сказала Джейн.
- Да, - буркнул Эндер в ответ.
- Когда я уйду, Новинья, возможно, вернется к тебе.
- Ты не уйдешь, если только мне удастся как-то справиться с этим.
- Но ты не успеешь. Через два месяца меня отключат.
- Заткнись, - буркнул он.
- Но ведь такова правда.
- Заткнись и дай мне подумать.
- И что? Теперь ты уже собираешься меня спасать? Роль спасителя в последнее время тебе как-то не удается.
Эндер не ответил, а Джейн уже не заговаривала с ним до конца дня. Он вышел за ограду, но к лесу не приближался. Весь день он провел, валяясь в траве, один, под жарким солнцем.
Время от времени он пытался размышлять о проблемах, которые до сих пор его мучили: приближающийся флот, дата отключения Джейн, десколада, которая безустанно пыталась убить всех людей на Лузитании… Планы Поджигателя распространить десколаду по всей галактике, и мрачные настроения в городе, поскольку королева улья все еще удерживала посты вокруг ограды; а еще люди, в рамках покаяния, рушили стены своих домов.
Иногда же его разум был свободен от всяческих мыслей, и Эндер стоял, сидел или лежал на траве, слишком безразличный, чтобы даже плакать. Ее лицо возвращалось в воспоминаниях, губы и язык формировали ее имя, беззвучно молили. Но он знал, что если бы даже произнес его, если бы даже кричал, даже если бы сделал так, чтобы она услыхала его голос, то все равно бы не ответила.
Новинья.

Глава 13
СВОБОДА ВОЛИ

Среди нас имеются такие, которые считают, будто бы необходимо сдержать людей в их исследованиях десколады. Ведь десколада это сердце нашего жизненного цикла. Мы опасаемся того, что им удастся открыть способ убить ее на всей планете, а это уничтожит нас на протяжении одного поколения.
А если вам удастся заблокировать эти исследования, тогда десколада за несколько лет убьет их.
Действительно ли она такая страшная? Почему ее не могут нейтрализовать?
Потому что десколада мутирует не случайным образом, согласно законов природы. Она адаптируется совершенно разумно, чтобы уничтожить нас всех.
Нас? Тебя?
Мы все время с ней боремся. Не в лабораториях, как люди, но в наших собственных организмах. Прежде, чем отложить яйца, наступает фаза, когда я готовлюсь к производству всех антител, которые им будут нужны в течение всей жизни. Когда же десколада изменяется, мы узнаем об этом, поскольку работницы начинают умирать. И вот тогда орган, находящийся рядом с моими яйцекладами, создает новые антитела, а мы откладываем яйца новых работниц, которые уже могут сопротивляться изменившейся десколаде.
То есть, ты тоже пытаешься ее уничтожить?
Нет. Этот процесс идет уже совершенно инстинктивно. Он происходит в теле королевы улья, сознание в нем участия не принимает. Мы не можем не бороться с реальной угрозой. Наша иммунная система более эффективна и намного быстрее адаптируется, чем у людей. Но если десколада не будет уничтожена, нас будет ждать тот же самый, что и их самих, конец. Разница состоит в том, что если десколада нас все-таки уничтожит, то во всей Вселенной уже не имеется королевы улья, которая бы продолжила наш род. Мы последние.
Ваш случай еще более драматичнее, чем их.
А мы сами еще более беспомощные. Мы не знаем биологии, всего лишь обычное земледелие. Наши естественные методы борьбы с болезнями были столь эффективными, что, в отличие от людей, мы не знали потребности того, чтобы понять жизнь и ее контролировать.
Но разве так должно быть? Либо погибнем мы, либо погибнете вы с людьми. Если десколада выживет, она убьет тебя. В противном случае - умрем м.
Это ваш мир. Десколада живет в ваших телах. Если придет время выбирать между нами и вами, то в живых останетесь вы.
Ты говоришь от своего имени, подруга. Но вот что сделают люди?
Если они обнаружат такой метод уничтожения десколады, что при этом вымрете и вы, мы запретим им применить его.
Запретишь им? Но разве люди когда-нибудь кого-нибудь слушали?
Мы никогда не запрещаем, если у нас нет власти на то, чтобы и удержать.

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

Ага.
Это ваш мир. И Эндер знает об этом. Если другие об этом не помнят, м им напомним.
У меня есть еще одно дело.
Спрашивай.
А что же с такими, как Поджигатель, которые желают разнести десколаду по всей Вселенной? Им ты тоже запретишь?
Нельзя им приносить десколаду в какой-либо мир, где уже имеется жизнь на многоклеточном уровне. Но ведь они именно это и желают сделать.
Им нельзя.
Неужто ты им запрещаешь?
Мы никогда не запрещаем, если у нас нет власти на то, чтобы удержать.
Так зачем же ты все время строишь эти корабли?
Близится людской флот. Там имеется оружие, способное уничтожить весь этот мир. Эндер уверен, что они им воспользуются. Неужто мы обязаны сотрудничать с ними и оставить все ваше генетическое наследство на этой единственной планете, где вас можно уничтожить одним ударом?
Потому-то ты и строишь эти космолеты, даже зная о том, что некоторые из нас способны воспользоваться ими для разрушительных целей?
Это вы будете отвечать за то, как станете использовать космические путешествия. Если вы станете врагами жизни, то и сама жизнь станет вашим врагом. Мы передадим корабли всем вам, как расе. И вот тогда вы, как раса, решите, кто останется, а кто покинет Лузитанию.
Имеется огромный шанс того, что группа Поджигателя получит большинство. Что именно они и станут принимать решение.
Так что же, мы сразу же должны признать правоту людей, пытающихся вас уничтожить? Может Поджигатель и прав. А вдруг это люди заслуживают уничтожения. Какое у нас имеется право решать, кто из вас прав? У них Система Молекулярной Деструкции. У вас имеется десколада. У каждого имеется возможность уничтожить противника, каждая раса способна на подобное чудовищное преступление, и тем не менее - в каждой из рас имеются индивидуумы, которые никогда сознательно не допустят подобного зла, и которые, тем самым, заслуживают того, чтобы им сохранили жизнь. Мы не станем выбирать. Всего лишь построим корабли и позволим сделать так, чтобы и вы, и люди сами разработали собственное будущее.
Ты могла бы нам помочь. Ты бы могла не отдавать корабли в руки группы Поджигателя, а контакты поддерживать только лишь с нами.
Гражданская война среди вас была бы чудовищной. Неужели только лишь потому, что вы не согласны друг с другом, позволили бы уничтожить их генетическое наследство? Так кто здесь чудовище и преступник? Как нам рассудить вас, раз обе стороны склонны полностью уничтожить другой народ?
Выходит, надежды нет. Кто-то должен погибнуть.
Разве что ученым удастся обнаружить такой вид десколады, которая даст возможность вашей расе выжить, и в то же самое время - утратит свою убийственную силу.
Как это можно?
Мы не биологи. На такое способны только люди.
В таком случае, мы не можем мешать им в исследованиях. Мы обязаны им помочь. У нас нет выбора, хотя наш лес из-за людей практически погиб. Мы должны помочь.
Мы знали, что ты придешь к такому выводу.
Знала?
Именно потому мы и строим корабли для pequeninos. Потому что вы способны быть мудрыми.
Когда богослышащим на Дао стало известно про обнаружение Лузитанского Флота, они начали посещать дом Хань Фей-цы, дабы выразить ему свое восхищение.
- Я не приму их, - заявил тот.
- Ты обязан, отче, - заявила Хань Цинь-цзяо. - Они хотят поздравить тебя с успехом.
- В таком случае, я сообщу им, что это исключительно твоя заслуга, а я не имею со всем этим делом ничего общего.
- Нет! - Воскликнула Цинь-цзяо. - Тебе нельзя этого делать.
- Более того, я скажу им, что считаю все это чудовищным преступлением, приведшим к смерти благородной души. Я скажу, что богослышащие Дао - это рабы жестоких и немилосердных властей, что мы все свои силы обязаны посвятить низложению Конгресса.
- Не заставляй меня слушать это! - простонала Цинь-цзяо. - Ты никому не можешь сказать что-либо подобное.
Это правда. Си Вань-му глядела из уголка комнаты, как они оба, отец и дочь, начинают ритуал очищения.: Хань Фей-цы за свои бунтарские слова, а Хань Цинь-цзяо - за то, что их слушала. Понятное дело, что при чужих господин Хань ничего бы и не сказал. Даже если бы он что-то из этого и вымолвил бы, то ему сразу пришлось бы очищаться, и это признали бы достаточной причиной, что боги отрицают его слова. Эти ученые, нанятые Конгрессом для сотворения богослышащих, свою работу сделали хорошо. Даже зная всю правду, Хань Фей-цы был совершенно беспомощен.
Вот почему навстречу всем гостям, появлявшимся в их доме, выходила Цинь-цзяо, и это именно она принимала выражения признания. Вань-му сопровождала ее в течение нескольких первых визитов. Только она не смогла выдержать того, когда Цинь-цзяо раз за разом рассказывает о том, как вместе с отцом открыла существование компьютерной программы, живущей в филотической сети анзиблей, и о том, как они собираются эту программу уничтожить. Понятно, что в глубине собственного сердца Цинь-цзяо не верила, что совершает убийство. Только, одно дело знать об этом, а другое - еще слушать, как этим убийством хвастаются.
Потому что Цинь-цзяо именно хвасталась, хотя одна лишь Вань-му понимала это. Цинь-цзяо приписывала заслугу только лишь отцу, но ведь девочка знала, что все сделала именно Цинь-цзяо. Поэтому, когда она говорила об этом, как о богоугодном деле, на самом деле она восхваляла саму себя.
- Пожалуйста, не заставляй меня слушать этого больше, - обратилась Вань-му к своей госпоже.
Цинь-цзяо какое-то время глядела на свою тайную наперсницу, как бы оценивая ее.
- Уходи, если это тебе нужно, - заявила она холодно. - Я вижу, что ты до сих пор остаешься в неволе нашего врага. Мне ты не нужна.
- Ну конечно же, нет, - признала Вань-му. - Ведь у тебя есть боги.
Говоря это, она не могла скрыть горькой иронии.
- Богов, в которых ты не веришь, - с укором заявила Цинь-цзяо. - Конечно, к тебе они ни разу не обращались. Так зачем же тебе верить? Ладно, раз твое желание таково, я освобождаю тебя от обязанностей моей тайной наперсницы. Возвращайся к своей семье.
- Если на то воля богов.
На сей раз, упоминая богов, девочка даже не пыталась маскировать своей горькой иронии.
Она была уже в пути, когда за ней отправилась Му-пао. Женщина была старой и толстой, поэтому и не могла рассчитывать на то, что догнать Вань-му пешком. Она ехала на ослике и выглядела очень смешно, ударяя пятками по бокам животного. Ослы, паланкины, все эти реквизиты древнего Китая - неужто богослышащие и вправду считают, что подобные демонстрации делают их более достойными святости? Почему они не пользуются флаерами или машинами на воздушной подушке, как все порядочные люди со всех остальных планет? Тогда Му-пао не пришлось бы унижаться, подпрыгивая и пошатываясь на ослике, который сам еле выдерживает такую тушу. Чтобы, по мере возможности, смягчить неудобства пожилой женщины, Вань-му повернула и встретилась с нею на полпути.
- Хозяин Хань Фей-цы приказывает тебе вернуться, - сообщила Му-пао.
- Передай господину Ханю, что он очень милостив и добр, но меня прогнала моя госпожа.
- Господин Хань говорит, что молодая госпожа Цинь-цзяо имеет право прогнать тебя как свою тайную наперсницу, но только не отправлять из его дома. Ведь ты подписывала контракт с ним, а не с нею.
Это правда. Вань-му даже и не подумала об этом.
- Он просит, чтобы ты вернулась, - прибавила Му-пао. - Еще он попросил меня сказать, чтобы ты вернулась хотя бы из жалости, если не желаешь сделать этого по воле долга.
- Передай ему, что я буду послушна. Он не должен просить чего-либо у стоящей столь низко, как я.
- Он будет доволен.
Вань-му пошла рядом с осликом Му-пао. Шли они очень медленно, для большего удобства пожилой женщины, равно как и животного.
- Я еще никогда не видала его таким взволнованным, - рассказывала Му-пао. - Вообще-то, мне бы не следовало тебе говорить об этом. Но он был совершенно вне себя, когда я сообщила ему о твоем уходе.
- Боги разговаривали с ним?
Девочке было бы очень горько, если бы ей стало известно, что господин Хань позвал ее назад лишь потому, что этого, по каким-то неизвестным причинам, от него потребовал копошащийся в мозгах надзиратель.
- Нет, - ответила на это Му-пао. - Все было совершенно иначе. Понятно, что я никогда не видела, как это выглядит, когда с хозяином разговаривают боги.
- Ну, конечно. - Он просто не желал, чтобы ты уходила.
- В конце концов, он и так меня наверняка отошлет, - вздохнула тихонько Вань-му. - Но я с удовольствием объясню ему, почему совершенно не пригодна для Рода Хань.
- О, естественно, - буркнула под нос Му-пао. - Ты никогда не была к чему-то пригодной. Только это вовсе не значит, что ты не нужна.
- Что ты имеешь в виду?
- Счастье в одинаковой степени может зависеть как от полезных, так и совершенно ненужных вещей.
- Это что, мысль какого-то древнего мудреца?
- Это мысль старой толстухи на осле. И запомни ее хорошенько.
Когда же Вань-му осталась одна с господином Ханем в его комнате, она не заметила ни малейшего следа волнения, о котором вспоминала Му-пао.
- Я разговаривал с Джейн, - сообщил он девочке. - Она считает, что тебе лучше остаться, раз уж ты знаешь о ее существовании и веришь, что она вовсе не враг богам. - Так теперь я стану служить Джейн? - спросила Вань-му. - Стану ее тайной наперсницей?
Ей не хотелось, чтобы ее слова прозвучали издевательски. Интригующей была сама мысль сделаться тайной наперсницей нечеловеческой личности. Но Хань Фей-цы отреагировал на это так, будто желал смягчить оскорбление.
- Нет, - заявил он. - Ты не будешь ничьей служанкой. Ты повела себя очень храбро и достойно.
- И все же, вы вызвали меня, чтобы я выполнила условия контракта.
Господин Хань склонил голову.
- Я позвал тебя, поскольку ты единственная, кто знает правду. Если же ты уйдешь, то в этом доме я останусь сам.
Вань-му уже хотела было возразить: как же это вы можете быть сами, если здесь находится ваша дочь? И всего лишь пару дней назад это вовсе не было бы жестокостью, ведь господин Хань и молодая госпожа Цинь-цзяо были друзьями столь близкими, как это только возможно для отца и дочери. Но вот теперь между ними выросла непреодолимая стена. Цинь-цзяо жила в мире, в котором победно служила богам и пыталась хранить спокойствие в отношении временного умопомешательства отца. А сам господин Хань жил в мире, где его дочь и все общество были рабами коварного Конгресса, и только он один-единственный знал правду. Как могут они договориться, стоя на различных берегах столь широкой и глубокой пропасти?
- Я останусь, - пообещала Вань-му. - И буду тебе служить изо всех своих сил.
- Мы будем служить друг другу, - ответил на это Хань Фей-цы. - Моя дочь обещала тебя учить. Теперь твоим учителем буду я.
Вань-му коснулась лбом пола.
- Я недостойна таких милостей.
- Нет! - воскликнул господин Хань. - Мы оба знаем правду. Никакие боги ко мне не обращаются, так что ты не должна падать передо мною ниц.
- Мы обязаны жить в этом мире, - ответила ему Вань-му. - Я буду относиться к вам как к человеку, уважаемому среди богослышащих, поскольку мир ожидает от меня именно этого. А вы, по тем же самым причинам, должны относиться ко мне, как к простой служанке.
Господин Хань горько усмехнулся.
- Мир ожидает и того, что когда мужчина в моем возрасте переводит молоденькую девочку от своей дочери к себе, то делает это из развратных целей. Мы и в этом обязаны выполнять ожидания мира?
- Это не лежит в вашей натуре, чтобы злоупотреблять собственной властью именно таким образом.
- Но в моей натуре нет и согласия на то, чтобы ты унижалась передо мною. Перед тем, как узнать правду о собственной болезни, я принимал поклоны других людей, свято веря в то, что так они проявляют уважение к богам, а не лично ко мне.
- И это вовсе не изменилось. Те, которые верят, что вы богослышащий - отдают честь богам. Бесчестные же делают это лишь затем, чтобы вам подольстить.
- Новедь ты не из бесчестных. И ты не веришь, что боги говорят со мной.
- Я не знаю, говорят они или нет. Равно как и в то, говорили ли они с кем-либо вообще, и могут ли они это делать. Я знаю лишь то, что ни от вас, ни от кого-либо другого они не требуют выполнения всех этих смешных и унизительных ритуалов… на их выполнении настаивает Конгресс. А вы должны их выполнять, поскольку этого требует ваше тело. Потому-то и я сама прошу позволить мне выполнять ритуалы унижения, которых мир требует от людей моего круга.
Господин Хань мрачно кивнул.
- Мудрость твоя, Вань-му, превышает и твои года, и твою ученость.
- Я очень глупая девушка. Если бы у меня оставалась хоть капелька ума, я бы молила вас отослать меня от этого дома как можно дальше. Для меня опасно жить рядом с Цинь-цзяо. В особенности же, когда она увидит, что вы приблизили меня в то время, как она от себя меня удалила.
- Ты права. Я очень самолюбив, прося, чтобы ты осталась.
- Да, - признала Вань-му. - И все же я останусь.
- Почему? - спросил господин Хань.
- Поскольку я уже не смогла бы вернуться к давней жизни. Слишком много я узнала о мире, о галактике, Конгрессе и богах. Если бы сейчас я вернулась домой и притворялась, что остаюсь такой, как и раньше, то до конца жизни испытывала бы на губах вкус яда.
Господин Хань очень серьезно кивнул, но тут же усмехнулся, а затем и вовсе расхохотался.
- Почему вы смеетесь надо мной?
- Смеюсь, ибо думаю, что ты никогда не была тем, кем была.
- Не поняла.
- Мне кажется, что ты всегда притворялась. И, вполне возможно, обманула даже саму себя. Но в одном никаких сомнений нет: ты никогда не была обыкновенной девушкой, ты никогда бы не вела простую, обычную жизнь.
Вань-му пожала плечами.
- Будущее это тысячи нитей, а прошлое - это ткань, которую уже невозможно соткать наново. Может я и была бы счастлива. А может и нет.
- Так значит мы все вместе, все трое.
Только лишь сейчас Вань-му заметила, что они не одни. В воздухе над терминалом висело улыбающееся ей лицо Джейн.
- Я рада, что ты вернулась, - сказала она.
Присутствие Джейн на какое-то мгновение пробудило надежды Вань-му.
- Так ты не погибла? Тебя пощадили?
- Цинь-цзяо вовсе и не собиралась погубить меня так быстро. Но план ее развивается без малейших помех, поэтому я, без всяких сомнений, умру строго по расписанию.
- Но почему ты возвращаешься в этот дом? Ведь именно здесь прозвучал твой смертный приговор?
- До того как умереть, мне еще многое нужно успеть сделать. Возможно, мне даже удастся обнаружить шанс на выживание. Так уж сложилось, что в мире Дао имеется несколько тысяч человек, гораздо более умных, чем остальное человечество.
- Только лишь по причине генетических манипуляций Конгресса, - вмешался Хань Фей-цы.
- Это так, - согласилась Джейн. - Говоря точнее, богослышащие с Дао и не являются собственно людьми. Вы совершенно иной вид, созданный и порабощенный Конгрессом, чтобы обеспечить им перевес над всем остальным человечеством. Однако, по счастливому стечению обстоятельств, один из представителей этого вида в какой-то мере смог освободиться от власти Конгресса.
- И разве это свобода? - буркнул Хань Фей-цы. - Даже в этот момент желание очищения просто неотвратимо.
- Так и не надо ему сопротивляться, - посоветовала Джейн. - Я могу с тобой разговаривать, когда ты будешь выгибаться.
Чуть ли не в тот же миг Хань Фей-цы распростер руки, выполняя ритуальные движения. Вань-му отвела взгляд.
- Не делай этого, - сказал Хань. - Не прячь от меня своего лица. Я просто-напросто калека, и ничего более. Если бы я потерял ногу, мои близкие не побоялись бы глядеть на культю.
Вань-му поняла истину этих слов и уже не отводила взгляд.
- Как я уже говорила, представитель этого вида в какой-то степени смог освободиться от власти Конгресса, - начала Джейн. - Теперь я надеюсь получить вашу помощь по вопросам, которые сама пытаюсь решить в течение тех нескольких месяцев, которые у меня еще остались.
- Я сделаю все, что только в моих силах, - пообещал Хань Фей-цы.
- А если я хоть чем-то смогу помочь, то обязательно сделаю это, - прибавила Вань-му.
Только лишь сказав это, девочка осознала, сколь смешно это ее предложение. Господин Хань, один из богослышащих, один из людей с наивысшими интеллектуальными способностями. Сама же она всего лишь необразованный представитель самых обычных людей, и ей нечего предложить.
Тем не менее, никто из присутствующих не стал издеваться над ее предложением, никто его не отбросил. Подобная милость еще раз доказала Вань-му, что Джейн - это людское существо, а не имитация.
- Сейчас я расскажу вам о проблемах, которые хочу решить.
Люди слушали.
- Как вам уже известно, мои близки приятели находятся на планете Лузитания. Им угрожает Лузитанский Флот. Мне бы хотелось остановить этот Флот перед тем, как тот совершит необратимые уничтожения.
- Я уверен, что им уже отдан приказ применения Малого Доктора, - вмешался Хань Фей-цы.
- Ну да, мне тоже уже известно об этом. И я стараюсь, чтобы приказ этот не привел к уничтожению не только людей на Лузитании, но двух других видов раменов.
Джейн рассказала им о королеве улья, и как сложилось, что жукеры снова живут во Вселенной.
- Королева улья уже строит космолеты. Она работает очень быстро, чтобы сделать максимально много до прибытия Флота. Только ей не удастся построить их столько, чтобы спасти всего лишь ничтожную часть популяции. Сама королева улья может улететь или выслать другую королеву, с которой делит всю свою память. И нет значения, спасутся ли работницы. Только вот для pequeninos и для людей это вовсе не безразлично. Мне бы хотелось спасти их всех. Тем более, что мои самые близкие друзья, некий Говорящий За Мертвых и молодой человек, страдающий от поражения мозга, не покинут Лузитании, если не спасутся все остальные люди и свинксы.
- Так они герои? - спросил Хань Фей-цы.
- Каждый из них доказал это уже много раз.
- Я не верил, что герои все еще существуют.
Си Вань-му не произнесла того, что чувствовала в глубине собственного сердца: господин Хань и сам точно такой же герой.
- Я исследую каждую возможность, - говорила Джейн. - Только все сводится к невозможности, в которую человечество верило уже три тысячи лет. Если бы удалось построить космолет, который был бы быстрее света, столь скорый, как информация анзиблей, переходящая от одного обитаемого мира к другому, тогда было бы достаточно, если бы королева улья построила всего десять кораблей. В таком случае, нам удалось бы вывезти всех обитателей Лузитании на другие планеты еще до того, как туда прибудет Лузитанский Флот.
- Если бы тебе удалось построить такой корабль, - заметил Хань Фей-цы, - ты могла бы создать собственный флот. Ты смогла бы атаковать Лузитанский Флот и уничтожить его еще до того, как он добрался бы до Лузитании.
- Это невозможно, - отрезала Джейн.
- Ты можешь представить полет со скоростью, быстрее скорости света, но не можешь представить уничтожения Лузитанского Флота?
- Представить-то я могу. Только вот королева улья откажет. Она сказала Эндрю… моему приятелю, Говорящему За Мертвых…
- Брату Валентины! - воскликнула Вань-му. - Так он тоже жив?
- Королева улья сказала ему, что никогда и ни под каким предлогом не станет делать оружия.
- Даже ради спасения собственного вида?
- У нее будет один космолет, чтобы улететь с планеты. Другие тоже получат достаточно кораблей, чтобы спасти собственную расу. Этого для нее достаточно. Ей не придется никого убивать.
- Но ведь если Конгресс настоит на своем, тогда погибнут миллионы!
- Ответственность падет на Конгресс, - подтвердила Джейн. - Во всяком случае, Эндрю говорит, что королева улья отвечает так каждый раз, как только он поднимает этот вопрос.
- И что же это за мораль?
- Ты забываешь, что она лишь недавно открыла другие разумные расы, причем была опасно близка к уничтожению одной из них. А потом эта другая разумная раса чуть не уничтожила ее саму. Но именно сам факт, что она сама чуть не совершила ксеноцид, более всего влияет на моральную аргументацию. Она не может удержать иные расы от таких поступков, но желает быть уверенной, что сама этого не сделает. Убивать она станет лишь тогда, когда это будет единственной надеждой спасения ее собственного вида. Поскольку же эта возможность не единственная, то боевой звездолет она строить не будет.
- Полет со сверхсветовой скоростью, - задумчиво сказал Хань Фей-цы. - Это твой единственный шанс?
- Единственный, который хоть чуточку правдоподобен. По крайней мере, нам известно, что кое-что во Вселенной движется быстрее света: информация передается вдоль филотического луча между анзиблями без заметного истечения времени. Очень способный молодой физик с Лузитании, который в этот момент как раз пребывает в тюрьме, днем и ночью бьется над этой проблемой. Я выполняю для него все расчеты и произвожу имитации. Именно в этот момент он проверяет гипотезу о природе филот, используя столь сложную модель, что для реализации программы я ворую машинное время почти у тысячи университетов. Надежда имеется.
- Пока живу - надеюсь, - подтвердила Вань-му. - Но кто выполнит для него все эти эксперименты, когда тебя уже не будет?
- Потому-то спешка так и важна.
- А зачем тебе я? - спросил Хань Фей-цы. - Я не физик, а за эти несколько месяцев не выучусь достаточно, чтобы это имело какую-то разницу. Если кто и сможет это совершить, то лишь твой сидящий в тюрьме физик. Либо сама ты.
- Каждый нуждается в объективном критике, который спросит: а про это ты подумала? Или даже скажет: брось ты этот тупик и попробуй чего-нибудь другое. Вот для этого ты нам и нужен. Мы станем давать тебе отчеты о нашей работе, а ты все оценишь и скажешь то, что придет тебе в голову. Трудно сказать, какое случайное слово укажет на разыскиваемое решение.
Хань Фей-цы покачал головой.
- Вторая моя проблема носит даже еще более сложный характер, - продолжила Джейн. - Откроем мы полеты со сверхсветовой скоростью или не откроем, но часть pequeninos получит свои космические корабли и покинет Лузитанию. Дело в том, что в своих телах они носят самый страшный, наиболее предательский из всех известных нам вирусов. Он уничтожает всякую форму жизни, с которой сталкивается, за исключением тех немногих, которые он деформирует и заставляет образовывать некий симбиоз, жизнь, полностью зависимую от присутствия данного вируса.
- Десколада, - догадался господин Хань. - Иногда о ней упоминали, как о причине вооружения флота Малым Доктором.
- Это и на самом деле может оправдать его использование. С точки зрения королевы улья, нельзя давать шансов одной расе за счет другой. Однако, Эндрю мне часто объяснял, что у людей подобных проблем нет. Если ему придется выбирать между спасением человечества и свинксов, он выберет людей. А в связи с ним - я тоже.
- И я, - прибавил господин Хань. - Могу поспорить, что pequeninos испытывают то же самое, только наоборот. Если даже и не на Лузитании, то где-то, когда-нибудь, чуть ли не наверняка вспыхнет чудовищная война, по ходу которой люди воспользуются Молекулярным Деструктором, а свинксы - десколадой в качестве окончательного биологического оружия. Так что имеется громадный шанс гибели обоих видов. Именно потому я и желаю найти вирус-заменитель, который бы исполнял функции десколады, необходимые для жизненного цикла pequeninos, но был бы лишен ее хищных черт возможностей к самоадаптации. То есть, селективно бездеятельную его форму.
- Мне казалось, что методы нейтрализации десколады уже имеются. Насколько помню, на самой Лузитании уже принимают соответствующие средства вместе с питьевой водой.
- Десколада расшифровывает все эти препараты и приспосабливается к ним. Все это похоже на бега. В конце концов. Десколада выиграет один из забегов, но тогда уже не будет людей, с которыми гонку можно было бы продолжить.
- Ты хочешь сказать, что этот вирус разумен? - удивилась Вань-му.
- Один из ученых на Лузитании в этом просто уверен. Это женщина по имени Квара. Другие с ней не соглашаются. Но вирус и вправду ведет себя так, будто обладает разумом. Во всяком случае, если говорить о приспособляемости к изменениям окружающей среды и преобразовании других видов к собственным потребностям. Лично я считаю, что Квара права. Десколада - это разумный вид, обладающий собственным языком, который она использует для очень быстрой передачи информации из одного конца света в другой.
- Я не вирусолог, - заявил Хань Фей-цы. - И тем не менее, если бы ты просмотрел результаты исследований Эланоры Рибейры фон Гессе…
- Ну конечно же, я просмотрю их. Вот только хотелось бы верить в свои способности.
- И третья проблема, - сообщила Джейн. - Возможно, самая простая из всех. Богослышащие с Дао.
- Да, - вздохнул господин Хань. - Твои убийцы.
- Не по собственной инициативе, - напомнила ему Джейн. - К вам у меня претензий нет. Но перед смертью мне бы хотелось решить это: найти способ перестройки ваших измененных генов. Чтобы хоть будущие поколения были свободны от этих сознательно вызванных навязчивых идей, сохраняя при этом ваш необыкновенный ум.
- Но где ты найдешь генетиков, которые согласились бы работать над проблемой, которая в глазах Конгресса уже сама по себе является преступлением?
- Если желаешь, чтобы кто-то совершил предательство, - заявила Джейн, - то кандидата стоило бы поискать среди уже известных предателей.
- Лузитания, - шепнула Вань-му - Именно. С вашей помощью я передам эту проблему Эланоре.
- Но ведь она же занимается решением проблемы десколады.
- Нельзя постоянно работать над одной-единственной проблемой. Это позволит ей отвлечься, возможно, что даже даст новый толчок. Помимо всего прочего, проблема Дао может оказаться достаточно простой. В конце концов, ваши перестроенные гены создали самые обычные генетики, работающие на Конгресс. Здесь трудности исключительно политические, а не научные. Вполне возможно, что для Эли ваша проблема покажется совершенно банальной. Она уже говорила мне, с чего следует начать. Нам нужны образцы тканей, по крайней мере, для начала. Надо, чтобы местный медицинский техник просканировал их на молекулярном уровне. Я же перехвачу управление аппаратурой и буду уверена в том, что Эля получит все нужные данные. Затем я переправлю их на Лузитанию. Вот и все.
- Чья ткань будет нужна? - спросил Хань Фей-цы. - Не могу же я просить у собственных гостей, чтобы они дали мне образцы.
- Честно говор, именно на это я рассчитывала, - вздохнула Джейн. - Ведь сюда их приходит множество. Мы можем использовать омертвевшую кожу. Даже образцы фекалий или мочи могут содержать клетки организма.
- Я займусь образцами из туалета, - вмешалась Вань-му.
- Нет, - начал спорить господин Хань. - Я займусь всем, чем необходимо. Даже собственноручно.

Предыдущая страница 21 Следующая страница


Ксеноцид 22

- Вы, господин? - изумилась Вань-му. - Я сама хотела взяться за это дело, поскольку серьезно опасаюсь, что, приказывая это сделать другим слугам, ты сильно унизишь их.
- Никогда бы я не просил сделать что-либо низкое и оскорбительное, что сам отказался от его исполнения.
- В таком случае, сделаем это вместе. Но не забывайте, господин, что вы еще помогаете Джейн прочесть все отчеты, в то время как я сама могу заниматься только лишь физическим трудом. И не настаивайте заниматься тем, чем могу заняться я. Вместо этого вам лучше посвятить свое время тому, что можете сделать только вы сами.
Джейн вмешалась еще до того, как Хань Фей-цы сумел ответить:
- Мне бы хотелось, чтобы и ты, Вань-му, читала эти отчеты.
- Я? Но ведь у меня нет никакого образования.
- Тем не менее.
- Но ведь я их даже не пойму.
- Я помогу тебе, - пообещал господин Хань.
- Ничего из этого не выйдет. Я не Цзинь-цяо. Вот она бы сумела. Это не для меня.
- Я следила за тобой и Цзинь-цяо в течение всего процесса, приведшего к открытию меня самой, - заявила Джейн. - Множество ключевых идей пришло от тебя, а не от Цзинь-цяо.
- От меня? Но я ведь и не пыталась…
- Правильно, не пыталась. Ты только высматривала. Искала совпадений. Задавала вопросы.
- Это были глупые вопросы, - смутилась Вань-му, но в глубине души она была очень рада: кто-то да заметил!
- Вопросы, которые не задал бы ни один из специалистов, - отрезала Джейн. - Только именно эти вопросы и привели Цзинь-цяо к самым основным концептуальным переломам. Возможно, Вань-му, ты и не из богослышащих, но у тебя имеются собственные таланты.
- Я буду читать и отвечать, - пообещала Вань-му. - Но и собирать образцы тканей. Всякие образцы, лишь бы только господину Ханю не нужно было встречаться со своими богослышащими гостями. Лишь бы ему не приходилось выслушивать, как его восхваляют за чудовищные дела, которых он не совершал.
Хань Фей-цы все же противился:
- Не хочу даже и думать о том, что ты…
- Будь умнее, Хань Фей-цы, - перебила его Джейн. - В качестве служанки Вань-му будет невидимкой. Ты же, как хозяин дома в этом плане будешь таким же заметным как слон в посудной лавке. Что бы ты не делал, все замечается. Так что пускай лучше Вань-му занимается тем, что сама сделает самым наилучшим образом.
Мудрые слова, подумала девочка. Вот почему меня просят оценить работу ученых, раз каждый обязан делать то, что умеет лучше всего. Но она молчала. Джейн рекомендовала им начать с собственных тканей. После этого Вань-му собрала образцы от всех домашних. Большая часть находилась на гребешках и в грязной одежде. Через неделю у нее уже были образцы тканей более десятка богослышащих гостей, также взятые с одежды. Так что фекалий никому собирать и не пришлось. Но девушка была готова даже к такому.
Понятное дело, что Цинь-цзяо сталкивалась с ней, но не заговаривала. Вань-му очень страдала, видя, как холодно относится к ней давняя госпожа. Ведь когда-то они были приятельницами, и Вань-му все так же продолжала ее любить… Во всяком случае, она продолжала любить ту молодую девушку, какой Цинь-цзяо была перед тем памятным днем. Сейчас же она уже ничего не могла сказать или сделать, чтобы возобновить старую приязнь. Теперь их дороги разошлись.
Вань-му приготовила образцы, тщательно упаковав и обозначив их. Но вот технику она их не отдала. Она придумала более простой способ. Девушка оделась в старое платье Цинь-цзяо, чтобы выглядеть как богослышащая студентка, а не как служанка, и отправилась в ближайшее учебное заведение. Там она сказала, что занимается одной проблемой, но вот в подробности пока посвятить никого не может. И она попросила, чтобы принесенные ею образцы были исследованы в лаборатории. Как она и предполагала, никто и не посмел выпытывать богослышащую, пускай и совершенно незнакомую. В лаборатории провели молекулярное сканирование, и Вань-му надеялась, что Джейн сдержала собственное обещание, перехватив управление компьютером и выполнив все нужные для Эли анализы.
Возвращаясь домой, она выбросила собранные образцы, а полученные результаты исследований сожгла. Джейн получила все то, о чем просила. Так что теперь не стоит рисковать тем, чтобы Цинь-цзяо - или же кто-нибудь из подкупленных Конгрессом слуг - узнала, что Хань Фей-цы занимается биологическими экспериментами. Она не боялась того, что кто-нибудь распознает ее, Си Вань-му, в молоденькой богослышащей студентке, посетившей университет. Такое просто невозможно. Тот, кто ищет богослышащих, даже не глянет на простую служанку.

* * *

- Выходит, что ты потерял свою женщину, а я свою, - отозвался Миро.
Эндер вздохнул. Иногда у Миро появлялось желание поговорить. А поскольку сразу же под поверхностью всегда вздымалась горькая ирония, он был непосредственным и более, чем немножко, невежливым. Эндер не мог злиться на эту его болтливость - собственно говоря, никто, за исключением его самого и Валентины, не мог слушать медленную речь Миро, не проявляя при этом нетерпения. Парень столько времени проводил один на один со своими мыслями, что было бы жестокостью отказывать ему в беседе только лишь потому, что Миро ведет себя бестактно.
Эндеру не нравилось, когда кто-либо напоминал ему о том, что Новинья его бросила. Занятый совершенно другими делами - в основном, спасением Джейн, и лишь постольку-поскольку, другими проблемами, он старался не думать об этом. Но после этих слов Миро к нему вернулось это болезненное, пустое и пугающее чувство. Ее нет. И уже недостаточно просто заговорить, чтобы она ответила. Не достаточно просто протянуть руку, чтобы коснуться ее пальцев. А самое паршивое из всего: что это прошлое никогда и не возвратится.
- По-видимому, так, - признал Эндер.
- Ты, наверное, предпочитаешь их не сравнивать, - заявил Миро. - В конце концов, она была твоей женой целых тридцать лет, а Оуанда моей девушкой - самое большее, пять. Но вот если начать от зрелости. С самого раннего детства она была моей самой близкой подружкой… разве что, если не считать Эли. Поэтому, если хорошенько подумать, я был с Оуандой большую часть своей жизни, а ты с мамой - всего лишь половину своей.
- Спасибо. Я уже чувствую себя получше.
- Только не злись на меня.
- Это ты не злись на меня.
Миро рассмеялся. Излишне громко.
- Что, Эндрю, паршивое настроение? - захихикал он. - Тебе немного не по себе?
Вот этого было уже слишком. Эндрю заерзал на стуле и отвернулся от терминала. Сейчас он изучал упрощенную модель сети анзиблей, пытаясь понять, где в этом запутанном лабиринте может скрываться душа Джейн. Не шевелясь, он глядел на Миро, пока тот не замолк.
- Разве я сделал это с тобой? - спросил Эндер.
Миро же был, скорее взбешенным, чем опешившим.
- А может этого мне и было нужно, - отрезал он. - Ты об этом подумал? Вы все были такими осторожными. Давайте позволим Миро сохранить его достоинство. Пускай себе думает над собой, пока у него мозги не завернутся. Просто, не будем говорить о том, что с ним случилось. А вам не приходило в голову, что мне нужен и кто-то такой, кто бы надо мной посмеялся?
- А тебе не приходило в голову, что мне этого не нужно?
Миро снова рассмеялся, но на этот раз тише, мягче.
- Один ноль в твою пользу, - похвалил он. - Ты относился ко мне так, как хотел бы, чтобы относились к тебе самому; сейчас же я отношусь к тебе так, как хотел бы, чтобы относились ко мне. Мы даем друг другу собственные лекарства.
- Твоя мать и я до сих пор являемся супружеской парой, - напомнил Эндер.
- Я тебе кое-что скажу. Выслушай мудрые замечания моей, более-менее двадцатилетней жизни. Тебе станет легче, если ты начнешь соглашаться с тем, что она уже никогда не вернется. Теперь уже навсегда она будет находиться вне твоего влияния.
- Это Оуанда находится вне влияния. С Новиньей не так.
- Она с Детьми Разума Христова. Ведь это же орден, Эндрю.
- Не совсем. Это лишь орденское отделение, принимающее только супружеские пары. Без меня она не может присоединиться к ним.
- Вот именно. Ты получишь ее назад, как только присоединишься к Filhos. Представляю себе, каким ты будешь Dom Cristao.
Эндер не смог сдержать улыбки.
- Спать в раздельных кроватях. Непрерывно молиться. Никогда не прикасаться друг к другу.
- Если это супружество, Эндрю, то мы с Оуандой тоже женаты.
- Это супружество, Миро. Поскольку пары у Filhos da Mente de Cristo вместе трудятся, вместе проводят занятия.
- Значит мы с тобой тоже супружеская пара, - заметил Миро. Ты и я. Ведь мы вместе пытаемся спасти Джейн.
- Приятели, друзья, - поправил его Эндер. - Мы только друзья.
- Скорее, мы соперники. Джейн держит нас на поводке словно любовников.
Слова Миро напомнили про обвинения Новиньи.
- Нас трудно считать любовниками, - ответил Эндер. - А Джейн - не человек. У нее нет даже тела.
- Странная логика. Ведь ты сам говорил, что ты с мамой можете быть супружеской парой, даже не прикасаясь друг к другу.
Эндеру эта аналогия не понравилась, потому что касалась слишком истинной. Неужто Новинья все эти годы по праву ревновала его к Джейн?
- Если рассматривать проблему практически, она живет в наших головах, - признал Миро. - А это такое местечко, куда жена никогда не доберется.
- Мне всегда казалось, что твоя мать ревнует к Джейн, потому что тоже хотела бы иметь кого-то столь же близкого.
- Bobagem. Lixo, - бросил Миро. Бессмыслица. Чушь. - Она ревновала к Джейн, потому что хотела быть близкой к тебе. Но ей это не удалось.
- Не она. Она всегда была… замкнута в самой себе. Случалось, что мы оба были очень близки, но она всегда возвращалась к своей работе.
- Так же как и ты возвращался к Джейн.
- Это она тебе сказала?
- Не дословно. Но бывало так, что ты разговаривал с ней и внезапно замолкал. Ты хорошо говоришь про себя, но видны легкие движения челюсти, а глаза и губы реагируют на то, что говорит тебе Джейн. Она на это глядела. Ты рвал связь, уходя куда-то.
- Не это нас разделило, - шепнул Эндер. - А смерть Квимо.
- Смерть Квимо была всего лишь последней каплей. Если бы не Джейн, если бы мама и вправду верила, что ты принадлежишь ей душой и сердцем, то после смерти Квимо она обратилась бы к тебе вместо того, чтобы от тебя отвернуться.
Миро сказал вслух то, чего Эндер более всего опасался. А именно, что все случившееся - это его вина. Что он не был хорошим мужем. Что оттолкнул свою жену. А самое паршивое, когда Миро уже закончил, Эндер знал, что все это правда. Чувство утраты, теперь уже невыносимое, внезапно удвоилось, бесконечно разрослось в его душе.
Он почувствовал на плече руку Миро, тяжелую и неуклюжую.
- Бог свидетель, Эндрю, я не хотел доводить тебя до слез.
- Бывает.
- Здесь не только твоя вина. И не Джейн. Не забывай, что у мамы совершенно поехала крыша. Она всегда была такой.
- Она слишком настрадалась в детстве.
- Поочередно теряла всех тех, кого любила.
- А я позволил ей поверить в то, что и меня она тоже потеряла.
- И что ты должен был сделать? Отключить Джейн? Один раз ты уже такое сделал, помнишь?
- Разница здесь в том, что сейчас у нее есть ты. Все время, пока тебя здесь не было, я мог оставить Джейн, потому что у нее был ты. Я мог реже с ней разговаривать, даже попросить, чтобы она отключилась. Она бы простила.
- Возможно, - признал Миро. - Но ведь ты этого не сделал.
- Потому что не хотел, - признался Эндер. - Я не хотел ее оставлять. Я верил, что мне удастся сохранить старую дружбу и в то же самое время быть хорошим мужем для собственной жены.
- Тут дело не только в Джейн. Была еще и Валентина.
- Догадываюсь. И что теперь? Мне вступить в Filhos и ждать, пока не прилетит флот и не взорвет здесь все на кусочки?
- Делай то же, что и я, - сказал Миро.
- А именно?
- Набираешь воздух в грудь. Выпускаешь. Потом снова.
Эндер задумался.
- Вот это я бы смог. Даже уже делал, когда был совсем маленьким.
Еще какое-то время он чувствовал руку Миро на собственном плече. Вот почему мне нужно иметь собственного сына, думал Эндер. Чтобы его поддержать, когда он маленький, а затем опереться на нем, когда сам буду уже старым. Но у меня не было собственных детей. Я будто Марсао, первый муж Новиньи. Окруженный всеми этими детьми и понимающий, что они не мои. Разница лишь в том, что Миро мне друг, а не враг. И это уже что-то. Может я и был плохим мужем, но все еще могу завевать и удержать друга.
- Перестаньте-ка плакаться в жилетку и возвращайтесь к работе.
Это в ухе раздался голос Джейн. Она ожидала довольно долго, пока не заговорила, достаточно, чтобы он был почти что готов к ее подколкам. Почти что, но не совсем, поэтому эти ее слова Эндера рассердили. Рассердило именно то, что она все время подслушивает их и подсматривает.
- Вот сейчас ты разъярился, - сообщила ему Джейн.
Ты понятия не имеешь, что я испытываю, подумал Эндер. И не можешь знать. Потому что ты не человек.
- Ты думаешь, я не знаю, что ты чувствуешь, - сообщила Джейн.
Какое-то время Эндер боролся с головокружением, потому что в этот миг ему показалось, будто Джейн слышит нечто более глубокое, чем просто разговор.
- Но ведь и я сама тебя один раз потеряла.
- Я вернулся, - проговорил про себя Эндер.
- Но не до конца, - ответила она ему. - Совершенно не так, как раньше. Потому-то смахни-ка пару дурацких слезинок жалости над самим собой со своих щечек и признай их моими. Чтобы сравнять счеты.
- Я и сам не знаю, зачем мучаюсь, спасая тебе жизнь, - беззвучно заявил Эндер.
- Я тоже не знаю. И ведь уже говорила, что это напрасная потеря времени.
Эндер возвратился к терминалу. Миро остался рядом, изучая имитацию сети анзиблей на экране. Эндер понятия не имел, о чем Джейн говорит с Миро… но был уверен, что разговор такой ведется. Он уже давно догадался о том, что она может вести несколько бесед одновременно. И с этим уже ничего не сделаешь; хотя его немного раздражало, что Джейн близка Миро точно так же, как и для него.
Разве возможно такое, думал он, чтобы один индивидуум любил другого, не пытаясь подчинить его себе? Неужто это так глубоко закодировано в наших генах, что убрать это будет просто невозможно? Моя территория. Моя жена. Мой приятель. Моя любовница. Моя раздражающая и наглая компьютерная личность, которую вскоре сотрут из за наполовину безумной девицы, гения с психозом навязчивых идей, живущей на планете, о которой я в жизни не слыхал… и как же я смогу жить без Джейн, когда она уйдет?
Эндер увеличил масштаб схемы. Больше, еще больше, пока экране не начал показывать всего лишь по несколько парсеков в каждую сторону. Теперь он видел модель небольшого фрагмента сети - линии с полудюжины филотических лучей в глубине пространства. Теперь они уже не походили на сложную, плотно сплетенную ткань - скорее на линии, расходящиеся друг с другом на миллионы километров.
- Они не касаются друг друга, - шепнул Миро.
И вправду, нет. Эндер никогда не осознавал этого. В его воображении галактика всегда была плоской, такой, какой ее показывали звездные карты, горизонтальный разрез той части ее спирального рукава, откуда с Земли начали распространяться люди. Но ведь галактика не плоская. Никакая пара звезд не лежит в той же плоскости, что любая другая пара. Филотические лучи, соединяющие космолеты, планеты и спутники, распространялись по идеально прямым линиям, от одного анзибля к другому. На плоской карте они казались пересекающимися, но вот на трехмерном увеличении компьютерного экрана было ясно, что они даже и не касаются друг друга.
- Как она может в этом всем жить? - буркнул Эндер. - Как может она существовать в этом всем, если помимо конечных точек, никаких других соединений между этими линиями не имеется?
- В таком случае… может она существует и не здесь? Вдруг она живет в сумме компьютерных программ всех терминалов?
- Но тогда она могла бы проархивировать себя на всех доступных ей компьютерах и… - И ничего. Ей не удалось бы открыться наново, потому что для анзиблей использовали бы только чистые компьютеры.
- Вечно это продолжаться не может, - признал Эндер. - Компьютеры на разных планетах должны общаться друг с другом. Это важно. Конгресс быстро убедится в том, что нет такого числа людей, чтобы даже за год вручную вписать то количество информации, которую компьютеры пересылают через анзибли всего за час.
- То есть, ей следует спрятаться? Переждать? И снова появится через пять или десять лет, когда случится оказия?
- Такое возможно, если она именно этим и является… суммой программ.
- Наверняка в ней имеется нечто большее, - заявил Миро.
- Почему?
- Ведь если бы она была всего лишь суммой программ, пускай даже самозаписывающихся и самоисправляющихся, то эту сумму должен был бы создать какой-то программист или группа программистов. В этом случае она реализует только лишь те процедуры, которые вписаны в нее в самом начале. Тогда у нее нет свободы воли. Тогда она марионетка. Не личность.
- Ну что же, раз уж разговор зашел об этом… - вздохнул Эндер. - Возможно ты слишком узко определяешь свободу воли. Разве человеческие существа не похожи друг на друга? Не запрограммированы своими собственными генами и окружающей средой?
- Нет, - не согласился Миро.
- Тогда чем же?
- Наши филотические связи доказывают, что это неправда. Поскольку мы можем соединяться друг с другом волевым актом, к чему неспособна никакая другая форма жизни на Земле. Мы обладаем чем-то, являемся чем-то, что не было вызвано ничем иным.
- Так что же это такое? Душа?
- Даже не душа. Священники утверждают, что наши души создал Бог, а это отдает нас во власть следующего кукловода. Если Бог создал для нас свободную волю, то он же отвечает и за каждый наш выбор. Бог, наши гены, окружающая среда или же какой-нибудь идиот-программист, набивающий код на старинном терминале… свобода воли никак не смогла бы появиться, если бы мы сами, в качестве индивидуумов, были результатом какой-то внешней причины.
- То есть… Насколько мне помнится, официальный ответ философии на вопрос о свободе воли говорит, что таковой не существует. Имеется всего лишь иллюзия свободы воли, поскольку причины нашего поведения столь сложны, что мы просто не можем их расшифровать. Если у тебя имеется ряд костяшек домино, которые поочередно падают, ты всегда можешь сказать: эта косточка упала потому, что вон та ее толкнула. Но если у тебя имеется бесконечное число костяшек, которые можно проследить в бесконечном числе направлений, ты не угадаешь, где началась причинно-следственная цепочка. Потому-то ты и думаешь: эта костяшка домино упала потому, что так ей захотелось.
- Bobagem, - буркнул Миро.
- Согласен, что такая философия не имеет никакой практической ценности, - признался Эндер. - Валентина объясняла мне это таким образом: даже если свободы воли не существует, чтобы жить вместе в обществе, мы должны относиться друг к другу так, как будто она у нас имеется. В противном случае, если кто-либо совершит нечто ужасное, его нельзя будет наказать. Ведь это же не его вина, это все гены, окружающая среда или Бог заставили его поступить таким образом. А если кто-либо совершит нечто хорошее, мы не сможем его вознаградить, ведь и он тоже марионетка. Как только ты признаешь, что все вокруг марионетки, так какого черта вообще с ними разговаривать? Зачем что-либо планировать, творить, желать, мечтать, если все это только сценарий, встроенный в нас кукловодом.
- Ужас.
- Потому-то мы признаем нас самих и всех окружающих существами разумными. Мы относимся к каждому так, будто он осознает собственные действия, а не совершает их только лишь потому, что его кто-то к ним подталкивает. Мы наказываем преступников. Мы вознаграждаем альтруистов. Совместно мы планируем и строим. Даем обещания и ожидаем их выполнения. Свобода выбора - это всего лишь идея, но когда каждый поверит в то, что людские деяния являются ее результатом, когда в соответствии с этой верой принимает ответственность, результатом становится цивилизация.
- Свобода воли - это только выдумка…
- Так объясняла мне Валентина. Это означает, что свободы воли не существует. Не думаю, что она сама в это верит. Мне кажется, она считает, что если сама она цивилизована, то обязана верить в эту выдумку, а следовательно - она совершенно честно верит в свободу воли и считает, что вся эта теория обычная чушь… Но она верила бы в нее и тогда, если бы это было абсолютной правдой… То есть, никто ничего толком не знает.
Эндер рассмеялся, потому что Валентина тоже смеялась, когда много-много лет назад говорила ему об этом впервые. Тогда они были почти что детьми; сам он в то время писал «Гегемона» и пытался понять, почему его брат Питер совершил все те ужасные вещи, которые совершил.
- Это не смешно, - заявил Миро.
- А мне казалось, что да, - ответил на это Эндер.
- Либо мы свободны, либо - нет, - сказал Миро. - Либо свобода воли существует, либо ее не существует.
- Дело в том, что мы должны в нее верить, чтобы жить как цивилизованные существа.
- Вовсе нет, - запротестовал парень. - Ведь если это неправда, то зачем нам вообще стараться жить как цивилизованным существам?
- Поскольку тогда у вида имеются наибольшие шансы на выживание. Поскольку наши гены требуют, чтобы мы верили в свободу воли с целью увеличения способности передачи этих генов следующим поколениям. Поскольку каждый, кто не верит, начинает действовать абсолютно непродуктивно, антиобщественно; и в результате общество… стадо… оттолкнет его, и его репродуктивные способности уменьшатся. К примеру, он попадет в тюрьму, и тогда гены, управляющие его нехорошим поведением, в конце концов исчезнут.
- То есть, кукловод требует, чтобы мы поверили в то, что марионетками не являемся. Он заставляет нас поверить в свободу воли.
- По крайней мере, Валентина мне объясняла именно так.
- Но на самом деле она в это не верит?
- Конечно же, нет. Ей не позволяют гены.
Эндер снова рассмеялся. Только Миро не относился к этому вопросу легкомысленно, будто к философской забаве. Он был возмущен. Парень стиснул кулаки и даже замахнулся рукой жестом паралитика. Рука его ударила посреди экрана. При этом она отбросила тень, создав такое пространство, где филотические лучи не были видны. Истинная пустота. Вот только что Эндер видел там теперь летающие пылинки, отражающие свет от окна и открытых дверей. В особенности же, одну, особенно крупную, словно короткий волосок или волоконце, висящее в воздухе как раз там, где еще мгновение назад были филотические лучи.
- Успокойся, - сказал Эндер.
- Нет! - крикнул Миро. - Мой кукловод довел меня до ярости!
- Заткнись и выслушай меня.
- Я уже и так наслушался тебя!
Но все-таки он затих и слушал.
- Я считаю, что ты прав, - сказал Эндер. - Я считаю, что мы свободны, и не верю, что все это лишь иллюзия, в которую верим лишь затем, что она увеличивает шансы на выживание. Я считаю, что мы свободны, поскольку не являемся только лишь телом, реализующим генетическую программу. И мы вовсе не какая-то душа, которую Бог создал из ничего. Мы свободны, поскольку существовали всегда. С самого начала времен, только у времени нет начала, следовательно, мы существуем постоянно. Мы не являемся чьим-либо следствием. Ничто нас не создавало. Мы просто существуем и были всегда.
- Филоты? - догадался Миро.
- Возможно, - буркнул Эндер. - Как эта вот пылинка в экране.
- Где?
Понятное дело, что сейчас она была невидима, поскольку голографическое изображение заполняло все пространство над терминалом. Эндер протянул к нему руку, и тень пошла вверх. Он передвигал ладонь, пока не показалась та светлая пылинка, которую видел перед тем. А может и не та же самая. Возможно, это была совершенно другая пылинка, только какое это имело значение.
- Наши тела, окружающий нас мир - как эта вот голограмма. Она реальная, только не показывает истинной причины вещей. Это единственное, в чем мы не можем быть уверенными, глядя на экран вселенной: почему это что-то происходит. Но, помимо всего прочего, внутри этого всего… если бы мы могли туда заглянуть… там мы нашли бы истинные причины: филоты, которые существовали вечно, и которые делают то, что захотят.
- Нет ничего, что существовало бы вечно, - заметил Миро.
- А кто такое сказал? Теоретическое начало Вселенной, это всего лишь начало нынешнего порядка… той самой голограммы, всего того, что, по нашему мнению, существует. Только вот кто может утверждать, что филоты, действующие по законам природы, образовавшимся в тот миг, не существовали и до того? А когда вся Вселенная наново свернется сама в себя, кто скажет, не освободятся ли филоты от законов, которым подчиняются теперь, и не вернутся…
- К чему?
- К хаосу. К темноте. Беспорядку. К тому, чем они были, прежде чем данная Вселенная собрала их вместе. Почему они не могут… мы не можем… существовать вечно и навсегда?
- В таком случае, где я был между началом Вселенной и днем собственного рождения? - спросил Миро.
- Понятия не имею, - ответил Эндер. - Я все это только что выдумал.
- А откуда взялась Джейн? Или же ее филота плавала себе где-то, а потом вдруг взяла да и захватила серию компьютерных программ, после чего сделалась личностью?
- Возможно.
- И даже если существует какая-то естественная система, которая назначает филоту каждому организму, который рождается, проклевывается или прорастает… Каким образом такая натуральная система могла бы создать Джейн? Ведь она же не родилась.
Понятное дело, что Джейн все время слушала это. Но теперь заговорила:
- А может это вовсе и не произошло, - сказала она. Может у меня и нет собственной филоты. Может я вовсе и не живая.
- Нет, - не согласился Миро.
- Может, - буркнул Эндер.
- Может я и умереть не могу. Когда меня отключат, все, возможно, будет так, как будто перестала работать сложная программа.
- Может, - повторил Эндер.
- Нет, - заявил Миро. - Отключение тебя - это убийство.
- Возможно я делаю то, что делаю, лишь потому, что именно так была запрограммирована, хотя этого и не понимаю. Я только думаю, что свободна.
- Об этом мы уже говорили, - припомнил ей Эндер.
- Может статься так, что в моем случае это правда, даже если и не в вашем.
- Но может и нет. Ведь ты же проверяла свой код?
- Миллион раз, - согласилась Джейн. - Я тщательно пригляделась к нему.
- И нашла что-нибудь, что давало бы тебе иллюзию свободной воли?
- Нет. Но и у людей вы ведь тоже не обнаружили гена свободной воли.

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

- Потому что его и нет, - вмешался Миро. - Все так, как говорил Эндрю. Наше ядро, сама наша суть, это филота, вплетенная в мириады других, образующих атомы, молекулы и клетки наших организмов. И ты тоже, как мы, являешься филотой.
- Маловероятно, - ответила на это Джейн. На экране появилось ее лицо - мрачное обличье с филотическими лучами, пронзающими голову.
- Мы здесь не спорим и не принимаем ставок, - заметил Эндер. - Ничто, что только случается не является, не является вероятным до тех пор, пока не станет существовать. Тогда уже сомнений нет. Так что ты существуешь.
- Чем же является то, чем являюсь я?
- В данный момент мы верим, что ты являешься самостоятельным "я", поскольку видели, как ты действуешь таким образом, который мы привыкли отождествлять со свободой воли. У нас ровно столько доказательств того, что ты являешься свободным сознанием, что и у нас, относительно того, что сами мы являемся свободными личностями или сознаниями. Если бы оказалось, что ты таковым не являешься, пришлось бы усомниться и в собственной свободе. Мы признаем гипотезу о том, что наша индивидуальная тождественность… именно то, вызывающее, что мы являемся сами собой… это филота в ядре нашего волокна. Если мы правы, то вполне разумно можем принять и то, что и ты точно такая же филота. Но в таком случае мы обязаны установить, где она находится. Насколько тебе известно, филоту обнаружить тяжело. Этого еще никому не удалось. Мы только лишь предполагаем, что они существуют, поскольку видели доказательства действия филотического луча. Он ведет себя так, будто у него имеются два конца, конкретно расположенных в пространстве. Мы не знаем ни того, где ты находишься, ни с кем ты соединена.
- Если она похожа на нас, на людей, - прибавил Миро, - ее соединения могут переноситься и делиться. Будто толпа вокруг Грего. Я спрашивал, что он тогда испытывал. Ему казалось будто все эти люди - это части его тела. Когда же его оставили и ушли, ему показалось, будто его подвергли ампутации. Думаю, что эти люди и вправду соединились с ним на мгновение, он действительно управлял ими - по крайней мере, частично. Они все были элементами его сознания. Может быть и с Джейн точно так же. Все эти программы сплетаются с ней, а она сама с тем, кто ей особенно близок. Может с тобой. Или со мной. Или же с обоими понемногу.
- Но где же ее искать, - не уступал Эндер. - Если она и вправду имеет собственную филоту… нет, если она является филотой… то она должна иметь собственное положение. И если бы нам удалось его обнаружить, то после отключения всех компьютеров нам, может быть, и удалось бы сохранить ее соединения. Тогда мы бы спасли ее от смерти.
- Не знаю, - вздохнул Миро. - Она может быть где угодно.
Он указал на экран. Где угодно в пространстве, хотел он сказать. Где угодно во Вселенной. А на экране все так же была голова Джейн, пронизанная филотическими лучами.
- Чтобы открыть, где она находится, нам следует установить, где и как она началась, - заявил Эндер. - Если она филота, тогда каким-то образом и где-то она соединяется.
- Детектив, идущий по следу трехтысячелетней давности, - промолвила Джейн с иронией. - Интересно будет глядеть на то, как ты станешь заниматься этим ближайшие два месяца.
Эндер проигнорировал ее.
- Если же мы обязаны этим заняться, тогда, прежде всего, нам надо определить, как филоты действуют.
- Грего у нас физик, - вмешался Миро.
- Он занимается полетами со сверхсветовой скоростью, - напомнила ему Джейн.
- Над этим он тоже может поработать, - стоял на своем Миро.
- Мне бы не хотелось, чтобы он терял время на исследования, заранее обреченные на поражение.
- Джейн, ты вообще, жить хочешь? - вспылил Эндер.
- Все равно не успею, так зачем же терять время?
- Она хочет сделаться мученицей, - сообщил Миро.
- Вовсе нет. Я реалистка.
- Ты дура, - заявил Эндер. - Грего не создаст теории полетов со сверхсветовой скоростью просто сидя и размышляя о физике волн, света и чего-то там другого. Если бы это было возможно, мы бы уже три тысячи лет летали бы быстрее света. Сотни физиков задумывались над этим, когда впервые были открыты филоты и Принцип Немедленного Действия Парка. Если же Грего что-то и удастся, то лишь благодаря проблеску интуиции, какому-то абсурдному сопоставлению. И он не достигнет этого, если будет концентрироваться только на одной умственной последовательности.
- Знаю, - согласилась с ним Джейн.
- Я и сам знаю, что знаешь. Ты сама говорила, что именно по этой причине вводишь в проблему этих людей с планеты Дао. Чтобы они думали непрофессионально, интуитивно.
- Просто я не желаю терять времени.
- Ты просто не желаешь пробуждать в себе надежд. Ты не желаешь признать, что существует шанс спасения, ибо тогда начнешь бояться смерти.
- Я уже сейчас боюсь смерти.
- Ты уже думаешь о себе, как о мертвой, - поправил ее Эндер. - А это большая разница.
- Знаю, - шепнул Миро.
- Так что, дорогуша Джейн, мне плевать, пожелаешь ли ты признать, что для тебя существует шанс спасения. Мы станем над этим работать. Мы попросим Грего, чтобы он над этим поразмыслил. А при случае повтори этот наш разговор людям с Дао…
- Хань Фей-цы и Си Вань-му.
- Именно им. Потому что они тоже могут над этим поразмыслить.
- Нет, - заявила Джейн.
- Да.
- Прежде чем умереть, я хочу увидать решения реальных проблем… Хочу спасти Лузитанию, освободить богослышащих с Дао, укротить или же уничтожить десколаду. И я не позволю, чтобы тормозить это работой над нереальным проектом спасения моей жизни.
- Ты не Бог. И все равно не знаешь, как разрешить эти проблемы, и, следовательно, не знаешь, каким образом удастся их решить. То есть, ты понятия не имеешь, поможет или помешает поиск твоей сути с целью твоего спасения. И уж наверняка не можешь знать, приведет ли к решению концентрация на всех этих проблемах хоть на чуточку быстрее, чем если бы все мы поехали сегодня на пикник и до вечера резались в теннис.
- Что такое теннис, черт подери? - не выдержал Миро.
Но Эндер с Джейн лишь молчали, возмущенно глядя друг на друга. А точнее, Эндер возмущенно глядел на изображение Джейн на экране, изображение же отвечало ему тем же.
- Ты не знаешь, прав ли ты, - сообщила наконец Джейн.
- А ты не знаешь, ошибаюсь ли я, - отрезал Эндер.
- Это моя жизнь.
- Вот именно. Ты являешься частью меня самого, и еще - Миро. Ты связана со всем будущим человечества. Кстати говоря, и pequeninos, и королевой улья. Что мне, кстати, напомнило… когда ты передашь Ханю-как-там-его и Си Вань-не-помню…
- Му.
- … чтобы они занялись этими филотами, а я побеседую с королевой улья. По-моему, о тебе мы еще не говорили. Раз у нее имеется филотический контакт со всеми работницами, то уж наверняка она знает о филотах больше, чем мы.
- Я не говорила, что втяну Хань Фей-цы и Си Вань-му в ваш дурацкий проект «Спасем Джейн».
- Но ты это сделаешь.
- Это почему же?
- Потому что мы с Миро тебя любим, мы нуждаемся в тебе, и ты не имеешь права умирать, по крайней мере, не попытавшись выжить.
- Не могу позволить, чтобы мной руководили такие аргументы.
- Ну почему же, можешь, - заявил Миро. - Если бы не такие аргументы, то я бы давно уже покончил с собой.
- Я с собой не покончу.
- Как раз это ты и сделаешь, если не поможешь нам тебя спасать, - сказал Эндер.
Лицо Джейн исчезло с экрана.
- Бегство тебе не поможет, - крикнул Эндер.
- Оставьте меня в покое, - ответила она. - Я должна минутку подумать.
- Не беспокойся, Миро. Она это сделает.
- Ладно, я сделаю, - ответила Джейн.
- Ты уже вернулась?
- Я… думаю очень быстро.
- А сама ты тоже этим займешься?
- Я принимаю это как свой четвертый проект. Как раз сейчас я передаю все данные Хань Фей-цы и Си Вань-му.
- Все это лишь напоказ, - заметил Эндер. - Джейн может вести два разговора одновременно и любит этим хвастаться, чтобы мы чувствовали себя ущербными.
- А вы и вправду такие.
- Еще я голоден, - признался Эндер. - И пить хочу.
- Ланч, - предложил Миро.
- Вот теперь хвастаешься уже ты, - заметила Джейн. - Устраиваешь показ собственных телесных функций.
- Питание. Дыхание. Выделение. Мы можем делать такое, чего ты не можешь.
- Другими словами, думать вам не удается, но, по крайней мере, вы можете есть, дышать и истекать потом.
- Точно, - подтвердил Миро.
Он вынул хлеб с сыром, а Эндер налил холодной воды. Они ели не спеша. Еда простая, но вкусная и сытная.

Глава 14
ТВОРЦЫ ВИРУСОВ

Я размышляю над тем, что могут означать для нас межпланетные путешествия.
Помимо сохранения вида?
Когда ты высылаешь своих работниц от себя, пускай даже на множество световых лет, ты продолжаешь видеть их глазами, правда?
Да, и испытываю вкус на их сяжках, чувствую ритм каждой вибрации. Когда они едят, я чувствую, как они размалывают своими челюстями еду. Именно потому почти всегда я говорю о себе «мы», формируя мысли в целое, понятное для Эндрю или же для тебя. Все дело в том, что я живу в неустанном присутствии того, что они видят, чувствуют и слышат.
У отцовских деревьев это несколько иначе. Нам нужно постараться, чтобы испытать собственные чувства. Но такое возможно. По крайней мере здесь, на Лузитании.
Не думаю, чтобы филотические связи должны были бы вас подвести. Следовательно, и я сама испытаю то же самое, что и они, полакомлюсь листами света чужого солнца, выслушаю рассказы, родившиеся в чужом мире. Это будет как восхищение, охватившее нас, когда прибыли люди. До тех пор мы не верили, что может иметься нечто иное, чем известный нам мир. Но они привезли с собой необыкновенные создания, да и сами были необыкновенными. У них были машины, а сами они творили чудеса. Другие леса не могли поверить, когда наши отцовские деревья рассказывали об этом. Помню, что даже сами отцовские деревья не совсем верили, когда братья из племени рассказывали им о людях. На Корнерое легло бремя убеждения их, что это вовсе не ложь, безумие или шутка.
Шутка?
Ходят истории о братьях-обманщиках, которые обманывают отцовские деревья. Но их всегда хватают и сурово наказывают.
Эндрю говорил мне, что подобные истории повторяются, чтобы приохотить к примерному поведению.
Обман отцовского дерева всегда искусителен. Я и сам иногда делал так. Не лгал… немного приукрашивал. Они тоже иногда делают со мной так же.
Ты их наказываешь?
Я помню, кто из них говорил неправду.
Когда у нас появляются непослушные работницы, мы оставляем их одних, и они погибают.
Брат, который слишком много врет, практически не имеет шансов стать отцовским деревом. Они об этом знают. Поэтому говорят неправду только лишь для забавы. В конце концов, они всегда говорят нам правду.
А если бы целое племя начало обманывать отцовские деревья? Как бы ты узнал об этом?
Точно так же ты можешь спросить меня про племя, которое валит свои отцовские деревья, либо их сжигает.
Разве такое когда-нибудь случалось?
А работницы бунтовали когда-нибудь против королевы, чтобы убить ее?
Как бы они смогли это сделать? Ведь они бы умерли.
Вот видишь. Есть вещи слишком ужасные, чтобы над ними размышлять. Я предпочитаю думать, что испытаю, когда первые отцовские деревья запустят корни в чужую почву, потянутся ветвями к чужому солнцу и напьются света неизвестной звезды.
Вскоре ты уверишься в том, что нет ни чужих звезд, ни чужих небес.
Нет?
Есть только небо и звезды самых разных видов. У каждого из них свой вкус, и все они хороши.
Теперь ты рассуждаешь словно дерево. Вкус! Неба!
Я вкушала тепло множества звезд, и все они были сладостны.
- Ты просишь меня, чтобы я помогла вам участвовать в мятеже против богов?
Вань-му ожидала, низко склонившись перед своей госпожой… своей бывшей госпожой. Она молчала, храня в собственном сердце слова, которые желала высказать: Нет, моя госпожа; я прошу тебя помочь в войне с чудовищным порабощением богослышащих, устроенным Конгрессом. Нет, моя госпожа; я прошу, чтобы ты помнила про обязанности в отношении отца, которые даже богослышащая не имеет права не выполнять, если ценит законопослушание. Нет, моя госпожа; прошу тебя помощи в спасении от ксеноцида добрых, невинных людей и pequeninos. Только Вань-му молчала, ибо это был один из первых уроков, которые она получила от учителя Ханя. Если ты обладаешь мудростью, а другое лицо знает, что нуждается в этой мудрости, поделись ею с радостью. Но если эта другая особа еще не знает, что ей нужна твоя мудрость, придержи ее у себя. Еда пробуждает восхищение лишь у голодного человека. Цинь-цзяо не испытывала голода к мудрости Вань-му. И никогда его не испытает. Потому-то Вань-му могла предложить ей лишь молчание. Она могла только верить, что Цинь-цзяо найдет свою тропу к правильному послушанию, сочувствию и к борьбе за свободу.
Любой повод хорош, лишь бы блестящий разум Цинь-цзяо начал работать ради правого дела. Вань-му никогда еще не чувствовала себя столь бесполезной как сейчас, глядя, как господин Хань борется с проблемами, предложенными ему Джейн. Чтобы размышлять над полетами со сверхсветовой скоростью, он изучал физику. Только как же Вань-му могла ему помогать, когда сама она учила только геометрию? Чтобы размышлять над вирусом десколады, он изучал микробиологию. Ну, и чем могла она ему помочь, раз сама узнавала всего лишь начала гейялогии и эволюции? Как она могла помочь хоть в чем-то, когда он обдумывал природу Джейн? Ведь она сама была ребенком простых работников, и будущее находилось в ее руках, а не в разуме. Философия столь превышала ее возможности, как небо превышает землю.
- Но ведь небо лишь кажется отдаленным, - отвечал учитель Хань, когда девочка говорила ему об этом. - На самом деле оно существует вокруг тебя. Ты вдыхаешь его и выдыхаешь, даже когда руки твои погружены в грязь. Вот это и есть истинная философия.
Но Вань-му из всего этого поняла лишь то, что господин Хань добр к ней и желает, чтобы она чувствовала себя получше.
Зато Цинь-цзяо была бы тут полезной. Вот почему Вань-му подала ей листок с названиями исследовательских проектов и списком паролей.
- Отец знает, что ты мне принесла это?
Вань-му не отвечала. На самом деле учитель Хань сам предложил это. Только сама она посчитала, что на данном этапе было бы лучше, если Цинь-цзяо не будет знать, что сюда она пришла как посланник ее отца.
Цинь-цзяо поняла это молчание именно так, как того ожидала Вань-му: ее тайная наперсница тайно приходит к ней, чтобы искать помощи своим путем.
- Если бы отец попросил меня, я бы согласилась, ибо это моя обязанность по отношению к нему как дочери.
Только Вань-му знала, что Цинь-цзяо уже не является послушной отцу. Она только говорила, что могла бы быть послушной. Она бы не вынесла столь страшного конфликта. Зная, что отец требует непослушания по отношению к богам, она, скорее, упала бы на пол и весь день прослеживала бы слои в досках пола.
- Тебе я ничего не должна, - объявила Цинь-цзяо. - Ты была лживой, нелояльной служанкой. Никогда еще не было столь недостойной и бесполезной тайной наперсницы. Для меня твое присутствие в этом доме как и присутствие жуков-вонючек на обеденном столе.
И вновь Вань-му сдержала свой язык. Но и не поклонилась ниже. В самом начале разговора она приняла позу покорной служанки, но теперь она уже не станет ползать словно кающаяся грешница. Даже у самых малых из нас имеется свое достоинство, госпожа Цинь-цзяо. И я прекрасно знаю, что не сделала тебе ничего плохого, что я тебе более верна, чем ты сама себе.
Цинь-цзяо отвернулась и ввела название первого проекта: РАСКЛЕИВАНИЕ, что было дословным переводом слова «десколада».
- Все равно это чушь, - заявила она, лишь только бросив взгляд на переданные с Лузитании документы и графики. - Даже трудно поверить, что кто-то решился на предательство, каковыми и являются контакты с Лузитанией, лишь затем, чтобы получить подобную ерунду. С точки зрения науки это невозможно. Никакая биологическая система не смогла бы разработать отдельный вирус столь сложный, чтобы в нем содержались генетические коды всех других видов планеты. Не стану я терять времени на чтение этой глупости.
- Но почему же нет? - спросила Вань-му. Теперь она уже могла вставить свое слово. Хотя Цинь-цзяо и утверждала, что вовсе не намерена обсуждать данные материалы, на самом деле она их обсуждала. - Ведь эволюция сформировала только одну человеческую расу.
- Так на Земле ведь жило с десяток родственных видов. Нет такого вида, у которого не было бы родичей… Если бы ты не была такой дурой и мятежницей, ты бы сама это поняла. Эволюция не могла создать столь бедной системы.
- В таком случае, как ты объяснишь все эти переданные с Лузитании документы?
- А откуда ты знаешь, что они пришли оттуда? Ведь на это у тебя имеется только лишь слово этой программы. Возможно, она считает, что это все. Но, возможно, там совершенно паршивые ученые, мало обязательные, вот они и не собрали все возможные сведения. Во всем этом отчете нет и двух десятков видов. И глянь, все они объединены в совершенно абсурдные пары. Не может быть, чтобы их существовало столь мало.
- А если это правда?
- Как же это может быть правдой? Обитатели Лузитании с самого начала были ограничены маленьким анклавом. Они видели лишь то, что им показали эти свиньелюди. Откуда у них уверенность, что свиньелюди не лгут?
Ты называешь их свиньелюдьми… Возможно, госпожа, ты именно так пытаешься себя убедить, что помощь Конгрессу не ведет к ксеноциду? Если ты назовешь их животными, так неужто за это их можно убивать? Если даже ты обвиняешь их во лжи, разве заслуживают они уничтожения?
Только Вань-му не произнесла этого вслух. Еще раз она задала свой предыдущий вопрос:
- Ну а если это истинный образ жизни на Лузитании и того, как действует десколада?
- Если бы он был истинным, тогда мне нужно было бы прочитать и обдумать все эти отчеты. Тогда мне бы удалось сказать о них нечто осмысленное. Только они не настоящие. Насколько ты продвинулась в учебе после того, как меня предала? Учила гейялогию?
- Да, госпожа.
- Значит, должна сама видеть. Эволюция - это средство, благодаря которому планетарный организм реагирует на изменения в собственном окружении. Если солнце дает больше тепла, тогда существующие на планете формы жизни приспосабливают свое количество, чтобы уравновесить это и понизить температуру. Ты помнишь классический мысленный эксперимент с Планетой Маргариток?
- Но ведь в этом эксперименте на поверхности планеты имеется всего лишь один вид. Когда солнце становилось слишком горячим, росли белые маргаритки, чтобы отражать свет в космос. Когда оно остывало, росли темные, чтобы поглотить свет и удержать тепло.
Вань-му была горда тем, что так хорошо запомнила Планету Маргариток.
- Нет, нет и нет, - возразила Цинь-цзяо. - Самого главного ты как раз и не заметила. Дело в том, что на планете должны были существовать и темные маргаритки, даже тогда, когда доминировали белые. И, соответственно, белые, когда вся планета зарастала темными. Эволюция не создает новые виды по заказу. Новые виды она творит неустанно, по мере того, как радиация преобразует, разбивает и соединяет гены, а вирусы переносят их от одного вида к другому. Таким образом, ни один из видов никогда не сохраняет «чистой крови».
Вань-му еще не поняла связи, так что на ее лице появилось удивленное выражение.
- Остаюсь ли я до сих пор твоей учительницей? Обязана ли я сдержать свою часть договора, хотя ты нарушила свою?
Пожалуйста, шепнула про себя Вань-му. Если ты только поможешь отцу по данной проблеме, я стану служить тебе до конца своей жизни.
- Пока вид проживает на одной территории, постоянно скрещиваясь, отдельные представители не слишком отличаются от генетической нормы. Их гены постоянно рекомбинируются с генами других представителей того же вида, в связи с чем все отклонения равномерно распределяются по всей популяции. Только лишь когда среда вызывает столь сильное давление, что случайная черта становится ценной в процессе выживания… тогда в данной среде гибнут все представители, у которых такого признака нет. Сам же этот признак становится определяющим для нового вида. Это фундаментальный принцип гейялогии: для сохранения жизни как целостности необходим постоянный генетический дрейф. В соответствии же с этими документами, Лузитания является миром с абсурдно низким количеством видов. Генетический дрейф становится невозможен из за этих неправдоподобных вирусов, которые постоянно корректируют эти случайные отклонения. Подобная система не могла образоваться эволюционным путем, более того - в такой системе жизнь не могла бы существовать длительное время… ведь сами эти виды к изменениям не приспосабливаются.
- А если на Лузитании и нет каких-либо изменений?
- Не будь дурой, Вань-му. С огромным стыдом думаю я о том, что вообще пыталась тебя обучить хоть чему-нибудь. Звезды изменяются. Планеты колеблются и сходят со своих орбит. В течение трех тысяч лет мы наблюдаем сотни планет. Мы поняли то, что было недоступно земным ученым давних веков: какие явления типичны для всех планет и систем, а какие выступают исключительно на Земле и в Солнечной системе. Говорю тебе, планета, подобная Лузитании, могла бы просуществовать максимум несколько десятков лет. А потом произойдут изменения, угрожающие самому существованию жизни: флуктуации температуры, орбитальные возмущения, сейсмические и вулканические циклы. Так как бы смогла выжить система, имея в своем распоряжении всего лишь горстку видов? Если бы росли одни только белые маргаритки, как бы они разогрелись, когда солнце начало бы остывать? Если бы все формы жизни дышали только лишь двуокисью углерода, как бы они спасались, когда концентрация кислорода в атмосфере достигла бы убийственного уровня? Эти твои так называемые приятели с Лузитании - просто глупцы, раз высылают тебе подобные глупости. Если бы они были настоящими учеными, то знали бы, что подобное просто невозможно.
Цинь-цзяо нажала на клавишу, и экран погас.
- Ты только тратишь понапрасну мое ценное время. Не приходи сюда больше, если не сможешь предложить мне ничего лучшего. Для меня ты меньше, чем пустое место. Ты муха, плавающая в моей чашке. Ты загрязняешь всю воду, а не только то место, где плаваешь. Мне больно знать, что ты пребываешь в этом доме.
Так, видно, я не «пустое место», подумала Вань-му. Скорее всего, для тебя я довольно важна. Возможно, у тебя и блестящий ум, Цинь-цзяо, но себя ты не понимаешь ни на много лучше, чем кто-либо другой.
- Ты глупая и необразованная девица. Потому-то ты ничего и не поняла, - сказала Цинь-цзяо. - Я приказала тебе уйти.
- Но ведь хозяин в этом доме - твой отец. А господин Хань просил, чтобы я осталась.
- Ах ты дурочка, свинья, я не могу удалить тебя из дома. Вместо этого я тебе явно указала на то, что желаю, чтобы ты покинула мою комнату.
Вань-му склонила голову так, что почти что… почти… коснулась лбом пола. Затем отступила к двери, чтобы не показывать своей госпоже спину. Раз ты так ко мне относишься, я тоже стану относиться к тебе словно к великой княжне. Но если не заметишь в моем поведении иронии, то кто из нас дура?…

* * *

Когда Вань-му вернулась в комнату, учителя Ханя там не было. Возможно, он вышел в туалет и вернется через минутку. Но может он выполняет какой-то из ритуалов богослышащих… Тогда это займет несколько долгих часов. У Вань-му накопилось слишком много вопросов, чтобы ждать. Она вывела на экран документацию проекта. Девушка знала, что Джейн следит за ней и наверняка уже знает, что произошло в комнате Цинь-цзяо.
Тем не менее, Джейн продолжала ждать, пока сама Вань-му не задаст свой вопрос, а только лишь затем объяснила вопрос достоверности.
- Документы с Лузитании самые настоящие, - заявила она. - Эля, Новинья, Оуанда и другие, которые вместе с ними проводили исследования являются - это так - довольно узкими специалистами, но уж в своей специальности очень хороши. Если бы Цинь-цзяо повнимательней прочитала «Жизнь Человека», она бы знала, как функционируют все эти пары видов.
- Но мне до сих пор трудно понять то, что она сказала, - признала Вань-му. - Я думаю, как же это возможно… Имеется слишком мало видов, чтобы образовалась нормальная гейялогия, но, тем не менее, планета Лузитания достаточно отрегулирована, чтобы поддерживать жизнь. Неужели окружающая среда не подвергалась там никаким изменениям?
- Нет, - ответила Джейн. - У меня имеется доступ к данным астрономических спутников. В течение всего периода присутствия людей в системе Лузитании, и планета, и ее звезда проявляли все типичные флуктуации. В данный момент там выступает глобальная тенденция к потеплению.
- И как отреагируют на это лузитанские формы жизни? Вирус десколады не позволяет иметь нормальную эволюцию. Он уничтожает все, что отличается от прежних образцов. Потому-то он пытается убить людей и королеву улья.
Джейн, маленькое изображение которой сидело в позе лотоса над терминалом учителя Ханя, подняла руку.
- Минуточку, - сказала она.
Через несколько секунд она опустила руку.
- Я передала твой вопрос своим друзьям. Эля весьма возбуждена.
На экране, чуть сзади и повыше от изображения Джейн, появилось новое лицо. Оно принадлежало смуглой женщине негроидного типа; явно смешанной расы, потому что кожа ее не была такой темной, а нос был узким. Это Эланора, подумала Вань-му. Джейн показывает мне женщину с планеты, находящейся за много световых лет. Неужели и ей она показывает мое лицо? И что эта Эля думает обо мне? Считает ли она меня безнадежной дурой?
Только Эля явно не думала про Вань-му. Вместо этого она говорила о ее вопросах.
- Почему вирус десколады не позволяет выступать изменчивости? Это должен быть признак с отрицательным значением, тем не менее, десколада живет. Вань-му, по-видимому, считает меня идиоткой, что я не подумала об этом раньше. Я родилась на Лузитании, и потому никогда над этим не задумывалась. Я просто-напросто посчитала, что имеющаяся здешняя гейялогия, какой бы она ни была, уже функционирует… и изучала десколаду. Что об этом судит Вань-му?
Девушка с изумлением слушала эту чужую женщину. Что рассказывала про нее Джейн? Как Эля могла предположить, что Вань-му посчитает ее идиоткой, раз сама она ученая, а Вань-му всего лишь служанка?
- А какое значение имеет то, что я думаю? - спросила она.
- Что ты думаешь обо всем этом? - повторила Джейн. - Пускай ты даже бы и не имела понятия, какое может это иметь значение. Вот что хочет знать Эля.
Вань-му рассказала о собственных размышлениях.
- Идея, конечно, глупая, потому что имеется в виду микроскопический вирус, но десколада должна за всем этим следить. Она содержит в себе гены всех известных видов. Потому-то и контролирует весь процесс эволюции. То есть, изменениями управляет не генетический дрейф, а десколада. И ей это удается. Она может изменить гены целого вида, хотя сам этот вид все еще живет. И ему не нужно ждать эволюции.
Джейн подняла руку. Наверняка она показывает Эле лицо Вань-му, позволяя выслушать слова Вань-му из ее собственных уст.
- Nossa Senhora, - шепнула Эля. - На этой планете Гейей стала десколада. И это все объясняет. Столь мало видов, поскольку десколада терпит исключительно те виды, которые контролирует. Она превратила мировую гейялогию в нечто столь же примитивное, как Планета Маргариток.
Вань-му посчитала это забавным: серьезный ученый ссылается на Планету Маргариток. Как будто сама Эля до сих пор еще была ученицей, ничего не знающим ребенком. Словно Вань-му.
Рядом с лицом Эли появилось следующее: пожилой белый мужчина, лет около шестидесяти, воплощение покоя.
- Но на определенную часть вопроса Вань-му ответа так и нет, - заметил он. - Как эволюционировала десколада? Как могли существовать прото-десколадные вирусы? Почему столь ограниченная гейялогия получила преимущество над медленной, эволюционной моделью, которая функционирует на всех других планетах?
- Такой вопрос я не ставила, - удивилась Вань-му. - Цинь-цзяо задала лишь его первую часть, но вот все остальное выдумал уже он.
- Тихо, - бросила Джейн. - Цинь-цзяо вовсе не ставила проблему, не задавала вопросов. Она воспользовалась ими лишь в качестве предлога, чтобы не читать документы с Лузитании. Но вот задала их ты, и если даже Эндрю Виггин понимает твой вопрос лучше, чем ты сама, тот все так же остается твоим.
Так значит это Эндрю Виггин, Говорящий За Мертвых. Он вовсе не выглядел старым и мудрым, не так как учитель Хань. Зато он казался до смешного захваченным врасплох, как и все круглоглазые, его же лицо менялась с каждым оттенком настроения, как будто он им совершенно не владел. Но тем не менее, от него исходила атмосфера спокойствия. В нем было что-то от Будды.. Ведь Будда нашел свой путь к Дао. Может и этот Эндрю тоже шагал по тропе, которая ведет к Дао, хотя он и не был китайцем.
Виггин продолжал развивать вопросы, которые считал заданными Вань-му.
- Шанс естественного появления подобного вируса невообразимо мал. Еще до того, как появилась его разновидность, способная объединять виды и контролировать всю гейялогию, вирусы прото-десколады уничтожили бы всяческую жизнь. На эволюцию времени не было. Вирус остается все таким же смертельным. В самой первоначальной своей форме он бы все прикончил. А затем бы погиб и сам, поскольку у него не было бы организмов, на которые следует нападать.
- Возможно, эта его воинственность появилась позже, - заметила Эля. - Ведь он мог эволюционировать с каким-нибудь другим видом, пользовавшимся способностью вируса к генетическим изменениям. Причем, изменениям очень быстрым, в течение дней или недель. И только лишь после того он перебрался на другие виды.
- Возможно, - согласился с ней Эндрю.

Предыдущая страница 23 Следующая страница


Ксеноцид 24

Тут Вань-му кое-что пришло в голову.
- Десколада похожа на богов, - сказала она. - Она появляется и меняет всякого, желает он того или не желает.
- Разве что у богов хватало приличий на то, чтобы уйти, - буркнул Эндер.
Он ответил сразу. Вань-му поняла, что Джейн мгновенно передает изображения и звук через миллиарды километров пространства. Из того, что девушка слыхала о стоимости подобной связи, она была доступна только для армии. Частный предприниматель, если бы получил соединение в реальном времени, заплатил бы столько, что хватило бы на дома для всех бедняков ее планеты. А я, благодаря Джейн, пользуюсь этим бесплатно. Я вижу их лица, а они видят мое, в тот самый момент, когда я говорю.
- Ты так считаешь? - спросила Эля. - Насколько я ориентируюсь, неприятности Дао происходят из-за того, что боги не ушли и не оставили ее население в покое.
- Боги подобны десколаде во всех аспектах, - с горечью в голосе произнесла Вань-му. - Они уничтожают все, что им только не понравится. Тех же, кого выбирают, меняют так, что их невозможно узнать. Цинь-цзяо когда-то была доброй, разумной и веселой девушкой. Сейчас же она злая и жестокая. И все из-за богов.
- Из-за генетических манипуляций Конгресса, - возразил Эндер. - Эти изменения были сознательно проведены людьми, желавшими приспособить нас для своих целей.
- Да, - шепнула Эля. - Как и десколада.
- Что ты имеешь в виду? - спросил Виггин.
- Сознательная перемена, проведенная людьми, желавшими приспособить Лузитанию для своих целей.
- Какими людьми? - удивилась Вань-му. - Кто же мог сотворить нечто ужасное?
- Эта мысль преследует меня же много лет, - начала Эля. - Я никак не могла понять, почему на Лузитании проживает так мало видов. Помнишь, Эндрю, именно благодаря этому мы выяснили, что десколада соединяет их в пары. Мы знали, что здесь случилась катастрофическая перемена, которая уничтожила большинство видов и полностью преобразовавшая немногие оставшиеся. Для большей части жизни на Лузитании десколада была намного убийственней, чем падение астероида. Только мы всегда предполагали, что раз десколаду нашли здесь, то именно здесь она должна была и появиться эволюционным путем. Я понимала, что в этом нет никакого смысла… но, раз подобное произошло, то уже не имеет значения, есть тут смысл или его нет. А вдруг никакого эволюционного развития и не было? Если десколаду нам принесли боги? Понятно, не «божественные» боги, но какая-то разумная раса, которая искусственно создала этот вирус?
- Это было бы ужасно, - сказал Виггин. - Создать подобный яд и выслать его в другие миры, не зная и не заботясь о том, что этот вирус убивает.
- Не яд, - поправила его Эля. - Если он и вправду управляет планетарной системой регуляции, то, возможно, он является орудием терраформирования планет? Мы такого никогда не пробовали. Люди, а перед ними жукеры, заселяли лишь такие планеты, где местная жизнь была похожа по своим условиям на Землю. Здесь появилась богатая кислородом атмосфера, здесь достаточно быстро поглощалась двуокись углерода, чтобы удерживать температуру на разумном уровне на случай разогрева местного солнца. Какая-то же другая раса могла посчитать, что для подготовки планет к колонизации следует ранее выслать десколаду… возможно, даже с опережением на тысячи лет. Вирус разумно перестраивает планеты для необходимых условий. Когда же они прибывают, чтобы начать хозяйствовать, у них наверняка имеется какой-нибудь антивирус, который десколаду отключает. После этого они уже вводят нормальную гейялогию.
- Либо они создали вирус таким образом, чтобы он не атаковал их самих или же их полезных животных, прибавил Виггин. - Возможно, они уничтожают лишь те формы жизни, которые им не нужны.
- Это все равно. Так или иначе, это решает все наши проблемы. Все это невероятное, неестественное сопоставление молекул десколаде… они существуют лишь затем, что вирус неустанно работает над поддержанием этого внутреннего противоречия. Вот только у меня не было идеи, как могла появиться столь противоречивая молекула. Но теперь, когда мы знаем, что она была спроектирована и произведена, все объясняется. Что критиковали Цинь-цзяо и Вань-му? Что эволюция не могла создать десколады, что гейялогия Лузитании не может существовать в природе. Она и не существует в природе. Это искусственный вирус и искусственная гейялогия.
- Это поможет вам? - спросила Вань-му.
Выражение на их лицах свидетельствовало о том, что в пылу дискуссии о девушке совершенно забыли.
- Еще не знаю, - призналась Эля. - Но это поможет подойти к проблеме с совершенно другой точки зрения. Могу поспорить, что в вирусе все имеет свою цель, он не просто обычная комбинация активных и пассивных генов, которые имеются в природе… да, это нам поможет. А знание о том, что десколада была создана, построена, дает надежду на то, что мне удастся ее демонтировать. Или же перестроить.
- Не слишком разгоняйся, - напомнил ей Виггин. - Пока что все это лишь гипотеза.
- Но убедительная, - не сдалась Эля. - Чувствую, что так оно и есть. Слишком многое она объясняет.
- Мне тоже так кажется. Нам нужно поговорить с людьми, на которых эта гипотеза повлияет сильнее всего.
- Где Садовник? С ним мы можем поговорить?
- И с Человеком, и с Корнероем. Эту идею следует представить всем отцовским деревьям.
- Для них она будет словно ураган, - буркнула под нос Эля. И внезапно до нее как будто лишь сейчас дошло значение этих слов. - Им будет больно. Правда! Они узнают, что весь их мир всего лишь проект терраформирования.
- Нечто большее, чем их мир, - прибавил Эндер. - Они сами. Третья жизнь. Десколада дала им все: то, чем они являются, и самые основы их жизни. Помнишь, наиболее правдоподобная гипотеза утверждает, что они эволюционировали как млекопитающие существа, и копулировали непосредственно, самцы с самками. Полдюжины маленьких матерей одновременно получало жизнь из мужских половых органов. Такими они были. Десколада переделала их, стерилизовав самцов до того момента, когда они превратятся в деревья.
- Сама их природа…
- Нам тоже было трудно поверить, что огромное множество наших поведенческих привычек тоже возникли по эволюционным причинам. До сих пор еще много людей не желает с этим согласиться. Если даже окажется, что все это правда, неужто ты думаешь, будто pequeninos примут ее с такой радостью, как чудеса космических путешествий? Одно дело, увидать существ из другого мира, и совсем другое - узнать, что их создали не Бог, не эволюция, а всего лишь какой-то ученый с другой планеты.
- Но если это правда…
- А кто знает, правда ли? Нам всего лишь известно, что эта теория может быть полезной. Только вот для pequeninos она может оказаться слишком пугающей, чтобы в нее можно было поверить.
- Некоторые возненавидят тебя, как только ты им скажешь, - вмешалась Вань-му. - Зато другие будут довольны.
Все опять поглядели на нее… во всяком случае, так поступили имитации, созданные Джейн.
- Ведь ты знаешь, о чем говоришь, правда? - буркнул Виггин. - Ты и Хань Фей-цы только что узнали, что ваш народ был генетически исправлен.
- И одновременно с этим порабощен, - закончила Вань-му. - Для меня и господина Ханя это означало свободу. А вот для Цинь-цзяо…
- Среди pequeninos найдется множество, похожих на Цинь-цзяо, - согласилась Эля. Зато среди них не будет Садовника, Человека или Корнероя. Они очень умные.
- Цинь-цзяо тоже умная! - воскликнула Вань-му. Произнесла она это более запальчиво, чем собиралась, но лояльность тайной наперсницы гаснет очень медленно.
- А мы и не говорим, что это не так, - успокоил ее Эндер. - Вот только в этом вопросе она повела себя не слишком умно.
- В этом вопросе - так, - согласилась девушка.
- Именно это мы и имели в виду. Ведь никто не любит, когда все, во что ты верил, внезапно оказывается фальшивым. Многие pequeninos считают, что Бог создал их чем-то исключительным… как у вас богослышащих.
- А мы вовсе и не исключительные! Никто из нас! - заплакала Вань-му. - Мы самые обычные, словно грязь! Нет никаких богослышащих! Нет никаких богов! Они не заботятся про нас!
- Если богов нет, - очень мягко поправила ее Эля, - то трудно требовать, чтобы они о ком-то заботились.
- Они создали нас ради своих, эгоистических целей! Уже кричала Вань-му. - Те, что создали десколаду… pequeninos - это одна из составляющих их плана. Точно так же, как богослышащие - всего лишь элемент планов Конгресса.
- Как и любой другой, появления или создания которых потребовала или пожелала власть, - прибавил Эндер. - Я понимаю твою точку зрения. Только ты слишком поспешно судишь. В конце концов, мои родители тоже желали моего появления. И с самого момента рождения, как и у каждого живого существа, у меня в жизни имелись собственные цели. Если вы и ошиблись, считая проявления комплекса навязчивых идей божественными посланиями, то это еще не знает, что боги не существуют. Если ваше понимание цели жизни оказалось ошибочным, то не следует сразу же считать, будто никаких целей и нет.
- Естественно, такие цели существуют. Конгресс желал иметь рабов. Поэтому они и создали Цинь-цзяо: чтобы она была рабыней. А она желает оставаться в рабстве.
- Такой и была цель Конгресса. Но у Цинь-цзяо были мать и отец, которые ее любили. Точно так же, как и у меня. В этом мире существует множество различных целей, множество самых разных причин всякого явления. Цель, в которую ты верила, оказалась фальшивой. Но из этого вовсе не следует, что нет других, которым довериться можно.
- Наверное, так, - шепнула Вань-му. Она стыдилась выплеска собственных эмоций.
- Не кланяйся, - сказал Эндер. - Или это делаешь ты, Джейн.
По-видимому, Джейн что-то начала ему объяснять. Вань-му не услыхала.
- Да плевать мне на их обычаи, - рявкнул Виггин. - Единственная причина всех этих поклонов - унизить человека. А я не желаю, чтобы так поступали по отношению ко мне. Здесь же нечего стыдиться. Она указала нам новую теорию десколады, что может привести к спасению пары видов. Вань-му прекрасно поняла тон его голоса. Он в это верил. Она услыхала похвалу из его собственных уст.
- Это не я, - начала протестовать девушка. - Цинь-цзяо. Это ее вопросы.
- Цинь-цзяо, - повторила Эля. - По-моему, ты совершенно свихнулась на ее почве, как она сама на почве Конгресса.
- Можешь издеваться надо мной, но ее ты не знаешь. А она гениальная и добрая. Я сама никогда не сравнюсь с нею.
- Снова боги, - угрюмо сказал Виггин.
- Всегда боги, - прибавила Эля.
- Что вы имеете в виду? Цинь-цзяо никогда не говорила, будто она богиня. И я тоже.
- Ну как же, ты, как раз, говорила, - не согласилась с ней Эля. - Сама же только что заявляла, будто Цинь-цзяо мудрая и добрая.
- Гениальная и добрая, - поправил ее Эндер.
- «И никогда не сравнюсь с нею», - закончила Эля.
- Давай я расскажу тебе кое-что о богах, - предложил Эндер. - Пускай даже ты, не знаю какая мудрая и сильная, всегда найдется кто-нибудь мудрее и сильнее. Когда же встретишься с кем-нибудь самым мудрым и сильным, чем все остальные, всегда думаешь: вот это бог. Это совершенство. Но ведь ты не можешь знать, не имеется ли где-то другой, по сравнению с которым твой бог это просто червяк? И еще другой, более сильный, более мудрый, лучший в чем-нибудь особенном. Потому-то я и скажу тебе, что я думаю о богах. Мне кажется, что истинный бог не был бы столь испуганным или злобным, чтобы унижать людей. Конгресс произвел генетические изменения, чтобы сделать людей более умными, творческими. Благородный дар. Только Конгресс боялся, и потому искалечил людей с Дао. Ему хотелось удержать власть. А истинному богу власть не нужна. У настоящего бога уже имеется власть над всем, что его власти требует. Истинные боги желают нас научить, чтобы мы стали такими же, как они сами.
- Цинь-цзяо хотела меня учить.
- Пока ты была послушной и делала, что она тебе приказывала, - вмешалась Джейн.
- Я не достойна, - заявила Вань-му. - И слишком глупая, чтобы быть такой же умной, как она.
- И все же, она знала, что я говорю правду, - заметила Джейн. - Сама же она видела только ложь.
- Разве ты богиня? - спросила Вань-му.
- То, о чем pequeninos и богослышащим только предстоит услыхать, я знала с самого начала. Лично я была создана.
- Чушь, - заявил Эндер. - Джейн, ведь ты же всегда верила, будто появилась из головы Зевса.
- Благодарю покорно, но я не Минерва.
- Насколько нам известно, ты просто появилась. Тебя никто не запланировал.
- Ах, как приятно это слышать. В то время, как все вы можете указать собственных творцов… или, по крайней мере, родителей или же родительское заведение, я единственный настоящий случай во Вселенной.
- Ты не можешь хотеть две вещи одновременно, - заметил Эндер. - Либо кто-то создал тебя с определенной целью, либо ты появилась по случайности. Именно это и означает случайность: нечто произошедшее, которого никто не планировал. Неужто ты хочешь каждый раз обижаться? Люди с Дао будут взбешены на Конгресс, когда узнают, что он с ними натворил. А разве ты обидишься, потому что с тобой ничего не сделали?
- Могу, если мне так захочется, - объявила Джейн голосом капризного ребенка.
- Тогда я кое-что тебе скажу. Я считаю, что ты не вырастешь, пока не перестанешь беспокоиться о целях или отсутствии целей у других людей. И не задумаешься над целью, в которую поверишь сама.

* * *

Поначалу обо всем рассказали Валентине. Видимо, потому, что именно в этот момент она, разыскивая Эндера по какому-то совершенно неотложному делу, вошла в лабораторию. Теория понравилась ей точно так же, как и Эндеру с Элей. Но, точно так же, как они, Валентина понимала, что, прежде чем признать гипотезу существования десколады в качестве регулятора лузитанской гейялогии, обэтом следует поговорить с pequeninos.
Эндер предложил вначале обо всем рассказать Садовнику, а только потом уже Человеку или Корнерою. Эля и Валентина сражу же согласились. Ни Эля, ни Эндер, хотя разговаривали с деревьями уже много лет, не освоили языка столь хорошо, чтобы разговаривать с ними без определенных сложностей. Более того, хотя об этом и не упоминали, с похожими на млекопитающих братьями они испытывали более близкое родство, чем с деревьями. Глядя на древесный ствол, как угадать, что он думает и как отреагирует? Нет, раз придется рассматривать сложные проблемы с pequenino, то уж вначале с братом, а только потм с отцовским деревом.
Понятное дело, как только они вызвали Садовника в кабинет Эли и как только закрыли двери, Эндер понял, что разговаривать с братом будет вовсе не легко. После трех десятков лет работы с ними, он мог прочитать лишь самые примитивные реакции свинксов. На первый взгляд Садовник спокойно слушал, как Эндер повторяет ему все то, к чему они пришли после разговора с Вань-му и Джейн. Но нельзя было сказать, что сидел он неподвижно. Скорее, он напоминал мальчишку: крутился на стуле, оглядывался, смотрел куда в пространство, как будто слова Эндера были чертовски скучными. Понятно, визуальный контакт не был для pequeninos таким важным, как для людей; свинксы и не искали его, но и не избегали. Куда смотрел слушатель, не имело ни малейшего значения. Но pequeninos работающие с людьми, старались вести себя таким образом, который бы люди интерпретировали как внимание. Обычно Садовник прекрасно справлялся с этим, но вот сейчас даже и не пытался.
Только лишь, когда они закончили, до Эндера дошло, какое самообладание проявил Садовник, вообще оставаясь сидеть на стуле. Как только Садовник понял, что сообщение завершено, он тут же вскочил и начал бегать… да что там, метаться вдоль стен комнаты, прикасаясь ко всему, что только мог достать. Он не бил, не атаковал ожесточенно, как делал бы это человек, ничего не разбивал и не бросал под ноги. Скорее, всякий встреченный им предмет он ласкал, гладил, испытывал, выяснял фактуру. Эндер стоял неподвижно. Ему так хотелось обнять Садовника, каким-то образом утешить… Он достаточно хорошо знал pequeninos, чтобы понять - толь необычное поведение выражает небанальные и сильнейшие эмоции.
Садовник бегал до полного истощения сил. Потом он уже ходил по кругу, шатаясь, словно пьяный, пока, наконец, не столкнулся с Эндером, не обнял его и прильнул всем телом. В какой-то миг Эндер тоже захотел его обнять, но тут же вспомнил о том, что Садовник не человек. Подобные объятия ответа не требуют. Садовник держался за него так, как хватался бы за дерево. Он искал успокоения со стороны древесного ствола, безопасного места, чтобы переждать угрозу. Если бы Эндер тоже обнял его, то успокоения вовсе не принес бы. На сей раз ему нужно было ответить как дерево. Потому-то он застыл на месте и ждал. И только через какое-то время pequenino перестал дрожать.
Когда Садовник отступил, оба были залиты потом. Видно есть какие-то границы моего одеревенения, подумал Эндер. А может братские и отцовские деревья отдают влагу тем братьям, которые спасаются возле них?
- Это и вправду необычно, - шепнул Садовник.
Слова были столь абсурдно мягкими по отношению к только что разыгравшейся сцене, что Эндер не смог сдержаться и засмеялся.
- Ну да, - фыркнул он. - Действительно.
- Для них это вовсе не смешно, - укорила его Эля.
- Он знает об этом, - заверила ее Валентина.
- Тогда ему нельзя смеяться. Нельзя смеяться, когда Садовник так страдает.
И она залилась слезами.
Валентина положила ей руку на плечо.
- Он смеется, ты плачешь. Садовник мечется по кругу и карабкается на дерево. Мы все необыкновенные животные.
- Все происходит от десколады, - заявил Садовник. - Третья жизнь, материнское дерево, отцовские деревья. Вполне возможно, что даже и наши мозги. Наверное мы были бы всего лишь древесными крысами, пока десколада не сделала из нас фальшивых раменов.
- Настоящих раменов, - поправила его Валентина.
- Мы даже не знаем, правда ли это, - заметила Эля. - Пока что это только гипотеза.
- Она очень, очень, очень и очень правдивая, - отрезал Садовник. - Правдивей, чем сама правда.
- Откуда ты знаешь?
- Все сходится. Регуляция планеты… Я знаю об этом. Я изучал гейялогию и все время размышлял: ну как же учитель может рассказывать подобные вещи? Pequenino достаточно всего лишь оглядеться, и он увидит, что они ненастоящие. Но уж если мы знаем, что десколада нас изменяет, вынуждает вести себя так, чтобы это регулировало планетарную систему… - Что же может десколада заставить вас делать, что позволяет регулировать всю планету? - удивилась Эля.
- Вы нас слишком недолго знаете. И мы сами всего не говорили. Боялись, что вы посчитаете нас за глупцов. Теперь-то вы уже знаете, что мы глупцы, раз делаем лишь то, что приказывает нам вирус. Мы рабы, а не глупцы.
Лишь сейчас до Эндера дошло, что признал Садовник: pequeninos до сих пор еще старались произвести впечатление на людей.
- Но какая же связь между вашим поведением и планетарной регуляцией?
- Деревья, - коротко ответил Садовник. - Сколько лесов во всем нашем мире? И они непрерывно дышат. Преобразуют двуокись углерода в кислород. Ведь двуокись углерода - это тепличный газ. Когда в атмосфере его много, планета разогревается. А что мы делаем, чтобы она остывала?
- Садите больше лесов, - догадалась Эля. - Они используют больше СО2, и тогда больше тепла уходит в пространство. - Правильно, - согласился Садовник. - А теперь вспомните, каким образом ы садим деревья.
Деревья вырастают из тел мертвецов, подумал Эндер.
- Война, - произнес он.
- Да, случаются стычки между племенами, иногда даже небольшой конфликт. Мелочь в планетарном масштабе. Но вот глобальные войны, охватывающие весь наш мир… в них гибнут миллионы, миллионы братьев, и все превращаются деревья. В течение нескольких месяцев леса удваивают свое количество размеры. А это уже разница, ведь правда?
- Правда, - шепнул Эля.
- И намного более эффективней всего, что появляется эволюционным путем, - прибавил Эндер.
- Но совершенно неожиданно войны прекращаются, - продолжал Садовник. - Мы всегда верили в то, что у этих войн очень важные причины, что это сражения между добром и злом. На самом же деле мы все время служили лишь регуляции климата.
- Нет, - запротестовала Валентина. - Стремление воевать, злость… они могут быть порождением десколады, только это вовсе не значит, будто идеи, за которые воюете…
- Идея, за которую мы сражаемся - это регуляция климата. Все сходится. А как вы думаете, каким образом мы обогреваем планету?
- Не знаю, - ответила ему Эля. - Даже деревья в конце концов умирают от старости.
- Не знаете, потому что прибыли сюда не в холодный, а в теплый период. Когда же приходят суровые зимы, мы строим дома. Братские деревья отдают нам себя, чтобы мы смогли построить дома. Все, а не только те, что проживают в холодных местностях. Мы все строим дома, и количество лесов уменьшается на половину, на три четверти. Мы верили, будто братские деревья приносят себя в жертву, отдавая себя в распоряжение племени. Теперь же я понимаю, что это десколада пожелала больше двуокиси углерода в атмосфере, чтобы согреть планету.
- Все равно, это огромная жертва, - заявил Эндер.
- Все наши эпосы… все наши величайшие герои… Самые обычные братья, исполняющие волю десколады.
- И что с того? - перебила его Валентина.
- Ну как же вы можете так говорить. Я узнал, что вся наша жизнь - ничто, что мы всего лишь орудия, которыми вирус пользуется для регуляции глобальной экосистемы. А ты считаешь, будто это глупости?
- Именно так и считаю, - решительно заявила Валентина. - Мы, люди, ничем не отличаемся. Возможно, и не по причине вируса, но всю свою жизнь мы посвящаем реализации генетических приказаний. Возьми, хотя бы, разницу между мужчинами и женщинами. Мужчины проявляют естественную склонность к экстенсивной системе воспроизведения. Дело в том, что они могут производить практически любое количество спермы, а ее отложение им ничего не стоит…
- Еще как стоит, - начал возражать Эндер.
- Ничего, - повторила Валентина. - Только лишь, чтобы ее выплеснуть. И потому, наиболее осмысленна стратегия воспроизводства для них - это оплодотворение любой доступной самки… и особенные старания, чтобы оплодотворить наиболее здоровых, у которых больше всего шансов, чтобы их потомство дожило до зрелого возраста. Наиболее разумно, в плане воспроизведения, самец поступает тогда, когда путешествует и копулирует в наиболее широком масштабе.
- О путешествиях я позаботился, - вмешался Эндер. - А вот про копуляцию как-то забыл.
- Я говорю про общие тенденции. Всегда имеются странные типы, которые норм не придерживаются. Стратегия самки, Садовник, совершенно обратная. Вместо миллионов сперматозоидов, она располагает всего лишь одной яйцеклеткой в месяц, и каждый ребенок требует вложения колоссальных усилий. Поэтому женщинам нужна стабилизация. У них должна быть уверенность, что им хватит пропитания. В течение длительных периодов мы практически беззащитны, не можем разыскивать и собирать пищу. Мы не путешествуем; скорее поселяемся и остаемся на месте. Если такое невозможно, то самой разумной стратегией будет половая связь с самым сильным и здоровым из доступных самцов. Но гораздо лучше найти сильного и здорового самца, который останется с нами и будет заботиться о нас вместо того, чтобы шататься по миру и копулировать сколько есть желания. В связи с этим на мужчин имеется давление с двух сторон. С одной стороны: следует распространять свою сперму, даже насилием, если это необходимо. С другой же стороны: сделаться привлекательным для самок в качестве стабильного кормителя путем подавления стремления к путешествиям и тенденции пользоваться собственной силой. Точно так же и с женщинами. С одной стороны, они должны получить семя самого сильного, самого здорового самца, чтобы их дети унаследовали самые лучшие гены; результатом становится, что для них привлекательны грубые, агрессивные мужчины. А с другой стороны, они нуждаются в опеке спокойных, стабильных мужчин, чтобы дети их имели гарантию защиты и пропитания, чтобы наибольшее их число достигло зрелости.
Она перевела дух.
- Вся наша история, все, что я открыла в качестве бродячего исследователя, прежде чем отцепиться от собственного репродуктивно ничего не стоящего брата и основать семью… все это можно интерпретировать как слепое стремление за генетическим предназначением, которое тянет людей в две стороны. Все наши великие цивилизации, это всего лишь общественные машины, создающие идеальную среду для самок. Там женщина может рассчитывать на стабилизацию. Юридические и моральные кодексы исключают насилие, гарантируют права собственности, заставляют выполнять договоренности. Все вместе это реализует принципиальную стратегию самок: укротить самца. Зато варварские племена, живущие без цивилизационного влияния, в основном реализуют стратегию самца: распространять семя. В рамках племени наиболее сильные, доминирующие мужчины берут наилучших самок - либо, благодаря формальной полигамии, либо же путем случайных копуляций, которые другие мужчины не могут предотвратить. Но эти, имеющие более низкий статус, не бунтуют, поскольку вожди водят их на войну, и если в ней побеждают, то могут грабить и насиловать, сколько им влезет. Половая привлекательность завоевывается ими во время войны, когда они доказывают собственную мужественность, убивая всех соперников и копулируя с овдовевшими самками. Отвратительные, чудовищные образцы поведения, но и в то же самое время - осмысленная реализация генетической стратегии.
Эндер слушал лекцию Валентины с огромным стыдом. Он знал, что все это правда, да и слушал он все это не один раз. Тем не менее, ему было немного не по себе, точно так же, как и Садовнику, услыхавшему подобное о собственной расе. Эндеру очень хотелось все это отрицать, воскликнуть: «Некоторые самцы уже естественно цивилизованы». Но разве сам он в своей жизни не совершал насилия, не занимался войной? Разве он не путешествовал? В подобном контексте его решение остаться на Лузитании по сути своей было отказом от мужской общественной модели, привитой ему еще в детстве, как молодому солдату в военной школе. Теперь же он сделался цивилизованным человеком, имеющим стабильную семью.
Но даже и тогда оказалось, что он вступил в брак с женщиной, которая не желает больше иметь детей. С женщиной, союз с которой в конце концов превратился в совершенно нецивилизованный. Если судить о реализации мужской модели, то здесь я подвел. Ни у одного ребенка нет моих генов. Никакая женщина не воспринимает моей власти над нею. Я явно нетипичен.
Но раз я не смог репродуцироваться, то после моей смерти мои нетипичные гены погибнут. И тем самым мужской и женской моделям общества со стороны таких как я неотесаных типов ничего не угрожает.
Когда Эндер производил оценку интерпретации истории от Валентины, Садовник, развалившись в кресле, отреагировал по-своему. И это был жест презрения.
- Так я что, должен почувствовать себя лучше только лишь потому, что люди тоже являются орудиями генетических молекул?
- Нет, - не согласился с ним Эндер. - Ты должен осознать, что даже если определенные образцы поведения и можно объяснить потребностями генетических молекул, то это вовсе не означает, будто все поведение pequeninos не имеет никакого значения.
- Всю людскую историю можно объяснять войной между потребностями мужчин и женщин, - прибавила Валентина. - Только дело в том, что все так же существуют герои и чудовища, великие события и благородные поступки.
- Когда братское дерево отдает собственную древесину, - сказал Садовник, - мы верим, что оно жертвует собой ради племени. А не ради вируса.
- Если ты можешь поглядеть на вирус уже не оглядываясь на потребности племени, попробуй теперь глянуть на мир, не обращая внимания на вирус, - предложил Эндер. - Десколада заботится о том, чтобы планета была пригодной для жизни. Таким образом, братское дерево жертвует собой, чтобы спасать весь мир.
- Очень хитро, - буркнул Садовник. - Но ты забываешь об одном: для спасения планеты не важно, какое из братских деревьев пожертвует собой. Главное, чтобы нашлось их достаточное количество.
- Правильно, - согласилась с ним Валентина. - Для десколады не имеет никакого значения, какое из братских деревьев отдаст собственную жизнь. Но ведь это крайне важно для самих братских деревьев. Правда? И важно для братьев, таких как ты, которые сидят по домам, чтобы не замерзнуть. Вы же оцениваете благородный жест, даже если десколада не отличает одного дерева от другого.
Садовник молчал. Эндер надеялся, что наконец-то он позволил себя переубедить.
- А войны, - продолжила Валентина. - Десколаде плевать, кто победит, а кто проиграет. Просто, должно погибнуть достаточное число братьев, из тел которых вырастут деревья. Но это вовсе не меняет тот факт, что некоторые братья благородны, а другие - трусливы или жестоки.
- Садовник, - вмешался Эндер. - Десколада делает так, что вы испытываете… как быстрее впадаете, к примеру, в убийственную ярость. И споры заканчиваются войной, вместо того, чтобы быть разрешенными отцовскими деревьями. Но и так, одни леса сражаются для самообороны, в то время как иные жаждут крови. Так что ваши герои остаются с вами.
- А вот меня герои не интересуют, - неожиданно объявила Эля. - Обычно герои погибают, как мой брат Квимо. Где он, когда все мы так в нем нуждаемся? Лично я предпочла, чтобы он героем не был.
Она сглотнула слюну, борясь со свежим воспоминанием об утрате.
Садовник кивнул - этому жесту он обучился для облегчения контак-тов с людьми.
- Сейчас мы живем в мире Поджигателя, - согласился он. - Кто он такой? Всего лишь отцовское дерево, выполняющее инструкции десколады. Мир становится теплее. Мы нуждаемся в деревьях. Поэтому его охватило желание увеличить количество лесов. Потому-то так много братьев и отцовских деревьев слушает его: ведь Поджигатель предложил план успокоения их собственных желаний - распространиться и насадить как можно больше деревьев.
- А знает ли десколада о том, что он намеревается садить эти деревья на других планетах? - спросила Валентина. - Ведь это никак не поможет охладить Лузитанию.
- Десколада пробуждает в них желание, - ответил на это Садовник. - Откуда вирус может знать про космические корабли?
- А откуда вирус может знать про отцовские деревья, материнские деревья, про братьев и жен, про маленьких матерей и про молодняк? - ответил Эндер вопросом на вопрос. - Это очень хитрый вирус.
- Поджигатель является наилучшей иллюстрацией моего тезиса, - заметила Валентина. - Само его имя уже говорит о том, что он был сильно завязан в прошлой большой войне. Теперь он вновь вызывает давление, чтобы увеличить количество деревьев. Но в то же время Поджигатель желал повернуть весь этот порыв на новые цели. Он предпочел увеличить количество лесов, достав до звезд, вместо того, чтобы заводить войну среди pequeninos.
- Мы сделали бы это и независимо от планов Поджигателя, - объяснил Садовник. - Ты только подумай. Его группа собиралась садить леса на других планетах. Но когда произошло убийство отца Квимо, мы были столь злы, что решили их наказать. Громадная резня, и вот снова растут деревья. Мы все время действуем так, как приказывает нам десколада. Теперь же, когда люди сожгли наш лес, группа Поджигателя снова побеждает. Так или иначе, мы должны распространиться и размножиться. И мы пользуемся любым поводом. Десколада сделает с нами все, что пожелает. Мы всего лишь орудия, которые отчаянно пытаются убедить себя в том, будто сами направляют собственные действия.
Он был в совершеннейшем отчаянии. Эндер понятия не имел, чего бы сказать такого, о чем не говорил он сам или же Валентина. Как отвести Садовника от заключения, будто все pequeninos порабощены, и жизнь их не имеет никакого смысла.
Потому-то следующей слово взяла Эля. Она заговорила тоном абстрактных размышлений, столь несущественных, как будто совершенно забыла о мучающих Садовника сомнениях. Но, видимо, так оно и было, поскольку вся дискуссия перетекла на ее проблему.
- Трудно предположить, на чьей стороне встала бы десколада, если бы умела принимать решения.
- На какой это чьей стороне? - не поняла Валентина.
- Вызывать ли глобальное охлаждение, приведя к увеличению поверхности лесов, или же воспользоваться тем же самым стремлением и склонить pequeninos перенести вирус на другие планеты? То есть, а что бы выбрали творцы вируса? Распространять его повсюду или же регулировать климат?
- Наверняка вирус желает и то, и другое, и он получит и то, и другое, - заявил Садовник. - Группа Поджигателя наверняка захватит корабли. Но перед тем или же после того за них вспыхнет война, в которой погибнет половина братьев. Насколько нам известно, десколада подталкивает нас в обе стороны.
- Насколько нам известно, - повторил Эндер.
- Насколько нам известно, мы и сами, возможно, десколада, - закончил Садовник.
Ну да, подумал Эндер. Они знают об этой проблеме, хотя все мы пока что решили о ней не упоминать.
- Ты разговаривал с Кварой? - гневно спросила Эля.
- Я каждый день с ней разговариваю. Только что она имеет с этим общего?
- У нее была точно та же самая идея. Что разум pequeninos может быть результатом воздействия десколады.
- Неужто вы считаете, будто после всех ваших разговорах о разуме десколады подобный вопрос не пришел и к нам в головы? - спросил Садовник. - А если это так, что вы сделаете? Позволите уничтожить собственную расу, чтобы спасти наши куцые, второсортные мозги?
Эндер тут же начал протестовать:
- Мы не считаем ваши мозги…
- Неужели? - с издевкой спросил у него Садовник. - Тогда почему вы предполагаете, будто мы можем подумать о такой возможности лишь после того, когда об этом нам скажет человек?
На это Эндер ответа найти не мог. Он должен был признать, что в каком-то смысле считает pequeninos детьми. И пытается защищать их. Скрывать от них всяческие неприятности. Ему не пришло в голову, что они и сами прекрасно могут открыть самые ужасные кошмары.
- Предподожим, что наш разум является продуктом десколады, и вы откроете способ уничтожения вируса. Кем тогда мы станем? - Садовник оглядел всех с выражением горького триумфа. - Всего лишь древесными крысами.
- Ты уже второй раз используешь это определение, - заметил Эндер. - Что такое древесные крысы?
- Как раз это они кричали. Некоторые из людей, убивших материнское дерево.
- Такого животного не существует, - вмешалась Валентина.
- Знаю, - согласился с ней Садовник. - Мне объяснил Грего. «Древесная крыса» это сленговое название белок. Он даже показал мне голо белки на своем компьютере в тюрьме.
- Ты посетил Грего? - Эля явно была поражена.
- Я должен был спросить, почему нас пытались убить, а потом пытались спасать.
- Вот именно! - с триумфом воскликнула Валентина. - Ведь ты же не скажешь, будто то, что сделали той ночью Грего и Миро, удержав толпу перед сожжением Корнероя и Человека… ведь не скажешь, будто они сделали это, выполняя приказ генетических властей!
- А я и неговорил, что действия людей не имеют смысла. Это ты пыталась утешить меня такой теорией. Мы знаем, что у людей имеются свои герои. Одни лишь мы, pequeninos, являемся орудием гейялогического вируса.
- Неправда! - воспротивился Эндер. - Ведь и среди pequeninos есть свои герои. Например, Корнерой и Человек.
- Герои? Они действовали, чтобы добыть то, чего достигли: положение отцовских деревьев. Это их стремление к воспроизводству. Героями они могли быть для людей, которые умирают только один раз. Но та смерть, которая встретила их, по сути своей была рождением. А вовсе не пожертвованием.

Предыдущая страница 24 Следующая страница


25 Орсон Скотт Кард

- В таком случае, весь ваш лес - героический, - не сдавалась Эля. - Вы освободились от давних стереотипов. Вы заключили с нами договор, который потребовал изменить многие, давно уже укоренившиеся привычки и обычаи.
- Мы хотели знаний, машин и человеческой силы. Что героического в договоре, который требовал лишь того, чтобы мы перестали вас убивать? Взамен же вы дали нам тысячелетний скачок в техническом развитии.
- Ты что, не желаешь слушать никаких позитивных аргументов? - заметила Валентина.
Садовник же продолжил свою речь, не обратив на нее никакого внимания:
- Единственными героями во всей нашей истории были Пипо и Либо: люди, которые повели себя храбро, хотя и знали, что погибнут. Это они освободились от собственного генетического наследия. А кто из… из поросят… совершил это сознательно?
Эндеру было очень больно, когда Садовник использовал слово «поросята» для себя и своего народа. За последние годы это слово утратило оттенок симпатии и дружбы, который имело ранее, когда Эндер только прибыл сюда. Теперь им часто пользовались для оскорбления. Работающие с ним люди использовали наименование «pequenino». Неужто Садовник возненавидел себя после того, что узнал сегодня?
- Братские деревья отдают собственную жизнь, - подсказала Эля.
- Братские деревья живы не в том плане, как отцовские, - презрительно отрезал Садовник. - Они не умеют разговаривать. Только слушают. Мы приказываем, что им делать, а у них нет выбора. Всего лишь орудия, а не герои.
- Все можно перечеркнуть соответствующей интерпретацией, - сказала Валентина. - Так можно отрицать любую жертвенность, утверждая, будто жертва столь гордилась собой, что это никакая не жертвенность, а только доказательство эгоизма.
Вдруг Садовник спрыгнул со стула. Эндер ожидал повторения предыдущего поведения, но на сей раз pequenino не стал бегать кругами по комнате. Он подошел к Эле и положил руки ей на колени.
- Я знаю способ, чтобы стать настоящим героем, - объявил он ей. - Я знаю, как можно противостоять десколаде, отбросить ее, сражаться, ненавидеть и помочь в ее уничтожении.
- Я тоже, - ответила на это Эля.
- Эксперимент, - прибавил Садовник.
Она кивнула.
- Чтобы проверить, на самом ли деле разум pequenino концентрируется в десколаде, а не в мозге.
- Я это сделаю.
- Я не могу просить тебя об этом.
- Знаю, что не попросишь. Я требую этого для себя.
Эндер с изумлением понял, что каким-то образом Эля с Садовником близки, как он с Валентиной. Они могут договориться без излишних слов. Он не представлял, что такое возможно между представителями различных рас. Хотя, а почему бы и нет? Тем более, что они работают над одной проблемой.
Вот только не сразу до него дошло, на что решились Эля с Садовником. Валентина, которая не была с ними столь долго, никак не могла догадаться.
- Что происходит? - спросила она. - О чем они говорят?
Ей ответила Эля:
- Садовник предлагает очистить одного pequenino от всех копий вируса десколады и поместить его в стерильном помещении, где бы он не смог вновь заразиться, и проверить, сохранит ли он разум.
- Но ведь это же ненаучные методы, - начала протестовать Валентина. - Тут имеется слишком много переменных. Я правильно выражаюсь? Мне казалось, что десколада участвует во всех этапах жизни pequeninos.
- Исключение вируса означает, что Садовник сразу же заболеет, а через какое-то время умрет. То, что десколада сделала с Квимо, ее брат сделает с Садовником.
- Ведь ты же не разрешишь ему этого сделать? Это ничего не доказывает. По причине болезни он может утратить разум. Ведь даже у людей горячка может привести к распаду личности.
- А что мы еще можем сделать? - спросил Садовник. - Ожидать, пока Эля не обнаружит способ укрощения вируса? И только лишь после того убедиться, что без него… причем, в разумной, злобной форме… мы уже не pequeninos, а самые обыкновенные поросята? Что это вирус одарил нас языком, а когда его укротили, мы потеряли все? И теперь все сходны с братскими деревьями? Или нам следует это проверить, когда запустим антивирус?
- Но ведь это же не серьезный, научный эксперимент, где мы контролируем…
- Это в наивысшей мере серьезный и научный эксперимент, - прервал ее Эндер. - Такой, какой ты проводишь, когда у тебя на шее не висят бременем фонды… Тебе нужны только результаты, причем, немедленно. Такой эксперимент, который ты проводишь, когда понятия не имеешь, какими будут его результаты или даже сможешь ли ты их проинтерпретировать, а в это время банда сошедших с ума pequeninos только и ждет, как захватить корабли и разнести по всей галактике убийственную заразу, поэтому тебе необходимо делать хоть что-то.
- Это тот самый эксперимент, который ты проводишь, когда тебе нужен герой, - добавил Садовник.
- Когда мне нужен герой? - задал вопрос Эндер. - Или когда ты сам желаешь стать героем?
- Я бы не стала так говорить на твоем месте, - сухо заметила Валентина. - Ты и сам пару раз исполнял роль героя.
- Возможно, этого даже и не понадобится, - сообщила Эля. - Квара знает про десколаду больше, чем сама говорит. Возможно ей уже удалось открыть, можно ли отделить разумную систему адаптации вируса от функции поддержания жизни. Если бы нам удалось произвести такую форму десколады, тогда мы бы смогли исследовать влияние вируса на разум pequeninos, не подвергая их жизней.
- Вся проблема здесь в том, - вздохнула Валентина, - что Квара столь же охотно поверит в теорию искусственного происхождения десколады, как и Цинь-цзяо, что голос ее богов - это всего лишь генетически вызванный комплекс психоза наваждений.
- Я это сделаю, - решительно заявил Садовник. - И начну немедленно, поскольку у нас нет времени. Завтра вы поместите меня в стерильную среду и убьете все вирусы десколады, имеющиеся в моем теле. Для этого вы воспользуетесь химическими средствами, которые держите в резерве. Теми самыми, предназначенными для людей на тот случай, если бы десколада приспособилась к ингибитору, действующему в настоящее время.
- А ты понимаешь, что из этого ничего может и не выйти? - спросила Эля.
- Тогда это будет истинной жертвой.
- Если ты начнешь терять разум таким образом, который не связан с экспериментом, мы прервем эксперимент. Ответ будет понятен.
- Возможно.
- Мы успеем тебя спасти.
- Меня это уже не волнует.
- Эксперимент будет прерван и в том случае, если начнешь терять разум в связи с болезнью организма, - добавил Эндер. - Тогда мы будем знать, что эксперимент неудачен и ничего нам не объясняет.
- То есть, если я трус, достаточно будет притвориться, что схожу с ум, - отрезал Садовник. - И тогда останусь в живых. Вне зависимости от обстоятельств, я запрещаю вам прерывать эксперимент. Если же я сохраню здравый рассудок, вы должны мне позволить идти до самого конца, до самой смерти. Только лишь в этом случае мы убедимся, что наши души это не творение десколады. Обещаете!?
- Это наука или заявление самоубийцы? - взорвался Эндер. - Или же возможная роль десколады в истории pequeninos сломила тебя настолько, что решил умереть?
Садовник подбежал к Эндеру, вскарабкался на него и прижал свой нос к носу мужчины.
- Ты врешь! - взвизгнул он.
- Я всего лишь задал вопрос, - шепнул ему Эндер.
- Я хочу свободы! - вопил Садовник. - Хочу убрать из тела всю десколаду, чтобы она туда больше не возвратилась! И тем самым хочу помочь освободить всех поросят, чтобы мы были pequeninos на самом деле, а не только по названию!
Эндер ласково отодвинул его. Нос немного побаливал.
- Хочу возложить такую жертву, которая докажет, что я свободен, - заявил Садовник, - а не только выполняю приказания собственных генов. Не только стремлюсь к третьей жизни.
- Даже мученики христианства и ислама соглашались принять в небесах награду за собственные страдания, - напомнила ему Валентина.
- В таком случае, они были эгоистичными свиньями. Ведь вы так говорите о свиньях, правда? На старке, на вашем всеобщем языке. Эгоистичные свиньи. Видимо, это самое подходящее название для нас, для свинксов. Все наши герои пытаются стать отцовскими деревьями. Наши же братские деревья проигрывают с самого начала. Помимо себя мы служим только лишь десколаде. Насколько нам известно, десколада сама может быть нами. Но я буду свободным! И узнаю, кто я такой, без десколады, без моих генов, без ничего - кроме самого меня.
- Самое большее, чего ты добьешься, это того, что станешь мертвецом, - буркнул Эндер.
- Но перед тем я стану свободным. И стану первым из собственного народа, кто обрел свободу.

* * *

Когда Вань-му и Джейн рассказали Хань Фей-цы, что произошло этим днем, когда он сам переговорил с Джейн о собственных достижениях, когда дом уже затих после наступления ночи, Вань-му лежала без сна на подстилке в углу комнаты учителя Ханя. Она слушала его тихий, хотя и настырный храп и размышляла обо всем, что было сказано.
А было упомянуто столько мыслей… Большинство из них настолько превышало ее интеллектуальные возможности, что девушке не верилось, будто когда-нибудь ей удастся их понять. В особенности же то, что Эндрю Виггин говорил про цели. Он приписал ей идею решения проблемы десколады, только сама она согласиться с этим не могла. Ведь это не было сознательным… ей казалось, будто она всего лишь повторяет вопросы Цинь-цзяо. Можно ли испытывать гордость от того, что совершил абсолютно случайно?
Людей следует обвинять или награждать лишь за то, что они делают сознательно. Вань-му всегда инстинктивно верила в это. Она не помнила, чтобы кто-либо говорил ей об этом. Преступления, в которых на обвиняла Конгресс, были намеренными: генетическая перестройка обитателей Дао ради создания богослышащих и высылка Системы Молекулярной Деструкции с целью уничтожения обиталища единственного чужого разума, открытого во Вселенной.
Но вот осознавал ли Конгресс это? Возможно, что некоторые верили будто, уничтожая Лузитанию, они спасают человеческую расу… Вань-му знала про десколаду лишь то, что если та распространится от одной планеты к другой, то уничтожит всяческую жизнь, родившуюся на Земле. Вполне возможно, что кое-кто в Конгрессе решил сотворить богослышащих ради добра всего человечества, а затем ввел в их мозги комплекс навязчивых идей, чтобы те не вырвались из под контроля и не попытались воцариться над менее умственно развитыми, «обыкновенными» людьми. Вполне возможно, что у всех были самые прекрасные намерения, хотя при этом они совершали чудовищные поступки?
И наверняка, Цинь-цзяо тоже руководствовалась самыми благородными намерениями: она верила, что послушна богам. Так как же Вань-му могла ее обвинять?
Ведь у каждого имеются какие-то благородные цели. Каждый - в собственных глазах - добр.
Кроме меня, размышляла Вань-му. В своих собственных глазах я слабая и глупая. Но они говорили обо мне, будто я намного лучше, чем сама о себе подозревала. Господин Хань тоже меня хвалил. А вот про Цинь-цзяо те говорили с сочувствием и презрением… и я сама испытывала к ней то же самое. А вдруг… это Цинь-цзяо ведет себя благородно, в то время как я сама - отвратительно? Ведь я предала собственную госпожу. Она была лояльна по отношению к собственному правительству и своим богам, которые для нее истинны, хотя я сама в них уже не верю. Как отличить людей хороших от плохих, раз всем злым каким-то образом дается убедить себя, что они поступают хорошо, пусть даже делают нечто ужасно? А вот добрые люди могут поверить в то, что они плохие, даже если делают добро?
Может быть, хорошие поступки становятся возможными лишь тогда, если человек считает, будто он плохой. Когда же он считает себя хорошим, может поступать исключительно дурно.
Вот этот парадокс девушку совершенно добил. В мире не было бы смысла, если оценивать людей как противоположность того, какими они сами пытаются казаться. Разве не может быть так, чтобы хороший человек и казался хорошим? Если же кто-либо утверждает, что он паразит, то это вовсе не значит, будто он не такой. Да и вообще, существует ли какой-то способ оценки людей, раз этого нельзя делать по их намерениям?
И сможет ли Вань-му каким-то образом осудить саму себя?
Ведь я даже не знаю цели собственных поступков. В этот дом я прибыла, поскольку желала большего, поскольку хотела стать служанкой у богатой, богослышащей девушки. С моей стороны это проявление эгоизма, и благородство со стороны Цинь-цзяо, которая меня приняла. Теперь же я помогаю господину Ханю свершить измену… какая же моя цель во всем этом? Я не знаю, зачем делаю то, что делаю. Как же я могу угадать намерения других? И нет надежды на то, чтобы отличить добро от зла.
Девушка уселась на подстилке в позе лотоса, крепко прижав ладони к лицу. Она чувствовала себя так, будто бы стояла возле стены, но эту стену возвела сама. Если бы ей удалось эту стену хоть как-то отодвинуть, именно так, как сейчас сможет отодвинуть ладони от лица… когда ей только пожелается. Вот тогда бы она без труда нашла дорогу к истине.
Вань-му опустила руки, открыла глаза. Под стеной стоял терминал господина Ханя. Именно там еще недавно она видала лица Эланоры Рибейры фон Гессе и Эндрю Виггина. А еще - лицо Джейн.
Девушка помнила, что Эндрю Виггин говорил о богах. Истинные боги хотели бы тебя обучить тому, как стать похожими на них самих. Зачем он это сказал? Откуда ему знать, какими могут быть боги?
Некто, желающий научить тебя всему, что умеет сам, и что сам делает… Но ведь он же описал родителей, а не богов.
Вот только множество родителей было совершенно иными. Многие родители желали править над своими детьми, превратить их в рабов. Там, где Вань-му росла, такое случалось довольно часто.
Или же Виггин описывал не совсем родителей. Он описывал хороших, добрых родителей. Он не говорил, какими являются боги, но объяснял, что такое доброта. Следует желать, чтобы другие росли, чтобы у них было все то добро, которым обладаешь ты сам. Чтобы защитить их от зла, если такое тебе удастся. В этом и состоит доброта.
Тогда, чем же являются боги? Они желают, чтобы все знали, умели и были всем тем, что хорошее. Они учили бы, делились и тренировали, но никогда и никого бы не заставляли.
Как ми родители, подумала Вань-му. Временами неуклюжие и глуповатые, но очень добрые. Они взаправду заботились обо мне. Даже когда заставляли делать что-то трудное, поскольку знали, что это ради моего добра. Даже ошибаясь, они были добрыми. И, тем не менее, я могу осудить их по их намерениям. Каждый утверждает, будто цели у него самые что ни на есть добрые, вот только у моих родителей они были такими на самом деле. Они всегда желали мне помочь, чтобы я выросла умнее, сильнее и лучше. Даже заставляя меня тяжело работать, ведь они знали, что этот труд чему-то меня научит. Даже делая мне больно.
Вот в чем дело. Вот какими были бы боги, если бы на само деле существовал. Они желают, чтобы каждый получил жизни все хорошее, доброе… как добрые и хорошие родители. Но, в отличие от родителей и других людей, боги всегда знают, что есть хорошо, и могут сделать, чтобы оно победило, даже если никто другой не понимает, что это добро. Все так, как сказал Виггин: боги были бы мудрее и сильнее любого другого. Вся власть и разум принадлежали бы им.
Но подобные им существа… Имела ли Вань-му право осуждать богов? Ведь даже если бы ей объяснили, она не поняла бы их намерений. Откуда бы ей знать, добры ли они? Но имелся и другой подход: довериться им и поверить абсолютно… именно так вела себя Цинь-цзяо.
Нет, если боги существуют, они не ведут себя так, как считает Цинь-цзяо: они не порабощают людей, не лишают их воли, не унижают.
Разве что сами унижения и муки являются для них добром.
Нет! Чуть ли не вскрикнула девушка и еще раз закрыла ладонями лицо - на сей раз, чтобы не встревожить тишину.
Я могу судить лишь на основе того, что понимаю. А понимаю я то, что боги, в которых верит Цинь-цзяо, злые. Возможно я ошибаюсь, возможно не могу понять великих целей, к которым они стремятся, превращая богослышащих в беззащитных рабов ил же уничтожая целые расы. Но в сердце своем у меня нет выбора, как только отказаться от таких богов, поскольку в их деяниях я ничего доброго не замечаю. Может статься, что я необразованная дурочка и навсегда останусь их врагом, сражаясь против их высших и непонятных мне целей. Но я обязана жить по тем принципам, которые понимаю сама. И я поняла: нет таких богов, о которых проповедуют богослышащие. Если же они и существуют, то радуются насилию, лжи, унижению и непониманию. Они стараются сделать людей малыми, а себя - большими. Это не боги, пускай даже они и существуют. Это враги. Демоны.
Тчно так же и те неизвестные существа, которые создали вирус десколады. Конечно, они должны были обладать могуществом, раз произвели орудие подобного рода. Но он же были бессердечными и злыми. Они посчитали, будто могут делать все, что только им заблагорассудится с любыми проявлениями жизни во Вселенной. Они выслали десоладу в космос, совершенно не заботясь о том, кого на убьет, и какие чудесные создания уничтожит… Так что, это тоже вовсе не боги.
Джейн… Вот Джейн могла быть богиней. Джейн располагала громадными количествами информации, а еще она очень мудрая. Она действовала ради добра других, даже рискуя собственной жизнью… даже теперь, когда ее, собственно, осудили на смерть. И Эндрю Виггин… он тоже мог бы быть богом. Он казался мудрым и добрым, не искал собственной выгоды, но пытался защищать pequeninos. А еще Валентина, которая назвалась Демосфеном и помогала другим людям найти истину и самостоятельно принимать правильные решения. И учитель Хань, который всегда пытался поступать по правоте, даже если ценой этому была потеря дочери. Возможно, даже и Эля, ученая, пускай она и не знает всего, что знать должна… ведь она не стыдилась учиться у служанки. Понятно, что они не были теми богами, что проживают на Безграничном Западе во Дворце Царственной Матери. Не были они богами и в своих собственных глазах… подобную чушь они бы просто высмеяли. Но вот по сравнению с нею, с Вань-му, они были истинными богами. Намного умнее ее, более могущественные; насколько ей удалось понять их цели, они пытались сделать и других людей мудрыми и сильными. Может статься, что даже более мудрыми и могущественными, чем они сами. Так что, пускай даже Вань-му может и блуждать, пускай на самом деле ничего не понимает, но ей известно, что она правильно решила помогать этим людям.
Добро она может творить лишь в тех границах, в которых доброту понимает. И по ее мнению, эти люди творили добро, в то время как Конгресс творил зло. Она не отступит, даже если это и приведет ее к смерти - ведь учитель Хань теперь враг Конгресса, его в любой момент могут арестовать и убить, а ее вместе с ним. Никогда она не увидит настоящих богов, зато, по крайней мере, будет работать вместе с такими людьми, которые близки к тому, чтобы сделаться богами, насколько это возможно для обычного человека.
Если же богам это не понравится, меня могут отравить во сне или же сжечь молнией, когда я завтра утром выйду в сад. Либо же сделать так, что руки, ноги и голова отвалятся. Если же им не удастся сдержать такую глупенькую, маленькую служанку как я, то стоит ли забивать ими себе голову.

Глава 15
ЖИЗНЬ И СМЕРТЬ

Эндер прибудет встретиться с нами.
Ко мне он тоже приходит все время и разговаривает.
А мы можем общаться непосредственно с его разумом. Только он все равно настаивает на встрече. Он не чувствует, что разговаривает с нами, если нас не видит. Когда мы разговариваем на расстоянии, ему гораздо трудней отличить собственные мысли от тех, которые пересылаем мы. Вот почему он прибывает.
И это тебе не нравится?
Он желает, чтобы мы сообщили ему ответы… Только мы не знаем никаких ответов.
Тебе известно все, о чем знают люди. Ведь вы же летали в космос, правда? Тебе даже не нужны анзибли, чтобы разговаривать с другими мирами.
Они так жаждут ответа. Люди. У них столько вопросов.
Насколько тебе известно, у нас тоже имеются вопросы.
Они хотят знать, почему, почему, почему. Или же как, как, как. Все свернуто в один клубок, словно в кокон. Мы это делаем лишь тогда, когда производим метаморфозу королевы.
Им хочется все понять. Но и нам тоже.
Конечно, вам нравится считать, будто вы такие же, как люди. Но не такие, как Эндер. Не как люди. Он должен познать причины всего, обо всем должен сложить рассказ, а мы рассказов не знаем. Мы знаем только воспоминания. Мы знаем лишь то, что случилось. Но не знаем, почему это случилось. Все не так, как он хочет.
Но ведь ты же знаешь.
Нас даже и не интересует «почему», как интересует людей. Мы узнаем лишь то, чего нам нужно, чтобы чего-то достичь. А они всегда желают знать больше, чем это им нужно. Когда же доведут что-нибудь до дела, им хочется знать, почему это действует, и почему действует причина этого действия.
Так разве мы не похожи?
Может вы и будете, когда на вас перестанет действовать десколада.
А может мы станем похожи на твоих работниц.
Если так, то вас это не будет интересовать. Они все очень счастливы. Работницы либо голодны, либо не голодны. Больны либо не больны. Но они никогда не заинтересованы, разочарованы, раздражены или же устыжены. Если же подобные вещи у нас случаются, то по отношению к людям мы с тобою похожи на работниц.
Я считаю, что ты не знаешь нас досконально, чтобы сравнивать.
Мы были в твоей голове и в голове Эндера. Мы были в собственных головах в течение тысячи поколений, но, по сравнению с этими людьми, нам кажется, будто мы спим. Они же, даже когда спят, на самом деле не спят. Земные животные делают нечто подобное… что-то вроде безумного замыкания синапсов, контролируемое безумие. Во сне. Та часть их мозгов, которая регистрирует образы и звуки, во сне каждые час-два перегорает. Даже если все образы и звуки создают абсолютный, случайный хаос, их мозги пытаются сложить из них нечто осмысленное. Они пытаются составлять истории. Получается случайный шум, не имеющий никакой корелляции с реальным миром, но они превращают его в эти безумные истории. А потом их забывают. Столько труда на их создание, а потом, при пробуждении, почти что все они забыты. Но если уже помнят, то сами пытаются складывать истории про эти безумные рассказы, пытаясь приспособить их к реальной жизни.
Нам известно об их снах.
Может без десколады вам тоже будут сниться сны.
Зачем нам это? Как ты же сама говорила, это всего лишь хаос. Случайные срабатывания синапсов нейронов у них в мозгах.
Они пытаются. Все время. Создают истории. Делают сопоставления. Ищут смысла в бессмыслице.
И что им с этого будет, раз в этом всем нет никакого значения?
Вот именно. В них есть желания, о которых мы понятия не имеем. Жажда ответа. Жажда поисков смысла. Желание истории.
У нас есть собственные истории.
Вы помните деяния. Они же деяния выдумывают. Меняют значение. Преобразовывают смыслы так, что одно уже воспоминание может означать тысячи различных вещей. Даже в собственных снах иногда они творят из хаоса нечто такое, что все проясняет. Ни у кого-либо из людских существ нет разума, походившего бы на твой. На наш. Ничего столь могущественного. И живут они так мало, так быстро умирают. Но в течение собственного столетия, или даже чуточку больше, они находят десяток тысяч значений на одно то, которое откроем мы.
Но ведь большая часть из них фальшивы.
Даже если и большинство фальшиво, если фальшивыми или глупыми будут девяносто девять из каждой сотни, то из десяти тысяч идей все равно остается сотня хороших. Именно так они справляются с собственной глупостью, с краткостью собственной жизни и небольшой памятью.
Сны и безумия.
Магия, тайны и философия.
Но как ты можешь утверждать, будто никогда не выдумываешь историй. То, о чем говорила, ведь это же и есть история.
Знаю.
Вот видишь. Люди не могут ничего такого, чего бы не смогла и ты.
Неужели ты не понимаешь? Даже эта история известна мне из головы Эндера. Она принадлежит ему. Зерно же ее он взял у кого-то другого, из чего-то, что когда-то прочел. Он соединил ее с тем, о чем думал, пока наконец она не обрела для него истинного значения. Все это там, в его голове. Мы же, тем временем, похожи на тебя. Мы воспринимаем четкий образ мира. Без всяческих трудностей я нашла дорогу в твой разум. Все упорядочено, осмысленно, весьма выразительно. Точно так же нормально ты бы чувствовал и в моих мыслях. То, что находится у тебя в голове, то реальность… более-менее… такая, какой ты ее понимаешь. Но вот в мыслях Эндера - это безумие. Тысячи соперничающих, одновременно и противоречащих и невозможных видений, в которых нет ни капельки смысла, потому что никак не могут соответствовать друг другу. Но он их как-то приспосабливает, сегодня так, завтра иначе, все по своим потребностям. Он как бы творил новую мысленную машину для каждой проблемы, которую пытался в этот момент разрешить. Как будто бы ваял для себя собственную Вселенную, каждый час другую. Частенько - безнадежно фальшивую, и тогда он совершает ошибки и сбивается. Но иногда - настолько правильную, что самым чудесным образом все решает. Я гляжу его глазами и вижу мир совершенно по-новому, и все вокруг меняется. Безумие, сумасшествие - и тут же проблеск. Мы бы знали все, что только можно знать, еще до того, как повстречали людей, еще перед тем, как построили связь с разумом Эндера. Теперь же мы открываем, что существует множество способов познания одной и той же вещи… И мы никогда не познаем их все.
Разве что люди тебя научат.
Понимаешь? Мы ведь тоже пожиратели падали.
Это ты пожиратель падали. Мы всего лишь нищие.
Лишь бы были достойны своих умственных способностей.
А разве не достойны?
Ты же ведь помнишь, что они планируют ваше уничтожение? Их разумы обладают огромными возможностями, но индивидуально они остаются такими же глупыми, злобными, полуслепыми и наполовину безумными. Все эти девяносто девять процентов их историй до сих пор ужасно глупы и ведут к ужасным ошибкам. Иногда мы жалеем, что не можем их укротить словно собственных работниц. Ты же знаешь, мы пытались. С Эндером. Но не удалось. Мы не смогли сделать из него работницу.
Почему?
Он слишком глуп. Он не умеет достаточно долго концентрировать собственное внимание. Человеческим умам не хватает концентрации. Им быстро становится скучно, и они уходят от проблемы. Нам пришлось построить внешний мост, используя компьютер, с которым он был сильно связан. О, компьютеры… вот они умеют концентрировать внимание. А память у них чистая, упорядоченная, в ней все организовано и легко находимо.
Только компьютеры не видят сны.
Да, ни капельки безумия. Жаль.
Валентина непрошеной стояла у дверей Ольхадо. Стояло раннее утро. Ольхадо пойдет на работу только после полудня - он бригадир на кирпичном заводике. Но он уже встал и оделся - видимо потому, что его семья уже тоже бодрствовала. Дети выходили из дома. Я видела это по телевизору, много лет назад, думала Валентина. Все семья, выходящая утром, в самом конце - отец с небольшим чемоданчиком. По-своему, и мои родители тоже играли в подобную жизнь. И не важно, сколь странными были у них дети. Совершенно не важно, что после ухода в школу мы с Петером путешествовали по сетям и, прикрываясь псевдонимами, пытались овладеть всем миром. Не важно, что Эндера отобрали у семьи, когда тот был еще совсем малышом, и что он никогда уже семьи не увидал, даже во время единственного своего визита на Землю - никого, кроме меня. Родители, видно, свято верили, что поступают правильно, поскольку исполняли известный им по телевидению ритуал.
И вот здесь, опять. Дети выбегали за порог. Вот этот мальчонка - это наверняка Нимбо… Он был с Грего, когда тот встал против толпы. Но вот здесь - это типичный ребенок. Никто бы и не догадался, что пацаненок совсем еще недавно сыграл свою роль в той чудовищной ночи.
Мать целует всех по очереди. Она все еще красива, не смотря на столько родов. Такая обыкновенная, типичная, и все же - необычная, поскольку вышла замуж за их отца. Ей удалось увидеть нечто за его ужасным недостатком.
А вот и папочка… Он еще не идет на работу, так что может стоять на пороге, глядеть на всех, целовать, что-то там говорить. Спокойный, рассудительный, любящий… предсказуемый отец. Вот только, что же не вписывается в эту картинку? Отец - это Ольхадо. У него нет глаз. Только серебристые металлические шары; в одном - диафрагмы двух объективов, во втором - гнездо компьютерного разъема. Дети всего этого как бы и не замечали. Я же все еще не могу привыкнуть.
- Валентина, - сказал он, заметив женщину.
- Нам нужно поговорить, - перебила та его.
Мужчина провел ее в дом, представил ее жене, Жаклине: кожа такая черная, что чуть ли не синяя, смеющиеся глаза, великолепная широкая улыбка, столь радостная, что хотелось бы в ней утонуть. Жаклина подала лимонад, холодный будто лед, кувшин сразу же запотел на утренней жаре. Потом она тихонечко вышла.
- Можешь остаться, - предложила ей Валентина. - Это вовсе не личное.
Но та не хотела. У меня много дел, объяснила она и вышла.
- Я давно уже хотел с тобой встретиться, - заявил Ольхадо.
- Я никуда не уезжала.
- Ты была занята.
- Здесь у меня нет никаких занятий.
- Есть. Те же самые, что и у Эндрю.
- Ладно, в конце концов мы встретились. Я интересовалась тобой, Ольхадо. Или ты предпочитаешь свое настоящее имя, Лауро?
- В Милагре тебя зовут так, как называют другие. Когда-то я был Суле, от своего второго имени - Сулейман.
- Соломон мудрец.
- Но когда потерял глаза, стал Ольхадо. И уже на всю оставшуюся жизнь.
- Наблюдаемый.
- Да, слово «Ольхадо» может означать и это. Пассивный оборот от «olhar». Только в моем случае это означает - «мужик с глазами».
- И так тебя зовут.
- Жена обращается ко мне: Лауро, - ответил он. - Дети называют папой.
- А я?
- Мне все равно.
- В таком случае, Суле.
- Уж лучше, Лауро. «Суле» заставляет меня чувствовать так, будто мне снова шесть лет.
- И еще напоминает то время, когда ты видел.
Мужчина рассмеялся.
- Но я и сейчас вижу. Очень хорошо вижу.
- Так утверждает Эндрю. Потому-то я к тебе и пришла. Узнать, а что ты видишь.
- Ты желаешь, чтобы я воспроизвел для тебя какую-нибудь сцену? Нечто, произошедшее в прошлом? В компьютере есть все мои любимые воспоминания. Могу подключиться и показать тебе все, чего только пожелаешь. Например, есть у меня и первый приход Эндрю в этот дом. Имеется и парочка самых шикарных семейных скандалов. Или ты предпочитаешь общественные торжества? Инаугурационные речи всех бургомистров, начиная с того дня, как я получил эти глаза? Люди даже приходят ко мне по своим подобным делам: кто во что был одет, кто чего сказал. Мне частенько даже трудно переубедить их, что глаза мои записывают только изображение, никакого звука. Они же считают, что я - ходячий голографический магнитофон и обязан записывать абсолютно все, ради их развлечения.
- Я не хочу смотреть на то, что ты видал. Мне хочется знать, о чем ты думаешь.
- Ты и вправду желаешь этого?
- Да, желаю.
- Лично я собственных мнений не высказываю. Ни о чем, что тебя интересует. От всех семейных споров держусь подальше. Как всегда.
- И подальше от семейных предприятий. Единственный ребенок Новиньи, не занявшийся наукой.
- Наука дала всем столько счастья, что даже трудно представить, почему же это я ею не занялся.
- Вовсе и не трудно, - возразила Валентина. Она уже убедилась, что подобные ворчуны говорят совершенно откровенно, если их спровоцировать. И тут же она запустила небольшую шпильку:
- Я это представляю так, что у тебя не было достаточно ума, чтобы сравниться с остальными.
- Ты абсолютно права, - согласился Ольхадо. - Ума у меня ровно столько, что хватает только лишь на изготовление кирпичей.

Предыдущая страница 25 Следующая страница


Ксеноцид 26

- Правда? - удивилась Валентина. - Но ведь ты кирпичей не делаешь.
- Совсем наоборот. Делаю сотни штук в день. А раз все пробивают дыры в стенах, чтобы построить часовню, то вскоре у меня дела пойдут как по маслу.
- Лауро, - перебила его Валентина. - Ведь ты сам кирпичи не делаешь. Это рабочие твоей фабрики делают кирпичи.
- А я, их начальник, разве не принимаю в этом участия?
- Кирпичи производят кирпичники. А ты производишь кирпичников.
- Совершенно верно. Но в основном произвожу усталых кирпичников.
- Но ведь ты делаешь и другие вещи, - заметила Валентина. - Детей.
- Так, - согласился Ольхадо и впервые за все время их разговора по-настоящему расслабился. - И это тоже. Понятное дело, у меня имеется партнерша.
- Великолепная и очень красивая женщина.
- Я искал совершенства, а нашел кое-что лучшее. - И это не было шутливым примечанием. Ольхадо говорил совершенно серьезно. Ворчливость куда-то исчезла, вместе с ней и напряженное внимание. - У тебя ведь тоже есть дети. Муж.
- Хорошая семья. Возможно, почти такая же хорошая, как и у тебя. В нашей только нет идеальной матери, но дети как-то с этим справляются.
- Из того, что рассказывал о тебе Эндрю, ты самый замечательный человек, когда-либо живший.
- Эндрю любит подольстить. И мог рассказывать такие вещи, потому что меня тут не было.
- Теперь ты здесь, - сказал Ольхадо. - Зачем?
- Так складывается, что миры и расы раменов очутились в поворотной точке. А события пошли тем путем, что их будущее в значительной мере зависит от твоей семьи. У меня нет времени подробно перечислять тебе все… У меня нет времени на то, чтобы понять семейную динамику: почему Грего всего за ночь превратился из чудовища в героя, как у Миро одновременно могут иметься амбиции и самоубийственные склонности, почему Квара готова пожертвовать pequeninos ради десколады…
- Спроси у Эндрю. Он понимает их всех. Мне это никогда не удалось.
- Эндрю сейчас переживает свой собственный маленький ад. Он чувствует себя ответственным за все происходящее. Он хотел, чтобы все было как лучше, но Квимо мертв. Твоя же мать и он соглашаются лишь в одном: что это именно он в какой-то мере виновен в этом. Уход твоей матери сломил его.
- Знаю.
- Я понятия не имею, как его утешить. Или - даже чего более желать в качестве любящей сестры: чтобы Новинья вернулась в его жизнь, либо покинула его навсегда.
Ольхадо пожал плечами. К нему вернулась его брюзгливость.
- Тебя и вправду это не волнует? - спросила Валентина. - Или же ты просто решил не волноваться?
- Возможно, что раньше я именно так решил, но теперь - уже и вправду не волнует.
Хороший собеседник должен знать, когда ему замолкнуть. Валентина ждала.
Только Ольхадо и сам умел ждать. Валентина чуть ли не отказалась от собственного намерения, чуть что-то не сказала. Она даже думала о том, а не согласиться ли с поражением и просто уйти.
Но он не выдержал и отозвался.
- Когда мне заменяли глаза, то удалили слезные железы. Обычные слезы помешали бы действию используемых смазок.
- Смазок?
- Это такая шутка, - объяснил Ольхадо. - Я всегда кажусь абсолютно холодным, потому что в моих глазах никогда нет слез. И людям не удается прочесть выражения моего лица. Это забавно. Обычные глазные яблоки не меняют формы, чтобы выразить что-либо. Торчат себе на месте. Понятное дело, глаза бегают… поддерживают визуальный контакт, глядят вверх или вниз… но ведь мои глаза делают то же самое. Они движутся с идеальной симметрией, всегда направляются в ту сторону, в которую я гляжу. Но люди не выдерживают их взгляда. Потому всегда отводят глаза. Они не видят выражения на моем лице. Вот и думают, что на нем выражения не бывает. А глаза у меня режут, краснеют и припухают, как будто бы я плакал, если бы у меня еще были слезы.
- Другими словами, ты все еще принимаешь близко к сердцу.
- Я всегда все принимал близко к сердцу. Иногда мне казалось, что один только я что-либо понимаю, хотя, чаще всего, мне и в голову не приходило - что же именно. Я отступал и просто наблюдал. Я никогда не принимал чью-либо сторону в семейных ссорах, следовательно, видел все гораздо объемнее других. Я видел структуру сил. Мать: абсолютное доминирование, хотя Марсао бил ее, когда был зол или же пьян. Миро, верящий, что бунтует только против Марсао, хотя всегда выступал против мамы. Подлость Грего: таким образом он справлялся с собственными страхами. Квара, по своей натуре идущая поперек, делала лишь то, чего, по ее мнению, абсолютно не желали люди, с мнением которых она хотела считаться. Эля, благородная мученица… кем бы она стала, если бы не могла страдать? Набожный, справедливый Квимо нашел себе отца в Боге, посчитав, что самый лучший отец это невидимый и никогда не повышающий тона.
- И все это ты замечал еще в детстве?
- Я умею глядеть. Мы, пассивные, находящиеся в сторонке наблюдатели, всегда видим лучше. Тебе не кажется?
Валентина засмеялась.
- Да, видим лучше. Одна и та же роль? У тебя и у меня, историков?
- До тех пор, пока не появился твой брат. Как только он встал в двери, стало ясно, что видит и понимает именно так, как это видел и понимал я. Это было изумительное чувство. Поскольку, естественно, я никогда не верил в собственные выводы относительно своей семьи. Я не доверял своим заключениям. Ведь явно же, что никто не глядел на это как я, следовательно, все мои выводы были неправильными. Я даже подозревал, что все это по причине глаз. Если бы они у меня были настоящими, то я видел бы как Миро или как мама.
- То есть, Эндрю подтвердил твои выводы.
- Более того, он ими воспользовался, чтобы действовать. Он попытался как-то исправить положение.
- Так?
- Сюда он прибыл в качестве говорящего за умерших. Но как только появился в доме, то взял на себя…
- Управление?
- Взял на себя ответственность. За перемены. Он заметил все те болезни, которые видел и я, только он начал их лечить. Как мог. Я глядел на то, как он ведет себя с Грего: решительно, но и мягко. С Кварой - он реагировал лишь на то, чего она на самом деле желала, а не на то, что говорила. С Квимо - уважая ту дистанцию, которую тот желал сохранить. С Миро, с Элей, с мамой… со всеми.
- А с тобой?
- Он сделал меня частью собственной жизни. Он сблизился со мной. Он видел, как я втыкаю штеккер в глаз, но, тем не менее, разговаривал со мной как с человеком. Ты представляешь, что для меня это значило?
- Догадываюсь.
- И дело не в том, что он сделал со мной. Должен признаться, что я был оголодавшимся пацаном. Первый же чувствительный человек мог меня завоевать. Дело в том, что он сделал с нами всеми. К каждому из нас он отнесся иначе, и все это время оставался самим собой. Тебе следует вспомнить мужчин моей жизни. Марсао, которого мы считали отцом… я понятия не имею, кто он был такой. В нем я видел только алкоголь, когда он был пьян, и жажду, когда бывал трезвым. Жажду алкоголя, но и жажду уважения, которого не мог завоевать. А потом он умер. И сразу же стало лучше. Не хорошо, но лучше. Тогда мне показалось, что наилучший отец это такой, которого нет. Но это тоже не было правдой. Ведь мой настоящий отец, Либо, великий ученый и мученик, герой науки и величайшая любовь моей матери… он родил с ней всех этих вундеркиндов, он видел несчастье нашей семьи… и ничего не сделал.
- Эндрю говорил, что ему не разрешала ваша мать.
- Правильно… Ведь всегда следует делать то, что решит наша мама.
- Новинья - исключительно решительная женщина.
- Ей кажется, будто во всем свете только она одна может страдать, - заявил Ольхадо. - Я говорю это без всякой задней мысли. Просто я заметил, что она настолько переполнена болью, что к чужой уже не может относиться серьезно.
- В следующий раз скажи что-нибудь с задней мыслью. Может это прозвучит мягче.
Ольхадо удивленно глянул на собеседницу.
- Ты меня осуждаешь? Может это по причине материнской солидарности? Дети, говорящие о своих матерях плохо, заслуживают подзатыльника? Но уверяю тебя, Валентина, это правда. Никаких задних мыслей. Никакого оскорбления. Я знаю мать, вот и все. Тебе хотелось услыхать, что я вижу… именно это я и видел. И Эндрю тоже это увидал. Все это страдание. А это его притягивает. Боль для него словно магнит. И у мамы он обнаружил ее столько, что она высосала его чуть ли не досуха. Вот только Эндрю, по-видимому, невозможно высосать досуха. Скорее всего, этот его колодец сочувствия вообще не имеет дна.
Эти пылкие слова удивили ее. И доставили удовольствие.
- Ты говорил, что Квимо обратился к Богу, ища идеального, невидимого отца. К кому же обратился ты? Полагаю, что не к кому-то невидимому.
- Все правильно, не к невидимому.
Валентина, молча, вглядывалась в его лицо.
- Я вижу все как барельеф, - сказал Ольхадо. Восприятие глубины не на высоте. Если бы объективы поместили в обоих глазах, а не два в одном, стереоскопия была бы лучше. Только мне хотелось иметь разъем. Чтобы подключаться к компьютеру. Мне хотелось записывать картины, делиться ими. Поэтому все я вижу плоским. Как будто люди это чуточку выпуклые аппликации, передвигающиеся по плоскому, цветному фону. Тогда кажется, будто люди ближе друг другу. Они проскальзывают друг по другу словно бумажные листочки, отираясь, когда проходят рядом.
Валентина продолжала слушать, хотя Ольхадо какое-то время не произнес ни слова.
- Нет, не к невидимому, - задумавшись, наконец-то повторил Ольхадо. - Это правда. Я видел, что Эндрю сделал с нашей семьей. Я видел, как он пришел, как он слушал, смотрел, как он понял, кто мы такие, каждый по отдельности. Он попытался выявить наши потребности и удовлетворить их. Он принял ответственность за чужих людей и не беспокоился о том, какую цену платит сам. И в конце концов, хотя и не смог сделать семейство Рибейра нормальным, он дал нам покой, достоинство и тождественность. Стабильность. Он женился на маме и был к ней добр. Он любил всех нас. Он всегда был на месте, когда мы в нем нуждались, и не имел к нам никаких претензий, когда он был нам не нужен. Он решительно требовал цивилизованного поведения, но никогда не злоупотреблял за наш счет. Тогда я подумал: ведь это намного важнее науки. Или политики. Какой угодно конкретной профессии, свершения или… вещи, которую ты создаешь. Тогда мне казалось: если бы я только мог создать хорошую семью, научиться быть для детей, в течение всей их жизни, тем, кем был для нас Эндрю, пускай даже и появившийся так поздно… Это имело большее значение, чем что-либо, чего бы я достиг умом и руками.
- Ты выбрал карьеру отца, - догадалась Валентина.
- Который работает на кирпичном заводе, чтобы прокормить и одеть семью. Не кирпичника, у которого тоже есть дети. Лини думает точно так же.
- Лини?
- Жаклин. Моя жена. Своим путем она пришла к тому же самому. Мы делаем все требующееся, чтобы заслужить место в обществе, но живем ради тех часов, которые проводим дома. Ради нас двоих и наших детей. В учебниках истории обо мне никогда не напишут.
- Ты был бы удивлен этим, - буркнула Валентина.
- Неинтересная жизнь. Не о чем читать, - возразил Ольхадо. - Но ее интересно жить.
- Так вот какой секрет ты скрываешь перед своими замученными родственниками: счастье.
- Покой. Красота. Любовь. Все эти великие абстрактные понятия. Может я вижу их и в форме барельефа, зато вижу вблизи.
- И ты научился этому от Эндрю… Он знает об этом?
- Видимо, да. А хочешь узнать мою самую сокровенную тайну? Когда мы одни, только он и я, или же я и Лини… когда мы одни, я называю его папой, а он называет меня сыном.
Валентина даже и не пыталась сдержать слез, которые катились как бы за двоих, за нее и за него.
- Выходит, у Эндера есть ребенок, - шепнула она.
- Он научил меня, как быть отцом. И вот теперь в этом деле я по-настоящему хорош.
Валентина подалась вперед. Пора переходить к делу.
- Выходит так, что если нас постигнет неудача, то именно тебе, гораздо больше, чем остальным, грозит утрата чего-то прекрасного и замечательного.
- Знаю, - согласился с ней Ольхадо. - Я сделал эгоистичный выбор. Сам я счастлив, но не могу помочь в спасении Лузитании.
- Ошибка, - резко заявила Валентина. - Просто ты этого еще не знаешь.
- Что же я могу сделать?
- Мы еще немножко поговорим и попытаемся это определить. И если ты не имеешь ничего против, Лауро, твоей Жаклин давно бы уже пора кончить с этим подслушиванием в кухне и присоединиться к нам.
Жаклина робко вошла и присела рядом с мужем. Валентине нравилось, как они держатся за руки.. После стольких детей… Ей вспомнилось, как она сама держится за руки с Яктом… и как это приятно.
- Лауро, - начала она. - Эндрю говорил мне, что когда ты был моложе, то проявлял наибольшие способности из всех детей семьи Рибейра. Якобы ты рассказывал ему о совершенно безумных философских рассуждениях. В этот момент, Лауро, мой приемный племянничек, нам нужна именно безумная философия. Или же после детских лет твой мозг уже не включался? А вдруг тебе снова удаются необыкновенно глубокие рассуждения?
- У меня имеются собственные мысли, - ответил на это Ольхадо. - Только я сам в них не верю.
- Сейчас мы разрабатываем полет со скоростью, быстрее скорости света. Мы пытаемся обнаружить душу компьютерной программы. Мы хотим перестроить искусственный вирус со встроенными механизмами самозащиты. Мы занимаемся чудесами и магией. Поэтому я буду благодарна тебе за любые указания, касающиеся сути жизни и реальности.
- Я понятия не имею, про что говорил Эндрю, - защищался Ольхадо. - Физику я забросил уже…
- Если бы мне были нужны знания, я бы читала книжки. Я повторю тебе то, что сказала одной весьма способной девушке китаянке, служанке с планеты Дао: дай мне познакомится с твоими мыслями, а уж я решу, полезны ли они.
- Но как? Ведь я же не физик.
Валентина подошла к стоящему в углу комнаты компьютеру.
- Можно включить?
- Pois nao, - ответил Ольхадо. Пожалуйста.
- Когда он начнет работать, с нами здесь будет Джейн.
- Личная программа Эндера.
- Компьютерная личность, душу которой мы пытаемся локализовать.
- Ага, - буркнул он. - Так может это ты должна начать мне рассказывать.
- Я уже знаю то, что знаю. Поэтому, начинай говорить ты. Про эти свои детские идеи, и о том, что с ними за это время произошло.

* * *

Квара реагировала враждебно уже с того момента, когда Миро вошел в комнату.
- Не мучайся, - коротко бросила она.
- С чем не мучайся? - Не мучайся с напоминанием о моих собственных обязанностях по отношению к человечеству или семье… Кстати, это две совершенно различные группы.
- Разве я пришел за этим?
- Эля прислала тебя затем, чтобы ты вытащил из меня, как можно кастрировать десколаду.
- Я же не биолог, - попробовал отшутиться Миро. - А разве такое возможно?
- Не стой из себя дурачка. Исключить их способность передавать информацию - это то же самое, что и вырвать у них языки, память и все, что делает их разумными. Если Эле хочется научиться делать такое, пускай изучит то же самое, что и я. Мне на это понадобилось всего лишь пять лет.
- Приближается флот.
- Так ты все-таки прибыл для переговоров.
- А десколада может найти способ…
Она перебила его, сама закончив предложение:
- Обойти все наши методы контроля.
Миро рассердился, но он уже привык, что люди вечно перебивают, раздражаясь его медлительной речью. Эта, во всяком случае, угадала, к чему он вел.
- В любой день, - сказал он. - Эля чувствует, что у нее все меньше времени.
- В таком случае она обязана помочь мне искать возможность договориться с вирусом. Убедить его оставить нас в покое. Заключить договор, как Эндрю с pequeninos. А она закрыла передо мной лабораторию. Ну что же, это палка о двух концах. Она не дает действовать мне, а я не даю ей. - Ты выдала pequeninos тайну.
- Ну конечно! Мама с Элей стоят на страже истины! Одни они имеют право решать, кто и что обязан знать. Позволь уж, Миро, если я выдам тебе одну тайну. Правды не защитишь, когда прячешь ее от других.
- Я знаю об этом, - отозвался тот.
- И по причине всех этих дурацких тайн мама полностью разбила нашу семью. Она не вышла за Либо, поскольку ей хотелось скрыть секрет, который, возможно, спас бы ему жизнь.
- Знаю, - сказал на это Миро.
На сей раз его слова прозвучали так резко, что изумленная Квара даже застыла.
- Ну ясно, этот секрет подействовал на тебя больнее, чем на меня, - начала она. - Но именно потому ты должен встать на мою сторону. Твоя жизнь пошла бы намного лучше, жизнь всех нас пошла бы намного лучше, если бы мама вышла за Либо и открыла бы ему все свои тайны. Наверняка он бы еще жил.
Элегантное решеньице. Милое такое, маленькое «что было бы». И фальшивое как сто чертей. Если бы Либо женился на Новинье, он не женился бы на Бруксинье, матери Оуанды. Ничего не подозревающий Миро не смог бы влюбиться в свою сестру по отцу, поскольку ее бы просто не существовало. Вот только ему бы пришлось слишком много объяснять при его невнятной речи. Поэтому Миро ограничился кратким:
- Оуанда не родилась бы.
Миро надеялся, что Квара поймет то, что нужно.
Та какое-то время размышляла и сделала правильные сопоставления.
- Ты прав, - согласилась она с братом. - Извини. Я тогда была еще ребенком.
- Это уже прошлое, - ответил ей Миро.
- Вовсе нет, - запротестовала Квара. - Мы все время его повторяем. Те же самые ошибки. Снова и снова. Мама до сих пор верит, будто защищает людей, скрывая от них правду.
- Ты тоже.
Квара на секунду задумалась.
- Эле не хотелось, чтобы pequeninos узнали о ее работах над десколадой. Эта тайна могла уничтожить все их общество, а ведь никто даже не спрашивал их мнения. Им не разрешали защищаться. Но то, что держу в секрете я, это… возможно… метод интеллектуальной кастрации десколады, умерщвления ее наполовину.
- Чтобы спасать человечество, не уничтожая pequeninos.
- Люди и pequeninos совместно устраивают заговор по уничтожению третьей, беззащитной расы!
- Ну, не совсем беззащитной.
Квара проигнорировала эти последние слова.
- Все как тогда, когда папа римский поделил мир между их католическими королевскими величествами, между Испанией и Португалией. Это было очень давно, уже после Колумба. Линия на карте и - щелк… в Бразилии говорят по-португальски, а не по-испански. И не важно, что девять из десятка индейцев должны были погибнуть, а оставшиеся на долгие века утратили все права, даже собственный язык… На сей раз уже Миро не вытерпел.
- Десколада - это не индейцы.
- Это разумная раса.
- Вовсе нет.
- Правда? - делано изумилась Квара. - Откуда такая уверенность? Где же твои дипломы по микробиологии и ксеногенетике? Мне все время казалось, будто ты учил только ксенологию. Да и то, лет тридцать назад.
Миро не отвечал. Он прекрасно знал, что Квара тоже прекрасно отдает себе отчет в том, как тяжело пришлось ему пахать, чтобы нагнать упущенное. Сейчас это была уже личная атака и совершенно глупейшая ссылка на авторитеты. На это даже не стоило отвечать. Поэтому он сидел неподвижно и всматривался в лицо сестры, ожидая, когда та возвратится в круг разумной дискуссии.
- Ну ладно, - согласилась Квара. - Это был удар ниже пояса. Но таким же ударом была и посылка сюда именно тебя, чтобы вытащить из меня данные. Игрой на моих чувствах.
- Чувствах?
- Потому что ты… ты…
- Калека, - закончил за нее Миро. Он не думал, будто жалость лишь все усложнит. Вот только что он мог с этим сделать? Что бы он не делал, будет делать это как инвалид.
- Ну… да…
- Меня прислала не Эля, - стал объяснять Миро.
- Тогда мама.
- И не мама.
- Лезешь по собственной инициативе? Или хочешь меня убедить, будто тебя присылает все человечество? Или ты делегат от каких-то абстрактных ценностей? «Меня заставила сюда прийти гражданская совесть».
- Если даже и так, то она послала меня в неподходящее место.
Квара отшатнулась, будто получила пощечину.
- Ага, так я уже недостойна?
- Меня прислал Эндрю, - сказал Миро.
- Еще один манипулятор.
- Он пришел бы и сам.
- Но был ужасно занят, необходимо сунуть нос в другое местечко. Nossa Senhora, он словно священник. Вмешивается в научные проблемы, которые настолько превышают его знания…
- Заткнись, - рявкнул Миро.
Он сказал это достаточно решительно, чтобы Квара и вправду замолчала… хотя она и не была довольна этим.
- Ты знаешь, кто такой Эндрю, - резко сказал Миро. - Он написал «Королеву Улья» и…
- «Королеву Улья», «Гегемона» и «Жизнь Человека».
- И не говори, что он ни в чем не разбирается.
- Да нет. Я же знаю, что это не так, - признала Квара. - Просто я разозлилась. Мне кажется, будто все настроены против меня.
- Не против тебя, а против того, что ты делаешь.
- Ну почему никто не желает понять моей точки зрения?
- Я понимаю твою точку зрения.
- Тогда, как же ты можешь…
- Просто я понимаю и их точку зрения.
- Ну да. Сеньор Обективный. Хочешь меня убедить, будто понимаешь. Игра на сочувствии.
- Садовник умирает, чтобы получить информацию, которая тебе, скорее всего, уже известна.
- Неправда. Я не знаю, был ли разум pequeninos производным деятельности вируса.
- Можно было бы проверить укороченный вирус, не убивая Садовника.
- Укороченный… Ты сам выбирал это слово? Все-таки лучше, чем кастрированный. Укорачиваем конечности, опять же - голову. Остается одно туловище. Бессильное. Неразумное. Сердце, бьющееся без всякой цели.
- Садовник…
- Садовник обязательно хочет сделаться мучеником. Хочет умереть.
- Садовник просит, чтобы ты пришла к нему поговорить.
- Нет.

Предыдущая страница 26 Следующая страница


27 Орсон Скотт Кард

- Почему нет?
- Оставь меня в покое, Миро. Ко мне присылают калеку. Хотят, чтобы я встретилась с умирающим pequenino. Как будто бы я могла предать целую расу, потому что умирающий приятель… к тому же еще и доброволец… просит меня об этом из остатка своих сил.
- Квара.
- Ну, слушаю.
- Ты действительно?
- Disse que sim! - рявкнула та. Ведь сказала же, что так.
- Ты, возможно, права в данном вопросе.
- Как это мило с твоей стороны.
- Но ведь они же тоже могут.
- Я уже говорила, что ты объективен.
- Ты говорила, что им нельзя предпринимать решений, в результате которых pequeninos могут погибнуть, не проконсультировавшись вначале с ними самими. Разве ты…
- … не делаю того же самого? А какой у меня имеется выход? Опубликовать собственное мнение и устроить голосование? Пара тысяч людей и миллионы pequeninos на твоей стороне… но ведь еще имеются миллиарды вирусов десколады. А решает большинство. Так что вопрос закрыт.
- Десколада не обладает сознанием, - еще раз сказал Миро.
- Чтобы ты знал, - заявила Квара. - Мне уже известно об этой новейшей теории. Эля прислала мне транскрипцию. На какой-то зашмырганой планетке-колонии, какая-то китаянка, понятия не имеющая о ксеногенетике, выдвигает совершенно придурочную теорию, а вы все ведете себя так, будто уже ее доказали.
- Ладно, докажи, что она неправильная.
- Не могу. У меня нет доступа в лабораторию. Лучше ты докажи мне, что это правда.
- Это доказывает бритва Оккама. Самое простое объяснение, совпадающее со всеми фактами.
- Оккам был средневековым пердуном. Самое простейшее объяснение, которое сходится со всеми фактами, всегда звучит так: Это сделал Бог. Или же: эта старуха, живущая напротив, это ведьма, и это она все это натворила. В этом и состоит вся ваша гипотеза… с тем только, что вы даже не знаете, где ведьма живет.
- Десколада появилась слишком неожиданно.
- Не в результате эволюции. Об этом я знаю. Она должна была откуда-то прибыть. Прекрасно. Но даже если она появилась искусственным путем, это вовсе не означает, будто сейчас она не обладает сознанием.
- Она пытается нас убить. Это не рамен, а варельсе.
- Ну, понятно, иерархия Валентины. А откуда мне знать, что это десколада - варельсе, а мы - рамены? По мне, разум - это разум. Варельсе, это всего лишь название, придуманное Валентиной для определения разума-который-мы-решили-убить. Рамен же означает разум-которого-мы-решили-еще-не-убивать.
- Это безжалостный противник.
- А что, имеются какие-то другие?
- У десколады нет уважения к чужой жизни. Она хочет всех нас уничтожить. Она овладела pequeninos. И все затем, чтобы отрегулировать эту планету, а затем взяться за следующие.
По крайней мере раз Квара позволила ему завершить такое долгое предложение. Может это значит, что она и вправду его слушает?
- Я могу согласиться с частью гипотезы Вань-му, - призналась Квара. - С очень разумным предположением, будто десколада регулирует гейялогию Лузитании. Собственно говоря, если хорошенько подумать, это даже становится очевидным; объясняет большинство разговоров, которые мне удалось зафиксировать, передачу информации от одного вируса к другому. Думаю, что через несколько месяцев такое известие доходит до всех вирусов на планете… Такое может действовать. Но управление гейялогией не доказывает отсутствия сознания. Ведь можно поглядеть на это иначе: десколада проявляет альтруизм, берясь за регуляцию гейялогии целой планеты. И еще - озабоченность. Львица, атакующая напавшего, чтобы защитить своих детенышей, лишь подчеркнула бы наше к ней уважение. Десколада именно это и делает: она нападает на людей, чтобы защитить то, за что сама отвечает - живую планету.
- Львица, защищающая собственных детенышей.
- Я так считаю.
- Или же бешеная собака, пожирающая наших детей?
Квара замолчала, обдумывая.
- А может, и то, и другое? Почему бы нет? Десколада пытается регулировать климат этой планеты. Но люди становятся все более опасными. Для нее именно мы являемся взбесившейся собакой. Мы выкорчевываем растения, являющиеся элементом ее системы управления; садим собственные, которые на указания десколады никак не реагируют. Из за нас некоторые pequeninos ведут себя странно, они уже не слушаются. Мы сжигаем леса в тот момент, когда десколада пытается создать их большее количество. Так что совершенно естественно, что она пытается от нас избавиться.
- И поэтому старается с нами покончить.
- Это ее привилегия! Ну когда же вы поймете, что у десколады есть свои права?
- А у нас - нет? Или же у pequeninos?
Квара вновь прервала поток слов. Никаких немедленных контраргументов. Все это давало надежду на то, что она и вправду слушает.
- А знаешь, Миро?
- Что?
- Они сделали правильно, что прислали тебя.
- Правда?
- Потому что ты не один из них.
«Это факт», - подумал Миро. "Уже никогда не буду «одним из».
- Вполне возможно, что нам не удастся договориться с десколадой. И вполне возможно, что она является искусственным творением - биологическим роботом, реализующим свою программу. Но может - и нет. Только они же не позволят мне проверить.
- Что ты сделаешь, если тебя пустят в лабораторию? - озабоченно спросил Миро.
- Не пустят, - махнула рукой Квара. - Если ты на это рассчитываешь, то, видимо, не знаешь Эли с мамой. Они посчитали, что мне доверять нельзя - и конец. Ладно. А я посчитала, что нельзя доверять им.
- Целые виды могут погибнуть из-за семейной гордыни.
- Ты и вправду так считаешь, Миро? Гордыни? Разве мною не ведет что-то более благородное?
- Наша семейка исключительно горда.
- Впрочем, совершенно не важно, что ты думаешь. Я руководствуюсь совестью, называй ее гордыней, упрямством или чем хочешь другим.
- Я тебе верю, - сказал Миро.
- Вот только верю ли я тебе, когда ты говоришь, что веришь мне? Все это ужасно запутано. - Квара повернулась к терминалу. Иди уже, Миро. Я пообещала, что подумаю над этим. И слово свое сдержу.
- Посети Садовника.
- Об этом я тоже подумаю. - Пальцы зависли над клавиатурой. - Ведь это же мой приятель, и тебе это хорошо известно. Не бессердечная же я. Конечно приду, обязательно.
- Хорошо.
Он направился к двери.
- Миро, - позвала она его.
Парень обернулся и ждал.
- Спасибо. Ты не угрожал, что эта ваша программа вломится в мои данные, если я сама не предоставлю их вам.
- Понятное дело, что такого и не будет.
- Но ты же знаешь, что Эндрю мне бы стал угрожать. Все принимают его за святого, а на самом деле он издевается над людьми, которые с ним не согласны.
- Он не грозит.
- Я сама видела.
- Он предостерегает.
- Ну извини. Разве имеется какая-то разница?
- Да, - решительно сказал Миро.
- Единственная разница между предостережением и угрозой состоит в том, кто предостерегает.
- Нет, разница в том, как человек это предостережение понимает.
- Уйди, - сказала Квара. - У меня масса работы, даже если я всего лишь размышляю. Поэтому, уходи.
Миро открыл дверь.
- Но спасибо, - прибавила сестра.
Миро закрыл дверь.
И сразу же у него в ухе запищала Джейн.
- Как вижу, ты решил не говорить ей, что я уже расшифровала ее файлы.
- Так, - вздохнул Миро. - И теперь чувствую себя сволочью. Она благодарила меня за то, что я не стал угрожать ей тем, что уже сделал.
- Это сделала я.
- Мы: ты, я и Эндер. Банда обманщиков.
- Она и вправду подумает?
- Возможно, - буркнул Миро. - А может уже подумала и решила сотрудничать, а сейчас ищет только повод. Или же решила не сотрудничать, а сказала лишь затем, чтобы сделать мне приятное, потому что ей меня жалко.
- И как ты думаешь, что она сделает?
- Понятия не имею, что она сделает. Знаю, что сделаю сам. Мне будет стыдно всякий раз, когда вспомню, как позволил ей поверить, что уважаю ее тайну. И в это же время мы стянули ее файлы. Иногда я сам себя не считаю хорошим человеком.
- Ты наверное заметил, она тоже ведь не сказала, что самые важные свои открытия держит вне компьютерной системы. Единственные файлы, до которых мне удалось добраться, это никому не нужный мусор. Так что, она тоже не была с тобой откровенна.
- Все так, но ведь она же фанатичка, абсолютно не имеющая чувства равновесия или пропорции.
- Это многое объясняет.
- И некоторые черты можно посчитать типичными для нашей семейки, - объяснил Миро.

* * *

На сей раз Королева Улья была сама. Возможно, она была чем-то усталой… Копуляцией? Отложением яичек? Казалось, что она это делает беспрерывно. У нее не было выбора. Теперь, когда работницы патрулировали границы человеческой колонии, королеве пришлось производить из в больших количествах, чем планировала ранее. Они не требовали обучения - быстро достигали зрелости, овладевая знаниями взрослых особей. Но весь процесс копуляции, откладывания яиц, появления личинок и их пребывания в коконах требовал времени. Несколько недель на одну взрослую работницу. По сравнению с отдельно взятым человеком, королева производила ошеломительные количества молоди. Но по сравнению с городом Милагре с его более тысячей женщин репродуктивного возраста, в колонии жукеров имелась всего лишь одна способная рожать самка.
Эндера беспокоило то, что имеется только одна королева. А вдруг с ней что-то случится? Зато королева улья с явным беспокойством размышляла о людских существах, у которых была лишь малая горстка детей. А если с ними что-то произойдет? Оба вида для защиты генетического наследства пользовались комбинацией выкармливания и чрезмерности. Люди располагали чрезмерным количеством родителей, которые впоследствии выкармливали малочисленное потомство. У королевы улья же имелось чрезмерное количество потомства, которое впоследствии кормит родительницу. Каждый из видов нашел собственную стратегию равновесия.
Почему ты обращаешься с этим к нам?
- Потому что мы застряли в мертвой точке. Потому что все остальные пытаются, но ведь и тебе есть много чего терять.
Есть?
- Десколада угрожает тебе точно так же, как и нам. В один страшный день ты не сможешь ее контролировать и умрешь.
Но ведь ты хотел спросить у меня не про десколаду.
- Нет.
Он пришел сюда по вопросу полетов со скоростью, быстрее скорости света. Грего мучил свой мозг. В заключении у него просто не было другого дела. В последний раз, когда Эндер разговаривал с ним, Грего плакал - от исчерпания и фрустрации. Он заполнил уравнениями кипы бумаги, разбросанной по всему помещению, служившему ему камерой.
- Разве тебя не интересуют полеты быстрее скорости света?
Такие были бы весьма приятны.
Эта безразличная реакция столь сильно разочаровала Эндера, что чуть ли не доставила боль. Именно так выглядит отчаяние. Квара, глухой стенкой укрывающая суть разума десколады. Садовник, умирающий по причине отсутствия десколады. Хань Фей-цы и Вань-му, пытающиеся за несколько дней реализовать целые годы исследований в нескольких областях знания одновременно. Совершенно обессилевший Грего. И никаких результатов.
Она должна была прочувствовать его мучения так выразительно, как будто бы он их провопил.
Перестань.
Перестань.
- Ведь ты же делала это, - сказал Эндер. - Это обязано быть возможным.
Мы никогда не летали быстрее скорости света.
- Ты переносила собственное действие на расстояние в многие световые годы. Ты нашла меня.
Это ты нас нашел, Эндер.
- Вовсе нет, - запротестовал тот. - Я даже не знал, что мы установили мысленный контакт, пока не обнаружил известия, которое вы для меня оставили.
Это был необыкновенный момент, когда он стал на поверхности чужой планеты и увидал модель, реплику пейзажа, существующего всего лишь в единственном месте - в компьютере, в котором разыгрывал личную версию Игры Фэнтези. Все было так, как будто бы кто-то совершенно чужой подошел к нему и рассказал ему его собственный вчерашний сон. Они находились в его разуме. Эндера это немного и пугало, но в то же время и возбуждало. Впервые в жизни он почувствовал, что его познали. Не просто знали - его знали все, и в те дни слава его еще была положительной. Тогда он еще был величайшим героем всех времен и народов. Его знали иные люди. Вот только это творение жукеров позволило ему понять, что впервые в жизни - его познали.
Думай, Эндер. Да, мы стремились к нашему врагу, но тебя не искали. Мы разыскивали кого-то, похожего на нас. Сеть объединенных разумов с центральным разумом, который этой сетью управляет. Собственные разумы мы находим без труда, поскольку распознаем образец. Найти сестру, это как обнаружить саму себя.
- А как же ты нашла меня?
Мы никогда не размышляли как. Сделали это. Мы обнаружили горячий светлый источник. Сеть, но с очень странной принадлежностью. А в самом ее центре - некто не такой как мы, а просто еще один, совершенно обычный. Ты. Но такой интенсивный. Сконцентрировавшийся в сети, в сторону других людских существ. Сконцентрировавшийся вовнутрь, на свою компьютерную игру. И сконцентрировавшийся, помимо всего прочего, и наружу, на нас. Ищущий нас.
- Я не искал. Я вас изучал. - Он просматривал все видео, имевшиеся в Боевой Школе; пытался понять, как функционирует разум жукера. - Я вас представлял для себя.
Именно об этом мы и говорим. Ты искал нас. Представлял. Точно так же мы разыскиваем себя. Следовательно, ты нас призывал.
- И это все?
Нет, нет. Ты был такой необычный. Мы не знали, что ты такое. Ничего не могли в тебе прочесть. Твои видения были ограниченными. Идеи менялись очень быстро, и ты мог думать лишь об одной вещи за раз. А сеть вокруг тебя так часто менялась, соединение любого элемента с тобой то усиливалось, то ослабевало, иногда очень быстро…
Эндер не понял, о чем она говорила. С какой сетью он был соединен?
Твои солдаты. Твой компьютер.
- Я не был соединен. Это всего лишь мои солдаты, ничего больше.
А ты как думаешь, как соединяемся мы? Или видишь какие-то провода?
- Но ведь люди мыслят индивидуально. Не так, как твои работницы.
Много королев, много работниц, изменения в ту и другую сторону, очень хаотичные. Страшное, пугающее время. Те ли это чудовища, которые уничтожили наш колонизационный корабль? Каковы эти существа? Ты был настолько странным, что мы не могли представить тебя. Абсолютно. Только лишь чувствовали, что ты нас разыскиваешь.
Все псу под хвост. Никакой связи с кораблями, летающими быстрее света. И все похоже на какой-то бред, никаких научных фактов. Совершенно ничего, что Грего смог бы выразить математически.
Да, это правда. Мы не делаем этого как науку. Или технику. Никаких цифр или даже мыслей. Мы обнаружили тебя так же, как принимали бы новую королеву. Как создавали бы новый улей.
Эндер не понимал, какая связь между созданием анзиблевого соединения с его разумом и появлением новой королевы.
- Объясни мне.
Мы не думаем об этом. Просто делаем.
- Но что конкретно вы делаете в таком случае?
То же, что делаем всегда.
- А что вы делаете всегда?
А как ты делаешь, что перед копуляцией твой пенис заполняется кровью? Как заставляешь простату выделять энзимы? Как подключаешь собственную зрелость? Как фокусируешь взгляд?
- В таком случае, помни, как это происходит, и покажи мне.
Забываешь о том, что не любишь, когда мы показываем тебе нашими глазами.
Это правда. Она уже пробовала делать такое несколько раз, когда Эндрю был еще очень молод и только-только вскрыл ее кокон. Он просто не мог все это усвоить, не мог придать смысла. Отблески, несколько четких изображений, но все вместе рождало дезориентацию. Тогда он запаниковал и даже потерял сознание, хотя был один и, собственно говоря, даже не понял толком, что же произошло.
- Если ты не можешь мне объяснить, мы должны попытаться по-другому.
Ты как Садовник? Хочешь умереть?
- Нет. Я скажу тебе, когда прервать. Ведь в прошлый раз это меня не убило.
Мы попробуем… нечто среднее. Более мягкое. Мы будем помнить и расскажем тебе, что происходит. Покажем фрагменты. Защитим тебя. Все будет безопасно.
- Попробуй. Так.
Она не дала Эндеру ни мгновения на то, чтобы подумать или подготовиться. Он сразу же почувствовал, что смотрит множеством объединенных глаз… Не одно изображение во множестве зрачков, но в каждом зрачке свое. У него закружилась голова, как и много лет назад. На сей раз он понимал уже намного больше - частично потому, что королева несколько снизила интенсивность, отчасти же, поскольку уже кое что знал про королеву улья и о том, что та сейчас делает.
Эти различные изображения были тем, что видели отдельные работницы - как бы разбросанные отдельно глаза, соединенные с одним мозгом. У него не было ни малейшего шанса просматривать все изображения одновременно.
Мы покажем тебе одно. Самое главное.
Большая часть изображений тут же погасла. А затем, по очереди, гасли остальные. Эндеру показалось, что должен существовать какой-то принцип организации работниц. Сейчас королева отбросила тех, которые не участвовали в процессе создания матки. Затем, уже ради Эндера, она должна была упорядочить тех, которые в этом процессе участие принимали. Это было уже сложнее, поскольку она различала изображения в соответствии с отдельными заданиями, а не исполнителями. Но в конце показала уже ключевое изображение. Он мог сконцентрироваться на нем, игнорируя отблески и мигания на границах поля зрения.
Проклевывалась королева. Когда-то она уже показывала ему подобное, старательно приготовленное изображение - когда они встретились впервые, и она пыталась рассказать о себе. Только сейчас Эндер уже глядел не на стерильную, тщательно реализованную презентацию. Вся выразительность куда-то исчезла. Изображение было темным, нерезким, реальным. Это уже воспоминания, а не искусство.
Видишь, у нас имеется тело новой королевы. Мы знаем, что это королева, потому что она начинает дотягиваться до работниц. Еще будучи личинкой.
- Ты можешь с ней разговаривать?
Она еще очень глупая. Как работница.
- И разум получает только в коконе?
Не так… Она обладает им… как твой мозг. Память-мысль. Но пока что она пустая.
- То есть, ты должна ее учить?
Зачем учить? Там нет мыслителя. Найденного. Связующего-вместе.
- Не понимаю, о чем ты говоришь.
Не пытайся смотреть, только думай. Это происходит не посредством глаз.
- Если это зависит от других чувств, тогда перестань мне показывать. Для людей глаза крайне важны. Если я что-то вижу, изображение блокирует все остальное, за исключением выразительной речи. Но мне не кажется, чтобы она была при творении новой королевы.
А сейчас?
- Я все время что-то вижу.
Твой мозг превращает это в изображения.
- В таком случае - объясни. Помоги мне понять.
Так мы чувствуем друг друга. Мы находим то самое достигающее место в теле королевы. У работниц оно тоже имеется, только оно достигает лишь королевы. Как только она его находит, достижение заканчивается. Королева же не перестает достигать. Призывать.
- И тогда вы ее находите?
Мы знаем, где она. Тело королевы. Призыватель работниц. Склад памяти.
- Тогда чего же вы ищете?
Вещей-нас. Соединения. Творца значений.
- Ты хочешь сказать, будто имеется еще что-то? Нечто кроме тела королевы?
Ну конечно. Королева это всего лишь тело, как и работницы. Разве ты об этом не знал?
- Нет. Я этого не видел.
Нельзя видеть. Не глазами.
- Я не знал, что должен глядеть на что-то другое. Я видел появление королевы, когда ты показала мне его в первый раз. Тогда мне показалось, будто я понял.
Мы тоже так думали.
- Но если королева - это только тело, кем же являешься ты?
Мы являемся королевой улья. И всеми работницами. Мы прибываем и делаем из них одну личность. Тело королевы послушно нам, как и тела работниц. Мы удерживаем их как единое целое, защищаем, позволяем совершенно действовать, в зависимости от потребностей. Мы ядро. Каждая из нас.
- Ты всегда говорила так, будто бы была королевой улья.
А мы и так ими есть. Но и работницами. Мы все являемся одним.
- А этот центр, тот, что связует-вместе…

Предыдущая страница 27 Следующая страница


Ксеноцид 28

Мы призываем его, чтобы оно прибыло и овладело телом королевы, чтобы та стала нашей мудрой сестрой.
- Взываете это. Что же это такое?
Та вещь, которую взываем.
- Ну да. Что это такое?
О чем спрашиваешь? Это взываемая вещь. Мы взываем ее.
От всего этого можно было потерять голову и совершенно отчаяться. Столь много действий королева исполняла чисто инстинктивно. У нее не было языка, в связи с чем ей не нужно было создавать простых объяснений того, что до нынешнего дня никаких объяснений не требовало. Ему следовало помочь ей найти способ объяснить действия, непосредственное восприятие которых просто невозможно.
- Где ты это находишь?
Оно слышит наш зов и прибывает.
- Но как ты посылаешь этот зов?
Точно так же, как ты вызвал нас. Мы представляем себе то, чем должно стать. Образец улья. Королеву, работниц и их связи. Тогда прибывает одна, которая понимает образец и может его удержать. Мы отдаем ей тело королевы.
- То есть, ты взываешь некое иное существо, чтобы оно овладело королевой?
Чтобы стала королевой, ульем и всем. Удерживала образец, который мы для себя вообразили.
- И откуда она приходит?
Из того места, где находится, когда услышит наш зов.
- А где оно находится?
Не здесь.
- Прекрасно. Я тебе верю. Но откуда приходит?
Я не могу подумать этого места.
- Забываешь?
Это означает, что нельзя подумать о месте, где она находится. Если бы мы могли о нем подумать, тогда они сами подумали бы о себе, и ни одна из них не пришла бы, чтобы овладеть образцом, который мы показываем.
- Чем является то, что связует-вместе?
Мы не видим ее. Не знаем, пока не найдет образца, а когда она туда прибывает, уже такая, как мы.
Эндер задрожал. Все время он верил, будто разговаривает с самой королевой. Теперь он узнал, что говорящее в его мыслях лишь использует ее тело и жукеров. Симбионт. Доминирующий паразит, правящий над всей системой улья.
Нет. Ты думаешь о страшной, чудовищной вещи. Мы не являемся иным существом. Мы точно так же являемся королевой улья как ты являешься собственным телом. Ты говоришь: мое тело, и одновременно являешься собственным телом и владельцем собственного тела. Королева улья является нами, это тело является мной, а не чем-то иным. Я. Я была бы ничем, пока не нашла представления.
- Не понимаю. Как это?
Ну как же я могу помнить? У меня не было памяти, пока не поспешила за изображением, прибыла в это место и сделалась королевой улья.
- А откуда тебе известно, что ты просто не королева улья?
Поскольку, когда я прибыла, мне дали воспоминания. Я увидала тело королевы еще до того, как пришла, а затем - тело королевы, когда уже в нем была. Я была достаточно сильной, чтобы удержать в себе образец, следовательно - овладеть этим телом. Сделаться им. Это длилось много дней, но в конце концов мы стали одним целым, и нам смогли дать воспоминания, поскольку у меня была вся память.
Видение, пересылаемое Эндеру королевой улья, побледнело. Все равно, оно не помогало, во всяком случае - не настолько, чтобы облегчить понимание. Тем не менее, образ, формируемый в мыслях, был все понятнее - тот самый, навязываемый собственным разумом, который пытался объяснить все, о чем королева говорила. Другие королевы - в большинстве своем физически отсутствующие, но филотически соединенные с той единственной, которая должна была при этом иметься - поддерживали в своих мыслях образец связи между королевой улья и работницами. И все это до тех пор, пока одно из таких, лишенных памяти существ, не могло заключить этот образец в своем разуме и овладеть телом.
Так.
- Но откуда прибывают эти существа. Куда ты должна достичь, чтобы приманить их?
Мы никуда не движемся. Мы взываем, а они имеются.
- То есть, они везде?
Их вовсе нет здесь. Нигде здесь. Другое место.
- Но ведь ты же говорила, будто не движешься.
Врата. Мы не знаем, где они находятся, но в любом месте имеются врата.
- И что же из себя представляют эти врата?
Твой мозг создал слово, которое только что произнес. Врата. Врата.
Теперь до Эндера дошло, что «врата» это лишь определение, вызванное его собственной памятью, чтобы как-то назвать переданное в мыслях понятие. И внезапно ухватил осмысленное объяснение.
- Они не пребывают в том же самом, что и мы, пространственно-временном континууме. И могут проникнуть в наше в любой точке.
Для них все точки являются одной точкой. Все где являются одним и тем же где. Они находятся в образце только одно где.
- Это ужасно. Ты призываешь существо из иного места и…
Сам призыв - это ничто. Все существа делают это. Все новые создания. Вы это делаете. Всякое человеческое дитя имеет эту вещь. Pequeninos тоже являются ними. Трава и солнце. Все создания зовут, а они приходят к образцу. Если они понимают образец, то приходят и овладевают им. Маленькие образцы легкие. Наш образец очень трудный. Только очень умные способны его охватить.
- Филоты, - догадался Эндер. - Элементы, из которых созданы все иные вещи.
Слово, которое ты сейчас говоришь, не создает значения, которое придаем мы.
- Потому что я только что его сопоставил. Дело было не в том, что ты описала, но, вполне, что ты описала, может быть тем, что описала.
Очень неясно.
- Добро пожаловать к нам.
Очень весело смеемся счастливо.
- Выходит, когда ты создаешь новую королеву, у тебя уже имеется биологическое тело и эта новая… эта филота, которую ты вызываешь из другого места, в котором они ждут. Она обязана понять сложный образец того, чем является новая королева. Когда же прибывает такая, которая на это способна, она принимает тождество и тело, становясь сознанием этого тела…
Всех тел.
- Но ведь, когда рождается новая королева, работниц еще нет.
Она становится сознанием новых работниц.
- Мы говорим о переходе из другого пространства. Из места, котором находятся филоты.
Все в том же самом не-месте. Не-место является тем местом. Нет где. Все желают где. Все желают иметь образец. В одиночестве без сознания.
- И ты утверждаешь, что мы являемся чем-то тем же самым.
А как бы мы обнаружили тебя, если бы ты им не был?
- Но ведь ты говорила, что обнаружение меня было как бы созданием новой королевы.
Мы не нашли в тебе образца. Мы пытались найти образец между тобой и другими людьми, но ты его менял и передвигался; нам не удавалось понять. Ты тоже не мог нас понять, поэтому твой зов не мог создать образца. Поэтому мы овладели третьим образцом. Тебя, проникающего в машину. Тебя, тоскующего по ней. Как тоска, желание жизни в теле новой королевы. Ты связывал себя с программой в компьютере. Она показывала тебе образы. Эти образы мы обнаружили в компьютере и нашли их в твоем сознании. Сравнили их, когда ты глядел. Компьютер был очень сложный, а ты еще более ложный, но только один этот образец сохранялся неподвижно. Вы перемещались вместе, а когда были вместе, поддерживали одно и то же изображение. Ты что-то представлял себе и делал что-то, а компьютер реагировал на твое воображение и представлял что-то в ответ. Очень примитивные компьютерные воображения. Это не было сознанием. Но ты творил из них сознание из за желания жизни. Путем своих стремлений.
- Игра Фэнтези, - догадался Эндер. - Вы создали образец по Игре Фэнтези.
Мы представили себе то же самое, что и ты. Все вместе. Взывали. Это было чрезвычайно сложным и чужим, но намного проще, чем все то, что нашли в тебе. С тех пор мы знаем: немногие люди способны к подобной концентрации, как твоя концентрация для этой игры. И мы не видели никакой иной программы, которая реагировала бы на человека так, как эта игра реагировала на тебя. В этом тоже имелась тоска. Носящаяся вокруг, пытающаяся найти что-то для тебя.
- И когда вы воззвали…
Она прибыла. Тот мост, в котором мы нуждались. Связующая-вместе тебя и программу. Она поддерживала образец, следовательно - была живая, даже тогда, когда ты не уделял ей внимания. Она был соединена с тобой, ты был ее частью, но и мы могли тоже ее понять. Помост.
- Но ведь, когда филота овладевает телом новой королевы улья, она управляет им полностью: телом королевы и телами работниц. Почему же этот ваш помост не овладел мною?
А ты считаешь, будто мы не пытались?
- Почему же не удалось?
Ты не мог позволить, чтобы подобный образец тобою управлял. Ты мог сознательно сделаться частью реального, живущего образца, но не позволил овладеть собою. Ты не дал себя даже уничтожить. И столь много было тебя самого в этом образце, что мы сами не могли им управлять. Для нас слишком чужой.
- Но с его помощью вам удавалось прочитывать мои мысли?
С его помощью нам удавалось связываться с тобой, несмотря на всю нашу чуждость. Мы изучали тебя, в особенности тогда, когда ты был увлечен игрой. И вот когда мы начали уже понимать тебя, то уловили идею всего вида. То, что каждый из вас живой, без какой-либо королевы.
- Гораздо сложнее, чем вы ожидали?
И менее. Ваши индивидуальные сознания были проще там, где мы ожидали сложности, но сложные там, где мы ожидали простоты. Мы поняли, что вы и вправду живые и красивые, в своем извращенном и трагическом одиночестве. Мы решили не высылать следующий колонизационный корабль к вашим планетам.
- Но ведь мы об этом не знали. Откуда же нам было знать?
Еще мы поняли, что вы грозные и страшные. Особенно ты, поскольку понял все наши образцы, и нам не удавалось придумать ничего столь сложного, чтобы это застало бы тебя врасплох. Поэтому ты уничтожил всех, кроме меня. Теперь я понимаю тебя лучше. Ведь у меня было столько лет, чтобы следить за тобой. Ты не столь уж удивительно способный, как нам казалось.
- А жаль, удивительные способности сейчас очень бы пригодились.
Мы предпочитаем спокойное сияние разума.
- Люди с возрастом теряют скорость восприятия и ума. Еще пара лет, и весь этот блеск совсем потухнет.
Мы знаем, что когда-нибудь ты умрешь. Хотя и так долго сдвигаешь это мгновение.
Эндеру не хотелось встревать в дискуссию о смертности или же иных аспектах жизни людей, которые так интересовали королеву улья. Когда он слушал ее рассказ, в голову ему пришел еще один вопрос. Интригующая возможность.
- А этот ваш помост. Где он находился? В компьютере?
В тебе самом. Точно так же, как я нахожусь в теле королевы улья.
- Но не как часть самого меня?

Часть тебя, но одновременно не-ты. Другой. Снаружи, но внутри. Связанный с тобой, но свободный. Он не мог овладеть тобой, и ты тоже не мог овладеть им.
- Он мог управлять компьютером?
Об этом мы не думали. Нас это не волновало. Наверное.
- Как долго вы использовали помост? Как долго он действовал?
Мы перестали о нем думать. Думали о тебе.
- Но он же был там, все то время, когда вы за мной наблюдали?
Куда же он мог деться?
- Как долго он может существовать?
Никогда до сих пор мы ничего подобного не создавали. Откуда же нам знать? Королева улья умирает, когда умирает тело королевы улья.
- Но в чьем теле был этот помост?
В твоем. В самом центре образца.
- Он был внутри меня?
Конечно. И одновременно был не-тобой. Ты обманул наши ожидания, когда не позволил нам тобой овладеть, и больше уже мы о нем не думали. Но теперь видим, что он был чрезвычайно важен. Мы должны его поискать. Мы обязаны о нем помнить.
- Нет. Для вас это было как… как функция тела. Как стискивание кулака, чтобы кого-нибудь ударить. Вы это сделали, но когда кулак уже не был нужен, вы не обращали внимание на то, стиснут он или уже нет.
Мы не понимаем связи, но нам кажется, что для тебя это имеет смысл.
- Он все еще жив, правда?
Возможно. Мы пытаемся его почувствовать. Найти. Где мы должны искать? Старого образца уже нет. Ты ведь уже не возвращаешься к Игре Фэнтези.
- Но до сих пор соединялся бы с компьютером, так? Связь между мной и компьютером. Но этот образец может разрастаться. Может овладевать другими людьми. Представь, что он соединен с Миро, тем молодым человеком, которого я сюда приводил…
Тем поврежденным…
- И вместо того, чтобы соединяться с одним конкретным компьютером, он соединяется с тысячами тысяч, через межпланетные соединения анзиблей.
Это возможно. Он был живым. Мог и расти. Как растем мы, когда нуждаемся в новых работницах. Все время. Сейчас, когда ты об этом вспомнил, мы уверены, что он все еще существует где-то. Поскольку мы до сих пор с тобой связаны, а ведь мы могли соединяться только лишь через тот образец. Связь очень сильная - та часть образца, которая является связующим звеном меду нами. Нам казалось, что она усиливается, потому что мы узнаем тебя лучше. Но, может быть и так, что она усиливалась из-за того, что рос помост.
- А я считал… Джейн и я всегда считали… будто бы она каким-то образом появилась в соединениях анзиблей между мирами. Наверное, она видит себя именно там, в том месте, которое воспринимает как цент своего… тела, чуть не сказал я.
Мы пытаемся прочувствовать, находится ли там до сих пор помост между нами. Трудно.
- Это как искать конкретную мышцу, которой пользуешься всю жизнь, но никогда самостоятельно.
Любопытное сравнение. Мы не видим связи, но нет, сейчас уже видим.
- Сравнение?
Помост. Очень большой. Его образец слишком огромен. Мы уже не сможем им овладеть. Огромный. Память… очень усложненная. Труднее, чем поиски тебя в первый раз… очень сложная. Ускользает. Мы уже не можем охватить ее нашим разумом.
- Джейн, - шепнул Эндер. - Ты стала большой девочкой.
В ответ прозвучал голос Джейн.
- Это нечестно, Эндер. Я не слышу, то она тебе говорит. Только чувствую твои ускоренные пульс и дыхание.
Джейн. Много раз мы видели это имя в твоих мыслях. Но у помоста не было лица, он не был личностью.
- Джейн тоже ею не является.
Когда ты думаешь об этом имени, то в твоем разуме мы видим лицо. Мы и сейчас видим его. Нам казалось, будто это конкретная личность. Но теперь…
- Она и есть помост. Вы создали ее.
Призвали. Ты создал образец. То, чем является эта Джейн, этот помост, началось с образца, который мы открыли в тебе и в Игре Фэнтези, так. Но она представила себя намного большей. Была очень сильной… филотой, если твое слово это подходящее название… раз ей удалось изменить собственный образец и до сих пор помнить, кто она такая.
- Вы потянулись через световые годы и нашли меня, поскольку я вас тоже искал. А потом вы нашли образец и призвали существо из другого пространства. Она же присвоила образец, овладела им и превратилась в Джейн. И все это одномоментно. Быстрее скорости света.
Но ведь это не полет, быстрее скорости света. Это воображение и призыв. Они не могут забрать тебя отсюда и перенести туда.
- Знаю. Знаю. Возможно и не удастся ответить на вопрос, с которым я сюда пришел. Но у меня имелись другие, для меня столь же важные. Я не думал, чтобы это как-то было связано с тобой. И на тебе, ты все время знала ответ. Джейн - реальна, все время живая, и ее сознание находится не где-то в космосе… оно во мне. Соединено со мной. Ее не убьют, когда отключат анзибли. Это уже что-то.
Если убьют образец, она может умереть.
- Но они не могут убить всего образца. Понимаешь? Он не зависит от анзиблей. Он зависит от меня и соединения между мной и компьютером. А этого соединения они отключить не смогут: между мною и здешними компьютерами, на месте и в спутниках вокруг Лузитании. Но, вполне возможно, она даже не нуждается в анзиблях. Ведь тебе же они не понадобились, чтобы достигнуть меня через нее.
Возможно множество удивительных вещей. Мы не можем их себе представить. Они кажутся очень глупыми и странными, все эти вещи в твоих мыслях. Ты нас ужасно мучаешь размышлениями о глупых выдуманных невозможных вещах.
- В таком случае я уйду. Но все это может помочь. Это уже настоящая победа, если, благодаря этому, Джейн спасется. Первая победа! Я уж думал, будто нас ожидают одни поражения.
Попрощавшись с Королевой Улья, Эндер сразу же начал рассказывать Джейн обо всем, что запомнил из объяснений королевы. Кем была Джейн, и как была создана.
В то время, как он рассказывал, Джейн тут же анализировала себя в свете новой информации. Она начала узнавать о себе факты, существования которых даже и не подозревала. Еще до того, как Эндер вернулся в колонию людей, она уже проверила большую часть его теорий.
- Я не догадывалась об этом, потому что всегда начинала с ошибочного предположения, - сказала она. - Я представляла, будто мое ядро находится где-то в пространстве. Мне следовало догадаться, что я нахожусь в тебе. Даже когда я злилась на тебя, мне приходилось возвращаться, чтобы успокоиться.
- А теперь королева улья утверждает, что ты такая большая и сложная. И она уже не может овладеть собственным разумом твой образец.
- Видимо, я очень быстро росла в период взросления.
- Сходится.
- А что мне было делать, раз люди все время подключали все новые и новые компьютеры?
- Тут дело не в машинах, Джейн. Это программы. Психика.
- Я должна располагать и физической памятью, чтобы все это размещать.
- Такая память у тебя имеется. Вся штука в том, сможешь ли ты получить к ней доступ без помощи анзиблей.
- Могу попробовать. Все так, как ты ей говорил: напрячь мышцу, о которой даже и не знала, что она у меня имеется.
- Или научиться обходиться без нее.
- Погляжу, что можно сделать.
Что можно сделать. В течение всей дороги домой, когда машина летела над capim, Эндер летел и сам, обрадованный тем, что, в конце концов, хоть что-то можно будет делать. До сих пор он испытывал только лишь отчаяние. Но, возвращаясь, он видел сожженный лес, два одиноких отцовских дерева, покрытых последними листьями, экспериментальную ферму, новый домик со стерильной камерой, в которой умирал Садовник. И до него доходило, сколько еще могут они утратить, сколько людей погибнет… хотя им было уже известно, как спасти Джейн.

* * *

День закончился. Хань Фей-цы устал; глаза резало от длительного чтения. Раз десять уже он настраивал цвета экрана, пытаясь найти что-нибудь поспокойнее. Ничего не помогало. В последний раз столь интенсивно он работал во время учебы, но ведь тогда он был молод. И тогда он всегда достигал каких-то результатов. Я лучше усваивал знания, быстрее. Достижения были для меня наградой. Теперь же я старый и медлительный, занимаюсь совершенно новыми для себя областями, и вполне возможно, что все эти проблемы вообще не имеют решения. Потому-то никакая награда и не побуждает меня работать. Остается одна лишь усталость, затекшая шея и опухшие, покрасневшие глаза.
Он глянул на Вань-му, свернувшуюся в клубочек на полу. Девочка очень старалась, но слишком мало было у нее знаний, чтобы даже понять все те документы, которые Хань Фей-цы вызывал на экран в поисках каких-либо теоретических оснований полета со скоростями, быстрее скорости света. И в конце концов усталость победила волю; девочка решила, что она совершенно бесполезна, поскольку не понимает даже до того уровня, чтобы ставить вопросы. А после этого отказалась от дальнейшей борьбы и заснула.
Но ведь ты вовсе не бесполезна, Си Вань-му. Помощь была даже в твоем непонимании. Светлый ум, для которого все в новинку. Как будто бы моя собственная, ушедшая молодость встала рядом.
Такой была и Цзинь-цяо, прежде чем набожность и гордыня отобрали ее у меня.
Это нечестно. Нельзя осуждать дочь подобным образом. Ведь еще несколько недель назад он был абсолютно доволен ею. Он гордился ею безмерно. Сама лучшая, самая способная из богослышащих… исполнение всех усилий отца и надежд матери.
Именно это его более всего раздражало. Еще недавно он был горд тем, что сдержал обещание, данное Цзянь-цинь. Нелегко было воспитать дочку такой набожной, пройти период сомнений и мятежа против богов. Понятное дело, такие дети были, но их набожность обычно отражалась на образовании. Хань Фей-цы разрешил Цзинь-цяо учиться всему, а затем столь умело провел ее к пониманию, что это не противоречило вере в богов.
Теперь же он пожинал то, что засеял. Он дал дочери такой способ восприятия мира, который столь совершенно поддерживал веру, что теперь уже ничто не могло переубедить Цзинь-цяо. Даже открытие того, что «голоса богов» это всего лишь генетические кандалы, в которые их заковал Конгресс. Если бы Цзянь-цинь была еще жива, Хань Фей-цы пришлось бы конфликтовать с женой по причине утраты веры. В ее отсутствии он столь совершенно воспитал дочку, что та восприняла точку зрения матери.
Цзянь-цинь тоже бросила бы меня, размышлял Хань Фей-цы. Даже если бы я не овдовел, сегодня бы жены у меня не было.
И единственной спутницей жизни стала эта девочка, служанка, попавшая ко мне в дом в самую пору, чтобы сделаться искрой жизни к старости, огоньком надежды в моем окутанно мраком сердце.
Не дочь-моего-тела, но, возможно - когда кризис уже закончится - появится время и возможности сделать Вань-му дочерью-моего-разума. Я покончил с работой на Конгресс. Может я сделаюсь учителем, с единственной ученицей - этой вот девочкой? Может я превращу ее в революционерку, которая поведет простой народ к освобождению от тирании богослышащих, а после того - к свободе от тирании Конгресса? Дай Бог, чтобы она такой стала. Вот тогда он может спокойно уйти, зная, что под самый конец жизни создал нечто такое, что разрушит мои давние достижения по укреплению власти Конгресса, которые помогли победить всех противников его власти.
Тихое дыхание Вань-му было словно бы его собственным дыханием, словно дыхание ребенка, словно шелест бриза в высокой траве. Она вся словно движение, надежда, свежесть…
- Хань Фэй-цзу, мне кажется, ты не спишь.
Не спал, но наполовину дремал. Он вздрогнул, услыхав голос Джейн, как будто бы только что проснулся.
- Нет. Но вот Вань-му спит.
- В таком случае разбуди ее, - попросила Джейн.
- А в чем дело? Она заслужила свой отдых.
- Она заслужила и то, чтобы услышать первой…
Рядом с лицом Джейн на экране появилось лицо Эли. Хань Фэй-цзу сразу же узнал в ней ту женщину ксенобиолога, которая занималась анализом собранных им самим и Вань-му проб. По-видимому, произошел какой-то перелом.
Хань Фэй-цзу склонился, протянул руку и прикоснулся к бедру спящей Вань-му. Та пошевелилась, потянулась. Но сразу же после этого, видимо вспомнив о своих обязанностях, уселась прямо.
- Я заснула? Что произошло? Извините меня, учитель Хань.
И тут же, смешавшись, низко поклонилась бы, но Хань Фэй-цзу не позволил ей.
- Джейн и Эля просили разбудить тебя. Они хотят, чтобы ты услыхала.
- Прежде всего хочу сказать, - начала Эля, что, возможно, имеется именно то, на что мы и рассчитывали. Генетические изменения были примитивными, их легко было установить. Теперь я понимаю, почему Конгресс так старался, чтобы не допустить к исследованиям над обитателями Дао настоящих генетиков. Ген КПНС не находился в обычном месте, потому-то биологи не смогли его идентифицировать сразу же. Но функционирует он практически так же, как и обычный. На него легко воздействовать независимо от генов, которые дают богослышащим те самые особые интеллектуальные и творческие способности. Я уже спроектировала наиболее подходящую бактерию. Введенная в систему кровообращения, она отыщет сперму или яйцеклетку данного лица, проникнет в них, ликвидирует ген КПНС и заменит нормальным, не меняя остальной части генетического кода. А после этого погибнет. Строение бактерии основывается на довольно-таки типичном клоне, который наверняка используется во многих лабораториях Дао для иммунологических исследований и для предупреждения болезней у новорожденных. Любой богослышащий, если пожелает, сможет родить детей, уже свободных от комплекса навязчивых стрессов.
Хань Фэй-цзу засмеялся.
- Я единственный человек на всей планете, который желал бы такой бактерии. Богослышащие вовсе не сожалеют о себе. Они гордятся собственной болезнью. Ведь та дает им власть и почет.
- В связи с этим я расскажу вам о нашем следующем открытии. Его сделал один из моих ассистентов, pequenino по имени Стекло. Честно признаюсь, что данному вопросу я не уделяла достаточно внимания, поскольку он казался мне относительно простым по сравнению с проблемой десколады, которой мы все сейчас занимаемся.
- Не извиняйся, - сказал ей Хань Фей-цы. - Мы благодарны за любую помощь. Ведь не заслуживаем какой-либо.
- Ну так… - Подобные выражения вежливости явно смущали Элю. - Во всяком случае, Стекло открыл, что кроме одной единственной, все пробы резко делятся на категорию богослышащих и не-богослышащих. Мы проводили тесты вслепую, а потом сравнили списки проб со списком по именам. Корелляция была абсолютной. У каждого из богослышащих имелся перестроенный ген. Ни у кого, кто бы находился в вашем списке не-богослышащих, такого гена не было.
- Ты сказала, кроме одного случая.
- Вот он нас удивил. Стекло очень методичный исследователь, терпеливый словно дерево. Он был уверен, что этот анализ - результат неправильной записи или же неточная интерпретация генетических данных. Он неоднократно проверил его и передал на проверку другим ассистентам. Так что никаких сомнений нет. Данное исключение - это уже мутация генотипа богослышащих. В данной пробе ген КПНС отсутствует естественным образом, зато в ней имеются все остальные свойства, столь благородно введенные генетиками Конгресса.
- То есть, данная особа уже является тем, что ваша будущая бактерия только должна будет сотворить?
- Имеется несколько уже мутировавших фрагментов, относительно которых мы еще не полностью уверены, но это уже не имеет ничего общего ни с КПНС, ни с интеллигентностью, так что данная особа должна иметь здоровое потомство, которое унаследует ее свойства. Более того, если бы она вступила в брак с лицом, уже обработанным нашей бактерией, то дети наверняка воспримут все усовершенствования, а вот КПНС им угрожать уже не будет.
- Везет, - буркнул Хань Фей-цы.
- И кто же это? - спросила Вань-му.

Предыдущая страница 28 Следующая страница


29 Орсон Скотт Кард

- Это ты, - ответила ей Эля. - Си Вань-му.
- Я? - Девушка была явно ошарашена.
Только Хань Фей-цы вовсе не был удивлен.
- Ха! - воскликнул он. - Я должен был знать! Должен был догадаться! Ничего удивительного, что ты училась столь же быстро, как моя дочь. Ничего удивительного, что твоя интуиция помогла всем нам, даже и в том случае, когда ты практически не понимала, что читаешь. Ты такая же богослышащая, как и другие на планете Дорога… но ты же и единственная освобожденная от всех наших ритуалов.
Си Вань-му пыталась что-то сказать, но вместо слов из глаз ее покатились слезы.
- Никогда уже не позволю, чтобы ты относилась ко мне, как к лучшему, чем сама, - сказал Хань Фей-цы. - С этого момента в этом доме ты уже не служанка, но моя студентка, моя младшая коллега. Пускай другие думают об этом, что захотят. Мы знаем, что ты способна как любой, даже самый способный, из них.
- Как госпожа Цзинь-цяо? - шепнула Вань-му.
- Как всякий, - повторил Хань Фей-цы. - Учтивость заставляет тебя кланяться многим особам, но в сердце своем ты не должна кланяться никому.
- Я не достойна.
- Любой человек достоин собственных генов. Подобная мутация могла сделать тебя калекой. А ты самая здоровая на всем Дао.
Только тихие всхлипы девочки не прекратились.
Видимо Джейн все это передавала, поскольку Эля на экране хранила молчание. Но в конце концов она заговорила.
- Вы уж извините, но у нас еще много работы, - сказала она.
- Ну конечно, - согласился Хань Фей-цы. - Возвращайтесь к своим делам.
- Ты меня не понял. На это мне твоего согласия не требуется. Но, прежде чем уйти, хочу сказать еще вот что.
Хань Фей-цы склонил голову.
- Пожалуйста, мы слушаем.
- Да, - шепнула Вань-му. - Я тоже слушаю.
- Имеется возможность… небольшая, как сами убедитесь, но все же возможность… что если мы расшифруем и усмирим вирус десколады, нам удастся создать версию, пригодную для использования на Дао.
- То есть как? - удивился Хань Фей-цы. - Зачем нам нужен этот чудовищный искусственный вирус?
- Десколада проникает в клетки организма-носителя, считывает генетический код и перестраивает его по собственной схеме. Когда мы ее изменим… если изменим… то эту схему уберем. Мы уберем и большую часть защитных механизмов, если нам удастся их обнаружить. Но тогда вирус можно будет использовать в качестве универсального мутагенного фактора. Нечто, что произведет изменения не только в половых клетках, но и во всех остальных клетках живого организма.
- Извини, - перебил ее Хань Фей-цы. - В последнее время я много прочел на эту тему. Работы по подобного рода фактору были заброшены, ведь, как только перемена случится, тело начнет отвергать собственные клетки.
- Все сходится. Именно так десколада и убивает. Тело отвергает самого себя и умирает. Но только лишь потому, что у десколады нет никакого плана воздействия на людей. В момент нападения она исследует человеческое тело, вводит случайные изменения и проверяет, что из этого вышло. Она не располагает схемой, в связи с чем отдельные клетки жертвы получают различные генетические коды. Но если мы создадим вирус подобного типа, но функционирующий по единой схеме, преображающий каждую клетку в соответствии с тем же самым новым образцом? В таком случае, как показывают наши исследования, полное изменение у человека произойдет в среднем за шесть часов, максимум - за двенадцать.
- Достаточно быстро, чтобы организм не успел отторгнуть клетки…
- Все будут одинаковы, и потому распознают новый образец как свой собственный.
Вань-му перестала всхлипывать. Она была столь же возбуждена как Хань Фей-цы и, несмотря на всю свою дисциплину, не могла сдержаться.
- То есть, вы сможете излечить всех богослышащих? Освободить даже тех, кто уже родился?
- Если мы расшифруем десколаду, то сможем не только излечить комплекс психозов навязчивых идей у богослышащих, но и ввести все усовершенствования обычным людям. Более всего это подействует на детей. Старшие уже переступили порог развития, когда новые гены вызывают наибольший эффект. Но с того момента любой ребенок, родившийся на Дао, будет исключительно умным.
- И что тогда? Десколада исчезнет?
- Не уверена. По-видимому, придется встроить в вирус механизм самоуничтожения, чтобы он разрушался, выполнив задание. В качестве модели мы используем гены Вань-му. Можно сказать, что ты станешь генетической родительницей всей популяции твоей планеты.
Вань-му хихикнула.
- Отличная шутка. Как они горды тем, что стали избранными, но лекарство будет взято от кого-то такого как я. - Но тут же она опечалилась и спрятала лицо в ладонях. - Как могла я произнести такое! Я столь же полна гордыни и наглости, как самые худшие из них.
Фей-цы положил ей руку на плечо.
- Не будь слишком сурова к себе. Это вполне естественные эмоции. Они быстро появляются, но столь же быстро и уходят. Осуждения заслуживают лишь те, которые творят из них стиль собственной жизни. - Он обратился к Эле. - Тут имеются определенные этические проблемы.
- Я знаю. И знаю, что следует решить их немедленно, пусть даже если наши планы окажутся нереальными. Мы говорим о генетической перестройке целой популяции. Когда Конгресс в тайне ото всех произвел ее на планете Дороги, без знания и согласия заинтересованных, это было преступлением. Можем ли мы исправлять это преступление такими же методами?
- И не только это, - прибавил Хань Фей-цы. - Вся наша общественная система опирается на богослышащих. Большинство людей посчитает подобные перемены наказанием богов. Если бы они догадались, что ее источником являемся мы, нас бы убили. Существует и другая возможность. Как только окажется, что богослышащие утратили голос богов, КПНС, люди восстанут против них. Их убьют. Как же поможет им в таком случае излечение от комплекса психоза навязчивых состояний? Ведь они будут мертвы.
- Мы обсуждали это, - призналась Эля. - И понятия не имеем, что делать. Пока что это только абстрактная проблема, ведь мы еще не расшифровали десколаду, и, вполне возможно, нам это и не удастся. Но если бы такая возможность у нас появилась, то считаем, что выбор, воспользоваться или же не воспользоваться им, принадлежит вам.
- Жителям Дао?
- Нет. Вам: Хань Фей-цы, Си Вань-му и Хань Цзинь-цяо. Только вы знаете, что с вами сделали. Правда, твоя дочь в это не верит, но она представляет точку зрения верующих и богослышащих планеты. Если у нас появится возможность действовать, спросите у нее. Спросите у себя. Существует ли метод, способ провести подобную трансформацию, чтобы чего-нибудь не нарушить? Нет… сейчас ничего не говорите, не предпринимайте никаких решений. Только подумайте. Ведь это не наше дело. Мы только лишь сообщим вам, знаем ли мы, как этого добиться. Но потом все будет зависеть только лишь от вас.
Лицо Эли исчезло с экрана.
Зато Джейн осталась еще ненадолго.
- Ну что, стоило ли тебя будить? - спросила она.
- Конечно! - воскликнула Вань-му.
- Приятно узнать, что в тебе имеется больше, чем предполагала.
- О, да!
- А теперь, Вань-му, иди спать. И ты, учитель Хань. Я же вижу, как ты устал. Если утратишь здоровье, кому пригодишься. Эндрю мне все время талдычит: мы обязаны работать, сколько сможем, но сохраняя способность к дальнейшему труду.
А после этого с экрана исчезла и она.
Вань-му тут же снова расплакалась. Хань Фей-цы подвинулся и уселся рядом с нею, положил ее голову себе на плечо и начал легонько укачивать.
- Тихо, моя доченька, моя милая. В сердце своем ты уже знала, кто ты такая. И я тоже, я тоже. Очень мудро избрали для тебя имя. Если на Лузитании совершат свои чудеса, ты станешь Царственной Матерью для всего нашего мира.
- Учитель, - шепнула девушка. - Я плачу и по Цзинь-цяо. Ведь я получила больше, чем могла ожидать. Кем же станет она, если утратит голос богов?
- Надеюсь, что она вновь будет мне моей настоящей дочерью. Что она будет такой же свободной, как и ты, доченька, прибывшая ко мне словно цветочный лепесток на зимней реке, принесенный из страны вечной весны.
Так он прижимал ее к себе еще несколько долгих минут, пока девочка не уснула у него на плече. Тогда он уложил ее на циновке, а сам прилег в своем углу. Впервые за много дней в его сердце поселилась надежда.

* * *

Когда Валентина пришла проведать Грего в тюрьме, бургомистр предупредил ее, что там как раз находится Ольхадо.
- Разве он не должен быть сейчас на работе? - удивилась она.
- Ты шутишь, - засмеялся Ковано. - Он хороший бригадир, только спасение планеты видимо стоит того, чтобы кто-нибудь заменил его на денек.
- Слишком многого ожидать не стоит, - успокоила его Валентина. - Мне только хотелось, чтобы подключился и он. Мне казалось, что это поможет. Но ведь я же не физик.
Ковано пожал плечами.
- Я ведь тоже не тюремный надсмотрщик. Но человек делает то, чего от него требует ситуация. Понятия не имею, связано ли это каким-то образом с посещением Ольхадо или же Эндера, но больших криков и восклицаний я не слыхал там с… никогда не слыхал, если только арестанты были трезвыми. Ясное дело, что пьяные скандалы - это основное обвинение, по которому мы запираем людей в этом городишке.
- Что, был Эндер?
- Он вернулся от королевы улья. Хотел поговорить с тобой. Но я не знал, где тебя искать.
- Понятно. Обязательно встречусь с ним, как только закончу здесь.
Валентина была с мужем. Якт готовился вылететь на шаттле. Нужно было подготовить корабль к быстрому отлету, если бы возникла такая необходимость. Еще ему нужно было проверить, способен ли колонизационный корабль к еще одному путешествию после стольких лет без ремонта главного привода. Его использовали как склад семян, генов и эмбрионов земных видов на тот случай, если бы в них когда-нибудь возникла потребность. Якт должен был полететь на недельку или больше. Валентина не могла его отпустить, не посвятив ему хотя бы нескольких минут. Конечно, он бы все понял - ведь он прекрасно знал, в каком напряжении живут здесь все. Но сама Валентина не была ключевой фигурой всех этих событий. Она пригодится потом, когда обо всем этом напишет.
Расставшись с Яктом, Валентина не направилась сразу же к бургомистру, чтобы проведать Грего. Она отправилась в центр Милагре. Трудно поверить, что еще недавно… сколько-то дней назад… здесь собралась пьяная, взбешенная толпа, способная на все, даже на убийство. Теперь же тут стояла тишина. Даже потоптанная трава отросла… исключением была только лужа, которая не желала высыхать.
Но вот покоя не было. Наоборот. Когда здесь царило спокойствие, то в центре городка все время были люди. Да, сейчас Валентина тоже видела нескольких, но они были мрачные, какие-то пугливые. Все ходили, опустив голову, внимательно следя за землей под ногами, как бы опасаясь, что сразу же упадут, как только перестанут следить.
Настроение это частично было результатом стыда, решила Валентина. Во всех домах зияли проломы в тех местах, откуда были взяты камни и кирпичи на постройку часовни. Валентина видела множество дыр в стенах.
Но она подозревала, что жизнь в этом городе была убита, скорее, страхом, а не стыдом. Прямо в этом никто не признавался, но она слыхала достаточное количество реплик, замечала достаточное число украдочных взглядов в сторону холмов к северу от городка, чтобы все знать. Это не страх перед близящимся флотом подавлял колонию. Не стыд перед резней pequeninos. Жукеры. Мрачные силуэты, видимые то тут, то там на холмах и лугах вокруг города. Кошмарный сон видящих их детей. Страх, отнимающий все чувства, в сердцах взрослых. Из библиотеки постоянно брали напрокат исторические фильмы периода Войн с Жукерами; колонисты с навязчивой страстью непрерывно желали видеть победу людей. Но глядя, подкармливали собственные страхи. В своей первой книге Эндер нарисовал образ по-своему прекрасной и достойной восхищения культуры Улья. Только весь этот образ совершенно затерся в умах многих, возможно даже всех людей. Ведь теперь они испытывали ужаснейшую кару, находясь в тюрьме, надсмотрщиками в которой были работницы королевы улья.
Неужто все наши труды пошли понапрасну, размышляла Валентина. Я, историк, философ Демосфен, учила людей видеть в них раменов. И Эндер с его знаменитыми книгами: «Королевой Улья», «Гегемоном», «Жизнью Человека»… Чем была сила их воздействия по сравнению с инстинктивным ужасом при виде этих опасных насекомых чрезмерного размера? Цивилизация это всего лишь маска; в кризисные моменты мы вновь становимся обезьянами, забывая о роли рационального, прямоходящего существа. Вновь мы становимся мохнатым обезьяно-человеком, который с порога своей пещеры визжит на противника, желая лишь того, чтобы тот ушел… и сжимая в лапе тяжелый камень, дабы воспользоваться им, как только чужак подойдет поближе.
Теперь же она вновь очутилась в чистом и безопасном месте. Спокойном, хотя оно служило тюрьмой, а не одним только месторасположением властей. В том месте, где в жукерах видели союзников или же, по крайней мере, необходимую для сохранения порядка силу, не допускающую противников к себе. Есть еще люди, подумала Валентина, способные преодолеть животные инстинкты.
Когда она открыла двери камеры, Ольхадо и Грего лежали на нарах, а бумажные листки устилали всю поверхность пола, кучей лежали на столе - некоторые гладкие, другие смятые в комок. Бумагой был покрыт даже терминал, в связи с чем экран не мог работать, даже если бы компьютер и был включен. Камера походила на типичную комнату подростка, во всех деталях, включая сюда ноги Грего, с торчащими вверх и пляшущими в странном ритме босыми стопами, дергающимися то вперед, то назад. Под какую музыку он танцевал?
- Boa tarde, Tia Валентина! - воскликнул Ольхадо.
Грего же даже не удостоил ее взглядом.
- Я вам помешала?
- Нет, в самую пору, - ответил Ольхадо. - Мы находимся на пороге новой концептуализации Вселенной. Как раз открыли совершенно гениальный принцип: если чего пожелаешь, то и произойдет, а живые существа выскакивают из ничего, когда понадобятся.
- Чего пожелаю, то и произойдет, - повторила Валентина. - А могу я пожелать летать быстрее света?
- В настоящий момент Грего все это пересчитывает в памяти, посему сейчас это функциональный трупик. Но в принципе - да. По-видимому, что-то у нас есть. Буквально мгновение назад он тут вопил и плясал. У нас был приступ вдохновения типа швейной машинки.
- Чего? - удивилась Валентина.
- Ну, это известный пример из истории науки, - начал объяснять Ольхадо. - Люди, пытавшиеся изобрести швейную машинку, терпели неудачу за неудачей, поскольку пытались имитировать движения при ручном шитье: пробивание материи иглой, которая тянет за собой нитку, продетую через ушко в задней части. Ведь именно это казалось очевидным. Пока, наконец, кто-то придумал поместить это ушко на кончике иглы и воспользоваться двумя нитками, а не одной. Совершенно противоестественный, антиинтуитивный подход, которого, честно говоря, я до сих пор не понимаю.
- Это означает, что нам нужно будет прошивать дорогу в пространстве? - спросила Валентина.
- В некотором смысле. Прямая линия не обязательно является кратчайшим путем между двумя точками. Идея взялась из одной вещи, о которой Эндрю услыхал от королевы улья. Когда они создают новую матку, то призывают некое существо из альтернативного пространства-времени. Грего накинулся на это как на доказательство того, что существует реальное нереальное пространство. Даже не спрашивай, что он имел в виду. Лично я зарабатываю тем, что делаю кирпичи.
- Нереальное реальное пространство, - отозвался Грего. - Полностью наоборот.
- Мертвый пробудился, - заметил Ольхадо.
- Присаживайся, Валентина, - пригласил Грего. - Камера небольшая, но для меня это дом. Математическое описание все еще достаточно безумное, но, вроде бы, все сходится. Мы еще посидим над этим с Джейн. Ей придется сделать парочку совершенно громоздких пересчетов и несколько имитаций. Но если королева улья права, и действительно существует пространство, столь универсально прилегающее к нашему, что филоты могут в любой точке проникать оттуда к нам… И если мы предположим, что возможен переход и в другую сторону… И если королева улья не ошибается, утверждая, будто то, иное пространство содержит филоты как и наше, но в том другом пространстве… назовем его Снаружи… филоты не организованы в соответствии с законами природы, но существуют лишь как вероятности… Тогда это может сработать…
- Ужасно много всех этих «если», - заметила Валентина.
- Ты кое-что забыла, - вмешался Ольхадо. - Мы начали от предположения, что чего пожелаешь, то и исполнится.
- Все правильно, я забыл об этом напомнить, - согласился с ним Грего. - Еще мы предполагаем, будто королева улья правильно объясняет, что неорганизованные филоты реагируют на образцы в чьем-то разуме, немедленно воспринимая любую роль, которая в данном образце достижима. Так, что вещи, понимаемые в Снаружи, немедленно начинают существовать здесь.
- Все это совершенно ясно, - подтвердила Валентина. - Удивляюсь лишь, что ты не догадался об этом ранее.
- Факт. Итак, что мы делаем. Вместо того, чтобы физически переносить все частицы, образующие космолет, пассажиров и груз от звезды А к звезде Б, мы представляем их себе… то есть, абсолютный образец, совместно со всеми составными людей… как существующие не Внутри, а Снаружи. В этот момент филоты, образующие корабль и людей дезорганизовываются, перескакивают в Снаружи и вновь составляются по знакомому образцу. Затем мы все это повторяем и перескакиваем во Внутри. Только теперь мы уже возле звезды Б, по мере возможности - на безопасно отдаленной орбите.
- Если каждая точка нашего пространства соответствует точке в Снаружи, то разве не следует произвести полностью путешествие там, вместо здесь? - спросила Валентина.
- Там совершенно иные законы, - объяснил ей Грего. - Там не существует «где». Предположим, что в нашем пространстве «где», то есть относительное положение, это всего лишь искусственный порядок, которого придерживаются филоты. Такова договоренность. Точно так же, как и расстояние, раз уж об этом зашла речь. Мы измеряем расстояние тем временем, которое требуется на преодоление данного расстояния… но время это необходимо потратить лишь потому, что филоты, из которых состоит материя и энергия, не нарушают договор, касающийся законов природы. Таких, к примеру, как скорость света.
- Они придерживаются ограничения скорости.
- Да. Если бы не такое ограничение, размер нашей вселенной мог быть бы любым. Если представишь вселенную в виде шара и станешь снаружи, то этот шар может иметь диаметр в дюйм, триллион световых лет или же в микрон.
- А когда переходим в Снаружи…
- Вселенная Внутри имеет точно такой же размер, как и любая из неорганизованных филот. То есть - никакой. Более того, поскольку там не имеется положения, все филоты одинаково близки или же не-близки к любой точке нашего пространства. Потому-то мы можем возвратиться Вовнутрь в любом месте.
- Звучит это чуть ли не как банальность, - заметила Валентина.
- Ну… да, - признал Грего.
- Желать очень сложно, - прибавил Ольхадо.
- Чтобы удержать образец, ты должна его по-настоящему понять. Любая филота понимает лишь собственный фрагмент реальности. Она полагается на филотах, заключенных в ее образце: а именно, что они выполнят свое собственное задание и удержат свои собственные образцы. А те зависят от филоты, контролирующей образец более высокого уровня, составными частями которой они являются: она же должна указать им нужные места. Филота атома доверяет филотам нейтрона, протона и электрона в том, что те сохранят свои внутренние структуры, но и филоте молекулы, что та удержит атом в нужной позиции. Филота атома концентрируется на собственном задании, то есть - на указании места атомным частицам. Так функционирует реальность… во всяком случае, в этой модели.
- То есть, мы перебрасываем целое в Снаружи, а затем назад - Вовнутрь, - сказала Валентина. - Это я поняла.
- Так, вот только кто это сделает? Ведь техника пересылки требует, чтобы образцы корабля и его содержимого образовывали независимый образец, а не только случайное сопоставление. Когда ты загрузишь корабль, и туда войдут пассажиры, ты ведь не создаешь живой образец, то есть - филотический организм. Это тебе не рождение ребенка. Корабль и его содержимое, это всего лишь собрание. В любой момент он может распасться. И когда ты перенесешь все филоты в неорганизованное пространство, в котором нет ни «где», ни «то», ни какого либо организующего правила, как они тогда соединятся? А если даже и объединятся в известные им структуры, что ты получишь? Множество атомов. Возможно, что даже живые клетки и организмы… но без скафандров и без космолета, поскольку те ведь не живые. Атомы, может даже кружащиеся вокруг молекулы, скорее всего копирующие себя как сумасшедшие, потому что неорганизованные филоты повторяют образец… Но вот корабля у тебя нет.
- Это смерть.
- Нет, вовсе необязательно. Ведь кто знает? Там ведь обязательны другие правила. Дело в том, что ты не сможешь возвратить их в том же состоянии в наше пространство, потому что вот это уже наверняка будет смертельным.
- Выходит, ничего не выйдет?
- Не знаю. Реальность существует в пространстве Внутри, поскольку все филоты, из которых оно состоит, согласились придерживаться правил. Они знают собственные образцы и точно такие же образцы реализуют. Возможно, что все это удержится Снаружи, но при условии, что корабль, груз и пассажиры полностью познаны. Если имеется знающая, которая может овладеть разумом всю структуру.
- Знающая?
- Я уже говорил, Джейн должна мне кое-что просчитать. Она должна проверить, имеется ли у нее доступ к такой памяти, чтобы разместить образец связей целого космолета. Сможет ли она охватить данный образец и представить его в новом положении.
- Это и есть та часть о желании, - вмешался Ольхадо. - Я очень горжусь ею, потому что именно я придумал, что для запуска корабля необходим знающий.
- Собственно говоря, все придумал Ольхадо, - признал Грего. - Но в нашей работе свое имя я собираюсь поставить первым. Для него научная карьера не важна. А у меня должно иметься имя, чтобы не слишком обращали внимание на этот приговор. В противном случае мне не дадут работу в любом другом университете в других мирах.
- О чем ты говоришь? - удивилась Валентина.
- Я говорю о том, чтобы вырваться с этой дешевой планеты. Разве не понимаешь? Если все это правда, если все это работает, то я могу полететь на Реймс, на Баию или… или даже на Землю. И возвращаться на выходные. Нулевой расход энергии, потому что мы полностью обходим законы природы. Средство передвижения абсолютно ничего не требует.
- Не совсем, - запротестовал Ольхадо. - Ведь нам еще нужно лететь с орбиты на планету назначения.
- Я уже говорил: все зависит от того, чем сможет овладеть Джейн. Она должна понять весь корабль и его содержимое. Она должна представить нас Снаружи, а затем снова Внутри. Она должна полностью понять относительные позиции начальной и конечной точек путешествия.
- Из этого следует, что полет со скоростью быстрее света полностью зависит от Джейн, - догадалась Валентина.
- Если бы она не существовала, такие полеты вообще были бы невозможными. Даже если бы мы объединили все компьютеры, если бы кто-то написал соответствующую программу, то так ничего бы не получилось. Ведь программа - это всего лишь собрание, а не единство. Это сумма частей. А не… как же это называет Джейн? Aiua.
- На санскрите это означает «жизнь», - объяснил Ольхадо. - Это слово должно определять филоту, контролирующую образец, который удерживает другие филоты. Определять такие единства как планеты, атомы, животных и звезды, которые обладают постоянной, внутренней формой.
- Джейн - это aiua, а не только программа. Поэтому, она может быть знающей. Она может овладеть кораблем как образцом, включенным в ее собственный образец. Она может его поглотить и удержать, а тот, в свою очередь, останется таким же реальным. Она его делает фрагментом самой себя, познав его столь же совершенно, как твоя собственная aiua знает и поддерживает собственное тело. После этого Джейн сможет перенести корабль с самой собою в Снаружи и назад - Вовнутрь.
- То есть, Джейн обязана лететь? - спросила Валентина.
- Если это вообще может быть реальностью, то лишь потому, что Джейн путешествует с кораблем. - подтвердил Грего. - Все так.
- Но каким образом? - удивилась Валентина. - Ведь мы же не сможем принести ее с собою в ведерке.
- Эндрю кое-что выяснил у королевы улья, - пояснил Грего. - Джейн существует в некоем конкретном месте… другими словами, ее aiua обладает конкретным положением в пространстве.
- Где же?
- Внутри Эндрю Виггина.
Не сразу им удалось объяснить Валентине, о чем рассказала королева улья. Ведь трудно было представить, что компьютерная личность имеет свое расположение в теле Эндрю. Но было весьма разумно, что королевы создали Джейн во время кампании Эндрю против них. Зато Валентина отметила иное последствие данного факта. Если корабль, движущийся быстрее скорости света мог полететь лишь туда, куда поведет его Джейн, а Джейн пребывает в теле Эндера, то вывод может быть лишь один.
- То есть, Эндрю обязан лететь?
- Claro, - подтвердил Грего. Естественно.
- Он несколько стар для пилота-испытателя, - заметила Валентина.
- В таком случае он будет пассажиром-испытателем, - успокоил ее Грего. - Просто, по случайности пилот находится в нем самом.
- Впрочем, полет даже не требует физических усилий, - прибавил Ольхадо. - Если теория Грего права, он просто сядет, а через несколько минут, а точнее - буквально через одну-две микросекунды, очутится в совершенно ином месте. Если же теория содержит ошибку, он останется на месте, а мы все почувствуем себя дураками, потому что желали перемещаться в пространстве одной только силой мечты.
- Ну а если Джейн перенесет его в Снаружи, но там не сможет удержать… Выходит, тогда он потеряется в месте, где даже места не существует.
- Все так, - согласился Грего. - Если все это подействует лишь наполовину, тогда пассажиры будут практически мертвы. Но, поскольку мы очутимся в месте без времени, это уже не будет иметь никакого значения. Ведь это же как миг, не имеющий завершения. Но, вполне возможно, даже слишком краткий, чтобы наши мозги зарегистрировали неудачу эксперимента. Просто существование.
- Понятно, если эксперимент завершится неудачно, мы заберем с собой собственное пространство-время, - вмешался Ольхадо. - Ход времени не остановится. То есть, мы даже не узнаем, закончился ли эксперимент неудачей. Об этом мы узнаем лишь тогда, когда он завершится успешно.
- Я буду знать, если он не вернется.
- Правильно, - подтвердил Грего. - Если он не вернется, то с этим знанием ты проживешь несколько месяцев. А потом прилетит флот и пошлет всех нас в преисподнюю.
- Или же десколада вывернет наши гены наизнанку и всех убьет, - прибавил Ольхадо.
- По-видимому, вы правы, - вздохнула Валентина. - В случае поражения они будут более мертвыми, как если бы просто остались на месте.
- Нас подгоняет время, - заявил Грего. - Уже вскоре Джейн утратит свои анзибли. Эндрю считает, что ей удастся это пережить… но она будет искалечена. Сознание с пораженным мозгом.
- То есть, даже в случае успеха, первый же полет может оказаться последним.
- Нет, - возразил Ольхадо. - Полеты происходят мгновенно. Если все удастся, Джейн сможет перебросить всех с этой планеты за время, необходимое для того, чтобы люди зашли в корабль и вышли из него.
- Ты хочешь сказать, что она может стартовать с поверхности планеты?
- Здесь уверенности нет, - поморщился Грего. - Может оказаться, что она сможет вычислить положение с точностью, скажем, десять тысяч километров. Не будет никакого взрыва, ни перемещения, ибо филоты проникают Вовнутрь, готовые выполнять законы нашего мира. Но если корабль появится в центре планеты, его будет сложно выкопать оттуда.
- Но если бы ей удалось сохранять точность порядка нескольких сантиметров, тогда можно было бы летать с поверхности на поверхность, - дополнил его Ольхадо.
- Ясное дело, что пока что это только мечтания, - сообщил им Грего. - Сейчас Джейн заявит, что даже если бы ей удалось все звезды в галактике превратить в блоки памяти, то все равно не удастся сохранить данных, необходимых для подобного перемещения. Но пока что мне все кажется возможным, и я чувствую себя великолепно!
И оба начали смяться и вопить так громко, что даже бургомистр Ковано заглянул в камеру, проверяя, ничего ли не угрожает Валентине. Но, к своему собственному изумлению, захватил ее на том, что она хохочет и вопит вместе с ними.
- У нас появились поводы радоваться? - поинтересовался он.
- Видимо так, - ответила ему Валентина, изо всех сил пытаясь быть серьезной.
- И какая же из наших многочисленных проблем была разрешена?
- Наверное никакая. Слишком по-дурацки было бы удобно. Если бы вселенную можно было бы заставить действовать подобным образом.
- Но ведь что-то же вы придумали.
- Этим гениям метафизики в голову пришла абсолютно нереальная идея. Наверное им что-то подсыпали в еду.
Ковано рассмеялся и оставил их одних. Но его краткий визит отрезвил всю троицу.
- Возможно ли это? - спросила Валентина.
- Никогда бы даже не смог подозревать чего-то такого. - честно признался Грего. - Понимаешь, тут существует проблема начала.
- Собственно говоря, как раз это и решает проблему начала, - отметил Ольхадо. - Теория Большого Взрыва была обязательной с…
- Еще до того, как я родилась, - закончила за него Валентина.
- Видимо так, - согласился с ней Ольхадо. - Вот только никто не мог объяснить, а почему же Большой Взрыв произошел. Во всем этом имеется несколько диковатый смысл. Если бы в Снаружи вышел некто, способный овладеть разумом образец всей Вселенной, то каждая филота тут же овладела бы наибольшим образцом, которым смогла бы управлять. Там нет времени, следовательно, это могло бы занять миллиарды лет или микросекунду… Столько, сколько нужно. А когда они уже упорядочились, бабах, и все готово. Целая Вселенная, создающая новое пространство Внутри. А поскольку там нет ни расстояний, ни положения, целость началась бы с размеров геометрической точки…
- Никаких размеров, - поправил его Грего.
- Геометрию я помню, - успокоила его Валентина.
- И они сразу же начали бы расширяться, по мере роста создавая новое пространство. Одновременно с этим, время, кажущимся образом, замедлялось… или ускорялось?
- Не имеет никакого значения, - заявил Грего. - Все зависит от того, находишься ли ты в новом пространстве Внутри или же Снаружи, в ином «во-внутреннем» пространстве.
- В любом случае, сейчас вселенная остается стабильной по отношению к времени и расширяется в пространстве. Но если желаешь, то можешь поглядеть на нее как на стабильную в пространстве и меняющуюся во времени. Скорость света уменьшается, следовательно, переход от одной точки к другой длится дольше. А мы не знаем, что именно так происходит, поскольку все остальное тоже замедляется, пропорционально скорости света. Понимаешь? Это вопрос перспективы. В абсолютном смысле, как уже говорил Грего, наша вселенная, видимая из Снаружи, до сих пор остается геометрической точкой. Любой рост Внутри является результатом лишь относительности времени и положения.
- Вот это меня добивает, - буркнул Грего. - Уже много лет нечто подобное сидело в голове Ольхадо. Все время он считал, что вселенная - это не имеющая измерений точка в пространстве Снаружи. Не он первый догадался об этом. Но он первый поверил и отметил связь данной модели с тем «не-местом» откуда королевы улья призывают aiua.
- Раз уж мы балуемся подобными метафизическими загадками… - вмешалась Валентина. - Как, собственно, все это началось? То, что мы считаем реальностью, это всего лишь образец, перенесенный кем-то в Снаружи. И вселенная, попросту, выскочила из ничего. Кто бы это ни был, скорее всего, все так же кружит и по ходу создает вселенные. Но откуда взялся этот некто? И что там имелось, пока он еще не начал этого делать? Как вообще появилось Снаружи?
- Это Внутреннее мышление, - не согласился Ольхадо. - Именно таким образом ты воспринимаешь явления, если все время веришь в абсолютные время и пространство. Ты думаешь, будто все начинается и заканчивается, что все имеет свое начало, поскольку именно так происходит в наблюдаемой тобой вселенной. Дело в том, что Снаружи подобных законов нет. Снаружи всегда было и будет. Количество существующих там филот бесконечно, и все они всегда существовали. И не важно, скольких из них ты вытащишь и уложишь в упорядоченные вселенные. Останется столько же.
- Но ведь кто-то должен был начать производить вселенные.
- Зачем?
- Потому что… потому что…
- Никто никогда не начинал. Это означает, что ничего не может начаться, если уже ничего не происходило. Снаружи, где не существует образцов, нельзя подумать ни о каком-либо образце. Они не могут действовать, поскольку, в совершенно буквальном смысле, не могут найти себя.
- Но как могло это длиться вечно?
- Представь себе, что данный момент времени, реальность, в которой с данного мгновения живем, это состояние всей вселенной, всех вселенных…
- То есть сейчас?
- Да. Представь, что это сфера. Время продвигается вперед через хаос Снаружи как поверхность увеличивающегося шара, надуваемого шара. Снаружи хаос. Внутри - реальность. Она все время растет… все так, как ты, Валентина, сказала. Все время выскакивают новые вселенные.

Предыдущая страница 29 Следующая страница


Ксеноцид 30

- Но откуда этот воздушный шар взялся?
- Ладно, у нас имеется воздушный шар. Растущая сфера. А теперь представь, что у этой сферы бесконечный радиус.
Валентина попыталась понять, что это означает.
- Поверхность была бы абсолютно плоской.
- Сходится.
- И ее нельзя было бы обойти.
- И это тоже правда. Бесконечно большой воздушный шар. Невозможно даже счесть вселенных по стороне реальности. И вот теперь, начав с края, ты садишься в космический корабль и летишь в сторону центра. Чем далее ты углубляешься, тем все будет старшим. Чем дальше, тем старее и старее. Когда ты доберешься до первой?
- Никогда. Если путешествовать с конечной скоростью.
- Стартуя с поверхности, до центра сферы бесконечного радиуса не доберешься никогда. И не важно, сколь глубоко залетишь, с какой скоростью. Эта средина, начало, все время остается бесконечно отдаленной.
- И как раз именно там вселенная и началась.
- Я в это верю, - подтвердил Ольхадо. - Мне кажется, что это правда.
- То есть, все действует именно таким образом, поскольку всегда действовало именно так, - резюмировала Валентина.
- Реальность функционирует именно так, поскольку именно этим она и является. Если что-то действует иначе, то вновь превращается в хаос. Если что действует именно так, становится реальностью. Всегда существует разделительная черта.
- Обожаю эту идею, - заявил Грего. - Ведь если мы уже начали играться мгновенными перемещениями в нашей реальности, что остановит нас от поисков других? Целых совершенно новых вселенных?
- Или создания иных? - прибавил Ольхадо.
- Как же, - буркнул Грего. - Будто бы ты или я способны удержать в голове образец всей вселенной.
- Но может Джейн способна на такое, - предложил Ольхадо. - Кто знает?
- Сейчас ты хочешь нам сказать, что Джейн - это бог, - заметила Валентина.
- А ведь она наверняка нас слушает, - сказал Грего. Компьютер включен, хотя экран и закрыт. Могу оспорить, что ее это тронуло.
- Может быть так, что каждая вселенная существует так долго, пока не создаст Джейн, - размышляла вслух Валентина. - А потом она уходит и создает новые. И…
- И так до бесконечности, - довел мысль до конца Ольхадо. - Почему бы и нет?
- Но ведь она появилась случайно, - удивилась Валентина.
- Нет, - запротестовал Грего. - Это одна из тех вещей, о которых сегодня узнал Эндрю. Джейн появилась не случайно. Из того, что нам известно, никаких случайностей нет. Все. С самого начала, является фрагментом образца.
- Все, кроме нас, - возразила ему Валентина. - Наших… как называется та филота, которая нас контролирует?
- Aiua, - подсказал Грего и повторил по буквам.
- Именно. Наша воля, которая существовала всегда, со всеми своими слабостями и силой. И потому-то, пока мы являемся частью образца действительности, мы свободны.
- Вижу, что в дело вступает этик, - улыбнулся Ольхадо.
- Все равно, это и так полное bobagem, - объявил всем Грего. - Через мгновение появится Джейн и посмеется над всеми нами. Только, Nossa Senhora, какой же это был кайф! - Слушайте, а может это и является причиной существования Вселенной? - воскликнул Ольхадо. - Бродить вот так в хаосе и глядеть на появление из ничего реальности… это же шикарная забава. Наверное Бог забавляется на все сто.
- А может быть он лишь ждет Джейн, чтобы она вырвалась отсюда и поддержала ему компанию, - прибавила Валентина.

* * *

Миро дежурил возле Садовника. Поздно - после полуночи. Понятное дело, что он не мог сидеть и держать его за руку. В стерильном помещении ему приходилось одевать скафандр. Не для того, чтобы защититься от заражения, но чтобы десколада из его организма не перешла в Садовника.
Если бы я порвал скафандр, хотя бы чуточку, подумал Миро, я мог бы спасти ему жизнь.
В отсутствии десколады расстройство органических функций у Садовника происходило быстро и крайне драматично. Всем было известно, что десколада участвует в процессе воспроизводства pequeninos, даря им третью жизнь в виде деревьев. Только до сих пор было неясно, какое число жизненных функций зависело от ее присутствия. Тот, кто создал вирус, был хладнокровным чудищем для реальности. Без ежедневных, ежечасных, ежеминутных вмешательств клетки действовали лениво, практически полностью замерло производство ключевых, накапливающих энергию молекул и - чего опасались более всего - синапсы реагировали исключительно медленно. Садовник лежал, подключенный к трубкам и электродам, его сканировали сразу несколько полей; Эля и ее ассистенты pequeninos могли снаружи прослеживать за каждым аспектом его умирания. К тому же они каждый час брали пробы тканей. Садовник был настолько изможден, что, когда ему удавалось заснуть, эти взятия анализов его даже не будили. Тем не менее, не смотря ни на что: несмотря на боль, на псевдо-кровоизлияние, тормозящее мозговую деятельность, Садовник упрямо оставался в сознании. Как будто бы одно лишь силой воли он пытался доказать, что даже без десколады pequenino сохраняет разум. Только делал он то не ради науки. Ради своего достоинства.
У настоящих ученых не было времени дежурить возле Садовника, одевать скафандр и даже просто сидеть рядом, глядеть и разговаривать. Только лишь такие люди как Миро, Якт и дети Валентины: Сифте, Ларс, Ро и Варсам… и эта чрезвычайно молчаливая женщина, Пликт; люди, не имеющие других срочных занятий, обладали достаточным терпением, чтобы вынести это ожидание, и достаточно молоды, чтобы тщательно выполнять обязанности… на дежурства приходили только такие. Конечно, они бы могли включить в группу и кого-то из pequeninos, но все, уже освоившие людскую технику, уже входили в состав групп Эли или Оуанды, и работы у них было выше головы. Из всех же, кто часами просиживал в стерильном помещении, брал анализы, кормил и мыл Садовника, один лишь Миро мог с ним общаться. Он мог говорить с ним на Языке Братьев. Наверняка это приносило больному утешение, хотя, по правде, они были чужими друг другу. Садовник родился уже после отлета Миро в тридцатилетнее путешествие.
Садовник не спал. Веки его были приоткрыты, и он глядел в пустоту. Но по движению его губ Миро понял, что pequenino говорит. Он читает наизусть строфы эпических сказаний своего племени. Иногда он целыми часами пел себе под нос фрагменты генеалогии племени. Когда это случилось впервые, Эля ужасно перепугалась, считая, будто Садовник бредит. Pequenino успокоил ее, сказав, что таким образом проверяет собственную память; желает удостовериться, что, теряя десколаду, не утратил собственное племя - ведь это было бы тем же, что и утрата самого себя.
В этот момент, увеличив громкость в скафандре, Миро слыхал, как Садовник цитирует историю чудовищной войны с лесом Неболома, «дерева, которое призывало гром». На самой средине истории имелась вставка, относящаяся к имени Неболома. Эта часть казалась древним мифом, сказкой о брате, несущем малых матерей к месту, где небо треснуло, и звезды упали на землю. Миро, даже и погруженный в размышления касательно открытий сегодняшнего дня, появления Джейн, теории Грего и Ольхадо относительно путешествий силой только желания, по какой-то причине очень внимательно реагировал на слова Садовника. И когда история подошла к концу, ему пришлось вмешаться.
- Сколько лет этой истории? - спросил он.
- Она древняя, - шепнул Садовник. - Ты слушал?
- Последнюю часть. - Миро даже не приходилось сокращать высказывания. Садовник либо не проявлял нетерпения медленной речью парня… в конце концов, он ведь никуда не собирался… либо же процесс его восприятия замедлился до ритма Миро. Во всяком случае, он позволял Миро заканчивать предложения и отвечал, как будто бы внимательно слушал. - Правильно ли я понял, что Неболом нес собою малых матерей?
- Это правда.
- Но шел он не к отцовскому дереву.
- Нет, просто он нес малых матерей. Эту историю я узнал много лет назад. Еще до того, как познакомился с человеческой наукой.
- Знаешь, что я об этом думаю? Этот рассказ мог родиться еще в те времена, когда вы еще не переносили малых матерей к отцовским деревьям. Когда малые матери еще не слизывали сок с внутренней поверхности ствола. Они свисали на тяжах с живота самца, пока молодь дозревала, выходила наружу и занимала их место возле у соска.
- Потому-то я тебе про это и спел, - начал объяснять Садовник. - Я размышлял над тем, а могли ли мы обладать разумом еще до пришествия десколады. И в конце концов вспомнил эту часть истории Войны Неболома.
- Он отправился к месту, где небо треснуло.
- Ведь десколада каким-то образом должна была попасть сюда, правда?
- Сколько лет этой истории?
- Война Неболома разыгрывалась двадцать девять поколений назад. Наш лес не настолько стар. Но мы принесли с собой истории и песни родительского леса.
- Но ведь этот вот фрагмент про небо и звезды, ведь он может быть еще древнее…
- И намного. Отцовское дерево Неболом умерло очень-очень давно. Он мог быть очень и очень старым, когда эта война вспыхнула.
- А тебе не кажется, что это может быть воспоминанием pequenino, который первым открыл десколаду? Она сюда прибыла на космическом корабле, и он видел нечто вроде посадочного модуля?
- Потому-то я и спел.
- Если это правда, то вы наверняка были разумными еще до десколады.
- Теперь-то все уже пропало, - вздохнул Садовник.
- Что пропало? Не понимаю.
- Наши гены из тех времен. Невозможно и догадаться, что у нас отобрала и что отбросила десколада.
Это правда. Каждый вирус десколады может содержать полный генетический код любой лузитанской формы жизни, но это нынешний генетический код, код организма, которым десколада овладела. Первоначальную версию уже никак нельзя ни реконструировать, ни воспроизвести.
- И тем не менее, - буркнул Миро. - Ведь это интересно. Подумать только, что вы уже имели язык, песни и истории еще до того, как она здесь появилась. - А после этого прибавил, хотя и знал, что делать этого не следует:
- Но, таком случае, может теперь ты и не обязан доказывать независимость разума pequeninos.
- Еще одна попытка спасения свинкса, - шепнул Садовник.
В динамике прозвучал голос. Голос из за пределов стерильной камеры.
- Можешь уже выйти.
Это Эля. Только ведь она должна была спать во время дежурства Миро.
- Мое дежурство заканчивается через три часа, - ответил ей парень.
- Туда идет другой.
- Пускай идет, скафандров хватит на всех.
- Миро, ты мне нужен здесь. - Тон голоса Эли не допускал никаких противоречий. Что ни говори, ведь это она руководила экспериментом.
Когда через несколько минут он уже стоял шлюзе, то сразу же понял, что происходит. Там уже ожидала Квара с холодным выражением на лице и столь же взбешенная Эля. Они явно только что ссорились… ничего чрезвычайного. Необычным было только само присутствие Квары.
- Можешь возвращаться. - заявила Квара, как только увидала Миро.
- Даже не знаю, зачем же было выходить.
- Она хочет поговорить с ним наедине. - объяснила Эля.
- Всего лишь вызвала тебя. - прибавила Квара. - Но она не желает отключить систему прослушивания.
- Мы должны регистрировать все, что говорит Садовник. Контроль ясности мышления.
Миро вздохнул.
- Эля, ну когда же ты подрастешь?
- Я! - вспыхнула та. - Я, подрасту? Она приходит сюда, как будто считает себя Девой Марией на золотом троне…
- Эля, - перебил ее Миро. - Заткнись и послушай. Квара для Садовника это единственный шанс выжить. Можешь ли ты, положа руку на сердце, сказать, будто она помешает эксперименту, если…
- Согласна. - Эля поняла аргументацию и отступила. - Она враг любого разумного существа на этой планете, но я все же отключу систему прослушивания, поскольку она желает поговорить с глазу на глаз с братом, которого сама же и убивает.
Для Квары это было уже лишком.
- Ничего не надо ради меня отключать, - заявила она. - Вообще жалею, что пришла сюда. Это было ошибкой с моей стороны.
- Квара! - крикнул Миро.
Девушка остановилась у дверей лаборатории.
- Одевай скафандр и пойди поговорить с Садовником. Почему он должен страдать из за Эли?
Квара еще раз гневно глянула на сестру, но потом направилась к шлюзу, откуда только что вышел Миро.
Он испытал облегчение. Ему было известно, что не обладает здесь ни малейшей властью; обе женщины могли указать, куда он может сунуть свои указания. Но его послушались, так может и желали послушаться. Квара и вправду хотела поговорить с Садовником. А Эля и вправду хотела позволить ей это сделать. Может они уже действительно подросли настолько, чтобы их личная вражда не угрожала жизни других. Выходит, для этой семьи еще имеется какая-то тень надежды.
- Она включит, как только я зайду вовнутрь, - буркнула себе под нос Квара.
- Не включит, - заверил ее Миро.
- Но будет пытаться.
Эля окинула ее презрительным взглядом.
- Я умею держать собственное слово.
Больше они не обменялись ни словом. Квара вошла в шлюз, чтобы там переодеться. Через мгновение она уже находилась в стерильной камере, истекая смертельным для десколады раствором, которым был опрыскан весь скафандр.
Миро услыхал ее шаги.
- Выключи, - приказал он.
Эля вздохнула нажала на клавишу. Звук шагов умолк.
В ухе Миро отозвалась Джейн.
- Тебе передавать, что они там говорят?
- А ты их слышишь? - спросил Миро одними губами.
- Компьютер подключен к нескольким датчикам, реагирующим на вибрации. Я научилась декодировать человеческую речь даже по самым слабым колебаниям. А эти инструменты весьма чувствительны.
- Хорошо, передавай, - шепнул Миро.
- И никаких моральных угрызений?
- Никаких, - ответил он. Ставкой было спасение целого мира. Впрочем, свое слово он сдержал: комплекс звукозаписи был отключен. Эля ничего не слыхала.
Поначалу разговор шел совершенно банально. Как себя чувствуешь? Ужасно. Очень больно? Очень.
Но это именно Садовник прервал формальную вежливую болтовню и перешел к сути.
- Почему ты хочешь, чтобы мои братья были рабами?
Квара вздохнула, но следует признать, в этом вздохе не было ни капли раздраженности. Для опытного слуха Миро это прозвучало так, как будто бы ее и вправду мучили сомнения. Здесь не было ни капли от демонстрируемого по отношению к семье вызывающего поведения.
- Я вовсе не хочу, - ответила девушка.
- Возможно и не ты выковала кандалы, но это ты держишь у себя ключ и не разрешаешь им воспользоваться.
- Десколада - это не кандалы. Кандалы - это просто вещь. А десколада - живая. - Я тоже. И мой народ. Почему ее жизнь должна быть важнее наших?
- Десколада не убивает вас. Вашими врагами стали Эля и моя мать. Это они убили бы всех вас, чтобы спастись от десколады.
- Ну конечно, - согласился с ней Садовник. - Конечно, именно так бы они и поступили. Я бы тоже убил их, чтобы спасти собственных братьев.
- Потому-то ты должен спорит не со мной.
- Именно с тобой. Без твоих знаний люди и pequeninos в конце концов, тем или иным образом, начнут друг с другом резню. У них просто не будет выбора. Если им не удастся усмирить десколаду, то либо она уничтожит всех людей, либо людям придется ее уничтожить, а при случае - и нас.
- Ее никогда не уничтожат, - заявила Квара.
- Потому что ты не позволишь им.
- Точно так же, как не позволю уничтожить и вас. Разумная жизнь - это разумная жизнь.
- Нет, - запротестовал Садовник. - С раменами ты можешь жить сама и позволить жить другим. Но с варельсе договориться невозможно. Остается лишь война.
- Ничего подобного, - воспротивилась Квара. И повторила все те аргументы, которые излагала в беседе с Миро.
Когда она закончила, в камере на мгновение повисла тишина.
- Неужто они все еще разговаривают? - шепнула Эля сидящим у мониторов ассистентам. Ответа Миро не услыхал; видимо кто-то просто кивнул.
- Квара, - прошептал Садовник.
- Я здесь, - ответила та. Тон аргументации исчез из ее голоса. Она не находила радости в собственных жестоких моральных принципах.
- Ты не потому отказываешься помочь, - заявил Садовник.
- Потому.
- Нет, ты бы помогла сразу, если бы не пришлось поддаться семье.
- Неправда! - воскликнула девушка.
И все же… Садовник попал в больную точку.
- Ты настолько уверена в собственной правоте, потому что они столь уверены, будто ты ошибаешься.
- Я права!
- Ты встречала кого-нибудь, не имеющего ни малейших сомнений, но при этом правого?
- Сомнения у меня имеются, - призналась Квара шепотом.
- Так послушайся этих сомнений, - попросил Садовник. Спаси мой народ. И свой.
- Какое у меня право выбирать между нами и десколадой?
- А кто тебе давал право принимать подобные решения?
- А я и не принимаю, - стала отрицать Квара. - Я удерживаюсь от принятия.
- Тебе известно, на что способна десколада. Тебе известно, что она сделает. Удерживаться от принятия решения - это тоже решение.
- Это не решение. Не действие.
- Если ты не пытаешься помешать убийству, которое легко можешь предупредить, разве не становишься убийцей сама?
- Ты хотел встретиться со мной только лишь из за этого? Еще одна особа, диктующая, что мне следует делать?
- У меня имеется на это право.
- Потому что решил сделаться мучеником и умереть?
- Я еще не потерял ума, - заметил Садовник.
- Правильно, ты доказал, что хотел. А теперь пускай сюда запустят десколаду и спасут тебя.
- Нет.
- Но почему? Ты настолько уверен в своей правоте?
- О своей жизни могу решать я сам. Я не такой как вы: не приговариваю других к смерти.
- Если погибнут люди, я погибну тоже, - напомнила ему Квара.
- А ты знаешь, почему я хочу умереть? - спросил Садовник.
- Почему же?
- Чтобы никогда уже не видеть, как люди и pequeninos убивают друг друга. Квара склонила голову.
- Ты и Грего… совершенно одно и то же, - сказал Садовник.
- Это ложь. - Слезы капали на стекло шлема скафандра.
- Вы оба не желаете кого-либо выслушать. Все знаете лучше всех. Но когда что-то заканчиваете, множество невинных уже мертвы.
Квара поднялась с места, как будто собиралась выйти.
- В таком случае - умирай, - сказала она. - Раз уж я и так убийца, так зачем мне плакать еще и над тобой?
Но она не сдвинулась с места. Ей не хочется уходить, подумал Миро.
- Скажи им, - шепнул Садовник.
Квара так сильно завертела головой в жесте отрицания, что слезы сорвались с ресниц и залили маску. Если не успокоится, то через пару секунд ничего не сможет видеть.
- Если ты расскажешь о том, что знаешь, все станут умнее. Если оставишь в тайне, каждый останется глупцом.
- Если я скажу, десколада погибнет!
- Да пусть гибнет! - крикнул Садовник.
Это усилие полностью исчерпало его. Инструменты на мгновение взбесились. Эля ворчала себе под нос, поочередно проверяя их.
- Тебе бы хотелось, чтобы я чувствовала это и по отношению тебя? - спросила Квара.
- Именно это ты и испытываешь по отношению ко мне, - шепнул Садовник. - Так пусть же гибнет.
- Нет, - не сдавалась девушка.
- Десколада прибыла и поработила мой народ. Что с того, разумная она или нет? Она тиран! Убийца! Если бы человек вел себя так, как десколада, даже ты признала бы, что его следует остановить. Даже если бы единственным методом было убийство. Почему же к чужой расе ты относишься более милостиво, чем к представителю собственной?
- Поскольку десколада не знает, что делает, - ответила на это Квара. - Она не понимает того, что мы разумны.
- Ей плевать на это. Кто бы там не создал ее и выслал сюда, ему было безразлично, разумны или нет те расы, которые будут порабощены или уничтожены вирусом. И ты хочешь, чтобы за подобное существо умирали твои и мои братья? Или же в тебе столько ненависти к собственной семье, что становишься на стороне чудовища, которым и является десколада?
Квара не отвечала. Она сползла на стул, стоящий у кровати Садовника. Pequenino протянул руку и прикоснулся к ее плечу. Скафандр не был настолько жестким, чтобы девушка не почувствовала слабый нажим его пальцев. - Что касается меня, то смерть меня не пугает, - заговорил он. - Может это по причине третьей жизни мы, pequeninos, не боимся смерти как вы, люди, живущие столь коротко. Но, хотя сам я и не обрету третьей жизни, получу такое бессмертие, какое случается и у вас. Мое имя сохранится в историях. Пускай даже и не будет у меня дерева, зато имя переживет. И мой поступок. Вы, люди, можете повторять, что я сделался мучеником без всякого повода… но мои братья понимают. Сохраняя до конца разум и способность размышлять, я показал им, что они те, какими есть. Помог доказать, что это не наши повелители сделали нас такими, и они не могут приказать нам перестать быть такими. Десколада заставляет нас делать многое, но она не овладела нами до самого корня. Где-то внутри имеется такое место, где скрывается наше истинное "я". Потому-то я и не боюсь смерти. Я буду жить вечно в каждом свободном pequenino.
- Зачем ты говоришь мне это сейчас, когда только я могу тебя слышать?
- Потому что лишь у тебя имеется власть уничтожить меня абсолютно. Одна лишь ты можешь сделать так, что моя смерть будет напрасной, что после меня вымрет весь мой народ, и не останется никого, чтобы помнить. Так почему бы мне не доверить своего завещания именно тебе? Это тебе решать, имеет ли оно хоть какое-то значение.
- Ненавижу тебя за это, - вспыхнула Квара. - Так и знала, что ты так со мной сделаешь.

Предыдущая страница 30 Следующая страница


31 Орсон Скотт Кард

- Что сделаю?
- Пробудишь во мне столь огромное чувство вины, что я… что я поддамся!
- Если ты знала, тогда зачем же пришла?
- А не надо было приходить! И теперь жалею этого!
- Я тебе сказу, зачем. Ты пришла, чтобы я вынудил тебя капитулировать. Чтобы ты, когда уже будешь им говорить, делала это ради меня, а не ради своей семьи.
- Выходит, я твоя марионетка?
- Совсем наоборот. Ты сама решила посетить меня. Это ты воспользовалась мною, чтобы я заставил тебя сделать то, чего и сама желаешь. В глубине сердца ты все так же остаешься человеком, Квара. Тебе хочется, чтобы люди выжили. Если бы ты этого не хотела, то была бы чудовищем.
- То, что ты умираешь, еще не делает тебя мудрецом, - заявила девушка.
- Почему же, делает, - не согласился с ней Садовник.
- А вдруг я заявлю, что никогда не соглашусь сотрудничать в уничтожении десколады?
- Я тебе поверю.
- И возненавидишь.
- Да, - подтвердил тот.
- Не сможешь.
- Смогу. Я вовсе не добрый христианин. Я не смогу любить кого-то, убивающего меня и мой народ.
Квара молчала.
- А теперь уйди, - попросил Садовник. - Я сказал уже все, что хотел сказать. Теперь же хочу петь свои истории и сохранять разум, пока не наступит смерть.
Квара повернулась и исчезла в шлюзе.
Миро обратился к Эле:
- Пускай сейчас все выйдут из лаборатории, - сказал он.
- Зачем?
- Поскольку появился шанс на то, что сейчас она выйдет и расскажет тебе все, что знает.
- В подобном случае, уж лучше мне выйти, а все остальные пускай останутся.
- Нет. Ты единственная, которой, возможно, она расскажет.
- Если ты веришь в это, то ты абсолютный…
- Только лишь беседа с тобой уколет ее достаточно сильно, - перебил ее Миро. - Все выходят.
Эля задумалась.
- Ну ладно, - коротко бросила она. - Возвращайтесь в главную лабораторию и следите за компьютерами. Если она мне что-нибудь скажет, я подключусь к сети, и тогда вы сами увидите, что она введет. Если поймете, в чем дело, попытайтесь это исследовать. Даже если она чего и знает, то у нас все равно слишком мало времени для создания обрезанного вируса. И его нужно будет дать Садовнику еще до того, как он умрет. Идите.
Все вышли.
Когда Квара появилась в дверях шлюза, ее ожидали только Эля и Миро.
- И все равно я считаю, что мы не имеем права убивать десколаду, раз даже не попытались с ней контактировать, - заявила девушка.
- Возможно, - согласилась с ней Эля. - Лично я знаю лишь то, что собираюсь сделать это, если мне удастся.
- Вызывай свои файлы, - бросила ей Квара. - Я расскажу тебе все, что мне известно о разумности десколады. Если тебе удастся, и Садовник выживет, обязательно плюну ему в рожу.
- Наплюй хотя бы и тысячу раз, - вздохнула Эля. - Лишь бы он только выжил! На экране появились схемы. Квара указывала на определенные участки модели вируса. Через несколько минут она уже сама заняла место за терминалом, писала, показывала и говорила, а Эля задавала ей вопросы.
В ухе Миро снова отозвалась Джейн:
- Вот сучка, - шепнула она. - Она вовсе не держала файлы в другом компьютере. Все результаты таскала в голове.

* * *

На следующий день, уже к самому вечеру, Садовник находился на грани смерти, а Эля на грани истощения. Группа работала всю ночь. Квара помогала им, непрерывно, без малейшего следа усталости, читая все, что придумали люди Эли, критикуя, указывая на ошибки. К утру у них уже имелся план урезанного вируса. Они удалили способность к общению, равно как и аналитические способности - во всяком случае, так они считали. На месте остались все элементы, которые поддерживали жизнеспособность местных организмов. Насколько можно было утверждать, не располагая живучей формой нового вируса, этот проект был именно тем, в чем нуждались: десколада, гарантирующая функционирование лузитанских организмов, в том числе и pequeninos, но при сем абсолютно не способная к глобальной регуляции и адаптации. Вирус назвали реколадой. Название старого вируса происходило от основной его функции разрыва; нового же - от оставленной ему функции поддержания пар видов, которые и творили всю жизнь на Лузитании. Эндер выразил определенное сомнение: раз десколада вызывает у pequeninos воинственные черты характера, новый вирус может зафиксировать это состояние. Эля с Кварой объяснили ему, что в качестве модели сознательно воспользовались более старой версией, появившейся в тот период, когда pequeninos были спокойнее… когда они были в большей мере «собой». Участвующие в исследованиях ассистенты - pequeninos согласились с этим. Не было времени, чтобы спрашивать у других - но Корнерой и Человек, у которых спросили согласия, тоже пошли на это.
Зная все то, что о действии десколада выявила Квара, Эля назначила группу, которая теперь разрабатывала специальную, убийственную бактерию, которая быстро распространится по всей планете, отыщет нормальные вирусы десколады в любой жизненной форме, разложит ее на составные элементы и уничтожит. Давнюю форму десколады она распознает по присутствию элементов, которых не хватает новой форме. Выпуск на свободу одновременно и реколады, и бактерии должен был решить проблему. Оставалось лишь одно - создать такой вирус. С самого утра Эля лично занималась этим. Квара заснула, равно как и большинство pequeninos. Но Эля продолжала сражаться, с помощью всех доступных ей методов пытаясь разбить структуру вируса и выстроить его уже по новому плану.
После полудня появился Эндер. Он сказал, что пришел последний миг, чтобы новый вирус еще успел спасти жизнь Садовнику. Но Эля смогла лишь разрыдаться от разочарования и усталости.
- Я не могу, - призналась она.
- В таком случае, скажи ему, что достигла успеха, но тебе не удастся закончить работу вовремя, и…
- Нет, я хочу сказать, что этого сделать не удастся.
- Но ты же его спроектировала.
- Да, мы его распланировали, смоделировали… все правильно. Но вот создать его мы не можем. У десколады и впрямь дьявольская структура. Мы не можем строить от нуля, поскольку существует слишком много элементов, которые распадаются. А ведь составленные из них фрагменты должны перед тем работать, отстраивать целое. Не можем мы модифицировать и уже существующий вирус, если десколада хотя бы в минимальной степени не активна. Но в таком случае она отстраивает собственную структуру гораздо быстрее, чем нам удается заменять отдельные части. Ее спроектировали так, чтобы она все время противодействовала изменениям, но при этом оставалась столь нестабильной, что ее невозможно воспроизвести.
- Но ведь они же ее создали.
- Это так. Только мне не известно: как. В отличие от Грего, я не могу, под влиянием метафизической прихоти, выйти за границы собственной науки и одним только желанием создать новый штамм вируса. Я обязана придерживаться законов природы, которые действуют здесь и сейчас. А таких законов, которые бы позволили построить подобный вирус, просто нет.
- Иначе говоря: мы знаем, куда нам нужно прийти, но вот попасть туда не можем.
- До вчерашнего дня я даже понятия не имела, удастся ли нам спроектировать реколаду. Поэтому я не могла и думать о том, а сможем ли мы ее произвести. Я предполагала, что если спланируем, то и создадим. Я была готова действовать, как только Квара уступит. Теперь же мы достигли лишь окончательного, абсолютного знания о том, что это невозможно. Квара была права. Действительно, мы узнали от нее достаточно, чтобы убить все вирусы десколады на Лузитании. Вот только мы не сможем произвести реколаду, которая бы ее заменила и поддержала биологическую систему.
- Если мы воспользуемся вирицидом…
- Тогда в течение недели или двух все pequeninos очутятся в том же самом состоянии, в котором сейчас находится Садовник. А вместе с ними вся трава, птицы, лианы… абсолютно все. Сожженная земля. Ужас.
Эля снова разрыдалась.
- Просто ты устала.
Это Квара, уже на ногах. Выглядела она ужасно. Сон совершенно не прибавил ей сил.
Эля ничего не могла ответить сестре.
Казалось, что сейчас Квара провозгласит какую-нибудь язвительную фразу, нечто вроде: «Ну что, разве не говорила я вам?» Но она раздумала, и вместо этого подошла к Эле и взяла ее за руку.
- Ты устала, Эля. Тебе следует поспать.
- Так, - согласилась с ней сестра.
- Но сначала скажем Садовнику.
- Мы скажем ему: прощай. Ты это имела в виду?
- Да, именно это.
Они перешли в лабораторию, в которой размещалась стерильная камера Садовника. Ученые - pequeninos уже успели встать. Все присоединились к бдениям в последние часы жизни Садовника. Миро сидел внутри, и на сей раз его не просили выйти, хотя Эндеру было известно, что Эля с Кварой сами хотели бы занять его место у постели умирающего. Вместо этого через динамики они рассказали ему о последних открытиях. Этот половинный успех был - в каком-то смысле - хуже, чем абсолютное поражение. Если бы люди на Лузитании очутились в отчаянном положении, подобный результат мог бы привести к уничтожению всех pequeninos.
- Вы не воспользуетесь этим, - шепнул Садовник. Чувствительные микрофоны едва-едва уловили его слова.
- Мы - нет, - заявила Квара. - Но ведь здесь решаем не одни мы.
- Не воспользуетесь, - повторил умирающий. - Я буду единственным, кто попрощается с жизнью подобным образом.
Последние слова были совершенно не слышны. Впоследствии они просмотрели голографические записи, чтобы прочесть движения губ и удостовериться, что же, собственно, он сказал. Когда же сказал, когда выслушал слова прощания, он скончался.
Как только инструменты подтвердили кончину, pequeninos из исследовательской группы тут же вбежали в стерильное помещение. Теперь изоляция уже была излишней. Наоборот, они хотели внести с собой десколаду. Довольно-таки резко они отодвинули Миро и взялись за работу. Они вкалывали вирус во все части тела Садовника, сотни инъекций одновременно. Они явно готовились к этому заранее. Пока Садовник жил, они уважали его жертвенный поступок, но когда умер, когда завершил дело чести, у них не было никаких угрызений, пытаясь спасти его ради третьей жизни.
Садовника вынесли на открытую поляну, где стояли Корнерой и Человек, и уложили в заранее назначенном месте. Оно образовывало равносторонний треугольник с двумя отцовскими деревьями. Там тело расчленили и прибили к земле колышками. Буквально за несколько часов появился росток, так что на мгновение блеснула надежда, что это будет отцовское дерево. Но уже через несколько дней те братья, которые были способны распознать молодые отцовские деревья, объявили, что все усилия пошли понапрасну. Все так, появилось новое существо, хранящее гены Садовника; но вот воспоминания, воля, личность, которые и составляли суть Садовника - все они исчезли. Дерево было немым; новый разум не включился в вечный конклав отцовских деревьев. Садовник решил освободиться от вируса, даже если это должно было означать утрату третьей жизни - подарка десколады тем, кого она поработила. Но ему сопутствовал успех, и проиграв - он победил.
Победил он и в другом. Теперь pequeninos отказались от старинной традиции забывать имена обычных братских деревьев. Пускай даже никакая малая мать не поползет по его коре, братское дерево, выросшее из его останков, будет всем известно как садовник, и к нему станут относиться со всем уважением - как будто это отцовское дерево, как будто бы это личность. Историю Садовника многократно рассказывали по всей Лузитании - повсюду, где жили pequeninos. Он доказал, что pequeninos разумны даже без десколады; с его стороны это была благородная жертва. Для всех pequeninos имя Садовника стало символом их фундаментальной свободы от овладевшего ими вируса.
Но смерть эта не притормозила подготовки к колонизации иных миров. Сторонники Поджигателя теперь были в большинстве. Узнав же, что теперь у людей появилась бактерия, способная полностью уничтожить десколаду, они спешили еще сильнее. Поскорей, повторяли они королеве улья. Побыстрее, чтобы мы успели вырваться с этой планеты, прежде чем люди решат всех нас убить.

* * *

- Наверное, смогу, - подтвердила Джейн. - Если корабль будет небольшим и несложным, с малым, по возможности, экипажем, тогда мне удастся удержать его образец в мыслях. Это если путешествие будет коротким, и они ненадолго останутся в Снаружи. Что же касается сохранения в мыслях места старта и посадки… это легко. Детская игра. Все это я могу устроить с точностью даже менее миллиметра. Даже если бы я умела спать, то могла бы делать это во сне. Так что не стоит монтировать систем жизнеобеспечения или противоперегрузочных устройств. Космолет должен быть совершенно простым. Герметичная кабина, места для сидения, свет, тепло. Если нам и вправду удастся туда попасть, а я смогу удержать и возвратить все назад, то корабль не будет находиться в пространстве так долго, чтобы затратить кислорода столько, сколько находится его в небольшой комнате.
Все слушали ее, собравшись в кабинете епископа: все семейство Рибейра, семья Валентины и Якта, pequeninos - ученые, несколько священников и Filhos, где-то с десяток других представителей людской колонии. Епископ настоял, чтобы встреча состоялась у него.
- Ведь у меня здесь достаточно места, - объяснял он. - И если вы отправляетесь за пределы мира словно Нимврод, дабы охотиться пред ликом Господним… если желаете выслать корабль, словно Вавилонскую Башню, в небо, дабы искать вида Господня… тогда я хочу присутствовать при этом и молить Его, чтобы проявил Он к нам милосердие свое.
- Сколько памяти у тебя осталось? - обратился Эндер к Джейн.
- Немного. Все компьютеры Ста Миров замедлятся, поскольку я воспользуюсь их памятью для поддержания образца.
- Я спрашиваю затем, что желаю, когда мы уже там очутимся, провести один эксперимент.
- Не скромничай, Эндрю, - вмешалась Эля. - Мы хотим совершить чудо. Если мы вырвемся в Снаружи, выходит теория Грего и Ольхадо истинна. А из нее следует, что там действуют иные законы. Можно творить вещи путем понимания их образца. Поэтому я хочу лететь. Имеется шанс, что, когда там буду, имея в мыслях образец вируса реколады, то смогу его создать. И тогда удастся привезти сюда вирус, которого невозможно создать в реальном пространстве. Ты сможешь меня забрать? Сможешь удержать достаточно долго, чтобы я создала вирус?
- Это значит, сколько? - спросила Джейн.
- Все должно произойти мгновенно, - заметил Грего. - Как только мы прибудем туда, все хранимые в памяти полные образцы должны реализоваться за время, для человека совершенно незаметное. Время нужно лишь для того, чтобы проанализировать, получился ли нужный вирус. Где-то пять минут.
- Да, - подтвердила Джейн. - Если мне это вообще удастся, то пять минут выдержу.
- Остальные члены экипажа, - напомнил Эндер.
- Остальные члены экипажа - это ты и Миро, - отрезала Джейн. - И никого больше.
Грего протестовал громче всех, но он был не единственным.
- Ведь я пилот, - заявил Якт.
- Только я пилотирую этот корабль, - возразила ему Джейн.
- Ольхадо и я все это придумали, - напомнил Грего.
- Эндер с Миро полетят, потому что без них все предприятие будет невозможным. В Эндере я живу; куда бы он не отправился, повсюду несет меня с собой. Миро же стал мне очень близок и, предполагаю, он может быть частью моего собственного образца. Хочу, чтобы он полетел, поскольку без него, наверное, я не буду самой собой. И больше никого. Никого кроме них в своем образце я иметь не желаю. Единственное исключение - Эля.
- Итак, экипаж будет именно таким, - объявил Эндер.
- И никаких дискуссий, - прибавил бургомистр.
- Королева улья построит корабль? - спросила Джейн.
- Построит, - заверил ее Эндер.
- В таком случае, я хочу попросить об одной услуге. Эля, если я дам тебе эти пять минут, сможешь ли ты удержать в памяти образец еще одного вируса?
- Вируса для планеты Дао? - догадалась Эля.
- Мы им обязаны… За всю ту помощь, которую они нам оказывают.
- Наверное смогу. Во всяком случае, образец различий между этим вирусом и обычной десколадой. Только это я и успела запомнить: различия.
- Когда же это произойдет? - хотелось знать Ковано.
- Как только королева улья закончит строить корабль, - ответила Джейн. - У нас есть сорок восемь дней до того, как Сто Миров отключат свои анзибли. Теперь мы уже знаем, что я выживу, но буду калекой. Не сразу ко мне вернутся утраченные воспоминания… может даже и никогда. Но тогда мне не удастся удержать образец корабля.
- Такой простенький корабль королева сможет построить намного раньше, - оценил Эндер. - У нас нет шансов на эвакуацию всех людей до того, как прилетит флот, не говоря уже об отключении анзиблей. Зато нам хватит времени, чтобы на десяток планет перевезти новые, свободные от десколады общности pequeninos: брата, жену и множество беременных малых матерей. Достаточно, чтобы на этот десяток планет переправить новых королев ульев в коконах, уже оплодотворенных для того, чтобы отложить первые несколько сотен яиц. Если нам удастся, если не окажется, что мы, как идиоты, сидим в картонном ящике и притворяемся, что летаем… тогда мы вернемся, неся мир для этой планеты, свободу от угрозы десколады, безопасное распространение генетического наследия других рас раменов. Еще неделю назад все это казалось невозможным. Теперь же имеется надежда.
- Gra?as deus, - шепнул епископ.
Квара же рассмеялась.
Все глянули на нее с изумлением.
- Извините, - сказала она. - Я только подумала… Несколько дней назад я услыхала молитву. Молитву, направленную к Ос Венерадос, дедушке Густо и бабушке Сиде. Если бы решения наших проблем не существовало, они должны были бы попросить у Господа Бога, чтобы тот открыл путь.
- Очень неплохая молитва, - признал епископ. - Возможно, Господь и выслушал бы их просьбу.
- Я знаю. Именно это и пришло мне в голову. Может статься, что все эти Внутри - Снаружи никогда и не существовали. Вполне возможно, что они появились именно благодаря этой молитве?
- Так что с того? - не понял епископ.
- Вы не считаете, что это забавно?
Вполне понятно, что так никто не считал.

Глава 16
ПУТЕШЕСТВИЕ

Итак, у людей уже имеется космолет, готовый хоть сейчас… А тот, который ты строила для нас, все еще не закончен.
Тот, который они попросили, это всего лишь ящик с дверками. Никакого привода, никаких систем жизнеобеспечения, никакого пространства для грузов. И ваш, и наш космолеты намного более сложные. Мы не останавливаем работы. Вскоре оба будут готовы.
Вообще-то я не жалуюсь. Мне бы даже хотелось, чтобы корабль Эндера был готов первым. Ведь это он дает всем нам надежду.
Нам также. Мы согласны с Эндером в том, что пока не удастся создать реколаду, десколаду с Лузитании убирать нельзя. Но когда мы вышлем новых королев в иные миры, то убьем десколаду в космолете. Мы не отравим нашу новую отчизну. И будем жить, не опасаясь уничтожения со стороны искусственных варельсе.
Нам не важно, что ты сделаешь на своем корабле.
Если всем нам хоть чуточку повезет, все это будет излишним. Их космолет обнаружит дорогу в Снаружи, возвратится с реколадой, освободит вас - и нас при случае. А потом уже новый корабль перенесет нас в столько миров, сколько нам заблагорассудится.
Но вот сработает ли он? Тот ящик, который ты для них построила?
Мы знаем, что место, в которое они хотят долететь, существует на самом деле. Оттуда мы призываем свои сознания. А помост, нами созданный… тот самый, который Эндер называет Джейн… это образец, нами еще невиданный. Если это вообще возможно, то некто подобный и может свершить такое. Мы бы этого не смогли.
А ты сама улетишь? Если новый корабль будет действовать?
Мы создадим дочерей-королев, которые заберут мои воспоминания в иные миры. Но сами мы останемся здесь. Это то место, в котором я вышла из кокона; оно навсегда останется моим домом.
Ты запустила корни, как и я.
Для этого служат дочери. Чтобы отправиться туда, куда мы никогда не доберемся… чтобы понести нашу память в те места, которых мы никогда не увидим.
Но ведь увидим. Правда? Ты же говорила, что филотические связи останутся.
Мы имели в виду путешествие сквозь время. Мы живем очень долго: мы, ульи и деревья. Но наши дочери и их дочери нас переживут. Этого уже ничто не изменит.
Цинь-цзяо слушала очень внимательно, когда ее поставили перед выбором. - Почему меня должно интересовать то, что вы решили? - спросила она, когда все услыхала. - Боги посмеются над вами.
Отец покачал головой.
- Не посмеются, о дочь моя, Блистающая Светом. Боги не интересуются Дао сильнее, чем какой-либо иной планетой. Люди на Лузитании близки к созданию вируса, который освободит всех нас. Прочь с ритуалами, долой жизнь в рабстве генетического убожества наших мозгов. Вот почему я спрашиваю тебя снова: если это возможно, должны ли мы этим воспользоваться? Это приведет к беспокойствам. Вань-му и я уже спланировали, как следует поступать, как объяснять, что мы сделаем, чтобы люди поняли. И имеется шанс, что богослышащие избегнут резни, что они мирно откажутся от собственных привилегий.
- Привилегии здесь не при чем, - решительно возразила отцу Цинь-цзяо. - Ведь ты сам меня обучил этому. Это всего лишь форма выражения уважения к богам.
- К сожалению, дочь моя… Если бы я был уверен, что большинство богослышащих с такой покорностью глядит на свою позицию в обществе… Слишком многие считают, будто имеют право на жадность и на эксплуатацию других людей, поскольку боги обращаются к ним, а не к другим. - Значит, боги их покарают. Я же вашего вируса не боюсь.
- Боишься, Цинь-цзяо. Я вижу это.
- Как могу сказать я собственному отцу, будто он не видит того, что видит? Могу лишь признать, что это я слепа.
- Да, моя Цинь-цзяо. Именно. Слепа по собственному выбору. Слепа к голосу собственного сердца. Я же вижу, как ты дрожишь. Ты всегда подозревала, что именно я могу быть прав. С той минуты, когда Джейн показала нам истинную суть голоса богов, ты уже не столь уверена, а что же такое правда.
- В таком случае, я не уверена в восходе солнца. Не уверена в собственном дыхании.
- А никто из нас не уверен в собственном дыхании, солнце же находится в одном месте, днем и ночью. Оно не восходит и не заходит. Это мы сами поднимаемся и опадаем.
- Отче, я не боюсь ничего того, что может принести твой вирус.
- Следовательно, решение принято. Если лузитанцы смогут доставить нам этот вирус, мы им воспользуемся.
Хань Фей-цы поднялся, чтобы покинуть комнату.
Но, не успел он дойти до двери, как ее голос остановил его.
- Так значит, именно под такой маской падет на нас кара богов?
- Что? - не понял он.
- Когда они покарают Дао за твое непослушание, за действия, направленные против богов, которые поддержали Конгресс, или же кару свою они скроют таким образом, чтобы показалось, что это вирус их успокоил?
- Да лучше собаки бы вырвали не язык до того, как я научил тебя размышлять подобным образом.
- Собаки рвут мое сердце, - ответила на это Цинь-цзяо. - Молю тебя, отче, не делай этого. Не допусти до того, чтобы мятеж твой разгневал богов до такой степени, что голос их умолкнет во всем мире.
- Нет, Цинь-цзяо, я сделаю это. Чтобы уже никогда дочери и сыновья не вырастали рабами, как ты сама. Как только подумаю я о твоем лице, склонившемся над полом, когда в муке и крайнем напряжении прослеживаешь в древесине ее слои, у меня возникает желание рвать на куски тела тех людей, кто заставил тебя так делать. До тех пор, пока кровь их не прольется паутиной на пол. Вот эти линии я буду прослеживать с наслаждением, будучи уверен в том, что они уже наказаны.
Девушка зарыдала.
- Молю тебя, отче, не провоцируй богов.
- Более, чем когда-либо решим я на то, чтобы выпустить вирус. Если он появится.
- Ну как могу я тебя переубедить? Если я ничего не сделаю, ты так и сделаешь, если же начну тебя просить, то сделаешь это еще более обязательно.
- А знаешь, как меня удержать? Ты можешь обратиться ко мне с верой, что голос богов - это всего лишь эффект генетического отклонения. Когда я увижу, что ты сама воспринимаешь мир ясно и по-настоящему, тогда ты сможешь переубедить меня разумными аргументами. Например, что подобная скорая, полнейшая и разрушительная перемена может оказаться трагической в своих последствиях. Используй любой разумный аргумент, всякий, какой только придет в твою голову.
- Выходит, чтобы переубедить собственного отца, мне следует его обмануть?
- Нет, Сияющая Светом. Чтобы переубедить отца, тебе следует доказать, что ты поняла правду.
- Я понимаю правду. Я понимаю, что какой-то неприятель украл у меня отца. Я понимаю, что теперь у меня остались лишь боги и мама, находящаяся среди них. Я прошу богов, чтобы они разрешили мне умереть и присоединиться к ней, чтобы не страдать от той боли, которую ты мне задаешь. Вот только они оставляют меня здесь. Думаю, что они все так же желают, чтобы я оказывала им честь. Возможно, я недостаточно очистилась. А может знают, что вскоре сердце твое вновь обернется, что ты вновь придешь ко мне, как когда-то, с уважением говоря о богах, уча меня, как верно им служить.
- Этого никогда уже не произойдет, - заявил Хань Фей-цы.
- Когда-то я верила, что ты в один прекрасный день станешь богом нашей планеты Дао. Теперь я вижу: ты не защитник этого мира, но его величайший враг.
Хань Фей-цы закрыл лицо руками и вышел, оплакивая дочку. Он не убедит ее до тех пор, пока она слышит голос богов. Но вот когда сюда прибудут вирусы, когда боги умолкнут, может тогда она его выслушает. Возможно даже возвратится в мир разума.

* * *

Они уселись в космолете - более всего он походил на две металлические миски, одна над другой, с дверками на боку. Проект Джейн, верно исполненный королевой улья и ее работницами, предусматривал на внешней поверхности наличие многочисленных инструментов. Но даже наежившийся датчиками, объект совершенно не был похож на космический корабль. Слишком уж был он маленьким, в нем не было никаких элементов привода. Единственной силой, которая могла это средство куда-либо перенести, была невидимая aiua, которую Эндер внес с собой на борт.
Они сидели кружком, глядя друг на друга. Здесь было шесть сидений, поскольку Джейн предусматривала использовать этот корабль для переноса людей на другие планеты. Теперь же они заняли только половину мест, через одно, и образовали треугольник: Эндер, Миро, Эля.
Прощание уже закончилось. Сестры, братья, другие родственники и множество друзей пришло сюда, чтобы проводить их. Лишь одна особа доставила боль своим отсутствием: Новинья. Жена Эндера. Мать Миро и Эли. Она не пожелала иметь со всем этим ничего общего. И это был единственный печальный момент всей церемонии прощания.
Все остальное - это страх и возбужденность, надежда и недоверие. Быть может, всего лишь мгновения отделяли их от смерти. Быть может, всего лишь мгновения оставались до наполнения пробирок в руках у Эли вирусами, которые спасут два мира. Быть может, они являются пионерами нового способа перемещения в пространстве, который спасет расы, которым угрожает Система Молекулярной Деструкции.
Но, может, они всего лишь троица глупцов, и они так и будут торчать на лугу за границами людской колонии на Лузитании, пока наконец жара не заставит их выйти. Никто из ожидающих смеяться не будет, это понятно. Но их высмеет весь город. Это будет смех отчаяния. Означающий, что нет уже пути спасения, нет свободы, один только страх - до тех пор, пока смерть не прибудет в одной из множества возможных форм.
- Ты с нами, Джейн? - спросил Эндер.
Ему ответил спокойный голос.
- Эндер, когда я буду занята делом, уже никакая часть меня не сможет с тобой говорить.
- То есть, ты будешь немой. Как же нам узнать, что ты с нами?
Она тихонько рассмеялась.
- Эндер, глупышка! Пока ты там, я тоже с вами, внутри тебя. Если же меня в твоем разуме нет, то не будет и никакого «там».
Эндер представил, как распадается на мириады разбросанных в хаосе составных частей. Их возможность выжить зависела не только от того, удержит ли Джейн в себе образец корабля, но и сможет ли он сам удержать образец своего разума тела. А ведь он понятия не имел, достаточно ли сильно его сознание, чтобы сохранить такой образец в месте, в котором законы природы не действуют.
- Готовы? - бросила Джейн.
- Она спрашивает, готовы ли мы, - повторил Эндер.
Миро сразу же кивнул. Эля опустила голову. Через секунду она осенила себя знаком креста, покрепче схватила стойку с пробирками и кивнула.

Предыдущая страница 31 Следующая страница


Ксеноцид 32

- Если мы даже только улетим и вернемся, Эля, это уже будет победой, - напомнил ей Эндер. - Даже если ты и не создашь этот вирус. Если корабль действует как надо, мы сможем повторить попытку. Так что не думай, будто все зависит от того, что ты сегодня сможешь представить.
Она улыбнулась.
- Я не буду удивлена поражением, но приготовлена к успеху. Если я вернусь с реколадой, то моя группа уже ждет, чтобы выпустить на свободу бактерию. Потом мы ликвидируем десколаду. Признаюсь, штука довольно рискованная, но в течении пятидесяти лет у этой планеты вновь должна появиться саморегулирующаяся гейялогия. Я уже вижу оленей и коров в высоких травах Лузитании и орлов на небе. - Она напряженно глянула на свои пробирки. - Я прочитала молитву Деве и Духу Святому, сотворившему Бога в лоне ее, чтобы он снова прибыл и создал жизнь в этих пробирках.
- Аминь, - сказал Эндер. - А теперь, Джейн, если ты готова, можем отправляться.

* * *

Вокруг маленького космолета ждали провожающие. На что они надеялись? Что кораблик начнет подскакивать и выпускать клубы дыма? Что вдруг ударит гром и блеснет молния?
Корабль стоял на месте. Все стоял. Он все так же оставался на месте, неизменный и недвижимый. И вдруг он исчез.

* * *

Внутри корабля они ничего не почувствовали. Не раздалось какого-либо звука, ничего не дрогнуло. Не было даже какого-либо указания на перескок из внутреннего во внешнее пространство.
Но они узнали, что это произошло, потому что неожиданно их стало не трое, а шестеро.
Эндер сидел между парой людей: молодой девушкой и молодым мужчиной. Но у него не было времени к ним присматриваться, поскольку он мог глядеть лишь на человека, сидящего напротив, там, где только что было пустое сидение.
- Миро, - шепнул он.
Ведь это был именно Миро. Но не Миро-инвалид, парень калека, который вступил на борт корабля вместе с ним. Тот все так же оставался сидеть по левую сторону от Эндера. Этот Миро был сильным, молодым человеком, которого Эндер знал когда-то. Человеком, сила которого была надеждой всей семьи, красота которого была гордостью Оуанды, который умом и сердцем сочувствовал pequeninos и не мог им отказать в достижениях людской культуры.
Миро, целый и здоровый.
Откуда он здесь взялся?
- Я обязан был догадаться, - сказал Эндер. - Мы должны были подумать об этом. Твой образец, Миро, который ты носишь в себе, в своем собственном разуме… Это не тот образец, которым ты являешься, но каким ты был.
Новый Миро, молодой Миро, поднял голову и улыбнулся.
- Я думал над этим, - сказал он. Он говорил ясно и выразительно, слова легко стекали из его уст. - Я рассчитывал на это. И потому молил Джейн, чтобы она взяла меня сюда. И это исполнилось. Именно так, как я желал.
- Но теперь вас двое, - заметила Эля. Сама она выглядела перепуганной.
- Нет, - ответил ей новый Миро. - Только я. Только истинный я.
- Но ведь тот все так же сидит здесь…
- Сидеть будет недолго. Это всего лишь старая, пустая оболочка. И правда. Давний Миро упал на своем сидении будто труп. Эндер присел рядом с ним, осторожно прикоснулся, прижал пальцы к шее в поисках пульса.
- Да зачем же сердцу биться? - сообщил Миро. - Теперь aiua Миро пребывает во мне.
Эндер отвел руку, и тут же кожа старого Миро распалась облаком пыли. Эндер отпрянул. Голова мертвеца упала с плеч на колени сидящей фигуры, а затем вообще растеклась белесоватой жидкостью. Эндер вообще отскочил и тут же наступил кому-то на ногу.
- Вай! - воскликнула Валентина.
- Смотри, куда прешься, - прибавил мужской голос.
Но ведь Валентины на корабле нет, подумал Эндер. И голос этого мужчины мне тоже известен.
И он повернулся к ним, к мужчине и женщине, что появились на пустых сидениях рядом с ним.
Валентина. Ужасно молоденькая. Именно так она выглядела, когда, будучи еще подростком, плавала вместе с ним по озеру в частных владениях… на Земле. Именно так она выглядела, когда он сам любил ее, когда более всего нуждался в ней, когда она была единственной причиной, по которой согласился продолжать обучение… единственной причиной, ради которой стоило спасать мир.
- Ты не настоящая, - заявил он.
- Почему же не настоящая, - возразила она. - Ты же только что наступил мне на ногу.
- Бедный Эндер, - прибавил молодой мужчина. - Неуклюжий и глупый. Не слишком хорошее соединение.
Вот теперь Эндер его узнал.
- Петер, - прошептал он.
Его брат, его враг с самого детства… Сейчас он был в том возрасте, когда стал Гегемоном. Образ, показываемый через каждое видео; именно тогда Петер так все организовал, что после своей великой победы Эндер не мог возвратиться на Землю.
- А я думал, что уже никогда тебя не увижу, - признался Эндер. - Ты ведь так давно умер.
- Никогда не верь в сплетни о моей смерти, - ответил ему на это Петер. - У меня жизней как у кошки. И столько же клыков, когтей, и такой же миленький, уютный характер.
- Откуда ты тут взялся?
- Они должны были родиться из образцов, хранящихся в твоих мыслях, Эндер, - вмешался Миро. - Ты же ведь знал их.
- Ну конечно. Но вот почему? Мы должны принести сюда наше собственное зачатие. Образец, согласно которому познаем самих себя.
- Точно, Эндер? - спросил Петер. - В таком случае, ты у нас совершенно исключительный тип. Личность настолько сложная, что необходимо два человека, чтобы ее охватить.
- В тебе нет ни единой моей частицы.
- Пускай так и остается, - съязвил тот. - Я люблю девчонок, а не грязных стариканов.
- Я не желаю тебя, - заявил Эндер.
- А меня никто не желал. Хотели тебя. Но получили меня, правда? И вот я попал прямо сюда. Ты думаешь, мне не известна моя истинная история? Ты, и эта твоя лживая книжонка, «Гегемон». Такая вся умная и наполненная пониманием. Про то, как Петер Виггин размяк на старости лет. Как он сделался мудрым и справедливым повелителем. Во, смех! Говорящий за Мертвых, как же. Ведь все время, когда ее писал, ты знал правду. Посмертно ты смыл кровь с моих рук, прекрасно зная, что при жизни мне хотелось ходить в крови по колено.
- Успокойся, - вмешалась Валентина. - В «Гегемоне» он написал правду.
- Все так же его защищаешь, ангелочек?
- Нет! - крикнул Эндер. - Я же покончил с тобой, Петер. Убрал тебя из собственной жизни. Вот уже три тысячи лет ты не существуешь.
- Можешь удирать, но укрыться не удастся.
- Эндер! Эндер! Перестань!
Тот оглянулся. Это кричала Эля.
- Не знаю, что здесь происходит, но перестань! У нас осталось буквально пара минут. Помоги мне с тестами.
Эля была права. Чтобы не происходило с новым телом Миро, с появлением Петера и Валентины - самым главным была десколада. Удалось ли Эле ее преобразовать? Создала ли она реколаду? И еще вирус для обитателей Дао? Если Миро удалось воспроизвести свое тело, а Эндер каким-то образом призвал упырей из прошлого да еще и дал им тела, то возможно… ведь на самом деле, возможно… что пробирки Эли сейчас содержали те самые вирусы, образцы которых она держала в памяти.
- Помоги мне, - шепнула Эля.
Эндер и Миро - новый Миро, с сильными, крепкими руками - взяли у нее пробирки и начали испытания. Это были негативные тесты: если брошенные в пробирки бактерии, водоросли и небольшие червячки в течение нескольких минут не изменятся, то в растворе десколады нет. Поскольку же он буквально кишел вирусами, когда они входили на борт, это и будет доказательством того, что произошло нечто, ее нейтрализовавшее. По возвращению они смогут проверить, на самом ли деле это реколада или только мертвые или не обладающие активностью вирусы десколады.
Ни червяки, ни водоросли, ни бактерии не изменились. Во время предварительных тестов на Лузитании, раствор, содержащий бактерии, в присутствии десколады менял свой цвет с голубого на желтый. Теперь же он оставался голубым. На Лузитании червячки быстро погибали, выплывая на поверхность серыми хлопьями. Теперь же они живо передвигались, сохраняя свою красновато-коричневую окраску, которая для них обозначала жизнь. Водоросли, вместо того, чтобы распадаться и бесследно растворяться, все еще сохраняли форму тонких ниточек и полосок.
- Удалось, - подтвердил Эндер.
- По крайней мере, имеется надежда, - ответила ему Эля.
- Садитесь, - предложил Миро. - Если все закончено, Джейн отправит нас назад.
Эндер уселся на свое место. Он глянул на то сидение, которое ранее занимал Миро. Старое, искалеченное тело уже не походило на человеческое: оно постоянно скрашивалось, его фрагменты то рассыпались пылью, то стекали жидкостью. Распалась даже одежда.
- Оно уже не является частью моего образца, - объяснил Миро. - Ничто уже не поддерживает его в целости.
- А что с ними? - спросил Эндер. - Почему не распадаются они?
- А ты сам? - передразнивая, спросил у него Петер. - Почему ты не распадаешься? Ведь ты уже никому не нужен. Ты, уставший, старый пердун, который даже не смог удержать возле себя женщину. Ты даже ребенка не завел, жалкий евнух. Уступи место истинному мужчине. Впрочем, ты никогда не был нужным. Все, чего ты достиг, я бы сделал гораздо лучше, а то, чего достиг я, ты бы никогда не смог.
Эндер спрятал лицо в ладонях. Такого завершения он не представлял даже в самых кошмарных снах. Понятно, он знал, что они отправляются туда, где разум обладает силой творения. Только ему никогда не приходило в голову, что где-то там все еще существует Петер. Он верил, что давным-давно уже избавился от старинной ненависти.
И Валентина… Почему он создал вторую Валентину? Такую молодую, идеальную, милую и прекрасную? Настоящая Валентина ждет на Лузитании. Что она подумает, увидав, кого он создал силой собственной мысли? Может ей и будет приятно, что она столь близка его сердцу; только ведь поймет, что он ценит ее такой, какой она была когда-то, а не такую, как сейчас.
Как только люк откроется, как только Эндер вновь поставит ноги на почве Лузитании, будут открыты самые мрачные и самые светлые секреты его сердца.
- Рассыпьтесь, - сказал он им. - Растворитесь.
- Ты первый, старик, - возразил ему Петер. - Твоя жизнь уже закончилась, а моя только-только начинается. В первый раз пришлось пробовать с Землей, одной мизерной планеткой… Это было столь же легко, как сейчас прибить тебя голыми руками. Если бы захотел, то свернул бы твою тоненькую шейку как цыпленку.
- Только попробуй, - шепнул Эндер. - Я уже не перепуганный маленький пацан.
- Но и не противник мне. Никогда им не был, и никогда не станешь. Слишком много в тебе жалости. Ты как Валентина. Отступаешь перед тем, что нужно сделать. Ты слабый и гнилой. Тебя легко уничтожить…
Неожиданный проблеск света. Что это значит? Неужто все-таки смерть в пространстве Снаружи? Или Джейн утратила образец? Или мы взорвались, или упали на солнце?..
Нет. Это открылась дверь. Это свет лузитанского утра, разогнавший полумрак внутри кабины.
- Вы выходите? - крикнул Грего. Он сунул голову вовнутрь. - Или…
И вот тут он увидал. Эндер следил за тем, как он молча считает.
- Nossa Senhora, - шепнул Грего. - Откуда, черт подери, они тут взялись?
- Из сумасшедшей головки Эндера, - объяснил ему Петер.
- Из давних и приятных воспоминаний, - возразила ему новая Валентина.
- Лучше помогите мне с вирусами, - бросила Эля.
Эндер протянул руку за пробирками, но она передала их Миро. Ничего не объясняла, просто отвела взгляд. Эндер понял. Уж слишком странным было то, что произошло с ним Снаружи. Кем бы ни были Петер и молодая, новая Валентина - они не имеют права на существование. Сотворение нового тела Миро имело смысл, хотя вид старого, распадающегося был ужасен. Эля столь тщательно сфокусировала собственные мысли, что не создала ничего, помимо содержимого взятых специально для этой цели пробирок. Зато Эндер выкопал из себя двух людей, обоих невыносимых, пускай каждый по своему. Новая Валентина, поскольку она была издевкой над настоящей, наверняка ожидающей возле корабля. И Петер, уже начавший свои издевки, одновременно опасные и внушающие.
- Джейн, - шепнул Эндер. - Ты со мной?
- Да, - ответила та.
- Все видела?
- Да.
- И что-нибудь понимаешь?
- Я ужасно устала. Никогда еще не испытывала усталости. Никогда еще не делала чего-то столь трудного. Это требовало… всего моего внимания одновременно. И еще два дополнительных тела. Эндер, мне пришлось ввести их в образец… даже не знаю, как мне это удалось.
- Мне этого не хотелось.
Джейн не отвечала.
- Так ты выходишь или нет? - спросил Петер. - Все остальные уже ждут перед дверью. С этими своими анализами мочи в пробирках.
- Я боюсь, Эндер, - призналась молодая Валентина. - Даже не знаю, что мне теперь делать.
- Я тоже не знаю, - заверил ее Эндер. - Да простит мне Господь, если это доставит тебе боль. Я бы никогда не перенес тебя сюда, чтобы сделать больно.
- Я знаю.
- Ну нет, - опять съязвил Петер. - Наш дорогой старый Эндер создает собственными мыслями привлекательную девушку, выглядящую точно так же, как его сестра в молодости. Ха, Эндер, старик… есть ли у твоей распущенности хоть какие-нибудь рамки?
- Только лишь совершенно больной мыслями мог бы подумать что-либо подобное, - буркнул Эндер.
А Петер все смеялся и смеялся.
Эндер взял новую Валентину за руку и провел ее к выходу. Он чувствовал, как ее ладонь дрожит и покрывается потом. Она казалась такой реальной. Она и была реальной. И все же, как только встал в двери, увидал настоящую Валентину: постаревшую, но, тем не менее, красивую, грациозную женщину, которую знал и любил все эти долгие годы. Свою настоящую сестру, такую же любимую, как второе "я". Что делала в моем разуме эта девушка?
Было ясно, что Грего с Элей уже выдали достаточно, чтобы люди знали, что произошло нечто необыкновенное. Когда же Миро вышел из корабля, сильный и здоровый, со своей великолепной, разборчивой речью и такой радостный, как будто хотел запеть, раздался изумленный гул. Чудо! Чудеса происходили там, куда добрался их корабль!
Зато появление Эндера вызвало тишину. Немногие с первого взгляда поняли, что сопровождающая его девушка - это Валентина давних лет, ведь никто ее такой не знал, кроме самой Валентины. И никто, помимо той же Валентины, не узнал, видимо, Петера Виггина в этом молодом, полном юношеского задора мужчине. Портреты в учебниках истории чаще всего делались с голографических изображений, снятых в поздний период жизни, когда такая дешевая и простая голография только добывала популярность.
Но Валентина знала. Эндер встал у люка, рядом молодая Валентина, сразу же за ними шел Петер - и Валентина узнала их двоих. Она выступила вперед, оставив Якта за спиной, и встала перед Эндером.
- Эндер, - только и сказала она. - Дорогой мой бедняга, что же ты создал, попав в место, где все, что только не пожелаешь, превращается в реальность? - Она протянула руку, чтобы прикоснуться к щеке молоденькой копии самой себя. - Я никогда не была такой красивой, Эндер. Она же совершенна. Она все то, чем я желала быть, но не могла.
- А увидав меня, Валь, мой милый и дорогой Демосфен, ты разве не радуешься? - Петер втиснулся между Эндером и молодой Валентиной. - Обо мне ты тоже сохранила столь чувствительные воспоминания? Лично я рад нашей встрече. Ты прекрасно пользовалась той фигурой, которую я для тебя сотворил. Демосфен. Я тебя создал, а ты мне даже спасибо не сказала.
- Спасибо, Петер, - шепнула Валентина. Еще раз она глянула на молодую себя. - И что ты с ними сделаешь?
- Что сделает с нами? - ошарашено спросил Петер. - Мы ему не принадлежим, чтобы он еще что-то с нами делал. Возможно, что он меня и призвал к жизни, только теперь я решаю за себя сам. Как и всегда.
Валентина повернулась к собравшимся, до сих пор еще ошеломленных необычностью происходящего. Ведь они же собственными глазами видали, как в корабль входили три человека; видели, как корабль исчез, как он появился минут через пять точно на том же месте… И вместо трех, из него вышло пять человек, в том числе - два совершенно чужих. Так что ничего удивительного, что они еще не могли прийти в себя.
Только сегодня объяснений им дождаться не пришлось. За исключением одного вопроса, самого важного из всех.
- Эля уже отнесла анализы в лабораторию? - спросила Валентина. - Пойдемте отсюда. Проверим, что она привезла нам из Снаружи.

Глава 17
ДЕТИ ЭНДЕРА

Бедный Эндер. Теперь его кошмары бегают вокруг него на собственных ногах.
Хоть и очень странным образом, но теперь у него, в конце концов, появились дети.
Ведь это ты призываешь aiua из хаоса. Как мог он отыскать души для этих двоих?
А почему ты считаешь, что он их отыскал?
Они ходят, говорят.
Тот, кто называется Петером, был у тебя и разговаривал, правда?
Никогда еще не видал столь самовлюбленного и надменного человека.
А как ты считаешь, каким образом появился он на свет, уже зная язык отцовских деревьев?
Не знаю. Его создал Эндер. Почему бы ему не создать его уже с этим знанием?
Эндер создает их все время, час за часом. Мы заметили в нем образец. Сам он может этого и не понимать, но нет никакой разницы между ним и этими двоими. Все так, другие тела, но, тем не менее, они являются его частями. Что бы они ни делали, что бы ни говорили, это говорит и действует aiua Эндера.
А сам он об этом знает?
Сомневаемся.
Ты ему скажешь?
Нет, пока он не спросит сам.
И как ты считаешь, когда это произойдет?
Когда и сам уже будет знать ответ.
Пришел последний день испытаний реколады. Слухи об успехе уже добрались до всех жителей колонии. Эндер верил, что и до pequeninos. Ассистент Эли, которого звали Стекло, вызвался стать объектом для опытов. Уже три дня жил он в том самом стерильном помещении, в котором пожертвовал собой Садовник. Но на сей раз десколаду в его теле заменила убийственная для вирусов бактерия, которую он сам помогал Эле произвести. И на сей раз все те функции, которые до сих пор исполнялись десколадой, были переданы вирусу реколады. А он действовал идеально. Стекло не испытывал каких-либо неприятных ощущений. Чтобы признать реколаде окончательный успех, оставалось всего одно испытание.
За час до последнего испытания Эндер со своим абсурдным кортежем, состоящим из Петера и молодой Валь встретился с Кварой и Грего в камере последнего.
- Pequeninos выразили свое согласие, - сообщил он. - Они рискнут убрать десколаду и заменить ее реколадой после испытаний только на одном Стекло.
- Я этому не удивляюсь, - отрезала Квара.
- А вот я удивляюсь, - влез в разговор Петер. - Видимо, свинксы, как вид, закодировали внутри себя инстинкт самоубийства.
Эндер вздохнул. Он уже не был маленьким, перепуганным мальчиком, да и Петер уже не был старшим, более крупным и сильным братом. Но в сердце Эндера все так же не оставалось чувства любви к этому двойнику его брата, каким-то непонятным образом сотворенному в Снаружи. Петер представлял все его детские страхи и ненависть. Нынешнее же его присутствие сама по себе была невыносимой и доводила до отчаяния.
- Что ты имеешь в виду? - удивился Грего. - Если бы pequeninos не согласились, то с десколадой они были бы чрезвычайно опасны. Человечество не позволило бы им выжить.
- Ну естественно, - усмехнулся Петер. - Наш физик сделался экспертом в стратегии.
- Петер хочет сказать, - объяснил Эндер, - что если бы это он правил pequeninos… а он этого несомненно желал бы… то никогда бы по собственной воле от десколады не отказался бы. До тех пор, пока бы не выторговал от человечества чего-нибудь взамен.
- Вот это да! - свистнул Петер. - Наш постаревший вундеркинд еще сохранил какую-то искорку ума, - воскликнул Петер. - Зачем они отказываются от единственного оружия, которого человечество имеет все причины опасаться? Приближается Лузитанский Флот, который все так же тащит с собой Малого Доктора. Так почему же они не приказывают этому вот Эндрю сесть в его волшебную кастрюлю, полететь навстречу флоту и продиктовать свои условия?
- Потому что меня бы прибили как муху, - ответил на это Эндер. - Pequeninos же делают так, поскольку это правильно, честно и благородно. Впоследствии я объясню тебе значение этих слов.
- Они мне известны. И я знаю, что эти слова означают.
- Правда? - с изумлением произнесла молодая Валь. Ее голос, как и всегда, застал всех врасплох: нежный, спокойный, и все же перебивший беседу. Эндер помнил, что Валентина всегда была такой. Никогда она не повышала голоса, и все же ее нельзя было не слушать.
- Правильно. Честно. Благородно, - повторил Петер. В его устах слова звучали просто отвратительно. - Либо особа, которая так говорит, верит в эти понятия, либо нет. Если нет, то они означают, что за моей спиной стоит его сторонник с ножом в руке. Если же верит, это означает, что победа будет за мной.
- Я тебе скажу, что это означает, - вмешалась в разговор Квара. - Это означает, что следует поздравить pequeninos… и нас самих тоже… с уничтожением разумной расы, которая, возможно, нигде во вселенной больше и не существует.
- Не следует обманываться, - буркнул Петер.
- Вы все такие уверенные, что десколада - это искусственный вирус. Только ведь никто не рассмотрел другой возможности: что более примитивная, менее сопротивляющаяся версия десколады родилась естественным образом. И только лишь потом преобразовалась в свою нынешнюю форму. Может она и искусственный вирус, только вот кто его создал? Теперь же мы ее убиваем, даже не попытавшись установить контакт.
Петер усмехнулся сначала ей, затем Эндеру.
- Я удивлен, что это воплощение совестливости родилось не от твоей крови. У нее точно такой же бзик на почве чувства вины как у тебя или у Валь.
Эндер проигнорировал его и попытался ответить Кваре.
- Это правда, мы ее убиваем. Потому что больше ждать не можем. Десколада пытается нас уничтожить, и у нас нет времени тянуть. Если бы оно у нас было, мы бы пытались.
- Понимать то я понимаю, - согласилась Квара. - Сама ведь помогала. Только меня на блевоту тянет от всех этих слов, какие храбрые pequeninos. Ведь ради спасения собственной шкуры они принимают участие в ксеноциде.
- Либо мы, либо они, деточка, - заявил Петер. - Либо мы, либо они.
- Ты даже понятия не имеешь, - признался Эндер, - как мне стыдно слышать из его уст собственные аргументы.
Петер рассмеялся.
- Эндрю притворяется, будто меня не любит, - объяснил он. - Только это все ложь. Он мною восхищается. Чтит. И так было всегда. И точно так же его милый ангелочек.
Петер пихнул Валь. Та не отодвинулась. Она вела себя так, будто совершенно не почувствовала его локтя у себя под ребрами.
- Он почитает нас обоих. В его помутившемся умишке Валь предстает моральным совершенством, которого сам достичь не смог. Я же - та самая сила и гений, что всегда, хоть на чуточку, повыше возможностей нашего бедненького Эндрю. Честно говоря, это свидетельствует о его скромности: это сколько же лет носил он в своих мыслях кого-то лучшего, чем сам.
Молодая Валь взяла Квару за руку.
- Это самое худшее, что ты можешь сделать в собственной жизни, - сказала она. - Помочь людям, которых любишь, в том деле, которое в глубине души считаешь абсолютно неправым.
Квара расплакалась.
Только Эндер беспокоился не из за нее. Он знал, что девушка обладает достаточной силой, чтобы без вреда для психики воспринять моральные противоречия собственных поступков. Эта неуверенность наверняка смягчит ее характер, отберет ту абсолютную уверенность будто все ее мнения совершенно истинны, а всякий, кто с ними не соглашается, делает чудовищную ошибку. В результате Квара выйдет из этой переделки гораздо более способной к пониманию и… да, более честной, чем в запальчивые дни молодости. И, возможно, нежное прикосновение молодой Валь… и слова, так точно определившие боль Квары… излечат ее побыстрее.
Эндера беспокоило то, что Грего глядел на Петера с явным восхищением. Но ведь он лучше всех обязан понимать, к чему могут привести подобные речи. Но, тем не менее, он восхищался живым кошмаром Эндера. Петера необходимо куда-нибудь выслать, подумал Эндер. В противном случае, он привлечет к себе на Лузитании еще больше учеников, чем сам Грего… К тому же он воспользуется ими гораздо эффективней и приведет их к гораздо большей трагедии.
Эндер не надеялся на то, что этот Петер окажется похожим на истинного Петера. Тот созрел душой и сделался мудрым и сильным повелителем. Этот же Петер был не вполне человеческим существом, способным к неожиданностям и неоднозначностям. Он был создан на основании той злой карикатуры, что таилась в самых дальних закоулках подсознания Эндера. Здесь все было ясно. Пытаясь спасти Лузитанию от десколады, он принес сюда большее зло, в потенциале своем такое же разрушительное.
Но не столь сложное для ликвидации.
В который уже раз он подавил в себе эту мысль. Но та возвращалась раз уже в десятый с того момента, когда до него дошло, что рядом с ним в корабле сидит Петер. Он не настоящий; это всего лишь кошмарный сон. Если он убьет его, ведь это же и убийством не будет. Это моральное соответствие… чего? Пробуждения? Я вывел в свет собственный кошмар, а когда его убью, мир всего лишь пробудится от неприятного сна. Не больше.
Если бы речь шла только лишь о Петере, Эндер наверняка бы смог уговорить себя совершить это убийство. Во всяком случае, так ему сейчас это казалось. Удерживала его лишь молодая Валь. Нежная, духовно прекрасная… Если можно убить Петера, то и ее тоже. Если его нужно убить, то, возможно, следует убить и ее… Она не имела права на существование. Она была такой же, как и Петер: неестественной, ограниченной и деформированной в акте творения. Но вот этого он уже бы сделать не смог. Он обязан ее защищать, а не ранить… Но, раз кто-то из них был в достаточной мере реальным, чтобы жить, то и второй также. Если ликвидация Валь будет убийством, то и Петера тоже. Они же были единым созданием.
Мои дети, с горечью размышлял Эндер. Мое любимое потомство. Выскочили совершенно зрелые из моего разума, словно Афина из головы Зевса. Вот только Афина мне не досталась. Скорее уж - Артемида и Аид. Дева-охотница и владыка преисподней.
- Пошли уж, - сказал Петер. - Уйдем, чтобы Эндрю не успел убедить себя в необходимости убить меня.
Эндер лишь слабо улыбнулся. Вот что было самое паршивое: то, что Петер и молодая Валь появились на свет, зная о его мыслях больше, чем он сам. Со временем, надеялся он, это необычное знание уйдет. Пока же что, он испытывал еще большее унижение, когда Петер дразнил его самого, говоря о тех мыслях, о которых никто другой не смог бы и догадаться. И молодая Валь… он понимал это по тому взгляду, которым его временами окидывала, что она тоже знает. У него больше не было тайн.
- Я проведу тебя до дома, - предложила Валь Кваре.
- Нет. Что сделала, то сделала. Я буду там, чтобы увидать последний анализ Стекла.
- Мы же не желаем прозевать оказии публично пострадать, - влез в разговор Петер.
- Заткнись, - буркнул Эндер.
Петер ответил ему усмешкой.
- Ша, спокойно. Ты же прекрасно понимаешь, что Квара пытается максимально использовать ситуацию. Это ее собственный метод, чтобы сделаться суперзвездой. Все начнут утешать ее, а не поздравлять Элю с успехом. Стибрить у кого-то сцену… ах, Квара, насколько же это ужасно. Хотя, лепится к тебе в самый раз.
Квара наверняка бы ответила, если бы слова Петера не были столь шокирующими… и если бы в них не содержалось зерна правды, которая потрясла ее саму. В связи с этим это Валь прошила Петера холодным взглядом.
- Заткнись, - заявила она.

Предыдущая страница 32 Следующая страница


33 Орсон Скотт Кард

То же самое раньше говорил и Эндер, но когда его слова были повторены Валь, они принесли какой-то результат. Петер оскалил зубы и заговорщически подмигнул, как бы желая сказать: ладно уж, поиграйся, Валь, только ведь я знаю, что этой своей сладостью ты ко всем подлизываешься. Но вслух он ничего не сказал, и все вместе они вышли из камеры Грего.
Снаружи их ожидал бургомистр Ковано.
- Это великий день в истории человечества, - заявил он. - И по абсолютной случайности очутится на всех снимках.
Все рассмеялись - громче всех Петер, который подружился с бургомистром очень быстро и легко.
- Здесь нет никакой случайности, - сказал он. - Многие люди в вашем положении давно поддались бы панике и все испортили бы. Разрешение того, чтобы все дела пошли именно так, как они пошли, требует храбрости и открытого ума.
Эндер чуть не расхохотался, слыша столь откровенную лесть. Но ведь для адресата лесть не всегда столь очевидна. Ясное дело, что Ковано пихнул Петера в плечо и начал протестовать, но Эндеру было видно, что слушает он с удовольствием. Петер влиял на бургомистра уже в большей степени, чем Эндер. Да разве эти люди не видят, что Петер ими цинично манипулирует?
Эпископ Перегрино единственный, помимо Эндера, глядел на Петера со страхом и отвращением. Но в его случае в игру входили еще религиозные предубеждения, а не мудрость, не позволяющая поддаваться лести. Буквально через несколько часов после прибытия из Снаружи, епископ вызвал Миро к себе и стал настаивать, чтобы тот принял крещение.
- Оздоровив тебя, Господь совершил чудо, - сказал он тогда. - Но вот сам способ, которым оно было проведено, эта замена одного тела другим вместо непосредственного излечения старого… Это приводит нас к опасности того, что дух твой помещается в теле, которое никогда не было окрещенным. Поскольку же крещение производится именно на теле, опасаюсь, что это именно ты теперь стал язычником.
Миро не интересовали никакие размышления относительно чудес. Он не считал и то, чтобы Бог имел что-то общее с его излечением. Тем не менее, он был настолько счастлив, снова получив в свое распоряжение силы, речь, свободу, что наверняка бы согласился на все. Обряд крещения должен был состояться в начале следующей недели, во время первого богослужения в новой часовне.
Но усердие епископа в отношении Миро Петера и Валь не касалось.
- Это абсурд - считать эти чудовищные создания людьми, - решительно заявил он. - У них не может быть души. Петер - это лишь эхо того, кто уже жил когда-то и умер, у кого имелся собственный счет грехов и покаяний, чье место в небе или в аду давным-давно было уже определено. Что же касается этой… этой девицы, этой насмешки над женской грацией… Она не может быть той, за кого она сама себя принимает, ибо это место занято живущей в настоящее время женщиной. Никакие хитрости Сатаны не могут получить блага крещения. Создав их, Эндрю построил Вавилонскую башню, пытаясь достичь небес и сделаться Богом. Посему, не будет ему прощения до тех пор, пока не отведет этих двоих в ад и не оставит их там.
Догадывался ли Перигрино, хотя бы на мгновение, что Эндер именно этого и желал? Он представил эту идею Джейн, но та оставалась неумолимой.
- Это было бы глупостью, - стояла она на своем. - Прежде всего, почему ты считаешь, что они бы исчезли? Во-вторых, откуда тебе известно, что ты не создашь вторую пару? Разве ты не знаешь сказку про ученика волшебника? Забрать их назад - это точно то же самое, что порубить метлы на половинки: в результате у тебя всего лишь еще больше метелок. Так что успокойся.
Поэтому сейчас все шли в лабораторию. Петер, обвевший бургомистра вокруг пальца. Молодая Валь, завоевавшая доверие Квары, хотя, скорее из альтруистичных, а не эгоистических побуждений. И Эндер - их творец, взбешенный, униженный и перепуганный.
Это я их сотворил… выходит, я отвечаю за все, что они сделают. А ведь оба сделают немало плохого. Петер, поскольку унижение людей лежит в его натуре, во всяком случае, именно такого я и зачал в образце собственных мыслей. И молодая Валь, вопреки всей ее врожденной доброте, поскольку само ее существование доставляет боль моей сестре.
- Не позволяй Петеру дразнить себя так, - шепнула Джейн.
- Люди считают, будто он принадлежит мне, - не открывая рта, ответил ей Эндер. - Они думают, что он совершенно безвредный, потому что я такой. Но у меня нет над ним власти.
- По-видимому, они это знают.
- Я должен каким-то образом избавиться от него.
- Уже работаю над этим, - заверила его Джейн. - Может мне стоит их упаковать и вывезти на какую-нибудь пустую планету? Ты знаешь пьесу Шекспира «Буря»?
- Калибан и Ариэль… Неужто они именно такие?
- Изгнание, поскольку убить я их не могу.
- Я работаю над этим, - повторила Джейн. - В конце концов, они же ведь часть тебя самого, правда? Фрагмент образца твоего разума. Возможно, я постараюсь использовать их вместо тебя, чтобы перенестись в Снаружи? Тогда бы мне удалось использовать три корабля, а не один.
- Два, - поправил ее Эндер. - Я уже никогда туда не полечу.
- Даже на микросекунду? Если бы я просто взяла тебя туда и сразу же вернула бы назад? Нам ведь не нужно там ожидать.
- Несчастье принесло не ожидание. Петер и молодая Валь появились немедленно. Если я полечу, то создам их еще раз.
- Хорошо, - согласилась Джейн. - Тогда два корабля. Один с Петером, второй - с молодой Валь. Я должна над этим подумать. Ведь не можем же мы, после единственного путешествия, навсегда оставить идею передвижения быстрее скорости света.
- Почему же, можем, - не согласился с ней Эндер. - Реколада у нас уже имеется. Миро добыл для себя здоровое тело. Этого достаточно. А со всем остальным мы и сами справимся.
- Ошибка, - решительно объявила Джейн. - Прежде чем Флот доберется сюда, нам следует перенести pequeninos и королев на другие планеты. Опять же, нам еще нужно доставить трансформирующий вирус на Дао, чтобы освободить тамошних людей.
- В Снаружи я больше не полечу. - Даже если мне не удастся использовать Петера и молодую Валь для переноса своей aiua? Ты позволишь уничтожить королеву улья и pequeninos, поскольку боишься собственного подсознания?
- Ты даже не понимаешь, насколько опасен Петер.
- Вполне возможно, что и нет. Зато понимаю, насколько опасен Малый Доктор. И если бы ты постоянно не размышлял о собственных несчастьях, Эндер, ты бы понял это сразу же. Даже если бы здесь крутилось с полсотни маленьких Петеров и Валь, все равно нам придется воспользоваться космолетом, чтобы перенести pequeninos и королев улья в другие миры.
Эндер понимал, что Джейн права. Он все время знал это. Но это вовсе не означало, будто он был готов признать это.
- Попытайся перенести себя в Петера и молодую Валь, - сказал он одними губами. - Хотя… да хранит нас Господь, если Петер тоже сможет творить, когда окажется в Снаружи.
- Я так не предполагаю, - уверила его Джейн. - Он не настолько шустрый, каким кажется.
- Он такой, такой, - начал внушать ей Эндер. - И если ты в этом сомневаешься, тогда ты сама не настолько умна, как тебе кажется.

* * *

Эля была не единственной, которая решила проведать Садовника, чтобы приготовиться к последнему испытания Стекла. Немое дерево все еще было только ростком, совершенно ничтожным по сравнению с солидными стволами Человека и Корнероя. Но именно вокруг этого ростка собрались спасенные pequeninos. Они тоже - как и Эля - пришли сюда молиться. Это была необычная, тихая молитва. Священники pequeninos избегали церемониальности и помпезности. Они просто стояли вместе с другими на коленях и шептали на нескольких своих языках. Одни на языке братьев, другие на языке деревьев. Эля подозревала - то, что она слышит от обравшихся здесь жен, это их собственный, будничный язык… но может, и священный язык, используемый в контактах с материнским деревом. Pequeninos молились и на человеческих языках, на старке и по-португальски; кто-то из священников, по-видимому, пользовался старинно, церковной латынью. Эля очутилась посреди истинной Вавилонской башни, но вместе с тем она испытывала истинное единение. Они молились у могилы мученика - того, что от него осталось - за жизнь брата, который должен был пойти по его следу. Если Стекло сегодня навечно умрет, он лишь повторит жертву Садовника. Но если он перейдет в третью жизнь, благодарить за это будет пример и отвагу Садовника.
Поскольку именно Эля принесла реколаду из Снаружи, ее почтили кратким мгновением одиночества у древесного ствола. Она охватила руками стройный побег, жалея о том, что в нем так мало жизни. Затерялась ли aiua Садовника, блуждая по бесграничности Снаружи? Или же Бог и вправду забрал его душу на небо, где теперь Садовник общается со святыми?
Помолись за нас, Садовник. Попроси за нас. Как мои благословенные дедушка и бабушка понесли молитву мою к Богу Отцу, так и ты попроси за нас Христа милости ко всем твоим братьям и сестрам. Да перенесет реколада Стекло в третью жизнь, чтобы мы с чистой совестью могли распространить ее по всему миру и заменить убийственную десколаду. Вот тогда лев и вправду будет возлегать рядом с агнцем, и мир воцарится на этом свете.
Вот только, не впервые уже, у Эли были сомнения. Она была уверена, что они пошли собственным путем - она не переживала колебаний Квары. Она лишь не знала, следует ли основывать реколаду на самых старших пробах десколады. Если десколада и вправду вызывала воинственность pequeninos и их желание завоевания новых территорий, тогда Эля могла признать, что возвращает им их предыдущее, более «естественное» состояние. Но ведь и это раннее состояние тоже было эффектом гейялогоческого действия десколады. Оно казалось более естественным, ибо pequeninos были именно таким, когда на планету прибыли люди. Посему у Эли могли быть причины для опасений, что она производит модификацию образцов поведения всего вида, сознательно убирая агрессивность, чтобы уменьшить вероятность будущего конфликта с людьми. Нравится им это или нет, но сейчас я переделываю их в добрых христиан. Понятно, что Корнерой и Человек это воспринимают, но это никак не снимает с меня ответственности, если в результате pequeninos вдруг понесли ущерб.
Господи прости мне, что я притворяюсь богом в жизни детей твоих. Когда aiua Садовника предстанет перед тобой, чтобы попросить за нас, выслушай ту молитву, которую он повторит от нашего имени… но лишь тогда, если такое изменение расы лежит в воле Твоей. Помоги нам добре, но удержи нас, если бессознательно устремимся мы в сторону зла. Во имя Отца, и Сына, и Духа Святого. Аминь.
Эля пальцем вытерла слезу и прижала ее к гладкой коре. Тебя нет в этом дереве, Садовник, но ты - все равно - чувствуешь. Я верю в это. Господь не позволит, чтобы благородная душа потерялась в темноте.
Пора возвращаться. Руки братьев осторожно касались ее, тянули, подталкивали в сторону лаборатории, где в изоляторе Стекло ожидал перехода в третью жизнь.

* * *

Когда Эндер приходил к Садовнику, тот лежал в постели, весь окруженный медицинскими приборами. Теперь же помещение выглядело совершенно иначе. Стекло всегда отличался завидным здоровьем, и, хотя его тело опутывали всевозможные датчики, лежать ему не было нужно. Веселый и довольный, он никак не мог дождаться следующего этапа.
Наконец прибыла Эля и все остальные pequeninos. Можно было начинать.
Единственной преградой, поддерживающей стерильность, было деструктивное поле; пришедшие увидать переход pequeninos наблюдали все прекрасно. Но они следили за ритуалом с открытого пространства. Люди же, возможно по причине деликатности, то ли потребностью отгородиться от кровавого спектакля, ожидали в лаборатории, где только лишь окна и мониторы позволял проследить, что происходит со Стеклом.
Стекло ожидал, пока, наконец, братья в скафандрах, с деревянными ножами в руках, не встали рядом с ним. Тогда он сорвал пучок травы capim и начал жевать ее стебли. Трава была средством, понижающим чувствительность, благодаря которому он мог вынести ритуал. Но, одновременно, это был первый случай, когда предназначенный для третьей жизни брат жевал местную траву, уже не содержащую десколады. Если новый вирус Эли исполнит возлагающиеся на него ожидания, эта capim подействует так, как перед тем действовала трава, управляемая старым вирусом. - Если я перейду в третью жизнь, - заявил Стекло, - благодарить за это следует Бога и слугу его, Садовника, а не меня.
Он поступил благородно, последние слова свои на языке братьев посвящая тому, чтобы отдать честь Садовнику. Многие люди плакали, вспоминая ту жертву. Хотя Эндер с трудом интерпретировал эмоции pequeninos, он не сомневался в том, что чирикающие звуки, доходящие от группы туземцев, это тоже плач или какая-то другая реакция, соответствующая воспоминанию о Садовнике. Вот только Стекло ошибался, считая, будто сам славы не заслужил. Все знали, что, хотя надежда на успех была полной, следовало ожидать и поражения. Никто не мог пребывать в уверенности, что реколада Эли обладает силой перенесения брата в третью жизнь.
Братья-pequeninos в стерильных комбинезонах приступили к обряду.
На сей раз это не я, пришло в голову Эндеру. Слава Богу, это не я обязан поднять нож, чтобы умертвить брата.
Тем не менее, он не отвел взгляда, как многие из присутствовавших в лаборатории. Кровь не была для него чем-то новым, и хотя из-за этого она не стала чем-то будничным, он, по крайней мере, знал, что выдержать сумеет. А то, что смог выдержать Стекло, тому Эндер обязан предоставить свидетельство. Ведь в этом же состоит обязанность Говорящего за Мертвых, правда? Давать свидетельство. Эндер поглощал в себя все, что мог заметить: как расчленили живое тело, как разложили органы на земле, чтобы дерево могло вырасти, пока разум жертвы живой и находится в полном сознании. За все время Стекло не издал ни звука, не сделал ни малейшего движения, которые бы свидетельствовали о его боли. Он был либо невообразимо мужественным, либо реколада в capim выполнила свое предназначение, и трава сохранила свойство обезболивания.
Наконец они завершили свое дело. Братья, что перенесли Стекло в третью жизнь, вернулись в стерильную камеру. Они очистили скафандры от реколады и бактерий вирицида, сбросили их и голыми перешли в лабораторию. Выглядели они совершенно серьезными, но Эндер заметил с трудом сдерживаемые возбуждение и радость. Все пошло прекрасно. Они чувствовали, как реагирует тело брата по имени Стекло. В течение нескольких часов, возможно, минут, должны были развернуться листья нового дерева. И в глубиах своих сердец они были уверены, что так и произойдет.
Еще Эндер заметил, что один из принимавших участие в обряде pequenino был священником. Он подумал, а что бы на это сказал епископ. Старик Перегрино доказал, что может принять в лоно Церкви чужую расу, он смог приспособить ритуал и доктрину к специальным потребностям pequeninos. Только это никак не отменяло факта, что Перегрино уже стар и ему не нравится думать о священниках, участвующих в ритуалах, которые - несмотря на явное подобие с распятием - все еще не были признаны священными таинствами. Ну что же, эти братья знали, что они делают. И не важно, сообщили они или же не сообщили епископу об участии одного из священников. Эндер об этом упоминать не станет. Или же любой из присутствовавших здесь людей, даже если случаем что и заметит.
Да, дерево росло как на дрожжах, листья разворачивались буквально на глазах. Но должно пройти еще много часов, даже дней, прежде чем подтвердится уверенность, что это отцовское дерево, что Стекло живет в нем в полном своем сознании и разуме. Пока же придется подождать, когда Стеклу придется пребывать в полнейшей изоляции.
Вот если бы мне удалось найти такое местечко, подумал Эндер, где бы и я сам был изолирован… Где без помех мог бы поразмышлять о произошедших со мною необыкновенных событиях.
Только он не был pequenino, а источником беспокойства вовсе не был недавно ликвидированный вирус. Болезнь атаковала сами корни его тождества. Он не был уверен в том, что когда-нибудь ему удастся от нее избавиться, не уничтожая при этом самого себя. А может, пришло Эндеру в голову, Петер и Валь представляют сумму того, чем являюсь я сам. Вдруг, если они уйдут, ничего и не останется. Какая часть моей души, какой поступок в жизни нельзя будет объяснить влиянием воли или решения кого-то из них?
Являюсь ли я суммой своего потомства? Есть ли между нами разница? И что доказывает эта особенная арифметика моей собственной души?

* * *

Валентина пыталась сопротивляться мании относительно той молоденькой девушки, которую Эндер привез с собой из Снаружи. Понятное дело, она знала, что это ее более молодая версия, что именно такой он ее помнил. Она даже подумала, что это сладостно: столько лет носить в сердце такие сильные воспоминания о ней. В отличие от всех остальных людей на Лузитании, она одна знала, почему она сохранилась в подсознании брата именно в этом возрасте. До этого времени он все время пребывал в Боевой Школе, полностью отрезанный от семьи. И хотя сам он об этом знать не мог, родители его практически забыли. Понятное дело, не о его существовании, но о его присутствии в своей жизни. Его просто-напросто не было рядом, они за него не отвечали. Отдав ребенка Государству, взамен они получили прощение грехов. Если бы Эндрю умер, то и тогда он в большей мере участвовал бы в их жизни; в данной же ситуации у них даже не было могилы сына, куда родители могли бы приходить. Валентина не обвиняла их - наоборот, они показали себя гибкими, сумевшими приспособиться. Но сама она подражать им не могла. Эндер всегда оставался в ее сердце, постоянно был рядом. И все шло таким образом, пока, внутренне разбитый постоянными требованиями Боевой Школы, он не решил выйти из этой катавасии. Говоря практически, он забастовал. И вот тогда офицер, который должен был превратить парня в послушное орудие, пришел к Валентине. Он привел ее к Эндеру. Он подарил им несколько мгновений одиночества - тот же самый человек, который ранее оторвал их друг от друга, оставляя в ее сердце глубокие шрамы. Тогда она излечила брата… в достаточной мере, чтобы тот вернулся и спас человечество, уничтожая жукеров.
Так что совершенно ясно, что я сохранилась в его воспоминаниях именно того периода, а не из многочисленнейших позднейших событий. Понятно, когда подсознание обращается к наиболее интимным областям памяти, в самом глубоком уголке сердца находит ту девушку, какой я тогда была.
Валентина знала об этом, понимала это, верила… И все же ее раздражало, ранило, что все время брат считал ее такой, чуть ли не бессмысленно совершенным существом. Что он на самом деле любил эту невозможно чистую девушку. Это ради этой родившейся в его мечтаниях Валентины он был мне столь близким товарищем в течение множества лет, пока я не вышла замуж за Якта. А может именно в связи с этим замужеством он вернулся к своему детскому видению меня самой?
Чушь. Нет смысла размышлять, что означает эта девушка. Не важно, каким образом была она создана. Теперь она была здесь, и с этим необходимо примириться.
Бедный Эндер… Судя по всему, он ничего не понимал. С самого начала он считал, будто обязан держать молодую Валь при себе.
- В каком-то смысле она ведь моя дочь, - заявил он как-то.
- Ни в коем смысле она не является твоей дочерью, - ответила ему тогда Валентина. - А если и является, то, скорее, моей. И уж никак не следует, чтобы она жила у тебя. Тем более, что там Петер, а я знаю гораздо больше стоящих доверия стражников.
Эндер соглашался с сестрой не до конца - сам он предпочел бы избавиться от Петера, а не от Валь - но уступил. С того дня Валь поселилась в доме у Валентины. Сама Валентина планировала сделаться ее подругой и учительницей, только из этого ничего не вышло. В компании Валь она чувствовала себя не в своей тарелке, всегда искала причин куда-нибудь выйти, когда Валь была дома; всегда была благодарна, когда Эндер забирал ее куда-нибудь вместе с Петером.
И вдруг случилось то, что случалось уже неоднократно: не говоря ни слова в дело вмешалась Пликт и полностью решила проблему. Именно она сделалась подругой Валь и ее опекуншей в доме Валентины. Когда Валь не была рядом с Эндером, она была вместе с Пликт. Сегодня же утром Пликт предложила, что они вместе с Валь переберутся в отдельный дом. Наверное я слишком быстро согласилась, подумала Валентина. Только, подозреваю, что Валь точно так же жить со мною, как и мне с нею.
Но сейчас, глядя, как Пликт вместе с Валь входят в часовню, продвигаясь на коленях к алтарю, чтобы, наряду с другими, поцеловать перстень епископа Перегрино, Валентина осознала некую истину. Она ничего не сделала «ради добра Валь», как бы не пыталась сама себя уговорить. Валь абсолютно самодостаточна, она невозмутима и способна. Так каким же образом Валентина должна была бы сделать ее более или менее счастливой? В жизни этой девушки я являюсь совершенно несущественным фактором. Но сама она для меня весьма существенна. Одновременно она является и подтверждением, и отрицанием самой главной связи моего детства и большой части взрослой жизни. Лично я предпочла бы, чтобы в Снаружи она распалась в ничто, словно старое, изуродованное тело Миро. Уж лучше бы никогда не глядеть на себя в таком виде.
Ведь глядела она именно на себя. Эля сразу же провела необходимые испытания. Они подтвердили ее предположения. В генетическом смысле и Валентина, и молодая Валь были идентичны.
- В этом нет ни малейшего смысла, протестовала Валентина. - Ведь не мог же Эндер запомнить мой собственный генетический код. На корабле образца этого кода не было.
- Ты ожидаешь, что я тебе все объясню? - спросила Эля.
Эндер предложил свое решение: вплоть до встречи с Валентиной, генетический код Валь был не определен. И только потом филоты в теле Валь сформировались по образцу, найденному у Валентины.
Валентина никак не выдавала собственных взглядов, но верила, будто Эндер узнал правду. Молодая Валь обладала генами Валентины с самого начала, ибо кто-либо, столь тщательно совпадающий с видениями Эндера, и не мог иметь других. Этого требовали законы природы, которые Джейн пыталась сохранить внутри корабля. Но, возможно, существовала какая-то сила, придающая форму и порядок в пространстве абсолютного хаоса. Впрочем, это не имеет значения - кроме одного: какой бы раздражающе совершенной, без малейшего пятнышка и не похожей на меня и кажется эта новая псевдо-Валь, видение Эндера было достаточно верным, чтобы сотворить генетически идентичное существо. То есть: она не слишком сильно расходится с истиной. Вполне возможно, что тогда я и вправду была совершенной, а все недостатки появились потом. Может и на самом деле я была такой красивой. Может и вправду была такой молодой.
Они стояли на коленях перед епископом. Пликт поцеловала перстень, хотя и не обязана была участвовать в покаянии Милагре.
Но когда пришла очередь Валь, епископ отвел руку и отвернулся. Один из священников выступил вперед и приказал верующим занять места.
- Я не могу, - запротестовала Валь. - Ведь мои грехи еще не отпущены.
- Нет для тебя отпущения, - объяснил священник. - Епископ меня предупредил, еще до того, как ты пришла: когда грех совершался, тебя здесь еще не было. Поэтому ты в покаянии не участвуешь.
Молодая Валь печально поглядела на него.
- Меня создал не Господь, а некто иной, - сказала она. - Поэтому епископ меня и отвергает. Пока я живу, он не допустит меня к причастию.
Священник тоже опечалился. Трудно было не пожалеть молодую Валь, ибо ее простота и красота заставляли считать ее очень хрупкой. И человек, который ранил ее, чувствовал себя грубым и неуклюжим, повредив нечто такое тонкое и хрупкое.
- Пока папа не примет решение, - ответил священник. - Очень сложное дело.
- Я знаю, - шепнула Валь. Она повернулась и уселась между Пликт и Валентиной.
Наши локти касаются, размышляла Валентина. Дочка, мое верное подобие, как будто бы тридцать лет назад я клонировала ее.
Только ведь мне не хочется иметь еще одну дочку. И уж наверняка не нуждаюсь я в собственном дубликате. Ей известно об этом. Она чувствует это. И переживает именно то, чего я сама никогда не испытала - я не желаема и не любима теми, которые более всего похожи на нее.
А вот что чувствует по отношению к ней Эндер? Тоже мечтает, чтобы она испарилась? Или же хочет быть ее братом, как был моим так много лет назад? Когда мне было столько же, сколько ей, а сам он еще не совершил ксеноцид. Но и не говорил еще за умерших. «Королева Улья», «Гегемон», «Человек» - все это еще было впереди. Тогда же он был ребенком - ни в чем не уверенным, отчаявшимся, перепуганным. Так разве может он мечтать вернуться в те дни?
И вот появился Миро, он тоже прополз на коленях к алтарю и поцеловал перстень. Епископ освободил его от какой-либо ответственности, но он каялся вместе с остальными. Валентина слыхала перешептывания, когда Миро продвигался вперед. Каждый, кто помнил его еще до несчастья, видел явное чудо - возрождение того самого Миро, который жил среди них.
Я не знала тебя тогда, Миро, подумала Валентина. Всегда ли ты был такой отстраненный, задумчивый? Тело твое излечилось, но вот сам ты остался ли страдавшим человеком? Сделало ли тебя чудо холодным или сочувствующим?
Парень повернулся и уселся рядом с нею, на том месте, которое бы занял Якт, если бы не находился сейчас в космолете. Раз десколада скоро погибнет, кто-то должен доставить на поверхность Лузитании тысячи замороженных микробов, растений и животных. Они должны жить здесь, чтобы обеспечивать нормальную гейялогию и стабилизировать климатическую систему. Такое производилось уже множество раз. Но сейчас будет даже труднее, ведь земные виды не должны вытеснить местные, от которых зависела жизнь pequeninos. Якт был там, наверху, и работал ради всеобщей пользы. Причина была разумной, но, несмотря на это, Валентине не хватало мужа. И еще сильнее нуждалась она в нем потому, что создания Эндера пробуждали в ней чувство опасения. Миро не мог заменить Якта, тем более, что новое его тело постоянно напоминало о том, что произошло в Снаружи.
А что бы создала она сама, если бы полетела туда? Скорее всего, не вернулась бы сюда с другим созданием; боюсь, что никакая иная душа не прячется столь глубоко в моей психике. Вполне возможно, что там нет и моей собственной. Чем, если не поисками человечности, были страстные занятия историей? Другие люди ищут ее, заглядывая в собственные сердца. Одни лишь запутавшиеся души ищут вне себя.
- Очередь уже заканчивается, - шепнул Миро.
Через мгновение начнется служба.
- Ты готов очиститься от грехов?
- Епископ говорит, что очистит от грехов только это новое тело. Но я обязан исповедываться и каяться за грехи, совершенные в старом. Телесные, скорее всего, исключались, но осталось много зависти, презрения, злобы и жалости над самим собой. Думаю вот, стоит ли признаваться в грехе самоубийства. Когда распадалось старое тело, оно отвечало желаниям моей души.
- Не надо было, чтобы к тебе возвращалась нормальная речь, - буркнула под нос Валентина. - Теперь ты болтаешь лишь затем, чтобы самому слыхать, как прекрасно ты с этим справляешься.
Тот улыбнулся и похлопал ее по плечу.
Епископ начал службу с молитвы, благодаря Господа за все достижения последних месяцев. По неосторожности он обратил внимание на создание двух новых обитателей Лузитании. Зато уж оздоровление калеки наверняка произошло божьим промыслом. Перегрино чуть ли не сразу призвал Миро к алтарю и провел обряд крещения. А потом, поскольку нынешняя служба не была мессой, он перешел к проповеди.
- Бесконечна милость Божия, - сказал он. - Мы можем лишь надеяться, что нам будет дано больше, чем мы того заслужили, что нам будут прощены грехи отдельных лиц и всех людей вместе. Мы можем питать надежду, как Ниневия, что покаянием отвернула уничтожение, что мы еще упросим Господа нашего спасти нас от флота, который он выслал в качестве кары за все наши прегрешения.
Миро шепнул так тихо, что услыхала одна только Валентина:
- И он выслал этот флот еще до сожжения леса?
- Возможно Господь принял решение лишь относительно прибытия, а не отправления, - ответила на это Валентина. И тут же пожалела о своей шутке. То, что происходило сейчас, требовало серьезности. Она не была глубоко верующей католичкой, но знала - очень важно, когда общество признает собственную ответственность за совершенное им зло и от всей души кается.
Епископ говорил о тех, кто упокоился в нимбе святости: Ос Венерадос, которые первыми спасали человечество от ужаса десколады; отец Эстеваньо, тело которого лежит под полом часовни, и который погиб, защищая истину от ереси; Садовник, который умер доказывая, что это Господь, а не вирус дал разум его братьям; pequeninos, павшие как невинные жертвы.
- Все они когда-нибудь могут стать святыми. Ведь таково сейчас время, как в первые дни христианства, когда великие деяния и великая святость были необходимы, а с тем - и более часто достигались. Эта же часовня является гробницей всех тех, кто возлюбили Господа своего всем сердцем своим, и ближнего своего - как самого себя. Так пусть же все те, кто приходит сюда, делают это с болью в сердцах и с покаянием в душах, дабы и их самих коснулась эта святость.
Проповедь была недолгой, поскольку на этот день было запланировано еще много подобных служб. Люди приходили в часовню группами - ведь она была слишком маленькой, чтобы поместить всех обитателей Милагре. Поэтому очень скоро служба закончилась. Валентина поднялась. Она хотела выйти следом за Пликт и Валь, но в этот миг ее за плечо схватил Миро.

* * *

- Только что Джейн мне кое-что сообщила, - сказал он. - И мне показалось, что ты должна знать.
- Что же?
- Она испытала корабль без Эндера на борту.
- Как такое возможно? - удивилась Валентина.
- Петер, - объяснил Миро. - Она забрала его в Снаружи и обратно. Ему удается перенести ее aiua, если путешествие происходит именно таким образом.
- Но он…? - Валентина даже не могла высказать своих наибольших опасений.
- Что-то создал? Нет. - Миро усмехнулся… но с легкой издевкой. Валентине показалось, что это влияние на психику минувшего телесного недостатка. - Сам он утверждает, будто его разум более выразительный и здоровый, чем у Эндрю.
- Возможно.
- Лично я считаю, что ни одной филоте не захотелось сделаться фрагментом его образца. Уж слишком он маниакальный.
Валентина тихонько рассмеялась.
К ним приблизился епископ. Поскольку Валентина с Миро выходили последними, то сейчас остались сами перед дверью часовни.
- Спасибо тебе за то, что ты принял второе крещение, - сказал Перегрино.
Миро склонил голову.
- Мало кому из людей довелось познать очищение после столь долгой грешной жизни, - ответил он.
- Валентина… мне очень жаль, что я не мог принять твою… именинницу.
- Не беспокойтесь, ваше преосвященство. Я понимаю. И, возможно, даже согласна с вами.
Епископ покачал головой.
- Было бы лучше, если бы они просто…
- Ушли? - подсказал Миро. - Это желание исполнится. Очень скоро Петер улетит; Джейн может пилотировать кораблем, когда он находится на борту. Наверняка это же возможно и в случае Валь.
- Нет, - запротестовала Валентина. - Она не может лететь. Ведь она слишком…
- Молода? - Миро рассмеялся. - Оба они родились, располагая всеми знаниями Эндера. Несмотря на молодое тело, ее трудно назвать ребенком.
- Если бы они родились, им не приходилось бы уходить, - заметил епископ.
- Это не желание вашего преосвященства заставляет их улететь. Петер должен передать на планету Дао созданный Элей вирус, а корабль молодой Валь отправится на поиски планет, пригодных для заселения королевой улья и pequeninos.
- Ты не можешь высылать ее с подобной миссией, - заявила Валентина.
- Я ее не высылаю, - ответил на это Миро. - Я ее забираю. А точнее, это она меня забирает. Она желает лететь. И весь риск принимает на себя. Валентина, с ней все будет в порядке.
Валентина все еще качала головой, но знала, что в конце концов ей придется уступить. Валь сама будет на этом настаивать, хотя и кажется такой молодой. Без нее может отправиться только один корабль, если же на нем полетит Петер, не известно, воспользуется ли он в благородных целях. Если что молодой Валь и будет угрожать, то это не будет хуже, чем риск, который чуть ранее предприняли другие. Как Садовник. Как отец Эстеваньо. Как Стекло.

* * *

Pequeninos собрались возле дерева Садовника. Вообще-то, им следовало выбрать дерево Стекла, ибо он первым обрел третью жизнь с реколадой. Но как только им удалось с ним поговорить, он тут же отбросил идею освобождения реколады и вирицида у своего дерева. Эта честь принадлежит Садовнику, заявил он. Братья и жены с ним согласились.
Вот почему сейчас Эндер опирался о ствол своего приятеля Человека, которого посадил здесь много лет назад, перенося в третью жизнь. Он, вроде бы, должен был испытывать радость от избавления pequeninos от десколады… но, все время рядом с ним был Петер.
- Слабость восхваляет слабость, - заявил тот. - Садовник проиграл, а они теперь отдают ему честь. Стекло победил, и вот сейчас в одиночестве стоит на экспериментальном поле. А самое глупое во всем этом - это то, что для Садовника вся эта честь не имеет никакого значения, ведь его aiua в этом дереве не присутствует.
- Для Садовника, может, и не имеет, - возразил Эндер. Он не был полностью в этом уверен. - Но для поросят это означает очень многое.
- Ну да. Означает, потому что они слабы.
- Джейн говорит, что забирала тебя в Снаружи.
- Обычная прогулка. Но в следующий раз моей целью будет уже не Лузитания.
- Она говорит, будто ты доставишь вирус на Дао.
- Это первая остановка, - объяснил Петер. - Сюда я уже не вернусь. Можешь на это рассчитывать, старичок.
- Нам нужен корабль.
- У вас имеется миленькая девонька. А эта жукерская сучка может выплевывать корабли дюжинами. Если тебе только удастся наплодить достаточное количество существ, таких как я и Вальзинья, чтобы их пилотировать.
- Я буду только рад, зная, что ты улетаешь навсегда.
- И тебе не интересно, какие у меня планы?
- Нет, - сказал Эндер.
Эндер лгал, и Петеру это было известно.
- Я собираюсь совершить то, на что у тебя не хватило ума и твердости. Я хочу остановить флот.
- Как? Волшебным образом появишься на их флагмане?
- Если даже случится самое паршивое, я всегда могу воспользоваться СистемойД-р М, прежде чем они сориентируются, что там нахожусь. Только этим мало чего достигнешь. Чтобы остановить флот, я должен остановить Конгресс. А чтобы остановить Конгресс, я обязан взять управление на себя.
Эндер мгновенно понял, что это значит.
- Считаешь, будто снова можешь стать гегемоном? Боже, упаси от этого всех людей!
- А почему бы и нет? Один раз мне удалось, и справлялся. Ты же знаешь… сам книжку написал.
- То был истинный Петер, - возразил ему Эндер. - А не ты - искаженная версия, созданная моей ненавистью и страхом.
Был ли Петер настолько впечатлительным, чтобы после таких горьких слов почувствовать упрек? Эндеру показалось, во всяком случае, на мгновение, что на лице Петера проявилась… что? Боль? Или просто злость?
- Теперь я истинный Петер, - заявил он после этого краткого перерыва. - И уж лучше помолись, чтобы все мои таланты остались при мне. В конце концов, ты смог дать Валетте гены Валентины. Так может и я являюсь всем тем, чем был Петер.
- А может и свиньи умеют летать.
Петер расхохотался.
- Они бы и смогли, если бы ты оправился в Снаружи с достаточно сильной верой в это.
- Тогда лети.
- Да. Я же знаю, что ты с охотой от меня избавишься.
- И натравлю тебя на все остальное человечество? Пускай для них это будет наказанием за посылку флота. - Эндер схватил Петера за руку и притянул к себе. - Только не думай, что в этот раз я буду беспомощен. Я тебе уже не мальчишка. Если понадобится, я уничтожу тебя.
- Не сможешь, - заявил Петер. - Гораздо легче тебе было бы убить самого себя.
Началась церемония. Без всяческой помпы, без подсунутого для целования перстня, без проповеди. Эля с ассистентами принесли несколько сотен кусочков сахара, пропитанных убийственной для вирусов бактерией, и столько же стаканчиков с раствором, содержащим реколаду. Их раздали собравшимся. Каждый из pequeninos брал кусочек сахара, сосал его, проглатывал, после чего выпивал жидкость.
- Вот вам тело мое, - затянул молитвенно Петер. - Так и делайте в память мою.
- Неужто в тебе нет ни к чему уважения? - спросил у него Эндер.
- Берите и пейте все. Вот вам кровь моя, которую за вас пролил. Так делайте в память мою. - Петер ухмыльнулся. - Такое причастие могу принять даже я, хотя и не был окрещен.
- Ничего удивительного. Еще не придумано такое крещение, которое бы смыло с тебя все грехи.
- Могу поспорить, ты всю жизнь ожидал, чтобы сказать мне нечто подобное. - Петер обернулся так, чтобы Петер увидал драгоценность в ухе, связь с Джейн. На тот случай, если бы Эндер не заметил, Петер намеренно коснулся передатчика. - Помни, здесь у меня источник всяческой мудрости. Если тебя это заинтересует, я тебе покажу, что делаю. Если, конечно же, ты не забудешь обо мне, как только я улечу.
- Не забуду, - пообещал ему Эндер.

Предыдущая страница 33 Следующая страница


Ксеноцид 34

- Ты мог бы отправиться вместе со мной, - предложил Петер.
- И рискнуть создать нескольких подобных тебе типов?
- Компания мне бы пригодилась.
- Уверяю, очень скоро ты бы осточертел сам себе так, как сейчас мне.
- Никогда. Я не испытываю к себе такого отвращения, как ты сам, мучимое угрызениями совести орудие более лучших и сильных, чем ты сам. И если ты не создашь для меня компанию… что ж. Сам найду.
- Вот в этом не сомневаюсь, - буркнул Эндер.
Наконец-то кусочки сахара и пробирки добрались до них. Они проглотили предложенное.
- Вкус свободы, - вздохнул Петер. - Великолепный.
- Правда? - задумался Эндер. Ведь мы убиваем расу, которую так и не смогли понять.
- Я знаю, что ты имеешь в виду. Гораздо приятней уничтожать такого противника, который может понять глубину собственного поражения, - ответил на это Петер и наконец-то убрался.
Эндер оставался вплоть до завершения церемонии. Он переговорил со многими присутствующими: с Человеком, с Корнероем, и - конечно же - с Валентиной, Элей, Оуандой и Миро.
Ему оставалось нанести еще один визит. Он пытался сделать это уже несколько раз, но всегда его отталкивали, отсылали, не сказав ни слова. Но сегодня Новинья вышла, чтобы переговорить. Эндеру она показалась совершенно спокойной, освобожденной от всяческой боли и злости.
- Я нашла успокоение, - объяснила она. - И теперь знаю, хотя, возможно, уже слишком поздно, сколь неправедным был мой гнев.
Услыхав эти слова, Эндер успокоился. Но его удивили используемые определения. Разве когда-нибудь говорила когда-нибудь о правоте?
- Я поняла, что сын мой исполнял божье дело. Ты не мог его удержать, ибо Господь желал, чтобы он отправился к свинксам. Дабы произошли те чудеса, которые с того дня мы наблюдаем. - Новинья заплакала. - У меня был Миро. Излеченный. Бог милосерден. Когда я умру, то встречусь на небе с Квимо.
Она обратилась, подумал Эндер. После стольких лет пренебрежения Церковью, когда была католичкой только лишь потому, что никаким иным путем не могла бы оставаться гражданкой Лузитанской Колонии, ее обратили к Богу те несколько недель, проведенные с Детьми Разума Христового. Но я рад этому, размышлял он. Она снова разговаривает со мной.
- Эндрю, - сказала Новинья. - Я хочу, чтобы мы снова были вместе.
Эндер протянул руку, чтобы обнять жену. Ему хотелось плакать от радости и облегчения. Но та отступила.
- Ты не понял меня. Я не вернусь домой. Мой дом здесь.
Новинья была права: он не понял. Но теперь до него дошло. Она не только обратилась в католицизм. Она сделалась членом ордена непрестанной жертвенности, в который могут вступить только мужья и жены, но только совместно, чтобы в расцвете брака принять обеты постоянного воздержания.
- Новинья, - шепнул Эндрю. - Во мне нет достаточно веры и сил, чтобы стать одним из Детей Разума Христового.
- Когда ты их найдешь их в себе, я буду ожидать тебя здесь.
- Неужто это единственная оставшаяся для меня надежда осаться с тобой? Отречься любви к твоему телу, чтобы сохранить твое общество?
- Эндрю, - тихо сказала она ему. - Я тоскую по тебе. Но ведь столько лет я грешила чужеложеством, так что единственной надеждой радости для меня стало отречение от тела и преданность жизни духовной. Если придется, я сделаю это сама. Но с тобой… ах, Эндрю, как мне тебя не хватает.
И мне тебя так не хватает, пронеслось у него в мыслях.
- Мне не хватает тебя как воздуха, - прошептал он. - Только не проси меня об этом. Живи со мной как жена, пока не уйдут остатки молодости. Когда же желание угаснет, мы вернемся сюда вместе. Тогда я смогу быть счастливым.
- Ты не понимаешь? - спросила Новинья. - Ведь я же дала обет. Дала слово.
- Мне ты его тоже давала.
- Неужто я должна нарушить слово, данное Богу, чтобы исполнить данное тебе?
- Господь поймет.
- Как легко те, кто не слышит Его голоса, решают, чего Он бы хотел, а чего - нет.
- А ты теперь слышишь его голос?
- Я слышу его пение в сердце своем, как псалмопевцы. Господь мой пастырь, и мне всего хватает.
- Псалм двадцать третий. Но я слышу только двадцать второй.
На усах Новиньи появилась бледная улыбка.
- Зачем ты меня покинул? - процитировала она.
- И еще та часть о быках Башана, - прибавил Эндер. - Мне всегда казалось, что меня окружают быки.
Новинья рассмеялась.
- Приходи ко мне, когда сможешь, - сказала она. - Я буду ждать до тех пор, пока ты не будешь готов.
Она повернулась.
- Погоди!
Новинья ждала.
- Я принес тебе вирицид и реколаду.
- Триумф Эли. - Новинья вздохнула. - Все это уже за мной. Вы не понесли никакого ущерба, когда я оставила работу. Мое время закончилось, и она меня перегнала.
Новинья взяла в рот кусочек сахара, подождала, пока тот не растворится, и проглотила. Затем подняла пробирку и поглядела через нее против света - последние вечерние лучи.
- На фоне алого вечера так и кажется, будто внутри все горит.
И она выпила, а скорее - процедила сквозь зубы, чтобы подольше чувствовать вкус жидкости. Хотя Эндер знал, что раствор очень горький и надолго оставляет во рту неприятный привкус.
- Я могу приходить к тебе?
- Раз в месяц.
Новинья сказала это так быстро, что Эндер сразу понял, что она уже продумала все и приняла решение, изменять которое не собирается.
- В таком случае, раз в месяц я буду у тебя, - пообещал он.
- Пока не будешь готов объединиться со мной навсегда.
- Пока ты не будешь готова возвратиться ко мне, - ответил он.
Только Эндер был уверен, что Новинья не поддастся. Она была не из тех, кто легко меняет свое мнение. Его будущее она уже предначертала.
Он должен был испытывать чувство оскорбления и гнев. Должен был угрожать, что разорвет брак с женщиной, которая его отвергает. Только он понятия не имел, а что бы дала ему такая свобода. От меня уже ничего не зависит, подумал он. Мой труд, каким он был, уже подошел к концу. Мое влияние на будущее - это дело моих детей… тех детей, которых я породил: чудовище Петер и эта невообразимо совершенная Валь.
Но вот Миро, Грего, Квара, Эля, Ольхадо - разве они не мои дети тоже? Разве не помог я их создавать, хотя и появились они от любви Либо и тела Новиньи, за много лет до моего прилета на эту планету?
Сделалось уже темно, когда Эндер нашел молодую Валь, хотя он толком и не знал, зачем ее разыскивает. Девушка была в доме Ольхадо, вместе с Пликт. Но, в то время как Пликт с непроницаемым лицом сидела в тени, опершись о стену, Валь игралась с детьми Ольхадо.
Понятно, что она играется с детьми, подумал Эндер. Она ведь еще ребенок, несмотря на весь опыт, которым пригрузила ее моя память.
Но, когда он так стоял на пороге и наблюдал, то понял, что она играется не со всеми одинаково. Свое внимание она уделяла Нимбо. Мальчишке, который обгорел, и не только в буквальном смысле, в ночь мятежа. Дети играли в какую-то простую игру, которая, все же, не позволяла им разговаривать. Тем не менее, между Нимбо и Валь беседа велась. Ее улыбка, предназначенная ему… не улыбка женщины, подбадривающая любовника, а скорее улыбка сестры, передающая брату беззвучное сообщение любви, верности и доверия.
Она его лечтит, догадался Эндер. Точно так же, как много лет назад меня лечила Валентина. Не ловом. Одним своим присутствием.
Неужто я передал ей даже это умение? Неужто столько силы и правды было в моих мечтаниях? В таком случае, может и у Петера имеется все то, что было в моем брате… все, что было опасным и страшным, но затем создало новый порядок.
Несмотря на все попытки, Эндер не мог в это поверить. Может быть молодая Валь и могла лечить взглядом, но от в Петере ничего подобного не было. Это лицо Эндер видел в детстве, как оно глядит на него из зеркала в Игре Фэнтези, в той страшной комнате, где он умирал снова и снова, прежде чем смог заключить в себе элемент Петера и пойти дальше.
Я включил в себя Петера и уничтожил целую расу. Я взял его в себя и совершил ксеноцид. Все эти годы я верил, будто сумел очиститься от него. Что он удалился. Только он, оказывается, никогда меня не покидал.
Идея оставить мир и вступить в орден Детей Разума Христового… в этой идее его привлекало многое. Возможно там ему и Новинье удастся избавиться от демонов, которые гнались за ними столько лет. Никогда еще Новинья не была такой спокойной, как сейчас.
Валь заметила стоящего в дверях Эндера и подошла к нему.
- Что ты тут делаешь? - спросила она удивленно.
- Тебя ищу, - ответил он.
- Вместе с Пликт мы проведем ночь в семье Ольхадо, - объяснила девушка. Потом бросила быстрый взгляд на Нимбо и улыбнулась. Мальчишка в ответ тоже расцвел улыбкой.
- Джейн говорила, будто ты улетаешь, - тихо сказал Эндер.
- Уж если Петеру удалось удержать Джейн в себе, я тоже смогу, - ответила Валь. - Миро полетит со мной. Будем искать планеты, пригодные для заселения.
- Это лишь в том случае, если сама этого хочешь.
- Не надо шутить, - буркнула она под нос. - С каких это пор ты делаешь только то, чего хочешь? Я сделаю то, что нужно сделать, и что смогу сделать только я.
Эндер кивнул, соглашаясь.
- Ты пришел только за этим?
Он снова кивнул.
- Видимо, так.
- Но может ты здесь, потому что снова захотелось стать тем самым ребенком, когда видел девушку с моим лицом?
Эти слова укололи Эндера… и намного сильнее, чем когда Петер угадал, что лежит у него на сердце. Сочувствие Валь пробуждало большие страдания, чем презрение брата.
Девушка заметила выражение его лица, только восприняла его ошибочно. Эндер с облегчением принял тот факт, что она способна ошибаться. Выходит, всего о нем она не знает.
- Ты меня стыдишься? - спросила Валь.
- Нет, просто в замешательстве, - ответил он. - Ведь я выставил на всеобщее обозрение собственное подсознание. Только я его не стыжусь. Не тебя. - Эндер глянул на Нимбо. - Оставайся здесь, заканчивай то, что начала.
Валь легонько улыбнулась.
- Это хороший мальчишка, - заверила она Эндера. - Он верил, что поступает правильно.
- Правильно, - согласился с ней Эндер. - Только потерял контроль.
- Он не знал, что делает. Если не понимаешь последствий собственных поступков, как за это можно тебя обвинять?
Эндер понимал, что эти слова в одинаковой мере относятся и к нему, Эндеру Ксеноубийце, и к Нимбо.
- Вины не несешь, - ответил он. - Зато несешь ответственность. За излечение нанесенных тобою ран.
- Да, - согласилась с ним Валь. - Нанесенных тобою ран. Но ведь и не всех ран на свете.
- Так? А почему и нет? Потому что желаешь излечить их сама?
Валь рассмеялась легко, словно маленькая девочка.
- Ты совершенно не изменился, Эндрю. За все эти годы.
Эндер тоже улыбнулся ей, легонько обнял и отослал в свет комнаты. Сам же вернулся в темноту и направился в сторону дома. Было достаточно видно, чтобы не терять дорогу, правда, он несколько раз споткнулся, а один раз даже запутал.
- Ты плакал, - отозвалась Джейн в ухе.
- Потому что день был счастливым, - ответил ей Эндер.
- Счастливый. Но, видно, ты один тратишь на себя жалость понапрасну.
- И очень хорошо. Только я, но это означает, что некто подобный существует.
- У тебя есть я, - заметила Джейн. - И наши отношения все время были чистыми.
- В моей жизни было достаточно чистоты, - ответил он. - На большее я и не рассчитывал.
- Все, в конце концов, возвращаются к чистоте. Все заканчивают уже за пределами смертных грехов.
- Но я не умер. Еще нет. Или уже - да?
- Разве все окружающее похоже на небо? - задала Джейн вопрос.
Эндер рассмеялся, только прозвучало это не очень-то добродушно и приятно.
- Сам видишь. Ты не мертв.
- Ты кое о чем забыла, - сказал он с вызовом. - Это может быть и адом.
- Оно и в самом деле такое?
Эндер подумал обо всем, чего все они смогли достичь. Вирусы Эли. Излечение Миро. Забота Валь о Нимбо. Спокойная улыбка на лице Новиньи. Радость pequeninos, когда освобождение начало марш по их планете. Ему было известно, что в этот момент вирицид все сильнее расширяется по окружающей колонию прерии. И наверняка уже добрался до других лесов, беспомощная десколада уступает место немой, пассивной реколаде. Такие перемены в преисподней происходить ведь не могли.
- Наверное я и вправду живу, - признал он.
- И я тоже, - объявила Джейн. - Это уже что-то. Твою голову оставили не только Петер и Валь.
- Не только они, - согласился Эндер.
- Мы оба все так же живы, хотя и близятся трудные испытания.
Эндер вспомнил, что ожидает Джейн: психическое увечье, которое случится буквально через несколько недель. И он устыдился собственных страданий.
- Уж лучше любить и потерять, - буркнул он себе под нос, - чем не любить вообще.
- Может высказывание и банально, - согласилась с ним Джейн. - Только это вовсе не значит, что в нем нет правды.

Глава 18
БОГИНЯ ПЛАНЕТЫ ДАО

Пока он не исчез, то никаких перемен в вирусе десколады я не ощущала.
Он к тебе адаптировался?
Начинал быть по вкусу, как я сама. Он включил в собственную структуру уже большую часть моих генетических молекул.
Может он готовился, чтобы преобразовать тебя, точно так же, как и нас.
Но когда он поработил твоих предков, то объединил их с деревьями, среди которых те жили. С кем мог бы объединить нас?
А какие еще формы жизни существуют на Лузитании, помимо тех, которые уже творят пары?
Может десколада намеревалась подключить нас к уже существующей паре или заменить нами один из существующих элементов?
Вдруг она планировала объединить вас с людьми?
Теперь она погибла. И уже никогда не наступит то, что она планировала.
А интересно, какую бы ты вела жизнь. Копулировала бы с самцами людей?
Это ужасно.
Или рожала бы живое потомство, как это делают человеческие самки?
Перестань уже с этой гадостью.
Я только поразмышлял.
Десколада исчезла. Теперь вы от нее свободны.
Но не свободны от того, чем должны стать. Я верю, что разум мы обрели еще до ее появления. Верю, что наша история древнее того транспортного средства, которое ее сюда доставило. Верю, что где-то в наших генах скрыт секрет жизни pequeninos, когда мы еще обитали на деревьях, а не были промежуточным этапом развития деревьев разумных.
Если бы не было третьей жизни, Человек, сейчас ты был бы мертв.
Сейчас… Но при жизни я был бы не обычным братом, а отцом. При жизни я мог бы везде путешествовать, мне бы не пришлось возвращаться в свой лес, чтобы произвести потомство. Мне не пришлось бы торчать, приросшим к одному месту, ведя псевдо-жизнь с помощью рассказов, которые сносят мне братья.
Разве тебе не достаточно освобождения от десколады? Тебе обязательно необходимо избавиться и от всех ее последствий? В противном случае, ты не будешь удовлетворен?
Я всегда удовлетворен. Я тот, кем я являюсь, каким бы путем это не произошло.
Но все так же в рабстве.
Самцы и самки все равно должны отдать собственные жизни, чтобы передать свои гены.
Бедный дурачок. Неужто ты думаешь, что свободна я, королева улья? Неужто считаешь, родители-люди получают истинную свободу после того, как родят детей? Если жизнь означает для тебя независимость, ничем не ограниченную свободу, тогда никакую из разумных рас живой назвать нельзя. Никто из нас по-настоящему никогда не свободен.
А ты запусти корни, подруга, а потом мне расскажешь, как мало было у тебя свободы, когда ты жила без них.
Вань-му и учитель Хань ждали вместе на берегу реки, метрах в ста от дома… приятная прогулка по саду. Джейн предупредила их, что некто прибудет на встречу с ними, некто с Лузитании. Они оба понимали, что это означает полет со скоростью быстрее света. Но они же предполагали, что их гостю необходимо было войти на орбиту вокруг планеты Дао, перелететь на шаттле на поверхность, и вот сейчас он пробирается к ним.
Но вместо этого на берегу, прямо перед ними, появилась до смешного маленькая конструкция. Люк открылся. Вышел мужчина. Молодой человек: крепко сложенный, с белой кожей, но лицом даже ничего. В руке он держал пробирку.
Он улыбнулся.
Вань-му никогда еще не видала подобной улыбки. Этот человек видел ее всю насквозь, как будто тут же овладел ее душой. Как будто знал ее уже издавна, всегда… лучше, чем она знала сама себя.
- Вань-му, - сказал он. Царственная Мать Запада. И Хань Фей-цы, великий учитель планеты Дао.
Он поклонился. Они ответили ему тем же самым.
- Мое послание коротко, - сказал мужчина. Он вручил Ханю пробирку. - Вот вирус. Как только я улечу… поскольку не желаю никаких генетических изменений, прошу покорно… выпьешь это. Полагаю, что вкус дерьмовый или что-то вроде этого, но, тем не менее, выпей. Затем вступи в контакт с максимально большим числом людей, в доме или ближайшем городе. У тебя есть шесть часов, прежде чем заболеешь. Если повезет, то на второй день все симптомы уйдут. Без исключения. - Он оскалил зубы в усмешке. - И конец со всеми танцами, учитель Хань.
- Наконец-то завершение с прислужничеством всех нас, - возразил ему Хань Фей-цы. - Мы уже подготовились, чтобы немедленно распространить известие.
- Несколько часов после начала распространения вируса ничего никому не говорите.
- Естественно. Твоя мудрость подсказывает мне проявить осторожность, хотя сердце приказывает немедленно огласить чудесные перемены, которые обещает нам эта чудесная и милосердная инфекция.
- Ну да, довольно-таки миленькая, - согласился пришелец. Он поглядел на Вань-му. - Но ведь тебе этот вирус не нужен, правда?
- Нет, господин, - вежливо подтвердила та.
- Джейн утверждает, что ты из самых умнейших людей, которые ей встречались.
- Джейн слишком милостива ко мне.
- Нет. Она показывала мне данные. - Взглядом он измерил девушку с головы до ног. Ей не нравилось, что его глаза одним длительным взглядом охватываю все ее тело. - Так что тебе нет смысла ждать эту заразу. И даже будет лучше, если ты смоешься еще до того, как эпидемия начнется.
- Смоюсь?
- А что тебя здесь удерживает? - спросил молодой человек. - Независимо от всех здешних революций ты останешься ребенком низкорожденных родителей. В таком мире можешь стараться всю жизнь, но все равно останешься никем, всего лишь служанкой с невероятным умом. Лети со мной, и ты будешь менять историю. Творить историю.
- Зачем мне лететь?
- Ясное дело, чтобы свалить Конгресс. Свалить их и ползком отправить по домам. Все колониальные миры сделать равноправными членами союза, победить коррупцию, открыть преступные секреты и отозвать Лузитанский Флот, прежде чем тот начнет резню. Дать права всем расам раменов. Мир и свободу.
- И вы собираетесь это совершить?
- Не сам, - заявил тот.
Вань-му испытала облегчение.
- У меня будешь ты.
- Зачем?
- Чтобы писать. Говорить. Делать все то, для чего будешь мне нужна.
- Но, видите ли, господин, у меня нет образования. Учитель Хань только-только начал меня учить.
- Да кто ты такой? - спросил Хань Фей-цы. - Как ты смеешь надеяться на то, что такая приличная девушка улетит с чужаком?
- Приличная девушка? Отдающая собственное тело надзирателю взамен за шанс приблизиться к богослышащей, которая, возможно, вовсе и не обязана избрать ее своей тайной наперсницей? Нет, учитель Хань, может она и притворяется приличной девушкой, но на самом деле она хамелеон. Меняет шкуру всякий раз, когда посчитает, что на этом заработает.
- Вы уж простите меня, но я не лгу, - заявила девушка.
- Конечно же. Я уверен, что ты от всей души превращаешься в того, кого имитируешь. Вот почему я говорю: притворяйся, что ты революционерка, идущая вместе со мной. Ты ненавидишь тех гадов, которые доставили столько горя твоему миру. Ведь правда?
- Откуда вы обо мне столько знаете?
Мужчина щелкнул себя по уху. Только сейчас Вань-му увидала в нем камень.

Предыдущая страница 34 Следующая страница


35 Орсон Скотт Кард

- Джейн информирует меня о людях, с которыми мне предстоит познакомиться.
- Очень скоро Джейн погибнет, - напомнила Вань-му.
- Да нет, на какое-то время она, возможно, и поглупеет, - возразил пришелец. - Но не умрет. Ты помогала ее спасти. Пока же она не поумнеет, у меня будешь ты.
- Я не могу, - ответила девушка. - Боюсь.
- Как хочешь. Мое дело предложить.
И он направился к люку своего маленького космолета.
- Погоди! - воскликнула Вань-му.
Тот оглянулся.
- Скажи, по крайней мере, кто ты такой.
- Меня зовут Петер Виггин, - ответил он. - Но думаю, что какое-то время придется воспользоваться псевдонимом.
- Петер Виггин… - шепнула девушка. - Но ведь это же имя…
- Мое. Потом я все тебе объясню… если только будет такое желание. Пока же скажу, что меня сюда послал Эндрю Виггин. Собственно говоря, даже погнал силой. Мне предстоит выполнить миссию. Он посчитал, что я смогу ее реализовать только лишь на тех планетах, на которых сильнее всего концентрируются структуры власти Конгресса. Когда-то, Вань-му, я был гегемоном, и надеюсь вновь занять этот пост, хотя титул может звучать и по-другому. Полетят перья, я доставлю кучу неприятностей и переверну эти несчастные Сто Миров вверх тормашками. Приглашаю тебя мне помочь. Хотя, мне плевать, поможешь ли. Говоря по правде, было бы приятно, располагать твоим умом и компанией, но, так или иначе, я это устрою. Так как? Летишь или нет?
В агонии неопределенности девушка повернулась к Хань Фей-цы.
- Я так надеялся на то, что стану тебя учить, - сказал учитель Хань. - Но если этот человек планирует сделать все то, о чем только что говорил, то это рядом с ним, а не со мной, ты скорее повлияешь на ход истории. Здесь же всю работу за нас выполнит вирус.
- Покинуть тебя - это так же, словно бросить отца, - шепнула Вань-му.
- Если ты улетишь, то я утрачу вторую и последнюю дочку.
- Только не разбивайте друг другу сердца, - вмешался Петер. - У меня здесь корабль, который летает быстрее света. Ей и не надо будет бросать Дао на всю жизнь. Если что-то не выйдет, через день или два я смогу ее привезти обратно. Согласны?
- Я знаю, что ты хочешь полететь, - сообщил Хань Фей-цы.
- А знаешь ли ты, что точно так же я желаю остаться?
- Знаю. И еще знаю, что полетишь.
- Так, - призналась Вань-му. - Полечу.
- Да хранят тебя боги, доченька моя, Вань-му, - прошептал учитель Хань.
- Пускай солнце восходит для тебя со всех сторон, отче Хань.
Вань-му отступила на шаг. Молодой человек по имени Петер взял ее за руку и повел к космическому кораблю. Люк за ними захлопнулся. Через мгновение корабль уже исчез.
Хань Фей-цы переждал еще минут десять, чтобы привести мысли в порядок. Затем откупорил пробирку, выпил содержимое и бодрым шагом направился домой. У порога его приветствовала старая Му-пао.
- Хозяин Хань, - сказала та. - Я и понятия не имела, куда вы пошли. А еще исчезла Вань-му.
- Какое-то время ее не будет, - объяснил тот. После чего приблизился так, чтобы его дыхание коснулось лица служанки. - Ты была гораздо более верной этому дому, чем мы того заслужили.
Хань заметил испуг на лице старухи.
- Хозяин Хань, вы же не прогоняете меня?
- Нет, - сказал он. - Мне казалось, что это благодарность.
Он отпустил Му-пао и прошел по дому. Цинь-цзяо в своей комнате не было. Ничего странного. В последнее время она все время посвящала гостям. Это соответствовало его планам. И действительно, дочь он нашел в утренней комнате с троими весьма уважаемыми, пожилыми богослышащими мужчинами из города, расположенного в двух сотнях километров отсюда.
Цинь-цзяо вежливо представила их друг другу, после чего - в присутствии отца - стала играть роль послушной дочери. Хань Фей-цы поклонился каждому из гостей, а также нашел предлог, чтобы коснуться руки одного из них. Джейн говорила, что вирус передается очень легко. Достаточно было обыкновенного физического контакта; одно прикосновение уже гарантировало, что другой человек будет заражен.
Приветствовав гостей, он обратился к дочери:
- Цинь-цзяо, примешь ли дар от меня?
Та склонила голову.
- Чтобы отец не приготовил для меня, приму с благодарностью, - покорно ответила она. - Хотя и знаю, что не достойна твоего внимания.
Хань протянул руки и прижал дочь к себе. Та была словно деревянная кукла - столь импульсивного поведения перед лицом посторонних не случалось с тех времен, когда она была еще совершенно маленькой девочкой. Но отец держал ее крепко, хотя и знал, что та не простит ему того, что несут эти объятия. Так что, может, это в последний раз он обнимает свою Блистающую Светом.

* * *

Цинь-цзяо понимала, что означают эти отцовские объятия. Она видала, как он выходил с Вань-му в сад, как на берегу появился космический корабль, похожий на грецкий орех. Она видала, как отец берет пробирку из рук круглоголового пришельца. Видала, как он выпивает ее. А потом она пришла сюда, в эту комнату, чтобы от имени отца приветствовать гостей. Я исполняю свои обязанности, уважаемый отче, хотя ты намереваешься меня предать.
И даже теперь, зная, что эти объятия - это жесточайшая из попыток заглушить в ней голос богов… что в нем столь мало уважения к ней, чтобы верить, что ему удастся ее обмануть… даже теперь она приняла то, что захотел он ей предложить. Разве не был он для нее отцом? Этот его вирус с планеты Лузитания может, но не обязан отобрать ее богов. Откуда ей знать, что боги могут позволить своим врагам? Но вот если бы она отпихнула отца, если бы проявила непослушание, тогда они наверняка бы ее наказали. Уж лучше оставаться верной им, проявляя надлежащее уважение к отцу и покорность, чем непослушание, которые тут же сделают ее не достойной божественного дара.
Потому то она крепко обняла отца и глубоко вдохнула в себя его дыхание.
Тот кратко переговорил с гостями и ушел. Те посчитали это проявлением великой чести - Цинь-цзяо так тщательно скрывала безумный мятеж отца против богов, что его до сих пор считали одним из достойнейших обитателей планеты Дао.
Цинь-цзяо еще какое-то время поговорила с гостями, вежливо поулыбалась им и наконец провела до двери. Она не дала узнать по себе, что они забирают с собой страшное оружие. Да и зачем? Людское оружие против богов ни на что не пригодно, разве что они сами того захотят. И если бы они больше не хотели обращаться к людям Дао, может именно таким образом они и замаскируют свое решение. Пускай неверующие считают, будто это лузитанский вирус сделал богов немыми; лично я, как и все остальные честно верящие женщины и мужчины, буду знать, что боги говорят с тем, с кем пожелают того. Никакое изделие рук человеческих не сможет удержать их, если на то не будет их воли. Все деяния людские - ничто. Пускай Конгресс считает, будто это благодаря нему слышим голос богов на Дао. Пускай отец и лузитанцы верят, будто это они лишили богов голоса. Я знаю, что если буду того достойна, боги вновь обратятся ко мне.
Уже через несколько часов Цинь-цзяо была смертельно больна. Горячка атаковала ее будто удар могучего кулака: девушка упала на пол и даже не осознавала, что слуги перенесли ее в постель. Прибыли врачи… хотя она и могла объяснить им, что им ничего не удастся сделать и они лишь рискуют заразиться сами. Но Цинь-цзяо молчала, когда ее тело слишком резко сражалось с заболеванием. Или же, скорее, боролось, чтобы побыстрее отторгнуть ее собственные ткани и органы. Но вот перемена генов произошла. Теперь организму нужно было еще очиститься от старых антител. Цинь-цзяо спала и спала.
Когда же она проснулась, солнце уже перешло зенит.
- Время, - прохрипела девушка, и комнатный компьютер тут же сообщил ей дату и время. Горячка вырвала из ее жизни целых двое суток. Цинь-цзяо вся горела от жажды. Она поднялась и, спотыкаясь на каждом шагу, прошла в ванную, открыла воду, наполнила чашку и пила, пила, пила… пока не напилась. Во рту все еще держался ужасный привкус. Где же слуги, которые должны были кормить и поить ее во время болезни?
Наверняка они тоже заболели. И отец… уж он точно слег еще передо мной. Кто подаст ему воды?
Отца она нашла спящего. Хань Фей-цы был весь мокрый от пота, его тело сотрясалось от дрожи. Дочка разбудила его и предложила попить; он выпил воду быстро, все время глядя вверх, в ее глаза. Может о чем-то спрашивал? Или умолял простить? Проведи обряд покаяния, отче; перед дочкой ты извиняться не обязан.
Одного за другим Цинь-цзяо нашла и слуг. Некоторые были столь верны, что даже не легли в кровать, а упали там, где их задержали обязанности. Но они были живы, возвращались к сознание и наверняка вскоре полностью выздоровеют. Только лишь всех отыскав и обо всех позаботившись, Цинь-цзяо спустилась в кухню и нашла что-то поесть для себя. Поначалу ей не удавалось удержать в желудке ничего, кроме реденького и тепленького супа. Именно им она накормила всех домашних.
Уже через несколько часов ко всем вернулись силы. Цинь-цзяо взяла слуг с собой и занесла суп и воду в соседние дома, как в богатые, так и бедные. Все принимали ее с огромной радостью, многие обращали к ней свои молитвы. Вы не были бы столь благодарны, думала про себя Цинь-цзяо, если бы знали, что зараза пришла из моего дома, по воле моего отца.
Но она молчала.
Все это время боги не требовали от нее очищения.
Наконец то, думала девушка. Наконец то я их удовлетворила. Наконец то сделала то, чего требовало от меня правое поведение.
Когда она вернулась домой, ей хотелось только спать. Но слуги, которые оставались дома, собрались в кухне возле головизора и смотрели новости. Цинь-цзяо почти никогда не смотрела их - самую важную информацию ей доставлял терминал. Но слуги казались такими посерьезневшими и беспокоящимися, что она вошла в кухню и стала перед экраном.
Диктор рассказывала об ужасной эпидемии, которая охватила всю планету Дао. Карантины не давали никаких эффектов, либо их вводили слишком поздно. Эта женщина уже выздоровела и объясняла, что инфекция практически никого не убила, хотя сделала невозможной работу. Вирус удалось изолировать, но он погибал слишком быстро, чтобы можно было произвести хоть какие-нибудь исследования.
- Похоже, что за вирусом идет какая-то бактерия и убивает его, как только зараженный выздоравливает. Боги проявили к нам милость, посылая вместе с болезнью и лекарство от нее.
- Глупцы, подумала Цинь-цзяо. Если бы боги желали, вы бы и так выздоровели, зачем же поначалу было вас заражать?
Но тут же поняла, что сама проявила глупость. Понятно, что боги могли сослать и болезнь, и лекарство. Если приходила болезнь, а за нею и лекарство, значит это дело богов. Как же она сама могла посчитать это глупостью? Ведь это так же, как будто она оскорбила самих богов.
Цинь-цзяо задрожала, ожидая приступа божеского неодобрения. Так много времени прошло без очищения, что когда придет пора покаяния, оно повиснет тяжким бременем. Или ей вновь прикажут проследить все доски в комнате?
Только девушка ничего не чувствовала. Никакого желания прослеживать древесные слои. Никого принуждения вымыться.
Она глянула на свои руки. Те были грязными, только это ей никак не мешало. Их можно было помыть, но можно было оставить и такими. Как пожелается.
На какой-то момент ее охватило невообразимое облегчение. Неужто это правда, что отец, Вань-му и Джейн с самого начала были правы? Неужто генетическая перемена, вызванная эпидемией, освободила ее от последствий чудовищного преступления, совершенного Конгрессом много веков назад?
Диктор как будто бы услыхала мысли Цинь-цзяо. Она начала зачитывать документ, который появился компьютерах всей планеты. В нем провозглашалось, что эпидемия является даром богов, который освобождает народ Дао от пут введенных Конгрессом генетических изменений. До сих пор все генетические усовершенствования практически всегда связывались с болезнью типа комплекса навязчивых психозов, жертв которого называли богослышащими. Но когда эпидемия закончится, люди сами убедятся в том, что все обладают усовершенствованными генами. Богослышащие же, до сих пор несшие наиболее тяжкое бремя, были богами освобождены от необходимости постоянного очищения.
- Еще этот документ утверждает, будто очищена была вся планета. Боги приняли нас.. - Голос женщины-диктора дрожал. - Неизвестно, откуда этот текст появился. Компьютерный анализ стиля не позволяет приписать его кому-либо из известных авторов. Он появился одновременно в миллионах компьютеров, что заставляет предположить, что пришел из источника невообразимой мощи. - Тут она замялась. Дрожь в голосе стала еще более заметной. Если недостойная диктор новостей может задать вопрос в надежде, что мудрые услышат его и ответят… возможно ли такое, что сами боги переслали нам это сообщение. Чтобы нам стало понятно, сколь великий дар предложили они народу Дороги?
Цинь-цзяо еще какое-то время слушала, и в ней накапливалась ярость. Это Джейн написала и распространила этот текст. Как смела она судить, будто понимает замыслы богов! На сей раз она зашла слишком далеко. Следует воспрепятствовать всей этой лжи. Следует всем рассказать про Джейн и объявить о заговоре людей с Лузитании.
Слуги искоса поглядывали на Цинь-цзяо. Она тоже присматривалась к ним.
- О чем вы хотите меня спросить?
- Госпожа, - отозвалась Му-пао. - Уж извини наше любопытство. В новостях говорили о таком, во что мы поверим лишь тогда, когда ты сама объявишь, что это правда.
- А что я могу знать? - ответила на это Цинь-цзяо. - я всего лишь глупая дочь великого человека.
- Но ведь ты богослышащая, госпожа, - заявила служанка.
А ты храбрая, подумала Цинь-цзяо, раз осмеливаешься говорить об этом без спроса.
- Всю ночь, с тех пор, как ты пришла к нам, неся еду и воду, когда многих из нас ты направила к людям, чтобы помогать больным, ни разу тебе не пришлось покинуть нас, чтобы произвести очищение. Мы еще не видали, чтобы ты выдержала так долго.
- А не приходило ли вам в головы, что мы просто в совершенстве исполняли божественную волю? - ответила Цинь-цзяо. - Потому мне и не нужно было очищаться.
Му-пао стало стыдно.
- Нет. Об этом мы не подумали.
- Отдохните теперь, - приказала им Цинь-цзяо. - Никто из нас еще не восстановил силы. Я же должна переговорить с отцом.
Она оставила спорящих и переговаривающихся слуг. Отец сидел в своей комнате за компьютером. На экране было лицо Джейн.
Как только Цинь-цзяо появилась на пороге, отец повернулся к ней с выражением триумфа на лице.
- Ты уже видала сообщение, которое приготовили мы с Джейн?
- Так это ты! - крикнула Цинь-цзяо. - Мой отец лжец?
Сказать нечто подобное отцу… это невообразимо. Но девушка все равно не испытывала потребности в очищении. Она перепугалась, что может говорить с таким отсутствием почтения, а боги, тем не менее, не требуют от нее покаяния.
- Лжец? - переспросил отец. - Почему ты считаешь это ложью, дочь моя? Откуда тебе известно, что это не боги послали нам этот вирус? Откуда тебе известно, что генетическое усовершенствование всех жителей Дао произошло не по их воле?
Такое святотатство совершенно разъярило ее; возможно она почувствовала свободу, может словами испытывала богов - словами оскорбительными, чтобы им пришлось ее наказать.
- Неужто ты считаешь меня идиоткой? - воскликнула Цинь-цзяо. - Ведь я же знаю, что это твой план. Ты защищаешь Дао от революции и массовой резни. Тебе важно лишь одно: чтобы не погибали люди.
- А что в этом плохого? - удивился отец.
- Ты используешь ложь.
- А вдруг это только маска, избранная богами, чтобы скрыть собственные поступки? Ведь ты не возражала, признавая объяснения Конгресса истинными. Так почему же сейчас ты не желаешь признавать моих?
- Потому что знаю о вирусе, отче. Я сама видела, как ты брал его из руки того чужака. Я сама видала, как Вань-му входит в его корабль. Я сама видала, как он исчез. И знаю, что боги не принимали в этом никакого участия. Все сделала она… тот демон, что живет в компьютерах.
- А вдруг это богиня? - спросил отец.
Это было уже совершенно невыносимо.
- Ее сделали, - заплакала Цинь-цзяо. - Оттуда и знаю! Она всего лишь компьютерная программа, созданная людьми и живущая в машинах, сотворенных теми же людьми. Богов собственноручно не создают. Боги жили всегда и будут жить вечно.
Тут впервые отозвалась Джейн:
- Тогда, Цинь-цзяо, ты тоже богиня, точно так же как я и любая другая личность во Вселенной, будь то человек или рамен. Никто из богов не сотворил твою душу, твою внутреннюю aiua. Ты такая же древняя, как боги, и столь же молодая, и ты будешь жить столь же долго. Цинь-цзяо завопила. Никогда еще не издавала она из себя подобных звуков, раздиравших ее горло.
- Дочь моя… - Отец подошел к Цинь-цзяо, протягивая руки, чтобы обнять ее.
Нет, она не могла вынести этого объятия. Не могла, потому что оно означало бы полную победу отца. Означало бы, что она, Цинь-цзяо, побеждена врагами богов, что Джейн стала ее госпожой, что Вань-му была лучшей дочерью Хань Фей-цы, чем Цинь-цзяо. Это означало бы, что все обряды были ничем, что она поступила дурно, пытаясь уничтожить Джейн, зато сама Джейн была благородна и добра, помогая изменить людей Дао. Эти объятия означали бы, что мама не будет ждать, когда сама Цинь-цзяо наконец-то отправится на Безграничный Запад.
Почему же вы не отзываетесь ко мне, боги! - заплакала в глубине души девушка. Почему не удостоверите, что все эти годы я служила вам не напрасно? Зачем вы покинули мен, отдавая победу вашим неприятелям?
И вот тогда пришел ответ, столь ясный и выразительный, как будто бы это мать нашептала ей прямо на ухо: Это испытание, Цинь-цзяо. Боги посмотрят на то, что ты сделаешь.
Испытание. Ну конечно же. Боги испытывают всех своих слуг на Дао. Они желают проверить, кого удалось обмануть, а кто выстоял в послушании.
Если же меня испытывают, то я обязана что-то сделать..
Я обязана сделать то, что делала всегда, только на сей раз уже не могу ожидать указания богов. Им уже надоело каждодневно, ежечасно указывать мне, что я обязана очиститься. Пора уже и без их указаний понять собственную загрязненность. Я выполню ритуал с абсолютной тщательностью; тогда пройду испытание, и боги вновь обратятся ко мне.
Цинь-цзяо упала на колени. Нашла линию древесного слоя и поползла вдоль него.
Она не обрела ни освобождения, ни чувства своей правоты. Но это и не остановило ее, ибо она знала, что это элемент испытания. Если бы боги ответили не медля, как поступали обычно, что же это было бы за испытание ее преданности? Если ранее она совершала очищение под их постоянным предводительством, теперь приходилось справляться самой. Но откуда же ей знать, что поступает правильно?
Боги будут с нею опять.
Боги вновь обратятся к ней. А может и заберут ее отсюда, унесут во дворец Царственной Матери, где ожидает благородна Хань Цзянь-цинь. Там же встретит ее и Ли Цинь-цзяо, свою прародительницу сердца. Там поприветствуют ее все предки и скажут: Боги решили испытать всех богослышащих Дороги. Немногие прошли это испытание, но ты, Цинь-цзяо, стала нашей гордостью. Ибо верность твоя не поколебалась ни на мгновение. Ты совершала очищения так, как до того не делал этого никто их сыновей и дочерей. Предки иных мужчин и женщин завидовали нам. Благодаря тебе, боги ценят нас выше других.
- Что ты делаешь? - удивился отец. - Заем ты прослеживаешь слои7 Цинь-цзяо не отвечала. Она не имела права распыляться.
- Ведь всяческая потребность в этом уже исчезла. Я знаю это наверняка… я не испытываю потребность в очищении.
Ах, отче! Если бы ты только сумел понять! Но, хотя сам ты этого испытания не пройдешь, мне это удастся… и я принесу честь даже тебе, который отказался от всего правого.
- Цинь-цзяо, - сказал он. - Я знаю, что ты делаешь. Ты вроде тех родителей. Которые постоянно заставляют мыться своих обычных детей. Ты призываешь богов.
Называй это как хочешь, отец. Твои слова уже ничего для меня не значат. Я не сану тебя слушать, пока мы оба не умрем, а вот тогда ты скажешь: Дочь моя, ты была лучше и умнее меня. Все почитания, которые встретят меня здесь, в доме Царственной Матери, исключительный результат твоей чистоты и преданности богам. Ты воистину благородная дочь. И не знаю иной радости кроме той, которую даешь ты.

* * *

Вообще-то говоря, переворот на планете Дао проходил спокойно. Кое-где, конечно, случались и убийства; кое-где на богослышащего, правившего людьми словно тиран, нападали толпы и изгоняли такого из дома. Но, как правило, все уверовали в версию, представленную в документе. К давним богослышащим относились уважительно, признавая тяжесть бремени, каким были очистительные ритуалы.
Тем не менее, давние порядки уходили быстро. Школы теперь были открыты для всех детей. Учителя информировали об удивительных достижениях учеников: даже самые глупые превышали средние уровни давнего периода. И хотя возмущенный Конгресс отпирался от проведения в прошлом каких-либо генетических манипуляций, ученые Дао наконец-то обратили внимание на гены своих земляков. Сравнивая типичную и нынешнюю структуры генетических молекул, мужчины и женщины планеты подтвердили все, о чем упоминал документ.
Что происходило потом, когда Сто Миров и все колонии уже узнали о преступлениях Конгресса против Дао - этого Цинь-цзяо уже не было известно. Все это принадлежало миру, который она покинула за собой. Свои дни она проводила, служа богам и непрестанно очищаясь.
Разошлись слухи, что безумная дочь Хань Фей-цы единственная из богослышащих не прерывает ритуалов. Поначалу над ней смеялись - ведь многие богослышащие тоже пытались проводить ритуалы, но они открыли, что это пустое, не имеющее никакого значения дело. Она же сама издевок не слышала, да и не обращала на них внимания. Все свои силы она отдавала теперь служению богам. Не имело никакого значения, что те люди, которые не справились с испытанием, презирают ее за то, что она все так же пытается победить.
Шли годы, и многие уже вспоминали давние дни как чудесное время, когда боги обращались к мужчинам и женщинам, а те низко склонялись, служа им. Некоторые уже начали считать Цинь-цзяо вовсе даже не сумасшедшей, а единственной достойной среди тех, кто ранее слышал голоса богов. И вот тогда среди набожных пошел слух: в доме Хань Фей-цы живет последняя из богослышащих.
Ее начали посещать. Поначалу понемногу, затем все больше и больше. Это были гости, желающие одного - лишь поговорить с женщиной, которая до сих пор старалась очиститься. Она их принимала; проследив слои, она выходила в сад и разговаривала с ними. Но они же отвлекали ее внимание. Они говорили, что ее труды очистят всю планету. Они повторяли, что она призывает богов ради добра всех людей, живущих на планете Дао. И чем дольше они говорили, тем труднее было сфокусироваться на их словах. И Цинь-цзяо хотелось как можно быстрее вернуться в дом, чтобы проследить еще один слой. Неужто они не понимают, что восхваляют ее без всякого права?
- Я ничего еще не достигла, - говорила им Цинь-цзяо. - Боги все еще молчат. Меня ждет еще множество трудов.
И она возвращалась к очистительным ритуалам.
Ее отец дожил до поздней старости и умер в уважении за собственные достижения, хотя никто и не знал, какую роль он сыграл в привлечении на планету Божественной Эпидемии, как ее все теперь называли. Это понимала одна только Цинь-цзяо. И когда она сожгла громадное состояние - никакие фальшивые погребальные деньги не были достойны ее отца - она шептала, чтобы этого никто не услыхал:
- Теперь ты уже знаешь, отче. Теперь ты понял свои ошибки и то, как сильно разгневал богов. Но не бойся. Я стану очищаться до тех пор, пока не исполню покаяния за все твои грехи. И тогда боги примут тебя с честью.
Сама она тоже постарела, а Путешествие к дому Хань Цинь-цзяо стало самым знаменитым паломничеством в мире Дао. Много было таких, кто услыхал о Цинь-цзяо и на других мирах, и они прибыли сюда лишь за тем, чтобы увидать ее. Ибо ведомо было повсеместно, что истинную святость найти можно только здесь, у одного человека: пожилой женщины со сгорбленной спиной, глаза которой видели лишь одни слои в досках пола ее отцовского дома.
Верные ученики, мужчины и женщины, присматривали за домом, где когда-то за хозяйкой присматривали слуги. Они полировали полы. Они готовили простую пищу и оставляли там, где она могла найти ее: под дверями комнат. Когда где-нибудь в мире мужчину или женщину отмечали великой честью, они прибывали в Дом Хань Цинь-цзяо, опускались на колени и прослеживали один слой. Тем самым, вся честь прибавляла славы Святой Хань Цинь-цзяо.
И наконец, через несколько недель после столетнего юбилея, Хань Цинь-цзяо нашли лежащей в комнате ее отца. Некоторые утверждали, что именно в этом месте он садился, выполняя свою работу; это было трудно проверить, потому что всю мебель уже давно убрали. Когда сбежались ученики, святая женщина еще была жива. Несколько дней лежала она в постели, что-то бормоча, водя руками по телу, как будто прослеживала линии на собственной коже. Ученики присаживались рядом поочередно, по десять человек, пытаясь понять ее слова и все их записать. Впоследствии они были собраны в книгу, названную «Божественный шепот Хань Цинь-цзяо».
Наиважнейшие слова она промолвила в самом конце.
- Мама, - шепнула она. - Отче. Хорошо ли я это делала?
А потом, как рассказывают ученики, она улыбнулась и умерла.
Не прошло и месяца после ее смерти, когда во всех святилищах городов, местечек и деревень планеты Дао было принято решение. Наконец-то появилась особа столь несравненно святая, что планета могла избрать ее своей покровительницей и стражницей всего мира. Ни у одного из других миров такой богини не было, в чем все соглашались.
Так что планета Дао, Дорога, Путь благословенна более всех других миров, ибо Богиней Дао стала Блистающая Светом.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПРОЩАНИЕ     (Страница 1)
  • Глава 2
    ВСТРЕЧА     (Страница 1)
  • Глава 3
    ЧИСТЫЕ РУКИ     (Страница 3)
  • Глава 4
    ДЖЕЙН     (Страница 3)
  • Глава 5
    ЛУЗИТАНСКИЙ ФЛОТ     (Страница 5)
  • Глава 6
    ВАРЕЛЬСЕ     (Страница 6)
  • Глава 7
    ТАЙНАЯ НАПЕРСНИЦА     (Страница 7)
  • Глава 8
    ЧУДЕСА     (Страница 9)
  • Глава 9
    ПИНОККИО     (Страница 12)
  • Глава 10
    МУЧЕНИК     (Страница 13)
  • Глава 11
    НЕФРИТ МАСТЕРА ХО     (Страница 16)
  • Глава 12
    ВОЙНА ГРЕГО     (Страница 18)
  • Глава 13
    СВОБОДА ВОЛИ     (Страница 20)
  • Глава 14
    ТВОРЦЫ ВИРУСОВ     (Страница 23)
  • Глава 15
    ЖИЗНЬ И СМЕРТЬ     (Страница 25)
  • Глава 16
    ПУТЕШЕСТВИЕ     (Страница 31)
  • Глава 17
    ДЕТИ ЭНДЕРА     (Страница 32)
  • Глава 18
    БОГИНЯ ПЛАНЕТЫ ДАО     (Страница 34)


Орсон Скотт Кард

Ксеноцид

Цикл: "Эндер Виггинс" - 4

 Читать книгу

Аннотация

Он — Эндрю Уиггин. Величайший из полководцев космической эры. Он — человек, уничтоживший целую цивилизацию. Человек, которого с тех пор прозвали Ксеноцидом... Прошли годы — и теперь Звездный Конгресс готовится стереть с лица Вселенной планету Лузитания со всеми ее обитателями. Еще чуть — чуть — и в одно мгновение оборвутся миллионы жизней. И толькол один человек способен предотвратить второй ксеноцид — Эндрю Уиггин. Человек, совершивший ксеноцид первый...

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).