Орсон Скотт Кард - Капитолий

1 Орсон Скотт Кард

Глава 1
СЛОВНО КРУГИ НА ВОДЕ

У Бергена Бишопа была мечта - он хотел стать художником.
Еще в семилетнем возрасте он заявил об этом, и тут же, словно по волшебству, перед ним возникли карандаши, бумага, уголь, акварельные и масляные краски, холст, палитра и целый набор всевозможных кисточек. Раз в неделю к нему стал приходить учитель рисования. Короче говоря, ему обеспечили все, что только можно было купить за деньги.
Учитель был достаточно умен и потому прекрасно знал: если уж зарабатываешь на хлеб, обучая отпрысков богатеньких родителей, то должен разбираться, когда говорить напрямик, а когда изворачиваться и лгать. Таким образом, за время работы фраза "У вашего ребенка талант" не раз срывалась с его губ. Но в данном случае он говорил правду и только правду, а поэтому ему было несколько трудновато заставить звучать искренне то, что обычно было ложью.
- Ваш сын талантлив! - с изумлением объявил он. - Ваш мальчик и в самом деле талантлив!
- А никто этого и не отрицает, - ответила мать мальчика, несколько удивленная неумными комплиментами учителя.
Отец не сказал ничего, лишь спросил себя, неужели этот глупец-учитель считает, что подобная экспансивность обеспечит ему прибавку к жалованью.
- Этот парень точно талантлив. У него огромное будущее. Огромное, - еще раз повторил учитель, а мать Бергена, уже подуставшая от бесконечных похвал, сказала:
- Мой дорогой друг, мы ни капельки не возражаем против его таланта. Талант так талант, пусть его. А вас мы ждем в следующий вторник. Большое спасибо за урок.
Однако, несмотря на подобное безразличие со стороны родителей, Берген погрузился в рисование с головой. За незначительный срок он приобрел технику, которая дается лишь долгими годами упражнений.
Он рос очень добрым мальчиком и всегда стоял на стороне справедливости. Многие юноши с планеты Кроув, посещающие ту же школу, что и он, считали своих слуг мальчиками для битья. И по-своему были правы - раз младшие братья вышли из моды, надо ж на ком-то вымещать свою злость. И слуги (а таковыми являлись мальчики того же возраста, что и господа) с ранних лет познавали на собственной шкуре одну простую истину: побои юных хозяев - сущая ерунда, вот попробуй ответить, тогда попляшешь.
Берген, однако, никогда не позволял себе ничего подобного. Вспыльчивость и вздорность не были свойственны ему, а потому он и его слуга, Дэл Ваулз, никогда не ругались и не тузили друг друга. Когда же Дэл, жутко стесняясь, упомянул между делом, что тоже был бы не прочь поучиться рисовать, Берген поступил по справедливости, то есть поделился с мальчиком не только красками и кисточками, но и своим учителем.
Учитель рисования не возражал против присутствия на уроках Дэла - тот сидел тихо и не надоедал с вопросами.
Однако при случае не замедлил намекнуть отцу Бергена, что неплохо было бы доплатить, ведь уроки посещает не один ученик, а двое.
- Дэл, и ты действительно посмел тратить впустую время учителя? - спросил Локен Бишоп сына своего слуги.
Дэл промолчал. Он перепугался до смерти и просто не знал, что сказать. За него ответил Берген:
- Это была моя идея. Чтобы он учился вместе со мной.
Какая разница - двое учатся или один?
- Учитель требует дополнительной оплаты. Тебе, Берген, пора бы уже понять цену деньгам. В общем, так, либо ты берешь уроки один, либо прощайся с рисованием.
Но Берген все-таки упросил учителя ("Ты в одну секунду вылетишь отсюда. И не только из города, но и с планеты тоже!"), чтобы тот позволил Дэну сидеть тихонечко рядом и смотреть, как они занимаются. Ради этого Дэлу пришлось отказаться от карандашей и бумаги на уроке.
В девять лет Бергену прискучило рисование, и он уволил учителя. Затем он увлекся верховой ездой, опередив в этом увлечении многих мальчишек своего возраста. На этот раз Берген настоял на том, чтобы отец приобрел двух лошадей и позволил Дэлу сопровождать его на прогулках.
Детство - идиллическая пора. Разумеется, каких-то разочарований все равно не миновать, и иногда Дэл и Берген по несколько дней видеть друг друга не могли. Но эти редкие случаи остались погребенными под лавиной других, более счастливых воспоминаний и быстро забылись. Ежедневные прогулки на лошадях уводили их далеко от дома, но в какую бы сторону они ни направились, они могли ехать целый день и все равно не выбрались бы за границы владений отца Бергена.
Зачастую Берген на долгие часы забывал о том, что именно он здесь хозяин, а Дэл - всего лишь слуга по контракту, и вскоре мальчики стали лучшими друзьями. На пару они вымазали лестницу воском, так что родная сестра Бергена чуть не убилась, поскользнувшись на ступеньках - причем Берген принял всю вину на себя и стоически снес наказание, поскольку его всего лишь заперли в комнате на денек, но если б на подобном проступке поймали Дэла, слугу бы нещадно избили и выгнали взашей. На пару мальчишки прятались в кустах и следили за парочкой, которая, проехавшись нагишом на лошадях, совокуплялась на камнях утеса - и еще долгое время спустя гадали, не этим ли занимаются родители Бергена за запертыми дверьми. На пару они излазали каждую лужу в поместье, а костры разводили чуть ли не на каждом шагу. Они столько раз спасали друг другу жизнь, что сбились со счета, кто кому должен.
А потом, отпраздновав четырнадцатилетие, Берген вдруг вспомнил, что когда-то, будучи еще мальчишкой, рисовал.
Один из дядюшек, заехав погостить, заметил как-то:
- А вот и Берген, мальчик, который любит рисовать.
- Рисование было детским капризом, - усмехнулась мать. - Он уже вырос и больше подобными глупостями не занимается.
Берген не привык сердиться на мать. Но в возрасте четырнадцати лет немногие способны спокойно сносить насмешки и не реагировать на обвинение в "детских глупостях".
- Да неужели, мам? - немедленно встрял в разговор Берген. - Тогда почему же я все еще рисую?
- И где же ты рисуешь? - удивилась она.
- У себя в комнате.
- Что ж, покажи мне тогда свои работы, крошка-художник. - От "крошки" беситься хотелось.
- Я сжег их. Свою лучшую картину я еще не нарисовал.
Услышав это, мать и дядя громко расхохотались, а Берген выскочил из комнаты, сопровождаемый верным Дэлом.
- Какого дьявола, куда же все подевалось? - сердито ворчал он, роясь в шкафу, где раньше складировались принадлежности для рисования.
Дэл смущенно кашлянул.
- Берген, сэр... - проговорил он (по исполнении двенадцати лет Берген вступил в пору совершеннолетия, и согласно закону, все наемные работники, трудящиеся на него или на его отца, в разговоре с ним должны были употреблять вежливое обращение "сэр"). - Я думал, вам уже не понадобятся ни краски, ни все прочее. Это я их забрал.
- Верно, мне они и были ни к чему, - удивленно повернулся к нему Берген. - Но я даже не подозревал, что ты этим все еще увлекаешься.
- Простите меня, сэр. Но когда вы брали уроки, мне не часто представлялся случай попробовать свои силы. Лишь после того, как вы забросили рисование, я начал пользоваться вашими материалами.
- И что, ты умудрился все изрисовать?
- Там был огромный запас всего. Бумага закончилась, но еще осталась уйма холста. Я сейчас принесу.
Он сходил к себе и, воспользовавшись задней лестницей, дабы не попасться на глаза родителям Бергена, в два приема перенес все принадлежности назад.
- Я думал, ты не будешь возражать, - сказал Дэл, возвращая холст, краски и кисти.
Берген задумчиво обводил взглядом раскиданное по полу хозяйство:
- А я и не возражаю. Я злюсь на свою старуху, которая вбила в голову, будто я еще ребенок. Я решил, что снова начинаю рисовать. Ума не приложу, чего это я забросил занятия. Я ведь всегда хотел стать художником.
Мольберт он установил у окна, чтобы видеть раскинувшийся внизу двор, усеянный рощицами деревьев-хлыстов.
Деревья эти вздымались на высоту пятидесяти метров - грозные, прямые как стрела исполины, в бурю они, словно трава, стелились по земле. И фермеры Равнин могли не бояться, что какое-нибудь дерево в сильный ветер рухнет вдруг на дом.
Берген наложил на холст две широкие полосы - зеленую и голубую. Дэл внимательно наблюдал за ним. Порой движения Бергена были неуверенны, но все же вскоре на мольберте возникла картина. Долгая разлука с искусством никак не отразилась на его мастерстве. Глаз стал вернее, а краски приобрели глубину. И все-таки он оставался обыкновенным любителем.
- Может быть, стоит добавить небу красноты. Пару мазков, вон там, под облаками, - предложил Дэл.
- К небу я еще вернусь. - Берген смерил его холодным взглядом.
- Прости.
И Берген снова обратился к картине. Все у него получалось - за исключением деревьев-хлыстов. Ему никак не удавалось поймать их форму. Они казались такими бурыми, такими массивными. Но ведь на самом деле они выглядели совсем иначе. А когда он попытался изобразить их гнущимися под порывами ветра, они и вовсе выпали из общей картины. Они выглядели нескладными, совсем не такими, как в жизни. В конце концов Берген громко выругался, выбросил кисточку в окно, вскочил на ноги и в ярости зашагал по комнате.
Дэл подошел к картине и сказал:
- Берген, сэр, все не так уж плохо. Наоборот. Очень хорошая картина. Вот только деревья...
- Проклятие, сам вижу, - прорычал Берген, взбешенный тем, что, впервые за долгие годы взяв в руку кисть, не сумел добиться совершенства. Он развернулся - и увидел, как Дэл маленькой кисточкой наносит изящные, верные штришки.
- Вот, может, так будет лучше, сэр, - сказал наконец Дэл, отступая на пару шагов.
Берген подошел к холсту. Деревья-хлысты, выглядящие точь-в-точь как в жизни, вздымались к небу; ожив, они стали самой прекрасной деталью на всем полотне. Берген не мог оторвать от них глаз - они казались такими легкими - и такими легкими штрихами Дэл вписал их в пейзаж. Но так не должно было быть, это все неверно. Это Берген должен был стать художником, а не Дэл. Это нечестно, несправедливо, не правильно - Дэл не должен уметь рисовать деревья-хлысты.
Процедив в ярости какое-то ругательство, Берген размахнулся и что было силы ударил Дэла. Удар пришелся в челюсть. Дэл ошарашенно глядел на Бергена, оглушенный не столько ударом, сколько самим этим поступком.
- Раньше ты меня никогда не бил, - растерянно проговорил он.
- Прости, - немедленно ответил Берген.
- Я всего-то нарисовал деревья-хлысты.
- Я знаю. И прошу прощения. Обычно я не бью слуг.
При этих словах удивление Дэла переросло в ярость.
- Слуг? - холодно уточнил он. - Ах да, и в самом деле. Просто на какое-то мгновение я забыл, что я всего лишь слуга. Мы попробовали свои силы в одном и том же, и вдруг выяснилось, что я справился лучше тебя. Я забыл, что я слуга.
Берген опешил. Он ведь не имел в виду ничего плохого - просто похвалился тем, что обычно при обращении со слугами держит себя в руках.
- Но, Дэл, - растерянно произнес он, - ты и есть слуга.
- Вот именно. Я должен запомнить это на будущее. И ни в коем случае не побеждать. Я буду громко хохотать над твоими шутками, даже над самыми дурацкими. Буду придерживать поводья, чтобы ты мог обогнать меня. Буду всегда соглашаться с тобой, какую бы чушь ты ни плел.
- Этого я у тебя не просил! Я не хочу, чтобы со мной так обращались! - крикнул Берген, возмущенный подобной несправедливостью.
- Но именно так должны вести себя слуги со своими господами.
- А я не хочу, чтобы ты был слугой. Я хочу, чтобы ты был мне другом!
- Да, я тоже думал, что мы друзья.
- Ты слуга, но вместе с тем друг.
- Берген, сэр, - рассмеялся Дэл, - человек может быть либо слугой, либо другом. Это два конца одной и той же дороги, два противоположных конца. Либо тебе платят за службу, либо ты поступаешь так, как поступаешь, из любви к человеку.
- Но тебе платят, а я-то думал, ты любишь меня!
Дэл покачал головой:
- Я служил из любви к тебе и думал, что ты кормишь и одеваешь меня тоже из любви. Когда мы были вместе, я чувствовал себя свободным.
- Ты и так свободен.
- У меня контракт.
- Стоит тебе попросить, и я немедля порву его в клочки!
- Это обещание?
- Клянусь своей жизнью. Ты не слуга, Дэл!
Тут открылась дверь, и в комнату вошли мать Бергена и его дядя.
- Мы услышали крики, - сказала мать. - И подумали, что вы здесь поссорились.
- Мы просто немножко подрались подушками, - ответил Берген.
- Почему же тогда подушки лежат на постели, будто их и не трогали?
- Ну, мы подрались, а потом положили их обратно.
- Тебе повезло, Селли, - усмехнулся дядя. - У тебя не сын, а служанка прямо. Какая экономия!
- О Господи, Ноэль, он ведь не шутил. Он все еще рисует.
Они подошли к картине и внимательно рассмотрели ее.
После долгой паузы Ноэль повернулся к Бергену, улыбнулся и протянул руку.
- Мне было показалось, что ты там просто хвастался.
Мальчишки не могут не хвастаться. Но у тебя талант, мальчик мой. Небо чуть-чуть грубовато, над некоторыми деталями следует поработать. Но у человека, который так рисует деревья-хлысты, большое будущее.
Берген не любил, да и не умел присваивать чужие почести:
- Деревья рисовал Дэл.
Селли Бишоп в отвращении скривилась, но совладала с собой и, повернувшись к Дэлу, приторно улыбнулась:
- Как это мило, Дэл, что Берген позволяет тебе возиться со своими картинами.
Дэл ничего не ответил. Ноэль перевел задумчивый взгляд на мальчика:
- Контракт?
Дэл кивнул.
- Я выкуплю его, - предложил Ноэль.
- Не продается, - быстро ответил Берген.
- Ну, в принципе, - сладким голоском протянула Селли, - не такая уж плохая мысль. Рассчитываешь что-нибудь поиметь с его таланта?
- Попробовать стоит.
- Контракт, - твердо заявил Берген, - не продается.
Селли холодно глянула на своего сына:
- Все купленное может быть перепродано.
- Да, но если человек любит что-то, он не продаст это ни за какие деньги.
- Любит?!
- Селли, вечно тебе какие-то извращения на ум лезут, - сказал Ноэль. - Сразу видно, эти парни друзья не разлей вода. Порой у меня создается впечатление, что ты мерзейшая сучка на этой планете.
- О, Ноэль, ты слишком добр ко мне. Прослыть на этой планете сучкой действительно достижение. Да и кроме того, ведь есть же еще и императрица.
Они дружно расхохотались и покинули комнату.
- Извини, Дэл, - сказал Берген.
- Ничего, я привык, - кивнул Дэл. - Твоя мать и я никогда не любили друг друга. Но мне плевать - в этом доме только один человек мне небезразличен.
Какой-то миг они смотрели друг другу в глаза. Затем улыбнулись. И больше не говорили о случившемся, потому что в четырнадцать лет не принято выказывать нежные чувства - так называемые "слабости".
Когда Бергену исполнилось двадцать, до их планеты добрался сомек.
- Это же гениально! - воскликнул Локен Бишоп. - Да ты понимаешь, что это значит?! Если мы пройдем тест, то пять лет будем проводить во сне и пять лет - бодрствовать.
Мы проживем на этой земле на целое столетие дольше.
- А пройдем ли мы этот самый тест? - поинтересовался Берген.
При виде такой наивности родители громко расхохотались.
- Здесь же все дело в заслугах, а мальчик еще спрашивает, пройдет ли его семья тест! Конечно, мы пройдем, Берген!
Берген смотрел на отца и мать с холодной яростью, которую они вызывали у него в последнее время.
- С чего вдруг? - стараясь говорить как можно спокойнее, спросил он.
Локен уловил звенящие нотки в голосе сына и немедленно принял серьезный вид.
- Да с того, что твой отец обеспечивает работу пятидесяти тысячам мужчин и женщин, - ткнул он пальцем в грудь Бергену. - С того, что, если я вдруг решу прикрыть свое дельце, половина этой планетки отправится в тартарары. Да ты только посмотри, какие я плачу налоги! Больше, чем кто-либо, во всей Империи лишь пятьдесят человек обладают таким богатством, как я.
- Иными словами, мы получаем сомек, потому что ты богат, - констатировал Берген.
- Да, потому что я богат! - сердито отрезал Локен.
- В таком случае, если не возражаешь, я пока откажусь от сомека. Я хочу добиться этой чести собственными силами, а не принять ее по наследству от отца.
- Если бы я решила дожидаться, когда мне присвоят право пользоваться сомеком, я бы прождала до конца дней своих! - рассмеялась Селли.
- И будь на этом свете хоть какая-нибудь справедливость, ты бы его так и не получила. - Берген посмотрел на нее с отвращением.
Он сам не ожидал от себя подобной вспышки, но ни отец, ни мать не сказали ему ни слова в ответ.
Зато весь вечер с ним говорил Дэл. Они засиделись допоздна, заканчивая каждый свою картину. Дэл наносил последние штрихи на выполненную маслом миниатюру, а Берген завершал огромное полотно величиной чуть ли не со стену. На картине поместье было изображено таким, каким, по мнению Бергена, ему и следовало быть. Сам дом совсем крошечный, зато амбары достаточно вместительны, чтобы действительно приносить пользу. И деревья-хлысты были прекрасны.
Спустя несколько недель тайком от всех Берген ускользнул из дома и, заплатив за экзамен, набрал приличное число баллов по всем трем категориям: по интеллекту, творческим способностям и честолюбию. Ему было присвоено право проводить три года в сомеке и пять лет бодрствовать.
Теперь и он присоединился к рядам Спящих. И добился он этого, не прибегая к деньгам.
- Поздравляю, сынок, - сказал отец, явно не слишком гордый независимостью сына.
- Я вижу, ты установил свой график так, чтобы проснуться за два года до нас. Небось надеешься вдоволь повеселиться в наше отсутствие? - сказала Селли. Насколько горестно было ее лицо, настолько же ядовито прозвучали слова.
Дэл же, услышав, что вскоре Берген примет сомек, сказал только одно:
- Сначала освободи меня.
Берген растерянно смотрел на него.
- Ты обещал, - напомнил Дэл.
- Но я не могу. Я вступлю в право собственности лишь через год.
- А ты думаешь, твой отец меня отпустит? Думаешь, твоя мать позволит ему это? Контракт дает им право вообще запретить мне рисовать, а то и вовсе присвоить все мои работы. Они вполне могут послать меня чистить конюшни.
Могут заставить валить деревья голыми руками. А ты вернешься только через три года.
- Но что я могу сделать? - Берген был искренне расстроен.
- Убеди отца дать мне свободу. Или не принимай пока сомек. Через год ты достигнешь совершеннолетия и сам освободишь меня.
- Я не могу откладывать сомек. Добившись этой привилегии, ты должен использовать ее. Претендентов множество.
- Тогда убеди отца.
Потребовался целый месяц постоянных уговоров и споров, прежде чем Локен Бишоп согласился наконец освободить Дэла от контракта. Но при одном условии.
- В течение пяти лет семьдесят пять процентов твоих доходов, не считая затрат на жилье и питание, будут отходить нам. Или ты можешь сразу заплатить мне восемьдесят тысяч. На выбор.
- Отец, - запротестовал Берген, - это же нечестно.

1 Следующая страница


Капитолий 2

Через одиннадцать месяцев я и сам смогу его освободить. А восемьдесят тысяч - это в десять раз больше, чем ты когда-то заплатил за контракт. Не говоря о том, что деньги эти ты платил не ему.
- Но я кормил его целых двадцать лет.
- А он работал на тебя.
- Работал? - перебила Бергена Селли. - Скажи лучше, развлекался. С тобой вместе.
И тут заговорил Дэл, заговорил так тихо, что спорщикам пришлось умолкнуть, чтобы услышать его:
- Если я соглашусь на ваши условия, то не смогу собрать денег на экзамен на право сомека.
- Это уже меня не касается, - сжав зубы, процедил Локен. - Либо ты соглашаешься, либо продолжаешь работать по контракту.
Берген спрятал лицо в ладонях. Селли довольно улыбнулась. А Дэл кивнул:
- Только я хочу, чтобы условия эти были изложены на бумаге.
Голос его был тих, но эффект напоминал раскат грома.
Локен вскочил на ноги и угрожающе двинулся на Дэла. Он словно башня возвышался над продолжавшим сидеть юношей.
- Что ты сказал, мальчишка? Ты хочешь, чтобы Бишоп подписал письменный договор с каким-то паршивым наемным работягой?!
- Я хочу, чтобы все условия были изложены на бумаге, - мягко повторил Дэл, встречая бешенство Локена с абсолютным спокойствием.
- Я тебе дал слово, этого вполне достаточно.
- А кто свидетель? Ваш сын, который следующие три года проведет во сне, да ваша жена, которая известна своей страстью к пятнадцатилетним юношам-слугам.
Селли открыла рот от изумления. Локен побагровел, но все же отступил от Дэла. А Берген пришел в ужас.
- Что? - переспросил он, не веря своим ушам.
- Я хочу, чтобы все условия были изложены на бумаге, - еще раз произнес Дэл.
- А я хочу, чтобы ты убрался из этого дома! - прорычал Локен, но голос его предательски задрожал.
"Если Дэл говорил серьезно, а мать ни слова не произнесла в свою защиту, представляю, каково отцу", - подумал Берген.
Но Дэл поднял глаза на Локена и, улыбнувшись, спросил:
- А вы, наверное, думали, что поле, которое вы возделали первым, всегда будет принадлежать вам одному?
Берген отказывался понимать происходящее:
- О чем он, отец? Что Дэл хочет сказать?
- Так, ничего особенного, - чересчур резко оборвал сына Локен.
Но Дэл не останавливался.
- А твой отец, - обратился он к Бергену, - играет в очень, очень странные игры с пятилетними мальчиками. Я не раз просил его, чтобы он и тебя пригласил, но он почему-то всегда отказывался.
Гвалт не смолкал по меньшей мере час. Локен нервно стучал кулаком по бедру, тогда как торжествующая Селли твердила, что ее невинный флирт ни в какое сравнение не идет с его позором. Лишь Берген пребывал в искреннем отчаянии:
- Все эти годы, Дэл... Что же творилось все эти годы?
- Тебе я был другом, Берген, - сказал Дэл, опуская почтительное "сэр", - но в их глазах я оставался слугой.
- Ты ничего не говорил мне.
- А что бы ты сделал?
Часом спустя Дэл вышел из комнаты. В руках он держал письменное соглашение.
Придя в себя после первого знакомства с сомеком, Берген узнал от одного из доброжелательных служителей Сонных Зал, что отец его умер спустя несколько дней после его отъезда, а через два года одним из своих любовников была убита мать. Самые большие имения на Кроуве, если не считать земель, принадлежащих императрице, теперь отошли Бергену.
- Мне ничего не нужно.
- Я должен предупредить вас, - сказал служитель, - что в дополнение к этому наследству полагается пять лет под сомеком и год снаружи.
- То есть я буду бодрствовать всего год в целых шесть лет?!
- Таким образом императрица выражает благоволение силам, играющим немалую роль в экономике.
- Но я хочу стать художником.
- Так становитесь им. Но сейчас вы, наверное, хотите навестить могилы родителей. За ведение дел можете не беспокоиться, ваши управляющие справляются прекрасно. А когда закончите все свои дела, можете возвращаться, ведь согласно условиям вам осталось еще два года сомека.
- Сначала я должен кое-кого повидать.
- Как пожелаете. В течение следующих трех дней мы готовы принять вас в любое время. Если же вы не уложитесь в этот срок, вам придется ждать год, и вы потеряете два года сна.
Первые два дня Берген провел в поисках Дэла Ваулза. В конце концов он все-таки нашел его, когда вспомнил, что Дэл все еще обязан платить по контракту, заключенному с Локеном. Управляющие поместьем быстро отыскали его адрес, потому что Дэл регулярно присылал на счет Бишопов оговоренные семьдесят пять процентов.
Дэл открыл дверь, и лицо его озарилось, когда он узнал гостя.
- Берген, - сказал он. - Заходи. Значит, уже целых три года минуло?
- Да, значит, так. Дэл, такое впечатление, будто мы расстались вчера. Для меня это действительно было вчера.
Как ты живешь?
Дэл указал на стены своей квартирки: на них было развешано сорок или пятьдесят всевозможных полотен и набросков. В течение следующих двадцати минут друзья толком не разговаривали, лишь изредка раздавались реплики типа "Вот это, мне вот это нравится" или "Как это у тебя получилось?". А затем Берген, немало потрясенный увиденным, опустился на пол (мебели в комнате не было), и началась беседа.
- Ну и как дела?
- Продается неважно. У меня пока что нет имени. Хотя все равно покупают. А недавно пришла хорошая весть: императорским указом все правительственные структуры должны быть перенесены на Кроув. Даже имя планеты собираются менять. На Капитолий. В общем, если все пойдет как надо, каждая занюханная планетка теперь будет вращаться вокруг Кроува - в политическом смысле, естественно. А это означает наплыв клиентов. Означает, что сюда повалят люди, разбирающиеся в искусстве, а всех вояк и торговых крыс, которые испокон веков держали в лапах эту планету, вышибут вон.
- А ты научился говорить цветистыми фразами с тех пор, как мы в последний раз виделись.
- Я почувствовал свободу.
- Я привез тебе подарок. - Берген вручил ему официальный документ, освобождающий от условий контракта.
Дэл прочитал его, расхохотался, перечитал еще раз и вдруг заплакал.
- Берген, - проговорил он, - ты понятия не имеешь...
Ты даже представить себе не можешь, как трудно было.
- Догадываюсь.
- Я не мог сдать экзамен. Один Господь ведает, как я вообще выжил. Но теперь...
- И еще, - сказал Берген. - Экзамен стоит три тысячи. Вот, я принес их тебе.
И он отдал деньги другу.
Дэл подержал их несколько секунд, а затем отдал обратно.
- Стало быть, твой отец умер...
- Да, - кивнул Берген.
- Мне очень жаль. Это, наверное, было большим потрясением для тебя.
- А ты разве не знал?
- Я не читаю газет. Радио у меня нету. А мои чеки ни разу не возвращались.
- Контракт есть контракт, так посчитали управляющие.
Сам вспомни, за так мой отец никогда не освобождал от контрактов.
И они хмуро усмехнулись, вспомнив человека, которого Дэл в последний раз видел три года назад, а Берген - всего лишь вчера.
- А твоя мать?
- Эта сучка погорела на собственных грехах, - ответил Берген, и на этот раз что-то дрогнуло в его голосе.
Дэл коснулся его руки.
- Мне жаль, - произнес он.
И теперь настал черед Бергена разрыдаться.
- Слава Богу, ты все еще мой друг, - наконец проговорил он.
- А ты - мой.
Тут дверь отворилась, и на пороге появилась девушка с полугодовалым младенцем на руках. Она явно не ожидала увидеть Бергена.
- Кажется, у нас гости, - сказала она. - Привет. Меня зовут Анда.
- А меня - Берген.
- Это мой друг Берген, - представил их Дэл. - Моя жена Анда. Мой сын Берген.
- Он столько раз рассказывал мне, как ты умен и красив... Это ведь он настоял, чтобы сына мы назвали в твою честь, - улыбнулась Анда. - И он был прав.
- Вы слишком добры ко мне.
Разговор потек своим чередом, но все шло не так, как ожидал Берген. Смех, шуточки, веселые пикировки, шутливые подколки и оскорбления, которыми обменивались Берген и Дэл в детстве, - всему этому здесь было не место.
Между ними встала Анда. Так они и расстались - на дружественной ноте, вот только в сердце у Бергена словно образовалась пустота. Дэл отверг его дар и вернул деньги за экзамен, приняв одну лишь свободу. Он разделит эту свободу с Андой.
Берген вернулся в Сонные Залы и воспользовался двумя оставшимися годами сомека, дарованными ему новыми привилегиями.

***

Когда он проснулся в следующий раз, все вокруг изменилось. Кроув теперь звался Капитолием, и планету охватил строительный бум. И компании Бергена играли в нем не последнюю роль.
Строительство проводилось беспорядочно и быстро, и вскоре Берген начал понимать, что без толку бездумно вздымать в небо небоскребы. Капитолий вскоре станет центром торговли, для сотен и сотен планет он будет олицетворять закон и порядок. Пройдет немного времени и планета превратится в один огромный город. И Берген взялся за дело.
Он приказал архитекторам составить план здания, которое покроет сотню квадратных миль и вместит пятьдесят миллионов людей, заводы тяжелой и легкой промышленности, транспортные ветки и систему связи. Крыша здания должна быть достаточно прочной, чтобы выдержать взлет и посадку не только обыкновенных летательных аппаратов, но и гигантских космических кораблей. На составление подобного плана уйдет немало времени, поэтому Берген в подробностях расписал, что именно должно быть готово к его следующему пробуждению через пять лет.
Оставшуюся часть года Берген провел в сражениях с бюрократами. Он добивался принятия своего проекта как основного плана развития планеты на ближайшее будущее.
Каждый город будет организован подобным образом, поэтому, когда численность населения резко пойдет вверх, города без труда смогут состыковаться друг с другом, этаж к этажу, труба к трубе, и из них сформируется сплошной, единый мегаполис с крышей в виде космопорта и глубоко уходящими в камень шахтами-корнями. Время бодрствования уже практически истекло, когда он наконец одержал победу - и все основные контракты разом отошли к компаниям Бергена Бишопа.
Однако он не забыл Дэла. Застал он его за очередной картиной. Творения Дэла уже пользовались широкой популярностью. Но разговор получился нелегким.
- А, Берген. Земля слухами полнится.
- Рад тебя видеть, Дэл.
- Говорят, ты собираешься ободрать планету как липку и покрыть сталью.
- Да, где-то так. Но не всю.
- А я слышал, что в конце концов все затянет сталью.
Берген нетерпеливо дернул плечами:
- Останутся громадные парки. Многие мили нетронутой земли.
- Пока населения не прибавится в очередной раз. Правильно я понял? Запас на черный денек.
Берген был уязвлен:
- Я пришел поговорить о твоих картинах.
- Ну что ж, - сказал Дэл. - Вот, полюбуйся.
И он вручил Бергену изображение стального монстра, который жидкой волной гноя растекался по зеленым холмам и лугам.
- Отвратительно, - скривился Берген.
- Это твой город. Я позаимствовал этот образ из архитектурных чертежей.
- Мой город вовсе не так уродлив.
- Знаю. Но задача художника заключается в том, чтобы делать прекрасное еще более прекрасным, а уродливое - еще более уродливым.
- Должна же Империя иметь свою столицу.
- Но должна ли столица превращаться в империю?
- Почему ты так озлоблен? - спросил Берген, искренне встревоженный состоянием друга. - Вот уже долгие годы люди рвут планеты на части. Что на тебя нашло?
- Ничего.
- А где Анда? Где твой сын?
- Понятия не имею. И не жалею об этом. - Дэл подошел к картине, изображающей закат, и ударил кулаком прямо в центр холста, прорвав в полотне огромную дыру.
- Дэл! - воскликнул Берген. - Что ты делаешь?!
- Я ее создал. Я имею право ее уничтожить.
- Почему Анда ушла от тебя?
- Я провалил экзамен. Ей сделал предложение какой-то парень, который пообещал сомек. Она согласилась.
- Быть того не может. Ты провалил экзамен на сомек?
- Мои картины подлежали оценке. Кроме того, когда тебе уже двадцать шесть, требования возрастают. Они уже гораздо выше.
- Двадцать шесть.., но нам же всего...
- Это тебе всего двадцать один. А мне уже двадцать шесть, и я быстро старею. - Дэл подошел к двери и распахнул ее настежь. - Убирайся, Берген. Я скоро умру. Через пару твоих лет я превращусь в никчемного старикашку, поэтому, прошу тебя, не приходи больше. Не утруждай себя.
Действуй, как действовал, грабь эту планету, пока она еще приносит прибыль.
Берген ушел. Он был обижен столь несправедливым обращением и никак не мог понять, с чего вдруг Дэл так возненавидел его. Если бы Дэл взял те деньги, что Берген предлагал ему два года назад, то успел бы подать запрос на тест, когда еще мог его пройти. Он сам виноват, Берген здесь ни при чем. И нечестно винить в чем-либо его.
Три пробуждения подряд Берген не виделся с Дэлом.
Память о поселившейся в друге ожесточенности была слишком свежа. Вместо этого Берген сосредоточился на строительстве своих городов. Полмиллиона человек работали на него, двенадцать городов одновременно поднимались над равниной. Большей частью земля оставалась непотревоженной, но города вознеслись на такую высоту, что ветра исчезли, а деревья-хлысты начали вымирать. Кто же знал, что семена должны были падать в землю с высоты не более метра и что без сильных ветров, которые пригибали деревья к земле, семечки, летя с самых вершин, разбивались и погибали? Через пятьдесят лет с лица планеты исчезнет последнее дерево-хлыст. И слишком поздно что-либо менять.
Берген очень тосковал по этим деревьям. Он жалел их. А города уже заселялись. Космические корабли прибывали бесконечной чередой, чтобы опуститься в единственном космопорте в галактике, способном выдержать их вес. Пути назад не было.
Проснувшись в четвертый раз, Берген узнал, что его старания были отмечены императрицей и теперь он будет целых десять лет Спать под сомеком и бодрствовать всего год.
И тогда он понял, что если Дэл так и не сумел добиться сомека, то сейчас ему уже сорок с лишним, и в следующее его пробуждение он превратится в дряхлого старика, тогда как ему самому едва минет двадцать пять. Он вдруг пожалел, что столько времени избегал встреч с другом. В сомеке таилось немало странных загадок. Он отрезает тебя от людей. Пускает твое время по отдельной колее. И Берген осознал, что вскоре окружать его будут только те, кто следует тому же расписанию приема сомека, что и он.
О большинстве своих старых друзей он не сожалел ни капли. Еще во время первого периода сомека он потерял и мать, и отца. Но Дэл - это другое дело. Он не видел Дэла целых три периода бодрствования и соскучился по нему.
До этого они были так близки.
Найти его оказалось нетрудно - Берген просто спросил у одного своего знакомого с хорошим вкусом, не слышал ли он когда-нибудь о Дэле Ваулзе.
- Слышал ли христианин об Иисусе Христе? - расхохотавшись, отозвался тот.
Берген не слышал ни об Иисусе, ни о христианах, но смысл фразы уловил. Он обнаружил Дэла в большой студии, выстроенной в уголке нетронутой природы, где деревья закрывали кронами громады восьми городов, высящихся в отдалении.
- Берген! - удивленно воскликнул Дэл. - Я уж думал, что никогда тебя больше не увижу!
Берген в потрясении взирал на человека, который был когда-то другом его детства. Четыре года, минувшие для Бергена, превратились в двадцать лет жизни Дэла, и различия между бывшими друзьями были поразительными. Дэл обзавелся животиком и превратился во внушительного тучного мужчину с громадной бородищей и жизнерадостной улыбкой. ("Это не Дэл!" - кричало что-то внутри Бергена).
Судя по всему, дела у него шли хорошо, он пребывал в благодушном настрое и на первый взгляд был абсолютно счастлив. Но для Бергена он стал абсолютно чужим, старшим по возрасту человеком, к которому надлежит относиться с уважением.
- Берген, ты совсем не изменился.
- Зато ты теперь другой, - ответил Берген, попытавшись улыбнуться и делая вид, что пошутил.
- Заходи. Взгляни на мои картины. Обещаю не мешать и держаться в сторонке. Жена говорит, я так растолстел, что за моим животом даже самой огромной картины видно не будет. А я отвечаю, что просто пришлось располнеть, иначе накопленные капиталы не влезали в пояс. - Хохот Дэла гулко раскатился по комнате, и с балкончика в студию ворвалась женщина средних лет.
- От тебя у меня тесто не всходит, стаканы лопаются, а теперь ты еще и на птиц покусился. Посмотри, от твоего рева гнезда с деревьев посыпались! - в притворном гневе крикнула она.
Дэл мигом преобразился. Он стал похож на влюбленного медведя. Подковыляв к ней, он неловко ее облапил, поцеловал и потащил за собой.
- Берген, познакомься с моей супругой. Трив, это Берген, мой старый друг. Ярким лучом далекого прошлого он снова ворвался в мою жизнь. Он восполнил меня, и наконец-то я обрел целостность.
- Ты и так уже полон, дальше некуда, - проворчала Трив.
- Я женился на ней, - сказал Дэл, - потому что мне нужен человек, который бы постоянно повторял, какой я ужасный маляр.
- Не то слово. Просто кошмар какой-то! Лучше всех.
Из великих разве что Рембрандт еще способен потягаться с нами! - И Трив игриво пихнула Дэла в плечо.
"Я больше не выдержу, - подумал про себя Берген. - Это не Дэл. Слишком дружелюбен, чересчур радуется жизни. Кто эта женщина, которая позволяет себе такие вольности с моим великим другом? И кто этот довольно ухмыляющийся толстяк-самозванец?!"
- Да, мои полотна, - спохватился Дэл. - Пойдем, я покажу их тебе.
Именно эти полотна, развешанные по стенам, окончательно убедили Бергена, что перед ним действительно Дэл.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

Да, голос за его плечом звучал по-прежнему весело и принадлежал уже пожилому человеку. Но картины, мазки кисти, переливы красок, полутона - вот где скрывался настоящий Дэл. Они были рождены болью и кровью рабского труда в поместье Бишопов; однако теперь они были исполнены спокойствия, прежде Дэлу не свойственного. И все же, глядя на них, Берген осознавал, что эта безмятежность всегда присутствовала в них - просто она ждала подходящего мига, чтобы вырваться на свободу.
В полотнах было кое-что и от Трив.
За обедом Берген с некоторым стыдом признался ей, что да, он и есть тот самый человек, который создал все эти города.
- Весьма впечатляюще, - кивнула она, ставя букетик полевых цветов в вазу.
- Моя жена ненавидит города, - сказал Дэл.
- Насколько я помню, ты от них тоже не в восторге.
Дэл было расхохотался, но потом вспомнил, что сначала неплохо бы проглотить то, что в данный момент находилось во рту:
- Берген, друг мой, я выше этих материй.
- Следовательно, - незамедлительно отреагировала Трив, - материи эти весьма прочны, раз способны выдерживать твой вес.
Дэл улыбнулся, снова облапил жену и сказал:
- Во время еды не смей даже заикаться насчет моего веса, Худющая. Это портит мне весь аппетит.
- Так, значит, ты изменил свое мнение насчет городов?
- Все города - мрачные, уродливые создания, - объяснил Дэл. - Я отношусь к ним как к огромным сточным канавам, которые убивают все в округе. Когда на планету, которая может вместить всего лишь пятнадцать миллионов населения, набивается пятнадцать миллиардов человек, надо же куда-то сливать отходы. Вот и начинаешь нагромождать металлические плиты друг на друга, и деревья постепенно вымирают. Под силу ли мне остановить прилив?
- Конечно, - кивнула Трив.
- Она безгранично верит в меня. Нет, Берген, я закончил войну с городами. Городские жители покупают мои картины и дают мне возможность жить в роскоши, писать изумительные полотна и спать с красавицей женой.
- Раз уж я такая красавица, почему ты еще не написал мой портрет?
- Не в моих силах установить во Вселенной справедливость, - продолжал Дэл. - Я всего лишь могу писать Кроув. Я пишу его таким, каким он был до своей гибели, до того, как его смердящий труп получил прозвище Капитолий. Эти картины просуществуют сотни лет. И люди, которые увидят их, надеюсь, скажут: "Вот как выглядит настоящий мир. Это тебе не коридоры из стали, пластика и искусственной древесины".
- Мы используем только натуральное дерево, - запротестовал Берген.
- Ничего, скоро перейдете на заменители, - пообещал Дэл. - Деревьев почти не осталось. А возить бревна с другой планеты не очень-то выгодно.
Вот тогда-то Берген и задал вопрос, который вертелся на языке все это время:
- Это правда, что тебе предлагали сомек?
- Они чуть силой меня туда не засунули. Только рулоном холста и отбился.
- Так, значит, ты и вправду отказался? - уточнил Берген, с трудом веря услышанному.
- Отказался. Даже не один, целых три раза отказывался. Они все угомониться не могли: "Десять лет под сомеком! Пятнадцать лет под сомеком!" А что мне с этого сна? Я не умею рисовать во сне.
- Но, Дэл... - попытался убедить его Берген. - Сомек - ведь это, по существу, бессмертие. Вот я, к примеру, сейчас перехожу на десять лет сна и лишь один год бодрствования, и это означает, что пятьдесят мне исполнится лишь через три сотни лет! Три столетия пройдет, а я буду жив! И наверняка протяну еще лет пятьсот. Я стану свидетелем расцвета и падения Империи, увижу полотна тысяч художников, отделенных друг от друга веками. Я разорву узы времен...
- Узы времен. Неплохо сказано. Ты в восторге от прогресса. Поздравляю. И желаю всего наилучшего. Счастливых сновидений, да будет тебе сон в руку.
- Молитва типичного капиталиста, - добавила Трив, улыбнувшись и подложив в тарелку Бергена салата.
- Но, Берген, пока ты летишь над водой, подобно камешку, пущенному умелой рукой, оставляя еле заметные круги и практически не касаясь поверхности - пока твой мозг занят проблемой, как бы проскакать подольше, я буду плыть. Я люблю плавать. Это позволяет мне почувствовать воду, погрузиться в нее. Это требует недюжинных сил. Но когда я уйду из этого мира, а это случится, когда тебе и тридцати не будет, то, уверен, останутся жить мои полотна.
- Бессмертие в иной форме - не мелковато ли?
- Мои картины - это мелковато?
- Нет, - признался Берген.
- Тогда доедай, взгляни еще раз на мои полотна и возвращайся обратно. Строй свои города-гиганты до тех пор, пока весь мир не затянет сталью и планета не засияет в пространстве, словно звезда. В этом тоже есть своя красота, и твое творение переживет тебя. Живи как знаешь. Но скажи мне, Берген, когда ты последний раз прыгал в озеро голышом?
- Да, такого я не вытворял уже много-много лет, - расхохотался Берген.
- А я проделал это не далее как сегодня утром.
- В твоем-то возрасте?! - изумился Берген и тут же пожалел о сказанном. Не потому, что Дэл обиделся - он, казалось, пропустил это восклицание мимо ушей. Берген пожалел о своих словах потому, что они были концом всякой надежды на дальнейшую дружбу. Дэл, который изображал на полотнах прекрасные деревья-хлысты, сильно постарел. Еще пара лет - и он окончательно превратится в старика; линиям их жизней уже не суждено пересечься - разве что по чистой случайности. Трив, и та была ближе Бергену. "А ведь я, - вдруг понял Берген, - именно я строю эти города".
Поздним вечером, расставаясь с Бергеном, как с добрым другом, шутя и подсмеиваясь совсем как в старые времена, Дэл вдруг спросил (и голос его стал неожиданно серьезным):
- Берген, а ты все еще рисуешь?
Берген покачал головой:
- Совсем замотался, ни секунды свободной. Но скажу честно - будь у меня твой талант, Дэл, я бы нашел время.
Но вот таланта-то у меня и нет. И никогда не было.
- Не правда, Берген. Ты был куда талантливее меня.
Берген посмотрел Дэлу в глаза и понял, что тот говорит искренне.
- Нет, не убеждай меня, - поспешно проговорил Берген. - Стоит мне поверить в это - и я не смогу и дальше жить так, как живу сейчас.
- О, друг мой, - печально улыбнулся Дэл. - Я чуть не расплакался. Обними меня на прощание ради тех двух мальчишек, которыми мы когда-то были.
Они обнялись, и Берген покинул дом Дэла. И больше они никогда не встречались.
Берген прожил достаточно долго, чтобы увидеть, как Капитолий от края до края затянуло сталью - даже океаны отступили перед неудержимым натиском, превратившись в конце концов в маленькие прудики. Однажды Берген отправился в круиз вокруг планеты, чтобы полюбоваться своим детищем из космоса. Планета блестела и переливалась.
Она была прекрасна. Настоящая звезда.
Берген прожил достаточно долго, чтобы увидеть и кое-что еще. Как-то раз он заглянул в магазин, который специализировался на редчайших, старинных картинах. И там он увидел полотно, стиль которого узнал с первого взгляда.
Краска уже облупилась, яркие тона поблекли. На картине были изображены деревья-хлысты, и принадлежала она кисти Дэла Ваулза.
- Кто довел холст до такого состояния?! - в негодовании обратился Берген к владельцу магазинчика.
- До какого состояния? Сэр, вы хоть представляете, сколько лет этой картине? Семь сотен, сэр! Так что она весьма неплохо сохранилась. Этот пейзаж принадлежит великому художнику, величайшему творцу в нашем тысячелетии, но, к сожалению, никакой холст, никакие краски не способны храниться вечно. Чудес, увы, не бывает!
Вот тогда-то Берген и понял, что в отчаянной погоне за бессмертием он зашел дальше, чем сам рассчитывал. Ибо он не только обогнал и пережил всех своих друзей - он пережил даже их творения. Какие-то шедевры превратились в пыль, другие только начинали рассыпаться. Один Берген прожил достаточно долго, чтобы явиться свидетелем зрелища, которое Вселенная тщательно укрывает от глаз человеческих. Он увидел энтропию.
И Вселенная стареет, сказал Берген, глядя на картину Дэла. Стоило ли платить такую цену, чтобы прийти к этой истине?
Он купил картину. Она рассыпалась в прах еще до его смерти.

Глава 2
ВТОРОЙ ШАНС

Уже в семилетнем возрасте Батта была связана по рукам и ногам, хотя впервые осознала это, только когда ей исполнилось двадцать два. Путы ее были настолько неприметны и невесомы, что, окажись на месте Батты другой человек, может быть, он бы ничего и не заметил.
Отец, искалеченный в результате нелепейшего несчастного случая в одной из коммуникационных труб и изгнанный правительством на пенсию еще до рождения Батты.
Мать, чье сердце словно из чистого золота, но чей мозг не способен обдумывать одну проблему больше трех минут.
Плюс братья и сестры, которые, родившись в хаосе и отчаянии их безумной конурки, наверняка сбились бы с пути истинного, не реши Батта (пусть даже незаметно для себя самой) заменить младшим отпрыскам, родителям и себе самой мать и отца.
Сразу после школы домой, никаких тебе встреч с друзьями и подружками, никаких шалостей в бесконечных коридорах Капитолия, где так любили развлекаться дети выходцев из среднего класса - любой другой на месте Батты взбунтовался бы. Но Батта покорно шла после школы домой, убиралась, мыла, готовила обед, разговаривала с матерью (вернее, больше слушала ее), помогала другим детишкам разрешить мелкие проблемы, после чего храбро отправлялась в логово отца, где тот прятался от остального мира, притворяясь, будто с ногами все нормально, а если их и нет, то это ему без разницы. ("Черт побери, я взрастил пятерых детей, скажешь нет?" - время от времени восклицал он.) Но для Батты жизнь текла вовсе не так уныло, как могло показаться. Батта любила учиться; способности у нее были незаурядные, почти гениальные. Она даже поступила в колледж - в основном потому, что там ей назначили стипендию, а мать постоянно твердила, что дармовщину пропускать нельзя.
А в колледже Батта повстречалась с этим юношей.
Его тоже можно было назвать гением - правда, его ум был несколько иного склада. Из ее знакомых никто не мог с ним сравниться (правда, всех знакомых Батты можно было по пальцам пересчитать, но она-то этого не понимала). Необычная, безумная их дружба росла и крепла - сначала подарки в виде препарированных на семинарах по зоологии твондов, затем долгие, тихие часы совместной подготовки к экзаменам.
И никаких пожатий пальчиков. Ни одной попытки поцеловаться. Никаких вам торопливых исследований в темноте.
Похоже на то, что Абнер Дун вообще никогда не задумывался о сексе. Сама Батта плохо представляла, что это такое и понравится ли это ей вообще (при мысли о сексе в ее уме сразу вставала картина, как мать занимается любовью с безногим мужчиной).
Вскоре колледж был окончен, им присвоили степени - ей по физике, ему по правительственной службе, - и они перестали видеться друг с другом. Время шло, и Батге исполнилось двадцать два, когда она наконец поняла, насколько ее связала семья.
- Куда ты собралась? Колледж ты окончила, на занятия ходить не надо, так куда же ты? - спросила мать.
- Так, думаю прогуляться, - ответила Батта.
- Но, Батта, отец хотел тебя видеть. Ты же знаешь, он чувствует себя нормально, только когда ты рядом.
Это действительно было так. Батта все больше замыкалась в стенах трехкомнатной квартирки, пока в один пре красный день, почти через год после выпуска, не раздался звонок в дверь.
- Абнер, - прошептала она, скорее удивленная, нежели обрадованная. Она совсем забыла про него. Она даже забыла, что вообще когда-то обучалась в колледже.
- Батта, я так давно не видел тебя. Все думал о тебе.
- Ну, - она крутнулась на пятках, чтобы дать ему возможность полюбоваться, хотя знала, что выглядит ужасно, - вот она я, смотри.
- Ты выглядишь потрясающе.
- А ты стал похож на подопытное животное, которое почему-то забыли препарировать.
Они рассмеялись. Старые времена, старое волшебство.
Он пригласил ее пройтись. Она отказалась. Он попытался назначить свидание. Она была слишком занята. А когда Батга в пятый раз выскочила из комнаты, спеша на очередной зов отца, Абнер решил, что разговор окончен, и ушел, не дожидаясь ее возвращения.
Тогда она снова ощутила, насколько глубоко запуталась.
Шли дни, и каждый день приносил что-то новое. Дети подрастали (женились, выходили замуж, в общем, так или иначе сбегали из дома), словом, жизнь текла своим чередом, но, оглядываясь назад, Батта понимала, что ничего не изменилось, что это ее мозг создает иллюзию перемен, дабы не дать ей окончательно свихнуться. И вот уже ей минуло двадцать семь и она начала превращаться в одинокую старую деву. Все братья и сестры покинули отчий кров, и она осталась наедине с родителями.
Тогда Абнер Дун снова появился у нее в доме.
С удивлением она отметила, что эти годы он провел не в сомеке. Она пригласила его в гостиную (та же потрепанная мебель, только постаревшая; те же крашеные стены, только еще сильнее почерневшие от грязи; та же Батта Хед-Дис, только чувства еще больше омертвели), и он опустился на диван, не сводя с нее глаз.
- Я думала, ты уже под сомеком, - сказала она.
- Только не я. Есть некоторые вещи, которые не делаются сами собой, пока ты проводишь годы во сне. Я приму сомек, только когда буду готов.
- И когда же это случится?
- Когда я буду править миром.
Она рассмеялась, решив, что это шутка:
- А потом вдруг выяснится, что я давным-давно пропавшая дочь Матери, похищенная еще в детстве цыганами и проведшая эти годы в плену у космических пиратов. Ты станешь повелителем Вселенной, а я займу место Императрицы.
- Через год я буду готов принять сомек.
На этот раз она не рассмеялась. Лишь посмотрела на него внимательно и увидела, что постоянные тревоги, работа и, возможно, жестокость проложили свои борозды на его лице. Что-то неведомое доселе таилось теперь в глубине его глаз.
- Знаешь, ты стал похож на тонущего человека, - сказала она.
- А по-моему, это ты уже утонула.
Он взял ее за руку. Она была немало удивлена этим жестом - подобного проявления чувств он не позволял себе никогда. Рука его была теплой, сухой, гладкой и твердой - такой, по ее мнению, должна быть мужская рука (не то что крючковатая клешня отца), поэтому она не отняла пальцев.
- Еще в прошлую нашу встречу я понял, что с тобой происходит, - сказал он. - Все это время я ждал, когда ты наконец освободишься. Последний из твоих любимых братьев ушел из дому неделю назад. Твой долг исполнен. Теперь ты выйдешь за меня замуж?

***

Тремя часами спустя они сидели в противоположном конце сектора, в весьма скромной квартирке (скромной только на первый взгляд - стоило только приказать, как из стен сразу выдвигались компьютеры и роскошная мебель).
Она еще раз покачала головой.
- Аб, - сказала она, - я не могу. Ты пойми.
Он нахмурился:
- Честно говоря, я думал, что ты будешь настаивать на брачном контракте. Какая-никакая гарантия. Но если ты предпочитаешь официально ни с кем себя не связывать, мы можем...
- Нет, ты не понял. Прямо перед твоим приходом я молила Бога, чтобы произошло нечто подобное, что-нибудь такое, благодаря чему я могла бы вырваться...
- Так прими мое предложение.
- Я не могу не думать о родителях. О матери, которая абсолютно беспомощна и не может позаботиться даже о себе, об отце, который жаждет править всеми на свете, и только я могу совладать с ним и сделать его счастливым. Я нужна им.
- Рискую показаться банальным, но я не меньше нуждаюсь в тебе.
- Меньше, куда меньше. - Она обвела взглядом комнату: такое мог позволить себе лишь человек богатый и могущественный.
- Обстановка? Батта, все это лишь часть колоссального плана. Прямая, ведущая к дальнейшим свершениям. И я хочу разделить этот путь с тобой.
- Ты и в самом деле безумец, ты бредишь романтикой, как и все остальные парни, - улыбнулась она. - Разделить со мной будущее.., ерунда какая. С чего ты вообще взял, что любишь меня?
- Понимаешь, Батта, не мечтою единой жив человек.
- В нынешние времена женщины перестали быть недоступными.
- Вот только другой такой Батты нигде не найти, - напомнил он. А затем провел по ее руке пальцами. Никогда в жизни она не чувствовала такого прикосновения, и она обняла его, как не обнимала еще никого. В течение следующих двух часов все было в новинку - каждый жест, каждая улыбка.
- Нет, - прошептала она, когда он попытался перейти к последней фазе затянувшейся сексуальной прелюдии. - Прошу тебя, нет.
- Почему? - прошептал он в ответ. - Какого дьявола, почему нет?
- Потому что если мы сделаем это, я не смогу расстаться с тобой.
- Вот и замечательно, - сказал он и приник было к ней, но она ускользнула, спрыгнула с постели и начала одеваться.
- Куда ты так торопишься? - спросил он. - Что случилось?
- Я не могу. Не могу бросить мать и отца.
- Неужели они так нежно любят тебя, что жить без дочери не смогут?
- Они нуждаются во мне.
- Черт подери, Батта, да они взрослые люди и могут позаботиться о себе.
- Когда мне было всего семь лет, может быть, они и могли, - возразила она, - но когда мне исполнилось двенадцать, все изменилось. На меня можно было положиться.
Я прекрасно справлялась со своими обязанностями. И они бросили притворяться взрослыми, они забыли, как это делается, Аб. Я не могу уйти и жить счастливо, зная, что без меня они медленно умирают.
- Можешь. Потому что если ты не уйдешь, то в скором времени умрешь сама. Я возьму тебя с собой, Батта, мы примем сомек сегодня же. Ты проведешь во сне пять лет, а когда проснешься, окажется, что они снова научились заботиться о себе. Ты навестишь их и лично убедишься, что все в порядке.
- Откуда у тебя такие деньги?
- Не деньги главное в этой замечательной империи, - ответил Абнер Дун. - Власть.
- Когда я проснусь, их, может, уже в не будет живых.
- Может. Тогда ты им точно не понадобишься.
- Я буду чувствовать себя виноватой перед ними, Аб.
Эта вина уничтожит меня.
Но Абнер Дун умел убеждать. Вскоре она опустилась на столик на колесиках, он надел ей на голову шлем для сна и включил запись. Все ее воспоминания, вся ее личность, все надежды и страхи оказались на кассете, которую Абнер Дун подбрасывал на своей ладони.
- Когда ты проснешься, я верну содержание этой кассеты в твою память, и ты даже не поймешь, что проспала пять лет.
- И если что-нибудь сейчас произойдет, сомек все равно сотрет воспоминания об этом, да? - немного нервничая, улыбнулась она.
- Верно, - кивнул Дун. - Я могу изнасиловать тебя, сотворить любую грязь, а когда ты проснешься, ты по-прежнему будешь считать меня джентльменом.
- Никогда тебя таковым не считала.
- А теперь давай Спать, - улыбнулся он.
- А ты?
- Я же говорил, у меня еще дела, я присоединюсь к тебе через год. И буду на год старше, когда проснемся. Мы подпишем брачный контракт - а если ты настаиваешь, можно и не подписывать - и начнем новую жизнь. Договорились?
Тут она разрыдалась, постепенно ее всхлипы приобрели истерические нотки. Он обнял ее, начал укачивать, как младенца, спросил, почему она плачет, попытался понять, что такого он натворил, но она лишь отвечала:
- Ничего. Ничего.
В конце концов он достал из ящика бутылку с сомеком (но ведь частное владение сомеком запрещено! Запрещено законом...) и иглу и повел ее к столу. Однако она вырвалась и отбежала в другой конец комнаты.
- Нет.
- Почему?!
- Я не могу бросить родителей.
- Но ведь ты тоже имеешь право на личную жизнь!
- Аб, я не могу! Неужели ты никак не можешь понять?
Любовь - это не просто когда тебе кто-то нравится. Я не люблю своих родителей. Но они доверяют мне, они ищут во мне опору.., проклятие, я и есть их опора, и я не имею права просто отступить в сторону, позволив им упасть.
- Имеешь! Любой на твоем месте поступил бы так! Ты посмотри, что они из тебя сделали, они искалечили тебя, а ведь у тебя есть собственная жизнь.
- Кто угодно, но не я. Я, Батта Хеддис, не отступаю.
Такой я человек! А если тебе это не нравится, поищи себе кого-нибудь другого!
Она выбежала из квартирки, добралась до ближайшей станции коммуникационной трубы, вернулась домой, заперла дверь, бросилась на диван и разрыдалась. Она плакала до тех пор, пока из соседней комнаты не донесся нетерпеливый оклик отца. Тогда она поднялась, прошла к нему и гладила его по голове, пока он не заснул.

***

Когда рядом были братья и сестры, Батта еще могла притворяться, что в жизни есть хоть какое-то разнообразие. Теперь возможностей для притворства не стало. Теперь она одна была опорой жизни родителей, и постепенно она начала сдавать. Работа с утра до вечера и вечные упреки (хотя она стала еще сильнее, чем прежде, и мало-помалу втянулась в эту рутину, забыв даже о том, что где-то существует другая жизнь), сделали свое дело, а затем ее начало подтачивать чувство глубокого одиночества - и это при том, что у нее даже секунды свободной не было, чтобы побыть наедине с собой.

Предыдущая страница 3 Следующая страница


Капитолий 4

- Батта, я вот сейчас вышиваю, конечно, в богатых домах вышивают на настоящем хлопке, но ты же сама знаешь, что мы этого позволить себе не можем, пенсия отца такая маленькая, и все равно, посмотри, какой замечательный цветок у меня получается - или это пчелка? Один Бог знает, я в жизни не видела пчел, но посмотри, правда красивый цветок? Спасибо, дорогая, ведь красивый цветочек, правда? В богатых домах, там на настоящем хлопке вышивают, но мы-то не можем позволить себе этого. Поэтому я вышиваю на синтетике. Это называется вышивкой, посмотри, какая пчелка, а? Правда, здорово? Спасибо, спасибо, Батта, дорогая, когда ты рядом, я себя чувствую просто прекрасно. Ты знаешь, я сейчас вышиваю. О, дорогая, кажется, отец зовет. Пойду к нему - сама сходишь? Спасибо. А я посижу здесь, повышиваю, если не возражаешь.
В спальне царит вялая тишь. Болезненный стон. Ноги, начинающиеся, как и у всех нормальных людей, от бедра, вдруг резко обрываются в двух сантиметрах от паха, оставляя нижнюю половину постели гладкой и девственно нетронутой, а простыни и одеяла - аккуратно заправленными.
- Помнишь, а? - бормочет он, пока она взбивает подушки и готовит лекарства. - Помнишь, когда Дарффу было всего три годика, он пришел ко мне и сказал: "Папа, теперь мы можем поменяться кроватями, потому что ты такой же маленький, как и я". Дурак какой, я еще поднял его и обнял, а самому ведь хотелось придушить его на хрен.
- Не помню.
- Вот говорят "наука, наука", а ведь так до сих пор и не научились лечить нормально. Чем они могут помочь человеку, который задницу свою потерял, ног лишился? Слава Богу, друга не оторвало, слава Богу.
Купать его было настоящей пыткой. В трубу его засосало под углом. Стоило ему немножко повернуться, и живот был бы вспорот, он бы умер на месте. А так до самой кости срезало ягодицы, чуть не выдернуло наружу кишки и оставило от ног жалкие культи. "Зато, - не раз подчеркивал он, напуская важный вид, - аппарат по производству детей исправно функционирует".
И так до бесконечности, каждый день одно и то же.
Батта запретила себе вспоминать Абнера Дуна, запретила себе даже думать о том, что однажды у нее был шанс вырваться из плена этих людей (если бы только), зажить собственной жизнью (если бы только) и быть счастливой (о, если б я тогда не.., нет, нет, нельзя так думать).
Как-то раз Батта отправилась за покупками, а мама тем временем решила приготовить салат. Нож соскользнул и разрезал вены на запястье. Очевидно, она забыла, что кнопка вызова "скорой помощи" тут, рядом, всего в паре метров.
До возвращения Батты она истекла кровью, на лице ее застыло изумленное выражение.
Батте было двадцать девять лет.
Спустя несколько месяцев отец начал недвусмысленно намекать, что сексуальные желания мужчин со временем отнюдь не притухают, наоборот, день ото дня растут. Судорожно сжав зубы, она игнорировала его слова. Однажды ночью он умер, и доктор сказал, что эта смерть была лишь вопросом времени, он был ужасно искалечен и никогда бы не прожил столько лет, если б за ним не ухаживали с такой заботой. Гордись собой, девочка.
Возраст - тридцать.
Она сидела в гостиной квартиры, которая теперь принадлежала ей одной. Пенсию отца будут продолжать выплачивать - правительство заботится о жертвах труботранспортных происшествий. Она тупо смотрела на дверь и задавала себе один и тот же вопрос: почему ей так хотелось вырваться из своей семьи? Что там, снаружи делать?
Стены замкнулись вокруг нее. Постель в родительской комнате выглядела так, будто весь день в ней валялся отец - по крайней мере, за вычетом нижней части кровати, где должны были бы находиться его ноги. И когда она скатала в рулон пару покрывал, сделав из них подобие нижних конечностей, и засунула под простыни, чтобы посмотреть, как выглядят ноги там, где их никогда не было, то вдруг поняла, что сходит с ума.
Она собрала свои жалкие пожитки (все остальное принадлежало родителям, а те были мертвы), вышла из квартиры и направилась в ближайшую контору по записи колонистов-добровольцев. Она не могла придумать ничего лучше, чем закончить свою несчастную жизнь на одной из планетколоний, где можно будет тупо трудиться до самой смерти.
- Имя? - спросил человек за стойкой.
- Батта Хеддис.
- Поистине замечательный выбор вы сделали, мисс Хеддис - вы ведь не замужем? - поскольку колонии эти являются передовой Империи. Там постоянно ведутся войны, одерживаются победы. В переносном смысле, разумеется.
А, так ваша фамилия Хеддис? Сюда, пожалуйста.
"А, так ваша фамилия Хеддис?" Чему он так удивился?
Почему так взволновался (или встревожился)?
Она последовала за ним в обитую мягким плюшем комнату, расположенную в соседнем коридоре. У единственной двери дежурил бдительный охранник. Произошла какая-то ошибка, с ужасом подумала она. Очевидно, Маменькины Сынки намереваются обвинить ее в каком-то преступлении, а ведь она ни в чем не виновата, но попробуй, докажи свою невиновность людям, которые изначально уверены в собственной непогрешимости.
Ожидание показалось вечностью - целых два часа прошло, - она уже готова была подписаться под чем угодно, когда дверь наконец отворилась. Она полностью отчаялась, но ничем этого не выдала. Человеку постороннему она могла показаться абсолютно спокойной - давным-давно она научилась спокойно реагировать на любой стресс.
Вот только в дверь вошел отнюдь не посторонний. Это был Абнер Дун.
- Привет, Батта, - сказал он.
- Боже мой, - прошептала она, - Боже милосердный, за что ж ты меня так наказываешь?
На лице Дуна мелькнула тревога. Он внимательно посмотрел на нее:
- Надеюсь, леди, с вами вежливо обращались?
- Все хорошо. Выпусти меня отсюда.
- Я хочу поговорить с тобой.
- Мы все обговорили много лет назад! Я все забыла! И не напоминай мне ничего!
Некоторое время он молча стоял у дверей, он был одновременно напуган и потрясен - напуган потому, что, несмотря на резкость слов, голос ее оставался спокойным и невыразительным, руки были сложены на коленях, плечи расправлены, и ничто не выдавало обуревавших ее чувств; очарован потому, что тело это по-прежнему принадлежало Батте, женщине, которую он любил и с которой несколько лет назад жаждал разделить свою мечту. Но теперь она стала совсем чужой.
- Все эти годы я провел под сомеком, - сказал он. - Это мое первое пробуждение. Я предупредил всех, чтобы меня разбудили, как только твое имя попадет в списки колонистов.
- А откуда ты знал, что я непременно запишусь в колонисты?
- Когда-нибудь твои родители должны были умереть.
Я понял, что, когда их не станет, тебе некуда будет больше деваться. Люди, которым некуда пойти, записываются в колонисты. Это несколько мягче, чем самоубийство.
- Прошу тебя, оставь меня в покое. Неужели ты до сих пор не простил мне эту ошибку? Неужели у тебя совсем нет жалости?
В глазах его блеснул огонек интереса:
- Ты назвала это ошибкой? Так ты жалеешь о решении, принятом тогда?
- Да! - выкрикнула она и лишь теперь голос ее зазвучал, и на лице отразилось волнение.
- Тогда, клянусь Господом, давай исправим эту досадную нелепость!
- Исправим! - презрительно фыркнула она. - Уже ничего не исправишь! Я превратилась в монстра, мистер Дун, я больше не девочка, я робот, который беспрекословно исполняет любые приказы самых отвратительных людей, а на ответные чувства я просто не способна. И здесь уже ничего не изменить.
Тогда он опустил руку в карман и вытащил кассету.
- Ты можешь принять сомек. Препарат сотрет все воспоминания, а затем я запишу в твой мозг воспоминания с этой кассеты. Проснувшись, ты будешь верить, что решила не возвращаться к родителям. Решила остаться со мной. И ты станешь прежней. Последние несколько лет будут стерты.

Несколько мгновений она сидела, погрузившись в себя.
Затем хриплым, срывающимся голосом проговорила:
- Да, я согласна. Только быстрее.
Он отвел ее в лабораторию, где с ее мозга сняли запись, после чего ввели порцию сомека. Воспоминания были смыты волной наркотика.

***

- Батта, - раздался нежный голос, и Батта проснулась.
Абсолютно обнаженная, она лежала на столе в какой-то странной зале, все тело ее было в поту. Все вокруг было незнакомо ей, только лицо и голос склонившегося над ней мужчины казались привычными, родными.
- Аб, - сказала она.
- Прошло пять лет, - произнес он. - Твои родители покинули этот мир. Умерли от старости. До самого конца они были счастливы. Ты сделала правильный выбор.
Она вдруг поняла, что лежит голой перед посторонним мужчиной, и, вечная девственница, какой она была по своей сути, она вспыхнула от смущения. Но он коснулся ее (воспоминание о той ночи, которую они провели вместе, ожило - это же было всего несколько часов назад, - и она почувствовала возбуждение, захотела его), и смущение было забыто.
Они направились в ее квартиру, где и занялись любовью. Это было нечто невероятное, и дни их переполняло счастье. Так продолжалось до тех пор, пока она не призналась ему, что ее постоянно гложет одна и та же мысль.
- Аб, знаешь, мне снятся сны про них.
- Про кого?
- Про мать и отца. Ты сказал, что прошли годы, я и сама понимаю это. Но все-таки мне кажется, что мы встречались еще вчера, и я чувствую себя виноватой в том, что бросила их.
- Ничего, скоро все забудется.
Но ничего не забывалось. Она все чаще и чаще думала о родителях, вина поедом ела ее, разрывала в клочья сновидения, словно нож, вонзалась в спину, стоило ей заняться с Абнером Дуном любовью. Чувство вины уничтожало ее, заполняя собой весь мир.
- О Аб, - разрыдалась она в его объятиях как-то ночью, а точнее говоря, на шестую ночь со дня пробуждения, - Аб, я уже готова на все, только бы это прекратилось!
Он замер:
- Ты имеешь в виду это?
- Нет, Абнер, нет, ты же знаешь, я люблю тебя. Люблю с тех самых пор, как мы с тобой встретились, люблю всю свою жизнь. Я любила тебя еще до того, как узнала о твоем существовании, неужели ты сам не видишь? Это себя я ненавижу! Я чувствую себя трусихой, предательницей, бросившей на погибель семью. Я была нужна им. Я знаю это и знаю, что им было плохо, когда я ушла.
- Они были абсолютно счастливы. Они даже не заметили твоего исчезновения.
- Ложь.
- Батта, пожалуйста, забудь их.
- Не могу. Ну почему я не поступила иначе?
- Иначе - это как? - Он как будто испугался.
- Почему я не осталась с ними? Ведь надо было потерпеть всего несколько лет. О Аб, если бы я осталась, если бы я помогла им прожить последние годы, сейчас я могла бы смотреться в зеркало и не бояться взглянуть себе самой в глаза. Даже если бы эти годы были самыми худшими в моей жизни, я поступила бы честно.
- Ты и так поступила честно. Потому что ты все-таки осталась.
И он рассказал ей. Все без утайки.
Она лежала неподвижно, устремив взгляд в потолок.
- Так, значит, это все обман, да? На самом деле я жалкая сучка, старуха-служанка, которая потихоньку гнила себе в родительском доме, пока отец и мать из сочувствия не умерли. А так как покончить жизнь самоубийством просто не хватает мужества...
- Чушь какая...
- Мне на выручку приходит отважный рыцарь, разыгрывающий из себя Бога.
- Батта, в тебе сейчас слились наилучшие черты двух миров. Ты осталась с родителями. Ты сделала это. И ты можешь продолжать жить, не помня, что они сотворили с тобой. Тебе необязательно быть такой, какой ты стала после этих лет.
- Неужели я превратилась в монстра?
Ему хотелось солгать ей, но после некоторых раздумий он решил сказать правду:
- Батта, когда я увидел тебя там, в той комнате конторы по записи колонистов, я чуть не заплакал от горя. Ты выглядела мертвой.
Она протянула руку и дотронулась до его щеки, провела пальцами по его плечу:
- И ты спас меня от участи, которую прочила сделанная мной ошибка.
- Ну, если хочешь, можно сказать и так.
- Здесь есть маленькое противоречие. Давай рассуждать логично. Женщину, решившую остаться со своими родителями, мы назовем Батта А. Батта А действительно осталась с ними, после чего, как ты утверждаешь, сошла с ума и решила отправиться в мир-колонию, дабы не дать волю собственному безумству.
- Но этого не случилось...
- Слушай дальше, - перебила его Батта. Голос ее был тих, но решителен, и он замолчал. - Батта Б, однако, решила не возвращаться к родителям. Она осталась с Абнером Дуном и попыталась стать счастливой, но собственное сознание вскоре начало давить на нее и постепенно свело с ума.
- Ничего подобного не было...
- Нет, Аб, помолчи. Ты не понял. Ничего не понял. - Голос ее сорвался. - Женщина, лежащая рядом с тобой в постели, это Батта Б. Это женщина, которая отвернулась от родителей и, следовательно, не исполнила обязательств перед ними...
- Черт побери, Батта, я же тебе сказал...
- Я не помню, чтобы помогала им. Они вдруг.., куда-то подевались. Я бросила их...
- Никого ты не бросала!
- Сейчас мне кажется, что я их бросила, Аб, и я должна с этим считаться! Ты утверждаешь, что я помогала им до самого конца, но я не помню этого, а следовательно, это не правда! Этот выбор.., этот выбор принадлежит настоящей Батте, той, которая осталась с ними. И настоящую Батту изменило то, что с ней случилось. Настоящая Батта страдала, но она прожила эти годы, пусть они стали сущим адом для нее.
- Батта, поверь мне, это было куда хуже, чем ад! Эти годы уничтожили тебя!
- Да, меня уничтожили! меня! Батту, которая поступила так, как считала должным!
- Это что, какие-то древние религиозные верования?!
Тебе предоставляется возможность избежать самоубийства, на которое тебя толкает обостренное чувство справедливости. У тебя есть шанс стать счастливой, черт тебя подери!
Так какая разница, кто есть кто? Я люблю тебя, ты любишь меня, ведь это тоже правда!
- Но, Аб, я - то, что я есть, и другой быть не могу.
- Послушай. Ты согласилась на мое предложение. Согласилась тут же. Ты позволила мне стереть последние годы.
Затем я должен был разбудить тебя и жить с тобой так, как будто тех страданий не было вовсе. Неужели ты думаешь, что я принуждал тебя к этому решению?
Она не ответила. Вместо этого она спросила:
- Перед тем как я приняла сомек, мой мозг скопировали? Меня записали такой, какая я есть на самом деле?
- Да, - ответил он, уже догадываясь, что последует за этими словами.
- Тогда введи мне сомек еще раз, только, разбудив, заложи старые воспоминания. Отошли меня в колонию.
Глаза его расширились от изумления. Он встал с кровати, окинул ее недоверчивым взглядом и рассмеялся:
- Ты хоть понимаешь, о чем просишь? "Милостивый Боже, умоляю, изгони меня с небес и отправь в ад".
- Понимаю, - кивнула она. Ее начала бить мелкая Дрожь.
- Ты обезумела. Это безумие, Батта. Ты только подумай, чем я рисковал, через что прошел, лишь бы сделать так, чтобы ты сейчас была рядом! Я преступил все существующие законы, касающиеся использования сомека...
- Но ведь ты правишь миром, ты сам говорил мне это.
Уж не насмехается ли она над ним?
- У меня в руках собраны все нити управления, но если я хоть раз ошибусь, мне конец. Только ради тебя я пошел на риск...
- Что ж, за мной должок. Но как насчет меня? Ведь себе я тоже кое-что должна.
В раздражении он ударил по стене кулаком:
- Конечно, должна! Ты задолжала себе жизнь с любящим человеком, с мужчиной, который ради тебя способен пожертвовать делом всей своей жизни! Ты задолжала себе чувства, которые испытываешь, когда о тебе заботятся, когда тебя оберегают, любят...
- Прежде всего, я задолжала себе саму себя. - Ее лихорадило все сильнее. - Аб, я не могу. Я не могу быть счастливой, все это время я притворялась.
Молчание.
- Аб, прошу тебя, поверь мне, потому что это самое жестокое, что я должна была тебе сказать. Уже в момент своего пробуждения я почувствовала, что что-то не так. Я поняла, что совершила ужасную, ужаснейшую ошибку. Я сделала не правильный выбор. Я бросила родителей. Я чувствовала ошибочность своего поступка. Эти мысли отразились на всем окружающем. Я поступила не правильно, я ошиблась. Как я могу продолжать жить с тобой, если все вокруг буквально вопит об ошибке, которую я сделала? - Голос ее звучал по-прежнему ровно, но уже напряженно.
- Меня не должно быть здесь, - сказала она.
- Но ты здесь.
- Я не могу ужиться с ложью. Я не могу мириться с противоречием. Я должна жить собственной жизнью, какой бы горькой она ни была. Каждое мгновение, что я проживаю в этом мире, исполнено болью. И нет ничего хуже этого. Никакое страдание из тех, что я пережила в своей настоящей жизни, даже сравниться не может с агонией, которую испытываешь, видя окружающую тебя фальшь. Я обязана вернуть назад воспоминания о том, что я поступила правильно. Иначе меня ожидает безумие. Я вижу, как это произойдет. Аб...
Он прижал ее к себе и почувствовал, как дрожит ее тело.
- Я сделаю так, как ты захочешь, - прошептал он. - Я не знал. Мне казалось, что сомек сможет.., исправить прошлое.
- Но он не может запретить мне быть такой...
- Какая ты есть, я знаю, теперь я это понял. Но, Батта, неужели ты не понимаешь.., если я воспользуюсь той кассетой, ты не будешь помнить, ты забудешь эти дни, которые мы провели вместе...
Она всхлипнула. А он вспомнил еще кое-что.
- Ты.., твоим последним воспоминанием будет то, как ты сказала мне, чтобы я стер всю боль прошлого. Ты сказала: "Да, да, сделай это, сотри все"... Когда ты проснешься и вспомнишь об этом, ты подумаешь, что я солгал тебе.
Она покачала головой.
- Не правда, - возразил он. - Именно так ты и подумаешь. И возненавидишь меня за то, что я пообещал тебе счастье, а потом обманул. Проведенных со мною дней ты помнить не будешь.
- Я ничего не могу поделать, - сказала она.
Они прижались друг к другу, слезы текли по их щекам.
Они утешили друг друга, в последний раз занялись любовью, после чего он отвел ее в лабораторию, где ее недавнее прошлое будет стерто и заменено куда более жестокой явью.
- Преступница небось? - поинтересовался служащий, пока Абнер Дун разбирался с кассетами - ибо только преступникам делают периодическую чистку мозгов, заменяя более древними воспоминаниями память о преступлении.
- Именно, - подтвердил Дун, чтобы не вдаваться в лишние объяснения. И тело было заключено в прозрачный гроб, взявший на себя заботу о ее жизнеобеспечении, тогда как процессы жизнедеятельности замедлились до самого минимума. Так она и пролежит долгие годы, прежде чем он разбудит ее.
"Она проснется уже в колонии. Но планета будет выбрана мной самим, - поклялся Абнер. - Это будет мирная, спокойная планетка, где Батта получит еще один шанс как-нибудь изменить свою жизнь. И кто знает! Может быть, ненависть ко мне облегчит ей существование.
Облегчит ей. А как же я?
Я больше не буду тратить время на раздумья о ней. Я закрою от нее свой разум. Я.., забуду ли я?
Чушь.
Я просто посвящу свою жизнь достижению других, более древних и куда более холодных целей".

Глава 3
ПЕТЛЯ ЖИЗНИ

Арран лежала на своей постели и плакала. Грохот захлопнувшейся двери все еще эхом ходил по пустым уголкам квартиры. Наконец она перевернулась на спину, посмотрела в потолок, осторожно вытерла слезы холеными пальчиками и сказала:
- Какого черта.
Драматическая пауза. После чего (ну наконец-то!) раздался громкий сигнал зуммера.
- Снято, Арран, - отрапортовался голос из скрытого динамика. Арран застонала, элегантно изогнулась и села на кровати. Одним движением она содрала с ноги петлекамеру и устало швырнула ее о стену. Камера разлетелась на куски.
- Ты хоть представляешь, сколько стоит это оборудование? - упрекнула ее Триуфф.
- Я плачу тебе, чтобы ты это знала, - сказала Арран, накидывая халат. Триуфф нашла пояс и протянула ей.
Пока Арран прихорашивалась, Триуфф носилась по квартире и ликовала:
- Это была вершина, лучше и быть не может. Миллиарды поклонников Арран Хэндалли ждут не дождутся, чтобы отдать свои семь кусков и увидеть шоу. И ты даешь им эту возможность.
- Семнадцать дней, - проговорила Арран. Глаза ее опасно засверкали. - Семнадцать вонючих дней. И три из них мне пришлось провести с этим подонком Кортни.
- Ему платят за то, чтобы он был подонком. Это его образ.

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- Играет он чертовски правдоподобно. Если в следующий раз мне придется играть с ним хоть три минуты, я вышвырну тебя вон.
На ходу запахивая халат, Арран вылетела из квартиры, даже не надев туфли. Триуфф помчалась вслед, как всегда ее туфельки на высоких каблуках звонко цокали: "День-ги, день-ги", - по крайней мере, так слышалось Арран. Правда, иногда ритм менялся, и тогда каблучки выстукивали:
"Да катись ты, да катись ты". Отличный менеджер. Миллиарды в банке.
- Арран, - окликнула Триуфф, - я знаю, ты очень устала.
- Ха, - ограничилась смешком Арран.
- Но пока ты записывалась, я здесь провернула одно маленькое дельце...
- За то время, пока я записывалась, ты могла купить и снова продать целую планету! - прорычала Арран. - Семнадцать дней! Я актриса, а не спортсмен какой-то. Я самая высокооплачиваемая актриса за всю историю шоу-бизнеса, так, кажется, ты выразилась в своем последнем пресс-релизе. И тем не менее, хоть я просыпаюсь всего на двадцать один день, семнадцать из них мне приходится пахать как проклятой! Каких-то четыре вшивых денька на отдых, а потом все заново.
- Одно небольшое дельце, - непоколебимо гнула Триуфф. - Такое ма-аленькое дельце, которое позволит тебе покончить с этой работой и удалиться на заслуженный отдых.
- Покончить с работой? - Сама того не замечая, Арран замедлила шаг.
- Именно. А теперь представь себе - ты будешь бодрствовать целых три недели, и все, что от тебя потребуется, это пару-другую раз мелькнуть в петлях коллег-неудачниц.
- И даже ночь я смогу проводить, как захочу?
- Мы отключим камеру.
Арран презрительно хмыкнула.
- В принципе, она тебе вообще будет не нужна! - быстро исправилась Триуфф.
- И что же я должна сделать, чтобы заработать такие деньги? С гориллой трахнуться?
- Это уже было, - возразила Триуфф, - и это не твой профиль. Нет, на этот раз мы дадим толпе полную реальность. Полную!
- Как это? А, ты, наверное, хочешь поставить вместо обычного унитаза стеклянный!
- Я договорилась, - сказала Триуфф, - сделать петлезапись в Сонных Залах.
Арран Хэндалли поперхнулась и изумленно вытаращилась на своего менеджера.
- В Сонных Залах?! Ничего святого не осталось! - Она расхохоталась. - Да тебе, наверное, с целым состоянием пришлось расстаться!
- Ну, вообще-то хватило всего-навсего одной взятки.
- И кого ж ты подкупила? Саму Мать, не иначе!
- Почти. По сути дела, мой выбор оказался куда лучше, поскольку Матери даже на то, чтобы высморкаться, требуется разрешение Кабинета. Я подкупила Фарла Баака.
- Баака?! Ну вот, а я-то считала его честным человеком.
- Это была не взятка в полном смысле этого слова. По крайней мере, деньги здесь не потребовались.
- Триуфф, - нахмурилась Арран. - Я не раз говорила тебе, что под петлекамерой я готова заниматься любовью хоть двадцать четыре часа в сутки. Но в личной жизни я сама себе выбираю мужчин.
- Ты сможешь отойти от дел.
- Я не шлюха!
- Он сказал, что даже пытаться не будет переспать с тобой, если ты сама этого не захочешь. Он просто попросил провести наедине с тобой двадцать четыре часа. Встреча состоится через два твоих пробуждения. Он хочет просто поговорить. Подружиться.
Арран прислонилась к стене коридора.
- Неужели за эту петлю готовы заплатить такие бешеные деньги?
- Ты забываешь, Арран. Твои поклонники без ума от тебя. Но еще ни один человек не делал того, что сделаешь ты. Съемка начнется за полчаса до пробуждения и закончится ровно через полчаса после того, как ты погрузишься в сон.
- До пробуждения и сразу после ввода сомека, - посмаковала Арран эту мысль и улыбнулась. - Такого не видел никто в Империи, за исключением разве что служащих Сонных Зал.
- Наш лозунг будет: "Абсолютная реальность". "Никаких иллюзий: своими глазами вы увидите, как проводит Арран Хэндалли ВСЕ три недели бодрствования!"
Арран задумалась.
- Это будут три недели сплошного ада, - сказала она наконец.
- Но после этого ты сможешь послать работу ко всем чертям, - напомнила Триуфф.
- Хорошо, - согласилась Арран. - Я сделаю это. Но предупреждаю. Никаких Кортни. Чтобы без зануд. И главное - не смей больше подсовывать мне маленьких мальчиков!
Лицо Триуфф приняло обиженный вид:
- Арран.., этот мальчик был пять петель назад!
- Я до сих пор помню каждое мгновение, - сказала Арран. - Он объявился абсолютно неожиданно, вы мне даже инструкций не передали. Скажи на милость, что я должна была делать с семилетним малышом?
- Ты замечательно выкрутилась, это была одна из лучших твоих ролей, Арран. Я ничего не могу поделать - мне приходится подсовывать тебе всякие сюрпризы. Именно тогда ты лучше всего и проявляешься - когда ты попадаешь в затруднительное положение, твой характер начинает играть всеми красками. Поэтому-то ты и актриса. Поэтому ты и легенда.
- А ты поэтому и наживаешь очередную кучу денег, - подчеркнула Арран и быстрым шагом пошла прочь, в сторону Сонных Зал. Через полчаса наступит время приема сомека, и тогда каждая секунда бодрствования будет отнимать у нее секунду жизни.
Триуфф не отставала, на ходу она давала Арран последние инструкции: что делать, когда она проснется; чего ожидать в Сонных Залах; каким образом будут передаваться ей последующие руководства к действию - это надо было исполнить так ловко, чтобы Арран их ни в коем случае не пропустила, а аудитория, сидящая у экранов головизоров, ничего не заметила. В конце концов Арран скрылась за дверью лаборатории копирования, и Триуфф пришлось отступить.
Вежливые и почтительные служащие провели Арран к обитому плюшем креслу, где ее уже ожидал соношлем. Арран вздохнула, устроилась поудобнее, опустила шлем на голову и попыталась думать о чем-нибудь хорошем. Аппараты принялись сканировать мозг, перенося ее воспоминания, ее личность на пленку, информация с которой будет списана, когда Арран проснется. Когда все закончилось, она встала и, отбросив халат в сторону, лениво подошла к столу. Со стоном облегчения она вытянулась на мягком ложе, еще раз подивившись тому, как стол, выглядящий со стороны обыкновенной доской, может быть настолько мягким и удобным.
Ей пришло в голову (уже в который раз, только она даже не догадывалась об этом), что, может быть, она удивляется одному и тому же в двадцать второй раз - именно столько раз она принимала сомек. Но так как сомек начисто стирает все следы мозговой деятельности во время сна, включая и воспоминания тоже, она не помнила, что происходило с ней после того, как кассета была записана. Забавно. Сейчас хоть все служащие Сонных Зал могут изнасиловать ее по очереди, и она все равно ничего не будет помнить.
Но нет, такого никогда не будет, поняла она, когда заботливые мужчины и женщины покатили столик в комнату, где находились приборы по вводу сомека. Сонные Залы - не место для шуток, здесь непозволительны всякие вольности и грубости. Должно же быть в мире место, где человек может чувствовать себя в полной безопасности и куда никому не удастся проникнуть.
Тут она захихикала. "Сонные Залы были таким местом - До следующего моего пробуждения. А затем они откроются миллиардам и миллиардам идиотов, которыми набита Империя и которым никогда не представится возможность испытать на себе действие сомека. Которые вынуждены влачить свой век, проживая жизнь год за годом, тогда как Спящие прыгают через столетия, как камушки по поверхности озера, оставляя круги на воде лишь раз в несколько лет".
Очень обходительный юноша с милой ямочкой на подбородке (он вполне мог бы начать актерскую карьеру, заметила про себя Арран) осторожно вонзил ей в руку иглу и виновато извинился за причиненную боль.
- Ничего, все замечательно, - начала было Арран, но тут же почувствовала, как руку пронзила острая судорога боли. Адское жжение охватило тело, ужасная агония; ручейки пота хлынули из пор ее кожи. От удивления и боли она закричала - что происходит? Ее замыслили убить? Кто мог пожелать ее смерти?
Затем сомек проник в мозг и отключил сознание и память, страдания, которые она испытывала, мигом прекратились. И когда она снова проснется, она ничего не будет помнить об агонии сомека. Эта агония каждый раз будет наступать неожиданно.

***

Вскоре Триуфф получила на руки семь тысяч восемьсот экземпляров последней петли с Арран - большинство петлекопий представляли собой укороченный вариант, из которого были вырезаны часы сна; удовлетворение естественных желаний тела так же было подредактировано - после монтажа остались только сцены приема пищи и занятий сексом. Правда, было выпущено несколько петлекопий с полным вариантом, который истинные (и богатые) поклонники Арран Хэндалли могли лицезреть на частном, семнадцатидневном просмотре. Были и такие фанаты (сумасшедшие, иначе их Триуфф не называла, но и слава Матери, что такие существуют), которые приобретали эти частные, неурезанные петлекопий и пересматривали их по несколько раз за одно пробуждение. Но такие поклонники действительно были помешаны на Арран.
Как только петлекопий разошлись по распространителям (и на счет Корпорации Арран Хэндалли была перечислена предоплата), Триуфф сама отправилась в Сонные Залы.
Такую цену ей приходилось платить за работу менеджером звезды - на несколько недель раньше подниматься и принимать сомек несколькими неделями позже. Триуфф умрет по меньшей мере за столетие до Арран. Но Триуфф относилась к этому философски. Ведь, как не раз говорила она себе, она могла стать какой-нибудь школьной училкой и вообще не увидеть сомека.

***

Арран проснулась вся в поту. Подобно другим Спящим, она считала, что такое обильное потение вызывается препаратами пробуждения, и даже не подозревала, что купалась в собственном поту все прошедшие пять лет сна. Память уже вернулась к ней, перенесенная в голову несколькими секундами раньше. И она сразу ощутила, что на правом бедре закреплена какая-то штуковина - петлекамера. Запись уже началась - первые мгновения ее бодрствования плюс вся окружающая обстановка уже были зафиксированы на пленку. На какой-то миг она пришла в ярость, пожалев о своем решении. Теперь целых три недели ей придется играть роль, ни на шаг не отступая от сценария!
Но нерушимый закон петлеактеров гласил: "Петля должна быть замкнута". Что бы ты ни делал, все записывается - петля должна смотреться как в полном, так и в урезанном варианте. Если хоть какое-то действие покажется незавершенным - все, петлю можно выбрасывать. Истинные поклонники не потерпят петлекопий, в которой одна сцена неожиданно сменяется другой - они всегда считают, что за кадром осталась какая-нибудь "клубничка".
Поэтому - почти рефлекторно - она превратилась в бесконечно прекрасную, милую и добрую, но способную дать достойный отпор Арран Хэндалли, которую знали и любили все поклонники петлевидения - за каждый новый ее кадр они готовы были выложить кучу денег. Она вздохнула, и во вздохе проскользнуло томное возбуждение. Она передернулась от дуновения холодного воздуха, коснувшегося ее разгоряченного тела, и воспользовалась этим, чтобы открыть глаза, невинно (соблазнительно) щурясь под ослепляющим светом ламп.
Затем она медленно поднялась, огляделась. Один из вездесущих служащих уже стоял рядом, протягивая ей халат;
Арран воспользовалась его помощью и скользнула в рукава - замечательно, теперь слегка повести плечиками, так чтобы груди ее чуть-чуть поднялись (ни в коем случае нельзя позволять им трястись, нет ничего отвратительнее ходящей ходуном молочной железы, напомнила она себе). Покончив с одеванием, она обратилась к панели новостей. Быстренько прогнала межпланетные известия, более внимательно изучила происшедшее за последние пять лет на Капитолии, концентрируясь больше на том, кто кому и какую собаку подложил. А затем пролистала сводки игр. Обычно она только для приличия заглядывала в этот раздел и никогда ничего не читала - игры утомляли ее, - но на этот раз она минут десять внимательно изучала списки, надувая периодически губки и демонстрируя то радость, то огорчение результатами тех или иных игр.
На самом деле она читала расписание на следующий двадцать один день. Так, отметила она, появилась пара-тройка новых имен, что неудивительно - это были актеры и актрисы, которые лишь недавно достигли уровня, когда можно позволить себе заплатить за участие в одной петле с Арран Хэндалли. А вот и другие имена, которые ей давно знакомы и появления которых с нетерпением ожидают все поклонники. Дорет, ее близкая подруга и бывшая соседка по квартире, появившаяся семь петель назад, до сих пор забегала проведать Арран и поделиться новостями; Твери, тот самый семилетний мальчик - сейчас ему уже исполнилось пятнадцать, и он вошел в историю как один из самых молодых актеров, пользующихся привилегией сомека; старые любовники и старые друзья, некоторые не появлялись уже много-много лет. Кто-то будет вести двойную игру, кто-то - откровенно подлизываться. Ничего, сказала она себе, разберемся, рано или поздно все встанет на свои места.
Имя, упрятанное чуть ли не в самый конец списка, оказалось настоящим сюрпризом. Гамильтон Ферлок! Невольно она улыбнулась - правда, тут же поймала себя на этом, хотя вреда от улыбки не будет никакого: персонаж Арран Хэндалли может так улыбнуться какой-нибудь очередной приятной победе. Гамильтон Ферлок. Наверное, единственный актер на всем Капитолии, способный сравниться с ней по классу. Они начинали вместе, в первых пяти петлезаписях он играл ее любовника - в те времена периоды бодрствования разделялись всего несколькими месяцами сомека. Символично, ведь теперь он появится в ее последней петле!
Про себя она еще раз вознесла хвалу своему менеджеру.
Триуфф действительно сделала оригинальный выбор.
Настало время привести себя в порядок и отправиться длинными коридорами к своей квартирке. Возвращаясь домой, она отметила, что коридор отреставрировали, чтобы создать иллюзию, будто путь ее из Сонных Зал сам по себе событие. Она дотронулась до одной из новых панелей, которыми обшили стены. Пластик. Она взяла себя в руки и подавила гримаску. Ничего, аудитория никогда не поймет, что на самом деле это не дерево.
Она открыла дверь квартирки, и Дорет, взвизгнув от радости, кинулась ей навстречу. Однако Арран решила встретить подругу холодно, будто бы в прошлом между ними что-то произошло. Дорет сперва опешила, отпрянула от нее, но потом, как и подобает истинной актрисе (Арран никогда не завидовала талантам коллег и искренне восхищалась ими), быстро взяла себя в руки, подхватила кинутую Арран реплику и превратила происходящее в замечательную сцену.
Рыдая, она призналась, что несколько пробуждений назад увела у Арран любовника. Сначала Арран пылала праведным гневом, но потом все простила. Закончился эпизод тем, что обе женщины, обливаясь горючими слезами, бросились друг другу в объятия. Несколько секунд пришлось выдерживать паузу. Черт подери, выругалась про себя Арран, проклятая Триуфф снова взялась за свое. В комнату никто не вошел, а значит, внимание зрителей осталось прикованным к двум подругам. Следовательно, актрисы должны будут придумать еще что-нибудь и в ближайшие три часа выдать как минимум еще одну эффектную сценку.
Когда Доррет наконец ушла, Арран была вымотана до предела. Они устроили борцовский поединок, разодрали в клочья одежду друг на друге, а напоследок Доррет кинулась на Арран с ножом. Арран пришлось выбить оружие из рук подруги, и только тогда Доррет оставила ее в покое и ушла.
Арран выдалась минутка отдыха.
"Двадцать один день без перерыва. Первые сутки только начались, а Триуфф уже успела вымотать меня до предела. Уволю сучку", - клятвенно пообещала она.
Шел двенадцатый день, Арран буквально тошнило от съемок. Пять вечеринок, пара-другая оргий, каждую ночь новый мужчина - такое доведет до белого каления кого угодно. У Арран уже несколько раз случались срывы. Когда ей хотелось поплакать, она каждый раз вынуждена была изобретать очередную причину - новые выяснения отношений с любовниками, спор, заканчивающийся истерикой, оскорбление пришедшей с покаянием подруги.
Правда, на этот раз большинство подыгрывающих были действительно талантливы и принимали на свои плечи немалую часть работы. И все равно приходилось прыгать через голову, чтобы придумать что-то свежее.
Прозвучал звонок в дверь, и Арран, устало поднявшись, пошла открывать.
На пороге стоял Гамильтон Ферлок, смущенно переминаясь с ноги на ногу. Пять столетий на сцене, подумала Арран, и он все еще не утратил этой абсолютно гениальной, мальчишеской манеры поведения. Она выкрикнула его имя (соблазнительно, выдерживая роль) и кинулась ему на шею.
- Гэм, - проговорила она, - о Гэм, ты даже представить себе не можешь, как я измоталась!
- Арран, - мягко сказал он, и Арран с удивлением отметила, что голос его прозвучал так, словно это голос влюбленного. "Только не это, - подумала она. - По-моему, наши прошлые петлеотношения закончились ссорой. Нет, нет, то было с Райденом. Гэм ушел потому, потому.., а, да. Потому что чувствовал неудовлетворенность собой".
- Ну что, ты нашел, что искал?
- А что я искал? - Гэм непонимающе поднял бровь.
- Ты сказал, что должен сделать что-то со своей жизнью. Что жизнь со мной превращает тебя во влюбленную тень. - "Красиво сказала", - поздравила себя Арран - Влюбленную тень... Ну, в принципе, почти так и было, - ответил Гэм. - Но я открыл для себя, что тень может существовать только там, где есть свет. Ты мой свет, Арран, и только рядом с тобой я нахожу смысл своей жизни.
"Неудивительно, что ему столько платят", - подумала Арран. Сама реплика получилась несколько сентиментальной, но именно такие мужчины, как он, пользуются у женщин популярностью и приковывают их к экранам.
- Значит, я свет? - переспросила Арран. - Подумать только, ты все-таки вернулся.
- Подобно мотыльку, стремящемуся к пламени.
Затем, как и полагается в сценах счастливого воссоединения ("По-моему, я еще ни с кем не воссоединялась в этой петле... Точно, не воссоединялась"), они медленно раздели друг друга и так же медленно занялись любовью.
Подобные эпизоды действуют не особенно возбуждающе, но именно такие сценки заставляют и мужчин, и женщин рыдать от умиления и нежно держаться за руки в темноте театра. Он был так нежен в этот раз, и любовь с ним шла так легко, что Арран почти позабыла, что это лишь игра. "Я ведь устала, - напомнила она себе. - А он просто бесподобен. С тех пор как мы в последний раз виделись, он стал еще лучше".
После этого он обнимал ее, и они тихонько разговаривали - после сеанса любви ему всегда хотелось поговорить; большинство же других актеров считали, что после секса, наоборот, полагается быть грубым и сердитым, дабы поддержать в глазах поклонников свой имидж самца-мачо.
- Это было прекрасно, - сказала Арран и с тревогой заметила, что говорит совершенно искренне. Эй, женщина, смотри за собой. Не запори петлю, ты ведь продержалась почти двадцать дней. С ума сойти, двадцать дней беспрерывного ада...
- Да?
- А ты не почувствовал?
Он улыбнулся:
- Прошло столько лет, Арран, и все-таки я оказался прав. Во всей вселенной не сыскать женщины, подобной тебе.
Она нежно хихикнула и, как бы смутившись, отпрянула от него. Такая манера поведения полностью соответствовала ее персонажу, а следовательно, со стороны смотрелась очень соблазнительно.
- Почему же ты не вернулся раньше? - поинтересовалась Арран.
Гамильтон тоже перевернулся на спину. Он все молчал и молчал, и она принялась водить пальчиками по его груди.
Он улыбнулся.
- Я старался держаться от тебя подальше, Арран, потому что слишком люблю тебя.
- Любовь - не причина, чтобы избегать любимого человека, - сказала она. Ха! Эта цитата будет ходить из уст в уста по меньшей мере года два.
- На самом деле, причина, - покачал головой он. - Когда любовь настоящая.
- Тогда тем более ты должен был остаться! - набавила обороты Арран. - Ты бросил меня, а теперь притворяешься, будто любил.
Гамильтон вдруг изогнулся и резким движением скинул ноги с кровати.
- Что случилось? - спросила она.
- Проклятие! - прорычал он. - Кончай играть, а?
- Играть? - не поняла она.
- Да, играть! Играть эту идиотку Арран Хэндалли, ты же делаешь это ради денег! Я знаю тебя, Арран, и я говорю тебе... Я говорю, не какой-то там актер, я сам.., я хочу сказать, что люблю тебя! Я не работаю сейчас на зрителя! Мне плевать на петлю! Я сейчас говорю только с тобой - я тебя люблю!
Под ложечкой вдруг засосало; Арран с ужасом поняла, что под конец эта вонючка Триуфф все-таки умудрилась подложить ей свинью. И втянула в это Гэма. В петлеиндустрии существует одно негласное правило - никогда, ни в коем случае не упоминать, что ты сейчас играешь. Такому проступку оправдания быть не может. Только что ей был брошен серьезнейший вызов - ей придется признаться зрителям, что она актриса, и при этом она должна будет удерживать их в плену своих чар и дальше, заставлять их верить себе.
- Плевать на петлю... - откликнулась она, отчаянно пытаясь придумать подходящий ответ.
- Да, и я еще раз повторяю это! - Он вскочил, пошел к выходу из комнаты, затем развернулся и ткнул в Арран пальцем. - Все эти идиотские разговорчики, возбуждающие желание ужимки - неужели ты еще не устала?
- Устала?! От чего? Это жизнь, а от жизни я никогда не устану.
Но Гэм не желал играть честно.
- Если это жизнь, тогда Капитолий - астероид. - Неловкая реплика, совсем не похоже на него. - Хочешь знать, что такое жизнь, Арран? Жизнь - это столетия игры. Я скакал из петли в петлю, трахал каждую актрису, которая могла поднять мне сборы и обеспечить достаточно денег на сомек и всякие прелести жизни. И внезапно, несколько лет назад, я понял, что окружающая меня роскошь ровным счетом ничего не значит. Зачем тогда жить вечно? Жизнь теряет всякий смысл, превращается в бесконечную вереницу высокооплачиваемых пустышек!
Арран наконец удалось выдавить из себя пару-другую слезинок ярости. Петля должна быть замкнута.
- Ты хочешь сказать, что я просто "пустышка"?
- Ты? - Гэм выглядел так, точно получил оплеуху. Этот человек прирожденный актер, напомнила себе Арран, одновременно кляня его про себя за то, что он впутал ее в такую передрягу. - Нет-нет, Арран, ты не так поняла меня!
- А как прикажешь понимать тебя? Заявляешься тут и обзываешь озабоченной!
- Да нет, - поморщился он, садясь на кровать и обнимая ее за плечи. Арран снова приникла к нему, как и прежде, много-много лет назад. Она подняла голову, заглянула ему в глаза и обнаружила, что они полны слез.
- Почему ты.., почему ты плачешь? - нерешительно спросила она.
- Я плачу из-за нас обоих, - отозвался он.
- Но почему? - удивилась она. - Что нам оплакивать?
- Те годы, которые мы потеряли.
- Не знаю, как тебе, но мне скучать было некогда, - сказала она, засмеявшись, в надежде, что и он засмеется вместе с нею.
Но он не засмеялся:
- Мы были предназначены друг для друга. Не просто как актеры, Арран, а как люди, как мужчина и женщина. Вспомни, в самом начале ты была не так хороша, как сейчас - да и я тоже был всего лишь новичком. Я искал петель. Среди остальных мы оба были всего-то парочкой дилетантов. Но те петли все-таки продавались, мы разбогатели на них и постигли азы науки. А знаешь, почему нам повезло?
- Я не согласна с твоей оценкой прошлого, - холодно проговорила Арран, гадая, чего этот тип надеется достигнуть, впрямую говоря о петлях, вместо того чтобы придерживаться своей роли.
- Эти кассеты продавались, потому что в них мы были вместе. Потому что мы были как живые, когда говорили, что любим друг друга. Мы могли болтать часами ни о чем.
Мы на самом деле наслаждались обществом друг друга.
- Жаль, что сейчас я не получаю удовольствия от твоего общества. Сначала обзываешь меня "пустышкой", потом говоришь, что у меня вообще нет таланта...
- Талант! Ирония жизни... - усмехнулся Гэм. Он нежно дотронулся до ее щеки и повернул ее личико к себе, заглядывая в глаза. - Конечно, ты талантлива, как, впрочем, и я. У нас есть деньги, слава и все остальное, что только можно купить за кредитки. Даже друзья. Но скажи мне, Арран, сколько лет прошло с тех пор, как ты действительно кого-нибудь любила?
Арран быстренько припомнила всех своих недавних любовников. К кому может приревновать Гэм? Нет, с ним не сравнится никто.
- Знаешь, по-моему, я вообще никого и никогда не любила.
- Не правда, - сказал Гэм. - Не правда, ты любила меня.
Много веков назад, Арран, ты любила меня.
- Может быть, - сказала она. - Но сейчас-то что об этом вспоминать?
- А разве сейчас ты меня не любишь? - спросил Гэм и настолько беспомощно посмотрел на нее, что Арран даже захотелось рассмеяться от восторга и зааплодировать столь блестящей игре. Но этот подонок обошелся с ней не лучшим образом, и она не намерена подыгрывать ему.
- Тебя? - скорчила гримаску она. - С чего бы это?
Дружок, ты всего лишь очередной комплект озабоченных сперматозоидов, не более.
Это должно шокировать зрителя. И таким образом она отплатит Гэму за эти идиотские выходки.
Но Гэм безукоризненно вел игру. Лицо его мучительно исказилось, он отшатнулся от нее.
- Извини, - сказал он. - Похоже, я ошибался.
И к потрясению Арран он начал одеваться.
- Что ты делаешь? - поинтересовалась она.
- Ухожу, - сказал он.
"Уходит... - в панике соображала Арран. - Сейчас? Не завершив сцену? Затратить столько сил, все построить, а затем наплевать на многовековые традиции и уйти, так и не доведя сюжет до логического конца? Этот человек - монстр!"
- Ты не можешь уйти!
- Я ошибся, извини. Я разочаровался в себе, - сказал он.
- Нет, Гэм, нет, не уходи. Я тебя не видела тысячу лет!
- Ты меня просто не понимала, - ответил он. - Иначе ты бы не сказала то, что сказала пару секунд назад.
"Это он расплачивается со мной за то, что я попробовала ответить ему, - подумала Арран. - Убила бы. Но какой актер, просто фантастика!"
- Извини, я не хотела тебя обидеть, - произнесла Арран, старательно изображая раскаяние. - Прости меня.
Ничего плохого я не имела в виду.
- Ты просто пытаешься заставить меня остаться, чтобы я случаем не сорвал сцену.

Предыдущая страница 5 Следующая страница


Капитолий 6

Арран совсем отчаялась. "Да что я выкручиваюсь все время?!" Но она прекрасно понимала, что, стоит ей хотя бы на секунду выйти из роли, и всю петлю можно сразу спускать в канализацию. Поэтому она продолжала играть. Теперь она бросилась на постель.
- Конечно! - зарыдала она. - Давай, уходи, оставь меня именно сейчас, когда ты мне так нужен!
Тишина. Она лежала молча. Пускай он отвечает.
Но он тоже ничего не говорил. Выдерживал паузу. Она даже шороха не слышала.
Наконец он заговорил:
- Я тебе действительно нужен?
- Мм-мм, - промычала она, заставляя себя икать и всхлипывать. Затасканный приемчик, но зрители каждый раз клюют.
- Прошу тебя, Арран, ответь мне искренне, забудь о роли. Я хочу услышать тебя и только тебя. Ты любишь меня?
Хочешь меня?
Она перевернулась на бок, приподнялась на локте и с надрывом произнесла:
- Ты для меня все равно что сомек, Гэм, ты частица моей души. Почему тебя так давно не было?
У него вырвался вздох облегчения. Он медленно вернулся к ней. И вновь воцарился мир. Они еще четыре раза занимались любовью, после каждой смены блюд - как раз подали обед. Для разнообразия они позволили слугам подглядывать. "Это уже было, - вспомнила Арран, - но давно, пять петель назад, да, где-то так. А, все равно то были Другие слуги". Слуги, все как один начинающие актеры, не преминули воспользоваться случаем, чтобы продемонстрировать свои способности, и устроили собственную оргию, умудрившись за каких-то полтора часа перепробовать все возможные позы и виды секса. Но Арран даже не замечала их. Эти дураки считают, что зрителю требуется количество.
И если немножко секса это хорошо, то много - еще лучше.
Но Арран снималась не первый век. Зрителя надо терзать.
Заставить его умолять. Его надо учить видеть в сексе красоту, а не просто возбуждение, не одну лишь грязь. Вот поэтому-то она и была звездой, а они - всего лишь слугами, подвизавшимися в чужой петле.
Ту ночь Гэм и Арран провели друг у друга в объятиях.
Проснувшись утром, Арран увидела, что Гэм внимательно наблюдает за ней. В глазах его странным образом смешались любовь и боль.
- Гэм, - мягко промурлыкала она, погладив его по щеке. - О чем ты мечтаешь?
Он не сводил с нее глаз.
- Выходи за меня замуж, - сказал он.
- Ты что, серьезно? - спросила она своим коронным голоском девочки-паиньки.
- Серьезно. Давай подгоним наши расписания друг под друга и проведем вместе вечность.
- Вечность - это слишком долго, - ответила она. Эта фраза всегда производит впечатление.
- Я серьезно, - продолжал он. - Выходи за меня замуж. За все эти годы мы собрали чертову кучу денег. Наши жизни будут принадлежать нам одним, и мы никого в них не пустим. Выбросим петлекамеры к черту. - Сказав это, он постучал по камере, прикрепленной к ее бедру.
Арран аж застонала про себя. Опять начинается. Конечно, зритель не поймет, что хотел сказать этим жестом Гэм - компьютер, отвечающий за создание петли, запрограммирован таким образом, чтобы автоматически удалять изображение камеры из голокартины. Зритель ее просто не видит.
А теперь Гэм чуть ли не пальцем тычет в объектив. Чего он добивается, хочет, чтобы она сорвалась? Друг, тоже мне.
"Ладно, будем играть по твоим правилам".
- Нет, я не пойду за тебя замуж, - сказала она.
- Прошу тебя, - взмолился он. - Неужели ты не видишь, как я люблю тебя? Все эти самцы, которым платят за то, что они занимаются с тобой любовью, - ты ведь им абсолютно безразлична, им наплевать на тебя. Ты для них - просто возможность сделать деньги, сделать имя, нажить богатство. Но мне не нужны деньги. У меня есть имя. Мне нужна ты одна. А я подарю тебе себя.
- Очень миленько, - холодно процедила она, встала и направилась в сторону кухни. Часы показывали полдвенадцатого. Они проспали все утро. Она еле сдержала невольный вздох облегчения. В полдень она должна быть в Сонной Зале. Через каких-то полчаса с этим фарсом будет покончено. Все, пора переходить к развязке.
- Арран, - не отставал Гэм. - Арран, я серьезно. Я не играю!
"Да я уж поняла", - подумала про себя Арран, но вслух этого не сказала.
- Ты лжешь, - вместо этого выпалила она.
- Но с чего мне лгать? - Он недоумевающе посмотрел на нее. - Разве я не доказал тебе, я-то говорю чистую правду? Что я не играю?
- Не играешь... - фыркнула она (соблазнительно, как всегда соблазнительно. "Не забывай о роли", - напомнила она себе) и повернулась к нему спиной. - Не играешь...
Ладно, коли мы заговорили напрямоту, отбросили всякое притворство и лицемерие, я тоже кое в чем тебе признаюсь.
Знаешь, что я о тебе думаю?
- Что? - спросил он.
- Я думаю, ты самая грязная дешевка, что я когда-либо видела. Заявился сюда, заставил меня поверить в твою любовь, а сам тем временем использовал меня! Да ты хуже всех!
- Я даже не думал использовать тебя! - воскликнул он.
- Хочешь жениться на мне? - продолжала насмехаться Арран. - Ну, женишься, а дальше что? Что, если бедная девочка действительно выйдет за тебя замуж? Что ты будешь делать? Запрешь меня в этой квартирке навечно? Разгонишь всех моих друзей и подруг, всех моих.., о, ведь ты заставишь меня расстаться со всеми любовниками! Меня любят сотни мужчин, но ты, Гамильтон, ты хочешь обладать мной вечно, владеть мной единолично! Вот удача-то тебе выпадет! Никто другой не посмеет больше взглянуть на мое тело, - сказала она, поводя бедрами так, чтобы заставить зрителя забыть обо всем и приковать все взгляды к своей пышной плоти. - Ты один, и никто больше. И после этого ты заявляешь, что вовсе не хочешь использовать меня!
Гамильтон подошел ближе, попытался обнять ее, пробовал умолять, но она только еще больше выходила из себя.
- Не трогай меня! Убирайся отсюда! - кричала она.
- Арран, не может быть, чтобы ты действительно хотела этого, - тихо сказал Гэм.
- Я жажду этого больше всего на свете, - ответила она.
Он заглянул ей в глаза, взгляд его пронзил ее насквозь.
Наконец, после долгой паузы, он снова заговорил:
- Либо ты настолько вошла в роль, что для настоящей Арран Хэндалли просто не осталось места, либо ты и в самом деле так думаешь. Так или иначе, мне незачем оставаться здесь.
Арран в восхищении наблюдала за тем, как Гамильтон собирал одежду. Даже не побеспокоившись о том, чтобы одеться, он вышел из комнаты, осторожно прикрыв за собой дверь.
"Замечательный выход", - подумала Арран. Актер ниже классом не удержался бы от искушения бросить на прощание какую-нибудь фразу. Но только не Гэм - так что теперь, если Арран поведет себя соответственно, эта гротескная сцена станет гениальнейшим финалом всей петли.
Поэтому она продолжала играть: сначала бормотала, каким ужасным мужчиной оказался Гэм, затем начала гадать, вернется ли он.
- Надеюсь, что вернется, - сказала она и разрыдалась, причитая, что жить без него не сможет. - Прошу тебя, Гэм, вернись! - жалобно простонала она. - Прости, что отказала тебе! Я очень хочу выйти за тебя замуж!
И тут она посмотрела на часы. Без малого полдень. Слава Матери.
- Но время пришло, - сказала она. - Пора идти в Сонные Залы. Сонные Залы! - В ее голосе промелькнула новая надежда. - Вот оно! Я пойду в Сонные Залы! Годы пролетят, как одно мгновение, а когда я вернусь, он будет здесь, будет ждать меня!
Эта напыщенная речь продолжалась еще несколько минут, после чего Арран набросила халат и быстро, легкими шажками побежала по коридору к Сонным Залам.
В лаборатории сканирования мозга она завела веселую беседу с одной из служительниц.
- Он будет ждать меня, - говорила она, улыбаясь. - Все будет хорошо. - На голову опустился шлем, но Арран продолжала болтать:
- Как вы думаете, стоит надеяться? - спросила она у женщины, которая осторожно снимала с нее шлем.
- Надежда умирает последней, мэм. Все люди на что-то надеются.
Арран улыбнулась, затем встала и подошла к спальному столу. Она не помнила, что случится дальше, хотя знала, что не раз подвергалась процедуре ввода сомека. Вдруг ей пришло на ум, что на этот раз она сможет посмотреть петлю и увидеть собственными глазами, что происходит, когда в вены человека вливается сомек.
А поскольку она не помнила, что происходит после сканирования мозга, то ничего подозрительного не заметила, когда служительница Сонных Зал всего лишь на миллиметр вонзила иглу в ее ладонь.
- Ой, она такая острая, - произнесла Арран, - но я рада, что это ничуть не больно.
И вместо жаркой боли сомека на нее накатила ленивая дрема. Засыпая, она шептала имя Гэма. Шептала его имя, а про себя проклинала на чем свет стоит. "Он, может быть, и великий актер, - говорила она себе, - но за такие штучки мне следовало бы голову ему оторвать. Ничего, зато театры будут забиты до отказа". Зевок. И она заснула.
Съемки велись еще несколько минут, пока служители копошились в своих инструментах, производя непонятные - а на самом деле и ненужные - действия. Наконец они отступили, как будто бы закончив, и на столе осталось лежать обнаженное тело Арран. Условная пауза для петлекамеры, чтобы отснять заключение, а затем...
Прозвучал звонок, двери отворились, и в лабораторию, заливаясь довольным смехом, влетела Триуфф.
- Да, вот это петля, - приговаривала она, снимая с ноги Арран камеру.
Когда Триуфф ушла, служители ввели в руку Арран настоящую иглу, и раскаленный металл потек по ее венам.
Даже в глубоком сне Арран почувствовала боль и закричала в агонии, пот липкими струйками хлынул на стол. Страдания продолжались несколько минут, зрелище было уродливым, исполненным боли, пугающим. Ни в коем случае люди не должны знать, что собой представляет этот таинственный сомек. Пусть лучше считают, что сон - это благо; пускай думают, что сновидения всегда сладки.
Когда Арран проснулась, первой ее мыслью было бежать узнавать, как прошла петля. Она по горло была сыта прошлыми съемками - и теперь с нетерпением ожидала сообщения Триуфф, что наконец-то ей можно уйти на заслуженный отдых.
Все обещания, данные ей, были исполнены.
Триуфф ждала ее сразу у Сонных Зал. Завидев Арран, она бросилась ей на шею.
- Арран, ты не поверишь! - сказала она, хохоча во все горло. - Три твои последние петли и так побили все рекорды продаваемости - они стали самыми популярными в истории петлеиндустрии. Но эта! Эта!..
- Ну? - не утерпела Арран.
- Принесла прибыли в три раза больше, чем те прошлые вместе взятые!
- Так что, теперь я могу жить в свое удовольствие? - улыбнулась Арран.
- Как пожелаешь, - сказала Триуфф. - Правда, у меня здесь наклевывается несколько выгодных сделок...
- Можешь забыть о них, - отрубила Арран.
- Да там даже работать не надо, всего по несколько дней на каждую петлю...
- Я сказала, оставь меня в покое. Начиная с этого момента никогда в жизни я не надену на ногу камеру. Эпизодические роли - пожалуйста, но играть главную героиню - никогда!
- Хорошо, хорошо, - успокоила ее Триуфф. - Я именно так им и сказала, но из меня буквально клещами выдрали обещание, что я все-таки сделаю тебе это предложение.
- В придачу к клещам, наверное, неплохо заплатили, - ответила Арран. Триуфф пожала плечами и улыбнулась.
- Ты лучше всех, наивеличайшая актриса всех времен и народов, - сказала она. - С тобой никто не сравнится.
Арран покачала головой.
- Может, и так, - протянула она, - но попотеть пришлось. В конце ты таки застала меня врасплох, подослав этого подлеца Гэма.
Триуфф замотала головой:
- Ничего подобного, Арран, вовсе я его не подсылала.
Наверное, это он сам придумал. Я проинструктировала его попытаться убить тебя - вот это была бы настоящая концовка. Но, войдя в комнату, он начал вести свою игру. Слава Матери, вреда от этого никакого нет. Сцена получилась идеальной, а поскольку он вышел из роли и заставил выйти из роли тебя, все без исключения зрители поверили, что все виденное ими было на самом деле. Прекрасно. Разумеется, сейчас все кому не лень начали выходить из роли и импровизировать на ходу, но это уже совсем не то. Все знают, что это всего лишь уловка. Но когда ты и Гэм впервые... - Триуфф взволнованно взмахнула руками. - В общем, это было чудесно.
Арран шагала по коридору.
- Что ж, я рада, что это сработало. И все равно, жду не дождусь, когда накручу Гэму хвост за такие шуточки.
- О, Арран, я забыла тебе сказать... Ты извини, но... - протянула Триуфф.
Арран остановилась и повернулась к менеджеру.
- Что такое?
Триуфф действительно выглядела опечаленной.
- Арран, дело в том, что Гамильтон... Не прошло и недели, как ты заснула.., жалко до жути. Несколько месяцев все только и говорили об этом.
- О чем? С ним что-то случилось?
- Он повесился. Выключил в своей квартире свет, чтобы никто из Наблюдателей не увидел, привязал к крюку от лампы пояс и повесился. Смерть была мгновенной, спасти его не удалось. Это было ужасно.
Арран с удивлением обнаружила, что в ее горле встал какой-то подозрительный ком. Всамделишный, настоящий.
- Гэм мертв, - проговорила она. Она вспомнила те сцены, которые сыграла вместе с ним, и искреннее, неподдельное чувство пробудилось в ней. "А я ведь не играю, - поняла она. - Мне действительно нравился этот мужчина.
Милый, замечательный Гэм".
- Есть какие-нибудь догадки, почему он это сделал? - спросила Арран.
Триуфф отрицательно помотала головой:
- Никто понятия не имеет. Только одно уму непостижимо - такая сцена, в шоу-бизнесе ничего подобного не было и не будет, настоящее самоубийство. И он не заснял его!

Глава 4
КОНЕЦ ИГРЫ

Ноги Германа Нубера словно продолжали находиться под воздействием препарата каждый раз, когда он пытался шевельнуться, крошечные невидимые иголочки нестерпимо вонзались в мышцы.
- Мои ноги не действуют, - пожаловался он служителю Сонных Зал.
- Это обычное явление, - успокаивающе заверил его служитель.
- Я проспал три года, - объяснил Герман. - Может быть, все это время в ноги не поступала кровь?
- Это сомек, мистер Нубер, - сказал служитель. - Так или иначе, но он влияет на человека. Скоро все пройдет. А циркуляции крови сомек помешать не может.
Герман буркнул что-то нелестное и вновь обратился к чтению информационных выпусков. Ноги кололо уже меньше, теперь он мог раскачиваться, поочередно перенося вес то на одну, то на другую из них. Новости навевали скуку.
Империя как всегда победно шествует по Вселенной: "победно" - чаще всего это означало, что врагу все-таки удалось закрепиться в системе, а жалкие остатки Имперского флота кое-как доковыляли до родного дома. Сплетни были не менее занудными. Именитые петлеактеры продолжали ахами и трахами прокладывать путь к богатству и славе. Один из актеров совершил самоубийство - что-то новенькое, обычно, когда людям надоедает окружение Капитолия, они предпочитают записываться добровольцами в колонии.
Основное внимание он уделил сводке игр. Он пробежался глазами по новостям Международных Игр и в самом конце обнаружил объявление:
"Европа 1914д вступила в 1979 год. А самая большая новость этой недели заключается в том, что в четверг возвращается в игру Герман "Италия" Нубер. Так что противникам Италии советуем поостеречься!"
Очень лестно, когда о твоем пробуждении сообщают в сводке новостей. Но иначе и быть не могло. Международные Игры появились много лет назад, они восходят к стародавним временам, когда о сомеке даже слыхом не слыхивали. Но такого игрока, как Герман Нубер, еще не рождалось во Вселенной.
Он покинул Сонные Залы, задержавшись лишь затем, чтобы одеться, да и то об этом он вспомнил уже на пороге.
На этот раз наверху он проведет всего лишь шесть месяцев - в прошлое пробуждение он выиграл на ставках приличные деньги, куда больше обычного. Несмотря на то что ставки были абсолютно незаконны, они отнюдь не вредили личному бюджету, да никто, собственно, и не препятствовал желающим ставить на ту или иную страну. Хотя заключать с ним долгосрочные пари никто не отваживался - когда он ставил на себя самого, возврат составлял всего лишь семнадцать процентов. Но это всяко лучше всевозможных банковских векселей и государственных займов.
- Герман. - К нему приблизился тихий, маленький человечек. Несмотря на то что Герман Нубер и сам слыл коротышкой, человечек едва достигал его плеча.
- Привет, Грей, - ответствовал Нубер.
- Как Спалось?
- Отлично.
Грей Гламорган был отличным менеджером. Он был настоящим финансовым гением, обладал массой полезных связей и, помимо этого, всегда помнил, что работает он прежде всего на босса, а не на себя. Надежен. Родился в семье карликов. Герман предпочитал окружать себя людьми, которые были ниже его ростом.
- Ну? - торопил его Грей.
- Италию, конечно. Давай, покупай, - безразлично произнес Герман.
Грей кивнул. Это был своего рода ритуал, но законы игры специально оговаривали тот факт, что место в игре может принадлежать только бодрствующему. Те игроки, что принимали сомек, на время сна выбывали из действия.
"Что ж, я проснулся", - процедил про себя Герман. И если не произошло ничего непредвиденного, в это пробуждение игра будет закончена - мир будет покорен.
Войдя в квартиру, он отметил, что компьютерная стена уже включена - еще один заботливый жест со стороны Грея.
Как всегда сначала Герман устроил самому себе небольшую пытку - он нарочно не обращал внимания на экран, отводил глаза в сторону и притворялся, что компьютер еще не включен. Прежде всего он оглядел обстановку и убедился, что все, что может потребоваться, находится под рукой. На самом деле Герман был не так уж богат - обыкновенный преуспевающий человек. Он не мог позволить себе содержать пустую квартиру, проводя по несколько лет в сомеке.
Каждый раз, когда он направлялся в Сонные Залы, его пожитки либо складировались где-нибудь, либо распродавались. "Но в один прекрасный день я разбогатею, - подумал он. - Когда-нибудь я достигну высших уровней сомека.
Буду, к примеру, проводить пять лет под сомеком и всего три месяца наверху. И у меня будет собственная квартира, мне уже не придется каждый раз снимать новое жилье".
Разумеется, об этом мечтали все. И все надеялись на удачу. Но из каждых семи миллионов населения Империи везло всего лишь одному.
Наконец, когда был выпит стакан апельсинового сока, кровать опробована, женщина на ночь выбрана и оплачена, туалет использован, он позволил себе удобно устроиться в кресле перед компьютерным модулем. Но экран по-прежнему не включал. Он набрал код Европы 1914д.
Ему было всего двадцать два, когда он впервые решился вложить деньги в Международные Игры. Такие развлечения были доступны лишь тугим кошелькам, и право участия стоило ему двухмесячной зарплаты. За эти деньги он смог купить лишь третьеразрядную страну и очутился в самом начале новой игры. Выбор его пал на Европу 1914 года.
Это уже была пятая по счету игра с подобным названием, но в компьютерных стратегических играх он специализировался именно на двадцатом столетии. Теперь, когда он участвовал в игре, которая велась сразу на нескольких планетах, ему предоставлялась возможность оценить собственные силы и проверить, так ли он хорош, как думал.
"И я показал себя отличным игроком", - подумал он, включая голоэкран. Перед ним появился земной шар, и Герман принялся внимательно изучать картину. Сначала на экране высветилась погодная сетка, затем возникла политическая карта мира.
- Ну как? - поинтересовался Грей, неслышно возникая за спиной Германа.
- Замечательно. Никто и ничего. О ней хорошо заботились.
Территория Италии на карте была отмечена розовым цветом. Герман вспомнил самое начало - Италия только что объединилась, как страна она была очень слаба и все колебалась, к кому присоединиться - то ли к Германии, то ли к Австро-Венгрии. Согласно настоящей истории двадцатого века, Италия начала показывать зубки только после войны 1914 года. Единственным итальянским лидером первой половины двадцатого столетия был этот простофиля Муссолини. Но в Европе 1914д Италия принадлежала Герману Нуберу, который, хоть и считался третьеразрядным игроком, возлагал на себя немалые надежды - на себя и на Италию.
Это случилось за три года до того, как, работая целыми днями не покладая рук, Герман Нубер наконец заработал достаточно денег, чтобы впервые воспользоваться сомеком.
Примерно тогда же он женился, и у него родилась дочь.
Однако спустя некоторое время Герман развелся. Времени на семью просто не было. Жене не нравилось, когда всю ночь он проводил за игрой. Но в конце концов оказалось, что бессонные ночи стоили того. Конечно, не все шло так легко, случались и напряженные моменты, но спустя три года Герман вернул назад вложенные деньги. Его усилия окупились сорок к одному. Он изгнал из игры других, менее умелых игроков, и когда настало время приема сомека, он уже был диктатором Италии. В войне с Австро-Венгрией Италия вела наступление по всем фронтам, а незадолго до этого она одержала блестящую победу над пруссаками ("Не над пруссаками, а над немцами, - напомнил он себе. - Не путай периоды") под Мюнхеном. Был подписан мирный договор. Америка не участвовала в войне, к огромной досаде игроков, которые большой кровью заплатили за этот нейтралитет - их страна постепенно выбывала из строя и становилась бесполезной.
Затем Италия стала основной силой в восточной Европе. А сейчас, с улыбкой отметил Герман, Италии принадлежала вся Европа; весь континент был залит розовым, плюс Герману отошла большая часть Азии. В прошлое пробуждение он разобрался с Россией. На данный момент Италия надежно укрепилась на берегах Тихого и Атлантического океанов и имела выход через Персию на Индийский океан - теперь страна была готова на все.
- Хорошо смотрится, а? - обратился Герман к Грею, который все это время хранил молчание.
- Ага, как, должно быть, радуется тот, кто играет за Италию, - сказал Грей.
- Ты что, хочешь сказать, что до сих пор не выкупил ее? - пораженно осведомился Герман.
На лице Грея появилось некоторое смущение.
- Откровенно говоря, - сказал он, - я побоялся.
- Побоялся чего?
- В последнее время кто-то очень крупно играл на Италии. Мои подчиненные предоставили мне подробный рапорт, сразу как только я проснулся. Это произошло три недели назад. Вскоре после того, как ты принял сомек, кто-то начал покупать и перепродавать Италию, не подпуская к ней никого.
- Так это же незаконно!
- Пойди поплачься Матери. Мы и сами проворачивали такие комбинации, не помнишь? Может быть, учинить расследование? И предъявить наши бухгалтерские книги?

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

- А что тебе помешало заплатить больше и выкупить Италию?
- Они оттягали ее себе чуть ли не силой, Герман. Торговля состоялась вчера в полночь. Не самое лучшее время.
Но я сделал свою ставку. Если честно, она была непомерно высокой. Но ничего не вышло. Игрок, заполучивший Италию, дал за нее в два раза больше.
- Так поднимать надо было!
Грей покачал головой:
- Я не мог. Мои полномочия распространяются только на пятьдесят процентов твоего капитала.
- Пятьдесят процентов?! - задохнулся от изумления Герман. - Грей, я правильно понял? Ставка превышала пятьдесят процентов?
Грей кивнул:
- Во всяком случае, пятьдесят процентов тех денег, что у нас имеются под рукой. Я не мог тягаться. Не имел права использовать фонды. Я мог бы доплатить из собственных, но так получилось, что с наличностью у меня сейчас туговато.
- Ну и кто этот игрок?
- Хочешь верь, Герман, хочешь не верь, но это помощник министра по колонизации планет, мелкая сошка. Он первый раз участвует в Международных Играх. Никаких записей, ничего конкретного о нем нет. Но несомненно одно - вряд ли он располагает такими средствами, чтобы выкупить позицию Италии.
- Так выясни, что за организация прячется у него за спиной, и откупи страну обратно.
Грей покачал головой:
- У нас не хватит денег. Кто бы ни был этот таинственный игрок, который выкупил Италию, настроен он очень серьезно. И денег у него куда больше, чем у нас.
Герман внезапно почувствовал слабость, тело его покрыл холодный липкий пот. Вот он, непредвиденный фактор. Игра чем-то походила на биржу, в ее систему также входили люди, играющие то на понижение, то на повышение. Сохранение позиции влетало Герману в огромные деньги, но поскольку он всегда поднимал цену до невиданных высот, никто даже не пытался перехватить у него Италию - каждый раз он давал по меньшей мере на пятнадцать процентов больше последней предложенной цены. Но сейчас эта цена составляла больше половины его состояния.
- Не имеет значения, - обратился Герман к Грею. - Займи. Распродай недвижимость. Теперь ты уполномочен использовать девяносто процентов моего капитала. Только купи мне Италию.
- А что, если откажутся продавать?
Герман в ярости вскочил на ноги, подобно башне, он возвышался (это так приятно) над карликом Греем.
- Они не могут так поступить! За такую цену никто больше Италию не возьмет. Должно быть, эти мошенники рассчитывают раздеть меня догола. Ну и пускай. На этот раз. Грей, Италия завоюет весь мир. И прибыль от сделанных ставок составит не каких-то там семнадцать - двадцать процентов. Теперь дело за долгосрочными пари. Ты меня понимаешь?
- Герман, никто вовсе не обязан продавать ее тебе, - возразил Грей. - Игрок, что приобрел ее, пока не собирается принимать сомек.
- А мне плевать. Я заставлю их продать. Всему есть предел. Заплати цену, которую они сами назовут. Наверняка они уже подумали о цене.
Грей неуверенно кивнул. Герман отвернулся, услышав, как Грей тихонько выскользнул из комнаты, лишь ковер слегка зашуршал. Ощущая неприятное жжение в желудке, Герман снова обратился к экрану. Италия, конечно, была ценным призом, но сделал ее он, Герман Нубер. Только настоящий гений мог взять в свои руки управление третьеразрядной страной и превратить ее в мировую державу. Только Герман Нубер был способен на это, только он, величайший игрок за всю историю Международных Игр, черт их всех раздери. "Они хотят обчистить меня, - заключил Герман. - Пускай, плевать".
Он прекрасно знал, что сейчас компьютер для него - настоящая пытка, и все же не удержался от искушения просмотреть последние данные по операциям вооруженных сил Итальянской Империи. На границе с Кореей случился ряд вооруженных конфликтов, проявляла враждебность Индия.
Итальянская агентура успешно действовала в Аравии, подрывая основы японской диктатуры.
"Все идет просто замечательно, - отметил Герман. - Через три дня игра может быть закончена. Если только мне удастся выкупить Италию".
Грей больше не появлялся и не звонил. К вечеру Герман превратился в сплошной комок нервов. Италии уже три раза представлялась возможность нанести быстрый, сокрушающий удар, но этот идиот, управляющий сейчас страной, ничего даже не заметил. Конечно, за все то время, пока Герман Спал, возможность закончить игру представлялась не раз - но тогда он был под сомеком и не видел этого. Грей все не приходил и не приходил.
Звонок. Нет, это не Грей, поскольку дверь открывалась отпечатком его ладони. Наверное, та девчонка. Герман нажал на кнопку, открывающую замок, и дверь отворилась.
Девочка действительно оказалась очень юной и с ослепительной улыбкой. Как говорится, то, что доктор прописал.
Красавица оказалась настолько хороша в своем деле, что Герман на какое-то время забыл об игре - ну, по крайней мере, мысли его сконцентрировались на других материях. Но уже после, как девушка ни пыталась снова возбудить его, тревоги, хоронившиеся в каком-то отдаленном уголке мозга, опять завладели им. Он сбросил ноги с кровати и сел.
- Что случилось?
Герман мотнул головой - ничего.
- Устал?
Неплохое объяснение, не хуже и не лучше прочих. Не изливать же душу какой-то шлюшке.
- Да, устал что-то.
Она вздохнула и снова опустилась на подушки.
- Уж мне ли не понять тебя. Я тоже устаю. Мне постоянно вкалывают транквилизаторы, чтобы я могла работать часами, но иногда так хочется отдохнуть от всего этого.
Разговорчивая попалась. Дьявол.
- Есть хочешь?
- Мне нельзя.
- Диета или еще что-нибудь?
- Не-ка. Просто не раз бывало, когда клиенты подсыпали нам наркотиков.
- Я не пользуюсь наркотиками.
- Правила есть правила, - стояла на своем девушка.
Скорее даже девочка.
- А ты очень молода.
- Работаю, чтобы платить за колледж. Я старше, чем выгляжу. Порой меня выдают за малолетку, но я не против.
Денег больше перепадает.
Деньги, деньги, деньги. Заплати за секс и получишь бесплатную лекцию по государственной экономике в придачу.
- Послушай, малышка, почему б тебе не пойти домой?
- Но ты заплатил за всю ночь, - удивленно напомнила она.
- Ну и замечательно. Ты была само совершенство. Но я очень устал.
- В нашем деле деньги возвращать не любят.
- А я и не хочу, чтобы кто-то что-то мне возвращал.
Она с сомнением посмотрела на него, но, увидев, что он начал одеваться, оделась сама.
- Дорогая привычка, - заметила она.
- Что ты имеешь в виду?
- Платить за любовь, а потом отказываться от того, за что заплатил.
- Ну, в общем, да, - сказал Герман, а затем, криво улыбнувшись, добавил:
- Надеюсь, ты не побежишь сразу к какому-нибудь другому клиенту?
- Шутишь? - ответила она. Даже во время обыкновенного разговора профессиональные привычки брали верх над ее естеством. Она была сама сексуальность - улыбка, голос, - на какое-то мгновение он даже засомневался, стоит ли отпускать ее. Но затем вспомнил об Италии и решил, что лучше побыть одному.
Она поцеловала его на прощание - политика фирмы - и ушла. Он снова остался наедине с самим собой. Он не спал всю ночь, наблюдая за Италией. Имбецил, выкупивший ее, ляпал промах за промахом. К трем часам утра Аравия перешла бы в руки Германа. Но новый игрок поступил абсолютно по-идиотски - заключил глупейший мирный договор, благодаря которому лишился внушительных владений в Египте. Вот козел! Уже под утро Герман все-таки заснул, но, проспав несколько часов, проснулся и немедленно начал названивать Грею. Голова его раскалывалась от боли.
- Черт возьми, что происходит? - рявкнул Герман.
- Герман, прошу тебя, - устало протянул Грей. - Мы делаем все, что в наших силах.
- Ага, а я сижу здесь и смотрю, как Италия буквально на моих глазах превращается в кусок дерьма.
- Разве ты не заказывал себе девочку на ночь?
- Твое какое собачье дело? - взревел Герман. - Выкупи мне Италию, Грей!
- Этот Абнер Дун, помощник министра по колонизации планет, абсолютно несгибаемый тип.
- Предложи ему луну.
- Она уже продана. Но я предложил все остальное. В ответ он лишь рассмеялся. Посоветовал тебе понаблюдать за игрой и полюбоваться работой истинного гения!
- Гений, тоже мне! Этот человек полный дегенерат! Он уже... - И Герман ударился в перечисление глупостей, которые Дун успел наделать прошлой ночью.
- Послушай, Герман, я в Международные Игры не играю, - наконец сказал Грей. - И ты это прекрасно знаешь, поэтому-то и нанял меня. Так что давай договоримся: я исполняю свои обязанности, а ты следишь за игрой, хорошо?
- И когда ж ты собираешься наконец исполнить эти самые обязанности?
Грей вздохнул:
- Нам обязательно обсуждать это по телефону? Или ты хочешь, чтоб Маменькины Сынки тоже узнали про все твои планы?
- Да черт с ними.
- Ну, хорошо. Я попытался проследить, кто стоит за Дуном. У этого человека масса связей, но все они абсолютно легальны. Никаких свидетельств о незаконном поступлении денег на его счет. Как я могу найти его хозяев, если даже не могу выяснить, кто ему платит?
- А может, с ним произойдет какой-нибудь несчастный случай или еще что-нибудь в этом роде?
Грей на секунду замолчал.
- Это телефон, мистер Нубер, а обсуждение преступных деяний по телефону наказуемо.
- Извини.
- Что за дурацкие шутки?! Ты хочешь, чтобы я потерял лицензию?
- Каждый разговор не прослушаешь.
- Прекрасно, давай надеяться и верить. Только закон мы преступать не будем. А теперь отдыхай, посмотри головизор, в общем, развлекайся.
Герман ударом руки отключил телефон и уселся за терминал компьютера. Италия только что развязала бесполезную, дурацкую войну в Гвиане. Гвиана! Зачем она ему понадобилась? Акт агрессии был настолько очевиден, что бывшие союзники уже начали создавать антиитальянскую коалицию. Придурок!
Надо как-то отвлечь мысли от Италии. Он открыл частную игру, предложил бесплатное участие любому желающему и установил невысокие ставки. Необходимые пятеро игроков проявились почти мгновенно, вскоре война за Аквитанию была в самом разгаре. А еще через семь часов он выиграл. Жалкая победа. Все великие игроки участвуют в Международных Играх. Что же Грей так задерживается?
- Ничего я не задерживаюсь, - оправдывался Грей, к полуночи появившись наконец в квартире Германа. - Я демонстрировал чудеса храбрости - и все ради тебя, Герман.
- Ты считаешь, что прыганье по лианам поможет делу?
Грей улыбнулся, показывая, что шутка понята.
- Послушай, Герман, ты мой самый крупный клиент. Ты знаменит. Ты важная персона. Я не идиот, чтобы терять такого клиента, поэтому делаю все, что в моих силах. На меня сейчас работают три агентства - они собрали каждую крупицу информации, касающуюся Дуна. И в результате мы пришли к выводу, что он совсем не тот, за кого себя выдает.
- Отлично. И кто же он на самом деле?
- Он безумно богат. Богаче, чем ты можешь себе представить.
- Мое воображение не имеет границ, представить я могу что угодно. Достань мне кредит.
- У него связи по всему Капитолию. Он знает если не всех, то по крайней мере главных. А деньги его вложены в акции некой корпорации, которая владеет неким банком, который владеет некой промышленностью, которая владеет половиной этой проклятой планетки.
- Другими словами, - подытожил Герман, - он состоит на службе у себя самого.
- Вроде того. Но, видишь ли, суть заключается в том, что он отказывается продавать Италию. Ему не нужны деньги. Он может просадить равную всему твоему состоянию сумму в карты и расстаться с противником лучшими друзьями.
Герман скорчил презрительную гримасу:
- Грей, я никогда не сомневался, что ты без труда можешь выставить меня форменным бедняком.
- Я пытаюсь разъяснить, с кем тебе пришлось столкнуться. Этому парню всего двадцать семь лет от роду. Я имею в виду, он очень молод и обладает огромным богатством.
Нет, что-то здесь не сходится.
- Ты вроде упоминал, что он ни разу не пользовался сомеком.
- В этом-то все и дело, Герман. Это действительно так.
Можешь мне не верить, но он еще ни разу не ложился в сон.
- Кто же он такой, религиозный фанатик?
- Такое впечатление, что его единственная религия заключается в том, чтобы разорить вас дотла, мистер Нубер, простите за столь откровенное высказывание. Он отказывается продавать. И отказывается объяснять почему. И пока он не принял сомек, он не обязан продавать. Вот так обстоят дела.
- Я где-нибудь перешел ему дорогу? Почему он так упорно пытается изничтожить меня?
- Он велел передать следующее. Цитирую: "Надеюсь, вы не примете это на свой счет".
Герман покачал головой. Он был в ярости и никак не мог понять, откуда в нем такая злость - и на ком бы ее сорвать. Ничего, управа на этого Дуна найдется.
- Помнишь наш телефонный разговор?
- Герман, если с ним что-нибудь случится, первым кандидатом на место подсудимого будешь ты, - предупредил Грей. - Кроме того, этим делу не поможешь. Игра закончится еще до окончания официального расследования. И я уже говорил тебе, такие услуги я не оказываю.
- Оказываешь, оказываешь, все оказывают, - оскалился Герман. - Попробуй хотя бы напугать его. Уколи его побольнее.
Грей пожал плечами:
- Попытаемся. - Он поднялся, собираясь уходить. - Герман, я предлагаю тебе обстряпать пока какое-нибудь небольшое дельце. Сделай немного денег, почувствуй их запах. Познакомься с новыми людьми. Забудь об этой игре.
Не сыграешь Италией в этот раз, сыграешь в следующее пробуждение.
Герман не ответил, и Грей тихонько убрался.
В три часа утра Герман, утомленный треволнениями прошедших суток, наконец заснул.
Примерно в половине пятого его разбудил вой сигнализации, установленной в квартире. Он выкарабкался из кровати и, пошатываясь спросонья, заковылял к двери спальни. Сигнализация была включена для проформы - воры предпочитали не трогать людей его класса, да и какой грабитель полезет в квартиру, когда хозяин дома?
Спустя несколько секунд от его беспокойств насчет проникнувших в дом воришек не осталось и следа. Трое мужчин, поджидающие его у двери, сжимали в руках маленькие, продолговатые кожаные мешочки, чем-то туго набитые.
И Герман вовсе не горел желанием узнать, что же такое в этих мешочках.
- Кто вы такие?
Незнакомцы ничего не ответили, только двинулись ему навстречу - неторопливо, с ленцой. Он вдруг осознал, что оба выхода из квартиры - и пожарный, и основной - перекрыты. Он попятился обратно в спальню.
Один из мужчин резко махнул рукой, и Герман неожиданно влепился в дверной косяк.
- Не бейте меня, - запричитал он.
Первый мужчина, тот, что был ростом выше остальных, съездил мешочком по плечу Германа. Теперь Герман понял, что в мешочках лежит что-то очень твердое и бьют они больно. Избиение продолжалось, удары становились все сильнее и сильнее, однако ритм их оставался прежним. Герман стоял словно прикованный к месту, не в силах шага ступить - боль все росла и росла, охватывая все тело. Затем мужчина внезапно переступил с ноги на ногу и-с размаху ударил мешочком по ребрам. Грудная клетка Германа громко хрустнула. Дыхание его перешло в хрип, и страшная боль, подобная лапам какого-то великана, начала терзать и выворачивать внутренности.
Боль была невыносимая.
А ведь это было только начало.

***

- Никаких докторов, никаких госпиталей, ничего не надо. Забудь, - сказал Герман, пытаясь говорить в приказном тоне, хотя вырывающийся из разбитой груди голос не слушался его.
- Герман, - сказал Грей, - у тебя ведь все ребра переломаны.
- Ничего подобного.
- Ты не доктор.
- У меня в распоряжении лучший меддиагностер в городе, и он заявил, что переломов не обнаружено. Уж не знаю, кто эти ублюдки, но действовали они как профессионалы.
Грей вздохнул.
- Зато я знаю, кто эти ублюдки, Герман.
Герман с удивлением посмотрел на Грея. Он дернулся на своем ложе, пытаясь подняться, но резкая боль невидимыми ремнями притянула его обратно к постели.
- Это я нанял их. Они должны были проучить Абнера Дуна.
- О нет, Грей, этого быть не может, - застонал Герман. - Как ему удалось уговорить их?
- Раньше они всегда выполняли контракт. Пару раз они исполняли кое-какие мои поручения. Понятия не имею, чем Дун подкупил их. - Грей выглядел обеспокоенным. - Он обладает большей властью, чем я думал. Им и раньше предлагали деньги - кучи денег, - но они всегда держали данное слово. И только когда я нанял их попользовать Дуна, они сорвались.
- Интересно, - протянул Герман, - понял ли он, с кем связался?
- Меня больше интересует, - сказал Грей, - понял ли это ты.
Герман закрыл глаза, в душе желая, чтобы Грей подох прямо здесь, на этом месте.
- Забудь об игре. Купишь Италию в следующий раз.
Когда-нибудь Дуну придется принять сомек.
Герман продолжал лежать с закрытыми глазами, и Грей удалился.

***

Дни шли, и силы постепенно возвращались к Герману.
Вскоре он смог доковылять до комнаты, где одну из стен занимал огромный дисплей компьютера, на котором медленно вращалась голограмма Европы 1914д. Как бы там Дун ни хвастался, Герман сразу увидел бесчисленные доказательства того, что он ничего не понимает в Международных Играх. Он даже не умел учиться на собственных ошибках.
Вслед за оккупацией Гвианы последовало бессмысленное нападение на Афганистан, который давным-давно подчинился Италии. Но теперь страна вышла из-под контроля и присоединилась к коалиции бывших сторонников Италии. В конце концов Герман устал от бесполезной злобы - теперь он мрачно наблюдал за тем, как позиция Италии ухудшается день ото дня.
Противники Италии были не так уж сильны. Их еще можно было разгромить - если б игра перешла в руки Германа.
Но когда в Англии вспыхнула революция, Герман снова начал бесноваться от бессилия.
С самого начала игры Герман установил в Итальянской Империи подобие мягкой диктатуры, позволяющей местную автономию. Таким образом, народы не чувствовали себя угнетенными. Революции были изначально обречены на провал. Всякое восстание жестоко подавлялось, тогда как территории, отказавшиеся бунтовать, щедро награждались.

Предыдущая страница 7 Следующая страница


Капитолий 8

Прошли годы с тех пор, как Герман перестал беспокоиться за положение внутри Италии.
И только когда в Англии началась революция, Герман обратил внимание на деятельность Дуна во внутренних делах империи. Дун издал целый ряд бессмысленных законов и обложил население большими налогами, резко обозначив грань между богатыми и бедными, сильными и слабыми.
Мало того, он начал проводить политику угнетения национальных меньшинств, заставляя все без исключения народы учить итальянский, в результате чего компьютер выдал неизбежную картину - народное негодование, мелкие бунты и, наконец, революция.
Что делает этот Дун? Он же не может не видеть, к чему приводят его действия. Наверняка он понимает, что делает что-то не так. Любой другой человек давно бы уяснил, что эта игра не его класса, и продал Италию, пока не поздно.
Наверняка...
- Грей, - произнес Герман, набрав номер, - этот Дун...
Он умственно отсталый?
- Если и так, то это наиболее охраняемая тайна на всем Капитолии.
- Он таких глупостей наделал, я глазам своим не верю.
Такое впечатление, что он полный дурак. Он все делает не правильно. Все делает наоборот, будто назло. Это вообще обычная манера его поведения?
- Дун из пустоты умудрился создать гигантскую финансовую империю. На Капитолии с ним никто не сравнится, а ведь он достиг совершеннолетия всего одиннадцать лет назад, - ответил Грей. - То, что он творит с Италией, для него абсолютно нехарактерно.
- А это означает, что либо он ведет игру не сам, либо...
- Нет, играет он сам, это закон, и компьютер подтверждает его выполнение...
- Либо он намеренно ведет игру к проигрышу.
Даже по телефону было слышно, как Грей пожал плечами.
- Но зачем ему это?
- Я хочу встретиться с ним.
- Он не согласится.
- На нейтральной территории, там, где никто из нас не сможет продемонстрировать свою силу.
- Герман, ты не знаешь этого человека. Если ты не контролируешь эту территорию, значит, ее контролирует он - или будет контролировать к тому времени, как встреча состоится. Нейтральной территории быть не может.
- Я хочу встретиться с ним, Грей. Хочу выяснить, что он творит с моей империей.
И Герман вернулся к дисплею смотреть, как революция в Англии выжигается каленым железом. Каленым-то каленым, но не до конца. Компьютер показывал, что по Уэльсу и Шотландии до сих пор бродят вооруженные отряды восставших, а в Лондоне, Манчестере и Ливерпуле заседают подпольщики. Дун, должно быть, тоже это видел. Но решил не обращать внимания. Проигнорировал он и то, что в Германии набирает силу еще одно революционное движение, что разбойники грабят фермеров в Месопотамии, а в Сибирь проникает Китай.
Осел.
Ткань умело сотканной империи начала расползаться.
Телефон послал тихий зуммер во встроенный в подушку гибкий динамик, и Герман проснулся. Не открывая глаз, он буркнул в наволочку:
- Я сплю, пошли все к черту.
- Это Грей.
- Ты уволен, Грей.
- Дун говорит, что согласен встретиться с тобой.
- Пускай мой секретарь назначит встречу.
- А кроме того, он говорит, что встретится с тобой только в том случае, если в течение тридцати минут ты прибудешь на станцию В246.
- Но это же в другом секторе, - завопил Герман.
- Что ж, видно, он не хочет облегчать тебе жизнь.
Герман застонал, выбрался из постели, нацепил костюм не первой свежести, вывалился из квартиры и помчался по коридорам. Было раннее утро, и в это время суток коммуникационные трубы функционировали с перебоями, но Герман таки успел на подземку. Он запрыгнул в трубу и с пересадками добрался до станции В246. Народу здесь было куда меньше, чем в секторе, где жил Герман. На платформе его поджидал молодой человек, ростом чуть выше Германа. Он был один.
- Дун? - уточнил Герман.
- Дедушка? - ответил юноша. Герман непонимающе посмотрел на него. "Дедушка?"
- Этого не может быть.
- Абнер Дун, молоденький жеребенок, родившийся от племенной кобылы Сильвайи, дочери Германа Нубера и Бернисс Хамбол. Замечательное потомство, не правда ли?
Герман не верил своим ушам. После долгих лет холостой жизни он вдруг открыл, что этот юный изверг - его родственник...
- Проклятие, парень, у меня нет семьи. Ты что, вздумал отомстить мне за развод, который состоялся сотню лет назад? Я хорошо заплатил твоей бабке. Если, конечно, ты говоришь правду.
Но Дун только улыбнулся в ответ:
- Вообще-то, дедушка, мне глубоко наплевать как на твою личную жизнь, так и на ваши отношения с моей бабкой. Я ее несколько недолюбливаю, и мы не виделись уже много лет. Она утверждает, что я слишком похож на тебя.
Поэтому когда она выходит из сомека, то даже не пытается меня навестить. А я хожу к ней в гости, чтобы ее позлить.
- Да, в этом деле ты большой специалист.
- Ты нашел давно потерянного внука и сразу пытаешься внести разброд в дружные ряды семьи. Фи, как это отвратительно, провоцировать семейные раздоры!
Дун отвернулся и зашагал прочь. Поскольку об игре они даже словом не перемолвились, у Германа не оставалось выбора, кроме как броситься вдогонку.
- Послушай, мальчик мой, - произнес Герман, подобно собачке семеня за быстро идущим юношей. - Я никак не могу понять, что ты собираешься сотворить с моей игрой. В деньгах ты явно не нуждаешься. Ставки тебя не интересуют, да при такой игре ты ничего и не выиграешь...
Оглянувшись через плечо, Дун улыбнулся, но шаг не сбавил.
- Скорее, это зависит от того, на что я ставлю.
- Ты хочешь сказать, что поставил на свой проигрыш?
Все равно большой прибыли ты не получишь.
- Посмотрим, дедушка. Дело в том, что у меня в руках находятся ставки, сделанные много месяцев назад. А деньги были поставлены на то, что Италия будет уничтожена и бесследно сгинет с лица Европы 1914д в течение двух месяцев со дня твоего пробуждения.
- Бесследно сгинет! - расхохотался Герман. - И не надейся, юноша, я слишком хорошо строил. Даже такой идиот, как ты, не сумеет разрушить построенное мной.
Дун дотронулся до двери, и она скользнула в сторону.
- Заходи, дед.
- Ага, сейчас. Ты что, за дурака меня принимаешь?
- Вообще-то нет, - сказал Дун и оглянулся. Герман также бросил взгляд назад и увидел двух мужчин, возникших позади.
- А эти-то откуда взялись? - тупо спросил Герман.
- Это мои друзья. Они пришли побыть с нами. Я люблю, когда меня окружают друзья.
Вслед за Дуном Герман прошел в квартиру.
Обстановка была весьма невзрачной, сугубо деловой, по простоте эта квартирка смахивала на жилище человека среднего класса. Однако стены были отделаны настоящим деревом - Герман сразу это заметил, - а модель компьютера, полностью занимающего маленькую переднюю, была самой дорогой и самой современной, которую только можно было достать.
- Послушай, дед, - сказал Дун, - ты можешь думать, что хочешь, но я привел тебя сюда потому, что еще питаю к тебе какие-то чувства - несмотря на то что ты показал себя бездарным отцом и ужасным дедом - и не хочу, чтобы ты ненавидел меня.
- Ничего у тебя не выйдет, - ответил Герман. Двое амбалов по-идиотски скалились на него.
- Очевидно, ты несколько поотстал от того, что сейчас творится в мире, - предположил Дун.
- Того, что я знаю, мне хватает.
- Ты положил жизнь и силы на возведение империи в каком-то нереальном мирке, который существует только в компьютере.
- Господи, сынок, ты мне что, проповедуешь?
- Мать всегда хотела, чтобы я стал священником, - вспомнил Дун. - Ей ужасно не хватало отца - то есть тебя, - поэтому она пыталась сотворить себе отца духовного, который бы никогда не оставил ее. Как это ни печально, дед, но в конце концов она обрела приемного отца в лице Господа.
- Черт, а я-то думал, что дочке перейдет хоть толика моего здравого смысла, - раздраженно проговорил Герман.
- Ты и так передал ей куда больше, чем думаешь.
На голоэкране возникла Европа 1914д. Преобладающим цветом на карте был розовый, итальянский.
- Она прекрасна, - прошептал Дун, и Герман очень удивился тому искреннему восхищению, что прозвучало в голосе юноши.
- Как мило, что ты наконец это осознал, - ответил Герман.
- Только ты мог построить ее.
- Я знаю.
- Как ты думаешь, сколько времени уйдет на то, чтобы уничтожить ее?
Герман рассмеялся:
- Ты что, не знаешь истории, сынок? Рим как республика кончился за пятнадцать столетий до того, как исчезли последние останки этой великой империи. Власть Англии начала ослабевать начиная с семнадцатого века, но никто этого даже не замечал, поскольку она обладала огромными землями. Таким образом, она оставалась независимой страной еще четыре сотни лет. Разрушение империй - процесс длительный.
- А что ты скажешь об империи, которая падет за неделю?
- Значит, это не империя вовсе.
- А как насчет твоей империи, дедушка?
- Прекрати называть меня так.
- Ты хорошо ее построил?
Герман яростно воззрился на Дуна:
- Лучше не строил никто и никогда.
- Но как же Наполеон?
- Его империя кончилась вместе с ним.
- И ты думаешь, твоя переживет тебя?
- Даже полный дурак способен поддерживать ее существование.
- Но мы-то говорим не о полном дураке, дед, - усмехнулся Дун. - Мы говорим о твоем собственном внуке, который обладает теми же дарованиями, что и ты, только в превосходной мере.
Герман поднялся:
- Наша встреча бессмысленна. У меня нет семьи. Я отрекся от дочери, потому что она была не нужна мне. Я не знаю и знать не хочу ни ее, ни ее детей. Через несколько месяцев я снова приму сомек, а когда проснусь, то выкуплю Италию, во что бы ты ее ни превратил, и отстрою ее заново.
- Но, Герман, если страна исчезает с карты, в игру ее не вернешь. Когда я закончу с Италией, от нее останется лишь запись в компьютере, и ты уже не сможешь купить ее.
- Послушай, мальчик мой, - холодно процедил Герман, - ты что, намерен силой удерживать меня здесь?
- Кажется, это ты просил меня о встрече, а не я тебя.
- И очень сожалею об этом.
- Семь дней, дедушка, и Италия будет стерта с карты мира.
- В такой срок это неосуществимо.
- Вообще-то я планирую завершить работу через четыре дня, просто учитываю возможность всяких непредвиденных обстоятельств.
- Из всех преступников самые отвратительные те, кто воспринимает красоту исключительно как объект разрушения.
- Пока, дед.
Дойдя до двери, Герман все-таки не выдержал. Обернувшись, он взмолился:
- Ну, зачем тебе это? Почему ты не хочешь оставить все как есть?
- Красота относительна.
- Ты что, не можешь подождать следующего раза? Почему ты не хочешь отдать мне Италию?
Но Дун лишь ухмыльнулся в ответ:
- Дедушка, я знаю, как ты играешь. Если ты получишь сейчас Италию, ты захватишь весь мир - или я тебя совсем не знаю. И игра закончится.
- Разумеется.
- Вот поэтому-то я и должен уничтожить Италию - пока это в моих силах.
- Но почему именно Италию? Почему ты не стремишься разрушить какую-нибудь другую империю?
- Все потому, дед, что расправа со слабым противником, как правило, не приносит удовлетворения.
Герман вышел, и дверь за ним тихонько скользнула на место. Он добрел до трубокоммуникаций, и вскоре труба доставила его на родную станцию. Дома, посреди комнаты, по-прежнему висела голограмма земного шара, и по-прежнему преобладающим цветом был розовый. Герман остановился и обвел взглядом картину. Он уже собирался было снова лечь в постель, как вдруг прямо у него на глазах огромная часть Сибири изменила цвет. Он больше не злился на глупости Дуна. Мальчишка пытается рассчитаться с ним за нелегкое детство, за ту религию, которой его пичкали в юности - во всем этом он винит своего деда. Но каким бы талантом мальчишка ни обладал, он в принципе не успеет расправиться с Италией. Компьютер строго придерживается реального хода времени. Как только до воссозданных компьютером итальянцев дойдет, что творит персонаж Дуна, диктатор, вступят в действие вековечные законы взаимодействия правительства и населения, а это ничто не пересилит. Ему придется продавать, и тогда Герман выкупит страну обратно. И быстро исправит нанесенный ущерб.
Англия снова восстала, и Герман отправился спать.
Проснулся он от какого-то странного удушья и с удивлением обнаружил, что плакал во сне. Почему? Но тщетно, как он ни пытался припомнить, что же ему приснилось, сон упорно ускользал от щупальцев мозга. Он помнил только то, что каким-то образом сновидение было связано с его бывшей женой.
Он подошел к компьютеру и выключился из игры. Бернисс Хамбол. Компьютер вызвал на дисплей фотографии, и Герман начал просматривать их, отмечая, как менялась жена день ото дня. Тогда она была прекрасна, и компьютер пробудил старые воспоминания.
Бракосочетание было каким-то целомудренным и чрезвычайно простым - возможно, уже тогда религия пустила корни в Бернисс, чтобы позднее пышным цветком распуститься в ее дочери.
В свадебную ночь они впервые разделили ложе, Герман даже рассмеялся, вспомнив, как это было - Бернисс, такая мудрая и искушенная жизнью девушка, превратилась вдруг в маленькую девочку, признавшись мужу в своей неопытности в делах подобного рода. Нежно и осторожно Герман провел ее через таинства любви. Когда все закончилось, она спросила его:
- И это все?
- Спустя какое-то время ты научишься получать удовольствие, - ответил он, более чем уязвленный тоном ее вопроса.
- Ну, это не так ужасно, как мне казалось, - сказала она. - Повтори-ка то же самое еще разок.
Они все делили пополам. Все-все, кроме игры. А тогда Италия переживала нелегкие времена. Он начал ложиться в постель все позже и позже, стал меньше общаться с ней - он не мог говорить ни о чем, кроме как об Италии, да о внутренних проблемах этого маленького, но изумительного мирка.
Когда они развелись, никого другого у нее не было. Чтобы удовлетворить внезапный приступ любопытства, он заглянул в социологический банк данных. Он совсем не удивился, когда компьютер сообщил, что она так больше и не вышла замуж, хотя вернула себе девичью фамилию.
Неужели в их совместной жизни было что-то настолько примечательное, что она так и не смогла выйти замуж во второй раз? А может быть, причина заключалась в том, что в своей жизни она могла довериться только одному мужчине, но, доверившись, вскоре поняла, что супружество отнюдь не ее идеал - тем более что секс ее мало интересовал.
Ее боль отравила дочь; боль дочери передалась Дуну. "Бедный мальчик, - подумал Герман. - Вот что значит грехи отцов". Однако, как это ни печально, развод был неизбежен. Чтобы удержать жену, Герману пришлось бы пожертвовать игрой. А ведь в мировой истории не было ни одного примера - реального ли, выдуманного - той красоты, что воплотила в себе его Италия. По ней писались диссертации, а студенты, изучающие альтернативную историю, отзывались о нем, как о величайшем игроке всех времен. "Достойный соперник Наполеону, Юлию и Августу". Он прекрасно помнил эту цитату, как и слова одного профессора, который буквально на коленях умолял его о встрече, пока тщеславие Германа наконец не взыграло и он не согласился. "Герман Нубер, никакая Америка, никакая Англия, ни даже Византия не сравнятся с вашей Италией. Она образец стабильного развития, искусного управления и мощи". Это была наивысшая хвала, тем более что слетела она с уст человека, который всю жизнь посвятил изучению истории настоящей Европы и который, как и всякий подлинный исследователь, с фанатичным шовинизмом относился к изучаемой эре.
Дун. Абнер Дун. Что случится с пареньком, когда он наконец поймет, что дедов дар творца нерушим и вечен?
Герман встрепенулся. Оказалось, он задремал у компьютера. Ему снилось примирение. Абнер Дун обнимал его и говорил: "Дед, ты строишь чересчур хорошо. Ты строишь на века. Прости мое неверие".
Даже во сне - это Герман понял, когда проснулся - его неотступно преследовала мечта о покорении всех и вся.
На дисплее крутилась голограмма Бернисс. Он стер ее и загрузил Италию.
На империю обрушился мощный шквал революций. Революция бушевала даже на родных землях, на Итальянском полуострове. Герман вытаращился на карту, не веря своим глазам. Прошла лишь ночь, а в стране вовсю кипят неизвестно откуда взявшиеся революционные страсти.
Такого в истории никогда не было. Неужели компьютер свихнулся? Наверное, произошел какой-то сбой. Практически все империи когда-нибудь да имели дело с восстаниями, но таких размеров ни одно восстание не достигало - это была всеобъемлющая, всемирная революция. Даже армия ударилась в мятеж. Противники Италии не преминули воспользоваться ситуацией и, как стервятники, накинулись на страну, терзая ее со всех сторон.
- Грей! - заорал Герман в телефон. - Грей, ты видел, что он сотворил?
- Да, но что я могу поделать? - с гадкой гримасой осведомился Грей. - Мои служащие, те из них, кто играет, все утро только и делают, что обсуждают Италию.
- Как это у него получилось?
- Послушай, Герман, по-моему, игры - это твоя прерогатива. Я даже правил не знаю. Кроме того, у меня уйма работы. Ты встретился с ним?
- Да.
- Ну и?
- Он мой внук.
- А я все гадал, скажет или нет.
- Так ты знал?
- Само собой, - ответил Грей. - Мало того, я добыл его психологическую карту. Неужели ты думаешь, что я позволил бы тебе встречаться с ним один-на-один, если б не был уверен, что он пальцем тебя не тронет?
- Пальцем не тронет? А как насчет тех ходячих свай, которые по его приказу сделали из меня котлету на прошлой неделе?
- Как аукнется, так и откликнется, Герман, не более того. Он умеет платить той же монетой.
- Ты уволен! - выкрикнул Герман, ударив кулаком по пульту и разъединив линию. С мрачным выражением лица он принялся наблюдать, как остатки преданной Италии армии тщетно пытаются справиться с мятежом и вражеским наступлением одновременно. Но это было невозможно, и к трем часам дня от розового полотна, затягивавшего земной шар, остались жалкие ошметки - Галлия, Иберия, сама Италия, плюс клочок земли на территории Польши.
Компьютер сообщил, что персонаж Дуна, диктатор Италии, бежал, и убийцы не успели привести в действие смертный приговор. А когда под натиском армий Нигерии и Америки пал сам Рим, Герман понял, что разгром неизбежен.
Еще вчера невозможен, а сегодня уже неизбежен.
И все-таки он боролся с отчаянием. Он даже послал срочное сообщение Грею, позабыв, что утром лично уволил его. Грей как всегда был сама почтительность.
- Предложи выкупить Италию, - сказал Герман.
- Сейчас? Да от страны остались одни развалины.
- Может быть, у меня еще получится восстановить ее.
Это все еще в моих силах. Он доказал свою правоту.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

- Я попытаюсь, - согласился Грей.
Ближе к ночи на карте не осталось и следа розового цвета. Компьютер, непоколебимо следующий законам общественного развития, не оставил Италии ни одного шанса на возрождение. В сводке текущих сообщений появились следующие строки: "Иран: приобрел независимость. Италия: вышла из игры. Япония: вступила в войну с Китаем и Индией за правообладание Сибирью..." И никакого тебе сочувствия. Ничего. Италия: вышла из игры.
Герман хмуро прогнал всю доступную информацию, которую только смог найти в компьютере. Каким образом Дун провернул эту авантюру? Это же невозможно. Однако, проведя за дисплеем долгие часы, внимательнейшим образом отсеивая поступающие сведения, Герман наконец разглядел те бесчисленные шестерни, что Дун привел в движение.
Он то давил мятежи, то провоцировал их, то жестоко расправлялся с ними, то улещивал бунтовщиков, вот почему разразившаяся в конце концов революция охватила всю империю; вот почему, когда окончательный разгром Италии стал явью, не осталось на карте даже кусочка этой в прошлом мощной державы. Дун умел управляться с ненавистью куда лучше компьютера; никакой создатель даже рассчитывать не мог, что его творению придется когда-нибудь столкнуться с подобной разрушительной силой. И несмотря на всю горечь, которую он испытывал, глядя на разрушенную империю, Герман все же отдавал должное тому величию, с которым Дун расправился с Италией. Только это было сатанинское величие, царственное право уничтожать.
- И предстал славный охотник перед Господом, - произнес Дун. Крутанувшись на месте, Герман обнаружил, что Абнер стоит прямо у него за спиной.
- Как ты проник сюда? - вырвалось у Германа.
- У меня есть кое-какие связи, - улыбнулся Дун. - Я знал, что сам ты меня не впустишь, а мне надо было увидеть тебя.
- Ну вот, ты и увидел, - сказал Герман и отвернулся.
- Все произошло гораздо быстрее, чем я думал.
- Слава Богу, хоть что-то способно удивить тебя.
Дун продолжал что-то говорить, но как раз в эту секунду Герман, проведший последние дни в крайнем напряжении, сломался. Он не заплакал, нет, просто что было сил вцепился в панель компьютера и отказывался отпускать ее, будто боялся, что, если руки разожмутся, центробежная сила вращения Капитолия выкинет его в открытый космос.
Дун сделал анонимный звонок, вызвав Грея и двух докторов. Доктора отцепили пальцы Германа от панели и уложили его в кровать. Вручив Грею капсулу со снотворным и снабдив некоторыми инструкциями, они удалились. Обыкновенный нервный срыв, только и всего - слишком много потрясений для одного дня. Проснувшись, он будет чувствовать себя гораздо лучше.
Проснувшись, Герман действительно почувствовал себя лучше. Он крепко проспал всю ночь и даже не помнил, чтобы ему что-то снилось - снотворное исправно делало свое дело. Искусственное солнце вовсю светило в дорогое псевдоокно, которое, казалось, выходило на пригороды Флоренции, хотя, конечно, с другой стороны стены находилась еще одна такая же квартира и никакой Флоренции там не было. Герман посмотрел на солнечные лучи и подумал: "Интересно, насколько эта иллюзия реальна?" Он родился на Капитолии и понятия не имел, как выглядит настоящий солнечный свет, струящийся в окна.
В кресле, залитом ослепительным светом, сидел Абнер Дун. Он спал. При виде него Герман вновь ощутил пробуждение былой ярости - однако сдержался. После снотворного он стал более спокойно реагировать на окружающее.
Он наблюдал за спящим внуком и думал, как, должно быть, глубока та ненависть, что кроется за этим челом.
Дун проснулся. Он поднял глаза на деда, увидел, что тот проснулся, и мягко улыбнулся. Но ничего не сказал. Просто встал и подтащил кресло поближе к кровати Германа.
Герман молча следил за его действиями и гадал, что же сейчас произойдет. Но успокоительное продолжало твердить:
"Что бы там ни произошло, мне плевать", и Герману действительно было плевать.
- Все, Италия погибла? - тихо спросил он.
Дун заулыбался еще шире.
- Ты так молод, - сказал Дун. А затем, абсолютно неожиданно, так что Герман не успел даже отстраниться (да и наркотик мешал ему сопротивляться), юноша вытянул руку и легонько коснулся лба Германа. Сухими пальцами Дун провел по незаметным морщинкам, которые только начали появляться. - Ты так молод.
Неужели?! Хоть он и не любил вспоминать о годах, Герман попытался подсчитать, сколько уже прожил. Впервые он принял сомек - что, семьдесят лет назад? В среднем один год он проводил на поверхности и четыре Спал, это означало, что с тех пор, как он впервые принял наркотик, этот дар вечной жизни, для него минуло всего семнадцать лет субъективного времени. Семнадцать лет. И все они были посвящены Италии. Но все же...
Семнадцать лет - это еще не вся жизнь. Субъективно, сейчас ему даже сорока нет. Субъективно, он может начать снова. У него в запасе долгие года субъективного времени - он вполне успеет возвести империю, которую даже Дун не сломит.
- Но ведь ничего не получится, да? - невольно спросил Герман, как бы продолжая собственные мысли.
Но Дун понял его.
- Я научился всему, что тебе известно о строительстве, - сказал он. - Но, дед, тебе никогда не понять то, что я узнал о разрушении.
Герман бледно улыбнулся - успокоительное еще действовало, и улыбнуться по-другому он просто не мог.
- Да, эту область я обходил стороной.
- Результат всегда один и тот же. Как бы ты ни строил, как бы ни была прекрасна страна, построенная тобой, рано или поздно, с моей помощью или без нее, она все равно падет. Но уничтожь ее тщательно, продуманно, не упуская самой малейшей детали, и руины навсегда останутся руинами. Никогда ей не восстать из пепла.
Благодаря наркотику ярость и ненависть Германа обратились в жалость и мягкую печаль. Когда он мигнул, с ресницы скатилась слеза.
- Италия была прекрасна, - сказал он.
Дун кивнул.
Когда слезы начали ручейками стекать на подушку, Герман сквозь всхлипы выдавил:
- Зачем это было тебе?
- Я практиковался.
- Практиковался?
- Я намереваюсь спасти человечество.
Успокоительное не помешало Герману улыбнуться такому объяснению.
- Да, неплохая тренировочка вышла. И что же ты теперь собираешься уничтожить, после Италии-то?
Дун ничего не ответил. Он подошел к окну и выглянул наружу.
- Знаешь, что сейчас происходит за твоим окном?
- Нет, - промямлил Герман.
- Крестьяне давят оливки. Везут продукты во Флоренцию. Неплохой пейзаж, дед. Весьма пасторальный.
- Там у них весна? Или осень?
- Кто знает? - спросил в ответ Дун. - Мало осталось людей, которые бы помнили такие подробности. Всем остальным нет никакого дела до этого. Каждая планета Империи может по желанию устанавливать себе время года, а на Капитолии вообще нет ни лета, ни зимы, ни осени, ни весны. Мы покорили Вселенную. Империя могущественна, и даже жалкие нападки врагов - не более чем комариные укусы для нас.
Слово "комар" ничего не значило для Германа, но он был слишком слаб, чтобы спрашивать.
- Дедушка, понимаешь, Империя стабильна. Может быть, она не так совершенна, как Италия, но она сильна и стабильна. Кроме того, у нее в распоряжении имеется сомек, который дает элите общества возможность прожить десятки веков. А теперь скажи, способна ли Империя рухнуть?
Герман напряг непослушные мозги. Он никогда не думал об Империи, как о каком-то государстве, подобном тем, которые существовали в Международных Играх. Империя... она просто есть. Это реальность. Ничто не сможет повредить ей.
- Ничто не сможет повредить Империи, - сказал Герман.
- Я смогу, - возразил Дун.
- Ты безумец, - ответил Герман.
- Возможно, - кивнул Дун. На этом разговор оборвался, поскольку лекарства решили, что Герману пора спать.
Он заснул.
- Я хочу повидаться с Дуном, - сказал Герман.
- А мне казалось, - осторожно ответил Грей, - что за последний месяц ты уже по горло на него насмотрелся.
- Я хочу повидаться с ним.
- Герман, это становится идеей фикс. Доктора говорят, что я ни в коем случае не должен расстраивать тебя. Если ты продержишься еще несколько месяцев, мы положим тебя в сон, и я снова буду оперировать всего лишь пятьюдесятью процентами твоих средств.
- Мне не нравится, что меня считают сумасшедшим.
- Это вынужденные меры. Тебе здесь лучше, спокойнее.
- Грей, я всего-то пытался предупредить...
- Не начинай все снова. Доктора прослушивают эту линию. Герман, Империю не интересуют твои жалкие теории насчет Дуна...
- Он сам мне сказал!
- Абнер Дун уничтожил Италию. Это выглядело мерзко, он поступил зло, бессмысленно, но все шло согласно правилам. Ты же внушил себе, будто теперь он собирается уничтожить всю Империю...
- Это правда! - взревел Герман.
- Герман, доктора приказали мне называть это внушением. Чтобы помочь тебе вновь обрести чувство реальности.
- Он собирается разрушить Империю! И он может это сделать!
- Герман, от твоих речей попахивает бунтом. Веди себя нормально, тогда мы сможем потребовать твоего освобождения, и тебя признают вменяемым. Но если и в здравом уме ты будешь вести такие речи, тебя ожидает скорая встреча с Маменькиными Сынками.
- Грей, безумец я или нет, я хочу поговорить с Дуном!
- Герман, кончай. Забудь об этом. Это была всего лишь игра. Этот человек твой внук. Он затаил на тебя обиду и отплатил, как мог. Не позволяй фантазиям захватить тебя.
- Грей, передай докторам, что я хочу встретиться с Дуном!
Грей вздохнул:
- Хорошо, я передам, но на одном условии.
- На каком?
- Если они все-таки разрешат тебе встретиться с ним, о повторной встрече ты просить не будешь.
- Обещаю. Мне нужно увидеться с ним всего один раз.
- Я сделаю все возможное.
Грей отключился. Герман отошел от телефона. По аппарату он мог связаться только с офисом Грея. Звонить куда-либо еще ему не позволялось. Дверь была заперта снаружи.
А доступ его компьютера к Международным Играм был аннулирован.
Прошел всего час, когда позвонил Грей.
- Ну? - взволнованно спросил Герман.
- Они согласны.
- Так соедини меня с ним, - рявкнул Герман.
- Я пробовал. Это невозможно.
- Как это невозможно?! Он придет на встречу! Я в этом уверен!
- Он принял сомек, Герман. Лег в сон спустя несколько дней после того, как уничтожил.., в общем, сразу после игры. Его не будет три года.
Всхлипнув, Герман отсоединился.

***

Потребовалось пять лет тщательного лечения и ухода - целых пять лет без сомека, - прежде чем Герман наконец признал, что его боязнь Дуна ненормальна и что на самом деле Дун никогда не говорил об уничтожении Империи.
Вообще-то Герман давным-давно сделал это признание, стоило ему понять, чего именно хотят от него доктора. Но машины ему обмануть не удалось. И только когда сами приборы доложили лечащим врачам, что Герман не лжет и не притворяется, невропатологи в конце концов объявили об успешном исходе лечения, и служащие Грея (сам Грей в те время был под сомеком) возвратили Герману право распоряжаться собственным имуществом. Герман сразу отписал его обратно и принял сомек, надеясь нагнать годы сна, которые упустил, пока доктора лечили его от безумных иллюзий.
Минуло целое столетие, прежде чем совпало время пробуждения Дуна и Германа. Сначала Герман даже не пытался отыскать Дуна - лечение отбило у него всякий интерес к внуку. Воспоминания о том случае, который в корне изменил его жизнь, больше не вызывали у него ни страха, ни ярости. Но постепенно он вновь начал интересоваться прошлым и поднял на свет записи знаменитой игры. По ее материалам было написано множество книг - история взлета и падения Италии Нубера рассматривалась по меньшей мере двумя тысячами ученых. Подойдя к структуре игры с философской точки зрения, он сумел заново воспроизвести разрушение Италии. Тогда-то и проснулось в нем давнее желание повидаться с противником и внуком. После игры они ведь так и не встречались - доктора заставили Германа искренне поверить в это.
Но когда Герман попытался выяснить в Сонных Залах график пробуждений Абнера Дуна, ему сообщили, что это государственная тайна. Такая секретность могла означать только одно: Дун Спал больше десяти лет, что было официальным максимумом, а в бодрствующем состоянии проводил меньше двух месяцев, что являлось официальным минимумом. Это означало, что он обладал такой властью, которая даже не снилась остальным правительственным чиновникам. И это только усилило желание Германа встретиться с ним.
Когда ему исполнилось семьдесят лет, его мечта наконец осуществилась. Прошли столетия, в историю Империи вписывались новые главы, а Герман внимательно отслеживал все происходящее. Он одолел все исторические труды, доступные компьютеру - причем интересовала его не только Империя. Он сам не знал, что ищет, зато был абсолютно уверен, что искомого так и не нашел. И вдруг в один прекрасный день на его запрос в Сонные Залы пришел ответ, что Абнер Дун проснулся. Ему не сообщили, сколько Дун проведет наверху и когда он собирается снова принять сомек, да его это и не интересовало. Герман заслал Дуну записку, и, к его великому удивлению, Дун ответил, что встретится с ним. Не только встретится, но лично навестит.
Потянулись долгие, мучительные часы. Герман никак не мог понять, почему же ему так хочется повидаться с Дуном. Отеческие чувства здесь ни при чем, решил Герман.
Семья ничего для него не значила. Это было желание великого игрока поближе познакомиться с человеком, который разгромил его, вот и все. Наполеон, к примеру, незадолго до смерти изъявлял желание поговорить с Веллингтоном. Гитлера съедала безумная мечта увидеться с Рузвельтом. А Юлий Цезарь, истекая кровью, жаждал побеседовать с Брутом.
Что кроется в уме человека, уничтожившего тебя? Этот вопрос грыз Германа долгие годы, и вот теперь он гадал, узнает ли он заветный ответ. Кроме того, это ведь последний его шанс. Пять лет усиленной терапии дорого стоили Герману, и он чувствовал - такое чувство предвидения доступно некоторым, - что смерть ждет за углом. Сомек лишь откладывал ее на время, но подлинное бессмертие он подарить не мог.
- Дедушка, - раздался мягкий голос, и Герман резко проснулся. Он что, задремал? Не важно. Перед ним стоял невысокий, склонный к полноте мужчина, в котором он узнал своего внука. Он поразился, насколько тот молод.
Ничуть не постарел с тех пор, как они скрестили мечи, а ведь это случилось много-много лет назад.
- Мой легендарный противник, - промолвил Герман, протягивая руку.
Дун в ответ протянул свою, но вместо пожатия лишь провел пальцами по коже Германа.
- Даже сомек не вечен, да? - спросил он, и печаль в его глазах поведала Герману, что не он один понимает: за обещанием вечной жизни, дарованным сомеком, на самом деле таится та же смерть.
- Зачем ты хотел увидеться со мной? - спросил Дун.
Тяжелые, необъяснимые слезы медленно покатились из стареющих глаз Германа.
- Не знаю, - ответил он. - Я просто хотел узнать, как у тебя дела.
- Все хорошо, - произнес Дун. - За последние несколько веков мой департамент колонизировал дюжины миров. Враг бежит - мы намного превосходим его численностью, и ему не совладать с нами. Империя разрастается.
- Я так рад. Рад, что Империя растет. Возводить империи - это замечательно. - Вдруг без всякой связи он добавил:
- А я ведь тоже как-то раз построил империю.
- Знаю, - кивнул Дун. - А я ее разрушил.
- Да-да, - вспомнил Герман. - Вот зачем я хотел повидаться с тобой.
Дун кивнул в ожидании вопроса.
- Я вот все думал... Я хотел знать, почему ты избрал именно меня. Почему решил сделать это. Может, ты уже объяснял это мне, но я не помню. Память не та, что прежде.
Дун улыбнулся и взял руку старика.
- Человеческая память несовершенна, дедушка. Я избрал тебя, потому что ты был самым великим из всех. Избрал потому, что ты был самой высокой горой, которую я мог покорить.
- Но зачем.., почему ты все разрушил? Почему не построил другую империю, раз хотел посоперничать со мной?
"Вот он вопрос. Да, тот самый вопрос, который я мечтал задать", - решил Герман. Он почувствовал удовлетворение - хотя одновременно в нем зародилось непонятное сомнение. Разве он уже не разговаривал с Дуном на эту тему? Разве Дун не ответил ему тогда? Нет. Такого не было.
Взгляд Дуна стал каким-то отстраненным:
- А ты сам не знаешь ответа?
- О, - рассмеялся Герман. - Видишь ли, был у меня в жизни такой момент - в общем, я полностью свихнулся и утверждал, будто ты намереваешься разрушить Империю.
Но меня вылечили.
Дун опечаленно кивнул.
- Но сейчас мне гораздо лучше, и я хочу знать. Просто хочу знать.
- Я уничтожил.., я напал на твою империю, дед, потому что она была слишком прекрасна, чтобы существовать.
Если б тебе удалось захватить мир, ты бы выиграл, игра бы закончилась, а что потом? Прошла бы несколько лет, и ее бы все забыли. А теперь ее будут помнить вечно.
- Забавно как, - протянул Герман, потеряв мысль задолго до того, как Дун закончил говорить. - Величайший творец и величайший разрушитель произошли из одного источника - дед и внук. Забавно, да?
- Наследственность, - пошутил Дун.
- Я горжусь тобой, - произнес Герман, действительно веря в это. - Я рад, что если и нашелся во Вселенной человек, который смог победить меня, так это была кровь от моей крови. Плоть от моей...
- Плоти, - закончил за него Дун. - Так ты начал верить в Бога?
- Я не помню, - сказал Герман. - Что-то стало с моей памятью, Абнер Дун, я ни в чем теперь не уверен. А раньше я верил в Бога? Или это был кто-то другой?
Глаза Дуна наполнились тоской. Он шагнул к сидящему в мягком кресле старику, встал на колени и обнял его.
- Прости меня, пожалуйста, - проговорил он. - Я понятия не имел, чего это будет тебе стоить. Даже не подозревал.
В ответ Герман лишь рассмеялся:
- Да ладно, в то пробуждение я ставок не делал. Так что денежки все целы и невредимы остались.
Но Дун лишь крепче прижал его к себе и повторил:
- Прости меня, дедушка.
- А, ерунда, проиграл так проиграл, - ответил Герман. - В конце концов, это ж всего лишь игра.

Глава 5
УБИВАЯ ДЕТЕЙ

Он услышал, как щелкнул замок. Дверь скользнула в сторону, но он был слишком увлечен игрой. Порывшись в куче разбросанных по полу пластиковых кубиков, он вытащил оранжевый. Этот кубик определенно необходим, поскольку никуда не подходит, а значит, он не нарушит бесформенности и непонятности сооружения.
- Линк? - окликнул его далекий голос, какой-то странно знакомый, из всех голосов во Вселенной только этот мог заставить его удивленно обернуться. "Я же убил ее, - в недоумении подумал он. - Она мертва".
И все же он медленно повернулся. Перед ним как ни в чем не бывало стояла мать - голос обрел плоть, такую гибкую, такую соблазнительную (сорок пять? не может быть, чтобы ей было сорок пять!). Изысканная одежда и ужас в глазах.
- Линк! - снова позвала она.
- Здравствуй, мама, - глупо сказал он, голос его звучал глухо и протяжно. "Я говорю, как умственно отсталый. Нормальный человек ничего не поймет", - подумал он. Но повторять не стал. Он просто кивнул ей (падающий сверху свет отражался от ее светлых волос, создавая вокруг головы подобие нимба, ткань блузки натянута плавным изгибом грудей, нет, не обращай внимания на это, нельзя, думай о ней, как о матери, питай сыновьи чувства. Почему она жива? О Господи, может, то был сон, а сейчас я проснулся? Или ко мне явился ее дух?), и две слезинки сверкнули в уголках его глаз.
Все вокруг расплылось как в тумане, ему даже на миг показалось, что ее белокурые волосы вдруг потемнели, превращая мать в шатенку, тогда как она всегда была блондинкой...
Увидев эти слезы и позабыв о безумных искорках, танцующих в его глазах, мать на секунду, всего лишь на какую-то секунду протянула к нему руки, но потом опомнилась и уперла их в бока ("Обрати внимание, - сказал себе Линк, - изгиб ее бедер и легкая выпуклость животика создает на ткани две косые линии, уходящие вниз"). Напустив на себя сердитый вид, будто бы обижаясь, она произнесла:
- Что, неужели мой мальчик даже не обнимет меня?
Эти слова будто рывком подняли Линка с пола, заставив подняться во все 190 сантиметров роста. Он направился в ее сторону, протягивая к ней свои длинные руки...
- Нет... - проворковала она, отталкивая его. - Нет, не так - просто маленький поцелуйчик. Один поцелуйчик.
Она по-ребячьи выпятила губы, и он наклонился к ней.
Однако в самый последний момент она вдруг отвернула голову, и он чмокнул ее в ухо и волосы.
- Ой, какой ты слюнявый, - передернулась она от отвращения. Открыв напоясную сумку, она достала салфетку и, тихонько посмеиваясь, вытерла ухо. - Неловкий, неловкий мальчишка, Линк, ты как всегда...
Линк не знал куда деваться от стыда. И как всегда гадал, какое следующее его действие вызовет ее упрек. Он краснел от смущения и знал, что должен что-то предпринять, что-то решить, но вместо этого лишь прокручивал в мозгу одну и ту же фразу, произнося ее про себя тоненьким детским голоском: "Мама злюка, мама злюка, мама злюка".

Предыдущая страница 9 Следующая страница


Капитолий 10

Она внимательно наблюдала за ним, губы ее растянулись в полуусмешке (ты только посмотри, как блестят ее губы, а ведь она не красится и никогда не красилась, губы ее всегда немножко влажные, чуть-чуть приоткрытые, а язык занимается нежной любовью с белыми зубками). Она явно не знала, как реагировать на происходящее.
- Линк? - позвала она. - Линк, ты что, даже не улыбнешься мамочке?
Линк попытался вспомнить, как это, улыбаться. Что чувствуешь при этом? Так, надо напрячь лицевые мускулы, кожа тогда натянется...
- Нет! - закричала она, отступая от него и нашаривая ручку двери. Видно, она считала, что это открытый госпиталь - ан нет, это была лечебница для психически больных людей, а таким пациентам запрещено разгуливать по коридорам. Она развернулась и заколотила в дверь кулаками, отчаянно взывая:
- Выпустите меня отсюда, выпустите!
И ее выпустили, тот самый высокий мужчина с приятной улыбкой, который по пять раз на дню выводил Линка в туалет. Сам Линк почему-то забывал проситься туда. Дверь за ней захлопнулась, а Линк все стоял и смотрел. Он никак не мог решить, что же делать дальше; он с изумлением смотрел на свои вытянутые руки и ничего не понимал. А пальцы его тем временем сжимались и разжимались, пытаясь обхватить нечто продолговатое, цилиндрическое - по форме очень и очень напоминающее человеческое горло.

***

В кабинете доктора Хорта миссис Дэнол грациозно опустилась на стул и гордо застыла, отвлекающе прекрасная.
Хорт еще подумал, неужели это та самая женщина, которая несколько минут назад рыдала в объятиях одного из сотрудников.
- Я живу только ради сына, - сказала она. - Его не было со мной семь ужасных, ужасных месяцев, он сбежал, скрылся куда-то. Но вот я наконец нашла его и хочу, чтобы он вернулся домой. Вместе со мной!
Хорт вздохнул:
- Миссис Дэйнол, Линкири сейчас не в себе, у него крайне опасная форма сумасшествия. Если вы внимательно прочли табличку на дверях, то, должно быть, уже знаете, что это правительственный госпиталь. Он убил девушку.
- Значит, она того заслуживала.
- Она ухаживала за ним в течение семи месяцев, миссис Дэйнол.
- Не иначе, она соблазнила его.
- Оба они вели активную половую жизнь, причем по обоюдному согласию.
На лице миссис Дэйнол мелькнула гримаска ужаса:
- Это мой сын сказал вам такое?
- Это было зафиксировано в полицейском рапорте. Свидетельские показания жильцов снизу.
- Навет.
- У правительственных структур на этой планете очень ограничен бюджет, миссис Дэйнол. Большинство людей вынуждено жить в квартирах, где личные отношения невозможно сохранить в тайне.
При мысли о несчастных бедняках, ютящихся в правительственных кварталах этой погруженной в вечную ночь столицы на сумрачной планете-колонии, миссис Дэйнол передернулась - не иначе, от отвращения.
- О Господи, как я мечтаю улететь отсюда и никогда, никогда не возвращаться, - проговорила она.
- Да, одним выстрелом вы убили бы двух зайцев, - ответил Хорт. - Ваш сын также ненавидит эту планету.
Вернее, ненавидит то, с чем ему пришлось столкнуться здесь.
- Я понимаю. Эти монстры-дикари - да и городские тоже мало чем отличаются от дикарей.
Хорт мог лишь подивиться этой оригинальной демократии - похоже, по сравнению с собой дамочка считала всех людей низшими созданиями, а следовательно, в ее глазах все были равны.
- Как бы то ни было, пока Линкири должен оставаться в больнице, мы попробуем вылечить его.
- Поверьте, я не меньше вашего желаю его излечения.
Пускай он снова станет милым, любящим мальчиком, которым был когда-то - я поверить не могу, что он действительно убил ее!
- Убийство произошло на глазах у семнадцати свидетелей. Двое из них госпитализированы - после того как попытались оттащить его от трупа. Его виновность в ее смерти не вызывает сомнений.
- Но зачем?! - взволнованно воскликнула она, грудь ее заходила от бурной страсти - подобный всплеск эмоций удивил даже Хорта, которому не раз приходилось сталкиваться с эксгибиционистками. - Почему он убил ее?
- Дело в том, миссис Дэйнол, что, если не принимать в расчет цвет ее волос и несколько лет разницы в возрасте, эта девушка была точной вашей копией.
Миссис Дэйнол моментально напряглась:
- Боже мой, доктор, да вы шутите!
- По прибытии сюда Линк находился в полной прострации, единственное, в чем он был твердо уверен, так это в том, что убил он именно вас.
- Это ужасно. Отвратительно.
- Порой он плачет и извиняется перед кем-то, говорит, что больше никогда так не поступит. Однако чаще всего он лишь хихикает, довольно язвительно, будто одержал победу в какой-то очень важной для него игре, которая раньше заканчивалась неизменным поражением.
- Так, значит, вот что теперь выдается за психологию на этой Богом проклятой планетке!
- Да, и не только на этой "планетке", но и на самом Капитолии, миссис Дэйнол. Как я уже говорил, степень я получил именно там. Если желаете, можете проверить. - "Дьявольщина, - подумал про себя он, - с чего я вдруг оправдываюсь перед этой бабой?" - Мы сочли, что, если ваш сын увидит вас целой и невредимой, это поспособствует его выздоровлению.
- А ведь он и в самом деле пытался задушить меня!
- Судя по вашему рассказу, да. Также вы заявили, что хотите забрать его домой. Вы продолжаете настаивать на этом решении?
- Я хочу, чтобы его побыстрее вылечили, хочу, чтобы он поскорее вернулся! С тех пор как умер его отец, у меня никого не осталось, я люблю его больше всех на свете!
"Да нет, похоже, себя вы любите больше, - чуть не съязвил Хорт, но сдержался. - Вот черт, я, похоже, начинаю судить ближнего".
Прозвенел зуммер, и Хорт, порадовавшись про себя неожиданной передышке, нажал на кнопку, открывающую дверь. Через порог шагнул Грэм, главный санитар. Он выглядел обеспокоенным.
- В это время я обычно вывожу Линкири в туалет, - начал он как всегда с середины. - Все обыскал, нет его в комнате. Перевернули вверх дном весь госпиталь. Нет его.
Как нет?! - Миссис Дэйнол судорожно втянула воз дух.
- Это его мать, - объяснил Хорт.
Грэм продолжал рассказывать:
- Он вскарабкался на потолок и пролез в вентиляционную систему. Мы понятия не имели, что он настолько силен.
- Да уж, замечательная больница!
- Миссис Дэйнол, - раздраженно произнес Хорт, - как больница этот госпиталь - чудо техники, один из самых лучших. Только вот при строительстве как-то не учли, что в будущем он также будет выполнять тюремные функции. Можете подать в суд на правительство. - "Дьявол, снова защищаюсь. А сучка все тычет и тычет в меня своей грудью. Кажется, я начинаю понимать Линкири". - Миссис Дэйнол, пожалуйста, подождите нас здесь.
- Сейчас, как же.
- Тогда поезжайте домой. Обещаю, мы будем держать вас в курсе. Как только что-нибудь станет известно, мы вам сообщим.
Она яростно сверкнула глазами.
Он устало кивнул.
- Что ж, как знаете. - И опустил в карман пульт управления дверью. Выйдя из комнаты, он нажал кнопку, и дверь захлопнулась прямо перед носом у миссис Дэйнол, попытавшейся было последовать за ним. Заперев ее в кабинете, Хорт испытал какое-то нездоровое удовлетворение.
- Да я бы и сам ее задушил, - поведал он Грэму. Тот с миссис Дэйнол еще знаком не был и поэтому на грубость доктора отреагировал несколько встревоженно. - Шутка.
Убийцей я становиться не собираюсь. Ну и куда паренек подевался?
Грэм не знал, поэтому они отправились обыскивать окрестности.
Линкири беспомощно жался у ограждающего правительственные постройки забора - сотни миль тяжелой стали защищали цивилизацию от дикой планеты. Вечерний ветерок уже колыхал густую траву, катая по равнине зеленые волны - отсюда-то и пошло название планеты, Пампасы.
Солнце зависло на расстоянии двух пальцев от горизонта, Линкири был как на ладони в этой открытой местности. Со всех сторон его окружала опасность: полицейские наверняка уже ищут его, тогда как за ближайшим холмом, должно быть, притаились ваки - каждый заплутавший ребенок неизбежно становился жертвой ваков, они подкарауливали маленьких детей и ели их на ужин.
"Но я-то не ребенок", - подумал он.
Он посмотрел на свои руки. Они были большие, сильные - и в то же самое время такие нежные, мягкие, чувствительные, руки художника.
- Ты прирожденный художник, - вновь услышал он голос Зэд.
- Я? - переспросил Линк, слегка удивившись столь неожиданной похвале.
- Ну да, ты, - сказала она. - Ты только посмотри вокруг себя.
И легким жестом руки обвела комнату, а поскольку Линк просто не мог не следить за ее рукой, он увидел то же, что и она. Одна стена с потолка до пола была увешана гобеленами на продажу. На другой стене висели всевозможные коврики, неподалеку стоял ткацкий станок, орудие труда Зэд. А следующая стена представляла собой сплошное, огромное окно ("Стекло дешевле обойдется", - заявил когда-то чиновник главному архитектору), в котором виднелся еще один небоскреб-комплекс, служащий прибежищем для большинства жителей столицы, а за ним - здание Кабинета Правительства, из которого осуществлялось управление жизнями этих самых жителей. Которых были миллионы - плюс ваки, конечно. Только дикарей никто так и не удосужился пересчитать.
- Нет, - улыбнулась Зэд. - Милый, любимый Линк, ты туда посмотри. Вон на ту стену.
Он взглянул, куда она указывала, и увидел карандашные наброски, рисунки цветными мелками.
- Ведь ты же можешь.
- У меня руки из задницы растут. - "О Господи, такое впечатление, будто у тебя руки из задницы растут", - вспомнил он один из любимых упреков матери.
Зэд взяла его руки и положила себе на талию.
- Ну, не знаю, как насчет задницы... - хихикнула она.
Тогда он нагнулся, поднял с пола кусок угля и начал делать набросок дерева - сначала она чуть-чуть помогла ему, а затем он сам вошел во вкус.
- Это прекрасно, - промолвила она.
Он посмотрел на пол и увидел, что нарисовал растущее дерево. Он поднял глаза и увидел металл забора. "За мной гонятся", - подумал он.
"Я не дам тебя в обиду", - слова Зэд эхом отдались в его сознании. Ему было стыдно за свою ложь, ведь она искренне верила в то, что он преступник. Как бы она отреагировала, если б он признался, что перед ней стоит тщательно оберегаемое, единственное чадо миссис Дэйнол, которой принадлежит на этой планете практически все? Зэд стеснялась бы его.
А так он стесняется ее. Она подобрала его на улице - он бесцельно слонялся по грязным переулкам, обманутый и избитый. Обманул его один, а избили двое - после того как обнаружили, что его напоясная сумка уже пуста.
- Ты что, псих?
Тогда он отрицательно помотал головой, но сейчас-то он понимал, что она сказала чистую правду. Вот этими вот руками он задушил собственную мать.
Вой сирены, доносящийся с территории госпиталя для душевнобольных, внезапно стих. Охваченный смертельным отчаянием, Линкири свернулся в маленький комочек, про себя молясь Господу, чтобы тот обратил его в куст. Только его все равно бы нашли. На этой планете кусты не растут.
- Что ты нарисовал? - вспомнил он вопрос Зэд и расплакался.
Его больно ужалило какое-то насекомое, и он брезгливо стряхнул тварь с руки. Боль привела его в чувство. Что он здесь делает?
"Что я здесь делаю?" - подумал он. А затем вспомнил, как бежал из больницы, как мчался сквозь марево городского смога к периметру - он так стремился туда, потому что периметр был единственной его надеждой, за забором он будет в безопасности. Детские годы он помнил смутно, но боязнь открытых пространств въелась в него навечно.
Мать не раз грозила ему тем, что если он не съест ужин и вообще будет плохо себя вести, то ваки заберут его и сожрут.
- Вот только попробуй еще ослушаться меня, сразу снесу к вакам. А я тебе уже рассказывала, что они первым делом отгрызают у маленьких мальчиков.
"Извращенка чокнутая, - в миллионный раз подумал Линкири. - По крайней мере, по наследству это не передается.
Или все-таки передается? По-моему, я бежал не откуда-нибудь, а из больницы для душевнобольных".
Он совершенно запутался. Одно он знал точно - там, за забором, он будет в безопасности, и плевать ему на всяких ваков, в госпитале он оставаться не мог. Ведь он убил собственную мать. И не раз во всеуслышание заявлял, что ничуть не сожалеет об этом, а только рад. Когда до врачей наконец дойдет, что он вовсе не безумен, что он находился в здравом уме и твердой памяти, когда убивал свою мать прямо на центральной улице Пампас-Сити - ну, в общем, его ожидает смертный приговор.
"Живым я не дамся".
Колючая проволока терзала его плоть, беспощадно разрывая кожу, а электричество, пропущенное по верхним рядам, свалило бы корову. Но он держался и продолжал лезть - тело его содрогалось от ударов тока. Он перелез через стену и бессильно обвис на колючках; наконец его рубаха не выдержала и порвалась. Оглушенный падением, он распростерся на земле; по вечернему небу прокатился вой еще одной сирены, на этот раз сигнал тревоги раздался совсем рядом.
"Я сам выдал свое местонахождение, - подумал он. - Идиот чертов".
Дрожа всем телом от недавних ударов электрическим током, он поднялся и, пошатываясь, бесцельно захромал в высокую траву, которая начиналась в сотне метров от ограды.
Солнце коснулось горизонта.
Трава была жесткой и острой.
Дул холодный, пронизывающий ветер.
Рубашки он лишился.
"Ночью я замерзну до смерти. Умру от истощения". Но какая-то частичка его, вечно злорадная, презрительно хмыкнула: "Ты заслужил это, матереубийца. Ты заслужил это, Эдип".
Да нет, ты все перепутал, ведь Эдип убил отца, а не мать, верно?
- Послушай, да это же ты меня нарисовал! - воскликнула Зэд, увидев результаты его упражнений с акварелью. - Замечательный рисунок, только я не блондинка.
Он посмотрел на нее и сам удивился - с чего он взял, что она блондинка?
От воспоминаний его отвлек какой-то странный звук.
Он не понял, что это было, не заметил, откуда именно этот звук раздался. Он остановился и замер, прислушиваясь.
Внезапно осознав, где находится, он обнаружил, что его руки, живот и спина сплошь покрыты крошечными порезами, из которых сочится кровь. Местная трава. К обнаженному телу прилипли жуки-кровососы; передернувшись от отвращения, он смахнул их с себя. Раздувшиеся от крови насекомые градом посыпались на землю. Эти жуки были одним из вечных проклятий планеты, их укусы не причиняли никакой боли, они даже не чесались, поэтому человек мог истечь кровью, даже не подозревая, что к нему присосался рой этих тварей.
Линкири оглянулся. Позади переливалось разноцветными огнями поселение. Солнце скрылось за горизонтом, и на равнину опустились сумерки.
Снова раздался тот же самый звук. Он так и не сообразил, что это было, зато определил приблизительное местонахождение источника шума - и направился прямиком туда.
Не пройдя и двух метров, он наткнулся на хнычущего младенца. Тело ребенка было облеплено послеродовой слизью, рядом валялся послед. Плацента вся была усеяна кровососами. Как, впрочем, и сам ребенок.
Линкири встал на колени, смахнул насекомых и внимательно рассмотрел новорожденного. Коротенькие, похожие на обрубки ножки и ручки указывали на то, что это ребенок ваков. А так он был вылитый человеческий детеныш - кожа его могла просто потемнеть от загара, после нескольких часов, проведенных под палящим полуденным солнцем. Еще в детстве от одного из своих наставников Линк узнал об этом обычае ваков. Ученые сочли его аналогом древнегреческой традиции избавляться от нежелательных младенцев, чтобы удерживать уровень населения в определенных рамках. Младенец заливался плачем. Линкири до глубины души поразила представшая перед ним несправедливость - почему именно этого ребенка обрекли на смерть во имя.., племени? Да, кажется, ваки живут племенами. Раз семь процентов младенцев должны умереть ради племени, может, лучше было бы от каждого новорожденного удалить по семь сотых? Нет, это, конечно, невозможно. Линкири потрогал слабенькие ручки ребенка. Замечательный способ избавить мир от ненужных детишек.
Он неловко поднял младенца (раньше он никогда не держал в руках новорожденного, только видел их в инкубаторах той больницы, которую построил его отец и за которую теперь в некотором роде "отвечал" Линкири) и прижал его к обнаженной груди. Тепло прижавшегося к нему тельца поразило его. На какую-то секунду младенец перестал плакать. Линк смотрел на него, периодически смахивая кровососов, которые перепрыгивали с плаценты на ребенка или на него самого.
"Мы с тобой так похожи, - молча обратился он к ребенку, - мы собратья по несчастью, нежеланные дети".
"Хоть бы ты никогда не рождался", - вновь услышал он слова матери; она бросила их ему в лицо всего лишь раз, но они острой занозой засели у него в памяти. Она не притворялась. Не лезла со своими фокусами типа объятий, поцелуйчиков и "о-я-так-горжусь-тобой". В ту секунду она сказала чистую правду, что случалось крайне редко: "Если б ты не родился, мне бы не пришлось стареть на этой проклятой планетке!"
Но тогда почему, мама, ты не бросила меня на равнине умирать? Это куда добрее, во много-много раз милосерднее, чем держать взаперти, периодически отрезая положенные семь процентов.
Ребенок снова заплакал и начал искать грудь, которая, наверное, была уже за много километров отсюда. Из нее сочилось молоко, но младенцу уже не суждено попробовать его вкус. Интересно, а сама мать тоскует по ребенку? Или эти чувствительные соски только раздражают ее? Должно быть, она только и думает о том, чтобы последствия беременности побыстрее исчезли.
Сидя на корточках и сжимая в объятиях младенца, Линкири думал, что делать дальше. Может, отнести ребенка в город? Это, несомненно, исполнимо, только дорого будет стоить. Линкири обязательно схватят, а затем заточат обратно в госпиталь, где вскоре откроется, что он вовсе не безумен. Тогда ему в ягодицу вонзят острую иглу и отправят в вечный сон. А ребенок? Каково придется детенышу ваков в человеческой столице? Сироту будут обижать все кому не лень, особенно сверстники - дети бедняков, как правило, незаконнорожденные, будут относиться к нечеловеку, как к низшему существу, на котором можно отыграться, которого можно истязать. В школе он станет умственным парией, неспособным воспринять необходимый минимум знаний. Как мячик, его будут перекидывать из одного учреждения в другое - но в один прекрасный день пытка станет невыносимой, и он задушит кого-нибудь, после чего умрет сам...
Линкири положил ребенка обратно в траву. "Если уж соотечественники отказались от тебя, чужаку ты не нужен тем более", - мысленно произнес он. Ребенок заходился в отчаянном крике. "Умри, дитя, - думал Линкири. - Встреть свой милосердный конец".
- Черт, я же ничего не могу для тебя сделать, - вслух произнес он.
- Что ты хочешь сказать этими рисунками? - откликнулась Зэд. Но Линку не хотелось объяснять ей. Он пытался нарисовать Зэд, а вместо этого получалась мать. И только теперь, спустя семь месяцев слепоты, он увидел, что... что Зэд удивительно похожа на мать. Вот почему той ночью он пошел за ней, вот почему не сводил с нее глаз, пока в конце концов она не спросила его, какого дьявола он за ней увязался...
- Какого дьявола?! - воскликнула Зэд, но Линк не ответил. Он неловко смял рисунок ("У тебе руки растут из задницы, Линки!"), прижал комок к животу, что было сил ударил по бумаге, затем еще раз - одновременно ударяя себя. Закричал от боли и страдания. Снова ударил.
- Эй! Эй, прекрати немедленно! Не...
И тогда он увидел, осознал, почуял, услышал, как мать склоняется над ним. Волосы щекотали его лицо (они так приятно пахнут), и Линка опять переполняла древняя беспомощная ярость, только сейчас ощущение беспомощности стало еще острее. Оно усиливалось воспоминаниями о том, как он занимался с этой женщиной любовью в квартирке, забитой картинами и расположенной в нижней части города. "Но я уже вырос, - подумал он. - Теперь я сильнее ее, и все-таки она продолжает управлять мной, продолжает нападать на меня, продолжает ожидать от меня слишком многого, а я даже не знаю, что делать!" Тогда он перестал избивать себя, он нашел лучшее применение своей мести.
Ребенок все еще плакал. Какую-то секунду Линк ошеломленно оглядывался по сторонам, не понимая, почему он дрожит. Затем налетел очередной порыв ветра, и он вспомнил, что сегодня ему суждено умереть и этой жалкой смертью искупить грехи. Подобно младенцу, он истечет кровью от крошечных укусов, затем его будут глодать вечно голодные, крадущиеся в ночи твари, и в конце концов его добьет холод. Единственное различие между ним и этим младенцем заключалось в том, что новорожденный ничего не понимал - и никогда не поймет, что произошло с ним.
Лучше умереть в неведении. Лучше вообще не иметь воспоминаний. И так хорошо, когда ты не чувствуешь боли.
Линк нагнулся и обхватил горлышко ребенка большим и указательным пальцами. Он убьет его прямо сейчас, избавив малыша от той недолгой агонии, которая ожидает его.
Он сожмет пальцы и перекроет кровь и кислород.., странное дело, почему-то пальцы никак не сжимались.
- Я не убийца, - сказал Линкири. - Я ничем не могу помочь тебе.
Он поднялся с колен и побрел прочь, оставив позади хнычущего ребенка. Постепенно всхлипы поглотил шумящий в траве ветер. Острые лезвия травы терлись о тело и резали обнаженную грудь. Это напомнило ему, как мать купала его в ванне.
- Вот видишь, только я могу потереть тебе спинку, самому тебе не достать. Я нужна тебе, иначе ты все время будешь ходить грязным.
"Ты нужна мне".
- Вот хороший малыш, как он любит маму.
"Да. Люблю, люблю".
- Не дотрагивайся до меня! Я поклялась, что больше ни один мужчина не дотронется до меня!
"Но ты сказала..."
- Я с ними покончила. Ты ублюдок и сын ублюдка, из-за тебя я старею!
"Но, мама..."
- Нет, нет, что я несу? Ведь это не твоя вина, что все мужчины такие. Ты-то не такой, как все, ты мой милый малыш, ну-ка, обними мамочку - не прижимайся ко мне так, Боже, дьяволенок маленький, что ты ерзаешь? Немедленно иди к себе в комнату!
Тьма все сгущалась. Он споткнулся и упал, порезав запястье.
- Почему ты ударил меня? - услышал он плач шатенки, которая на самом деле должна была быть блондинкой.
Тогда он еще раз врезал ей. Она выскочила из квартиры и побежала вниз по лестнице. Кубарем выкатилась на улицу.
Там-то он и настиг ее и прямо посреди улицы заставил замолчать - он продемонстрировал ей, что такое настоящий мужчина, отнял жизнь, изгнав ее в далекое далеко.
Кожу кольнул кончик ножа.
Даже не пытаясь встать, он поднял взгляд и увидел приземистого, коренастого мужчину - нет, не мужчину, вака, - и даже не одного, а целую дюжину ваков. Все они были вооружены. С земли поднимались еще ваки, такое впечатление, что они здесь спали. В темноте он набрел на стоянку туземцев.
"Всяко лучше, - подумал он, - чем жуки-кровососы и вечно голодные хищники". Ощущая, как по позвоночнику ползет черная пустота и дрожь, он встал и выпрямился, ожидая удара ножом.
Но нож вовсе не стремился прорваться к сердцу, и им начало овладевать нетерпение. Разве он не наследник того самого человека, который отравил жизнь всех ваков на этой планете, чьи огромные бульдозеры унесли жизни дюжин и дюжин племен, чьи наемники без раздумий отстреливали ваков, случайно забредших в "частные владения"? "Я владею половиной этой планеты; убейте меня и освободитесь от ига".
Один из ваков беспокойно зашипел. "Давай же, надави на нож", - подумал Линк. И тоже зашипел. Нетерпеливо.
Давай, действуй. И побыстрее.
Вак, удивленный этим откликом на смертный приговор, отступил, однако нож его по-прежнему был нацелен в грудь Линкири. Ваки забормотали между собой на своем наречии, насыщенном раскатистыми "р" и шипящими "с".
Этот язык совсем не похож на человеческий, так внушали детям в правительственных школах. Однако Линку было прекрасно известно, что существуют дюжины антропологических теорий, указывающих на то, что язык ваков - это нечто иное, как искаженный до неузнаваемости испанский.
Судя по многочисленным свидетельствам, эти ваки были потомками колонистов с космического корабля "Аргентина", который затерялся еще в первое десятилетие эры межзвездной колонизации, начавшейся тысячи лет назад. Именно тогда человек впервые выбрался с маленькой планетки, которую так изгадил. Люди. Определенно, это люди. Несмотря на то, что жестокие Пампасы превратили их в уродов, невежд, нелюдей.
А дикари не имеют прав на планету.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

Линкири протянул руку, взял пальцы, сжимающие лезвие, и ткнул острием себе в живот. И снова нетерпеливо зашипел.
Глаза вака расширились, он повернулся к сородичам, которые также ничего не понимали. Они опять забормотали, кое-кто отошел подальше от Линка, очевидно, опасаясь этого безумца. Линк не разобрал ни единого слова. Он загнал нож глубже в свою плоть; по лезвию заструилась кровь.
Вак резким движением отдернул нож. Глаза его наполнились слезами, он встал на колени и взял Линкири за руку.
Линкири попытался вырваться. Но вак не отпускал его, полз за ним на коленях. Остальные ваки окружили их. Может быть, Линк и не понимал их наречия, но язык жестов был ему доступен. Да они боготворят его, внезапно понял он.
Мягкие руки провели его к центру лагеря. Вокруг тлели жаровни с торфом, то и дело пощелкивая, когда жадные до тепла кровососы отставали от ваков и бросались в огонь.
Они пели ему, незатейливые мелодии походили на шелест травы и вой ночного ветра. Линкири раздели и начали исследовать. Мягкие пальчики ваков обследовали каждый кусочек кожи. Затем его снова одели, накормили (а он тем временем с горечью вспоминал ребенка, который умирал от голода среди высокой травы), уложили и сами легли рядом, защищая во время сна.
"Вы обманули меня. Я пришел сюда в поисках смерти, а вы обманули меня".
Он горько разрыдался, а они восхищались его слезами.
Спустя полчаса, задолго до того, как на небе появилась холодная луна, он заснул. Он чувствовал себя обманутым, и все же на душе у него было так спокойно.

***

Миссис Дэйнол сидела на стуле в кабинете Хорта. Руки ее были сложены на груди, глаза яростно впивались в доктора, стоило тому хоть шевельнуться - и даже когда он замирал, они все равно поедом ели его.
- Миссис Дэйнол, - наконец сказал он, - вы нам очень поможете, и не только нам, но и себе тоже, если поедете домой.
- Ну уж нет, - ядовито фыркнула она. - Буду сидеть здесь, пока вы не найдете моего мальчика.
- Миссис Дэйнол, мы даже еще не приступали к поискам.
- Вот поэтому-то я здесь и сижу.
- Вести поиски на ночной равнине - чистое самоубийство.
- Значит, Линкири погибнет. Уверяю вас, мистер Хорт, госпиталь еще пожалеет об этом бездействии.
Он вздохнул. Уж в этом можно было не сомневаться - ежегодные пожертвования от семьи Дэйнолов составляли большую часть поступающих денег. Кое-кому откажут в зарплате - к примеру, ему, это уж точно. Но усталость брала верх. Он отбросил в сторону всякие правила приличия и сообщил миссис Дэйнол несколько очевидных фактов.
- Миссис Дэйнол, вы в курсе, что в девяноста случаях лечить надо не самого пациента, а его родителей?
Ее губы напряглись и вытянулись в струнку.
- И знаете ли вы, что в принципе ваш сын не сумасшедший?
В ответ на это она расхохоталась:
- Просто здорово. Вот еще одна причина забрать его отсюда - если, конечно, он выживет на этой чертовой, терраформированной планетке.
- На самом деле ваш сын пребывает в здравом уме и твердой памяти. Он очень образованный, очень способный юноша. Прямо как его отец.
Последнее замечание должно было пронять ее до костей. Уловка сработала.
Она вскочила со стула:
- Я не желаю, чтобы в моем присутствии упоминалось имя этого сукина сына.
- Но иногда он превращается в младенца. Дети все безумны, все до одного - если оценивать их поведение, исходя из стандартов поведения взрослого человека. Их тактика защиты, их привыкание к окружению - воспользуйся детскими приемами выживания взрослый человек, и его немедленно упекут в психушку. Паранойя, постоянные срывы, отказы, саморазрушение. Понимаете, миссис Дэйнол, почему-то вашего сына держит детство.
- И вы считаете, что причина тому я.
- Вообще-то мое личное мнение здесь ни при чем. Как здравомыслящий человек, Линкири действует только тогда, когда осознает, что убил вас. Думая о вас, как о мертвой, он функционирует, как нормальный, взрослый человек. Забывая о вашей смерти, он превращается в младенца.
Он зашел слишком далеко. Она яростно заорала и кинулась на него через стол. Ее когти вонзились в его лицо, другая рука металась по столу, разбрасывая по всей комнате бумаги и книги. Ему удалось нажать кнопку тревоги, и какое-то время он удерживал взбесившуюся женщину на некотором расстоянии от себя. Однако к тому времени как прибыла подмога, он успел лишиться изрядного клока волос, а голени украсили фиолетовые синяки. Санитары оттащили ее, утихомирили и отвели в одну из палат, чтобы она отдохнула.

***

Утро. Волосатые птицы равнин уже пробудились, их силуэты черными молниями мелькали на фоне восходящего солнца, они поедали медлительных кровососов, за ночь упившихся кровью. Линкири проснулся и удивился, насколько это естественно и приятно пробуждаться под открытым небом, на травяной подстилке, под крики птиц. "Неужели во мне еще живет память далеких предков, живших на травянистых равнинах Земли?" - подумал он. Он зевнул, поднялся и выпрямился во весь рост. Кровь бурлила, чувствовал себя он просто замечательно.
Ваки внимательно наблюдали за ним. Вокруг царила суета, племя готовилось к дневному переходу - складывало пожитки, стряпало нехитрый завтрак из холодного мяса и горячей воды. После еды ваки снова подошли к нему, снова коснулись его груди, снова встали на колени, делая руками непонятные жесты. Покончив с церемонией (Линкири еще подумал, как это странно, что человечество и ваков связывают только две общие вещи - убийство и бог), они вывели Линкири из лагеря и направились в том направлении, откуда он вчера пришел.
Тогда-то Линкири и понял, почему ваки считаются наиболее опасными из населяющих равнины существ. Туземцы все как один были приземистыми, даже самый высокий вак с головой скрывался в зарослях травы, тогда как обычный человек среднего роста неизменно оказывался бы удобной мишенью. Кроме того, трава точно поглощала их следы, смыкалась за их спинами, укрывала их от любой возможной угрозы. Целая армия ваков могла прошествовать в метре от самого бдительного наблюдателя, а тот бы ничего не заметил.
Идущие впереди ваки остановились. Линкири привели на то самое место, где ночью лежал младенец. Линк даже не подозревал, что ваки вернутся туда, где прошлой ночью по их вине оборвалась жизнь ребенка. Неужели они совсем не стыдятся своего поступка? По крайней мере, из чувства элементарного приличия они могли бы сделать вид, что уже забыли о существовании младенца. Глумиться над останками - бесчеловечно.
Ваки кружком обступили маленький трупик (и как они отыскали его в этих зарослях?). Линкири тоже приблизился и взглянул на безжизненное тельце.
Ночью здесь побывала пара-другая трупоедов. Первый (вот оно, подтверждение угроз мамы) отъел у ребенка гениталии и проник в живот, поедая нежные внутренности и оставляя нетронутой мускульную ткань. Однако ребенок и его плацента привлекли к себе внимание огромных роев кровососов, которые, вдоволь напившись крови младенца, не преминули перебраться на еще живого и теплого трупоеда. Тот истек кровью, так и не успев завершить ужин. Все прочие трупоеды погибали еще быстрее - на пиршество стремились тучи насекомых, они высасывали кровь и откладывали яйца.
А затем здесь пировали птицы, вихрем вспорхнувшие в небо, вспугнутые Линком и ваками. Они ели умирающих кровососов, не обращая никакого внимания на жучиные яйца, усеивающие стебли травы. Будущей ночью из них выведутся новые кровососы - счастливчики избегнут голодной смерти, найдут себе пропитание и оставят потомство. Таков был безумный круговорот ночной жизни.
Тельце ребенка, за исключением выеденного живота, осталось нетронутым.
Ваки встали на колени, покивали Линку и начали потрошить труп. Движения были аккуратными и точными.
Разрез от грудины до паха, два разреза на уровне груди, затем сдирается кожа с рук, отрезается голова; ножом ваки действовали умело и быстро, спустя считанные мгновения тело было полностью освежевано.
И тогда они начали есть.
Линк в каком-то отупении наблюдал за ними - по очереди они предлагали ему полоски сырого мяса, как будто прося благословения. Каждый раз он отрицательно качал головой, и каждый раз вак что-то благодарно бормотал и съедал кусок.
Когда от ребенка остались только кожа, кости и сердце, ваки расправили кожу и положили ее перед Линком. Затем они собрали косточки и протянули ему. Он принял дар - явившись свидетелем подобной бесчеловечности, он уже боялся отказываться. Они чего-то ждали от него.
"Что я должен сделать?" - гадал он. Он стоял на коленях и сжимал кости в руках. Туземцы забеспокоились. Затем он вдруг вспомнил пару примеров из древней истории и швырнул кости на кожу, после чего встал, вытирая о брюки кровь.
Ваки принялись разглядывать кости, тыча пальцами то в одну, то в другую. Линк понятия не имел, что они там разбирают, но мешать не стал. В конце концов ваки довольно заухмылялись, начали смеяться, подпрыгивать и пританцовывать от радости - очевидно, кости сообщили им хорошие новости.
Линкири тоже порадовался. Гадание прошло успешно.
Интересно, что бы они сделали с ним, если б кости легли неблагополучно?
Ваки решили вознаградить его. Они подняли с земли голову младенца и протянули ему.
Он отказался.
На лицах их появилось недоумение. Он тоже не знал, как поступать дальше. Может быть, ему полагалось съесть голову? Зрелище было страшным - кровь уже не текла, вся высосанная насекомыми, голова походила на экспонат в медицинской лаборатории, она напоминала ему...
Нет, он не будет есть.
Вопреки ожиданиям ваки не рассердились. Казалось, они поняли его чувства. Они собрали кости и похоронили каждую по отдельности, вырыв в богатой черноземом почве рядок глубоких ямок. Затем они подняли кожу и набросили ее на обнаженные плечи Линкири. Ему пришло на ум, что они отождествляют его с ребенком. Жестикуляция вождя подтвердила его догадку - вак указывал то на кожу, то на голову, то на Линкири. Повторив эти жесты несколько раз, глава племени замер, ожидая ответа.
Линкири не знал, что ответить на эту немую речь. Если он даст вакам понять, что никакого духа ребенка в нем нет, может быть, они тут же его и убьют. А может, наоборот - может, узнав, что дух младенца теперь переселился в него, они решат продолжить церемонию жертвоприношения. И тот, и другой ответ мог означать для Линка верную смерть, а этим утром ему так хотелось жить.
Но затем, посмотрев в лицо мертвому малышу и вспомнив, как прошлой ночью тот отреагировал на прикосновение, Линкири вдруг осознал, что суеверные туземцы и сами не понимают, как недалеки они от истины. Все верно, он и есть этот младенец, обглоданный, выпотрошенный, съеденный и отброшенный прочь, чтобы быть похороненным в сотне крошечных могилок. Да, он действительно мертв. И он кивнул, принимая подарок, кивнул, соглашаясь с вождем.
Ваки тоже закивали и один за другим потянулись к нему, чтобы поцеловать. Этот прощальный поцелуй мог толковаться двояко - либо они уходили и прощались с ним, либо они провожали его на смерть. Затем они по очереди поцеловали головку ребенка, которую Линкири держал в руках.
Увидев, с какой нежностью прижимаются их губы к лобику, щечкам или ротику младенца, Линкири почувствовал приступ неизбывной жалости к самому себе, жалости и печали. Он заплакал.
Увидев его слезы, ваки испугались, что-то тихо залопотали, переговариваясь друг с другом, - и молча исчезли в высоких травах, оставив Линкири наедине с останками новорожденного.

***

Проснувшись рано утром, доктор Хорт поспешил навестить миссис Дэйнол. Она сидела в одной из пустующих частных палат, руки опять были сложены на груди. Он постучал. Она подняла глаза, увидела его в дверном окошке, кивнула, и он вошел.
- Доброе утро, - поздоровался он.
- Неужели? - отозвалась она. - Вот только мой сын вряд ли порадуется ему, доктор Хорт.
- Возможно. А может быть, и нет. Во всяком случае, он будет не первым человеком, выжившим ночью на равнинах, миссис Дэйнол.
Она лишь покачала головой.
- Я хотел бы попросить прощения за тот скандал вчерашней ночью, - сказал он. - Я тогда очень устал.
- Не извиняйтесь. Может, вы тогда и устали, но ваши слова были чистой правдой, - ответила она. - Я проснулась в четыре часа утра - снотворное не очень-то помогло.
Я все думала и думала о нашем разговоре. Я отравляю все вокруг. Я отравила сына тем, что была его матерью. Больше всего на свете мне бы сейчас хотелось оказаться на равнине и умереть вместо него.
- Вы думаете, это помогло бы?
Она расплакалась. Он терпеливо ждал. Всхлипы затихли несколько секунд спустя.
- Простите, - сказала она. - Все утро я только и делаю, что плачу.
Она посмотрела на Хорта, в глазах ее отражалась мольба.
- Помогите мне, - попросила она.
Он улыбнулся - то была улыбка человека сочувствующего, а вовсе не победителя - и сказал:
- Попробую. Почему бы вам не рассказать, о чем вы думали сегодняшней ночью?
Она горько рассмеялась:
- Нет, в это крысиное гнездо нам лучше не соваться.
Больше всего я думала о своем муже.
- Которого вы страшно не любите.
- Которого я презираю. Он женился на мне, потому что вне брака я с ним спать отказывалась. Он спал со мной, пока я не забеременела; после этого он съехал с квартиры.
Когда выяснилось, что у меня родится мальчик, Линкири, он ужасно обрадовался и изменил свое завещание. Все имущество он отписал мальчишке. Мне ничего не оставил. Затем, после того как он перетрахал всех девушек и большую часть юношей на этой планете, он попал под трактор. Несчастный случай, то-то я порадовалась.
- В народе о нем осталась добрая память.
- О деньгах всегда остается добрая память.
- О красоте тоже.
Тут она снова заплакала. Захлебывающимся голосом маленькой девочки она проговорила:
- Я так мечтала побывать на Капитолии. Я хотела переехать туда жить, встречаться там со всякими знаменитостями, пользоваться сомеком. Я хотела жить вечно и оставаться красивой всегда. У меня только и было, что моя красота - денег у меня не было, образования я не получила, никакими талантами не отличалась, даже мать из меня не вышла.
Знаете ли вы, что это такое, когда тебя любят только потому, что у тебя между ног все в порядке?
"Нет, - признался Хорт про себя, - но представляю, как это ужасно".
- Официально вы были назначены опекуном собственного сына. Вы могли бы забрать его с собой на Капитолий.
- Нет. Не могла. Это закон, Хорт. Деньги, заработанные на планете-колонии, должны вкладываться в развитие колонии, до тех пор пока ей не будет присвоен официальный статус. Это защищает нас от эксплуатации со стороны. - Она будто выплюнула это слово. - А пока мы провинциальная колония, использование сомека строго-настрого запрещено. Нас жизни лишают!
- Находятся такие люди, которые не желают Спать долгие годы ради нескольких лишних лет молодости, - ответил доктор Хорт.
- Таких людей лечить надо. В вашей же лечебнице, - возразила она, и он почти был с этим согласен. Вечная жизнь как-то не привлекала его. Спать целую жизнь казалось ему пустой тратой времени. Но он прекрасно знал закон. Он знал, что большинство из тех, кто выбирает колонию, либо абсолютно отчаялись в жизни, либо непроходимо тупы. Одаренные, богатые и подающие надежды стараются держаться поближе к сомеку.
- Мало того, - продолжала она, - мой чертов муженек составил официальный акт, закрепляющий порядок наследования земли и всего его состояния без права отчуждения. Если б я все-таки решилась покинуть Пампасы, мне пришлось бы улетать отсюда чуть ли не голышом.
- О!
- Вот я и застряла здесь, надеялась, что, когда сын подрастет, мы вместе что-нибудь придумаем, найдем какой-нибудь способ вырваться...
- И если б не сын, все деньги перешли бы к вам, без всякого акта. Тогда бы вы смогли продать земли какому-нибудь иномирянину и улететь.
Она кивнула и снова разрыдалась.
- Неудивительно, что вы так ненавидите сына.
- Цепи. Я прикована к этой планете до самой смерти.
А годы текут и отнимают у меня единственное достоинство, которым я обладаю. Мои лицо и фигура превращаются в ничто.
- Вы все еще прекрасны.
- Мне сорок пять лет. Слишком поздно. Даже если я прямо сегодня улечу на Капитолий, уже ничего не поможет. Людям, перешагнувшим рубеж сорока одного года и ни разу не пользовавшимся сомеком, запрещено ложиться в сон. Это закон.
- Я знаю. Ну так...
- Ну так оставайтесь и наслаждайтесь жизнью здесь?
Вот спасибо, доктор. Огромное спасибо. С таким же успехом я могла бы обратиться к священнику.
Она отвернулась от него и пробормотала:
- Надо же такому случиться, чтобы этот мальчишка умер именно сейчас. Сейчас, когда уже слишком поздно. Проклятие, ну почему он не умер хотя бы год назад?

***

Линкири бросил последнюю горсть земли на могилу, которую он вырыл для головы и кожи младенца, и прихлопал холмик. Слезы давным-давно высохли; капли, блестевшие на его коже, были потом, проступившим после многочасового труда под палящим солнцем - прокопаться сквозь корни травы оказалось нелегко. Неудивительно, что ваки так неглубоко похоронили кости. Был уже почти полдень, а он только закончил.
Во время работы он заставлял себя воскрешать в памяти детство и юность, вызывая воспоминания, хладнокровно препарируя их и хороня одно за другим в могилке ребенка.
"Тогда, на улице, я не мать убил, я убил Зэд. Мать цела и невредима; он заходила ко мне вчера. Вот почему я бежал из госпиталя; вот почему я решил умереть. Кто-кто, а Зэд заслуживала жить. И кто-кто, а мать заслуживала смерти".

Несколько раз он ощущал нестерпимое желание свернуться в комочек и куда-нибудь спрятаться, укрыться в прохладной тени густой травы, забыть о случившемся и снова почувствовать себя пятилетним мальчиком. Но он упорно отгонял этот соблазн, упорно вспоминал факты, перебирал по косточкам историю своей жизни, а затем зарывал ее в землю.
"Ты, дитя, - думал он. - Я есть ты. Я пришел сюда прошлой ночью, чтобы умереть в траве, чтобы быть съеденным заживо, чтобы отдать кровь кровососам. Так все и случилось; ваки пожрали мою плоть, и теперь я покоюсь в земле.
Я тот, кто похоронил тебя, дитя, я тот, кем ты могло бы стать. Я человек без прошлого; у меня есть только будущее.
Я начинаю жить заново, забыв мать, забыв кровь, обагрившую мои руки, отвергнутый собственный племенем и непринятый чужаками. Теперь мне суждено жить среди чужих людей, зато мою душу не будет тяготить прошлое. Я стану тобой, а следовательно, я обрету свободу".
Он стряхнул с рук грязь и поднялся. Обожженная солнцем спина горела, но он не обращал внимания. Из яиц кровососов, отложенных на стеблях травы, уже вылуплялись личинки, и новорожденные кровососы с аппетитом поедали друг друга - выживет всего несколько тысяч жучков, вскормленных плотью собратьев. Линк не стал проводить очевидных параллелей - он просто повернулся и направился обратно к городу.
Обойдя стороной ворота, он вскарабкался на забор. Электрический удар прошил его насквозь, когда он ухватился за верхнюю проволоку. Перебравшись через стену и подождав, пока умолкнут сирены, он побрел к госпиталю.
Доктор Хорт сидел в кабинете один. Перед ним стоял поднос с принесенным Грэмом обедом. Как всегда обедал он уже под вечер. Кто-то постучался в дверь. Он открыл, и в комнату вошел Линкири.
Хорт был удивлен, однако, будучи настоящим профессионалом, не показал удивления. Вместо этого он с безразличным видом следил за Линкири. Тот подошел к стулу, сел и со вздохом облегчения откинулся на спинку.
- Добро пожаловать. Рад тебя видеть целым и невредимым, - сказал Хорт.
- Надеюсь, я не причинил вам особых хлопот, - ответил Линкири.
- Как прошла ночь на равнине?
Линкири окинул взглядом свои царапины и струпья:
- Больно. Но полезно.
Секундное молчание. Хорт продолжал жевать.
- Доктор Хорт, сейчас я владею собой. Я знаю, что моя мать жива. Я знаю, что я убил Зэд. Также мне известно, что я был не в себе, когда душил ее. Я понял и принял все это.
Хорт кивнул.
- Доктор, я могу поклясться, что с головой у меня сейчас все в порядке. Я начал смотреть на мир так же, как и большинство людей, ко мне вернулась дееспособность. За исключением одного "но".
- Какого же?
- Я Линкири Дэйнол, и когда станет известно, что я могу выносить вполне разумные и осознанные решения, на мои плечи лягут заботы о внушительном состоянии и гигантском бизнесе, обеспечивающем работу большей части населения Пампасов. Мне придется жить в неком доме, расположенном в этом городе. А в доме этом вместе со мной будет жить моя мать.
- Ага.
- Доктор, мой разум не вынесет и пятнадцати минут ее общества. Я не могу жить с ней.
- Она несколько изменилась, - возразил доктор Хорт. - Я даже начал немножко понимать ее.
- Я провел с ней всю свою жизнь, у меня было достаточно времени, чтобы понять и узнать ее. Она никогда не изменится, доктор Хорт. Однако в данном случае куда более важно то, что я никогда не изменюсь, живя рядом с ней.
Хорт глубоко вздохнул и откинулся на спинку кресла:
- Что с тобой случилось там, на равнине?
Линкири криво улыбнулся:
- Я умер и похоронил себя. Я не могу вернуться к прежней жизни. И если мне придется провести остаток жизни в этом заведении, корча из себя сумасшедшего, я с легкостью пойду на это. К матери я не вернусь. Если я сделаю это, мне придется как-то уживаться со всем тем, что я ненавидел все эти годы и ненавижу до сих пор. Мне придется жить с сознанием, что я убил единственного человека, которого когда-либо любил. Не самое приятное воспоминание. Мой разум не относится к тем вещам, за которые следует цепляться до последнего.
Доктор Хорт снова кивнул.
Послышался стук в дверь. Линк выпрямился.
- Кто там? - спросил Хорт.
- Это я. Миссис Дэйнол.
Линкири резко поднялся и отошел к дальней стене кабинета, подальше от двери.
- Я занят, миссис Дэйнол.
Даже толстая дверь не заглушала визгливой скрипучести ее голоса:
- Мне сказали, Линкири вернулся. Кроме того, я только что слышала, как вы там с ним говорили о чем-то.
- Оставьте нас, миссис Дэйнол, - сказал доктор Хорт. - Я дам вам знать, когда вы сможете повидаться с сыном.
- Я увижусь с ним немедленно. У меня есть приказная записка, в которой говорится, что я имею право с ним встречаться. Я получила ее сегодня днем, в суде. Я хочу повидаться с ним.
Хорт обернулся к Линкири:
- Предусмотрительная баба, а?
Линка била мелкая дрожь:

Предыдущая страница 11 Следующая страница


Капитолий 12

- Если она войдет, я убью ее.
- Хорошо, миссис Дэйнол. Одну секундочку.
- Нет! - выкрикнул Линкири, судорожно дергаясь и царапая стену, как будто пытаясь пролезть сквозь нее.
- Спокойно, Линк, - прошептал Хорт. - Я не подпущу ее к тебе.
Хорт открыл стенной шкаф - Линкири было кинулся внутрь, но Хорт остановил его:
- Нет, Линк, погоди.
Хорт снял с вешалки запасной костюм и чистую рубашку. Костюм, представлявший собой сшитые вместе брюки и пиджак, был немного великоват Линкири, но лишь самую малость. В принципе, сидел он нормально, и Линкири выглядел в нем приличным человеком.
- Я не знаю, что вы тянете время и чего надеетесь этим добиться, доктор Хорт, я все равно увижусь с сыном, - бушевала миссис Дэйнол. - Если через три минуты вы не откроете, я вызову полицию!
- Терпение, миссис Дэйнол, - прокричал в ответ Хорт. - Еще секундочка, и ваш сын будет готов увидеть вас.
- Чушь! Мой сын всегда рад встрече со мной!
Линкири весь дрожал. Хорт обнял юношу и крепко встряхнул его.
- Держись, - прошептал он.
- Попытаюсь, - проклацал зубами Линк, глаза его были выпучены от страха.
Хорт сунул руку в напоясную сумку, вытащил удостоверение личности и кредитную карточку и сунул Линку.
- Я постараюсь подольше не сообщать о пропаже, чтобы ты успел сесть на корабль и улететь с этой планеты ко всем чертям.
- На корабль?
- Да, лети на Капитолий. Там ты устроишься без проблем. Даже без кредитки в кармане. Таким, как ты, там всегда найдется место.
- Враки это все, и вы прекрасно это знаете, - фыркнул Линк.
- Верно. Но даже если тебя отошлют назад, когда ты вернешься, мать твоя будет давным-давно лежать в могиле.
Линкири кивнул.
- Вот тебе пульт управления дверью. Когда я скажу, нажмешь на эту кнопку.
- Нет.
- Открой дверь и впусти ее. Я постараюсь задержать ее, а ты тем временем выскочишь из кабинета и запрешь нас снаружи. Иначе как через дверь, отсюда не выбраться, а второй пульт имеется только у Грэма. Передашь ему эту записку, он сделает все, что нужно. - Хорт быстренько нацарапал коротенькое посланьице. - Он поможет тебе, потому что ненавидит твою мать почти так же, как и я.
Конечно, настоящему психологу негоже говорить такие вещи, но, откровенно говоря, мне плевать.
Линкири взял клочок бумаги, пульт и, встав за дверью, прижался спиной к стене.
- Доктор, - спросил он, - а что вам за это будет?
- Нагоняй, какого свет не видывал, - ответил Хорт. - Но сместить меня имеет право лишь объединенный конгресс врачей - а эти люди сумеют совладать с миссис Дэйнол.
- Совладать?
- Видишь ли, Линк, ей нужна помощь.
Линк улыбнулся - и удивился себе, ведь это была первая улыбка за долгие месяцы. Впервые он улыбнулся с тех пор, как... С тех пор, как умерла Зэд.
Он коснулся кнопки.
Дверь плавно отворилась, и в комнату влетела миссис Дэйнол.
- Я так и знала, что этот довод подействует на вас, - изрекла она. И сразу почуяла что-то неладное. Она крутанулась на месте, но Линк уже выскочил из-за двери и так быстро захлопнул ее, что сам чуть не застрял, придавленный створкой. Мать что-то орала и барабанила кулаками по обшивке. Линк вручил записку Грэму, тот прочитал ее, внимательно посмотрел на юношу и кивнул.
- Только шевели копытами, парень, - сказал он. - То, что мы сейчас творим, некоторыми судьями расценивается как преступление. Это называется "похищение детей".
Линкири положил пульт на стол и побежал по коридору.
Он лежал в пассажирском отделении космического корабля. Голова слегка кружилась; как ему объяснили, человек, впервые подвергающийся сканированию, всегда испытывает легкое головокружение. Сигналы мозга, содержащие в себе его воспоминания, его личность, были переписаны на кассету, запертую в сейфе корабля. И сейчас он лежал на столе и ждал, когда ему введут сомек. Когда он проснется, уже на Капитолии, воспоминания будут перенесены обратно в мозг, и он будет помнить только то, что случилось с ним непосредственно до момента сканирования. А эти мгновения между сканированием и уколом будут безвозвратно потеряны для него.
Вот почему он снова вспоминал того младенца, чье теплое тельце он сжимал в объятиях. Вот почему он жалел, что не спас его, не защитил, не сберег.
Ничего, теперь я живу за него.
Черта с два. Я живу за себя.
Пришли люди и вогнали ему в ягодицу иглу. В жилы его ворвался не холодный поток смерти, но жгучий жар жизни.
И когда огненная агония сомека захватила все тело, он свернулся на столе в клубок и выкрикнул:
- Мама! Я люблю тебя!

Глава 6
ЧТО МЫ БУДЕМ ДЕЛАТЬ ЗАВТРА?

Из всех жителей Капитолия только Матери дозволялось просыпаться в собственной постели, в постели, которую восемь сотен лет назад она делила с Селвоком Грэем. Она не знала, что настоящая постель превратилась в пыль много столетий назад; ложе постоянно обновлялось и реставрировалось, вплоть до мельчайших царапинок на спинке, чтобы она могла проснуться и пару-другую мгновений понежиться в одиночестве, вспоминая прошлое.
Рядом с ней не сновали переговаривающиеся друг с другом служащие Зал. Ее не торопили, не подгоняли. Из всех жителей Капитолия только Мать получала особую комбинацию лекарств, которая делала пробуждение особенно приятным и желанным - так что на каждое ее пробуждение расходовалась сумма, равняющаяся стоимости целого корабля-колонии.
Она потянулась в постели, тело ее, практически не постаревшее, овевал прохладный ветерок. "Сколько же мне лет? - подумала она и решила, что ей, наверное, под сорок. - Я еще в самом расцвете", - сказала она самой себе и раздвинула ноги, коснувшись пятками обеих сторон кровати.
Она провела руками по обнаженному животику. Он уже начал терять свою форму и был далеко не так упруг, как в тот день, когда Селвок заехал в гости к Джерри Кроуву и между делом соблазнил его пятнадцатилетнюю внучку. Хотя кто кого соблазнил? Селвок об этом так и не узнал - ведь это Мать выбрала его. Он должен был стать человеком, который исполнит то, чего не мог добиться ни ее дед, который был слишком добр, ни отец, который был слишком слаб. Речь шла о покорении и объединении человеческой расы.
"Это была моя мечта, - произнесла она про себя. - Моя мечта, и Селвок должен был исполнить ее. Он развязал дюжины межпланетных войн, флоты под его командованием сновали во всех направлениях, но за всем этим стояла я, именно я приводила шестеренки в движение, по мановению моей руки сжигались космические корабли, флотилии разлетались во все концы галактики. Подкупом, шантажом и убийствами я добыла деньги".
Но в день, когда Селвок уже торжествовал победу, какая-то русская сволочь пристрелила его из какого-то жалкого пистолетика, и Мать осталась одна.
Она лежала на кровати и вспоминала, как его рука гладила ее плоть, такая жесткая и в то же время нежная. Она скучала по нему. Правда, ей он был уже не нужен. Ибо теперь она правила вселенной, и любое, даже самое безумное ее пожелание тотчас же исполнялось.

***

Дент Харбок сидел у пульта управления и следил за монитором. Мать нежилась в постели. "Вот бы пустить это представление по головидению! - подумал он. - Спустя час на всех планетах вспыхнула бы всеобщая революция. А может, и нет. Может быть, о ней и в самом деле думают, как о.., как там Наб назвал ее?., как о Матери-Земле, как о богине плодородия. Если ж она такая плодородная, почему у нее нет детей?"
В комнату вошел Наб:
- Ну что, как там старая сучка поживает?
- Мечтает о хорошем самце. Слушай, а почему у нее нет детей?
- Ты веришь в Бога? Вот и поблагодари Его за это. Так спокойнее. Вся власть во вселенной сосредоточена в руках одной-единственной женщины, которую мы должны будить ровно на один день раз в пять лет. Ни тебе семейных раздоров. Ни войн за право наследования. И никто не указывает правительству, что делать.
Дент рассмеялся.
- Давай, заводи шарманку. Нам предстоит нелегкий денек.

***

Зазвучала музыка, и Мать невольно вздрогнула. А, да.
Время. Быть Императрицей - это вовсе не означает, что все время ты будешь утопать в роскоши и предаваться приятным воспоминаниям. Как на императрицу, на тебя падает огромная ответственность. Ты должна исполнять свои обязанности.
"С тех пор как власть очутилась в моих руках, я что-то разленилась, - подумала она. - Но я должна следить за тем, чтобы шестеренки не останавливались. Я должна знать, что происходит".
Она встала и накинула на плечи простую тунику, которую носила всегда.

***

- И что, она действительно собирается это носить?
- Такая была мода, когда она пришла к власти. Закоренелые Спящие все так ходят - это позволяет им выделяться из толпы и сразу отличать друг друга.
- Но, Наб, она похожа на какой-то реликт периода плейстоцена.
- Зато она счастлива и довольна собой. Мы же не хотим, чтобы она сердилась.

***

Первым в расписании стояло знакомство с донесениями различных кабинетов. Министры должны были собственноручно составлять отчеты, а новые министры, назначенные уже после того, как она заснула, должны были предстать перед ней для личного собеседования. Так, первыми идут министр космического флота, министр наземных войск и министр, отвечающий за мирные отношения между планетами. Из их отчетов она и узнала о войне.
- Ну и с кем мы теперь воюем? - поинтересовалась она.
- Ни с кем, - невинно пожал плечами министр наземных войск.
- Ваш бюджет, сэр, удвоился, и число новобранцев увеличилось в два раза по сравнению с тем, что было вчера.
Чересчур много перемен для пяти лет. Только не надо вешать мне лапшу на уши, заливая об инфляции. С кем, мои дорогие друзья, мы воюем?
Они переглянулись, бешенство сквозило в их взглядах.
Огонь на себя принял министр флота:
- Мы не хотели беспокоить вас подобной мелочью. Так, обыкновенный пограничный конфликт. Пару лет назад восстал губернатор Седуэя, ему удалось заручиться кое-какой поддержкой. Максимум через два года все придет в норму.
- Да, отличный из вас министр, - фыркнула она. - Интересно, как вы собираетесь за два года справиться с конфликтом, если даже на наших кораблях лететь дотуда минимум лет двадцать - тридцать?
Министру флота сказать было нечего. Тогда вступил министр наземных войск:
- Мы имели в виду, что восстание будет подавлено спустя два года после того, как на место прибудут наши суда.
- Пограничный конфликт, говорите? Зачем тогда удваивать армию?
- Ну, она была очень маленькой...
- Я покорила - мой муж покорил всю известную галактику с десятой частью тех солдат, что у вас, сэр, имеются. И наша армия считалась огромной. Мне кажется, вы мне лжете, джентльмены. Я думаю, вы пытаетесь что-то скрыть от меня. Война наверняка куда более серьезна, чем вы говорите.
Они запротестовали. Но даже их невозмутимые лица, испытавшие на себе все новинки пластической хирургии, не смогли обмануть ее.

***

Наб расхохотался:
- Говорил же им, только не врите ей. Все почему-то думают, что стареющую женщину, большую часть времени проводящую во сне, ничего не стоит перехитрить, но эта сучка чертовски умна. Спорим на пятерку, что она их выгонит.
- Разве она это может?
- Может. И непременно сделает. Это единственная власть, которой она обладает. И дураки, считающие, что справятся с отчетами и без моего совета, всегда кончают тем, что вылетают с работы.
Дент выглядел озадаченным.
- Но, Наб, если она их все-таки уволит, они же могут никуда не уходить, а посылать отчитываться своего помощника...
- Да, как-то раз один министр попробовал провернуть такую авантюру. Это случилось еще до твоего рождения, мальчик мой. Задав всего три вопроса, она поняла, что этот помощник не привык отдавать приказы, а спустя еще три вопроса разоблачила министра. Она приказала доставить беднягу, что пытался обмануть ее, к себе в кабинет и, обвинив министра и помощника в предательстве, вынесла приговор - расстрел на месте.
- Ты шутишь.
- Ага, шучу. А чтобы получше растолковать тебе соль шутки, скажу, что после этого ее целых два часа убеждали в том, что ей не стоит лично расстреливать их. Она никак не отступалась, утверждая, что должна лично удостовериться в точном исполнении приговора.
- И что потом?
- Министра и помощника лишили сомека и выслали на какую-то провинциальную планетку.
- Что, им даже не разрешили остаться на Капитолии?
- Она настояла на этом.
- Значит.., значит, она действительно правит вселенной!
- Вот именно.

***

Министр колонизации шел последним. Его только что назначили на эту должность, поэтому он был перепуган до смерти. По крайней мере, ему хватило ума последовать советам Наба.
- Доброе утро, - поздоровался он.
- Вы что, хотите произвести на меня впечатление? Терпеть не могу восторженные пожелания доброго утра. Садитесь. Давайте отчет.
Дрожащей рукой он передал отчет. Она быстро пробежала по нему глазами, отмечая наиболее важные места, после чего, изогнув бровь, посмотрела на министра.
- Кто придумал этот идиотизм?
- Ну... - начал было он.
- Что ну?
- Эта программа ведется уже давно...
- Давно?
- Я думал, вам известно о ней. Мои предшественники должны были сообщать о результатах в своих отчетах.
- Мне действительно известно о ней. Уникальный способ ведения войн. Разгромить противника численностью населения. Развитие колоний. Отличный план. Но плоды он начал приносить только сейчас, идиот! Итак, кто это придумал?!
- Я и в самом деле не знаю, - жалобно пролепетал министр.
Она расхохоталась:
- Тоже мне, ценный сотрудник. Не кабинет, а сборище недоумков, а ты самый тупой из всех. Хорошо, тебе кто рассказал об этой программе?
Он заерзал на месте:
- Мой помощник, Мать.
- Имя?
- Дун. Абнер Дун.
- Убирайся с глаз моих долой и передай лорду-канцлеру, что я хочу встретиться с этим Абнером Дуном.
Министр колонизации поднялся и вышел.
Мать осталась сидеть в своем кресле, мрачно оглядывая стены. Она начала терять контроль над ситуацией. Она чувствовала это. В прошлое пробуждение такого не было. Так, кое-какие намеки. А на этот раз ей попытались наврать сразу несколько человек.
Похоже, этим негодяям нужна встряска. "И я хорошенько здесь все перетряхну, - решила она. - Если понадобится, я прободрствую два дня. Или целую неделю". Эта перспектива возбуждала ее. Целых несколько дней бродить по дворцу - весьма привлекательная мысль.
- Приведите мне девочку, - сказала она. - Лет шестнадцати. Я хочу поговорить с кем-нибудь, кто сможет меня понять.

***

- Твоя очередь, Ханна, - сказал Дент. Ханна немного нервничала. - Не беспокойся, малышка. Она не извращенка, ничего такого. Просто хочет поговорить. Но помни, что тебе говорил Наб. Только не лгать. Говори правду и только правду.
- Быстрее. Она ждет, - перебил его излияния Наб.
Девушка вышла из операторской и направилась по коридору к двери. Тихонько постучалась.

***

- Заходи, - мягко произнесла Мать. - Заходи.
Девочка была очень миленькой, ее рыжие волосы были нежными и длинными, она смешно стеснялась и прятала глаза.
- Подойди сюда, малышка. Как тебя зовут?
- Ханна.
Так завязался разговор. Странный был разговор, в особенности для Ханны, которая всю свою жизнь провела среди детей высшего общества Капитолия. Женщина делилась с ней воспоминаниями, а Ханна не знала, что сказать. Однако довольно быстро она поняла, что говорить, собствен но, ничего и не надо. Надо только слушать и временами поддакивать.
А спустя какое-то время интерес стал непритворным.
Мать представляла собой реликт давно ушедших дней, того необычного времени, когда на Капитолии еще росли деревья, а сама планета называлась Кроув.
- Ты девственница? - поинтересовалась Мать.
Только не лги, вспомнила Ханна.
- Нет.
- Кому ты отдалась?
Какая разница? Все равно она его не знает.
- Одному художнику. Его зовут Фриц.
- Ну и как он?
- Все, что он делает, прекрасно. Его картины продаются...
- Я имею в виду, как он в постели?
Ханна залилась краской:
- Это было всего один раз. Я проявила себя не с лучшей стороны. Он был добр со мной.
- Добр! - презрительно фыркнула Мать. - Добр... В мужчине главное не доброта.
- Не правда, - вспыхнула Ханна.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

- Моя дорогая, если мужчина добр, это означает, что он пребывает в плену у собственных чувств. Ты упустила отличную возможность. Я отдала свою девственность Селвоку. Для тебя, девочка, это уже история, но мне кажется, что это случилось вчера. Уже тогда я была расчетливой маленькой стервочкой. Я твердо знала, что тот, кому я отдамся, будет у меня в неоплатном долгу. И когда я увидела Селвока Грэя, то сразу поняла, что именно этому мужчине я хочу принадлежать.
Я заманила его на конную прогулку. Ты никогда не видела лошадей, на Капитолии их больше не осталось, а жаль.
Проехав несколько километров, я попросила его расседлать лошадей. Спустя еще несколько километров я заставила его раздеться и разделась сама. Это ощущение ни с чем не сравнится - мчишься на лошади, а твои обнаженные груди овевает ветер... А потом, до сих пор не могу поверить в это, я пустила лошадь рысью. Мужчины терпеть не могут ездить рысью, даже когда под ними седло, а без седла и без одежды бедный Селвок весь измучился. Тряска чуть не кастрировала его. Но он был слишком горд, чтобы жаловаться.
Лишь крепче вцепился в поводья. Лицо его было белее мела.
Наконец я пожалела его и пустила лошадь во весь опор.
Я словно летела. Мускулы лошади, сокращающиеся у тебя между ногами, похожи на нежные пальцы любовника.
Когда мы наконец остановились, и он, и я были с головы до ног покрыты лошадиным потом, но он так возбудился, что не мог ждать ни секунды. Он взял меня прямо на камне утеса. Тогда на Кроуве еще встречались утесы. Нельзя сказать, что я была шикарна, ведь для меня все было в новинку, но я знала, что делаю. Я так возбудила его, что он даже не заметил моей беспомощности. А своей кровью я залила все вокруг. Он был невероятно нежен со мной. Обратно мы возвращались не торопясь, я не могла оседлать лошадь нормально. Мы отыскали одежду и перед самым домом еще раз занялись любовью. После этого он не мог меня бросить. У него была уйма женщин, но каждый раз он возвращался ко мне.
Этот мир был невероятно далек от Ханны. Она не представляла себе, как это можно оседлать животное, проскакать на нем многие километры по безлюдной равнине, а затем заняться любовью на утесе.
- По-моему, это должно быть очень больно, заниматься любовью на голом камне? Он, наверное, впивается в тело?..
- Чертовски больно. После этого я несколько дней подряд выковыривала крошку из спины, - рассмеялась Мать. - Ты слишком легко отдалась. Могла бы приберечь себя для большего.
Ханна с тоской посмотрела на нее:
- Теперь таких мужчин уже не осталось.
- Ханна, девочка моя, ты сама себя обманываешь. Да таких мужчин вокруг сколько угодно.
Они проговорили еще час, но потом Мать вдруг вспомнила, что у нее еще есть дела, и отослала девочку.

***

- Молодец, Ханна. Ты настоящая актриса.
- Все оказалось не так страшно, как я думала, - ответила девушка. - Она мне даже понравилась.
- Ага, очень милая дамочка, - расхохотался Дент.
- Это действительно так, - начала оправдываться Ханна.
Наб пристально посмотрел ей в глаза:
- Своими собственными руками она убила несколько десятков человек. И приговорила к смерти еще сотни и сотни. Это не считая войн.
- Значит, они заслуживали смерти! - рассердилась Ханна.
Наб улыбнулся.
- Да, старая паучиха не разучилась ткать сети. Ловко она тебя поймала. Ладно, не важно. Теперь ты имеешь право пользоваться сомеком, на три года раньше положенного.
Наслаждайся жизнью. Только одной девушке раз в пять лет выпадает возможность встретиться с Матерью. Но рассказывать об этом ты не имеешь права.
- Знаю, - сказала она. И неожиданно расплакалась.
Может быть, потому, что за время разговора успела полюбить Мать. А может, потому, что лошадей на Капитолии больше не осталось, и в первый раз она узнала, что такое любовь, в родительской спальне, когда ее предки ушли к кому-то в гости. У нее словно что-то украли, она не могла отдаться по собственной воле на камнях утеса, омываемая солнечными лучами. Она нарисовала в уме картину утеса.
Представила себя, стоящую на вершине и смотрящую вниз.
Под ней раскинулась глубокая пропасть. Бесконечные метры скалы скрывались в туманной дымке. Она встряхнула головой, прогоняя видение. Утесы остались в далеком прошлом.

***

- Значит, вы и есть Абнер Дун.
Он кивнул. Рука его не дрожала. Он твердо смотрел на нее. Глаза, казалось, видели ее насквозь. Она начала испытывать некоторое неудобство. Мать не привыкла к тому, чтобы ее эдак беспардонно рассматривали. Она попыталась внушить себе, что взгляд его полон дружелюбия.
- Насколько я поняла, это именно вы придумали колонизировать планеты прямо у врага за спиной.
- Мне это показалось разумным выходом из положения. Мы положили конец ненужным смертям.
- Враг отступает перед количеством колонизированных планет. Должна сказать, это весьма оригинальная мысль. - Она подперла голову рукой и подумала, почему же ей так не хочется нападать на этого человека. Может быть, потому, что он ей понравился. Но она прекрасно изучила себя, чтобы обмануться этим заманчивым предположением - она не нападала, потому что не была уверена, куда именно ей следует нанести удар. - Скажите мне, Абнер, насколько широко распространилось влияние врага.
- Примерно на одну треть населенных планет, - ответил Дун.

***

Дент задохнулся от изумления, затем в бешенстве развернулся к Набу:
- Он сказал ей! Взял и сказал! Лорд-канцлер голову ему оторвет.
- Никто ему ничего отрывать не будет. Не знаю, как ему это удалось, но он и эта девчонка, Ханна, - они сумели понять ее. Правило одно: будь точен, даже когда лжешь.
- Но он все испортит!
- Нет, Дент. Испортили все другие министры. Зачем же ему тонуть вместе с ними? Этот тип оказался изворотливее, чем я думал.

***

Она продержала Дуна целых пятнадцать минут - неслыханно, даже настоящие министры, и те редко когда удостаивались столь длительной беседы. За дверью лорд-канцлер сходил с ума от беспокойства.
- Мистер Дун, вы невероятно маленького роста, вас это не беспокоит?
Наконец-то этот Дун был захвачен врасплох, и она порадовалась своей маленькой победе.
- Маленького роста? - переспросил он. - Да, вообще-то я невысок. Но эта область мне неподвластна, поэтому я даже не думаю об этом.
- А что вам подвластно?
- Одна из секций министерства колонизации, отвечающая за пункт приписки колонистов, - отрапортовался он.
- Но это же далеко не полный перечень ваших возможностей, мистер Дун, я не ошиблась? - рассмеялась она.
Он по-птичьи склонил голову набок:
- Вы действительно хотите, чтобы я ответил на этот вопрос?
- О да, мистер Дун. И я с нетерпением жду ответа.
- Только я не отвечу, Мать. Во всяком случае, не буду отвечать здесь, в этой зале.
- Почему же?
- Потому, что в специальной комнатке сидят двое человек, которые прослушивают весь наш разговор и записывают на камеру все наши действия. Я смогу говорить откровенно, только когда мы останемся наедине.
- Я запрещу им подслушивать.
Дун улыбнулся.
- А, понимаю. Может, я и правлю Империей, но не всегда моим приказам следуют, это вы хотите сказать? Ладно, посмотрим. Покажите-ка мне эту комнатку.
Дун поднялся и вышел, она последовала за ним.

***

- Наб, Наб! Он ведет ее прямо сюда! Что нам делать?
- Веди себя естественно, Дент. И постарайся не наблевать на петлекамеру.
Дверь распахнулась, и Дун, отступив в сторону, пропустил Мать в комнату.
- День добрый, джентльмены, - кивнула она.
- Добрый день, Мать. Меня зовут Наб, а эта перетрусившая тварь в углу - мой помощник, Дент.
- Так вот, значит, кто меня слушает и исполняет каждое мое пожелание.
- Стараемся. - Наб был сама уверенность.
- Мониторы. Телевидение! Надо же, как необычно!
- Мы решили, что петлекамеры здесь несколько неуместны.
- Дерьмо собачье, Наб, - мило проворковала Мать. - Вон одна из петлекамер.
- Это специально для записи исторических моментов.
Никто не просматривает эти петли.
- Что ж, я рада, что наконец узнала, насколько внимательно за мной следят. Впредь во время утреннего туалета постараюсь быть поосторожнее. - Она повернулась к Дуну. - Что вы можете предложить? У меня такое впечатление, что, очутись мы сейчас в лесу, за нами будут следить птицы и шпионить деревья.
- Ну, на самом деле, - произнес Дун, - есть у меня одно местечко. Самый настоящий лес с живыми птицами и настоящими деревьями. Единственный на всем Кроуве.
- Что, птицы и вправду живые? - поразилась она.
- Живехонькие, так что, когда будете там, остерегайтесь сюрпризов сверху. И смотрите под ноги.
- Ну так что же вы?! Отведите меня туда! - срывающимся от нетерпения голосом проговорила она. И повернулась к Набу с Дентом. - А вы двое пока демонтируйте эту петлекамеру. Можете подслушивать, подсматривайте на здоровье, но никакой записи. Поняли меня?
- К вашему возвращению все будет исполнено, - вытянулся в струнку Наб.
- Наб, вы ж даже пальцем не шевельнете, - фыркнула она. - Вы что, думаете, я дура?
И вышла в услужливо распахнутую Дуном дверь.
Когда дверь захлопнулась, Дент опрометью бросился к корзине для мусора и склонился над нею в три погибели.
Наб бесстрастно наблюдал за ним.
- Эх, Дент, ничему-то ты не научился. Нашел, понимаешь, кого бояться.
Дент только покачал головой и вытер губы. Желудочная кислота огнем ела рот и горло.
- Пойди, позови технарей. Мы должны перенести камеру в другое место. Да, и высверлите пару дырок в стенах, пускай ими займутся рабочие. Надо создать впечатление, будто лазеры все убраны. И побыстрее, мальчик мой!
У двери Дент остановился.
- А что будет с этим Дуном?
- Ничего. Он понравился Матери. Мы будем использовать его каждый раз, когда потребуется привести ее в хорошее настроение. Этот человек пустое место.

***

Мать замечала, как поднимается настроение Дуна, когда, окруженные толпой телохранителей, они следовали по коридорам, которые загодя специально расчистили для них.
Наконец они остановились у какой-то двери, и Дун приказал Маменькиным Сынкам пойти пока где-нибудь погулять.
- Это должно быть здорово, Дун, - сказала Мать. Одного взгляда на него было достаточно, чтобы понять, как это здорово.
- Да, идти стоило. Хотя, наверное, в детстве вы забредали куда дальше, - ответил он.
- О, я убегала за многие километры от дома, - мечтательно улыбнулась она. - Какое чудесное слово. Услышав его, словно наяву вспоминаешь, как когда-то носилась по холмам вверх-вниз. Слово, которое таит в себе путешествие.
Километры. Покажите мне наконец это место, где птицы поют на деревьях.
И Дун открыл дверь.
Она быстро вошла, затем шаг ее замедлился, и вот она остановилась. Помедлив в нерешительности, она медленно пошла между деревьев, скинула туфли и зарылась пальцами ног в траву и влажную почву. Мимо порхнула птичка. Ветерок играл ее волосами. Она расхохоталась.
Продолжая смеяться, она прислонилась к дереву, провела руками по коре, сползла по стволу и уселась прямо на траву. Над ее головой ярко светило солнце.
- Как вам это удалось? Где вы откопали этот клочок земли? Последний раз я ходила босиком по земле, когда мне было двадцать, и было это в одном из последних парков Капитолия.
- Это все ненастоящее, - ответил Дун. - Вернее, не все. Деревья, птицы, трава - они настоящие, но небо - это купол, а солнце - всего лишь иллюзия. Хотя вы можете обгореть.
- На солнце я покрывалась веснушками. Но при этом всегда говорила: "К черту веснушки, я поклоняюсь солнцу!"
- Понимаю, - кивнул Дун. - Остальным я говорю, что здесь воссоздано одно местечко на планете Сад. Там давным-давно не принимают иммигрантов, а промышленность сведена к минимуму. Но вы-то знаете, что это такое на самом деле.
- Кроув, - произнесла она. - Мир моего деда! Такой была эта планета до того, как ее заковали в металл. Сталь опоясала ее, подобно громадному поясу целомудрия, навсегда изгнав отсюда жизнь. О Дун, я дам вам все, что пожелаете, только позвольте мне приходить сюда. Вы получите все, что угодно, если в каждое пробуждение я буду проводить здесь по несколько часов!
- Я буду рад принимать вас здесь. Но, надеюсь, вы понимаете, что это означает.
- Вы же все равно чего-то добиваетесь от меня, - парировала она.
- Хотите искупаться? - улыбнулся он.
- Здесь есть вода?
- Озеро. С кристально чистой водой. Правда, немного холодноватой.
- Где?!
Он провел ее к озеру. Она без малейших колебаний сбросила одежду и нырнула. Дун нагнал ее посредине озера, она плыла на спине, любуясь проплывающим по небу облаком.
- Наверное, я умерла, - сказала она. - И очутилась в раю.
- Вы верующая? - удивился Дун.
- Да. Но верующая в себя. Каждый человек создает свой собственный рай. И насколько я вижу, Дун, ваш рай удался на славу. Ну, Дун, должна вам сказать, вы мне понравились. Все остальные, с кем я переговорила сегодня, полные задницы.
- Я не стремлюсь к вершинам власти.
Она усмехнулась и, взмахнув руками, перевернулась. Дун качался на спине рядом с ней, и слова смешивались с шумом воды, плескающейся вокруг них.
- А теперь полный перечень, мистер Дун, - сказала она.
- Ну, - начал он, - как я уже говорил, мне принадлежит один из отделов министерства колонизации.
- Дальше.
- А также все остальные отделы министерства. Плюс все остальные министерства.
- Все до единого? - спросила она.
- В большей или меньшей степени. Хотя этого никто не знает. Я просто владею людьми, которые владеют теми, кто управляет этими министерствами. Так что неотложных дел у меня не так уж и много.
- Умный ход. Пускай себе думают, что свободны. А дальше?
- Дальше?
- Ну, дальнейший список.
- Это все. Министерства. А уже министерства управляют всем остальным.
- Не всем. Сомек в их компетенцию не входит, - поправила она.
- Ах да, независимый, недостижимый институт. Одна лишь Мать имеет право устанавливать правила в Сонных Залах.
- Но вы и им завладели, не так ли?
- Вообще-то сомек был моей первой целью. Он позволил мне решать, кого и когда будить. Очень полезный рычаг. Кроме того, теперь я могу избавляться от нежелательных мне людей. Если они слабы, я перевожу их на самые нижние уровни сомека, и они быстро умирают. Или наоборот, закидываю на самый верх - это если они достаточно сильны. Таким образом, они не вертятся у меня под ногами.
- Так, значит, это вы правите империей?
- Верно, - ответил Дун.
- И вы привели меня сюда, чтобы убить?
Плеснув водой, Дун перевернулся на живот.
- Надеюсь, на самом деле вы так не думаете? - с тревогой спросил он. - Я бы никогда не осмелился поднять на вас руку, никогда. Я слишком вами восхищаюсь. Я построил свою жизнь на примере вашей. Вы ведь с самого начала управляли империей, тогда как все думали, что настоящий император - ваш муж, Селвок, этот озабоченный самец.
- Ну, от самца в нем было не так уж и много, - возразила Мать. - Во всяком случае, ребенка он так и не зачал.
- Именно, Мать. Поэтому вы единственная, кто может остановить меня. И я знал, что рано или поздно вы поймете, кто я такой и к чему я иду. Я с нетерпением ждал этой встречи.
- Неужели? К сожалению, для меня она явилась полным сюрпризом.
- Ну да? - Дун кролем поплыл к берегу и вылез из воды. Немного погодя Мать последовала за ним. Выйдя на берег, она обнаружила его лежащим в траве.
- Вы правы, - призналась она. - Я давно ждала встречи с вами. С тем вором, который отнимет у меня все, что я имею.
- Не все, - поправил ее Дун. - И я не вор. Всего лишь наследник.
- Я намереваюсь жить вечно, - сказала она.
- Если все пойдет, как я планирую, ваша мечта осуществится.
- Но вам же не просто нужна моя империя, Дун. Вы не хотите просто наследовать.
- Можете считать это трамплином. Если б вы не построили эту империю, мне бы пришлось строить все самому.
А так как империя уже построена, я должен буду разрушить ее и на ее останках возвести что-нибудь лучшее, более надежное, чем это.
- Более надежное, чем эта империя? - удивилась она.
- Неужели вы не чувствуете запах разложения, витающий в воздухе? На этой планете нет ничего живого. Все мертво, все бесследно сгинуло. Люди. Атмосфера, камень.
И вся Империя такая. Я собираюсь поддать ей жару.
- Поддать жару! - хихикнула она. - Так говорили старики, когда я была еще совсем маленькой!

Предыдущая страница 13 Следующая страница


Капитолий 14

- Я изучаю прошлое, - сказал Дун. - Прошлое будет в новинку в этом мире. Вы великая женщина. Вы создали прекрасную империю.
Она была счастлива. Солнечные лучи грели ее спину впервые за десятки лет (на самом-то деле с тех пор прошли века, но она все это время проспала и даже не заметила этого); она купалась в чистой воде; кроме того, она познакомилась с человеком, который, может быть, очень может быть, способен сравниться с ней.
- Чего вы хотите от меня? Сделать вас лордом-канцлером? Выйти за вас замуж?
Дун отрицательно помотал головой, отвергая предложенное:
- Дослушайте меня до конца. Не препятствуйте мне.
Не давите на меня. Мне нужно еще несколько столетий, и тогда все рухнет.
- И все-таки я еще могу остановить вас, - заметила она.
- Знаю, - ответил он. - Но прошу вас не делать этого.
Вас никто не мог остановить. Я хочу, чтобы вы позволили мне испытать собственные силы.
- Договорились. Но вы тоже должны кое-что пообещать мне.
- Что же?
- Когда вы исполните задуманное и все - как вы сказали - рухнет, возьмите меня с собой.
- Вы серьезно?
- В той вселенной, которую вы собираетесь построить, нет места Матери, Абнер.
- Но, может быть, там найдется местечко для Рэйчел Кроув?
Имя прозвучало, подобно раскату грома. Никто не называл ее по имени с тех пор.., с тех пор как...
Она снова превратилась в девушку, и мужчина, равный ей, лежал рядом. Она потянулась к нему, обвила его тело руками и прошептала:
- Возьми меня с собой. Возьми меня.
Что он и сделал.
Они лежали в траве и смотрели на закат. Она испытывала такое удовлетворение, которого не ведала даже тогда, на утесе планеты Кроув, в тот самый день, когда началась ее карьера покорительницы. Только на этот раз покорили ее, она знала это и была совсем не против.
- Когда я буду просыпаться, - сказала она, - каждый раз ты должен будешь посвящать меня в свои планы.
Ты должен показывать, что ты построил, и все объяснять.
- Хорошо, - согласился он. - Но ты не будешь пытаться исправить сделанное мной.
- Я даже думать об этом не буду. Ведь я нарушу наш Договор.
- А ты не очень хороша в сексе, - сказал Дун.
- Ты тоже, - рассмеялась она. - Да и какого черта?
Кому какое дело?

***

Мать вернулась всего за полчаса до своего церемониального появления на Дне Пробуждения Матери, вечеринке, которую устраивало высшее общество Капитолия. Наб рвал и метал.
- Вы только подумайте, сколько беспокойств вы нам причинили!
Она посмотрела на него искоса и нахмурилась:
- Я провела день в хорошей компании. А вы?
Наб бросил взгляд на Дента:
- Боюсь, что не очень.
Дент нервно захихикал.
- Какого черта, парень? - зарычала на него Мать. - Ты что, вообще не умеешь сердиться? Господи, какая скука, когда все вокруг скачут на задних лапках! Ну, вечеринка уже началась? Где мой нынешний наряд?
Принесли платье, и семь женщин помогли ей одеться.
Она с изумлением посмотрела на открытую грудь:
- Что, сейчас такая мода?
Наб покачал головой:
- Скажем так, оно чуть более скромное, чем сейчас принято. Мне показалось, что сегодня вам захочется надеть что-нибудь вроде этого...
- Мне? Скромное? - Она расхохоталась. - О, это лучшее пробуждение из тех, что я помню. Лучшее за долгие-долгие годы, Наб. Ты можешь остаться, но мальчишку уволь.
Найди себе помощника посмышленее. Этот парень - задница. Да, и пришли мне лорда-канцлера.
Вошел канцлер, кланяясь как заведенный и бормоча извинения за неудачные отчеты некоторых министерств.
- Все пытались лгать мне, - сказала она. - Вот и увольте всех до единого. Хотя нет, министра колонизации оставьте. И его помощника. Эти двое произвели на меня впечатление. Их не трогайте. А что касается непосредственно вас, чтобы больше в отчете врак не было. Понятно? Если уж приходится лгать, так делайте это убедительно. А этим россказням даже пятилетний мальчишка не поверил бы.
- Я никогда не осмелюсь лгать вам, Мать.
- Я прекрасно понимаю, что Императрица я всего лишь номинально. Поэтому, мальчик мой, не надо меня опекать.
Лучше проконтролируйте, чтобы отчетов о плохой работе министерств было поменьше. Понятно?
- Все понял.
- А этот помощник министра колонизации, он умный парень. Я хочу, чтобы в следующий раз, когда я проснусь, он был готов к новой встрече со мной. И не вздумайте лишить его работы. Я, конечно, слишком к нему добра, но он мил.
Канцлер кивнул.
- А теперь возьмите меня под руку. Черт с ним, с расписанием. Мы отправляемся на вечеринку.
Наб проводил ее взглядом.
- Я что, действительно уволен? - уточнил Дент.
- Да, юноша. Я же предупреждал тебя. Будь естественным. Жаль. Из тебя мог выйти толк.
- Но что мне теперь делать?
Наб пожал плечами.
- Уволенным самой Матерью работа всегда найдется.
Не беспокойся.
- Я хочу убить ее.
- Почему? Она оказала тебе большую услугу. Теперь тебе не придется смотреть каждый раз, как она из себя корчит невесть что. Сука. Жаль, что она десять лет не Спит.
- Так вы действительно ее ненавидите? - удивился Дент.
- Ненавижу? Думаю, да. - И Наб отвернулся. - Убирайся, Дент. Если она снова увидит тебя здесь, то и меня уволит.
Дент ушел, а Наб подошел к спискам и выбрал еще одного дурака, который обязательно раздразнит Мать. Помощник очень важен. Чем он глупее, тем выгоднее он оттеняет Наба.
"Ненавижу ли я ее?" - подумал Наб.
Он не знал. Помнил только момент ее пробуждения, когда она обнаженная лежит на постели. Тогда он чувствовал отнюдь не ненависть.

***

Вечеринка была долгой и занудной, впрочем, как и всегда. Но Мать прекрасно знала, насколько это важно - временами появляться на людях. Ее должны видеть каждое пробуждение, в строго определенный день, иначе когда-нибудь она исчезнет, и никто не заметит ее отсутствия. Поэтому она ходила кругами по залам, знакомилась с девушками, которые только-только начали пользоваться сомеком, отшивала щеголей и хлыщей, которые вечно вертелись вокруг двора, раскланивалась со стариками и старухами, с которыми впервые повстречалась несколько столетий назад, когда они были молодыми.
Она казалась всем эдаким живым укором. Какого бы уровня сомека они ни достигли, как бы высоко ни поднялись, она все равно была выше. И сколько бы столетий они ни прожили, им никогда не увидеть ее стареющей. "Я буду жить вечно", - напомнила она себе.
Но здесь, среди людей, которые искренне верили в важность этой вечеринки, мысль о вечной жизни только угнетала.
- Я устала, - обратилась она к канцлеру. Тот сразу махнул кому-то рукой, и оркестр заиграл какую-то мелодию, пришедшую из седой древности ("Она считалась старинной, еще когда я была маленькой", - подумала она), и гости выстроились в шеренги. Около часа она прощалась со всеми, и придворные наконец разошлись.
- Закончилось, - вздохнула она. - Наконец-то. Слава небесам.
И направилась наверх, к себе в комнату. Наверняка рабочие еще стучат там молотками, стараются. Делают вид, якобы демонтируют петлеоборудование. Ее всегда интересовало, неужели они считают, что ее так легко обмануть? И этот Наб, хитрая сволочь. Подлец, конечно, но... С такими лучше всего иметь дело. Ничего, ближайшее время он будет под рукой.
Она опустилась на краешек кровати и принялась расчесывать волосы. Не потому что они спутались, просто у нее было хорошее настроение. Она взглянула на себя в зеркало и с гордостью отметила, что тело ее еще в форме. Еще желанна, хоть уже и не молода. "Подходящая пара для Дуна, - сказала она себе. - Подходящая пара для любого мужика, вот только большинство мужчин в подметки мне не годятся. Я играла в их игры и выигрывала. Даже если моя власть лишь фикция, с этой фикцией следует быть осторожным. А Дун..." Он за нее. Ее сторонник. Ему можно доверять.
Ой, можно ли?
Она лежала на кровати и смотрела на потолок, на фреску, в точности повторяющую одну из тех, что еще много веков назад рассыпались в пыль на планете Земля. Обнаженный мужчина протягивал руку, пытаясь коснуться пальца Бога. Она точно знала, что это Бог, поскольку он был самым ужасным существом, нарисованным на потолке. Это Бог и никто другой. "Вот и я такой была, - подумала она. - Я тоже была творцом. Касанием пальца я оживляла планеты. Теперь меня сменил Дун. Хватит ли во вселенной места нам двоим?"
"Я посторонюсь, - решила она. - Никогда я не посмею угрожать ему. Потому что он может выиграть, и это будет ужасно, но еще более ужасный конец ждет всех нас, если выиграю я. Потому что я ленива, со мной покончено, а он в самом начале пути. Так будем же союзниками, он доверится мне, я доверюсь ему, и тогда я увижу, как во вселенной родится нечто новое. Возможно, более совершенное, чем мое творение".
- Может, и ты надеялся на это? - спросила она бородатого мужика на потолке. - Надеялся, что когда-нибудь кто-то сменит тебя? Или наоборот, каждый раз ты жестоко расправлялся с конкурентами, когда они начинали угрожать твоему величию?
Она вспомнила сказание о людях, которые хотели построить башню и добраться таким образом до звезд. Насколько она помнила, Бог остановил их. "И все-таки мы достали до звезд, но тебя там уже не было. Ты освободил место для нас. Подвинусь и я, уступая место Дуну. Но черт меня подери, я на кусочки его разорву, если он не исполнит данное мне обещание".

***

- Сука заснула, Крэйн. Зови служащих.
Новый помощник, а точнее, помощница, нервная девочка, которая долго на этом месте не задержится, вызвала персонал Сонных Зал. Они быстро и очень тихо прошли в комнату, переписали мозг Матери на кассету и ввели ей сомек. Когда Мать заснула, Наб вышел из комнаты.
- Дайте мне кассету, - сказал он. И они беспрекословно вручили ему кассету, поскольку именно он всегда запирал ее в специальное хранилище. Затем служащие вывезли Мать из спальни, дабы уложить ее в специальный гробик в сверхсекретной Сонной Зале, находящейся в противоположной части Капитолия. С надежной охраной вокруг.
Но разум ее находился в руках Наба. По ее виду он понял, что она переспала с Дуном. Что у этого типа на уме, Наб понятия не имел, но она переспала с ним, он ей понравился, и в следующее пробуждение она снова собирается встретиться с ним. Что ж, у Наба в руках ее кассета. Он ведь может случайно уничтожить ее. И когда она проснется, то не будет ничего помнить о происшедшем. Служащим Зал придется довольствоваться старой записью, той, которую они использовали в этот раз.
"Стереть кассету не составит труда", - подумал он и направился к себе в кабинет.
- Иди домой, Крэйн, - сказал он. - Я все закрою.
- Ну и денек, - сказала Крэйн на прощание.
Наб выждал, пока дверь закроется, и отыскал у себя в столе петлестиратель. Он годится и для сомеккассеты. И Наб непременно исполнил бы задуманное, если б не игла, вылетевшая из дула пистолета и убившая его на месте.
Маменькины Сынки вынесли тело и избавились от него, а кассета с записью мозга Матери была помещена в потайной сейф, охраняемый специально отобранными людьми, которые никогда в жизни не посмеют повредить императрице. Дело было закрыто. Но как Абнер Дун узнал о том, что готовится предательство ? Этот человек был сущим спрутом, его щупальца проникали повсюду. Вот почему Маменькины Сынки беспрекословно повиновались ему. Он никогда не ошибался.

***

Мать вовсе не спала, она слышала легкий гул приборов, когда ее мозг переписывали на ленту. Она просто притворялась, покорно снося все процедуры.
"Сегодня я встретила своего преемника и первого мужчину, с которым изменила Селвоку. Сегодня я уволила всех своих министров, потому что они дураки и обманщики.
Сегодня я снова побывала на Кроуве, снова увидела его былую красу".
Сегодня отличалось от вчера. Отличалось от последних трех недель. От последних восьми месяцев.
Восемь месяцев назад. Всего восемь месяцев назад, всего тысячу лет назад, она решила Спать пять лет кряду и жить лишь один день. Таким образом ей была гарантирована практически вечная жизнь. В тот день, увидев первую морщинку на лице, она поняла, что тоже стареет, как и все остальные. Поэтому она решила прыгнуть через века, лишь изредка наведываясь в настоящее время, чтобы посмотреть, не случилось ли чего-нибудь такого, ради чего стоило жить.
И сегодня это случилось.
"Интересно, что мы будем делать завтра?" - подумалось ей.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СЛОВНО КРУГИ НА ВОДЕ     (Страница 1)
  • Глава 2
    ВТОРОЙ ШАНС     (Страница 3)
  • Глава 3
    ПЕТЛЯ ЖИЗНИ     (Страница 4)
  • Глава 4
    КОНЕЦ ИГРЫ     (Страница 6)
  • Глава 5
    УБИВАЯ ДЕТЕЙ     (Страница 9)
  • Глава 6
    ЧТО МЫ БУДЕМ ДЕЛАТЬ ЗАВТРА?     (Страница 12)


Орсон Скотт Кард

Капитолий

Цикл: "Сага о Вортинге" - 2

 Читать книгу

Аннотация

Ни один ребенок не может быть понят, если не известны родители; ни одна революция не может быть понята, если не известен прежний порядок; ни одна колония не может быть понята, если не известна родная страна колонистов; ни один новый мир не может быть понят, если не известен мир, предшествовавший ему.

Далее излагаются истории, дошедшие до нас с планеты Капитолий. В них рассказывается об обществе, возведенном на пластике, стали и сомеке — все эти составляющие должны были служить вечно, и все они рассыпались в прах.

Эти сказания поведают вам, почему — и каким образом — Абнер Дун встал на путь уничтожения.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Орсон Скотт Кард родился 21 августа 1951 года в Ричлэнде (штат Вашингтон), детство его прошло в Калифорнии, Аризоне и Юте. Два года жил в Бразилии, работая миссионером Мормонской церкви (абсолютно бесплатно).

Кард стал первым писателем которому удалось получать «дубль» из двух высших НФ-премий — Hugo Award и Nebula Award два года подряд, сначала за роман «Игра Эндера» [Ender's Game] в 1986 году, а затем за его продолжение — «Голос тех, кого нет» [Speakers for the Dead] в 1987, причем читатели и критики практически единодушно сошлись во мнении, что вторая книга вышла еще лучше первой. (Надо отметить, что роман «Игра Эндера» «вырос» из одноименного рассказа написанного и опубликованного в августовском номере журнала Analog еще в 1977. Кстати, рассказ также номинировался на Hugo). Учитывая, что переработки из рассказов в романы, да и продолжения обычно оказываются слабее, ситуация была уникальной.

На этом, впрочем, Кард не остановился. Следующие романы серии «Ксеноцид» [Xenocide] и «Дети разума» [Childrens of Mind] оказались слабее первоначальных и премий не получили, что вынудило писателя вновь вернуться к времени «Игры Эндера»Орсон Скотт Кард и подростковой тематике в романе «Тень Эндера» [Ender's Shadow] о приключениях мальчика Боба, одноклассника Эндера в Военной Школе. Очевидно, новая сюжетная линия показалась Карду более привлекательной и он написал два продолжения «Тень Гегемона» [Shadow of the Hegemon] и «Марионетки» [Shadow Puppets].

Творчество Орсона Карда отнюдь не исчерпывается только знаменитым циклом о Эндере. Широко известны его научно-фантастический циклы «Сага о Вортинге» [The Worthing Saga] — кое-что из него издавалось АСТ, но особых восторгов российской публики не снискало, [The Homecoming Saga] и ряд других не столь объемных (пока) циклов, кое-какие из которых он с удовольствием пишет в соавторстве.

Орсон Скотт Кард охотно делится секретами писательского мастерства в своих публицистических книгах [Character and Viewpoint] и [How to Write Science Fiction and Fantasy] (за последнюю писатель был удостоен в 1991 году премии Hugo). Не гнушается он и новеллизациями телефильмов: написал в соавторстве с Джимом Камероном книгу по мотивам восхитительного научно-фантастического блокбастера «Бездна» [The Abyss]. А увлечение писателя историей привело его к созданию повести «Искупление Христофора Колумба» [Pastwatch: The Redemption of Christopher Columbus] и еще одного цикла пользующегося в США огромной популярностью: «Сказание о мастере Элвине» [The Tales of Alvin Maker], где Кард играет на поле альтернативной истории скрещивая период становления государственности Соединенных Штатов с фэнтезийными мотивами. Подобный «патриотический» проект просто не мог провалится в Америке, а уж вкупе с фэнтези!..Орсон Скотт Кард Неудивительно, что он также собрал значительное количество наград, хотя и не пользовался особой популярностью в «Старом Свете». На самом деле нет ничего скучнее и смешнее, чем безумная влюбленность американцев в войну за независимость, да и явные самоповторы (схожесть некоторых тематических линий с «Игрой Эндера») этот цикл явно не красят.

Кроме писательства, Орсон Кард подобно многим другим попробовал свои силы в качестве редактора-составителя ряда тематических сборников: [Future on Ice], [Тurning Hearts: Stories of Family Life], [Future on Fire], [Dragons of Light], [Dragons of Darkness]. Писатель отдал должное и России, что в общем довольно удивительно для американского писателя. Действие его фэнтезийного романа [Enchantment] разворачивается на Украине и США 90-х годов. Это версия сказки о Спящей Красавице, которую пробуждает американский студент. К сожалению на русский эта книга не переводилась.

Сейчас Орсон Кард проживает Гинсборо (Северная Каролина) вместе с женой Кристин и пятерыми детьми. Его книги пользуются заслуженным успехом, он работает над сценарием фильма по мотивами «Игры Эндера», а его пьесы регулярно ставят в местом театре.