Орсон Скотт Кард - Хроники Вортинга

1 Орсон Скотт Кард

Глава 1
ДЕНЬ, КОГДА ПРИШЛА БОЛЬ

На многие планеты Населенных миров боль пришла внезапно, как гром среди ясного неба. Словно какое-то древнее, успокаивающее чувство вдруг покинуло людей, чувство, которого никто не замечал, пока оно не пропало, и никто не знал, как теперь быть, но все поняли, что в самом сердце мира что-то изменилось. Краткая вспышка в районе звезды по имени Аргос прошла незамеченной; минут годы, прежде чем астрономы свяжут День, Когда Пришла Боль, с Концом Вортинга. Но все уже свершится, миры разрушатся, и золотой век безвозвратно канет в прошлое.
В деревню Лэрда боль пришла, когда все спали. Той ночью пастыри не явились людям во сне. Маленькая сестричка Лэрда по имени Сала проснулась, в ужасе крича, что бабушка умерла, бабушка умерла!
Лэрд сел на своей низенькой кровати, ничего не понимая. Во сне он видел, как отец увозит бабушку на кладбище, - но ведь это случилось давным-давно, она умерла около года назад, разве нет? Отец кубарем скатился с деревянной двухместной кровати, где спали они с матерью. С тех пор как Салу отняли от груди, по ночам в доме никто не плакал. Может, она проголодалась?
- Бабушка умерла, только что она была, и вдруг ее нет, словно мошка в огне, умерла!
"Словно белка в зубах лисицы, - мысленно добавил Лэрд. - Словно ящерица, извивающаяся в пасти кота".
- Да, умерла, - кивнул отец, - но не сегодня, давно. - Он поднял ее своими громадными руками, руками кузнеца, и прижал к себе. - Почему ж ты плачешь, если ее уже так давно нет с нами?
Но Сала безутешно рыдала, будто боль от утраты была еще слишком свежа.
И тогда Лэрд перевел взгляд на кровать, где раньше спала бабушка.
- Отец, - прошептал он. - Отец.
Ибо на постели лежало бездыханное тело, еще не успевшее окоченеть - хотя Лэрд хорошо помнил, что бабушку похоронили уже давно.
Отец уложил Салу обратно в кроватку, и девочка зарылась носом в соломенный матрас, чтобы ничего не видеть. Но Лэрд смотрел, как отец осторожно дотронулся до набитой соломой подушки возле головы своей матери.
- Еще даже не остыла, - пробормотал он. И закричал в ужасе и муке:
- Мама!
Этот крик поднял на ноги всех, даже путников, ночевавших в комнатах второго этажа, все собрались в спальне.
- Вы видите?! - кричал отец. - Она уже с год как умерла, не меньше, а тело ее лежит в постели и даже не остыло еще!
- С год?! - изумился старый писарь, приехавший верхом на осле накануне вечером. - Чушь какая! Да она вчера подавала мне суп на ужин. Неужели не помните, как она шутила, что, если постель моя окажется слишком холодна, твоя жена придет и с удовольствием ее согреет, а если же там станет чересчур жарко, тогда уж ей самой придется спать со мной?
Лэрд пытался привести мысли в порядок:
- Да, я помню, но мне кажется, что она сказала это очень давно, и при этом я точно помню, что сказала она это тебе, а тебя я до вчерашнего вечера ни разу не видел.
- Я похоронил тебя! - Отец бессильно опустился перед кроватью матери на колени и разрыдался. - Я похоронил тебя, забыл, и вот ты вернулась, и вернулось все это горе!
Плач. Звук рыданий был непривычен для деревни у Плоского Залива, и никто не знал, как справляться со слезами. Плакали только проголодавшиеся младенцы, поэтому мать спросила:
- Эльмо, может, ты поешь чего-нибудь? Давай я сготовлю, хочешь?
- Нет! - выкрикнул отец. - Ты что, не видишь? У меня умерла мать!
Схватив жену за руку, он грубо оттолкнул ее в сторону, так что она налетела на табуретку и, споткнувшись, упала, ударившись головой о стол.
Это было еще страшнее, чем лежащее в постели мертвое тело, похожее на окоченевшую пташку. Никогда в жизни Лэрд не видел, чтобы один человек причинял боль другому. Отец и сам был ошеломлен собственной вспышкой гнева:
- Тано, Танало, что же я наделал?
Он не знал, как утешить ее, плачущую, сжавшуюся на полу. Раньше здесь никого не приходилось утешать. Повернувшись ко всем остальным, отец произнес:
- Я был так зол... Никогда прежде я не был так зол, но она-то тут при чем? Эта ярость... ведь Тано ничего плохого мне не сделала!
Кто мог ответить ему? Что-то резко изменилось в мире, и люди это понимали; всем доводилось переживать приступы гнева, но прежде между мыслью и поступком всегда вставала какая-то невидимая преграда, успокаивая и охлаждая страсти. Однако этой ночью спокойствие не наступало. Они чувствовали это, ничто не унимало их страхов, ничто не шептало: "Все хорошо, все в порядке".
Сала выглянула из-за спинки кровати и сказала:
- Ангелы ушли, мама. Некому больше за нами присматривать.
Мать поднялась с пола и, пошатываясь, подошла к дочери:
- Не говори глупостей, малышка. Ангелы приходят разве что во сне.
"Здесь что-то не так, - сказал себе Лэрд. - Этот путник прибыл прошлым вечером, и как он утверждает, бабушка разговаривала с ним, но с моими воспоминаниями творится что-то странное. Ведь я помню, что эти слова путешественник произнес вчера, только ответила бабушка ему много лет назад. С моей памятью что-то случилось, я же хорошо помню, как плакал у ее могилы, а сама могила-то даже и не вырыта".
Мать подняла на отца растерянный взгляд.
- Моя рука все еще болит, там, где я ударилась об пол, - сказала она. - Болит, и как сильно!
Непреходящая боль! Да о таком никто и слыхом не слыхивал! Тогда она подняла руку - на локте красовался огромный синяк, а чуть ниже алела кровоточащая царапина.
- Может, я убил тебя? - озадаченно спросил отец.
- Нет, - ответила мать. - Не думаю.
- Тогда почему идет кровь?
Старый писарь вздрогнул и, кивнув, дрожащим голосом проговорил:
- Я читал книги, пришедшие к нам из древних времен, - начал он, и взоры всех присутствующих обратились к нему. - Так вот, я читал такие книги, и в них рассказывается о ранах, из которых кровь хлещет, как из перерезанного горла коровы. Там рассказывается и о великой скорби над телами внезапно умерших людей, и о гневе, заставляющем людей нападать друг на друга. Но это было давным-давно, когда люди еще уподоблялись животными, а Бог был молод и неопытен.
- Тогда что все это значит? - нахмурился отец. Человек необразованный и темный, он еще больше, чем Лэрд, верил, что люди, которые читают книги, знают ответы на все вопросы на свете.
- Не знаю, - пожал плечами писарь. - Может быть, это значит, что Бог покинул нас или что мы стали ему безразличны.
Лэрд смотрел на тело бабушки, лежащее на кровати.
- Или что Бог умер? - предположил он.
- Глупости, как может Бог умереть? - презрительно фыркнул старый писарь. - Ему подвластна вся вселенная.
- Значит, в его власти решать, может ли он умереть?
- Мне только не хватало с детьми спорить. - Писарь поднялся, намереваясь вернуться к себе в комнату, и остальные путники восприняли это как сигнал расходиться.
Но отец так и не ложился спать - на коленях он простоял у смертного ложа матери до самого рассвета. Не спал и Лэрд, старавшийся вспомнить, что же за чувство было в нем еще вчера, а теперь вдруг исчезло, заставив его совсем по-другому смотреть на мир. Однако так он и не вспомнил, что же это было. Только Сала и мать спали в кровати родителей.
Перед самым рассветом Лэрд поднялся и, подойдя к спящей матери, увидел, что на ране образовалась засохшая корочка, а кровь остановилась. Успокоенный, он оделся и пошел доить овцу, которая вот-вот должна была перестать давать молоко. Каждая капля молока уходила на сыр и масло - близилась зима, и этим утром, почувствовав, как холодный ветерок взъерошил волосы, Лэрд с невольным страхом подумал о предстоящих морозах. До сегодняшнего дня он смотрел на будущее безмятежно, не задумываясь ни о засухе, ни о снеге. Но теперь настали времена, когда старух начали находить мертвыми в постелях. Настали времена, когда отец мог разъяриться и ударить мать, сбив ее с ног. Настали времена, когда мать могла истечь кровью, как раненое животное. Поэтому предстоящая зима казалась не просто временем бездействия. Она предвещала конец надеждам.
Овца резко вскинула голову, заслышав что-то недоступное человеческому слуху. Лэрд перестал доить и поднял голову - на западе над горизонтом разливался яркий, мерцающий свет, словно звезда, сорвавшаяся с неба, звала на помощь. Затем свет угас за деревьями, растущими на той стороне реки. Лэрд понятия не имел, что это могло быть. Потом он вспомнил, что рассказывали им в школе о космических кораблях. Но космические корабли не залетали в Плоский Залив, не залетали они и на этот континент, да и на саму планету приземлялись лишь раз в десять - двадцать лет. Отсюда нечего было вывозить, и ничего с других планет не требовалось этому миру. Зачем же тогда прилетел звездолет? "Не будь дураком, Лэрд, - упрекнул он самого себя. - Обыкновенная падающая звезда, только этим странным утром ты чересчур взбудоражен и испуган, вот и напридумывал всякого".
С рассветом Плоский Залив ожил, и теперь и другие семьи обнаружили, что происходит нечто необычное - открытие, которое семья Лэрда сделала еще ночью. Как обычно в холодную погоду, все собрались в доме Эльмо, где был огромный стол и внутренняя кухня. Никого не удивило, что Эльмо еще не раздул огонь в своей кузне.
- Сегодня утром я обожглась кашей, - сказала Динно, лучшая подруга матери. Она вечно холила свои точеные пальцы. - Даже сейчас болит, будто вся рука в огне. Боже милостивый!
Мать тоже могла кое-чем похвастаться, но предпочла не распространяться об этом:
- Когда старый писарь собрался уезжать сегодня утром, осел лягнул его копытом в живот. Писарь сейчас наверху, говорит, что при такой боли целый день пути ему не выдержать. После завтрака его рвало.
Не было человека, который обо что-то не ударился, чем-то не порезался, поэтому к полудню все уже стали осторожнее и старались обдумывать свои действия. Омбер, один из людей, выкопавших могилу для бабушки, угодил себе по ноге лезвием лопаты. Из раны долго текла кровь, и сейчас Омбер, весь побелевший, ослабевший и едва живой, лежал в одной из комнат для гостей. А отец, у которого не шла из головы смерть бабушки, даже не прикоснулся к молотку в тот День, Когда Пришла Боль.
- Боюсь, что искра попадет мне в глаз или молот раздробит руку. Бог о нас больше не заботится.
В полдень бабушку похоронили. Весь день Лэрд и Сала помогали матери справляться с той работой по дому, которую обычно делала старушка. Ее место за столом было непривычно пусто. Зачастую кто-нибудь начинал: "Ба, слушай..." И каждый раз отец отворачивался, будто пытался отыскать что-то спрятанное глубоко в стенах. Никто не мог припомнить, чтобы прежде скорбь была чем-то большим, нежели тусклой горечью; никогда раньше близкий человек не уходил столь внезапно, никогда пустота в жизни не была так мучительна, а сырая земля на могиле так черна, так похожа на вспаханное по весне поле.
Ближе к вечеру умер Омбер, последняя капля его крови впиталась в неумело наложенную повязку. Он лежал рядом с писарем, который по-прежнему извергал из себя съеденную пищу и кричал от боли при каждом неловком движении. Ни разу в жизни никто еще не видел, чтобы человек, полный сил и энергии, вдруг умирал от какого-то небрежного удара лопатой.
Еще не успели выкопать могилу Омберу, когда дочь Брана, Клэни, свалилась в камин. Прежде чем умереть, она исходила криком часа три. Никто не мог и слова промолвить, когда ее тельце опускали в могилу - третью за один день. Ибо для деревни, насчитывающей от силы человек триста, смерть троих, ушедших в один и тот же день, - настоящее бедствие, но смерть здорового, сильного мужчины и маленького ребенка потрясла особенно.
Путешественников в тот день не было - их число всегда уменьшалось с приходом холодов. И то хорошо, не пришлось обхаживать новых постояльцев. Мир изменился, стал жестоким - и все за один-единственный день. Укладываясь спать, Сала спросила:
- А я тоже умру сегодня ночью, как бабушка?
- Нет, - ответил Эльмо, но Лэрд не заметил уверенности в его голосе. - Нет, Сала, моя Сарела, ты не умрешь.
Но на всякий случай он оттащил ее соломенную постельку подальше от очага и набросил на девочку еще одно одеяло.
Лэрду не требовалось ничего объяснять, раз он сам видел достаточно. Он тоже отодвинул свою постель от огня. Эхо воплей Клэни до сих пор отдавалось в его ушах. Вся деревня слышала их - никакие стены не смогли заглушить надрывный плач девочки. Он не боялся пламени раньше, но стал бояться теперь. Уж лучше холод, чем боль и страдания. Все что угодно - только не эта неведомая прежде, ужасная боль.
Лэрд заснул, поглаживая синяк на колене - днем по неосторожности он ударился о ящик для поленьев. За ночь он просыпался трижды. Первый раз его разбудил тихий плач отца; когда же Эльмо заметил, что Лэрд не спит, он поднялся с постели, поцеловал мальчика, прижал к себе и сказал: "Спи, Ларелед, спи, все хорошо, все будет хорошо". Это была ложь, но Лэрд уснул.
Второй раз он проснулся от крика Салы, которой приснился очередной кошмар. Во сне она снова увидела умирающую бабушку, и мать успокаивала ее, напевая песенку, печали которой Лэрд раньше не понимал.
Любовь моя от меня далека, Там, за рекой, А река глубока.
Любимый мой позвал: "Придио, Но плыть не могу, И нет пути.
Нашла я лодку, чтоб плыть к тебе, Но холоден день, И холодно мне.
Оделась теплее, ведь было не лето, Но ночь наступила, Мне ждать до рассвета.
Солнце взошло, ночь разогнав, Лежал мой любимый, Другую обняв, Лэрд не слышал, что дальше пела мать. Он забылся сном, который и разбудил его в третий и последний раз за ночь.
Он сидел у Струящихся Вод, разлившихся в весеннем паводке, а по реке плыли плоты, и лесорубы гоняли их шестами, отталкивая друг от друга подальше. Но вдруг в небе вспыхнул огненный шар и понесся по направлению к реке. Лэрд знал, что огонь обязательно нужно остановить, он пытался крикнуть, чтобы тот остановился, но не мог издать ни звука, а огонь все приближался. Он обрушился прямо в реку, все плоты разом заполыхали, а мужчины на плотах закричали голоском Клэни и горящими факелами попадали в воду, где и утонули - и все это произошло из-за Лэрда, который не знал, что надо сказать, чтобы остановить небесный огонь.
Лэрд проснулся весь дрожа, терзаемый чувством вины из-за того, что не смог никого спасти. И вместе с тем он никак не мог понять, при чем же здесь он и в чем именно он провинился. Сверху донесся протяжный стон. Родители спали, Лэрд не стал будить их, а поднялся на второй этаж сам. Старый писарь лежал в своей постели. Кровь была на его лице, кровь залила все простыни.
- Я умираю, - прошептал он, увидев фигуру Лэрда в струящемся из окна лунном свете.
Лэрд кивнул.
- Ты умеешь читать, паренек?
Он снова кивнул. Деревня была не такой прозябающей, чтобы дети не могли ходить в школу зимой. В десять лет Лэрд уже читал не хуже любого взрослого в деревне. Сейчас ему было четырнадцать, он превращался из мальчика в мужчину, но все так же любил читать и с азартом накидывался на любые тексты, которые только удавалось раздобыть.
- Тогда возьми себе Книгу Об Открытии Звезд. Она твоя. Все твое.
- Почему именно я? - прошептал Лэрд. Наверное, старый писарь заметил, с какой завистью прошлым вечером мальчик смотрел на книги. Может, он слышал, как после ужина Лэрд декламировал "Очи Струящихся Вод" Сале и ее подружкам. Но писарь ничего не отвечал, хотя еще дышал. Какие бы у него ни были на то причины, он хотел, чтобы книга досталась Лэрду. "Книга, которая будет моей, моей собственной". Книга Об Открытии Звезд - и это на следующий день, после того как пришла боль, после того как он увидел звезду, падающую в лес за Струящимися Водами.
- Спасибо, сэр, - проговорил он и потянулся, чтобы коснуться руки старого писаря.
Позади раздался какой-то шум. Это была мать, и она смотрела на мальчика расширенными глазами.
- С чего это ему отдавать тебе свои книги? - спросила она.
Губы писаря шевельнулись, но он не издал ни звука.
- Ты еще мальчишка, - продолжала мать. - Ты ленив и любишь перечить.
"Я знаю, я ничего не заслуживаю", - сказал Лэрд про себя.
- У него, наверное, семья есть. Когда он умрет, мы отошлем книги его родным.
Писарь из последних сил яростно мотнул головой.
- Нет, - прошептал он. - Отдайте книги мальчику!
- Не умирай в моем доме, - страдальчески взмолилась мать. - О Боже, еще одна смерть под нашей крышей!
- Простите, что потревожил вас, - выдавил старый писарь. И умер.
- Зачем ты пришел сюда?! - яростно шепнула мать Лэрду. - Видишь, что ты натворил?
- Я пришел, потому что услышал, как он стонет...
- Небось полез за книгами умирающего? Тебе не стыдно?
Лэрд хотел возразить, оправдаться, но ведь даже во сне его преследовало чувство вины, разве нет? Глаза матери были похожи на глаза овцы, которая вот-вот принесет очередного ягненка, и он не осмелился стоять на своем и ввязываться в спор.
- Пора овец доить, - сказал он и, сбежав вниз по лестнице, выскочил на улицу.
Ночи стали пронизывающе холодными, и белый иней лежал на траве. Овцы уже были готовы к дойке, вот только у Лэрда все валилось из рук. На морозе пальцы быстро онемели, и даже тепло животных не согревало его.
Хотя нет, вовсе не из-за мороза неловко дрожали его руки. Это все из-за книг, которые ждали его в комнате старого писаря. Из-за трех свежих могил, рядом с которыми скоро упокоится еще одно тело.
А еще это из-за мужчины и женщины, которые шли через реку, борясь с сильным течением. Глубина достигала десяти футов, но они шли, как будто под ногами была не вода, а хорошо утоптанная глина, и река расступалась перед ними. Лэрд подумал, что неплохо было бы спрятаться, но вместо этого словно против своей воли поднялся со скамеечки для дойки, отставил ведро с молоком подальше, чтобы его не перевернули овцы, и двинулся через кладбище навстречу незнакомцам.
Когда он приблизился, они уже стояли на берегу и смотрели на свежие могилы. Глаза их были полны горя. Волосы у мужчины были седыми, но тело оставалось сильным, а лицо его излучало уверенность и доброту. Женщина была молода, намного моложе матери, но лицо ее казалось суровым, сердитым. По ним было не видно, что только что они вышли из воды - даже в следах на берегу не блестела влага. А когда они повернулись к нему, даже в тусклом лунном свете его поразила необыкновенная голубизна их глаз. Он никогда не видел глаз, способных светиться в ночной темноте.
- Кто вы? - спросил он.
Мужчина ответил на каком-то неизвестном наречии, которого Лэрд не понял. Женщина покачала головой и ничего не сказала, однако мальчик почувствовал, что надо назвать незнакомцам свое имя.
- Лэрд, - произнес он.
- Лэрд, - откликнулась она. Его имя звучало как-то необычно в ее устах. В голову внезапно пришла мысль, что не следует никому говорить о том, каким образом они переправились через Струящиеся Воды.
- Я никому не скажу, - пообещал он.
Женщина кивнула. Затем он понял - хотя убейте, не знал, каким образом, - что должен отвести этих людей к себе домой.
Но он боялся чужеземцев.
- А вы ничего плохого моей семье не сделаете?
На глаза мужчины навернулись слезы, а суровая женщина отвернулась. В голове у Лэрда внезапно прозвучал чей-то голос:
- Мы и так уже сделали вам столько плохого, что будем раскаиваться до скончания времен.
И тогда он понял - или, во всяком случае, так ему показалось, - что означали его сон, та падающая звезда в Цень, Когда Пришла Боль, и сам тот День.
- Вы пришли забрать боль? Мужчина покачал головой.
Как ни краток был миг надежды, разочарование не стало от этого менее горьким.
- Если вы не можете этого сделать, - сказал он, - гак какой нам от вас толк?
Но его отец как-никак содержал гостиницу, поэтому он провел их через кладбище, мимо загона с овцами и впустил в дом, где мать уже кипятила воду для каши на завтрак.

Глава 2
ПЕРГАМЕНТ И ЧЕРНИЛА

- Завтракать будете? Небось всю ночь провели в дороге? - приветствовала их мать.
Лэрд ждал изумления и испуга, когда она услышит их голоса в своих мыслях, но ничего подобного не случилось. Похоже, они вообще не ответили ей, поскольку она повторила вопрос, и тогда ответ услышал сам Лэрд.
- Они не голодны, мама.
- Пусть гости сами за себя отвечают, - резко оборвала его мать. - Ну что, готовить на вас?
Мужчина покачал головой. Лэрда охватило желание принести Книгу Об Открытии Звезд. Он шагнул к лестнице.
- Ты куда собрался, Лэрд? - осведомилась мать.
- Книгу принести. Об Открытии Звезд.
- Не время для игр. Вон еще сколько работы.
- Они хотят, чтобы я почитал ее им.
- Ты что, за дуру меня принимаешь? Они словом не обмолвились, по-моему, они и по-верренски-то не говорят.
Лэрд промолчал. За него ответила Сала:
- Это правда, мама. Чтобы говорить со мной или с Лэрдом, им слова не нужны, а с тобой и папой они говорить не хотят.
Мать перевела взгляд с Сэлы на Лэрда.
- Это еще что за шуточки? Они говорят с вами, а с нами... - Она повернулась к незнакомцам:
- Вы что, думаете, кто ни попадя может заходить ко мне в дом и заявлять, что со мной и толковать не о чем? Такие гости нам без надобности.
Мужчина положил на стол блестящий, сияющий камень. Мать с подозрением посмотрела на переливающуюся диковинку.
- И что мне с этим делать прикажете? Он что, поможет пшенице быстрее созреть? Или залечит раны на моей руке? Или от него огонь в кузнице разгорится жарче? - Но она все-таки протянула руку и взяла камень со стола. - Он настоящий? - спросила она, но, смещавшись из-за упорного молчания чужеземцев, повернулась к Сале:
- Он настоящий?
- Он само совершенство, - объяснила Сала. - Он стоит всех ферм в Плоском Заливе, всех домов в деревне, всей земли под ними и всего воздуха над ним, всей воды, что течет здесь... - Девочка прикрыла рот ладошкой, чтобы остановить поток слов.
- Принеси книгу, что они просят, - приказала мать Лэрду. И не сказав больше ни слова, вернулась к своей каше.
Лэрд взлетел вверх по лестнице и ворвался в комнату, где оставили тело старого писаря. Глаза мертвеца были закрыты, а на веках лежало по камешку. Живот под покрывалом провалился. Лэрду показалось, или он действительно уловил слабое дыхание?
- Сэр? - шепотом позвал Лэрд.
Но ответа не было. Лэрд подошел к туго набитой котомке старика. Внутри лежало пять книг, пачка пергаментов, листов двадцать, небольшая склянка с чернилами и несколько перьев. Лэрд кое-что знал о том, как изготовляется пергамент, а один из первых уроков в зимней школе был посвящен тому, как заострить и правильно расщепить перо. Вот только чернила оставались для него загадкой. Поколебавшись, Лэрд положил чернильницу обратно в котомку; ему подарили книги, а не то, из чего они делаются. Он быстренько просмотрел тиснения названий на дубленой коже обложек; нигде так мирно не существовали коровы с овцами, как в книгах: листы были сделаны из овечьей кожи, а обложки - из коровьих шкур. Вот оно, Открытие Звезд.
Он едва успел отложить остальные книги в сторону, как на лестнице послышались шаги. Это отец с Ханом Плотником пришли забрать труп. На подошвах их башмаков налипла грязь - могилу уже выкопали.
- А, заглянул разжиться вещичками помершего? - бодро приветствовал его Хан.
- Он мне сам подарил книги... Отец покачал головой:
- Хан хотел сказать, что в комнате усопшего надо вести себя соответственно.
- Духи - не мухи, шапкой их не отгонишь, - объяснил Хан.
Лэрд с подозрением взглянул на тело старого писаря. Может, его дух сейчас здесь? И уже натачивает свой перочинный ножик, чтобы расщепить Лэрда, как перышко, когда тот заснет, ничего не подозревая? Лэрд передернулся. Только поверь в такое, и все - прощай, мирный сон.
- Ладно, парень, забирай книги, - сказал отец. - Они твои. Но береги их как следует. Они стоят больше, чем все железо, что прошло через мои руки.
Лэрд сделал большой крюк, обходя кровать, где отец и Хан заворачивали старика в старую конскую попону - что проку переводить доброе одеяло на мертвеца, который все равно ляжет в землю, - выбрался из комнаты и, не чуя под собой ног, понесся вниз по лестнице. Цепкие пальцы матери поймали его на последних ступеньках, так, что он едва не потерял равновесие от неожиданности.

1 Следующая страница


Хроники Вортинга 2

- Тебе что, мало похорон на сегодня? Осторожнее, теперь ангелы не подхватят тебя, если ты упадешь.
Лэрд вырвался.
- Все было нормально, это ты меня так толкнула, что я чуть не упал! - резко ответил он.
Она с размаху залепила ему пощечину. Голова его дернулась в сторону, а щеку словно пламенем обожгло. Они потрясенно воззрились друг на друга.
- Извини, - прошептал Лэрд.
Мать ничего не сказала, просто вернулась к столу, где начала раскладывать костяные ложки, предназначенные для новых гостей. Она не знала, что они умеют ходить по воде, но представляла, сколько стоит камень, которым с ней расплатились. Этого маленького чуда оказалось достаточно, чтобы окружить вновь прибывших заботой и вниманием.
Но у Лэрда мигом пропало всякое желание приближаться к незнакомцам, ведь они стали свидетелями его унижения и боли. Несмотря на все усилия, на глаза все-таки навернулись непрошеные слезы - ни разу в жизни на него никто не поднимал руку, и хотя боль уже утихла, страх ее остался.
- Она никогда раньше... - начал было объяснять он, но их голоса снова зазвучали у него в голове. Они утешили его, и Лэрд вручил им Открытие Звезд.
Мужчина взял книгу, раскрыл и начал водить пальцем по строчкам. Лэрд сразу понял, что читать он не умеет, поскольку палец его двигался слева направо, а не сверху вниз. "Чудеса творить вы умеете, а читать - нет", - с триумфом подумал Лэрд.
И сразу перед его мысленным взором возникли страницы, испещренные странными письменами, странными буквами, которые так легко бежали по белизне страницы, будто на изготовление пергамента не уходили и долгие часы труда, а чернила не были редчайшей ценностью. Затем он увидел, как над страницей склоняется молоденькая девушка.
- Простите, - пробормотал он.
Мужчина указал на первое слово, провел пальцем по первому предложению и вопросительно взглянул на мальчика. "Читай", - приказал тихий голос, прозвучавший в уме Лэрда.
- После того как миры были погублены Абнером Дуном, минуло десять тысяч лет, прежде чем новые огни проложили себе путь между звездами.
Глаза мужчины расширились.
- Абнер Дун, - вслух повторил он. Лэрд указал пальцем на эти слова в книге.
"Это имя пишется всего двумя буковками?" - спросил мысленный голос.
- Нет... это слова, не буквы. - Лэрд вытащил из короба лучину для растопки и начал рисовать ею в пыли на полу. - Вот "аб", вот "эн", а вот "ер", и соединяются они вот так. Эта связка говорит, что "эн" быстрая, а вот эта - что "аб" надо произносить долго, а окончание показывает, что это имя человека.
Мужчина и женщина с удивлением переглянулись и расхохотались. Лэрд ляпнул какую-нибудь глупость? Нет, похоже, дело не в этом.
"Да нет, - ответил голос у него в голове. - Ты здесь ни при чем. Дело в нас самих. Мы хотели изучить ваш язык и вашу письменность, но, как оказалось, все не так-то просто".
- Не, это на самом деле нетрудно, - возразил Лэрд. - У нас сто девяносто две буквы, тринадцать связок и семь окончаний.
Они снова засмеялись, и мужчина отрицательно покачал головой. Но тут его осенила идея.
- Язон, - сказал он, указывая на себя. - Язон. И голос, звучавший в мыслях Лэрда, приказал: "Напиши".
И он написал. Сначала "йа", затем "с", потом "он", и связал их, чтобы они обозначали "йасон". А закончил их знаком, который говорил, что это не просто имя, а имя Бога. Подобной чести удостаивались только великие правители, но Лэрд без малейших колебаний приписал окончание к имени этого человека. Язона.
Но, видно, мужчина каким-то образом понял, что это означает. Он взял из рук Лэрда палочку и поставил окончание имени Бога на имя Абнера, а свое собственное исправил на обычное.
В голове Лэрда возник образ насмешливо улыбающегося невысокого мужчины, одетого в странный, уродливый костюм. Лэрду этот человек не понравился. Голос внутри него произнес: "Абнер Дун".
- Вы знали его? - спросил Лэрд. - Знали Разрушителя Вселенной? Разлучника Человечества? Прогоняющего Сон Жизни?
Мужчина покачал головой. Это, видимо, означало, что Абнера Дуна Язон не знал. Да и как бы такое могло произойти, если только сам Язон не был дьяволом? И тут Лэрда кольнула тревога. Они обладали сверхъестественным могуществом, то с чего Лэрд взял, что их силы - силы добра?
В ответ пришло успокаивающее чувство, ощущение тепла, умиротворения, и Лэрд вздрогнул. Как мог он усомниться в них? И все-таки он спросил себя: "А разве мог я не усомниться? Ведь они появились тотчас вслед за Днем, Когда Пришла Боль".
Язон протянул ему книгу. "Читай", - промолвил голос.
Зачастую он даже не понимал того, что читал. Произносить слова не составляло труда, алфавит-то он знал. Но большинство понятий было слишком сложно для него. Что знал он о космических кораблях, иных мирах, разведчиках и посланниках? Он надеялся, что двое иноземцев объяснят, что все это значит.
"Мы не можем".
- Почему? - спросил он.
"Потому что эти слова для нас ничего не значат. Мы понимаем прочитанное тобой так, как понимаешь это ты. Неведомое тебе неведомо и нам".
- Тогда почему бы вам не выучить наш язык, раз вы такие умные?
- Не груби взрослым, - крикнула мать с кухни, где толкла сушеный горох для каши.
Лэрд рассердился. Ведь она не слышала ни слова из разговора - и сразу уловила, что Лэрд делает что-то не так. Язон протянул руку и коснулся его колена. Успокойся. Все хорошо. Этих слов Лэрд не слышал, но все равно понял, что хотел сказать Язон, - понял по мягкому прикосновению руки, по успокаивающей улыбке.
"Язон выучит твой язык, - послышался голос. - Но Юстиция - него.
- Юстиция? - переспросил Лэрд, сначала даже не поняв, что так зовут женщину.
Указав на себя, она откликнулась эхом:
- Юстиция. - Голос ее был тих и неуверен, будто говорить ей доводилось нечасто. - Юстиция, - снова повторила она. Потом рассмеялась и произнесла какое-то непонятное слово на языке, которого Лэрд никогда прежде не слышал.
"Это мое имя, - зазвучал в его мыслях тот же голос. - Юстиция, Справедливость. Имя Язона - это просто слово, и на каком бы языке ты ни говорил, оно всегда звучит одинаково. Но мое имя - это идея, и оно звучит в устах разных народов по-разному".
"Бессмыслица какая-то", - подумал Лэрд.
- Имя и есть имя. Оно означает тебя, как оно может означать что-то еще?
Мужчина и женщина переглянулись. "Скажи-ка, а нет ли в этой книге чего-нибудь о месте, именуемом..."
И тут Юстиция произнесла вслух:
- Вортинг.
Лэрд покатал слово на языке.
- Вортинг, - протянул он. После чего начертил слово в пыли, чтобы запомнить, как оно пишется и не ошибиться, когда оно встретится в книге.
Он не заметил, как при этом слове глаза матери расширились и она выскользнула из кухни, даже не сказав обычного: "Я сейчас".
Он нашел искомое в самом конце книги:
- "На протяжении многих тысяч лет считалось, что либо оба Ковчега Дуна потерпели крушение, либо колонии, основанные ими, погибли. Действительно, если Ковчегу Райвтока и удалось основать колонию, то она и по сей день остается не найденной. Однако мир по имени Вортинг, названный так в честь Ковчега Вортинга, был наконец обнаружен. Геологер космического корабля "Дискаверер" четвертого класса, относящегося к Пятой волне, засвидетельствовал, что планета пригодна к обитанию, а потом, к превеликому изумлению всей команды, объявил, что она уже населена".
Теперь, как только попадались сложные слова, в уме Лэрда сразу возникали краткие, доступные объяснения каждого нового понятия. Ковчеги Дуна были гигантскими космическими кораблями, оснащенными всем, что только может понадобиться 334 пассажирам для освоения новой планеты. Колония - это деревушка на только что открытой планете, где раньше не ступала нога человека. Судно четвертого класса "Дискаверер", относящееся к Пятой волне, - космический корабль, примерно пять тысячелетий назад посланный правительством исследовать внутренние области галактики. Геологер - машина или несколько машин, которые осматривали планету еще издалека и сразу видели, где на ней леса, а где горы, где нефть, а где железо, где плодородные земли, а где сплошной лед, где океаны, а где жизнь.
"Нет, с такой скоростью мы далеко не уедем, - произнес голос у него в голове. По нетерпению, отразившемуся на лице Юстиции, Лэрд понял, что разговаривает с ним именно она. Язон улыбался, когда она обращалась к нему, и отвечал ей вслух на своем непонятном языке.
- Кто вы такие? - раздался угрожающий голос отца.
Он стоял у двери, ведущей на кухню. Его могучие плечи полностью закрывали дверной проход; на фоне яркого пламени кухонного очага он казался огромным, темным великаном.
- Это Язон и Юстиция, - сказала Сала.
- Кто вы такие? - повторил отец. - Я не потерплю, чтобы мне отвечали голосами моих детей.
Лэрд, услышавший их мысленный ответ, заговорил:
- По-другому тебе и не ответят. Не сердись на нас, папа - они говорят со мной, потому что иначе не могут. Язон только собирается учиться нашему языку.
- Кто вы такие? - в третий раз повторил отец. - Как вы смеете учить моего сына темному имени, сокрытому слову, когда ему еще и шестнадцати нет?
- Что за сокрытое имя? - поинтересовался Лэрд.
Отец не смог заставить себя произнести его вслух. Вместо этого он подошел туда, где Лэрд нацарапал палочкой слово, и затер надпись ногой.
Язон расхохотался, а Юстиция вздохнула. Лэрд, не дожидаясь их ответа, попытался объяснить:
- Отец, я нашел имя Вортинга в книге старого писаря. Это всего лишь название планеты.
Отец отвесил Лэрду пощечину.
- Есть время и место, чтобы произносить это имя, но не сейчас и не здесь.
Лэрд лишь разрыдался от боли - он ничего не мог с собой поделать, он же не привык к такому унижению. Это было слишком жестоко, ведь боль теперь так просто не проходит, а сейчас не огонь, не вода, не дикий зверь - родной отец стал ее причиной. И даже когда первая волна этой боли прошла, Лэрд продолжал всхлипывать и подвывать, как ужаленный пчелой пес.
Внезапно Язон стукнул кулаком по столу и вскочил с табуретки. Юстиция попыталась удержать его, но он успел произнести, запинаясь, несколько слов, значение которых было понятно.
- Имя мое, - сказал он. - Имя это мое может быть.
Отец слегка прищурился, будто бы, присмотревшись повнимательнее, можно было понять ломаный язык. Лэрд перевел для него:
- Кажется, он хочет сказать, что ЕГО имя... в общем, то самое слово.
Язон кивнул.
- По-моему, ты говорил, что твое имя Язон.
- Мое звать Язон Вортинг.
- Меня зовут Язон Вортинг, - поправил Лэрд.
Но стоило Лэрду произнести "Вортинг", как рука отца опять взмыла вверх, чтобы еще раз ударить его. Но Язон оказался быстрее и перехватил руку кузнеца.
- Никто в Плоском Заливе не смеет тягаться со мной силой, - сказал отец.
Язон лишь улыбнулся.
Отец попытался вырвать руку, но Язон едва заметно сжал пальцы, и отец закричал от боли.
Юстиция тоже вскрикнула, словно боль передалась ей. Двое чужеземцев яростно заспорили о чем-то на своем неизвестном языке, отец же, тяжело дыша, сжимал запястье. Обретя способность говорить, он повернулся к Лэрду:
- Мне не нужны такие постояльцы, и мне не нужно, чтобы ты совал нос в запретное. Они сейчас уйдут, а тебе я строго-настрого запрещаю иметь с ними дело.
Язон и Юстиция наконец перестали спорить - как раз вовремя, чтобы услышать последнюю фразу. В надежде убедить кузнеца передумать Юстиция достала из кармана тонкую золотую пластинку и пару раз согнула ее, чтобы показать, насколько она гибка.
Отец взял пластинку. Он сложил ее пополам, затем согнул снова и швырнул о входную дверь.
- Это мой дом, и это мой сын. Вы не нужны нам. Затем отец вывел Лэрда из комнаты и потащил в кузню, где уже полыхал разгоревшийся огонь.
Лэрд трудился там все утро, он был голоден и страшно зол, но беспрекословно исполнял любое приказание отца. Тот прекрасно знал, что Лэрд ненавидит работать в кузне и вовсе не горит желанием узнать секреты кузнечного ремесла. Но мальчик исполнял все, что от него требовалось, как отрабатывал свое и в поле - но не более того. В другие дни отец мирился с этим - но не сегодня.
- Тебе надо многому у меня научиться, - крикнул он, заглушая рев пламени. - Такому всякие чужаки-недоумки тебя не научат!
"Они вовсе не недоумки", - про себя возразил Лэрд. Однако Юстиции рядом не было и его мысленное возражение никто не услышал, а вслух он ничего говорить не стал. Вовремя прикусить язык - этим искусством он овладел давно и в совершенстве.
- Толковый кузнец из тебя не получится, это я и сам вижу. У тебя руки слабые, как у отца твоей матери, да и плечи узки. Я тебя не толкнул?
Лэрд покачал головой.
- Давай качай сильнее.
Лэрд подналег на мехи, да так, что даже спина заныла.
- И в поле ты честно трудишься. Хоть ты еще мал для мужской работы, ты неплохо разбираешься в грибах и травах. Я снесу, даже если ты станешь свинопасом. Спаси и помилуй, Господи, да я смирюсь, даже если ты в конце концов будешь гонять гусей.
- Не волнуйся, пап, гусей я гонять не буду. - Ради красного словца отцу случалось перегибать палку.
- Уж лучше ты гусей пасти будешь, чем писарем станешь! В Плоском Заливе нет работы для писаря, здесь такой не нужен.
- Я не писарь, я плохо управляюсь с цифрами и половины слов в книге не понимаю.
Отец что было сил грохнул молотом по куску железа, так что тот раскололся на две половинки. Он в ярости бросил зажатую в щипцах половинку на пол, и раскаленное железо разлетелось на уже совсем мелкие кусочки.
- Бог ты мой, я не хочу, чтобы ты становился писарем вовсе не потому, что ты НЕДОСТАТОЧНО для этого хорош! Ты СЛИШКОМ для этого хорош! Но мне будет стыдно, если окажется, что мой сын не годится ни на что другое, кроме как целый день царапать какие-то буковки!
Лэрд облокотился на рукоять мехов и изучающее посмотрел на отца. "Каким же образом изменила тебя пришедшая боль? В кузне ты ведешь себя все так же небрежно. Как и раньше, ты подходишь к пламени почти вплотную, хотя все прочие, те, что работают с огнем, научились держаться от него подальше, и со всех сторон посыпались заказы на ложки с ручками подлиннее - а ведь раньше все довольствовались короткими. Однако ты не стал ковать себе щипцы подлиннее. Так что ж в тебе изменилось?"
- Если ты станешь писарем, - продолжал отец, - тебе волей-неволей придется покинуть Плоский Залив. Поселишься в Гавани Струящихся Вод или в Высокогорье, где-нибудь подальше отсюда.
- Мать ждет не дождется этого, - горько усмехнулся
Лэрд.
Отец нетерпеливо дернул плечом:
- Не говори глупости. Просто ты слишком похож на ее отца, вот и все. Она не желает тебе ничего плохого.
- Иногда, - сказал Лэрд, - мне кажется, что в этом доме если я кому и нужен, так только Сале. - "Прежде казалось. До того, как появились чужеземцы".
- Ты мне нужен.
- Ага, чтобы качать мехи, пока ты не сойдешь в могилу? А затем качать мехи для того, кто займет твое место? Отец, я не хочу уходить из Плоского Залива. Я не хочу становиться писарем. Разве что иногда почитаю для гостя, да и то в конце года, как сейчас, когда нечего делать, кроме как обрабатывать шкуры, ткать да забивать скот. Развлекаются же другие тем, что сочиняют песни. Ты САМ их сочиняешь.
Отец подобрал обломки железа и бросил их в лом. В горне уже разогревалась новая пластина.
- Качай мехи, Ларелед.
Это ласковое обращение и было ответом Лэрду. Гнев отца вспыхнул и пропал, он не будет запрещать ему читать, если это не помешает исполнению обязанностей по дому. Качая мехи, Лэрд запел:
Белочка ты белочка, Где же все орехи?
В стенах бедных хижин Велики прорехи.
Коли из амбара Станешь воровать,
Ох, придется рыжий Хвостик оторвать!
Отец расхохотался. Он сам сложил эту песню, когда прошлой зимой вся деревня собралась в их гостинице вместе веселее пережидать лютые морозы. Это великая честь, когда твою песню кто-то запоминает, в особенности если этот кто-то - твой собственный сын. Лэрд знал, что пение порадует отца, но вовсе не рассчитывал его умилостивить. Он действительно любил отца и искренне желал, чтобы тот был счастлив, хоть у них было мало общего.
Отец спел другой куплет, который не очень нравился Лэрду. Но мальчик все равно рассмеялся - теперь уже с расчетом. Ибо когда куплет закончился, и отец с сыном отсмеялись, Лэрд сказал:
- Разреши им остаться. Пожалуйста.
Лицо отца потемнело, он вытащил железо из горна и начал бить по нему молотом, придавая форму серпа.
- Они говорят твоим голосом, Лэрд.
- Они говорят у меня в уме, - возразил Лэрд. - Как... - Он немножко поколебался, прежде чем решился произнести слово, пришедшее из глубокого детства. - Как ангелы.
- Если ангелы все-таки существуют, почему ж кладбище полным-полно? - спросил отец.
- Я сказал, КАК ангелы. Ничего дурного в этом нет. Они...
- Они что?
"Они умеют ходить по воде".
- Ничего дурного они нам не сделают. Они хотят научиться нашему языку.
- Этот человек умеет причинять боль. Как может ангел уметь такое?
На это нечего было ответить. До вчерашнего дня никто здесь не знал, что такое настоящая боль. Однако Язон протянул руку и заставил Эльмо Кузнеца корчиться от боли. Кто же захочет испытать такое на себе?
- Они умеют внушать то, что им нужно, - сказал отец. - Как знать, может они заставили тебя им поверить? Внушили надежду, любовь и все прочее, что смогу! использовать против тебя же? И против нас заодно? Времена наступили опасные. Намедни прошел слух, что выше по реке случилось убийство. Не просто смерть - именно убийство. Вчера. Кто-то там пришел в такую ярость, которой никогда раньше не видывали. И вот у нас появляется человек, который знает, что такое боль, так же хорошо; как я знаю, что такое железо.
Серп был готов. Отец сунул его обратно в горн, чтобы железо привыкло к своей новой форме, и потер о глину чтобы оно познало вкус земли и не подвело во время жатвы Затем он медленно опустил его в бочонок, и железо запело
- И все-таки, - произнес Лэрд, подавая отцу точильный камень.
- Все-таки что?
- И все-таки, если они решат остаться, ты ведь ж сможешь их прогнать?
Отец резко повернулся к сыну:
- Неужели ты думаешь, я позволю им остаться, толь ко потому что их испугаюсь?
- Нет, - торопливо заверил Лэрд. - Но они же дал нам тот камень. И золото.
- Только низкий человек способен изменить принятое решение, пойдя на поводу у жажды наживы. Чего стоят золото и драгоценные камни, если вверх по реке люди начали убивать друг друга? Твое золото не вернет бабушку из могилы. И не нарастит плоть на кости Клэни. А может, оно исцелит старого писаря? Или залечит пронзенную железом ноту?
- Они не причинили нам никакого вреда, отец. Он просто защитил меня, когда я совершил грех по его вине.
Лицо отца посерьезнело. Он вспомнил имя, которое Лэрд оскорбил напрасным упоминанием.
- Это имя Бога, - сказал отец. - Ты должен был узнать его, только когда поцелуешь лед в свою шестнадцатую зиму.
Теперь нахмурился и Лэрд.
- Неужели ты осмелишься прогнать того, кто проповедует имя Бога?
- Злой человек может упомянуть имя Господне с неменьшей легкостью.
- Но нам откуда знать, плохие они или хорошие? Неужели мы теперь станем изгонять всякого, упомянувшего имя Бога, только из страха, что он окажется богохульником? Но как тогда называться самому Богу?
- Вот ты уже разговариваешь, как писарь, - сказал отец. - Уже сам того не понимая, хочешь, чтобы они остались. Меня не страшит боль, не страшит богатство, меня не страшит даже то, кто богохульствует и считает, что никакого вреда в этом нет. Меня страшит лишь то, что ты так жаждешь, чтобы они остались, что бы тебе ни пообещали...
- Ничего они мне не обещали!
- Я боюсь, что ты станешь другим. При этих словах Лэрд горько рассмеялся:
- Тебе же самому не нравится, какой я. Какая разница, если я вдруг изменюсь?
Отец провел пальцем по острию серпа.
- Острый, - задумчиво промолвил он. - Только прикоснулся - и сразу порезался.
Он продемонстрировал палец Лэрду. На подушечке выступила капля крови. Отец протянул руку и коснулся окровавленным пальцем правого века Лэрда. Обычно этот ритуал совершался при помощи воды, но кровь была сильнее. Потом отец коснулся левого века сына, и Лэрд вздрогнул. Такой ритуал должен защитить Лэрда не только от внешних опасностей, но и от себя самого.
- Я позволю им остаться, - прошептал отец. - Но с одним условием - это никак не скажется на твоих обязанностях по дому.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

- Спасибо, - негромко произнес Лэрд. - Клянусь, вреда от этого не будет никакого, наоборот, только послужит воле Бога.
- Все живое в конце концов исполняет волю Бога. - Отец положил серп на скамью. - Так, вот еще работка столяру. От лезвия не будет проку, если оно не ляжет удобно в чью-нибудь ладонь, а для этого понадобится рукоять. - Он повернулся и сверху вниз посмотрел на Лэрда - хотя роста они уже были почти одинакового. - Для чьей же руки делался ты, Лэрд? Видит Господь, не для моей.
Но мысли Лэрда уже обратились к Язону и Юстиции и к той работе, которая у них имелась для него. Он успел позабыть о боли отца.
- А ты обещаешь поговорить с матерью? Она ведь наверняка нагрузит на меня столько работы, сколько мне и не снилось. Сделает что угодно, лишь бы я поменьше виделся с гостями.
- Обещаю, - рассмеялся отец. Затем, взяв сына за плечо, он пристально посмотрел на него. - Их глаза подобны небу, - произнес он. - Смотри не улети. Как говорится, не выстрел охотника убивает утку, а удар с землю.
Так что той зимой Лэрда никто особенно не тревожил - разве что мать - то с приступами обиженного молчания, то с колкими замечаниями. С первого же дня их с Язоном постоянно видели вместе - они не разлучались ни на минуту. Язон объяснял это тем, что ему нужно учить язык. Никто и не возражал, поскольку он не мешал, а только помогал Лэрду - вместе они быстрее справлялись с работой. Поэтому вместе они ходили в лес, вместе собирали грибы, пока те не исчезли с первым снегом. Как оказалось, Язон неплохо разбирался в травах, и хотя он по несколько раз переспрашивал, как называется то или иное растение, вскоре выяснилось, что ему известно о флоре куда больше, нежели Лэрду, который до этого считал, что знает о местных травах все и вся.
- А там, откуда ты пришел, растут те же травы, что и здесь? - спросил его Лэрд однажды.
Запинаясь на каждом слове, Язон ответил:
- Все планеты происходить одних и тех кораблей от. Произошли.
- От одних и тех же кораблей. -Да.
Лэрда заинтересовало подобное совпадение:
- А та планета Вортинга, о которой говорится в Книге Открытия Звезд, ты когда-нибудь бывал там?
Язон улыбнулся, как будто этот вопрос причинил ему радость и боль одновременно:
- Повидал. Но жить - нет.
- Но эта планета по имени Вортинг... она как-нибудь связана с именем Бога?
Язон не ответил. Вместо этого он указал на цветок:
- Вы когда-то ели это?
- Он ядовитый.
- Цветок быть... да, цветок ядовитый. - Язон оборвал стебель у самой земли и отшвырнул далеко в сторону, после
Чего разрыл почву и выдернул черный корень почти идеальной круглой формы.
- Для еды зимой. - Язон разломил корень на две половинки. Внутри он также был испещрен черными пятнышками. - Вода горячить, - сказал он, отчаянно пытаясь подыскать верное слово.
- Сварить?
- Да, Что поднимается вверх? - Пар?
- Да. Пить пар - получаются дети. - Произнеся это, Язон широко улыбнулся, чтобы показать, что как раз ЭТО свойство растения принимать безоговорочно не следует.
Они зашагали дальше. Лэрд набрел на целый выводок пригодных в пищу грибов и набил ими котомку. Лэрд болтал не умолкая, а Язон отвечал, как мог. Вскоре они вышли к болоту, где земля начинала проваливаться под ногами. Лэрд продемонстрировал, как пользоваться посохом, чтобы перепрыгивать опасные участки. В конце концов Язон так навострился, что ближе к полудню они с разбегу перемахивали через огромные водяные ямы и мчались дальше, не замочив даже подошв. Исключение составил только один случай, когда Язон вонзил посох слишком глубоко и тот застрял в грязи. Сидя в большой луже, Язон мучительными гримасами подыскивал подходящие к случаю выражения. Тогда-то Лэрд и научил его наиболее сочным словечкам из своего языкового запаса. Язон громко расхохотался.
- Да, в чем-то человеческие языки очень схожи, - проговорил он.
Тут Лэрд потребовал, чтобы Язон научил его словам, которые обычно использовались там, откуда он пришел. Когда настала пора возвращаться домой, оба изрядно поднаторели в использовании крепких словечек и выражений.

***

Крик "Лодка плывет!" раздался ближе к вечеру, когда путники обычно причаливают к берегу, чтобы поискать ночлега в какой-нибудь дружелюбной деревушке. Поэтому отец, мать, Лэрд и Сала сразу побежали на пристань, чтобы посмотреть на приближающееся суденышко. К их удивлению, это оказался плот, хотя сезон лесосплава уже давно закончился и должен был вновь открыться только весной, после вскрытия рек. Костер, который часто разводили на плотах лесорубов, оказался больше обычного - один конец плота был полностью охвачен огнем, пламя полыхало у самой воды.
- Там человек! - крикнул кто-то, и жители деревни сразу бросились к своим лодкам.
Лэрд сел в лодку вместе с отцом. Благодаря сильным рукам кузнеца они первыми добрались до плота. Человек лежал на связке дров, уже занявшихся ярким пламенем. В надежде спасти его Лэрд перепрыгнул через борт лодки и оказался на плоту, но он опоздал - огонь уже охватил тело и пожирал ноги. Лэрд почувствовал запах обуглившегося человеческого мяса, запах, который впервые узнал, когда умерла от ожогов Клэни. Лэрд отшатнулся от костра, дотянулся до края лодки и, подтащив ее поближе, перебрался обратно.
- Он мертв, - сказал Лэрд. Затем отвратительный запах, страх, который он испытал на борту пылающего плота, и память о лижущих человеческое тело языках пламени сделали свое дело. Лэрд перегнулся через борт и его вырвало. Отец не произнес ни слова. "Ему стыдно за меня", - подумал Лэрд. Он оторвал глаза от бегущей под ним воды. Отец выпустил весла и махал руками, приказывая остальным возвращаться. Лэрд увидел его потемневшее лицо. "Ему стыдно за меня, стыдно, что я так перепугался? А может, он и не думает обо мне вовсе?" Лэрд перевел взгляд на плот, который быстро удалялся, увлекаемый сильным течением реки. И вдруг прямо на глазах у Лэрда рука горящего человека поднялась, обгорелая до черноты и пылающая, как факел; так она и замерла вытянутой, пальцы же свернулись, как сворачивается в трубочку бумага, брошенная в жар.
- Он еще жив! - воскликнул Лэрд.
Отец обернулся. Рука продержалась еще секунду, после чего бессильно рухнула обратно в пекло. Секунды превратились в минуты - наконец отец взял весла в руки и стал грести к берегу. Сидя на носу, Лэрд не видел его лица. Да и не очень хотел видеть.
Течение сносило лодку, и им пришлось причалить к берегу довольно далеко от пристани. Обычно отец, заведя лодку в спокойные прибрежные воды, гнал ее вверх по течению, но сейчас он спрыгнул на берег и затащил суденышко на каменный пляж Харвингов. Он молчал, а Лэрд не осмеливался с ним заговорить. Что можно сказать после представшей перед ними картины? Люди вверх по реке положили живого человека на горящий плот. И хотя человек не издал ни звука, ни малейшего стона, выдавшего его страдания, память о смерти Клэни была еще слишком свежа; эхо криков умирающей девочки до сих пор звучало в ушах, вновь и вновь не давая покоя.
- Может быть, - произнес отец, - может, он давно уже умер, а рука поднялась под действием жара.
"Точно, так и было", - подумал Лэрд. Это было только похоже на жест живого человека, но на самом деле в той руке уже не было жизни.
- Отец, - крикнула Сала.
Ага, значит, они не одни. На пригорке, возвышающемся на границе участка Харвингов, стоял Язон с Салой на руках. И только взобравшись вверх по склону, Лэрд увидел, что еще с ними была Юстиция - она лежала у ног Язона, сжавшись, словно убитый зверек. Но она не была мертва; тело ее сотрясали судороги.
Язон перехватил вопросительный взгляд Лэрда и объяснил:
- Она заглянула в разум человека на плоту.
- Так, значит, он был жив? - спросил Лэрд. -Да.
- И ты тоже прочел его мысли? Язон покачал головой:
- Мне и раньше приходилось бывать рядом с умирающими.
Лэрд посмотрел на Юстицию. Интересно, почему ЕЙ так захотелось поближе познакомиться со смертью? Язон отвернулся. Юстиция приподнялась на локте и взглянула на мальчика. В уме Лэрда возник ответ: "Я не боюсь знания". Только почему-то ему показалось, что она сказала не все. Лэрд не мог быть в этом уверен, но его не оставляло чувство, будто на самом деле она хотела сказать: "Я не боюсь знания ТОГО, ЧТО Я НАТВОРИЛА".
- Вы знаете многое, - произнес отец, остановившись у них за спинами. - Что это был за плот? Что это все означало?
Слова потоком хлынули в сознание Лэрда, и он заговорил:
- В верховьях реки из боли сотворили бога, и люди, живущие там, сожгли заживо человека, чтобы умилостивить боль и заставить ее отступить на время.
Лицо отца исказилось от гнева и отвращения:
- Да какой дурак мог в это уверовать?
И снова Лэрд ответил, словами, внушенными ему Язоном и Юстицией:
- Хотя бы тот самый человек на плоту.
- Он был уже мертв! - закричал отец. Лэрд покачал головой.
- А я говорю мертв! - Шатаясь, отец побрел прочь и исчез в сгущающихся сумерках.
Когда стихли его шаги, слух Лэрда уловил что-то необычное. Быстрое, тяжелое, прерывистое дыхание. Прошла секунда или две, прежде чем он понял, что это плачет Юстиция, хладнокровная, непоколебимая Юстиция.
Язон произнес что-то на своем родном языке. Она резко ответила что-то и, отстранившись от него, села на траве, уткнувшись лицом в колени.
- Сейчас она успокоится, - сказал Язон.
Сала заерзала у него на руках, и он опустил девочку на землю. Она подошла к Юстиции и погладила ее по вздрагивающему плечу.
- Я прощаю тебя, - произнесла Сала. - Я ни в чем тебя не виню.
Лэрд вознамерился было одернуть сестру - надо же ляпнуть такое взрослому человеку! Хотя Сала часто говорила глупости, у матери иногда даже ладонь вся горела после шлепков, отвешенных непослушной дочке. Но прежде чем он успел вымолвить хоть слово, Язон положил руку ему на плечо.
- Пойдем домой, - мягко сказал он и повел Лэрда прочь. Лэрд оглянулся только однажды и увидел заливаемую лунным светом Юстицию, держащую в объятиях Салу и укачивающую ее, будто это Сала плакала, а Юстиция ее успокаивала.
- Твоя сестра, - промолвил Язон. - Она очень хорошая и добрая.
Лэрд никогда раньше не задумывался об этом, но слова Язона были правдой. Не зная гнева, скора на прощение, Сала росла хорошей и доброй.
Несмотря на дружбу, крепнущую с каждым днем, Лэрд все еще немного стеснялся Язона и побаивался холодной Юстиции, которая вовсе не стремилась изучить язык деревни. Язон и Юстиция прожили у них дома три недели, прежде чем Лэрд набрался мужества спросить:
- А почему ты никогда не разговариваешь со мной при помощи мыслей, как это делает Юстиция?
Язон последний раз провел ножом по черенку лопаты, так что теперь лезвие сидело как влитое. Он продемонстрировал работу Лэрду.
- Ну как?
- Отлично, - кивнул Лэрд. Взяв у Язона лопату, он начал закреплять лезвие гвоздями. - Почему, - спросил он между ударами молотка, - ты не ответил мне?
Язон оглядел сарай:
- Еще какая работа по дереву требуется?
- Нет, Надо будет настрогать лучин, чтобы закоптить мяса на зиму, но это потом. Так почему ты никогда не говоришь со мной мысленно?
Язон вздохнул:
- Всю работу исполняет Юстиция. Я мало что умею.
- Ты слышишь мои мысли, даже когда я не говорю, точно так же, как она. Ты шел... шел вслед за ней, в тот день, когда я впервые вас увидел.
- Я слышу то, что слышу, но все остальное умеет только она.
Лэрду это не понравилось: женщине не положено быть сильнее мужчины. Во всяком случае, в Плоском Заливе такое не приветствуется. На что бы стала похожей жизнь, если бы мать обладала силой отца? Кто бы тогда защищал Лэрда? Да и согласилась бы мать работать в кузне?
"Там, откуда я пришла, - раздался в голове у Лэрда голос Юстиции, - не обращают внимания на то, кто сильнее - мужчина или женщина. Важно одно - как ты распорядишься собственной силой".
Она услышала их из дома. Поскольку ее совсем не интересовало изучение языка, она зачастую избегала их общества, предпочитая прясть вместе с матерью и Салой, которые постоянно пели песни. Если же ей вдруг что-то требовалось объяснить, то Сала не хуже Лэрда могла справиться с этим. И все-таки отсутствие Юстиции вовсе не означало, что ее нет рядом. Это раздражало Лэрда, поскольку он и Язон никогда не оставались наедине, как бы далеко ни уходили, как бы тихо ни говорили. Юстиция наверняка ведь знала, что это раздражает его, и все равно постоянно напоминала о своем незримом присутствии.
Что же касается объяснения Юстиции, то Лэрд вовсе не удивился, что ее народ не видел никакой разницы между полами. Там, откуда прибыли Юстиция и Язон, люди ходили по воде, умели причинять боль и разговаривать друг с другом не раскрывая рта. Так почему бы им не иметь и других" странностей? Но Лэрда здесь больше интересовало другое.
- Так откуда же вы все-таки?
Язон улыбнулся, услышав этот вопрос:
- Она не скажет тебе.
- Почему?
- Потому что того места, откуда она родом, уже не существует.
- А ты разве не с нею? Улыбка Язона померкла:
- То место, где она родилась, было создано мной. А той планеты, откуда я родом, тоже больше не существует.
- Мне не понять ваших загадок и тайн. Откуда же вы все-таки? - Лэрд вспомнил падающую звезду.
Конечно же, Язон сразу прочел его мысли:
- Мы пришли оттуда, откуда ты думаешь, Значит, они путешествовали меж звезд.
- Тогда почему вы оказались здесь? Во вселенной столько разных мест, почему вы выбрали именно Плоский Залив?
- Спроси-ка лучше у Юстиции, - пожал плечами Язон.
- Чтобы спросить у Юстиции, мне стоит лишь подумать. Иногда она угадывает мои мысли наперед. Я просыпаюсь ночью и чувствую ее присутствие. Всегда кто-то прислушивается к моим сновидениям.
"Мы здесь, - прозвучал ответ Юстиции, - ради тебя".
- Ради сына какого-то кузнеца? Ради какого-то любителя собирать грибы? Что вам от меня нужно?
- То же, что и тебе от нас, - ответил Язон.
- И что же?
"Наша история, - произнесла Юстиция. - Откуда мы, что мы сделали, почему покинули родные места. И почему в мир вернулась боль".
- Вы и к этому причастны? "Ты знал это с самого началах".
- Но что вы хотите от меня?
"Твои слова. Твой язык. Строчки, написанные на бумаге. Правдивый рассказ, изложенный простыми словами", - Я не писарь.
"Это твое достоинство".
- Но кто будет читать написанное мной?!
"Это будет правдивая история. Видящие правду прочтут ее и поверят".
- И что с того?
На этот раз ответил Язон:
- После этого не будет больше горящих плотов, спускающихся вниз по реке.
Лэрд вспомнил обгоревшего человека, принесшего себя в жертву боли ради вымышленного бога. Лэрд еще сам не понял, добро или зло несут в себе Язон и Юстиция - привязанность к Язону тревожила еще больше. Но добро ли, зло ли - такой выход всяко лучше, чем пытки во имя Господа. Хотя он так и не понял, от него-то чего добиваются?
- Я никогда не исписывал больше страницы за раз, никто не читал ничего, кроме написанного мною имени, а ведь во вселенной обитают миллионы миллиардов людей. Вы так и не объяснили, почему именно я?
"Потому что наша история должна быть изложена простым языком, чтобы стать доступной всем простым людям. Она должна быть написана здесь, в Плоском Заливе".
- Так деревень, как Плоский Залив, миллионы.
"Но я знала Плоский Залив. Знала тебя. А всех остальных знакомых мне мест больше не существует, куда же еще могла я направиться, чтобы найти новый дом?"
- Откуда тебе стало известно об этой деревне? Ты что, бывала здесь раньше?
- Все, хватит, - перебил поток вопросов Язон. - Она и так сказала тебе больше, чем следовало.
- Но откуда я знаю, что мне делать? Да и смогу ли я написать то, что вы требуете? И СЛЕДУЕТ ЛИ мне писать это?
За него Язон решать не мог:
- Это как ты пожелаешь.
- А в вашей повести будет объяснено, что все это значит? Почему умерла Клэни, почему вообще такое случилось с нами?
"Да, - ответила Юстиция. - Кроме того, будут даны ответы на такие вопросы, о существовании которых ты еще даже не подозреваешь".
Работа Лэрда началась, когда ему начали сниться очень странные сны. Он просыпался по четыре, по пять, по шесть раз за ночь и все с большим изумлением оглядывал бревенчатые стены, земляной пол и узенькую лестницу, ведущую на второй этаж к крошечным комнаткам для постояльцев. Огонь, рвущийся из камина. Кошка, потягивающаяся в тепле дома. Растянутые на распорках овечьи шкуры, которые пойдут на пергамент. Ткацкий станок в углу - естественно, единственный на всю деревню, этот станок стоял именно в доме кузнеца и хозяина гостиницы. Все это Лэрд видел с раннего детства, но после сновидений все казалось новым, незнакомым. Первая реакция - изумление, а затем наступала неприязнь. Ведь по сравнению с тем миром, что показывала ему во снах Юстиция, гостиница отца выглядела грязной, отвратительной, бедной и убогой.
"Это не мои воспоминания, - объяснила ему Юстиция. - Те сны, что я шлю тебе, пришли из прошлого Язона. Ты должен понять его мир, иначе как ты напишешь его историю?"
И все ночи напролет Лэрд бродил по чисто-белым коридорам Капитолия, где не смела оседать даже пыль. То там, то здесь коридоры выходили в ярко освещенные пещеры, полные народа, - Лэрд даже не представлял, что людей может быть так много. Однако вместе со сновидением приходило знание, что это всего лишь малая часть жителей того мира. Ибо коридоры пронизывали планету насквозь, углубляясь в самые недра - нетронутыми оставались лишь жалкие остатки некогда могучего океана. Именно там нашли прибежище последние обитатели животного мира Капитолия. Порой встречались маленькие садики с ухоженными, искусственно выращенными растениями, - не более чем пародия на природные леса, попытка сохранить в памяти хоть частицу прежнего мира. В них можно было искать грибы до скончания веков и не найти ничего, поскольку все, что в этих садиках росло, было заранее просчитано и предопределено.
Здесь он впервые увидел поезда, летящие по трубам от станции к станции; в своих снах Лэрд обладал странным гибким диском, при помощи которого можно было делать все что угодно: стоило ввести диск в специальную узкую щель, и Лэрд мог ездить на поездах, проходить через двери, оказываться в будках, внутри которых люди из далекого далека говорили с тобой, что-то рассказывали. Лэрд слышал о таких устройствах, но никогда раньше их не видел, поскольку жизнь в Плоском Заливе велась простая, непритязательная. Эти воспоминания были настолько реальны, настолько затягивали его, что как-то раз, идя по лесу походкой человека, проведшего всю жизнь в подземных переходах, он вдруг наткнулся на следы дикой свиньи и страшно удивился, поскольку на этажах Капитолия живые звери перевелись давным-давно.
После того как он немножко свыкся с неведомым доселе миром, сновидения превратились в связные рассказы. Он видел актеров, чьи жизни записывались на забаву другим людям, причем записывалось даже то, что обычно совершается либо темной ночью, либо в запертой комнате. Он познакомился с оружием, которое пробуждает в людях жажду убийства - эта жажда горела в их глазах подобно яркому пламени. Жизнь Капитолия была жизнью осеннего листа, зацепившегося за край ограды ветреным днем.
И нигде смерть не ощущалась так остро, как в катакомбах Спящих. Снова и снова Юстиция демонстрировала ему людей, лежащих на стерильных постелях. Их воспоминания превратились в мыльные пузыри, и теперь они покорно ждали секунды, когда безмолвные служащие впрыснут смерть им в вены. Смерть в виде сомека, смерть, отсроченная на время, - смерть, пока замерзшие тела не восстанут из своих гробниц. Годы спустя молчаливые служащие будили Спящих, возрождали их воспоминания, и тогда люди вновь возвращались к жизни, гордясь собой так, будто достигли чего-то важного.
- Чего они боятся? - как-то раз спросил Лэрд у Язона, пока они готовили колбасу в кладовой, где хранились мясные припасы.
- Ну, прежде всего смерти.
- Но ведь они так и так умрут! Этот постоянный сон не прибавит им и денька жизни!
- Даже часа не прибавит. Всех нас ожидает одна и та же участь. - И он подвесил к потолку очередной кусок овечьих кишок, туго набитых мясом.
- Тогда почему? В этом нет никакого смысла.
- Дело в том, что важные люди Спят дольше и просыпаются реже. Поэтому они умирают сотни и сотни лет спустя.
- А как же друзья, близкие?
- В этом-то вся и суть.
- Зачем же жить, когда все твои друзья уже умерли?
- Извини, это вопрос не ко мне, - расхохотался Язон. - Я и сам всегда считал вечный сон дурацкой затеей.
- Так почему же они продолжали принимать сомек? Язон лишь пожал плечами:
- Что тебе сказать? Я не знаю.
И тогда Лэрд услышал голос Юстиции: "Нет на свете таких глупостей, опасностей или страданий, на которые не пошли бы люди в надежде, что это возвысит их в глазах остальных, придаст им силы или почета. Я видела, как человек отравляет себя, уничтожает собственных детей, унижает ближнего, отрезает себя от мира - и все это делалось ради того, чтобы остальные сочли, будто он - Высшее создание".
- Но только настоящий выродок может так думать!
- С тобой многие бы согласились, - сказал Язон.
"Но такие люди не принимают сомек, - заметила Юстиция. - Они отрицают сон, поэтому проживают положенный век и умирают, тогда как те, кто живет исключительно ради чести и могущества сна, те, кто считает, что сомек - это вечная жизнь, - эти люди презирают отвергнувших сомек".
У Лэрда все это не укладывалось в голове. Неужели люди могут быть такими глупыми? Но Язон рассказал, что на протяжении многих тысячелетий вселенной правили люди, посвятившие жизнь служению сну и принимающие мнимую смерть как можно чаще, лишь бы отдалить момент, когда наступит сон, конца которому не будет. Да и как Лэрд может сомневаться в этом? Его сновидения о жизни на Капитолии были абсолютно ясны, а воспоминания - необыкновенно реалистичны.
- А где находится этот Капитолий?
- Его больше нет, - ответил Язон, перемешивая перченое, острое мясо, прежде чем сунуть очередную горсть его в толстую кишку.
- Что, целая планета вдруг взяла и исчезла?
- Остался лишь голый камень. Металлическое покрытие было уничтожено уже давно. Теперь там нет ни почвы, ни морской жизни.
"Ну, пройдет пара миллиардов лет, - встряла Юстиция, - и может, этот мир еще изменится".
- А куда подевались люди?
- Это часть той истории, которую ты напишешь.
- Это вы с Юстицией уничтожили Капитолий?
- Нет. Это сделал Абнер Дун.

Предыдущая страница 3 Следующая страница


Хроники Вортинга 4

- Так, значит, Абнер Дун действительно существовал?
- Я лично знал его, - кивнул Язон.
- И он был обыкновенным человеком?
- Скоро ты напишешь о том, как мы с Абнером Дуном встретились. Юстиция расскажет тебе об этом во сне, а когда ты проснешься, то все подробно изложишь на бумаге.
- Что, Юстиция тоже знала Абнера Дуна?
- Юстиции всего двадцать лет. А мы с Абнером Дуном познакомились где-то... пятнадцать-шестнадцать тысячелетий назад.
Лэрд было подумал, что Язон, который хоть и не часто, но все же допускал ошибки, перепутал цифры, но Юстиция заявила, что все правильно. "Именно так все и было, - сказала она. - Последние десять тысяч лет Язон проспал на морском дне, да и до этого не раз погружался в сон".
- Так ты... ты тоже пользовался сомеком, - еле выговорил Лэрд.
- Я был пилотом космического корабля, - объяснил Язон. - В те времена наши корабли были куда медленнее, чем нынешние. И мы, пилотирующие их, мы были единственными, кто действительно нуждался в сомеке.
- Но сколько же тебе лет?
- Еще до того, как на эту планету ступила нога человека, я был уже стар. А что, это имеет какое-то значение?
Лэрд не знал, как выразить обуревающие его чувства, а потому спросил о том, что было бы ему более понятно:
- Так ты Бог?
Язон не рассмеялся, услышав такую глупость. Вместо этого он задумался. Ответила Юстиция: "Всю свою жизнь я звала его Богом. Пока не узнала поближе".
- Но как ты можешь быть Богом„ если Юстиция обладает куда большими возможностями, чем ты?
"Я его дочь, между нами пять сотен поколений. По-моему, достаточное время, чтобы дети Бога чему-то да научились".
Лэрд взял из рук Язона вереницу маленьких колбасок и повесил ее над огнем коптиться.
- Знаешь, мне никто не говорил, что Бог умеет делать колбаски.
- Это так, мелочь, чему только не научишься за долгую жизнь.
Был уже полдень, поэтому они направились в дом, где мать молча подала им блюдо с сыром, буханку горячего хлеба и сок перезрелых яблок.
- Вкуснее даже на Капитолии не едал, - отметил Язон, и Лэрд, припомнив безвкусную пищу, которой пичкали Язона в детстве, охотно согласился.
- Так, - сказал Язон. - Осталась последняя стадия подготовки, и ты можешь приступать к написанию книги. Но сейчас нам нужны чернила.
- Старый писарь оставил немножко, - напомнил Лэрд.
- Коровья моча, - скривился Язон. - Я научу тебя делать чернила, которые продержатся очень и очень долго.
Услышав это, мать не могла скрыть недовольство:
- В доме столько работы, - сказала она, - а ты забиваешь Лэрду голову всякими дурацкими затеями. Тоже мне важность - чернила!
Язон улыбнулся, но взгляд его был тверд:
- Тано, я трудился наравне с твоим сыном. Снег еще не выпал, а у вас уже столько запасов на зиму, сколько вы никогда не видывали. Кроме того, я заплатил за проживание, тогда как на самом-то деле это вы должны платить мне за мою работу. Предупреждаю, не упрекай меня в том, что мы с твоим сыном зря тратим время.
- Ты меня ПРЕДУПРЕЖДАЕШЬ?! И что ж ты со мной сделаешь, если я ослушаюсь, - убьешь под моей же крышей? - съязвила она, надеясь затеять свару.
Но его слова жалили, словно пчелы:
- Не стой у меня на пути, Тано, иначе я расскажу твоему мужу, что не он один в этом доме раздувал огонек в потайном горне. И опишу, какие именно путники качали мехи и подбрасывали поленья, дабы огонь твой не угасал.
Глаза матери округлились, и, резко умолкнув, она снова принялась крошить турнепс для супа.
Это ее смирение было настоящим признанием поражения. Лэрд смотрел на нее с презрением и страхом. Он думал о своем худеньком тельце и узких плечах, думал; какой же путник зачал его. "Что украла ты у жизни?" - мысленно спрашивал он мать.
"Ты сын своего отца, - раздался голос Юстиции. - И Сала тоже была зачата им. Те, кто охранял вас от боли, следили и за тем, чтобы незаконнорожденные дети не появлялись на свет".
Утешение было слабым. Мать всегда относилась к нему холодно, он боялся ее, но никогда даже не думал, что она умеет лгать и изворачиваться.
- Ну, Тано, что скажешь о моих успехах? Научился я языку? - бодро поинтересовался Язон.
- Иди, делай свои чернила, - хмуро буркнула мать. - Чем меньше времени ты будешь проводить в доме, тем лучше.
"Знаешь, мама, в последнее время мне тоже здесь что-то разонравилось".
На прощание Язон легонько чмокнул Юстицию в щечку. Юстиция молча проводила его горящим взглядом. Выйдя на улицу, Язон объяснил Лэрду:
- Юстиция терпеть не может, когда я начинаю играть на страхах и тем самым подчиняю себе людей. Она считает, что это дурно и отвратительно. Она-то привыкла управлять людьми, незаметно изменяя их желания, чтобы им даже в голову не пришло ослушаться ее. А я вот думаю, что это плохо отражается на умственных способностях и превращает людей в животных.
Лэрд молча пожал плечами. Мать разрешила ему заняться чернилами, это главное - не важно, как этого добились Язон и Юстиция.
Язон собирал со стволов древесные грибы и клал к себе в сумку, поручив Лэрду наломать ветвей шиповника и набить ими другую котомку. Коварные кусты так и норовили вцепиться шипами ему в руки, но он не жаловался, даже испытывал удовольствие, снося боль без малейшего стона. Ближе к сумеркам, уже по пути домой, Язон остановился у одной сосенки и соскреб с нее смолы, наполнив предусмотрительно захваченную плошку.
Грибы они сварили, порезали на кусочки, отварили снова и отлили полученную черную жидкость в отдельную миску. Раздавив в ней мелко накрошенные ветви терновника, они снова ее процедили, затем добавили сосновую смолу и поставили на огонь, где она и бурлила около часа. В конце концов, в последний раз пропустив ее сквозь холст, они получили две пинты блестяще-черных чернил.
- Они сохраняют яркость на протяжении целого тысячелетия, а надпись, сделанную ими, можно прочитать и через пять тысяч лет. Скорее пергамент обратится в пыль, чем исчезнут чернила, - сказал Язон.
- Где ты научился делать такие хорошие чернила?
- А где ты научился делать такой тонкий пергамент? - в ответ спросил Язон, беря из рук Лэрда лист. - Сквозь него мою руку видать.
- Ну, как сделать пергамент, знает каждый, - хмыкнул Лэрд. - Овцы носят его секрет на теле, до самой смерти, и делятся им с нами, когда мы свежуем их.
Той ночью Лэрду снилось, как Язон впервые встретился с Абнером Дуном. Как Бог повстречался с Сатаной. Как жизнь сошлась со смертью. Как Создатель столкнулся с разрушителем. Сон принесла ему Юстиция; извлекла она этот сон из дальних уголков памяти Язона. Воспоминания о воспоминаниях о воспоминаниях - вот что вертелось в уме у Лэрда, когда на следующее утро дрожащим пером он вывел первую строку.

Глава 3
КНИГА ДРЕВНИХ ВОСПОМИНАНИЙ

Вот как начал Лэрд свою книгу:
"Я - Лэрд из Гостиницы Плоского Залива. Я не писарь, но читал книги и знаком с буквами, связками и окончаниями. Поэтому хорошими свежими чернилами на изготовленном собственноручно пергаменте я пишу эту повесть, историю, которая на самом деле принадлежит не мне. Это воспоминания о снах, в которых мне приснилось детство другого человека, и сновидения эти были посланы мне, дабы я мог изложить историю его жизни. Прошу прощения, если я плохо пишу, ибо не часто мне приходилось заниматься этим делом. Я не обладаю стилем Симола из Грэйса, хотя и мечтаю, чтобы мое перо могло выводить такие изящные фразы, какие придумывает он. Но я умею лишь излагать все просто, как есть, - что я и делаю.
Имя того мальчика, о котором я вам расскажу, - Язон Вортинг, в ту пору его звали просто Джэйс, никому ведь и невдомек было, кто он такой и кем ему суждено стать. Он жил на мертвой ныне планете Капитолий, сотворенной из стали и пластика. Этот мир был настолько богат, что дети там ничего не делали - только ходили в школу да играли во всякие игры. Этот мир был настолько беден, что ни одного колоса не росло на земле, поэтому жителям его приходилось есть то, что присылали с других планет на огромных космических кораблях".
Лэрд перечитал написанное и остался доволен и испуган одновременно. Он был доволен тем, что ему удалось собрать вместе столько слов за раз. Тем, что повесть начиналась, как самая настоящая книга. А испуган, потому что знал, насколько он необразован: истинные писари непременно сочтут это детским лепетом. "Я и есть дитя&.
- Ты мужчина, - возразил Язон. Он сидел на полу, привалившись к стене, и шил кожаные башмаки, которые сам вызвался сделать отцу. - И книга твоя получится - главное, чтобы в ней ты говорил только правду.
- Но вдруг я чего забуду?
- А ты и не обязан запоминать все до мельчайших подробностей.
- Мне иногда снится такое, чего я даже не понимаю.
- От тебя никто не требует, чтобы ты все понимал.
- Но откуда мне тогда знать, что правда, а что нет? Язон расхохотался, пропустил длинную, толстую иглу сквозь кожу и затянул стежок.
- Это твои воспоминания о твоих же снах, о воспоминаниях Юстиции о хранящихся в моей памяти событиях, которые произошли со мной в далеком детстве, проведенном на планете, которая погибла более десяти тысяч лет назад. Чем еще это может быть, если не правдой?
- И с чего мне начать? Язон пожал плечами:
- Мы выбирали не слепое орудие, мы выбирали человека, который изложит нашу историю на бумаге. Начнем сначала, с самого важного.
Сначала? С самого важного? Лэрд быстро перебрал в уме то, что помнил о жизни Язона. Что же здесь важно? С чего начать? Страх и боль - вот что казалось сейчас самым важным Лэрду, ведь в детстве своем он никогда и ничего не боялся и не испытывал боли, не то что сейчас. И важнее всего - первый страх, первая боль, которые Язон пережил, чуть не распрощавшись с жизнью из-за какой-то сданной на "отлично" контрольной работы.
Случилось все на уроке, на котором изучалось движение и энергия звезд. Лишь несколько сотен из всех тринадцатилетних детей Капитолия проявили достаточные способности, чтобы быть допущенными к этой дисциплине. Джэйс наблюдал за задачами, возникающими над его партой, - маленькие звездочки и галактики кружили прямо перед ним, он мог держать в руках целую вселенную. Прямо под звездами возникал текст задания, и Джэйс набрал на клавиатуре ответы.
С подобными задачками Джэйс справлялся без труда. Учился он хорошо, и чем меньше оставалось вопросов, тем увереннее он становился: контрольная работа оказалась не из сложных. Застрял он на самом последнем вопросе. Он был абсолютно не связан с остальными задачами. К такому вопросу Джэйс был не готов. И все же тщательно проанализировав задачу, он подумал, что знает, какой может быть ответ. Он начал расчеты. В конце концов все уперлось в одну-единственную цифру. Вроде бы он знал, какой она должна оказаться, однако понятия не имел, как это доказать. Еще год назад он похвалил бы себя за догадку и без малейших колебаний ввел ответ. Но сейчас все изменилось. У него, появилась возможность проверить собственную правоту.
Он посмотрел на преподавателя. Взгляд Хартмана Торрока блуждал по комнате. Джэйс стал осторожно перестраивать свое сознание. Секунду он привыкал к новому видению мира - возникло ощущение, будто он долго всматривался в какую-то точку перед собой, а потом внезапно перевел взгляд на что-то вдали. Его мысленный взор проник в глубины мозга Хартмана Торрока. Теперь Джэйс различал мысли учителя так ясно, словно сам думал о том же. В данный момент все помыслы преподавателя крутились вокруг женщины, которая поссорилась с ним сегодня утром. Он представлял себе, как ее тело могло бы содрогаться под ним от удовольствия и боли нынче ночью. Им овладевали грязные желания - подчинить ее себе, сделать подобием собственного языка, чтобы говорила она лишь о том, чем думает он, и умолкала, когда того захочет он. Джэйсу Хартман Торрок никогда не нравился, теперь он его просто презирал. Мысли Торрока доставляли мало удовольствия.
Джэйс быстро миновал слой настоящих мыслей Торрока и ловко углубился в дебри невостребованных воспоминаний, разыскивая знания касательно звезд и их движений, перебирая память в поисках значения незнакомой цифры. Все это он проделывал с такой легкостью, словно копался в собственных воспоминаниях. Наконец перед ним возникла точная цифра, вплоть до четырнадцатого знака после запятой. Он извлек ее из мозга Торрока и ввел результат в электронную книжку. Список задач закончился. Контрольная работа выполнена. Он ждал.
Оценка была отличной - он набрал наивысшее число баллов. И все же над партой Джэйса возникло красное мерцание. Это означало, что тест провален. Либо компьютер дал сбой, либо зафиксировал какой-то обман. Торрок с обеспокоенным видом поднялся и поспешил к Джэйсу.
- В чем дело? - осведомился преподаватель.
- Понятия не имею, - ответил Джэйс.
- Сколько баллов ты набрал? - Он взглянул на результат - наивысшая оценка. - Так в чем же дело?
- Понятия не имею, - еще раз повторил Язон. Торрок вернулся к собственному столу. Он что-то тихо бормотал себе под нос. Джэйс, как всегда, принялся считывать его мысли. И в самом деле, ошибся Торрок. Последнего вопроса не должно было быть в контрольной работе. В нем шла речь о тайнах, которых детям не полагалось знать. Торрок написал текст задачи прошлой ночью, намереваясь включить ее в завтрашний экзамен учеников-выпускников. Вместо этого он поставил ее в контрольную работу для начинающего класса. Джэйс вообще не должен был ответить на поставленный вопрос, и уж тем более ответить правильно. Верный ответ означал одно - каким-то образом он исхитрился списать.
"Но откуда он мог списать, у кого спросить? - думал Хартман Торрок. - В этой комнате никто не знал ответа, кроме меня самого! А я даже словом не заикался о задаче".
"Каким-то образом этот мальчишка выкрал у меня правильный ответ, - продолжал думать Торрок. - А подумают-то, что это я ему сказал, что обманул оказанное доверие, что нельзя мне открывать никаких тайн. И меня накажут. Лишат привилегий сомека. Как же этот мальчишка ухитрился узнать ответ? Как он это проделал?"
И тут Торрок вспомнил один весьма и весьма неприятный штришок из биографии Джэйса Вортинга - вспомнил о его отце. "Чего же еще ждать от сына Разумника?! - восторжествовал Торрок. - Он узнал мою тайну, поскольку он истинный сын своего отца".
Джэйс даже вздрогнул, ибо больше всего на свете боялся, что именно так учитель и подумает. Мальчика с детства пугали историями о его отце. Гомер Вортинг, чудовище в человеческом обличье, главарь Восстания Разумников, самый беспощадный и жестокий убийца за всю историю человечества. Он погиб на расстоянии многих световых лет от Капитолия, задолго до того, как мать Джэйса решила зачать ребенка. К тому времени война с Разумниками была закончена. Но и по сей день вся вселенная проклинала и страшилась убежавших расправы Разумников - о них ей напоминала память о восьми миллиардах человек, которых отец Джэйса спалил одной адской вспышкой.
Сначала Разумников никто не трогал. Но вот наступил момент, когда в, казалось бы, бесконечной войне между Империей и Восставшими (или между Узурпаторами и Патриотами - определение зависело от того, на чьей стороне вы находились) обе стороны начали использовать пилотов-телепатов. Последствия этого замысла были воистину кошмарны - люди, не обладающие телепатическими способностями Разумников, быстро оказались не у дел, так что та и другая стороны вскоре осознали, что Разумники, которые могли связываться друг с другом посредством силы мысли, вполне могут объединиться и против Империи, и против Восставших, сместить правительство и завладеть сомеком, а следовательно, и всей бюрократической машиной. В общем, было вынесено решение, что до тех пор, пока обычные люди не будут точно знать, что у Разумников на уме, этим проклятым телепатам не следует, да и просто нельзя доверять космические корабли.
По сути дела, пилоты-Разумники действительно намеревались в скором времени покончить с войной, примирив враждующие стороны. Когда же Империя и Восставшие попытались отстранить Разумников от командования, те сочли, что возможность добиться своего еще вполне реальна. Они захватили суда и объявили, что оба правительства распущены. В ответ Империя и Восставшие на какое-то время объединили свои усилия, дабы каленым железом выжечь телепатов. Сначала пилоты-Разумники только отступали. Даже несмотря на то, что каждого плененного Разумника немедленно убивали, они пытались избежать кровопролития, надеясь вначале на победу, затем - на компромисс, а в самом конце - на милосердие. Однако во вселенной им места не было; Разумники должны были умереть. Гомера загнали в угол, и надежды на бегство у него не оставалось. Тогда-то он и принял решение унести с собой в могилу восемь миллиардов человек.
"И Я его СЫН".
Воспоминания в один миг пронеслись перед мысленным взором Язона Вортинга. Хартман Торрок даже не догадывался, что происходит за непроницаемой маской, в которую превратилось лицо Джэйса.
- Анализ крови, - произнес Торрок.
Язон запротестовал, требуя объяснения причин.
- Вытяни руку.
Джэйс подчинился. Он знал, что анализ ничего не покажет. О, как они были умны, эти ярые ненавистники Разумников. Ученые были уверены в том, что способность проникать в разум другого человека переходит от матери к детям, она пассивна в дочерях, чтобы проявиться в сыновьях. У матери Джэйса ген Разумника не обнаружили, поэтому и у Джэйса его не могло быть, да и не было. И все-таки он обладал даром Разумника, он ВИДЕЛ, что творится в умах людей. Он прекрасно понимал, что когда-нибудь кто-нибудь догадается, что, возможно, дар телепатии можно перенять не только от матери, но и от отца - вместе с глазами, голубыми, как грудка сизокрылки. Дар проникать внутрь людского разума проснулся в нем не сразу - он пришел, подобно волосяному покрову на теле, проступающему в период возмужания. Впервые заметив, что происходит, он страшно перепугался, ему показалось, что он сходит с ума. Однако позднее он понял, что невозможное свершилось: он унаследовал проклятие своего отца. Одна эта мысль приводила в ужас - насколько он похож на отца, на этого монстра-убийцу? И все-таки от дара Разумника было не так легко отказаться. Он старался действовать как можно осторожнее, постоянно заставлял себя притворяться и делать вид, будто понятия не имеет о тайнах, выведанных в умах других людей. Проще всего было вообще не заглядывать к ним в разум. Но тогда он ощущал себя калекой, чьи ноги только что вылечили - как это можно не сорваться с места и не побежать, теперь, когда он знает, что ему это по силам?! За эти месяцы - или с тех пор минул уже год? - он научился осмотрительности, одновременно овладев искусством контроля и управления данной ему силой. А сегодня он позабыл про осторожность. Сегодня он показал, что знает то, чего в принципе не может знать.
"Но я же не из разума Торрока взял эту цифру, - успокаивал он себя. - Я всего лишь ПОДТВЕРДИЛ ее, прояснил. А ответ сам высчитал".
Джэйс чуть не сорвался и не крикнул об этом вслух - "Я сам додумался до ответа на последний вопрос!" - но вовремя спохватился и прикусил язык. Торрок еще не объяснил ему, в чем дело. "Не наделай глупостей, - приказал себе Джэйс. - Ни в чем не сознавайся, если не хочешь распрощаться с жизнью".
Спустя секунду пришли результаты анализа, ряды циферок побежали над учительским столом, растворяясь в воздухе, похожие на стадо овец, утекающее за забор загона. Реакция отрицательная. Отрицательная. Отрицательная. Никаких признаков телепатического дара Разумника в Джэйсе.
За исключением одной маленькой детальки. Мальчик не мог знать ответ на вопрос.
- Ладно, Джэйс, Как ты это провернул?
- Что именно? - поинтересовался Джэйс. "Ну, как у меня получается врать? Старайся, Джэйс, старайся, от этого зависит твоя жизнь".
- Как справился с последним вопросом? Мы не проходили этого. Я не полный идиот: давать такой мелюзге теорему Крэка.
- А что такое теорема Крэка?
- Кончай прикидываться, - процедил Торрок. Он коснулся клавиатуры и вызвал на дисплей ответ Джэйса на последний вопрос. Один ряд чисел он специально выделил, отметив светящейся полоской. - Откуда тебе известна величина изгиба прямой на переходе к сверхсветовой скорости?
- Но никакое другое значение сюда не подходило, - совершенно искренне ответил Джэйс.
- И ты указал его с точностью до четырнадцатого знака после запятой? Двести лет ученые ломали головы, чтобы определить суть проблемы, а после этого лучшие математики Империи долгие годы корпели над расчетами, вычисляя точное значение получающейся дуги для ПЯТИ участков. Результат был получен всего пятьдесят лет назад - некоему Крэку удалось просчитать и доказать эту цифру до четырнадцатого знака. И ты хочешь сказать, я поверю, будто бы ты, сидя за этой партой, за каких-то пять минут раскусил проблему?!
До этой секунды остальные ученики упорно отводили взгляды от своего товарища. Теперь же, услышав, что Джэйсу известно значение теоремы Крэка и он умеет использовать его при решении задач, они глазели на одноклассника с благоговейным ужасом. Пускай он смошенничал, где-то разузнал цифру, зато он знал, как с ней ОБРАЩАТЬСЯ, тогда как они только-только приступили к поверхностному ознакомлению с трудами Ньютона, Эйнштейна и Ахмеда. Всем сердцем они ненавидели Джэйса и желали ему смерти. Ведь он выставил их такими дураками, считали они.
Торрок тоже заметил взгляды других учеников и резко понизил голос:
- Не знаю, парень, откуда ты взял величину дуги, но если кто вдруг подумает, что это я объяснил тебе теорему, чего, клянусь Господом, я не делал, моя работа полетит к черту. К черту полетит мой СОМЕК, срок сна у меня и так небольшой, всего лишь год в сомеке и три наверху, но это же только НАЧАЛО. Я СПЯЩИЙ, и тебе не отнять у меня мои привилегии.
- Не знаю, о чем вы говорите, - сказал Джэйс. - Я сам произвел все расчеты. Не моя вина, что величину дуги без труда можно было определить, основываясь на сформулированном вами вопросе.
- Да, определить можно было, но не с точностью до четырнадцатого знака, - прошипел Торрок. - А теперь выметайся отсюда, но завтра постарайся не опаздывать, у кое-кого наверняка возникнут вопросы к тебе. И мать твою порасспросим, потому что я ЗНАЮ, КТО ТЫ ТАКОЙ, и к дьяволу анализ, я и без медицинских склянок докажу это. Ты умрешь у меня на глазах, я не позволю тебе разрушить мою жизнь.
Они никогда не испытывали симпатии друг к другу, и тем не менее злость учителя потрясла Джэйса. Он даже представить себе не мог, как это взрослый человек может в открытую заявить, что желает Джэйсу смерти. Он перепугался, словно маленький ребенок, повстречавший в лесу зубастого серого волка. Перед его глазами вставали оскаленные острые клыки, исходящая пеной пасть, и слышалось низкое, глухое рычание, рождающееся в утробе хищника.
И все же он обязан притворяться и дальше, будто даже не подозревает, какого именно признания пытается добиться Торрок.
- Мистер Торрок, я ничего не списывал. И раньше никогда этим не занимался.
- На всем Капитолии всего тысяча-другая людей умеет обращаться с данной величиной, мастер Вортинг. Однако миллионы наших соотечественников без труда справятся с задачей осведомления Маменькиных Сынков насчет человека, который ведет себя очень похоже на Разумника, - Так вы обвиняете меня в...
- Ты и сам прекрасно знаешь, в чем я тебя обвиняю. "Знаю, - про себя согласился Джэйс. - Знаю и то, что ты до смерти напуган, что ты считаешь меня подобием отца, думаешь, я убью тебя на месте, а ведь я всего лишь маленький мальчик, беспомощный юнец..."
- Готовьтесь к проверке, мастер Вортинг. Так или иначе, но мы узнаем, откуда ты взял эту величину - честным путем ты бы никогда ее не вычислил.
- Это вы так считаете!
- Только не до четырнадцатого знака. "Да. Только не до четырнадцатого знакам.
Джэйс поднялся и покинул классную комнату. Одноклассники старательно прятали глаза до тех пор, пока он не повернулся к ним спиной. И тогда взгляды, подобно буравчикам, вонзились в него. Неизбежное случилось, беда свалилась на голову ниоткуда, ведь все шло так мирно, он просто увлекся контрольной работой, над которой сейчас бились остальные ученики. "Что же я натворил?!"
Он приложил ладонь к считывающему устройству трубопровода, и двери распахнулись, пропуская его. По пути домой из школы он, как правило, не спешил. В это время дня народу в "червяке" - поезде было немного, а значит, дорога была опасна для жизни - на тех уровнях, где приходилось жить Джэйсу с матерью, скрывалось множество преступников, которых называли "стенными крысами" и которые в последнее время так осмелели, что врывались в поезда, грабили и убивали кого попало. Поезд огромной змеей скользил по туннелям, и Джэйс пробрался по нему, пока не оказался в вагоне, где сидело несколько человек. Пассажиры с подозрением уставились на него. Он только теперь осознал, что он уже далеко не маленький мальчик. Поэтому его, как и всякого незнакомца, начинают сторониться и опасаться.
Мать ждала его. Все как всегда, каждый раз, приходя домой из школы, он заставал ее за одним и тем же занятием - сидя на стуле, она ждала его. Если бы он не знал, что она все еще работает, все еще зарабатывает те жалкие гроши, на которые они влачили свое существование, он мог бы подумать, что она садится напротив двери сразу после его ухода в школу и сидит так все время, пока он не вернется. Ее лицо казалось безжизненным, как у марионетки. Только после того как он поздоровался с ней и улыбнулся, уголки ее рта дрогнули; улыбнувшись в ответ, она медленно поднялась.
- Голоден? - спросила она.
- Не очень.
- Что-то случилось? Язон пожал плечами.
- Давай я вызову меню.
Она ткнула пальцем в кнопку вызова. Меню в тот день не отличалось особым разнообразием - впрочем, как и всегда.
- Рыба, птица, мясо.
- Точнее, водоросли, бобы и человеческое дерьмо, - прокомментировал Джэйс.
- Надеюсь, ты не от меня научился так выражаться, - заметила мать.
- Извини. Мне рыбу. А вообще заказывай что хочешь. Она набрала заказ. Затем принесла маленький столик, облокотилась на него и посмотрела на Джэйса, забившегося в угол комнаты.
- Что случилось? Он рассказал.
- Но это же нелепица какая-то, - возмутилась мать. - Ты не можешь обладать генами Разумника. Меня подвергали обследованию трижды, прежде чем позволили родить от Гоме... от твоего отца. Я тебе об этом уже рассказывала, еще в детстве.
- Для них это не довод.
Для матери тоже, сделал вывод Джэйс из ее явного беспокойства, граничащего со страхом.
- Не волнуйся, ма. Ничего они не докажут.
Мать пожала плечами и закусила ладонь. Джэйс терпеть не мог, когда она это делала - подносила руку ко рту и прикусывала ладонь зубами. Он поднялся с пола, подошел к спальной стенке и опустил свою кровать. С размаху бросившись на нее, он вперился взглядом в потолок. В узорах плиток на потолке ему с самого детства виделось лицо. Когда он был совсем малышом, этот человек являлся ему во сне. Иногда он казался чудовищем, грозящим поглотить маленького Джэйса. Иногда это был его отец, который улетел куда-то далеко-далеко, но по-прежнему присматривает за ним. Когда Джэйсу исполнилось шесть лет, мать рассказала мальчику, кем был его отец на самом деле, и Джэйс понял, что все его сны оказались правдивы, - это действительно был его отец, и отец его был чудовищем.
Чего же так боится мать?
Джэйс не раз хотел заглянуть в ее разум, но сдерживал себя. Так, случайные, поверхностные мыслишки считывал, но дальше - ни-ни. Его пугало то, как она грызет собственную руку и безвольно оседает на стуле на время, пока его нет дома. Она знала ответы на все вопросы, о чем бы он ни спрашивал ее, но казалась какой-то безразличной ко всему окружающему - он инстинктивно боялся того, что может крыться в ее воспоминаниях, он не хотел этого знать.
Ибо воспоминания других людей воспринимались им чересчур близко к сердцу, как будто все это он пережил сам. Они крепко-накрепко врезались в память, поэтому, задержавшись в разуме другого человека, по прошествии определенного времени он начинал путаться, что принадлежит ему, а что - совершенно посторонней личности. Лежа в постели долгими ночами, он странствовал по близлежащим хибарам - он еще не настолько овладел даром прослушивания, чтобы достигать отдаленных уголков. И никто даже не подозревал о его присутствии. Люди думали свои думы, что-то вспоминали, видели сны, не зная и не ведая о том, что за ними подглядывают. Ум Джэйса был далеко не девственен - чистый телом, он принимал участие как в роли мужчины, так и в роли женщины в таких изощренных оргиях, которых никак не ожидал от своих тихеньких и скромных соседей. В своих воспоминаниях Джэйс измывался над детьми, убивал человека во время бунта на нижнем уровне, обкрадывал работодателя, совершал акты саботажа, нанося незаметные повреждения системе подачи электричества, - он пережил все наиболее запоминающиеся, болезненные, унизительные поступки людей, в чьи умы он заглядывал. Хуже всего приходилось по утрам, когда он просыпался: каждый раз надо было разбираться, что же он натворил в действительности, а что - только в мыслях.
Ему не хотелось, чтобы воспоминания матери влияли на него подобным образом.
Но она была явно испугана. Она продолжала грызть ладонь, сидя за столом в ожидании ужина. "Почему ты так боишься, что кто-то обвинит меня в способностях Разумника?"
Он не выдержал и заглянул в ее разум. А заглянув, все узнал. Она вышла замуж за Гомера Вортинга еще до восстания, поэтому ее не тронули. Ожидая возвращения мужа, она обычно ложилась в сомек - так поступали все жены пилотов космических кораблей. И вот, в один прекрасный день, когда плоть ее все еще горела после пробуждения, сразу после того, как воспоминания были возвращены ей, участливые люди в белых стерильных одеждах поведали ей, что ее муж погиб, подробно описав, что он натворил перед смертью. Ей казалось, что они расстались всего несколько минут назад, незадолго до процедуры считывания памяти. Он поцеловал ее на прощание, она до сих пор ощущала призрачное, легкое прикосновение его губ - и вдруг оказалось, что он мертв, умер за год до того, как посчитали нужным разбудить вдову. Он превратился в монстра-убийцу, а она даже не успела зачать от него ребенка.
"Так почему же ты решила родить меня, мама?" В поисках ответа Джэйс заглянул поглубже, напрочь позабыв о своих намерениях выяснить причину ее тревоги. Но разницы и не было: его любопытство и ее страх вели к одной и той же разгадке. Она решила родить ребенка от Гомера, и непременно сына, поскольку отец Гомера, старый Улисс Вортинг, сказал, что она обязана это сделать.
Улисс Вортинг обладал такими же голубыми глазами, какие каждый день видел в зеркале Язон - глубокими, чистыми, без единого пятнышка, голубыми глазами, в которых словно сияло небо живого и благодатного мира. Улисс изучал молоденькую Ююл, девушку, которую привел домой знакомиться с отцом космолетчик-сын, а она никак не могла понять, что же такое заинтересовало в ней этого необычного старика.
- Не знаю, - произнес наконец старый Улисс. - Не знаю, сильна ли ты или нет. Сколько останется от былой Ююл, когда она свяжет судьбу с Гомером?
- Ну вот, правильно, попугай ее мной, - пошутил Гомер.
"Я не хочу слышать твой голос, - обратился Язон к возникшему из далекого прошлого образу отца. - Я не имею к тебе никакого отношения. У меня нет отца".
- Я не боюсь тебя, - ответила Ююл. К кому она обращалась - к Гомеру или к Улиссу? - Может, я сильнее, чем ты думаешь.
Но про себя она думала: "Даже если я лишусь самой себя и стану лишь частицей Гомера, да будет так".
Улисс расхохотался. Как будто прочитав ее мысли, он сказал:
- Не женись на ней, Гомер. Она с радостью готова стать получеловеком.
- О чем мы вообще говорим? - немного нервно рассмеялась Ююл.
- Мне плевать, на ком или на чем женится мой сын, - наклонился к ней Улисс. - Он не просит моего благословения и никогда не попросит. Но слушайте внимательно, юная леди. Речь идет о тебе и мне, а вовсе не о нем и тебе. Ты зачнешь от него ребенка, и это непременно должен быть мальчик, у которого будут такие же голубые глаза, как у меня. Если не получится с первого раза, ты будешь рожать до тех пор, пока не родишь того, кого нужно. Я не допущу, чтобы ты оставила меня без преемника только потому, что слишком слаба. Ведь ты бы даже и имени своего не помнила, не шепчи его тебе Гомер на ушко каждую ночь.
Эта речь привела ее в ярость:
- Не вашего ума дело, сколько у меня будет детей, мальчиков или девочек, и какого глаза будут их цвета... Какого цвета глаза! - Она так разозлилась, что даже начала путать слова. Улисс же лишь смеялся ей в лицо.
- Не обращай внимания, - успокоил ее Гомер.
"Не теряй самообладания!" - крикнул подслушивающий Язон.
- Он любит строить из себя эдакого сукина сына, - продолжал Гомер. - Он просто испытывает тебя на прочность, проверяет, сможешь ли ты выдержать его натиск.
- Не смогу, - призналась Ююл, в самый последний момент попытавшись обратить сорвавшуюся с губ правду в неловкую шутку.

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

Улисс же пожал плечами:
- Мне-то что? Роди от Гомера сына с глазами цвета чистого неба, вот и все. И назови его Язоном, в честь моего отца. Мы передаем эти древние имена из поколения в поколение столько лет, что...
- Отец, ты начинаешь утомлять, - произнес Гомер. Произнес нетерпеливо, сделав ударение на слове "утомлять". Язону захотелось хотя бы на секунду очутиться в прошлом и проникнуть в разум самого Гомера, а не довольствоваться воспоминаниями матери.
- Гомер - это я, - сказал Улисс, - таким же будет сын Гомера.
Вот, значит, какие слова запали ей в душу. "Гомер - моя копия, таким же будет сын Гомера. Роди сына с глазами цвета чистого неба. Назови его Язоном. Гомер - это я, таким же будет сын Гомерам.
- Я не убийца, - прошептал Язон. Мать вздрогнула.
- Но я вижу, что отец...
Она вскочила и кинулась к нему, опрокинув по дороге стул, протягивая к Джэйсу руку, словно пытаясь зажать ему рот.
- Следи за тем, что говоришь, сынок, разве ты не знаешь, что и у стен есть уши?
- Гомер - это я, - громко сказал Джэйс, - таким же будет сын Гомера.
Мать в ужасе воззрилась на него. Он словно назвал по имени глубокий ее страх. Подчинившись воле Улисса, она произвела на свет еще одного Разумника.
- Не может быть, - прошептала она. - От матери к сыну, только так...
- Должно быть, есть в этом мире и другие возможности, - проронил Джэйс, - а не только те, что кроются в Х-хромосомах и обретают силу, совместившись с пассивной У-хромосомой.
Внезапно она сжала руку в кулак и с размаху ударила по губам лежащего Джэйса. Он вскрикнул от боли; кровь залила рот. Он попытался заорать на мать и едва не захлебнулся. Она же отшатнулась и, всхлипывая, впилась зубами в руку, ударившую сына.
- Нет, нет, нет, - повторяла она. - От матери к сыну, ты чист, ты чист, не его сын - мой, не его сын - мой...
Однако, проникнув в разум матери, Язон увидел, что она смотрит на него теми же самыми глазами, которыми смотрела на любимого мужа. Как ни верти, а у Язона было лицо Гомера Вортинга, хорошо известное всем, даже детям, которых запугивали этим человеком-монстром с самой колыбели. Он был моложе, губы были чуточку полнее, глаза - мягче, и все равно это лицо когда-то принадлежало Гомеру. Мать любила и одновременно ненавидела его за это.
Она стояла посреди комнаты, лицом к двери, и Язон увидел: ей кажется, будто на пороге стоит вернувшийся Гомер, будто он улыбается и говорит: "Все уладилось, и я вернулся, чтобы вновь мы были с тобой единым целыми. Язон проглотил скопившуюся во рту кровь, слез с кровати, обошел мать и встал перед ней. Она не замечала его. Ее помыслы сосредоточились на любимом муже, который протянул руку, коснулся ее щеки и произнес: "Ююл, я люблю тебя", - и тогда она шагнула навстречу к нему, в его объятия.
- Мама, - позвал Язон.
Она вздрогнула; глаза ее прояснились, и она увидела, что сжимает в объятиях не мужа, а сына с разбитыми губами. Она разразилась рыданиями, приникла к нему, оторвала от пола и, заливая его лицо слезами, дотрагиваясь до окровавленных губ, принялась целовать, повторяя и повторяя:
- Прости, прости, прости, что родила тебя, простишь ли ты меня когда-нибудь?
- Я прощаю тебя, - прошептал Язон, - за то, что ты позволила мне родиться.
"Мать безумна, - про себя подумал он. - Безумна и знает, что я обладаю даром проникать в разум других людей. Если на нее как следует поднажать, она все расскажет - и тогда нам конец".
На следующий день ему придется идти в школу. Если он останется дома, он обличит сам себя. Тогда за ним придут прямо сюда и наткнутся на Ююл, на жену самого Гомера Вортинга - на Ююл, суженую чудовища, так она мысленно называла себя. "О Господи, зачем я полез в ее разум?з- повторял он про себя, ворочаясь с боку на бок. Долгое время ему никак не удавалось уснуть; пришедший наконец сон был прерывист, и Джэйс часто просыпался, все пытаясь придумать выход из, казалось бы, безнадежной ситуации. Спрятаться, превратиться в "стенную крысу"? Он понятия не имел, как люди ухитряются выжить на Капитолии без специального кода на руке - они вынуждены всю жизнь скрываться в вентиляционных шахтах и красть все, что плохо лежит. Нет, он пойдет в школу и с открытым взглядом встретит любую опасность. Доказательств его вины нет. Он САМ додумался до ответа. Ну, большей частью сам. Так что, пока анализ не покажет в Джэйсе ген Разумника, у Торрока никаких доказательств нет.
Утром он попрощался с матерью и, сев в трубопоезд, продремал всю дорогу до школы. Как ни в чем не бывало он отсидел утренние занятия, съел бесплатный обед, который обычно служил ему основной трапезой за день, после чего появился директор школы и пригласил Джэйса к себе в кабинет.
- А как же история? - спросил Джэйс, пытаясь сохранить на лице беззаботное выражение.
- От остальных занятий ты сегодня освобожден. Торрок ждал в директорском кабинете, на губах его змеилась довольная улыбка.
- Мы подготовили тебе контрольную работу. Она не труднее той, вчерашней. Только вопросы писал не я. И поэтому ответов не знаю. Кто-то будет постоянно присутствовать рядом с тобой. Если уж вчера ты проявил себя таким гением, сегодня, безусловно, ты без труда повторишь свой успех.
Язон перевел взгляд на директора:
- А мне обязательно заново проходить тест? Вчера я все сделал правильно, почему я обязан снова сдавать контрольную работу?
Директор вздохнул, покосился на Торрока и беспомощно развел руками:
- Против тебя было выдвинуто серьезное обвинение. Эта проверка... она законна.
- Но это ничего не докажет.
- Твой анализ крови... вызывает определенные сомнения.
- Мой анализ крови дал отрицательную реакцию. И ни разу не вызывал никаких сомнений, с тех самых пор как я родился. Я что, виноват, что у меня был такой отец?!
"Да, - согласился про себя директор. - Это нечестно, но..."
- Существует еще несколько способов проверить твои способности, а анализ твоих генов показывает... некие отклонения от нормы.
- Гены у всех разные. Директор снова вздохнул:
- Вот контрольная работа, мастер Вортинг. Удачи вам. Торрок улыбнулся:
- Здесь три вопроса. Можешь думать, сколько душе угодно. Хоть всю ночь.
"А может, мне просто извлечь у тебя из памяти твои самые заветные секреты и рассказать их всему миру?" Но Джэйс не осмеливался заглянуть в разум Торрока. Он должен был пройти тест, основываясь исключительно на собственных знаниях. Возможно, на кону стоит его жизнь. Но упорно отказывая себе во всяком знании со стороны, он все же думал: может, все-таки заглянуть в чей-нибудь разум? Чтобы узнать, какую цель преследует эта проверка. Он явственно ощущал свою беспомощность. Торрок мог принуждать его, мог толковать результаты контрольной работы как угодно, а Джэйс был бессилен что-либо поделать.
Сев за парту и вглядевшись в рисунок витающих в воздухе звезд, Джэйс окончательно пал духом. Он даже вопроса толком не понимал. В нем присутствовало два символа, которых он не знал, а движение звезд было, мягко говоря, несколько необычным. Да кто они такие, чтобы, подобно Господу Богу, распоряжаться его жизнью?
Все время им кто-то повелевал и распоряжался. Зачат он был только потому, что старый Улисс так сказал; Язона породила на свет не любовь, а чей-то древний бездушный умысел, которому следовала полусумасшедшая вдова. И вот снова он зависит от чьих-то планов, а сам даже толком не уверен, спасет его знание намерений окружающих людей или нет.
Но отчаяние ни к чему хорошему не приводит. Он изучил движение звезд, попытался осмыслить их эксцентрические прыжки, просмотрел цифры, после чего начал один за другим отбрасывать неверные варианты.
- А на вопросы обязательно отвечать по порядку? - спросил Джэйс.
Директор оторвал голову от работы:
- М-м-м?
- Можно я отвечу сначала на второй вопрос или на третий?
Директор кивнул и вновь углубился в писанину.
Язон быстренько проглядел вопросы: раз-два-три, раз-два-три. Они были связаны друг с другом и расставлены в порядке возрастания сложности - начинаясь с плохого и заканчиваясь худшим. Здесь даже теорема дуги не поможет. За кого его принимают, за гения?
Очевидно. Либо за гения, либо за Разумника. Либо он оказывается одним, либо другим. Срединного варианта не существует. И он приступил к работе.
День клонился к вечеру. В перерыве зашел Торрок и сменил на посту директора, который вернулся часом позже и принес обед на троих. Джэйс не мог есть. Он уловил суть первой проблемы, поняв кое-что из информации, прилагавшейся ко второму вопросу. Она-то и помогла ему разобраться в том, что следовало делать в первой задаче. И прежде чем Торрок успел очистить поднос, первый ответ был готов.
Часов в одиннадцать он заснул. Директор к тому времени уже храпел вовсю. Проснулся Джэйс рано утром, задолго до того, как в школе начинались занятия. Вторая задача все еще реяла в воздухе, ожидая ответа. И Язон тут же увидел, что надо сделать - ответ лежал в совершенно другом направлении, просто вчера он пошел не в ту сторону. Потребовалось пересмотреть значение дуги, кое-что подправить, и вот - все сошлось. Он ввел второй ответ.
Третья задача отняла больше времени, но, обладая знаниями по первым двум, он сразу понял, что в ней задействовано слишком много переменных, и без определенной информации, которая здесь отсутствовала, ее не решить. Или решить лишь частично - не более того. Проделав необходимые вычисления, он ввел полученные результаты, указал, что на остальное ответить в данных условиях невозможно, и сдал работу.
Над столом загорелся красный свет. Полнейший провал. Он разбудил директора.
- Который час-то? - спросил спросонья старик.
- Самое время, чтобы подыскать другого козла отпущения, - ответил Джэйс.
Директор увидел красный отлив на парте и вскинул бровь.
- До свидания, - распрощался Язон и выскочил за дверь, решив не дожидаться, когда директор окончательно проснется и обдумает случившееся.
Школа располагалась неподалеку от университета, и он направился прямиком в университетскую библиотеку. Как учащийся он обладал большим доступом к информационной системе Капитолия, чем обычный гражданин, потому и решил воспользоваться университетской, а не общественной подстанцией. Однако, может, у него уже нет времени. Красный свет, загоревшийся после введения результатов, мог означать что угодно - только благополучным исходом здесь и не пахло. Возможно, он провалил тест, а следовательно, "доказал", что без способностей Разумника первый тест не сдал бы никогда, и значит, на него начнется охота. Возможно, он прошел испытание, но никто не поверил, что без тех же способностей Разумника он сумел справиться с такими заданиями. Дело в том, что ни первый, ни второй тест сами по себе ничего не доказывали. Но если кому-то вдруг покажется, что мальчик ведет себя как-то странно, жить Джэйсу считанные секунды.
Выход оставался один. Мать верила, что дед Джэйса также был Разумником, и ее воспоминания о встрече с ним подтверждали это предположение. Способности, которыми обладал Джэйс, были разновидностью телепатии Разумников и передавались от отца к сыну. Это происходило не раз и не два, поэтому Улисс Вортинг знал о наследственной особенности, а значит, мог существовать еще кто-нибудь из Вортингов, обладающий тем же даром. Естественно, тот факт, что Маменькины Сынки не подозревали об этом, означал, что остальным потомкам Вортингов удалось скрыть свой тайный дар от остальных.
Мимо него бесконечными рядами бежали сотни пыльно-розовых пластиковых кабинок, каждая была обозначена серо-голубой литерой "О", эмблемой Бюро Связи, Он не раз бывал в местной библиотеке, а поэтому знал, где обычно собираются студенты, а где, как правило, не бывает ни души. Он направился в пустынный коридор, в старую секцию, где хранилась древняя аппаратура и где не хватало приспособлений, чтобы играть в наиболее популярные игры. Язон многие часы провел в библиотеке, поглощенный "Эволюцией". Суть игры заключалась в умении игрока вовремя приспособить животных к постоянным изменениям окружающей среды. Он достиг уровня, где надо было одновременно приспосабливать восемь животных и четыре растения. Джэйс играл очень неплохо, но сегодня; он пришел сюда не за этим.
Он подключил считывающую машину и., когда раздался требующий идентификации личности сигнал, прижал к экрану ладонь. По дисплею побежали яркие полосы директорий. Джэйс поднялся наверх, затем снова спустился и двинулся влево, пока наконец не нашел искомое - генеалогическую программу. Он установил курсор на отделе "Генеалогия: родственники по одной линии" и нажал на "ввод". Появилась еще одна менюшка, уже попроще. На ней он выбрал отдел "Мужские потомки по мужской линии: и ввел собственное имя и код. Не успел он и глазом моргнуть, как в воздухе возникли дата и место его рождения. Подобно облачку пыли, они начали медленно оседать вниз. От его имени шла тоненькая ниточка к имени отца, а затем - к имени отца и так далее: Гомер Вортинг, Улисс Вортинг, Аякс Вортинг, снова Гомер, снова Язон. Вокруг этой колонны спиралью обвивались имена братьев - сотни, тысячи имен. Нет, с таким количеством родственников ему не справиться.

"Ближайшие пятеро братьев. Особое условие: живы в настоящее время", - ввел Язон.
Реки имен исчезли, на экране осталось только пять облачков. К его удивлению, из пятерых только двоих братьев можно было считать ближними родственниками - остальные трое происходили из семьи, которая отделилась от рода еще пятнадцать поколений назад. Значит, остаются двое.
"Место жительства в настоящее время", - напечатал он. Ближайшим родственником оказался Тальбот Вортинг, внук Аякса Вортинга. Только жил он на планете, расположенной в сорока двух световых годах от Капитолия. Другой брат оказался поблизости: Радаманд Вортинг, правнук первого Гомера. Он находился здесь, на Капитолии, и служил в одном районном управлении. Хорошо хоть кто-то из родных благополучно устроился в этой жизни. Джэйс запросил распечатку. Принтер в нескольких кабинках от него заработал, и Джэйс немедленно кинулся туда. Направляясь к выходу из библиотеки, он по пути заглянул в кабинку, которую только что использовал.
"Внимание! Вам приказано оставаться на месте. Вскоре к вашей кабинке подойдет проректор и снабдит вас дальнейшими инструкциями. Отказ подчиниться приказу может серьезно отразиться на вашей дальнейшей академической карьере".
Насколько понимал Джэйс, речь шла не просто об академической карьере. Речь шла о его жизни. Раз уж в дело вмешались проректоры, вряд ли можно надеяться, что результаты теста свидетельствуют в его пользу. К счастью, чтобы получить разрешение на вызов Маменькиных Сынков, требуется некоторое время - такой власти у университета не было. Конечно, заслышав о Разумнике, Сынки бы примчались мигом. Но эту весть до них еще надо донести.
Это при условии, если пройденный им тест убедил начальство, что он Разумник. Может, ошибка? Как бы это проверить? Чей разум расскажет Джэйсу правду? Он не умел проникать в умы людей на большом расстоянии, хотя и несколько раз пытался.
До кузена Радаманда от университета добираться было прилично - чуть ли не через всю планету. Джэйс выбрал "сквозной" поезд-экспресс и спустя час стоял в приемной перед кабинетом Радаманда Вортинга, администратора, отвечающего за район N10 сектора Нала.
- Вы договаривались с управляющим о встрече, молодой человек? - поинтересовалась секретарша.
- Нет, в этом не было нужды, - ответил Джэйс.
Он попытался проникнуть мысленным взором сквозь двери кабинета Радаманда, но, не зная, кто внутри находится и где именно, шарил наугад. В результате он натыкался лишь на случайные всполохи умственной активности, несвязные и ничего не говорящие о человеке - так случалось всегда, когда Джэйс пытался вслепую нащупать нужного человека.
- О встрече необходимо договариваться заранее, мальчик. - В голосе ее прозвучала угроза. Джэйс знал, что с этой девушкой шутить не стоит. Она только казалась хрупкой и уязвимой, на самом же деле она была специально обучена для мгновенного уничтожения любой возможной опасности - перед дверью своего офиса Радаманд держал телохранителя.
Джэйс какую-то секунду изучал ее, после чего извлек из ее памяти одно интересное имя:
- А Хилвоку тоже придется оповещать вас заранее о своем визите? Если он решит пожаловать в белом костюме и с кольцом в кармане?
Ее лицо покрылось густым румянцем.
- Нет, - покачала головой она. - Но откуда ты знаешь?..
- Передайте Радаманду Вортингу, что его голубоглазый кузен Язон с нетерпением ждет встречи с ним.
- Думаешь, самый умный? Таких кузенов, как ты, за день по пять штук заходит.
Но, взглянув в чисто-голубые глаза мальчика, она нерешительно дернулась, и Джэйс понял, что больше ее убеждать не требуется.
- Могу сказать одно - я достаточно умен, чтобы знать, сколько денег он сделал на сдаче в разработку нижних участков фундамента. И на детском труде, благо на последние уровни Маменькины Сынки стараются не соваться.
Эти сведения он извлек уже не из ее разума. Он наконец-то нащупал в соседней комнате своего кузена. И теперь он не замечал настороженного взгляда секретарши. Он углубился в разум Радаманда. Тот действительно обладал всеми способностями Разумника; эти черты и в самом деле передавались по наследству. Но сейчас вопрос заключался в ином: сумеет ли Язон благополучно унести отсюда ноги?
Радаманд был умен - он знал цену чужим тайнам. Районный администратор, мелкая сошка - но он знал все и вся, а репутация тихого, незаметного человечка помогла ему запустить щупальца в самое сердце Капитолия. А сила рождает силу, ибо чем дальше разносится слух о твоем могуществе, тем мощнее ты становишься, поскольку все начинают бояться тебя - и это также было известно Радаманду. Многие пытались застать его врасплох, но каждый раз он предугадывал выпады противников. Трупы людей, осмелившихся встать ему поперек дороги, могли найтись в любой части Капитолия - хотя действовал он чужими руками, ведь убийство было ему не по нраву. Куда большее удовольствие он испытывал, наблюдая за теми, кто, бесстрашно прожив всю жизнь, вдруг начинал испытывать панический страх перед ним. Он буквально смаковал панику, охватывающую его противников, которые вдруг понимали, что ему известно о них такое, чего не может знать никто.
Джэйс попал в серьезную переделку. Радаманд был куда сильнее его. Воспоминания кузена заполнили разум Джэйса и укрепились в нем, потеснив его собственную память.
Джэйс ощущал наслаждение, которое этот человек испытывал, заставляя пресмыкаться других, и это ощущение было для него почти таким же гладким, как и для самого Радаманда.
Однако частичка самого Джэйса все же оставалась, и эта частичка взбунтовалась при виде того, что он натворил, при виде тех убийств, что были совершены якобы его руками, при виде жизней, которые он якобы разрушил. И смириться с такими воспоминаниями он не мог. "Да как я мог совершить такое! - закричал он мысленно. - Как мне исправить то, что я натворил?"
Он разрыдался. Секретарша явно не ожидала подобной истерики. Перед ней стоял ребенок, но ребенок опасный, опасный своим непонятным сумасшествием, опасный странными слезами, необъяснимым страданием. Она медленно поднялась и направилась к двери, ведущей в кабинет Радаманда.
Джэйс наконец добрался до самых глубин, до худших деяний, до тех убийств, которые Радаманд совершил собственными руками. Таковых было очень мало: Радаманд прекрасно знал, что человек, выгадывающий на чужих тайнах, не может допустить, чтобы кто-нибудь другой поймал его на крючок. А кому, как не дражайшим родственничкам, знать, что Радаманд - Разумник? Вслед за первым убийством неминуемо последовала череда других преступлений. Своего старшего брата он убил в приступе ярости, утопил в семейном бассейне; но от отца и от младших братьев эту вину ему было не укрыть. Они бы тут же разоблачили виновника. Поэтому он ворвался в дом и перебил всех родственников. Затем он обратился к помощи компьютера, вычислил тех, кто обладал голубыми глазами, свидетельствующими о даре Вортинга, и убил их. Избегнуть ареста не составило труда - он торговал информацией о сильных мира сего, и придворные интриганы не хотели лишиться такого ценного союзника. На всех прочих, не заинтересованных в покупке или продаже тайн, у него имелась другая управа - эти просто не смели вредить ему. Только двое из его родственников выжило в кровавой бойне. Тальбот, скрывшийся на далекой колонии, и Гомер, пилот космического корабля, возглавивший восстание и превративший Разумников в изгоев. Гомер, погибший в им же учиненной бойне. Радаманду больше ничего не угрожало. Его руки были обагрены кровью братьев, кровью отца, зато он теперь жил, ни о чем не заботясь.
Он даже не подозревал, что лет тринадцать назад вдова Гомера решила прибегнуть к искусственному осеменению и зачала сына. Радаманд не был готов к появлению Язона. Но когда он узнал о существовании Язона... хуже того, и Язон узнал, что...
- Братец, - прошипел Радаманд с порога своего кабинета.
Джэйс увидел смерть в уме Радаманда и бросился на пол прежде, чем тот успел выстрелить.
Второго выстрела не последовало. Радаманд выжидал, одновременно обшаривая разум Язона. Джэйс беспомощно смотрел, как его воспоминания открываются перед Радамандом. Радаманд же искал, кому еще известно, что Язон - Разумник. И сам того не желая, Джэйс вспомнил о матери. Стоило ему подумать о ней, как отзвук его мыслей мигом донесся до Радаманда и вернулся обратно - теперь вместе с решимостью убить и эту женщину тоже. Мать и сын умрут - иначе откроется, что еще существуют Разумники, тогда Радаманда рано или поздно найдут.
А как только Радаманд умрет, этот мир кончится - во всяком случае, для Радаманда, а на остальных ему было ровным счетом наплевать.
Намерения убить свою мать Язон вынести не смог. Он закричал и кинулся на Радаманда, который легко увернулся и расхохотался.
- Ну, давай, малыш. Удиви-ка меня.
"Что же я могу сделать, раз он наперёд знает о всех моих намерениях?" На не знает надеяться не стоило; когда враг знает все твои мысли, полагаться на быстроту реакции бесполезно. Как в шахматах - сейчас нужен был ход конем. Надо заставить его сделать ход.
- У тебя нет фигур, - отозвался Радаманд, перерывая мозг Джэйса в поисках домашнего адреса, чтобы потом без труда отыскать мать мальчишки.
- Радаманд Вортинг - Разумник, - громко провозгласил Язон. - И я тоже. Это передается по наследству, от отца к сыну.
Поверила ли ему секретарша Радаманда? Разумеется, поверила. У Радаманда не оставалось выхода. Если он не убьет ее, то спустя мгновение будет убит сам - в глазах обыкновенного человека твари отвратительнее Разумника не существовало во вселенной, так что теперь секретарше верить было нельзя. Язон всего лишь мальчишка. Для Радаманда он угрозы не представлял. А вот женщина - опытная убийца, а об этом Радаманд был прекрасно осведомлен. Оставлять за спиной такого врага он не мог.
Взводя курок, Радаманд повернулся к секретарше, и тогда Язон кинулся прочь из офиса. Радаманду потребуется время, ведь ему придется обставить все так, чтобы его не обвинили в убийстве собственной помощницы. Но успеет ли Язон сбежать?
Из кабинета - да, успеет. Из сектора Радаманда - без проблем. Но, зная домашний адрес Джэйса, Радаманд все равно найдет его, где бы он ни спрятался. Даже среди "стенных крыс" у Радаманда имелись друзья, которые с удовольствием отловят мальчишку для своего босса.
А что может сделать Язон? Объявив во всеуслышание, что Радаманд - Разумник, он одновременно подпишет и свой собственный смертный приговор. У него оставался тот же выход, который когда-то избрал Тальбот Вортинг - бежать с Капитолия на какую-нибудь отдаленную планетку, до которой Радаманду не дотянуться.
С Капитолия мальчишка его лет мог отбыть двумя способами. Он мог вступить в армию или же улететь колонистом-добровольцем на одну из недавно открытых планет. Там уж Радаманд не станет его преследовать, это точно. Да и не посмеет - записавшись во Флот или в добровольцы, Язон выйдет из-под юрисдикции администрации Капитолия, которая не имеет власти над этими имперскими департаментами.
Однако немедленно отправиться в колонии он не сможет. Потому что тогда Радаманд отыщет мать и убьет ее. Сначала он должен спасти ее. Хотя во Флот ее не возьмут, в ее-то возрасте. Значит, выход один - колонисты.
Придется возвращаться домой и как можно быстрее. Несмотря на то что Радаманд наверняка знает, куда первым делом направится Язон, и, должно быть, уже поджидает где-нибудь на дороге, готовый убивать.
При мысли о Радаманде и смерти воспоминания, недавно им приобретенные, вновь затопили память. Он вспомнил лицо брата, которому сломал руку о бортик бассейна и которого держал под водой, пока тот не захлебнулся. "У меня нет брата", - помотал головой Язон. И тем не менее он отчетливо помнил его смерть. И то, как вонзил нож в глаз спящему отцу. И наслаждение, испытываемое при этом. Эти воспоминания не давали покоя. Прошлое терзало его.
"Это не мое прошлое! - закричал он про себя. - Не мое!"
Но воспоминания были сильны. Он просто не мог выбросить из головы то, что, как ему казалось, он совершил в прошлом. Всю дорогу, пока трубопоезд спешил по извилистым туннелям, пробираясь сквозь изъеденную сердцевину мира, Язон проплакал. Никто даже не посмотрел в сторону плачущего мальчика. Слезы в трубопоезде - привычное дело.
А дома Джэйс обнаружил разъяренную мать.
- Что ты натворил?! Днем отключился домашний компьютер, заявив, что ты направился на другую сторону ПЛАНЕТЫ! На что мы будем жить этот месяц? За один день ты истратил половину того, что было отложено на еду... нельзя было подпускать тебя к деньгам, но ты всегда...
И в эту секунду она заметила, что лицо его покраснело и опухло от слез.
- Что случилось? - изумленно спросила она.
- Не следовало тебе рожать Гомеру Вортингу сына, - ответил Джэйс.
Мать растерянно взглянула на пульт компьютера, на котором по-прежнему светился красный тревожный огонек.
- Зачем ты убежал из школы? Звонил проректор. Даже двери опечатали, пока сами не убедились, что тебя здесь нет.
Язон немедленно подскочил к двери, открыл ее и подставил стул, чтобы она случаем не захлопнулась.
- И что им нужно от меня?
- Они что-то говорили про твой ответ на третий вопрос. На тот самый, на который он ответил не полностью.
- Проректор сказал, что тебе известны вещи, которых ты не можешь знать, - продолжала мать. - Ты должен быть поосторожнее, Гомер. Нельзя показывать, что ты знаешь что-то, чего знать не можешь. Люди начинают беспокоиться.
- Я не Гомер, Она вскинула бровь:
- Знаешь, он был пилотом космического корабля...
- Мы должны уходить, мама.
- Мне не хочется никуда идти. Ты делай то, что нужно, а я подожду здесь. Это мне нравится больше всего -
Ждать твоего возвращения. Я жду-жду, и вот ты возвращаешься. Мне так это нравится. Когда ты возвращаешься.
- Мама, если ты сейчас не пойдешь со мной, я уже никогда не вернусь.
Она отвернулась.
- Не угрожай мне, Джэйс. Это некрасиво.
- Если меня не поймает начальство школы, за мной пошлют Маменькиных Сынков! Кроме того, за мной сейчас гонится один человек, он хочет убить меня и СДЕЛАЕТ ЭТО, поскольку он очень могущественен.
- О, не принимай все так близко к сердцу, Джэйс, ты еще маленький мальчик.
- Он и тебя убьет.
- Где это видано, чтобы люди вот так, беспрепятственно, убивали друг друга?
- Мама, все, что говорят о Разумниках, это правда! - взорвался Джэйс. - Отец убил миллиарды людей, и Радаманд Вортинг - он тоже убийца! Он убил своего отца, братьев, всех родственников, которых только мог найти - вот что такое Разумники, это убийцы, и он знает, что я направился сюда и что тебе все известно! Он замышляет убить нас и УБЬЕТ! Мама, я тоже Разумник! Вот что ты наделала, родив меня, - подарила этому миру еще одного Разумника.
Она в ужасе зажала ему рот:
- Джэйс, что ты говоришь, дверь ведь открыта, люди могут не понять твоих шуток!
- Мы можем спастись, только если...
Но она не слушала. Она ждала. Одна-единственная мысль засела у нее в голове - она должна дождаться возвращения Гомера. И тогда все вернется на круги своя. Она не может справиться с обрушившимися на ее голову бедами, поэтому должна ждать, пока не вернется Гомер.
- Мама, он не придет. Мы сами должны отправиться к нему.
- Не говори глупостей. - Ее глаза изумленно расширились. - Он давным-давно забыл про меня.
Но Язон знал, что мать, эта безумная женщина, все-таки верит ему. Он может управлять ею, потому что она верит ему.
- Дорога будет долгой.
Она покорно направилась вслед за сыном, навсегда покидая квартиру.
- Значит, сомек, да? Мы будем Спать? Я не люблю Спать. Почему-то, пока Спишь, все так изменяется.
- На этот раз все останется по-старому, так мне пообещали.
Шагая по коридору, Джэйс все время ожидал, что их остановит окрик какого-нибудь констебля или, еще хуже, кого-нибудь из отряда Маменькиных Сынков. Радаманд не будет прятаться по углам, он воспользуется всем своим влиянием, чтобы найти и уничтожить Язона. Поэтому Джэйс был порядком удивлен, когда им удалось без приключений добраться до местного пункта записи колонистов. Он ввел мать внутрь.
В комнате оказалось прохладно, работал вентилятор. Одну из стен украшала панорама утеса, окруженного осенними деревьями с опадающей листвой. Противоположный, более пологий склон каньона покрывал целый ковер из ярко окрашенных крон.
- Земная колония, - тихо шептал чей-то голос. - Возвращение домой. - Затем панорама изменилась, и появилась гора, по заснеженным склонам которой стремительно мчались лыжники. - Макор, планета вечной зимы.
- Где это? - спросила мать.
- Поймайте звезду на Макоре и привезите домой ее застывший луч. - На стене появилась россыпь фантастических кристаллов, растущих в расщелинах утеса. К ним взбирался альпинист.
Язон отпустил руку матери, заглядевшейся на охотника за кристаллами, и подошел к человечку за стойкой.
- Она сегодня немного не в себе, но тем не менее полна решимости отправиться в полет.
С колониями обычно не шутят. Ни один человек в здравом уме не отправится за пятьдесят световых лет от цивилизации, чтобы проснуться на дикой планетке, откуда не будет возврата, где не будет сомека и где придется прожить год за годом всю жизнь.

Предыдущая страница 5 Следующая страница


Хроники Вортинга 6

- Как раз имеется одно отличное местечко для нее.
- Нас интересует планета, на которой есть нормальная атмосфера, - сказал Язон. Не хватало еще, чтобы мать остаток жизни провела в скафандре.
- Во-во, о чем я и говорю. Козерог. Планета у желтого солнца, точь-в-точь Капитолий.
Джэйс заглянул к человечку в разум. На эту планету надо было завербовать как можно больше народу - там требовались шахтеры для добычи платины и алюминия, а также женщины, которые бы обслуживали мужское население. Совсем не то, что искал Джэйс. Он немножко покопался в воспоминаниях чиновника, пока нужное имя наконец не всплыло в памяти.
- А как насчет Дункана? - поинтересовался Язон. Человечек вздохнул.
- Чего ж ты сразу не сказал, что у тебя здесь связи? Дункан так Дункан.
Эта планета была настолько хороша, что ее даже не пришлось терраформировать. Подошла мать:
- Куда мы направляемся?
- На Дункан, - ответил Язон. - Там хорошо.
- Надо заполнить анкету. - Чиновник начал вводить информацию в машину. Компьютер был старой модели, которой требовался специальный ящик-монитор. Да уж, пункт записи колонистов мог бы позволить что-нибудь посовременнее.
Имя? Род занятий? Родители? Домашний адрес? Дата рождения? Отвечая на вопросы, мать постепенно начала выходить из транса. Семейное положение?
- Вдова, - произнесла она и повернулась к Язону. - Его там нет, Джэйс. Он погиб.
Язон посмотрел ей в глаза, пытаясь сообразить, как лучше ответить. Мать выбрала не лучшее время, чтобы прийти в себя.
Человечек добродушно рассмеялся:
- И конечно, вы берете с собой сына.
- Верно, - кивнула мать.
В эту секунду Язон вдруг осознал, что сам он никуда лететь не собирается. Пускай жизнь его под угрозой, пускай он будет арестован или убит, как только выйдет за двери офиса, но судьба колониста не для него. Ему совсем не хочется бесследно сгинуть на окраине вселенной. У матери был единственный выход - записаться в колонисты, но у него-то имеется другая альтернатива. Флот. Там он будет в безопасности, может, даже станет пилотом. Как отец.
- Нет, - сказал Джэйс.
- Если верить предоставленной вами информации, вы его единственный родитель и опекун, - заметил человечек. - И если вы того пожелаете, он обязан лететь с вами.
- Нет, - повторил Джэйс.
- Ты бросаешь меня! - закричала мать. - Никуда я не полечу!
- Только так ты можешь спастись, - ответил Джэйс.
- А тебе не приходила в голову мысль, что я вовсе не желаю спасаться?
Джэйс прекрасно знал мать и понимал ее куда лучше, чем она сама.
- На время полета тебя положат в сомек, - сказал он. - И ты заснешь.
В голове у нее ожили старые воспоминания. О том, как она засыпала и просыпалась в былые времена. И обычно рядом с ней стоял Гомер. Хотя в последний раз его рядом не оказалось.
- Нет, - нерешительно произнесла она. - Не хочу.
- Я тоже буду там, - соврал он.
- Не правда, - сказала она. - Ты хочешь бросить меня. Точно так же, как бросил твой отец.
Язон забеспокоился. Неужели она видит его насквозь, она же не обладает даром Разумника? Но нет, на самом деле ничего она не знает, это говорят ее страхи. Больше всего она боится, что, заснув, лишится еще и сына. "Вот уже во второй раз я поступаю с ней так, как не поступил бы ни с кем другим".
- Распишитесь вот здесь, - вступил в разговор чиновник. - Ваш персональный код.
Он подтолкнул к ним компьютер-блокнот.
- Не хочу, - повторила мать.
Джэйс спокойно набрал код, вытащив его из ее памяти. Чиновник было нахмурился, но когда компьютер подтвердил правильность кода, равнодушно пожал плечами.
- Экое доверие, - хмыкнул он. - А теперь ладошку дамочки...
Мать холодно взглянула на Язона.
- Старуха совсем свихнулась, так давай ее выпихнем на другую планету, да? Подонок, ненавижу тебя, ненавижу, как и твоего отца, все вы сволочи. - Она посмотрела на чиновника:
- А вы знаете, кто у него отец?
Человечек передернул плечом. Конечно, знает, ведь у него на экране изложена вся история жизни Джэйса.
- Главное, мне он не сын.
- Только так ты можешь спастись, мама.
- Да кто ты такой - Господь Бог? Ты теперь решаешь, кому жить и как?
"Да, я теперь как Радаманд, - подумал Язон, снова вспомнив о смерти братьев, которых у него никогда не было. - Только я не буду нести людям смерть. Свой дар я обращу во спасение. Я не Радаманд. И не Гомер Вортинг". Но, прочитав мысли матери, Джэйс понял, что она настолько любит его, что скорее умрет, чем решится его оставить.
- Если ты останешься, - холодно процедил он, - тебя подвергнут допросам.
- И я все расскажу.
- Потому-то ты и должна улететь с Капитолия. Чиновник улыбнулся.
- В колониях тайна личности - закон. Никаких наказаний, все преступления прошлой жизни аннулируются - вам предоставляется возможность начать все сначала, что бы вы раньше ни натворили.
- А воспоминания тоже будут стерты? - обернулась мать к человечку.
"Ну да, мама. Вот в чем вопрос. Как забыть то, что когда-то сделал? Как мне забыть, что, спасая твою жизнь, я вместе с тем ломаю ее?"
- Конечно, нет, - воскликнул чиновник. - Когда вы выйдете из сомека, воспоминания будут возвращены вам.
- Ты не любишь меня? - спросила мать. Чиновник растерялся, огорошенный таким вопросом.
- Это она мне, - успокоил его Джэйс. - Люблю, мама.
- Тогда почему ты не хочешь быть рядом, когда я проснусь?
В отчаянии Язон прибег к методам убеждения, которых до этого избегал. Он решил сказать правду:
- Потому что я не могу все время только и делать, что заботиться о тебе.
- Ну конечно, - согласилась мать. - Зато я обязалась всю жизнь приглядывать за тобой.
Чиновник начал терять терпение:
- Прижмите сюда вашу ладонь, госпожа. Она хлопнула рукой по экрану.
- Хорошо, ублюдок, я лечу! Только ты полетишь со мной! Запишите и его тоже, он отправляется вместе со мной!
- Но ты же сама этого не хочешь, мама, - мягко упрекнул ее Джэйс.
- Введите код, пожалуйста, - обратился к нему человечек. Чиновники, обслуживающие пункты приема колонистов, привыкли к людским протестам. Этому служаке было все равно, по своей воле отправится Язон в колонии или по чьей-то еще.
Тогда Джэйс ввел в компьютер код самого человечка. Разумеется, компьютер не сработал. Но Джэйс знал, что неверный код сразу высвечивается на экране, поэтому, едва взглянув на рядок цифр, чиновник тут же узнал его.
- Откуда тебе... - начал было он, но осекся. Глаза его сузились. - Убирайся вон, - процедил он. - Пшел отсюда.
Джэйс с радостью повиновался.
- Я ненавижу тебя! - неслись ему вслед вопли матери. - Ты хуже отца, ненавижу, ненавижу тебя!
"Может, эта ненависть поможет тебе выжить, - думал Язон. - И сохранить рассудок. Все равно сам себя я ненавижу сильнее, и в силе этой ненависти тебе со мной не сравниться. Я есть Радаманд. Я способен на то же, на что и он. Только что я расправился с собственной матерью. Вышвырнул ее прочь с планеты. Да, я спасал ей жизнь. Тогда почему же я не полетел вместе с ней? Я - Радаманд, я переделываю мир по-своему, ломаю и калечу чужие жизни в угоду себе. Я заслуживаю смерти, и надеюсь, что буду убит".
Он действительно желал себе смерти. А тем временем, совершенно автоматически, сканировал умы идущих по коридору людей. Никто за ним не гнался, никто его не искал. Так что шанс вырваться из ловушки еще оставался. И несмотря на отчаяние, он будет бежать, пока жива хоть малейшая надежда на спасение - пока его не схватят. Многовато для ищущего смерти.
Но как выбраться отсюда? Стоит лишь приложить ладонь к считывающему устройству, как его тут же обнаружат. А ведь он должен был что-то есть, как-то передвигаться, ему обязательно надо было связаться с центральным банком данных - но каждое действие неминуемо привлечет внимание Маменькиных Сынков, и Джэйса быстро схватят. Хуже того, теперь он получил официальный статус сироты, поскольку мать записалась в добровольцы-колонисты. Это значит, что роль опекуна взяло на себя государство. Теперь даже не потребуется возбуждать официальное дело, что обычно было весьма длительным процессом, - его могут начать искать прямо сейчас. И если он не запишется во Флот, конец наступит быстро.
Он воспользовался ближайшей кабинкой связи, чтобы добраться до директории и выяснить местоположение ближайшего пункта набора добровольцев. Контора оказалась неблизко, придется добираться на поезде. Конечно, это не так далеко, как до Радаманда, но все равно путь предстоял дальний. Что же делать?
Вопрос этот разрешился сам собой. Выйдя из кабинки, Язон снова всмотрелся в прохожих - и на этот раз среди них обнаружился один из Маменькиных Сынков. Он пробирался к будке, надеясь схватить мальчика. Язон моментально нырнул в толпу, оставив шпика позади. Впервые в жизни он порадовался своим юным годам и невысокому росту - он незамеченным скрылся за углом, не выпуская из виду разум преследователя. "Потерял, - думал тот. - Потерял!"
Итак, его ищут, погоня добралась до кабинки за несколько минут. Значит, поезд отпадает. Даже если, коснувшись считывающего устройства, он немедленно вскочит в вагон перед самым отправлением, "червяк" и разогнаться толком не успеет, как Язона схватят. Придется идти пешком. Пункт располагался в двухстах уровнях над ним и в четырех секторах в сторону. Нечего и думать добраться до него за один день. Минимум завтра. И все это время ему придется голодать - только вода не требует идентификации личности. Только где ему провести ночь?
В одном из двадцатиметровых парков, под деревом. Лужайка была искусственной, зато дерево - настоящим. Грубая кора приятно щекотала кожу, острые иголки кололись, но он нуждался в этой боли. Нуждался в боли, чтобы заснуть; он должен был как-то отвлечься от воспоминаний о чужих и собственных поступках. Мать была безумна - в этом сомневаться не приходилось, поскольку он сам пережил то, что чувствовала она, теряя связь с реальностью и постоянно ожидая возвращения Гомера Вортинга. Да только он и сам был не менее безумен - в особенности сейчас, когда перед глазами стоял образ умирающего брата. "Почему эти воспоминания настолько сильны? Почему я не могу отнестись к происшедшему, как к случаю из чужой жизни? И почему из этого нагромождения то и дело всплывает лицо моей матери?" Он не мог отличить чужое от своего. Может быть, если ему удастся стряхнуть с себя вину за деяния, совершенные Радамандом, он забудет и о том, как поступил с матерью? Однако как раз этого ему не хотелось. Дело сделано, как бы ни было мучительно это осознавать. Теперь он не вправе отказываться от собственного прошлого - даже если и прошлое Радаманда навсегда останется с ним. Уж лучше ужиться с Радамандом внутри себя, чем впасть в безумие, потеряв Язона.
Так он и заснул - в одну ладонь вонзились острые иголки, другую царапала шершавая кора. "Я - это то, что я делаю, - сказал он себе, перед тем как заснуть. Однако проснулся он твердя про себя:
- Я - это содеянное в прошлом. Я стану тем, что сделаю в будущем".
Целый день он шел, поднимался по бесконечным лестницам, не осмеливаясь пользоваться общественными лифтами, брел по коридорам, отдыхал на движущихся дорожках, когда это было возможно. В пункт, где набирали новобранцев для Флота, он вошел перед самым закрытием.
- Хочу вступить во Флот, - заявил Джэйс. Офицер, отвечающий за набор, холодно оглядел его со всех сторон:
- Ростом маловат, да молод еще.
- Мне тринадцать. По возрасту подхожу.
- Родители согласие дали?
- Нахожусь на попечении у государства.
И не называя имени, Язон ввел в машину личный код. Над столом офицера возникла более подробная информация о просителе.
Офицер нахмурился. Имя Вортинга вряд ли кто забудет.
- Что, собираешься последовать по стопам отца? Джэйс ничего не ответил. Он видел, что человек за столом не желает ему ничего дурного.
- Высокие результаты, великолепные способности. Твой отец был отличным пилотом - ну, до случившегося.
Значит, о Гомере Вортинге остались и добрые воспоминания. Джэйс проник в разум офицера и обнаружил нечто, весьма его удивившее. Мир, который уничтожил Гомер, отказал ему в разрешении набрать воды из океана. Гомера держали у планеты до тех пор, пока для его захвата не прибыл Флот. Значит, погибшие были не так уж невинны. Люди, служащие во Флоте, в отличие от остальной вселенной, не испытывали к Гомеру ненависти. Джэйс, всю жизнь стыдившийся своего происхождения, теперь даже не знал, что делать с новой информацией. Ему лишь оставалось надеяться, что во Флоте для него найдется местечко. Может быть, именно здесь он обретет друзей и опору. Но офицер уже качал головой:
- Извини, парень, я передал твою заявку, и тебе отказали.
- Почему? - удивился Джэйс.
- Это не из-за отца. Код Девять. Что-то, связанное с твоими способностями. Мне запрещено объяснять тебе что-либо.
Впрочем, он и так сказал Джэйсу больше, чем сам того желал. Джэйсу отказали во вступлении во Флот из-за высоких баллов в школе. Он был слишком умен, чтобы его взяли в армию без согласия на то Управления Образования. Которого ему не видать как своих ушей, поскольку к выдаче подобных разрешений был причастен Хартман Торрок.
- Язон Вортинг, - раздался позади него чей-то голос. - А я тебя ищу.
Язон бросился бежать. Голос принадлежал человеку из подразделения Маменькиных Сынков, и человек этот собирался Джэйса арестовать.
Сначала толпа в коридоре помогала Язону. Людской поток двигался в обоих направлениях, и Джэйс, шмыгая среди прохожих, с каждой минутой удалялся от преследователя. Но вот к погоне присоединилось еще несколько человек - в конце концов за ним гнались уже шестеро. За всеми Язону было не уследить. Нелегко заглядывать в разум сразу шестерым и по отдельным картинкам определять месторасположение каждого.
Его поймали там, где собралось особенно много народа. Он был слишком мал и слаб, чтобы пробиться сквозь такое столпотворение. Бывшее преимущество обратилось в помеху, дар Разумника уже ничем не мог помочь ему, и вскоре он очутился на земле, а на руку ему наступил здоровенный хищно-шипастый ботинок. Боль не страшила его, он выдернул руку и, не обращая внимания на содранную кожу и хлынувшую кровь, чуть снова не улизнул в толпу. Но его опять схватили, скрутив по рукам и ногам; на запястьях защелкнулись наручники.
- Увертливая сволочь, - пробормотал один из Маменькиных Сынков.
- Почему вы гонитесь за мной?
- Потому что ты убегаешь. У нас такое правило - раз убегаешь, значит, виноват. - Он лгал. У них был приказ - любой ценой доставить Язона Вортинга, и доставить живым. Кто отдал такое приказание? Хартман Торрок? Радаманд Вортинг? Хотя какая разница. Надо было ему лететь вместе с матерью. Он рискнул жизнью, надеясь выменять жалкое существование колониста на что-то лучшее - и проиграл.
Однако пришел за ним, чтобы сопроводить в тюрьму, вовсе не Радаманд и не Торрок. Перед ним стоял полный, лысеющий коротышка. Он приказал открыть наручники и пристегнуть Язона к своей руке. Невидимая цепь связала их запястья, не давая отойти друг от друга больше чем на метр.
- Надеюсь, ты не возражаешь, - заметил коротышка. - Не хотелось бы снова терять тебя, после всех этих неприятностей. У него вся рука в крови. Есть у кого аптечка?
Кто-то провел над рукой Джэйса аптечкой, кровь свернулась и остановилась. Тем временем человечек представился:
- Меня зовут Лбнер Дун. Не могу сказать, что я твой верный друг и товарищ, но положиться в этом мире ты можешь только на меня. Сразу признаюсь, что буду немилосердно эксплуатировать тебя ради собственных нужд, но по крайней мере со мной тебе ничего угрожать не будет. Так что можешь забыть о кузене Радаманде и Хартмане Торроке.
Что еще известно этому человечку? Джэйс заглянул к нему в разум и понял - все.
- Когда ты решал три задачи, которые были даны тебе для проверки, я еще Спал, - сказал Дун. - Но когда ты справился с вопросом, ответ на который известен лишь горстке ученых-физиков, которые и сами не были уверены в собственных выводах... в общем, служащие Сонных Зал немедленно разбудили меня. Таковы были инструкции. Если б тебя упустили, я бы не пожалел никого.
Они шагали по туннелю, использовавшемуся исключительно высокопоставленными лицами. Однако Дун проник в него с такой же легкостью, с которой обычный человек может воспользоваться подземкой - просто приложил ладонь к двери. Невдалеке их ждала частная машина. Вид у нее был весьма впечатляющий, и мальчик охотно залез внутрь.
- А кто ты такой? - спросил он.
- На этот вопрос я ищу ответ с тех самых пор, как научился думать. И в конце концов пришел к выводу, что я ни Бог, ни Сатана. Одно это так меня расстроило, что от дальнейших поисков я отказался.
Джэйс просканировал его разум. Этот человек был помощником министра по колонизации планет. Кроме того, он искренне верил, что правит миром. Углубившись в его воспоминания, Джэйс убедился, что это истинная правда. Даже Радаманд с его затейливыми махинациями пришел бы в священный трепет при виде возможностей и способностей Абнера Дуна. Даже сама Мать - не та женщина, что родила Джэйса, а Мать, правительница Капитолия - даже она была его пешкой. И правил он не одной и не двумя планетами. Он мог щелкнуть пальцами, и содрогнулось бы полвселенной. При всем при том о существовании этого человека не знала ни единая душа. Джэйс посмотрел ему в глаза и расхохотался.
Дун в ответ тоже улыбнулся:
- Ты мне льстишь. В моих руках сосредоточена небывалая власть, вот уже много лет я правлю вселенной, но, заглянув ко мне в сердце, даже невинный ребенок может улыбнуться.
И правда. Среди воспоминаний Дуна не было убийств. Его разум не охватывала агония, переполнявшая рассудок Радаманда. Дун жил не за тем, чтобы перекроить мир по своим меркам. Он переделывал мир, но лишь во благо других.
- Я не раз задумывался, каково это: когда рядом друг, от которого ничего не скрыть, - промолвил Дун. - Помнишь свою дурацкую выходку в пункте приема колонистов? Чиновник счел тебя Разумником. Теперь мне придется положить его в сомек, а при пробуждении переписать его воспоминания так, чтобы он не вспомнил тот случай. Забавы ради ты лишил человека нескольких лет жизни.
- Простите, - понурился Джэйс. Однако он понял: таким образом Дун сообщает ему о том, что его ошибки исправлены. Он почувствовал себя значительно лучше.
- Да, кстати, раз уж мы заговорили о сомеке. Твоя мать, перед тем как заснуть, написала тебе записку.
Перед мысленным взором Джэйса встала картинка, извлеченная из памяти Дуна. Мать вручает человечку листочек, по лицу ее текут слезы, однако губы широко улыбаются - Джэйс даже удивился, поскольку улыбку матери ему приходилось видеть не часто. Он выхватил клочок бумаги, развернул дрожащими пальцами и прочел:
"Абнер Дун все мне объяснил. Насчет Радаманда и насчет школы. Я люблю тебя и прощаю. Думаю, сумасшествие мне больше не грозит".
Это был ее почерк. Джэйс с облегчением вздохнул.
- Так и думал, что ты будешь рад узнать об этом.
Едва Джэйс успел снова перечитать записку, как машина остановилась. Из дверцы они шагнули прямо в небольшой зал, а из зала попали в лес.
Это не было похоже на обычный парк. Трава, растущая под ногами, была настоящей; живые, а не механические белки карабкались по стволам деревьев, и даже аромат листвы был другим, в нем и следа не было от вонючего запаха пластика. Дверь затворилась за ними. Дун отомкнул наручники. Язон отступил от него, поднял голову и впервые в жизни увидел небо. Потолка не было. Никакой крыши над головой. Голова закружилась, и он чуть не упал. И как люди живут, когда сверху ничего нет?
- Впечатляет, не правда ли? - усмехнулся Дун. - Конечно, над нами потолок - весь Капитолий покрыт металлом, - но иллюзия исполнена неплохо, а?
Джэйс оторвался от разглядывания неба и повернулся к Дуну:
- Почему вы спасли меня? Зачем я вам сдался?
- А я-то думал, что Разумникам нет нужды задавать вопросы, - ответил Дун. К изумлению Джэйса, коротышка начал раздеваться. На ходу сбрасывая одежду, он направился в глубь леса. Вскоре они очутились у огромного водоема. Столько воды сразу Джэйс не видел никогда, прозрачная гладь разливалась метров на пятьдесят.
- Ну что, поплаваем? - предложил Дун. Он сбросил с себя всю одежду. Оказалось, что он был отнюдь не из толстяков. Тучность ему придавали пластинки брони и прочие защитные приспособления. Заметив взгляд Джэйса, Дун потрогал носком сваленное на земле снаряжение. - На Капитолии слишком много людей, которые бы только порадовались моей смерти.
Разумеется. Ведь Дун не обладал способностями Радаманда и не умел разведывать тайные страстишки и желания людей, а поэтому шантаж и подкуп были не для него.
- Если вы сохраните мне жизнь, к этим людям непременно присоединится мой кузен Радаманд.
Дун лишь рассмеялся:
- Ах, Радаманд... Спустя неделю-другую он должен лечь в сон. Мерзкий человечишка, да мне он теперь и не нужен. Вряд ли он когда проснется.
Джэйс с ужасом понял, что так и будет. Абнер Дун мог приказать персоналу Сонных Зал убить человека. И это при том, что единственная нерушимая истина на Капитолии гласила: сотрудники Сонных Зал неподкупны. Но влияние Абнера Дуна распространилось даже сюда.
- Может, поплаваем немножко? - опять предложил Дун, входя в воду.
- Я не умею.
- Не сомневаюсь. Я тебя научу.
Джэйс разделся и неуверенно последовал за ним. Он видел, что Дун желает ему только добра. Дуну он мог доверять. И поэтому беспрекословно шел за этим человечком, пока вода не заплескалась у самых подбородков - роста они были примерно одинакового.
- На самом деле вода весьма безопасная среда для передвижения, - произнес Дун. Пока что Джэйс заметил лишь, что она весьма холодная. - Давай я поддержу тебя. Ложись на мою ладонь. А теперь оторви ноги от дна, расслабься.
Расслабившись, Джэйс ощутил небывалую легкость, тело его, подобно пузырьку воздуха, выпрыгнуло на поверхность, и только едва заметное давление руки Дуна напоминало о силе тяжести.
И вдруг мир перевернулся. Сильные руки Абнера Дуна, как клещи, обхватили его, и голова Джэйса ушла под воду. Он начал хватать ртом воздух и наглотался воды, глаза нестерпимо защипало. Он должен прорваться к воздуху; иначе - конец. Он пустил в ход руки и ноги, извивался всем телом, вырывался, но вынырнул на поверхность только тогда, когда сам Дун отпустил его. И все это время Дун не желал ему ничего, кроме добра. Он вовсе не хотел причинить мальчику вред. "Ну, если это зовется любовью и дружбой, - подумал Джэйс, - упаси меня Бог от подобных проявлений чувств... Или Дун каким-то образом может лгать даже в мыслях?"
- Кончай плеваться, - поморщился Дун. - Вода летит во все стороны.
- Вы чего?! - заорал Джэйс.
- Ничего. Просто наглядный урок. Чтобы продемонстрировать тебе, каково быть по уши в чем-то неприятном.
- Я этого уже напробовался.
- Зато теперь ты точно усвоил урок. - И занятия плаванием продолжились.
Джэйс схватывал все на лету, во всяком случае, такая элементарная вещь, как плавание на спине, труда для него не представляла. Псевдосолнце клонилось к закату, и небо подернулось нежно-розовой дымкой. Джэйс лежал на спине и время от времени чуть шевелил ногами, чтобы оставаться на поверхности.
- В жизни не видел заката.
- Можешь мне поверить, настоящий закат на Капитолии выглядит несколько иначе. Небо этой планеты грязно-серого, мрачного цвета. Садящееся солнце - ярко-багровое. Днем оно слепяще-оранжевое. А своего голубого цвета небо лишилось давным-давно.
- А что тогда тут изображено?
- Моя родная планета, - сказал Дун. Джэйс заглянул в его воспоминания: все они касались планеты под названием Сад. Разумеется, эта комнатка была лишь бледной тенью великолепия того мира. Язон чувствовал тоску Дуна по катящимся холмам, зеленым кронам деревьев, лугам под открытым небом.
- Но почему вы покинули ее? - спросил Джэйс. - Здесь-то вы что оставили?
"Я обладаю одним-единственным даром - даром власти, - подумал Дун. Язон внимательно следил за его мыслями. - Я знаю, как добраться до власти, как лучше всего использовать ее, как ее уничтожить. Любое человеческое существо старается попасть туда, где дар его оценят по заслугам. Мне место на Капитолии. Как бы я ни ненавидел его. Как бы сильно ни желал его разрушить. Это моя среда обитания, по крайней мере на данный момент".
Затем мысли Дуна неожиданно приняли другое направление. Джэйс услышал, как человечек зашлепал на берег. Джэйс хотел было последовать за ним, но плавать он толком еще не научился и потому лишь беспомощно заколотил руками по воде. Попытавшись встать, он обнаружил, что озеро слишком глубоко, и решил перевернуться обратно на спину. Чтобы удержаться на поверхности, ему пришлось позабыть обо всем. Сейчас, когда панический страх охватил его с ног до головы, он не мог позволить себе отвлекаться на Дуна. "Вот почему он учил меня плавать. Вот почему затащил меня сюда. Он отвлекал меня, чтобы я не распознал, что у него на уме. Чтобы я не мог предугадать его следующий ход. Он обвел меня вокруг пальца - так что же он собирается сотворить теперь, какую ловушку он расставил?!"
Когда Язон наконец добрался до берега, Дун уже исчезал в дверном проеме, открывшемся в стене садика. Джэйс в отчаянии устремил мысленный взор в его разум, отыскивая источник возможной опасности, и сразу наткнулся на выставленное специально для него знание об эсторианском твике. Маленькая сумчатая тварь с зубами, как лезвия бритвы. Покидая Язона, Дун вспоминал о том, как маленькое животное нападает на корову - двигалось оно настолько быстро, что человеческий глаз еле поспевал за ним. Твик вцеплялся корове в вымя, висел там некоторое время и вдруг исчезал, стремительно погружаясь внутрь коровьего тела, истекающего реками крови. И только потом корова понимала, что происходит. Она вздрагивала, успевала пробежать несколько шагов, после чего падала как подрубленная и умирала. А твик вскоре медленно выползал из коровьего рта, тяжело дыша, раздувшись от обильной пищи. Язон и сам кое-что читал о твиках, а поэтому знал об их привычках. Кроме того, ему было известно, что твикам в свое время удалось полностью уничтожить первое поселение колонистов на Эстории. Только недавно на планете нашли способ справиться с этими монстрами - всех их согнали в одно место, устроив своего рода резервацию, вокруг которой воздвигли мощные ультразвуковые заборы.
Но почему вдруг Дун задумался об эсторианских твиках? Да потому, что он как раз выпускал в парк одну такую тварь. И единственной жертвой твика суждено стать Джэйсу, который, голый и беззащитный, стоял рядом с озером. Однако Дун по-прежнему желал ему только добра. Это испугало мальчика больше, чем что-либо еще - ничего плохого Дун не замышлял, хотя и сам не мог с уверенностью сказать, переживет ли Джэйс нападение маленькой бестии или нет.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

А твик уже взгромоздился на одну из ветвей метрах в двадцати от мальчика. Джэйс замер на месте, превратившись в статую, - он помнил, что твики находят жертву по запаху, звуку и движению. В отчаянии он пытался подыскать хоть что-нибудь похожее на оружие. Он представил себе, как поднимает один из камней, валяющихся на берегу озера... но нет, стоит ему замахнуться на твика булыжником, как кровожадная тварь мигом, еще в полете, отожрет ему одну из рук.
Твик прыгнул. Перемещение произошло настолько быстро, что Джэйс едва проследил его взглядом - теперь твик засел в зарослях травы, метрах в десяти от него.
Рана, оставленная шипастым ботинком одного из преследователей, зачесалась. "От меня же кровью пахнет, - понял Джэйс. - Твик так или иначе набросится на меня, даже если я с места не двинусь".
Твик опять переместился. И оказался в двух метрах от Джэйса. Совершенно отчаявшись, мальчик попытался заглянуть в разум животного. Перенять, мягко скажем, странноватую картину мира, каким его воспринимал зверек, не составило труда, однако разобраться в настоящем клубке противоречивых позывов и желаний так и не удавалось. Он не мог предугадать действия твика, пока оно не будет совершено. Дар Разумника ему не поможет, а другого оружия у Джэйса не было.
Внезапно Джэйс ощутил ужасную боль в левой икре. Он наклонился, чтобы отодрать животное от себя. Еще секунду твик продолжал висеть у него на ноге, погружая в плоть острые зубы, затем вдруг ускользнул от пальцев мальчика и вцепился уже в предплечье. Нога залилась кровью. Джэйс закричал и начал бить тварь левой рукой. Удары попадали в цель, но тщетно...
"Я скоро умру", - мысленно закричал Джэйс.
Но стремление жить было слишком сильно, несмотря на ужасную боль и еще более жуткий страх. Инстинктивно он понял, что твик так и будет прыгать по телу, перемещаясь с одной точки на другую. Дело было только во времени - рано или поздно эта зверюга перегрызет какую-нибудь жизненно важную артерию или доберется до лишенной костей брюшной полости и выпустит ему кишки. Впрочем, по мере насыщения твик становится все более и более медлительным. Вскоре животное перестанет метаться с такой быстротой - если только Джэйс до этого доживет. Но он слабел с каждой минутой - кровь вытекала сразу из двух огромных ран. Да и все равно оружия у него никакого нет.
Он бросился оземь в безнадежной попытке раздавить бестию своим весом. Естественно, твику это ничуть не повредило - его скелет был слишком гибок, и зверь вскочил, готовый к новой атаке, стоило Джэйсу откатиться в сторону.
Однако тварь на мгновение выпустила жертву. Теперь хищник должен двигаться не так быстро. Язон вскочил на ноги и бросился бежать.
Рана на ноге замедляла движения, и не успел он пробежать и трех метров, как твик прыгнул снова. Но теперь к нему была обращена спина Джэйса, и челюсти животного вошли в мускулы под лопаткой.
Джэйс опять бросился на землю, уже на спину. На этот раз твик издал пронзительный визг и отскочил подальше. Джэйс побежал по кромке озера. Теперь ему удалось сделать целых двенадцать неверных шагов, прежде чем твик вцепился ему в ягодицы, загнав клыки глубоко в мясо. Джэйс споткнулся, упал на колено. В каком-то метре от него тихо плескалась вода. "С такими ранами плыть я не смогу, - подумал Джэйс. - Вот и чудно, - какая-то часть рассудка продолжала работать ровно, почти безмятежно. - А если и твик не сможет?"
Он пополз к воде, волоча левую ногу, которая совсем перестала повиноваться, разве что изредка отзывалась вспышкой боли. Джэйс добрался до воды как раз вовремя - животное принялось за кость.
Плыть Джэйс не мог. Задержав дыхание, он скорчился под водой, пытаясь совладать с адской болью, пронизывающей ягодицы, ногу, руку, спину. Он чувствовал, как твик движется вверх по тазовой кости. Машинально он отметил, что животное удаляется от уязвимой паховой области. "Мускулы срастутся. Я буду жить. Мускулы срастутся". Он твердил про себя одно и то же, и это помогало ему удержаться под водой, помогало забыть о боли, забыть о разрывающихся от недостатка воздуха легких.
Движения твика замедлились. Он выбрался из-под кожи Джэйса в районе бедра. Джэйс тут же схватил его, нащупывая шею твари. Твик стал вялым, и Джэйс без труда отыскал горло животного и сдавил его. Только тогда он позволил себе вынырнуть на поверхность, чтобы перевести дыхание - бестию он по-прежнему удерживал под водой. Воздух огнем опалил легкие, и Джэйс сразу нырнул обратно. Руки не отпускали вяло вырывающегося твика. Пальцы сжались еще крепче. Опираясь на локти и здоровую ногу, Джэйс потащился обратно к берегу. Вскоре он выполз на мелководье, где можно было без особых усилий держать голову над поверхностью. Твика вырвало, и вода стала красно-бурой от непереваренных крови и плоти Джэйса. Наконец зверь перестал дергаться.
Из последних сил Джэйс зашвырнул обмякший труп подальше в озеро и рухнул на берег - лицо его уткнулось в грязь, а о кровоточащую ногу и бедро все еще плескалась вода. "Помогите, - подумал он. - Я же умираю". Потом мысли перестали быть связными. Он просто лежал, чувствуя, как кровь вытекает из тела, наполняет озеро от края до края, затягивая блестящую гладь алым цветом. Очень скоро из порванных вен вытечет последняя капля. И внутри него вообще ничего не останется.

Глава 4
САМ ДЬЯВОЛ

Наступила зима, книги пришлось отложить, поскольку появилось много другой работы. Если б работа Лэрда над книгой могла принести семье прибыль. Приход снежных вьюг - дело серьезное, для каждого найдется занятие, ведь надо запастись впрок, чтобы еды и топлива хватило до конца холодов. Тем более что небо теперь их не защищало; с тех самых пор, как пришла боль, стало возможным все, даже самое страшное. Поэтому, просыпаясь с рассветом, Лэрд сам не знал, удастся ли сегодня выкроить время, чтобы подержать в пальцах перо, или придется весь день гнуть спину, исполняя очередное поручение отца. Порой он и сам не знал, чего ему больше хочется, и каждый день честно трудился над тем, что ему выпадало. Он безропотно писал о страшных, жутких вещах - писал даже тогда, когда от воспоминаний о собственных снах его чуть не тошнило.
Первый снегопад начался ближе к вечеру того самого дня, когда Лэрд поведал о сражении Джэйса с твиком. Снег все валил и валил, небо быстро потемнело, и хотя до захода было еще далеко, Язону пришлось зажечь свечку.
Наконец эта часть истории была изложена, и Лэрд уже отложил перо, отодвинул в сторону чернильницу, как вдруг на дороге послышался грохот, заглушивший даже удары кузнечного молота в отцовской кузне, - то катилась повозка медника. Точь-в-точь как в древней пословице: первый снежок - медник на порог. На самом-то деле Уайти-медник заезжал к ним по несколько раз за год, однако с последним своим приездом он всегда старался подгадать так, чтобы попасть в Плоский Залив до настоящего снегопада.
Язон поднял голову, оторвавшись от своего занятия, - он сушил пергамент, чтобы чернила не размазались ненароком. По лестнице затопали башмачки Салы - она была еще маленькой и с трудом взбиралась на каждую ступеньку.
- Медник приехал! - крикнула она. - Медник приехал! И снег сегодня выпал!
Такому совпадению действительно стоило порадоваться - хоть что-то в этом мире оставалось прежним. Лэрд закрыл ящик с перьями. Язон отложил пергамент. Буковки, выписанные Лэрдом, были такими маленькими и аккуратными, а сам рассказ был изложен настолько сжато, что только-только подходил к концу первый лист пергамента.
- Хорошо сегодня потрудились, - заметил Язон. - Первую часть мы закончили. Самую трудную часть - для меня, во всяком случае.
- Надо идти, готовить меднику постель, - сказал Лэрд. - Он пробудет у нас всю зиму. Починит прохудившиеся мехи, а сумки из козьей кожи он мастерит такие хорошие, что хоть воду в них носи.
- Это и я умею, - пожал плечами Язон.
- Тебе надо писать книгу.
- Ну, пишешь ее больше ты, чем я.
Достав два матерчатых чехла с чердачных полок, они спустились вниз и выбежали во двор, даже не накинув куртки, хотя было уже довольно холодно. С неба падали хлопья снега - до сегодняшнего дня снег шел уже два раза, но быстро таял. А эти хлопья оседали на траве и листьях, облачая землю в белые одежды. На сеновале пахло лежалым сеном. Лэрд добрался до снопа, который выглядел чище остальных, и начал набивать свой чехол соломой.
- Значит, меднику два матраса, а мне всего один? - уточнил Язон.
- Медник останавливается у нас каждую зиму и ничего не платит за проживание, поскольку выполняет работу по дому. Он стал членом нашей семьи. - "А ты им никогда не станешь, потому что мать тебя невзлюбила", - про себя произнес Лэрд. Прекрасно зная, что это будет услышано.
Язон вздохнул:
- Зима будет суровой.
- Может, да, а может, и нет, - пожал плечами Лэрд.
- В этом году холодов не миновать.
- Гусеницы на деревьях, все как одна, покрылись волосами, да и птицы в этом году пролетели мимо нас, спешили подальше на юг. Хотя мало ли что?
- Юстиция и я по пути сюда сделали приблизительный прогноз погоды. Морозы будут стоять только держись.
Никто не умеет точно предсказывать погоду, особенно на такой длительный срок, но Лэрд уже ничему не удивлялся.
- Надо сказать отцу. Придется заготовить дров побольше. И пора начинать собирать хворост. Мы его всегда в это время начинаем собирать. Деревья сбрасывают сухие ветви.
- Тебе надо отдохнуть от книги.
- Чем дальше, тем легче она идет. Легче становится подбирать слова.
Язон посмотрел на него каким-то странным взглядом:
- И как ты думаешь, что это значит?
Лэрд не знал, что ответить, чтобы это не прозвучало смешно. Он сунул последний пучок соломы в матрас:
- Сильно не набивай. Жестко спать будет. Язон тоже выпрямился:
- Если внутрь сунуть немного папоротника, блохи уйдут.
- И где же нам теперь искать папоротник, под снегом? - скорчил гримасу Лэрд.
- Да, похоже, поздновато. Лэрд собрался с духом и спросил:
- Дун - он дьявол, да?
- Был. Сейчас он мертв. Во всяком случае, он обещал мне, что умрет.
- Но ведь на самом-то деле он был?..
- Дьяволом? - Язон взвалил матрас на плечо, став похожим на углекопа с мешком. - Сатана. Противник. Враг плана Господня. Губитель. Разрушитель. Да. Он был дьяволом. - Язон улыбнулся. - Но желал он только добра.
Лэрд двинулся вперед. Они вернулись в дом и поднялись по лестнице к комнате медника.
- А почему он натравил на тебя твика? Он хотел убить тебя?
- Нет. Я нужен был ему живым.
- Тогда почему?..
- Чтобы посмотреть, чего я стою.
- Немногого, ведь ты проиграл.
- Да, примерно с год после той схватки пользы от меня не было никакой. Лечился я долго, бедро сводит до сих пор. К примеру, я не могу бегать на длинные дистанции, возьми это себе на заметку. И сижу я немножко неловко.
- Я знаю. - Лэрд уже на второй день заметил, что Язон, сидя на стуле, всегда наклоняется чуть влево. - И еще кое-что знаю.
- М-м-м? - Язон бросил на постель свой матрас, и совместными усилиями они разровняли его.
- Я знаю, что ты чувствовал... когда тебе передались воспоминания кузена Радаманда.
- Да? - нахмурился Язон. - Именно поэтому я и настаивал на том, чтобы Юстиция передавала тебе историю в виде сновидений...
- Это не сны, они слишком отчетливы. Такое впечатление, что все это происходило со мной наяву. Иногда я просыпаюсь, вижу эти бревенчатые стены и думаю: Боже, как мы богаты, ведь мы можем позволить себе настоящее дерево. А потом вспоминаю, как мы бедны, что у нас земля вместо пола. А когда иду к отцу в кузню, бывает, по привычке вытягиваю руку, чтобы коснуться считывающего устройства у двери.
Язон рассмеялся, а следом за ним засмеялся и Лэрд.
- Но что больше всего меня удивляет, так это присутствие рядом Салы, мамы и папы. Иногда кажется, что я живу твоей жизнью, а собственную забываю. Мне нравится притворяться, что я могу заглянуть к ним в разум, как я не раз проделывал это в твоих воспоминаниях. Я смотрю им в глаза и стараюсь выведать, о чем они думают или что собираются сделать. - Лэрд сбросил свой матрас поверх матраса Язона. - Хотя каждый раз оказывается, что я не угадал.
- Как бы мне хотелось стать тобой, - сказал Язон.
- А мне - тобой, - ответил Лэрд.
- Дун напустил на меня твика... может, он и не желал мне ничего дурного, только после случившегося я изменился. Когда ощущаешь на себе дыхание смерти, переживаешь такую боль, то начинаешь смотреть на жизнь другими глазами. Остальные воспоминания словно затуманились. Я не очистился, ни в коем случае - я все еще испытывал вину за то, что сделал с собственной матерью, стыдился поступков из прошлого Радаманда, которые, как мне казалось, совершил я. Однако это уже не имело для меня такого значения. Встреча с Дуном стала переломным этапом. Я заново начал отсчитывать дни, и жизнь разделилась на две половины - до и после встречи с Дуном. Он избавил меня от преследований Торрока, обнародовал преступления Радаманда - ни словом, однако, не упомянув о его даре Разумника, - и моего дражайшего кузена сослали на какой-то далекий астероид. Затем Дун сделал из меня пилота. Я действительно пошел по стопам своего отца.
- Такого сновидения у меня еще не было.
- Его и не будет. Мы с Юстицией решили не забивать твой ум незначительными деталями. Ничего особенного, пилотом я стал, как и все остальные. Разве что я был лучше многих. Труднее всего было создавать впечатление, что победы в битвах я одерживаю исключительно благодаря мудрым решениям - а не благодаря дару Разумника. Только представь себе, мне приходилось сидеть и ждать, я в точности знал, что намеревается предпринять враг, - и был беспомощен. Будь у меня развязаны руки, я мог бы спасти намного больше жизней. Всегда я чуть-чуть медлил с ответным ударом, подпускал врага чуть ближе, и люди умирали, чтобы спасти мою жизнь. Вот тебе задача, Лэрд. Как ты думаешь, стоило мне спасти сотню жизней и открыть, что я Разумник, тем самым подписав себе смертный приговор, или лучше было спасти только половину и скрыть свои способности, чтобы выжить и потом спасти еще столько же, и еще, и еще?
- Смотря, в которую половину попаду я - в ту, что спасется, или в ту, что поляжет ради тебя.
Язон нахмурился. Они достали льняную простыню, набросили ее на матрасы и аккуратно подоткнули.
- Медник спит на льняном белье, тогда как я сплю на шерстяном одеяле.
- Шерсть теплее.
- Зато лен не колется.
- Тебе не понравился мой ответ.
- Это мягко говоря. Дело не в том, выживешь ты или погибнешь. Дело в том, какой из этих двух вариантов ПРАВИЛЬНЫЙ. И что правильно, а что не правильно, решать не тебе. Когда же речь заходит о том, что предпочитаешь лично ты, эти понятия вообще перестают существовать.
Лэрд был пристыжен и зол. Зол именно потому, что его заставили почувствовать стыд.
- И что же такого не правильного в желании выжить?
- Выживать умеет каждая собака. Ты что, собака? Только когда ты начнешь заботиться о высшем, а не просто о поддержании жизни в своем теле - только тогда ты станешь человеком. И чем возвышеннее цель, ради которой ты готов и жить, и умереть, тем ты более велик.
- И ради чего ты хотел жить, когда тебя поедал твик? Язон было вспыхнул, но тут же улыбнулся:
- Конечно, сработал инстинкт самосохранения. Прежде всего мы животные, этого никто и не отрицает. Я счел, что должен выжить, чтобы совершить нечто очень важное.
- Например, застелить кровать для странствующего медника?
- Именно об этом я тогда и подумал.
- Ты уже лучше меня говоришь на нашем языке.
- Я говорю на дюжине языков. Ваш язык - это версия наречия, на котором я говорил в детстве. По сути дела, моего родного наречия. Правила одни и те же, слова склоняются одинаково. Эта планета была заселена колонистами с Капитолия. Людьми Абнера Дуна.
- Когда ребенок капризничает, родители обычно говорят: "Вот будешь плохо себя вести, ночью придет Абнер Дун и утащит тебя&.
- Абнер Дун, чудовище...
- Разве это не так?
- Он был мне другом. И единственным другом всему человечеству.
- По-моему, ты сам назвал его дьяволом.
- Да, дьяволом он тоже был. Как бы ты назвал человека, который наслал на вас День, Когда Пришла Боль?
Воспоминания, начавшие было угасать, нахлынули с новой силой: крики Клэни, кровь, пульсирующим ручейком бьющая из ноги человека, которого несли по лестнице, смерть старого писаря...
- Ты смог бы простить его? - спросил Язон.
- Никогда. Язон кивнул:
- А почему?
- Мы были так счастливы. Все шло так хорошо.
- Ага. Но когда Абнер Дун разрушил Империю и разбудил Спящих, все было иначе. Жизнь несла людям только боль и страдания.
- Тогда почему люди не чувствуют к нему благодарности?
- Потому что люди склонны считать, что раньше все было гораздо лучше.
И тут Лэрд подумал, что совершил ужасную ошибку. Он-то считал, что Дун был врагом Язону. А теперь оказалось, что Язон любит этого человека. И это пугало: Язон Вортинг признался в любви к самому дьяволу. "Так что же за работу я для него выполняю? Я должен немедленно бросить эту книгу".
Конечно, Язон и Юстиция услышали его мысли. Но ничего не ответили. Даже не сказали, чтобы он поступал, как хочет. Ответом Лэрду было молчание. "Может, действительно брошу, - решил он. - Скажу им, пускай идут в соседнюю деревню и найдут другого необразованного, невежественного писаку".
"Вот только узнаю, что произошло дальше, и брошу".
В Плоском Заливе Лэрд исполнял обязанности лесника, поэтому каждой осенью, незадолго до наступления холодов, неделю он проводил в лесу, метя деревья. На этот раз с ним отправился Язон, чему Лэрд был вовсе не рад. С девяти лет он метил деревья, которые зимой должны пойти на сруб. От восхода и до заката он бродил по лесам, которые знал лучше, чем кто-либо в деревне, видел, как меняются знакомые пейзажи с приближением зимы, искал прячущихся животных, а ночевал в шалашах, которые сам же строил днем. Лишь его дыхание нарушало лесную тишину, а по утрам, когда он просыпался, изо рта его вырывались клубы пара, расползаясь в морозном воздухе. То вдруг на лес спускался густой туман, то снег покрывал всю округу, пряча нахоженные тропки, и тогда, выйдя поутру из шалашика, Лэрд оказывался в доселе нетронутом мире и первым прокладывал путь среди белых пушистых сугробов.
Однако в этом году отец настоял, чтобы Лэрд взял с собой Язона.
- Такой зимы никогда не было. Случались крутые морозы, но чтоб такое... - сказал отец. - Раньше нас... защищали. А теперь мы как звери - нас могут сгубить холода, мы можем потеряться, умереть с голоду, нож может ни с того ни с сего сорваться и вонзиться в руку, а кто тебе тогда остановит кровь? Один ты никуда не пойдешь. Язон здесь не нужен, он может идти - и ПОЙДЕТ. - С этими словами отец смерил вызывающим взглядом Язона, надеясь, что тот заспорит. Однако Язон лишь улыбнулся.
Второй человек был лишним. Лэрд присматривался к деревьям все лето, поэтому знал заранее, какие из них стоит срубить в зимнее время. Хорошо, что такие деревья редко растут рядом друг с другом. Лэрд показывал Язону, какой ствол надо метить, а сам принимался за другой. Если же они вдвоем принимались кольцевать одно и то же дерево, то Язон все время путался у Лэрда под ногами. К середине первого дня Лэрд ясно дал понять, что присутствие Язона нежелательно, поэтому тот держался от мальчика подальше. Снега почти не было, лишь изредка навстречу попадались маленькие сугробы. Язон собирал с деревьев и камней мох и рассовывал его по кармашкам сумки, которую сшил себе, пока Лэрд писал. За весь день они не перемолвились ни словом. Однако Лэрд постоянно ощущал присутствие Язона, а поэтому работал быстрее, чем обычно, спеша покончить с этой мукой. Он вставал перед деревом на колени и вонзал в кору нож. Постукивая по рукоятке деревянным молотком, он обходил ствол кругом, после чего сдирал кору специальным инструментом, который выковал отец. До Лэрда дерево кольцевали дважды, проводя две параллельные линии. Однако занимало это вдвое больше времени, тогда как достаточно было одной метки - содранную полосу коры было видно издалека, все сразу понимали, что это дерево умерло задолго до выпадения снега. На следующий год из пня покажутся новые ростки. Ими также занимался Лэрд - обрезал лишнее, чтобы позднее высушить прутья, которые шли на корзины. Ничто не пропадало впустую, и Лэрд гордился тем, как ловко он действует, как быстро движется работа.
Он настолько погрузился в любимое занятие, что о шалаше вспомнил, лишь когда солнце уже садилось за горизонт. Никогда он не метил столько деревьев за один день. Но раньше за ним по пятам не бродил Язон Вортинг. Развалины прошлогодних шалашей давно остались позади. А до следующей ночевки идти не было смысла - слишком далеко, к тому же на каменный утес у Пестрого Ручья он всегда забирался только на второй день, при солнечном свете, поскольку ночью это было опасно. Следовательно, ему потребуется помощь Язона, чтобы соорудить на новом месте небольшую хижину.
Стоило ему только подумать об этом, как Язон оказался рядом - по-прежнему храня молчание, он бесстрастно ожидал от мальчика указаний. Лэрд выбрал подходящее дерево с длинной веткой, которая скоро станет основной балкой хижины-мазанки. Неподалеку росла невысокая ива. Язон кивнул и при помощи своего ножа начал срезать гибкие ветви. С его высоким ростом это давалось ему легче, чем Лэрду. Юноша несколько секунд наблюдал за ним и, наконец, кивнув, пошел собирать глину, чтобы укрепить стены шалаша. Неподалеку от облюбованного им дерева тек ручеек. Холодная вода обжигала руки, и приходилось торопиться. Обеими руками вычерпывая грязь из ручья и время от времени поливая ее водой из деревянной миски, Лэрд покончил со своей частью работы еще до того, как Язон связал из ивовых ветвей последний сноп. Теперь можно было начинать строить мазанку-времянку.
Язон по одному подносил Лэрду снопы. А там уж он быстро усвоил, что делать: берешь горсть листьев и заливаешь их глиной. Потом покрытая глиной листва прилеплялась к ивовым ветвям, где и засыхала - благодаря этому стены становились толще, теплее и прочнее. Каждую такую "стену" Язон и Лэрд относили к балке. Шалаш получился намного больше обычного - в нем как раз хватило места для двоих.
На дверь пошло несколько стволов молоденьких деревьев, на которые набросили овечью шкуру - Лэрд прихватил ее с собой специально для этого. Работа спорилась, и вскоре мазанка была закончена, но разжигать костер и готовить ужин пришлось уже в полной темноте. Они вскипятили воду и кинули в нее колбасу, чтобы лечь спать, хоть немного насытившись. После ужина Лэрд ушел мыть котелок, а когда вернулся, то увидел, что Язон уже улегся спать, предоставив половину шалаша в его распоряжение. Хижина вышла на славу, и Лэрд вдруг понял, что сопение Язона под ухом вовсе его не раздражает. За весь день они не обменялись ни словом. Лес окутала глубокая тишина, изредка нарушаемая криками сов. Где-то рядом хрустнула ветка - быть может, медвежонок бродил неподалеку по своим делам.
Как всегда в первую ночь в лесу Лэрд заснул быстро, успев лишь привычно подумать: "И зачем мне возвращаться в Плоский Залив? Почему не остаться здесь, в лесу?о
Той ночью ему снился сон. Только на этот раз он превратился не в Язона Вортинга - впервые он увидел прошлое глазами другого человека.
Он стал Абнером Дуном.
Он сидел за каким-то очень странным столом, а в воздухе перед ним вращался целый мир. Огромная карта, на которой разными цветами были отмечены народы, населяющие планету. Он нажимал на кнопки, и на шаре появлялись другие цвета; мир продолжал вращаться, и чем дольше Дун рассматривал его, тем глубже проникался сознанием бесконечной красоты, свойственной этому творению. Это была игра, всего лишь игра, однако среди множества игроков выделялся один человек, который поражал своим гением. "Герман Нубер", - произнес компьютер, регистрирующий игроков. Герман Нубер, в настоящий момент пребывающий в сомеке, в свое время взял в руки судьбу Италии 1914 года и превратил эту страну в мировую державу. И теперь державу эту поддерживали империи многочисленных союзников, ей поклонялись входящие в ее состав государства и в руках ее сосредоточились богатства, даже не снившиеся ни одному земному государству.
В Италии Нубера был введен режим диктатуры - но диктатуры щадящей и умело скоординированной. На покоренных территориях любое восстание жестоко подавлялось, тогда как преданность интересам Италии щедро поощрялась. Налоги были невысоки, местные обычаи и права населения не подавлялись, и жизнь населения компьютерной реальности была прекрасна. Бунты никогда ничем хорошим не заканчивались, зато благодаря одной лишь попытке мятежа можно было лишиться всего - такое положение дел еще больше укрепляло правительство державы. Даже глупые ходы невежд-игроков, бравших на себя ответственность за игру, пока Нубер Спал, не могли испортить положение Италии.
Этим-то и привлекла игра внимание Абнера Дуна. Международные Игры не интересовали его - как, впрочем, и бесконечные трехмерные петлеоперы с их идиотским воспроизводством мельчайших деталей жизни и любви тупых, одним сексом озабоченных людишек. Он возводил собственную систему власти, и кабинет помощника министра по колонизации планет постепенно превращался в центр вселенной. Италия Нубера была у всех на устах. "Нубер вот-вот проснется". "На этот раз Нубер покорит мир". Ставки достигли неимоверной высоты, хотя в основном ставили на конкретную дату окончания игры, а не на то, сумеет ли Нубер ее выиграть. Конечно, сумеет - никаких сомнений. За всю историю Международных Игр не было такого, чтобы игрок создал из какой-то слабенькой страны великую державу, да еще за столь малый срок.
Совершенство - вот как это называется. Идеальная империя.
Разумеется, Абнер не мог этим не заинтересоваться.
В течение многих часов он внимательно изучал все, что говорилось об Италии Нубера: все оказалось правдой. Такое правительство будет стоять у власти вечно. Новая Римская Империя, по сравнению с которой прежняя казалась жалкой и бледной.
"Вот это вызов", - подумал Абнер.
И спящий Лэрд проникся красотой творения Германа Нубера. И закричал во сне, когда осознал всю чудовищность плана, который замыслил Абнер. Но сновидение продолжалось, и не в воле мальчика было прервать его.
Абнер Дун купил Италию. Выкупил право управлять империей. Это обошлось ему в кругленькую сумму - на рынке игроков подобные незаконные спекуляции - дело обычное; кроме того, цена постоянно росла, чтобы Нубер, выйдя из сомека, выложил выкуп побольше. Однако деньги меньше всего интересовали Абнера. Он не собирался продавать Италию. Она послужит ему экспериментальной моделью, на которой он испробует то, что намеревался воплотить в реальной жизни. На ней он проверит свою разрушительную силу.
Он играл очень осторожно. Лэрд, следивший за происходящим, не нуждался в объяснениях действий Абнера. Дун ввязался в ряд бессмысленных войн и поставил во главе армий бездарных генералов - бездарных, но не совершенных тупиц, поэтому сокрушительных поражений не было. Так, комариные укусы, в результате которых дух армии постепенно изнашивался, а богатства империи таяли.
Одновременно он начал подтачивать изнутри саму Италию. Не правильно, по-глупому разрешал промышленные проблемы; изменял систему гражданских служб, провоцируя коррупцию; душил народ налогами. Да и покоренные государства не остались без дела - там Абнер Дун устроил религиозные преследования, принудительное использование итальянского языка как основного, дискриминацию национальных меньшинств при приеме на работу и обучении, ограничение свободы печатной продукции, запреты на свободное перемещение по странам, конфискацию принадлежащих крестьянам земель и всяческое поощрение зарождающейся аристократии. Короче говоря, делал все, чтобы Италия Нубера функционировала, как Империя Капитолия. Только Абнер рассчитывал все так, чтобы недовольство росло постепенно и неотвратимо, чтобы восстания затухали сами собой, а не выливались в затяжные бунты - он ждал. "Пара-другая гейзеров меня не интересует, - говорил себе Абнер. - Я добиваюсь пробуждения вулкана, который поглотит весь мир".
Единственное, что отличало Италию Нубера от Капитолия, был католицизм, связующая сила, общая вера, которая объединяла правящие верхи. В продажной империи, которую строил Абнер, они свято верили в одно - в непогрешимость церкви.
Религия заменяла сомек. И Сонные Залы - веру и надежду всего правящего класса Капитолия и Тысячи Миров. Сон позволял пережить нищих глупцов, не удостоившихся этой великой чести. Непогрешимость, неподкупность хранителей Сонных Зал - единственно, во что верили все. Только собственными заслугами можно добиться сомека, и вознаграждаются им самые достойные. Эта привилегия не может быть куплена, не может быть выпрошена, добыта обманом или шантажом. Здесь судят по заслугам. Только благодаря сомеку Империя Тысячи Миров еще жила, хотя пятна разложения уже расползлись по ней. Сонные Залы, последнее судилище, дарили бессмертие достойным.
"Я разрушу тебя", - подумал Абнер Дун, и Лэрд содрогнулся во сне.
Окончательное падение Италии Нубера было лишь вопросом времени. Между тем проснулся после трехлетнего сна Герман Нубер, завоевавший привилегию сомека благодаря своему творению. Теперь он мог проводить по три года во сне и лишь год бодрствовать - таким образом его жизнь увеличивалась до четырехсот лет.
Естественно, первым делом Нубер попытался выкупить Италию, чтобы завершить свою игру. Абнер от продажи отказался. Агенты Нубера настаивали, с каждым разом повышая суммы, но Абнер не собирался давать никому шанс спасти Италию. Нубер даже подсылал к Дуну наемников, чтобы те "убедили" его. Убеждение не состоялось: влияние Абнера на Капитолии было слишком велико. Наемники не раз выполняли поручения Абнера, и он отослал их обратно к Нуберу, приказав сделать с создателем Италии то же самое, что тот приказал сделать с ним. Все по справедливости.
Только на самом деле о справедливости не было и речи. Нубер, будучи человеком неглупым, прекрасно понимал, какую игру ведет Абнер. Семь лет жизни - двадцать восемь лет игрового времени - он отдал, чтобы создать чудо, которое вечно пребудет в анналах Международных Игр. А теперь Абнер разрушал его творение. И действовал он умело, целенаправленно, точно рассчитывая время и силы. Он не удовлетворится обычным восстанием и сменой власти - Дун добивался всемирной революции, новой мировой войны, которая сотрет Италию с лица земли, уничтожив ее до основания и развеяв прах по ветру. Абнер и следа не оставит от Италии - Нуберу будет нечего выкупать и отстраивать заново.
Наконец Абнер решил, что время пришло. Он сделал всего один простой ход: раскрыл взяточничество, процветавшее в церковных верхах и спровоцированное им самим. Гнев и отвращение, вызванные продажностью церкви, развеяли славу Италии Нубера - теперь уже никто не верил в законность или честность властей. Единственной реакцией компьютера на подобную ситуацию была мгновенная, всеобщая революция. Страдания народных масс слились с яростью аристократии - классы объединились, армия взбунтовалась, и Италия распалась на кусочки.
Спустя три дня все было кончено. Италия навеки ушла из игры.
Это произвело впечатление даже на самого Абнера. Может, по сравнению с действительностью все и выглядело несколько упрощенно, однако Международные Игры славились именно тем, что из всех компьютерных игр они наиболее соответствовали жизненным реалиям.
"Я сделаю это снова", - подумал Абнер. У него уже зрел план. Семена вселенской революции были посеяны, ибо червоточина добралась до самого сердца Империи - вся структура удерживалась исключительно благодаря сомеку. Задача Абнера заключалась в том, чтобы как можно дольше оттягивать грядущую революцию, к которой надо как следует подготовиться, чтобы все рухнуло в один и тот же день, чтобы революция не просто свергла правительство, а развалила всю Империю и начисто перерезала нити, связывающие планеты. Межзвездные полеты должны кануть в Лету - иначе полного разрушения не произойдет.
Судьба благоволила к Абнеру. "Революция могла бы свершиться и без моего вмешательства, - думал он. - Вот в чем заключается основная проблема управления реальной империей: никогда не знаешь, что было бы, если б ты поступил иначе. Может, я зря вмешиваюсь? А может, наоборот, очень даже не зря". И Абнер начал потихоньку проникать в святая святых - в Сонные Залы. Сомек превратился в орудие убийства и средство для шантажа. Различные сроки сна могли быть куплены за деньги, кассеты с записями воспоминаний стали теряться или портиться, короли преступного мира возомнили, что могут распоряжаться Сонными Залами, как пожелают. Когда эта спекуляция сомеком откроется, народное негодование вспыхнет, как стог сухого сена, ненависть вырвется наружу - сами Спящие восстанут против Сонных Зал, - и на сомек будет наложен запрет. Даже пилотам будет запрещено использовать наркотик, хотя им единственным сомек действительно необходим.
"Я сделаю это", - торжествующе думал Абнер.
Однако он был совестливым человеком - в своем роде. Когда игра закончилась, он нанес визит Герману Нуберу. Этот человек перенес тяжелый удар; творение, которому он посвятил всю свою жизнь, было разрушено - просто так, без всяких видимых причин.
- Что я сделал тебе? - спросил Нубер. Он словно постарел на много лет, глубокие морщины пролегли на его челе.
- Ничего, - ответил Абнер.
- Хорошо заработал, поставив на падение Италии?
- Я не делал ставок. - Сумма, которую он получил бы в случае выигрыша, была смехотворной по сравнению с теми средствами, которыми он оперировал теперь.
- Зачем же ты глумился надо мной, если ничего от этого не выигрывал?
- Я не хотел причинять тебе боль, - промолвил Абнер.
- А ты думал, я буду радоваться?
- Я знал, что ты будешь переживать, Герман Нубер, однако я добивался не этого.
- Чего же тогда?
- Конца совершенства, - сказал Абнер.
- Но за что же тогда ты так возненавидел мою Италию? Что за низкая, подленькая страстишка сидит в твоем сердце, раз ты поставил себе целью разрушение величия?

Предыдущая страница 7 Следующая страница


Хроники Вортинга 8

- Я и не рассчитывал, что ты поймешь, - пожал плечами Абнер. - Однако, завладей ты Италией, игра бы закончилась. Мир твоей игры погрузился бы в вечный сон. Он бы умер. Я не против той красоты, которую ты создал. Я против того, чтобы она длилась вечно.
- Так, значит, ты поклоняешься смерти?
- Наоборот. Превыше всего я ставлю жизнь. Но жизнь может продолжаться лишь в том случае, если смерть дышит ей в затылок.
- Ты чудовище.
И Абнер не стал с ним спорить. "Я чудовище, пришедшее из глубин вселенной. Посейдон, сотрясающий землю. Червь, вгрызающийся в сердце мираз>.
Лэрд проснулся весь в слезах. Язон коснулся его плеча:
- Неужели сон был настолько отвратителен? - прошептал он.
Только тут Лэрд осознал, что искусственный мир Капитолия остался в далеком прошлом, а сам он вновь очутился в маленьком лесном шалашике-мазанке. В тусклом свете, проникающем из-под покрытой овечьей шкурой двери, виднелось лицо Язона, склонившегося над ним. Внутри было чуть ли не жарко, а это означало, что ночью шел снег, который, покрыв стены пуховым одеялом, сохранил внутри шалашика тепло. Сами стены насквозь пропитались влагой, и если их не разобрать, то скоро они сломаются и в следующем году будут ни на что не годны. Не терпящая отлагательств работа мигом прогнала сон - во всяком случае, хоть на время отвлекла мальчика от грустных воспоминаний.
Время близилось к полудню, когда Лэрд наконец решился заговорить о своем сне с Язоном. Выпал глубокий снег, к тому же похолодало, поэтому сегодня они работали сообща - Лэрд окольцовывал дерево и переходил к следующему, а Язон цапкой обдирал кору и шел за мальчиком дальше по протоптанной в снегу тропинке. Вскоре они добрались до утеса, возле которого устроили небольшой перерыв.
- Мы что, и туда полезем? - спросил Язон, оглядывая заледеневшие уступы.
- Можешь попробовать взлететь, - огрызнулся Лэрд. - Есть короткий путь, но сейчас он опасен из-за снега. Попробуем вон ту трещину.
- Стар я уже, - заметил Язон. - Боюсь, сил не хватит.
- Хватит, - уверил Лэрд. - У тебя выбора нет. Я лезу наверх, а один вернуться в деревню ты не сможешь - дороги не знаешь.
- Как это лестно, что ты так заботишься обо мне, - усмехнулся Язон. - Интересно, если я упаду, ты за мной спустишься или оставишь на съедение волкам?
- Конечно, спущусь, за кого ты меня принимаешь? - И тут его гнев прорвался. - Если ты еще раз пошлешь мне такой сон, клянусь, я тебя убью.
На лице Язона мелькнуло изумление. И чему он может изумляться, если прекрасно знает, что творится у Лэрда на душе?
- Я подумал, что, увидев этот сон, ты поймешь Абнера, - промолвил Язон.
- Пойму? Да он дьявол! Это он наслал на нас Боль! Он спустился в прекрасный, цветущий мир и разрушил его!
- Он давным-давно умер, Лэрд. И к Дню, Когда Пришла Боль, он не имеет никакого отношения.
- Ничего, думаю, будь он жив, он бы всенепременно устроил нам такой праздничек.
- Согласен.
- Мало того, он бы еще сюда заявился, чтобы позлорадствовать, полюбоваться нашими страданиями - точно так же, как пришел к Нуберу!
- Да.
Тут Лэрда осенила еще одна догадка, более ужасная, чем предыдущая:
- Он бы пришел к нам точно так же, как пришли вы с Юстицией...
Язон ничего не ответил.
Лэрд поднялся, подбежал к утесу и начал карабкаться вверх. Не по трещине, а по прямой, воспользовавшись самой опасной, короткой дорогой, по которой обычно лазил, когда камни были сухие. К тому же обычно он снимал башмаки, чтобы лучше цепляться за скалы.
- Нет, Лэрд, - крикнул Язон. - Трещина вон там!
Лэрд не ответил - он упорно лез вверх, хотя зацепиться было не за что, а ноги постоянно соскальзывали. Выше будет еще труднее, только Лэрду ровным счетом наплевать на это.
- Лэрд, я же могу заглянуть к тебе в разум и найти там безопасную дорогу, так что ничего ты этим не добьешься, только себе навредишь.
Лэрд остановился, вцепившись пальцами в камень.
- Себе вредить - не над другими измываться! Язон полез вслед за ним. Тем же самым путем. Шаг за
Шагом он преодолевал опаснейший подъем.
Однако Лэрд не отступал. Да и отступать было некуда - спускаться вниз теперь куда опаснее, чем взбираться вверх. И он лез все выше и выше, только медленнее, внимательно оглядываясь вокруг, стряхивая снег с каждого выступа, чтобы облегчить путь Язону, следующему за ним. В конце концов Лэрд перевалился через край утеса и протянул руку Язону, помогая тому преодолеть последнее опасное препятствие. Они уселись рядом друг с другом и, обессилено дыша, уставились на распростершийся под ними лес. На горизонте виднелись поля и полоски дыма, поднимающегося из труб Плоского Залива. Позади мрачной, черно-белой стеной вздымался все тот же лес.
- Ну что, пошли дальше метить? - кивнул на деревья Язон.
- Слышать больше не хочу об этом Дуне, - мрачно проговорил Лэрд.
- Не могу же я взять и выкинуть его из истории.
- Ну так постарайся обойтись без его воспоминаний. Я ненавижу этого человека. Не желаю даже вспоминать, что когда-то воплощался в него. Хватит с меня и одного такого сновидения.
Язон внимательно посмотрел на него. "Что, заглядываешь в мои мысли?! - мысленно рявкнул на него Лэрд. - Хорошо, давай проверяй, насколько я искренен! Я бы никогда не поступил так, как поступил этот Дун..."
- Ты что, так и не понял, ради чего все это было? "И понимать не хочу".
- Человечество - это не просто миллиард-другой населения. Мы обладаем единой душой, а душа эта была мертва.
- И убил ее он.
- Он ее воскресил. Разбил на кусочки, чтобы она изменилась и срослась опять, только по-новому. Когда-то мы звались Империей Тысячи Миров, хотя в ней всего-то насчитывалось триста с лишним планет. Дун дал этому названию новый смысл - он не только разрушал и уничтожал. Во все стороны рассылались огромные корабли с колонистами на борту. И человечество постепенно заселяло вселенную, удаляясь от Капитолия все дальше и дальше, чтобы, когда наступит конец и Капитолий рухнет, а о космических полетах забудут на три тысячелетия, в пространстве засияла та самая тысяча миров, похожая на тысячу паучков. Чтобы каждая планета растила свой собственный народ, чтобы на каждой собственным путем развивалось человечество.
"И многие ли поблагодарили его? Многие ли были счастливы так же, как и мать Клэни?"
- С тех пор прошло более десяти тысяч лет, и его имя стало одним из имен дьявола. Никто не поблагодарил его за это. А благодарна ли тебе яблоня, когда ты срезаешь с нее ветки на саженцы?"
"Человек - не дерево".
- Как ты поступаешь с яблоней, Лэрд, так и Абнер Дун поступил с человечеством. Он подрезал его, привил, пересадил, все старые, мертвые ветви сжег - и теперь сад живет.
Лэрд встал.
- Пора кольцевать деревья. Если поторопимся, еще сегодня подойдем к месту прошлогодней ночевки, и тогда не придется заново отстраивать шалаш.
- Сновидений с участием Абнера Дуна больше не будет, обещаю.
- Вообще больше никаких сновидений. Хватит с меня.
- Как пожелаешь, - кивнул Язон.
Но Лэрд понимал: Язон согласился только потому, что догадался о его сомнениях. Лэрд не желал видеть во сне Абнера Дуна, но встречи с Язоном ждал с нетерпением. Он должен узнать, как тот мальчишка превратился в мужчину.
Совместными усилиями они закончили метить деревья на два дня раньше обычного, потому и домой вернулись скорее. Поднявшись наверх, Лэрд открыл пенал, вычистил перья и сказал:
- Завтра будем писать, так что не забудь послать мне очередной сон сегодня ночью.

Глава 5
КОНЕЦ СНОВИДЕНИЯМ

Медник был добродушным весельчаком, любившим петь. Он знал тысячу песен и частенько приговаривал, что все из них, за исключением шести, были слишком похабными, чтобы их исполняли в присутствии дам.
Он и в самом деле мог петь часами, и Сала, выполнив свою часть работы по дому, не раз присоединялась к нему. Она садилась у ног медника и пела вместе с ним - слова и мелодию она запоминала с первого же раза, и ее нежный голосок составлял подходящую пару могучему тенору медника. Их пение было настолько прекрасно, что даже перо замирало над бумагой. Лэрду так нравились их голоса, что каждый раз, когда начинала звучать песня, Язон говорил: "Ну, мир не рухнет, если ты немножко передохнешь от писанины". И тогда они спускались вниз и тачали башмаки, либо шили сумки, в то время как женщины пряли и вышивали, а Сала с медником пели.
- А ты умеешь петь? - спросила Сала у Юстиции.
Юстиция покачала головой и снова уткнулась в свое шитье. Ладилось это у нее неважно, и мать доверяла ей только самую грубую работу. Рубашки и брюки из шерсти получались хорошие, но то было занятие для умелых рук, а уж к прялке Юстицию вообще не стоило подпускать. Всего в деревне было четыре прялки, включая материну, и зимой они стояли в большой комнате - в это время года постояльцев в гостинице практически не бывало, и здесь собиралось почти все население Плоского Залива. День изо дня сюда подходили закутавшиеся в теплые одежды жители деревеньки. Каждая женщина приносила по три полена и что-нибудь съестное: фрукты, или половинку хлеба, или головку сыра, и тогда все вместе они устраивали пир. А после обедали мужчины - за отдельным столом, хоть и уставленным дымящимися плошками, но все же менее радушным, нежели столик с незатейливыми закусками, со стороны которого доносился веселый смех женщин. Так уж было заведено - у женщин свое общество, у мужчин свое. "Бедняжка Юстиция, - подумал Лэрд, - ей-то нет места ни в том, ни в другом".
Это было действительно грустно, поскольку Юстиция вовсе не стремилась научиться их языку. Несмотря на то что она понимала все - даже то, что оставалось несказанным, - она никогда не пыталась заговорить с кем-либо, за исключением Салы и иногда Лэрда. Но именно с Салой она не разлучалась. С того самого времени, как Юстиция ощутила боль сожженного живьем человека на плоту, Сала стала ее успокоением, ее верным другом, ее голосом. Из всех женщин одна только Сала любила ее.
Юстиция внимательно слушала пение медника и Салы, и Лэрд понял, что она все-таки способна на какие-то чувства. Не обладая даром Язона, он не мог заглянуть в ее разум, а потому не видел, что ее тянет к меднику не меньше, чем к Сале.
Медник, мужчина среднего роста, с намечающимся брюшком, но коренастый и мускулистый, постоянно улыбался и шутил. И он один не относился к Юстиции как к чужачке. Каждый раз, когда он обводил глазами присутствующих, его взгляд обязательно останавливался и на ней, и в своих прибаутках он адресовался к ней не реже, чем к любой другой женщине. А вскоре Лэрд приметил, что взгляд его обращался к Юстиции чаще, чем к любой другой. Юстиция была молода, зубы ее не тронуло гниение, стан ее был ладен и гибок, а лицо красиво, несмотря на суровость черт. Зима длится долго, а эта женщина не замужем, так почему бы не попытать счастья? Лэрд уже вышел из детского возраста и в подобных играх разбирался. Однако затащить в постель Юстицию... да, если меднику это удастся, значит, он куда больший чудодей, чем сам Язон. "И мне плевать, кто сейчас подслушивает мои мысли, все равно буду думать, что хочу&.
- Думай на здоровье, - сказал Язон, - только Юстиция может тебя удивить. Она лишилась в этой жизни большего, чем ты можешь себе представить, и поэтому имеет право быть суровой - и любить кого хочет и когда захочет. Не стоит завидовать ей, Ларелед.
Лэрд сам не ожидал, что разозлится, когда его мысли все-таки подслушали. Он рассерженно хлопнул крышкой пенала.
- Ты что, всегда подслушиваешь мои мысли? А когда я тужусь в отхожем месте, ты и там не отвязываешься, ощущая то же, что ощущаю я? И когда мой отец поведет меня через святой ритуал посвящения в мужчины, ты тоже будешь тут как тут?
Язон вскинул брови:
- Я уже старею, Лэрд. Если я и наблюдаю за тобой в отхожем месте, это только напоминает, насколько легко все дается юноше по сравнению с тем, что приходится испытывать мне.
- Ну все, заткнись!
- Ты еще не знаешь, что такое тужиться. - ЗАТКНИСЬ!
- Эй, что у вас там творится? - раздался снизу оклик матери.
- Это ТВОЯ мать, - шепотом напомнил Язон.
- Я втолковываю Язону, как его ненавижу! - откликнулся Лэрд.
- Замечательно, - прошептал Язон. - Лучших слов ты не мог подобрать. Теперь она точно успокоится.
Хотите верьте, хотите нет, но искренний ответ материнский гнев погасил.
- Ну, наконец-то ты пришел в себя! - крикнула она. - И что теперь, уйдет он или нет?
- А она согласна вернуть камень? - поинтересовался Язон.
- Нет, пока нет! - ответил Лэрд, перевешиваясь через перила лестницы. - Похоже, ему понравилось жить среди деревенщины. - Он притворил дверь спальни и вернулся к письменному столу. - Ну, я готов. А ты?
- К твоему сведению, мне приходилось жить в куда худших условиях. И мне та жизнь нравилась.
- Кончай лезть ко мне в мысли.
- А ты не хочешь запретить мне ходить с открытыми глазами? Подумай, вдруг я увижу кого-нибудь не того? Поверь мне, Лэрд, я побывал в таких отвратительных умах, что тебе даже и не сни...
- Снилось. Кое-какими воспоминаниями ты уже успел поделиться со мной.
- Ну, вообще-то да, ты прав. Извини. Но я только так могу рассказать тебе эту историю.
- По правде говоря, истории можно рассказывать и по-другому. Ты достаточно хорошо владеешь нашим языком, хоть и не умеешь писать. Так что давай излагай. А я буду записывать твои слова.
- Нет. Я слишком много лгал в своей жизни, а твои строки должны быть правдивы. Мой язык - это язык лжи. Он для того и существует, чтобы лгать. Правду я узнаю иными способами. А некоторые так и не находят правды никогда.
- Как бы то ни было, от снов об Абнере Дуне я отказываюсь, а та часть истории еще не закончена, поэтому что-то тебе ПРИДЕТСЯ рассказать словами.
- И на чем мы остановились?
- На эсторианском твике.
- Боже, как это было давно!
- Да, мы довольно долго гуляли по лесам.
- Ладно, не важно. Как ты сам видишь, я тогда не умер. Раны затянулись только через полгода, а после этого Дун пристроил меня в летную школу. С тех пор я зажил жизнью пилота космического корабля. Я принимал сомек и, очутившись вне времени, путешествовал по глубокому космосу. Когда приближался враг, корабль будил меня. Убить меня не удалось никому, а вот я одержал множество побед, тем самым приобретя всеобщую известность и славу. А благодаря славе нажил и целую кучу завистников-врагов. Не раз на меня устраивали покушения, и так продолжалось до тех пор, пока Дун не услал меня с планеты, назначив капитаном колонистского корабля.
Лэрд задумчиво грыз перо:
- М-да, верно. Неважный из тебя рассказчик.
- Зато я знаю, о чем стоит рассказывать подробно, а что можно и пропустить.
- Слишком многое ты пропускаешь.
- Например?
- Например, ты так и не рассказал, как сдал тот второй тест. Я помню, как ты волновался за него, и вдруг - все как отрубило.
Язон надавил на огромное шило, тщетно пытаясь продырявить кожу, из которой шил отцу Лэрда новые башмаки.
- Да, похоже, кожу у вас в деревне так и не научились дубить.
- Научились, научились. Зимой она не пропускает ни снег, ни воду.
- Вижу, она и иголки не пропускает. Нараставшее внутри Лэрда раздражение обратилось в веселую дерзость. И сдерживаться он не собирался:
- Давай работай, хоть мускулы себе подкачаешь. Язон тоже не намеревался уступать и с язвительной улыбкой вручил мальчику башмак. Лэрд перехватил его поудобнее и одним круговым движением шила ловко продырявил кожу. После чего кинул башмак обратно.
- Ого, - только и сказал Язон.
- Тест, - напомнил Лэрд.
- Я прошел его. Хотя не должен был. Потому что ответ на второй вопрос был найден группой видных ученых из другого университета всего за несколько месяцев до этого. А на третий вопрос, который я наполовину решил... в общем, на него не мог ответить НИКТО. Это послужило сигналом тревоги для компьютера. А компьютер послужил сигналом тревоги для Дуна. В мире появилась новая диковинка, человек, которого стоило завербовать на свою сторону.
Лэрд смотрел на него с благоговением:
- И ты еще ребенком ответил на вопрос, на который не могли найти ответа все ученые вселенной?
- Ну, на самом-то деле все не так впечатляюще. Дело в том, что сомек выключает из жизни не только обычных людей, но и физиков, математиков и прочих ученых. Обе проблемы должны были быть решены еще столетия назад. Однако лучшие умы быстрее остальных достигали высших Уровней сомека - они бодрствовали считанные месяцы и Спали никак не меньше шести лет. Таким образом, добиться чего-то могли только второсортные ученые, которые бодрствовали дольше. Каждый народ когда-нибудь достигает
Этого этапа. Люди всячески опекают своих гениев, окружают почестями, чествуют наградами - в общем, доводят до такого состояния, когда они просто теряют способность творить. Никакой я не гений. Просто у меня работали мозги, да и сомек меня волновал меньше всего на свете.
- Значит, Абнер тебя завербовал?
- На самом деле он с самого начала следил за мной - с помощью компьютеров и Маменькиных Сынков. В любую секунду меня могли схватить. Он видел, что я направился к Радаманду, и подслушал наш разговор - в то время у всех стен и вправду имелись уши. Он знал, что я записал свою мать в колонисты. Эта детская жестокость... он нашел ее совершенно очаровательной.
- У тебя не было выбора.
- Не было. Однако очень часто люди действуют так, будто этот выбор у них есть, и лишаются всего, поскольку не в их силах оказывается это осуществить.
- И что случилось потом?
- Не скажу. Сначала запиши то, что я тебе только что рассказал, и свой сон об Абнере Дуне. Изложи эти истории ясным, простым языком, и сегодня ночью тебе приснится новый сон.
- Ненавижу эти сны!
- Почему? Я ведь не Дун.
- Когда я просыпаюсь, то уже не помню, кто я, а кто ты. Язон ткнул пальцем себе в грудь.
- Я есть я. Ты есть ты.
- Это не ответ.
- Это единственный возможный ответ. То, что находится в твоей телесной оболочке, движет твоими руками и ногами, - это ты. Даже если мои действия остаются у тебя в памяти, это все равно ты.
- Я не посылал свою мать на другую планету, чтобы больше никогда не видеть ее.
- Да, - кивнул Язон. - Этого ты не делал.
- Тогда почему же я так стыжусь этого поступка?
- Потому что у тебя есть душа, Лэрд. Ее существование было доказано еще во время первых экспериментов с сомеком. Добровольцы принимали сомек и лишались памяти, а при пробуждении им давали чужие воспоминания. С крысами, как ни странно, это удавалось. Хотя попробуй представь себе крысу, совершающую действия, которые другая крыса бы не одобрила. Люди просыпались с воспоминаниями о поступках, которых они никогда не могли бы совершить. И это сводило их с ума. Но почему? Ведь им не с чем было сравнивать - другой жизни они не знали и не помнили. Однако воспоминания о стольких НЕ ПРАВИЛЬНЫХ, НЕВЕРНЫХ поступках были для них невыносимы. Видимо, что-то остается в человеке, даже после того, как сомек стирает все воспоминания. Эта частица постоянно твердит тебе: "Вот так бы я мог поступить. А вот так - никогда". Эта частица определяет твою сущность. Это твоя душа. Твоя воля. Как видишь, слова все старые.
- Неужели эту частичку не берет даже смерть?
- Этого я не говорил. Ее не берет сомек. Вот если бы ты разрешил мне показать одну историю из жизни Дуна...
- Нет.
- Ладно, тогда я расскажу тебе об этом. Когда-то он любил девушку. Очень умную, способную девушку, которая попала под власть отца-инвалида и умственно неполноценной матери. Всю жизнь этой девушкой вертели и крутили, как хотели, а она безропотно сносила такое отношение, потому что любила своих родителей. Это повиновение разрушило всю ее судьбу, лишило друзей и знакомых. Рядом с ней остался только Дун, потому что он обладал замечательной способностью видеть человеческую натуру насквозь - даже не будучи Разумником. И он понял эту девушку, догадался, что скрывается за преградой, воздвигнутой ее родителями. Он влюбился в нее. Но она отказалась оставить ради него семью.
- Он хотел, чтобы она вышла за него замуж?
- Ну, свадьбы тогда были не в почете... В общем, она отказала ему. Она даже помыслить не могла о том, чтобы лишить родителей поддержки - без нее их жизнь превратилась бы в кромешный ад. И она осталась с ними. Прошло пятнадцать лет, прежде чем они умерли. Отчаяние, горечь, озлобленность затуманили ее душу и заставили позабыть обо всем на свете. Даже когда Дун вернулся и вновь предложил ей свою любовь, она отвергла его. Для нее больше не существовало любви. И тогда он решился на отчаянный шаг. Пятнадцать лет назад, когда они обсуждали, э-э, свою будущую совместную жизнь, он уговорил ее записать свои воспоминания на сомеккассету. Она согласилась, но передумала, когда Дун собрался ввести ей сомек. Эта кассета долгие годы пролежала у него. А поскольку к тому времени Сонные Залы уже оказались в его власти, он без труда устроил так, чтобы девушке ввели сомек и переписали в мозг старые воспоминания. Потом он признался ей в этом - сказал, что она заботилась о своих родителях до конца, а теперь может жить, не терзаясь воспоминаниями об искалечивших ее душу годах.
- И стали они жить-поживать и добра наживать?
- Она не выдержала этого. Не смогла жить без памяти - без памяти об угасании своих родителей. Она была из тех, кто следует долгу до конца - даже если это ведет к гибели. Она просто не могла по-другому.
- Ее душа...
- Да. Она заставила Дуна вернуть ей истинные воспоминания. Пусть даже их счастливой жизни друг с другом настал конец. Она предпочла боль радости.
- Во-во, такую сумасшедшую только Дун и мог полюбить.
- Ты такой милый, Лэрд, аж сердце радуется. Ну для каждого у тебя найдется доброе словечко.
- А нормальный человек может желать страданий и отказываться от счастья?
- Хороший вопрос, - согласился Язон. - На него-то ты и должен будешь ответить в своей книге. А теперь давай записывай то, что я рассказал, потому что сегодня ночью тебе приснится еще один сон.
- А что мне будет сниться?
- Ты что, не любишь сюрпризов? - Нет.
- Тебе будет сниться, как Язон Вортинг, знаменитый воин-пилот, стал капитаном корабля колонистов и как он впервые в жизни потерпел поражение.
- Уж лучше писать о таком, чем о том, что ты мне сегодня понарассказывал.
- Иногда приходится писать о скучном, чтобы придать увлекательной части больший смысл. Давай пиши. На следующей неделе мы с твоим отцом собрались за дровами, и эти башмаки ему понадобятся.
- Ты что, с нами пойдешь?
- Такое развлечение - неужели ты думал, я останусь в стороне?
Лэрд писал, а Язон шил. Вечером отец примерил новые башмаки и признал, что сработаны они неплохо. А ночью Лэрду приснился сон.
Звездные пилоты оставались молодыми очень и очень долго. Большую часть полета, который даже на скорости, в несколько раз превосходящей скорость света, занимал годы, пилоты Спали, и просыпались только по сигналу судна. Тревога могла быть объявлена по причине появления неизвестного космического корабля, гибели соседней планеты или какой-то неполадки в корабельной системе, но обычно пилот ложился в сон через три дня после вылета и просыпался за три дня до прибытия. И проводил он на месте назначения несколько недель, не больше. Вот так и получалось, что Спали пилоты в среднем по пять лет, бодрствуя максимум три недели. Столько не Спал никто во вселенной - за исключением Матери-Императрицы, которая Спала еще дольше и просыпалась реже. Ни один политик, ни один актер не смог добиться привилегии проводить в сомеке столько времени, сколько проводили пилоты.
И самым известным, самым знаменитым, самым почитаемым из них был Джаз Вортинг, герой битвы при Болловее, звезда петленовостей.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

Однако Язон прекрасно понимал, что эта слава принесла ему не только любовь и почитание - никого другого так не ненавидели и никому так не завидовали. В глазах ненавидевших и презиравших Империю он, звездный пилот, олицетворял ее мощь.
Поэтому, вернувшись на Капитолий, он не удивился, когда обнаружил, что его окружают враги и завистники. Удивляло другое - почти все жаждали убить его. Следовательно, ситуация выходит из рук. Интересно, чем занимался Дун последние двенадцать лет?
Из всех миров только Капитолий мог позволить себе космопорт, способный принимать космические корабли любых размеров. Это тоже было частью величия Капитолия. Самая популярная петлезапись, регулярно передаваемая по межпланетному петлевидению, демонстрировала, как тягачи загоняют космических монстров в разверстые жерла доков на металлической поверхности Капитолия. Петлезрители не пропускали ни одного приземления. Приземление же корабля Джаза демонстрировали все петлекамеры планеты, как частные, так и государственные. И толпы...
Тысячи и тысячи людей собрались на балкончиках вокруг посадочной площадки. Джаз почувствовал их присутствие задолго до выхода из корабля; даже сквозь закрытые двери он ощущал возбуждение толпы. И как всегда, перед тем как открыть шлюз, он чуть помедлил и спросил себя: "А надо ли мне это? Неужели в этом и заключается смысл моей жизни?" И как обычно ответил: "Нет. Не думаю. Надеюсь, что нет. Нет".
Его агент, Хоп Нойок, бурно приветствовал Джаза, когда тот перешагнул через порог. Хоп обожал светиться в петленовостях, передаваемых на всю Тысячу Миров. Пока Джаз отсутствовал, вечеринки Нойок посещал от его имени. Хоп относился к весьма редкому виду существ - он был агентом пилота и тем не менее просто обожал своего клиента. Правда, с тех пор как они познакомились, Хоп постарел уже на несколько десятков лет, тогда как для Джаза прошло всего шесть месяцев. Хоп начал лысеть. Обзавелся брюшком. Однако он по-прежнему был предан, сметлив и безумно любил свою работу, а такими качествами могли похвастаться очень немногие агенты. Кроме того, Джаз и сам успел полюбить его. Вырос Нойок в среде "стенных крыс" и даже в вентиляционных туннелях проявил такую смекалку, что еще в ранней юности обзавелся деньгами и связями, достаточными, чтобы купить себе необходимые документы. Он вышел в коридоры Капитолия, когда ему только-только стукнуло восемнадцать. Его нашел Дун. До этого он с Хопом не встречался, однако немало о нем слышал. И, когда Джаз решил нанять агента, который бы управлял его делами на Капитолии, Дун порекомендовал юноше Нойока.
Однако на этот раз бурный рев толпы почему-то не радовал Хопа. О, он как всегда расшаркивался, раскланивался и рассыпал приветствия, однако делал это через силу. Джаз заглянул в разум к Хопу и после недолгих поисков обнаружил причину его беспокойства.
Хоп проснулся всего два дня назад, когда слух о возвращении его клиента достиг Сонных Зал. Тогда же ему передали сложенную вдвое и запечатанную записку. Такая записка-памятка была обычным делом - тот, кому уже после копирования памяти пришло на ум нечто, что обязательно нужно запомнить, мог оставить самому себе подобное послание. Раньше Хоп никогда такими памятками не пользовался, считая, что это глупо. Однако на листке его собственной рукой было написано: "Кто-то собирается убить Джаза. Предупреди".
Хоп ничего из записки не понял, как, впрочем, и сам Язон. Каким образом Нойок мог выяснить это за минуты до введения сомека? Кто-то из служителей Сонных Зал рассказал ему об этом? Абсурд - эти монахи и монашенки, прислуживающие богу сна, не имели доступа к внешнему миру. Но никто другой не мог проникнуть в святая святых. И Хоп решил, что, по-видимому, незадолго до погружения в сон он сам сложил вместе некие известные ему факты и понял, что зреет заговор с целью убить Язона. Два дня ломал он голову, пытаясь вспомнить, что же именно привело его к такому выводу. Но он так ни до чего и не додумался, и вот Джаз уже на планете, а из доказательств у него есть лишь записка самому себе.
Но Джазу было известно кое-что такое, чего не знал Хоп. Только один человек на Капитолии мог беспрепятственно проникнуть в Сонные Залы и рассказать о заговоре готовящемуся к погружению в сон человеку. Дун.
Спустя два часа Хоп сумел наконец отбрыкаться от наседающих петлекорреспондентов и рассказать Джазу о записке. К тому времени Язон уже успел вычислить в окружающей толпе добрую дюжину людей, участвующих не в том, так в другом заговоре против него. Один был даже вооружен. Держаться от убийцы подальше не составило труда, ну а другие были не такими дураками, чтобы всадить в пилота пулю прямо перед объективами трех сотен петлекамер.
- Не волнуйся ты так, - сказал Язон. - Уверен, ничего страшного в этом нет.
- Надеюсь. Только я не страдаю манией посылать самому себе записки. Это все неспроста.
- Ты-то откуда знаешь, что тебе взбрело в голову в минуты между копированием памяти и сном? Этого никто не помнит.
- Мне много толкового в голову взбредает.
Вот так и начался бедлам. Домой Джаз не заходил вообще - там постоянно прятался какой-нибудь убийца, - и еще Джаз сумел обнаружить несколько засад. Апогея все это достигло на вечеринке у бывшей петлезвезды Арран Хэндалли, которая оставила публичные совокупления на долю петлезвездочек рангом поменьше и решила начать жизнь избалованной аристократки. Она же участвовала в одном из наиболее опасных заговоров с целью убить Джаза. Отделавшись от знакомых и забившись в уголок, Джаз пытался выяснить, как случилось, что его жизнь в один миг стала объектом стольких заговоров. Он твердо решил получить ответ на этот вопрос - и разум Арран Хэндалли вполне для этого подходил.
Джаз должен умереть - вот главное, что было у нее на уме. Но почему? А вот еще сюрприз: его смерть должна послужить сигналом к восстанию. Не то чтобы Джаз обладал политическим влиянием. Просто он символизировал все то, что так ненавидела Арран, - он воплощал Капитолий, общество, которое много лет назад подвигло на самоубийство единственного человека, которого она любила. То была история трагическая и прекрасная, и она настолько поглотила Джаза, что он совсем позабыл о других участниках заговора. Очнулся он только тоща, когда заметил, что Арран Хэндалли направляется к нему.
- Капитан Вортинг, - кивнула она.
- Просто Джаз. - Он улыбнулся своей фирменной улыбкой, обвораживающей петлезрителей. Естественно, петлекамеры проникли и сюда, и Джазу пришлось работать на публику, пусть петлесъемка и осуществлялась незаконно.
- Просто Арран. Знаешь, Джаз, я даже не надеялась, что ты появишься здесь. Только вчера мы узнали, что ты прибываешь на Капитолий. Как это мило, что ты выкроил минутку, чтобы заглянуть.
- Это честь для меня, - поклонился Джаз. - Я видел всего одну из твоих петлезаписей, но был впечатлен настолько, что не смог отвергнуть приглашение.
- Да, и какую же?
- Сейчас, как же она называлась?.. - протянул Джаз, делая вид, будто вспоминает. - Ты там играла с одним знаменитым актером., как же его... а да, Гамильтон Ферлок.
Удар достиг цели, хотя она даже глазом не моргнула. Гэм Ферлок и был тем самым возлюбленным, который покончил жизнь самоубийством, после того как она отказалась ради него сменить амплуа. Это произошло на двадцать первый день непрерывной петлезаписи. Со стороны Джаза жестоко напоминать ей об этом - но ведь она замышляла его убийство.
Когда, кстати?.. Да прямо сейчас! К ним подошел слуга с подносом, на котором стоял большой кубок с вином.
- Как бы то ни было, - приторно улыбнулась Ар-ран, - ты повсюду почетный гость. И кубок сегодняшнего вечера по праву твой.
С этими словами она протянула ему серебряную чашу, приглашая отпить. Слуга незаметно подступил ближе, чтобы Язон мог взять с подноса кубок и, в свою очередь, дать отпить из него Арран. Язон взял кубок, но чашу отстранил.
- Не смею принять подобную почесть из твоих рук.
- Но я настаиваю, - сказала она. - Если кто и заслужил это, так только ты.
- Ты замечательная женщина, Арран. Какое мужество - отравить меня прямо посреди тобой же устроенной вечеринки.
Будь он поосторожнее, он избежал бы этой сцены. Но здесь собрались участники сразу нескольких заговоров. Многие из гостей были вооружены, а за выходами велось наблюдение. Единственным человеком, который знал потайные пути из залы, была сама Арран, и открывались двери только прикосновением ее ладони. Поэтому он избрал наиболее мелодраматичного из убийц, молодого модельера, который шил Арран платье для сегодняшней вечеринки. Джаз шагнул ему навстречу. Юноша, похоже, собрался устроить из убийства эдакое шоу.
- Фриц Капок, - представился молодой человек. - Как вы смеете обвинять Арран Хэндалли в столь грязном замысле?
- Смею вот, - ответил Джаз.
- Джаз, извинись и сматывай отсюда ко всем чертям, - шепнул Хоп.
- Рапиры или пули? - спросил Капок.
А, он хочет, чтобы все было по правилам, да? Джаз рассмеялся ему в лицо и предложил дуэль на рапирах.
Дальше события развивались сами собой. Джаз не убил юношу только потому, что в самый разгар дуэли прибыл отряд Маменькиных Сынков. Послал их сюда сам Дун.
"Выходит, Абнер как-то замешан в это все. Хотелось бы надеяться, он знает, что делает".
Маменькины Сынки внесли сумятицу в ряды гостей, и Джаз ускользнул - с невольной помощью Арран. Теперь у него была одна цель - найти Дуна и объяснить, что его, Джаза, любовь к заму министра колонизации вовсе не столь безгранична, чтобы за него умереть. По пути он избавился от Хопа и Арран, посчитав, что чем дальше от него, тем безопаснее для них. Во всяком случае, Хоп сумеет о себе позаботиться. В конце концов Джазу удалось разыскать Дуна в его личном парке, неподалеку от озера.
- Прекрасно сделал, что сбежал, - одобрил Дун. - Некоторые из заговоров были весьма и весьма опасны. Ты чуть не погиб.
Язон указал на царапину, оставленную на его руке рапирой Капока.
- Что у тебя на уме, Дун?
- Ничего особенного. Вывожу с Капитолия наиболее достойных. Тебе же ничего не грозит, ты в любой момент можешь выяснить, кто убийца, а кто нет. Приходится идти на небольшие жертвы.
- В следующий раз не забудь меня спросить.
- Я ищу нечто такое, чего даже ты не сможешь найти.
- Ну, это не так уж сложно. По-твоему, достойный человек - это тот, кто примет участие в заговоре против меня.
- А ты чего ожидал? Ты символ этой мерзкой империи.
- Это ты сделал меня таким. Ты управляешь нами, как куклами.
Лицо Дуна помрачнело.
- Неужели ты считаешь меня Господом Богом? Я всего лишь составная частичка ваших жизней.
- Их жизней. В моей ты значишь несколько больше.
- Надеюсь, это потому, что ты меня так любишь? - насмешливо уточнил Дун.
- Это потому, что все наиболее важные события в моей судьбе были связаны с тобой. Единственной женщиной, небезразличной мне, была твоя несбывшаяся любовь. Все мои победы были твоими победами, мои мечты - твоими...
- Не правда.
- Правда! Твои воспоминания вытеснили у меня память о собственной жизни!
- Как это? - спросил Дун.
- Да так. Все из-за твоих замыслов. Ты так стремишься к цели, хотя и сам не представляешь, чего добьешься... все твои воспоминания навсегда остаются в человеке, который посмеет заглянуть к тебе в мысли.
- А как же твое прошлое? Оно что, вообще ничего не значит? Битвы, борьба за жизнь, страх, противостояние...
- Какое противостояние? Какой страх? За исключением драки с той бестией, что ты напустил на меня в своем собственном парке, я никогда и ничего не боялся. Так, обыкновенный спортивный интерес к исходу боя, в котором я никогда не сомневался. В сражении я всегда мог подслушать планы неприятеля, в разговоре я проникал в самые потаенные помыслы собеседника - мне никогда не приходилось сомневаться или терзаться догадками...
- Твоя жизнь и в самом деле сплошная скука. Бедняжка Язон.
- Мне случалось просыпаться в уверенности, что я - это ты. Я обводил взглядом кабину космического корабля и думал: а как я здесь оказался? Смотрелся в зеркало и удивлялся при виде этого лица. Это лицо принадлежит телевидению. Принадлежит Джазу Вортингу, но я же точно знал, что меня зовут Абнер Дун, я человек, который завоевал расположение самой Матери и поведал ей, когда наступит время умереть...
Говоря это, Язон заглядывал в мысли к Дуну, чтобы удостовериться, действительно ли время пришло. Абнер разбудил Императрицу и встретился с ней в открытую много лет назад. "Я разрушу твою империю, - сказал он ей. - Я просто подумал, что лучше, чтобы ты знала, это будет честно". Она восприняла весть спокойно, чуть ли не обрадовавшись, и дала ему свое согласие. При одном условии - он должен был загодя предупредить ее о начале крушения, чтобы она могла проснуться и увидеть все собственными глазами. И теперь Язон хотел узнать, когда Дун собирается сказать ей об этом. О наступлении конца Империи.
- Еще нет, - ответил Дун. - Мне еще многое нужно сделать. Может, еще столетие-другое.
Чего еще он хочет? Вот уже несколько сотен лет он рассылает корабли с колонистами во все концы вселенной. Но все свои надежды он возлагал на корабли, которые отправятся в путь сейчас.
- Я совершаю эксперимент над человечеством, - произнес Язон. - Я обрежу нити, связывающие звезды, и позволю каждой планете следовать собственным путем. Может, через тысячу лет кто-то создаст корабль, для пилотирования которого человеку не понадобится ложиться в сон, и тогда мы посмотрим, во что превратилось человечество, разделившись на тысячу разных культур.
- Это же мои слова, - нахмурился Дун.
- Верно, - кивнул Язон. - Ты руководишь нами, как марионетками. Голос мой - слова твои.
- Ты сердишься?
- Почему я? Почему именно мне выпало счастье стать одним из двенадцати твоих апостолов?
- Не знаю.
- Знаю, что не знаешь. Я знаю все, что ты знаешь и о чем ты не знаешь. Я даже знаю, чего именно ты не знаешь, не зная того. В твоем разуме я могу откопать такое, о чем ты сам напрочь забыл. Ты готовился к моему возвращению пятьдесят лет и тем не менее сам не знаешь, к чему приведет твой план!
- Я посылаю тебя дальше, чем кого-либо еще. Записей об отправлении твоего корабля не существует. Официально предатели и заговорщики, летящие с тобой, казнены. Тебя никто не будет искать - до тех пор, пока несколько тысячелетий спустя не будет обнаружено мое послание. Твоему мирку дается куда больше времени на развитие, чем другим планетам.
- И что же ты добиваешься этим? Хочешь, чтобы за пару тысяч лет мы эволюционировали?
- Не эволюционировали - размножились.
И тут Язон посмотрел на себя со стороны, со стороны Дуна. Увидел небесно-голубые глаза. Глаза своего отца, и отца своего отца.
- Ага, племенной жеребец, который наплодит целый мир Разумников, так, да?
- Ну, на мой взгляд, слово "породит" здесь более уместно.
- Я на ферме не воспитывался.
- Ты и твое семейство аномальны. Твой дар куда более надежен, более всеобъемлющ, нежели какой другой известный штамм телепатии. Почему бы не проверить, как он будет развиваться в изолированном обществе?
- Так почему ты не изолируешь меня одного? Зачем ты навязываешь мне судно, битком набитое людьми, которые последние годы только и мечтали, как меня убить?
Дун улыбнулся:
- Взыграло мое чувство справедливости. С обычной колонией ты управишься без труда. Там тебе не придется все время быть начеку.
- Вот здорово, не хочешь мне спуску давать, да? Дун схватил Язона за волосы, притянул к себе и прошипел ему прямо в лицо:
- А ты превзойди меня, Язон. Сделай больше, чем сделал я.
- Мы что, наперегонки бегаем? Так давай без форы. Триста тридцать три колониста против какого-то капитана корабля - силы неравны, тебе не кажется?
- С тобой, - произнес Дун, - без форы не выйдет.
- Я не полечу.
- Язон, у тебя нет выбора.
И Язон увидел, что он не лжет. Дун сохранил достаточно доказательств того, что Язон обладает даром Разумника. Как только он лишится покровительства Дуна, его возьмут под арест. Ему даже спрятаться негде, ведь каждый житель Капитолия знает его в лицо.
- Больше всего в жизни, - вымолвил Язон, - марионетка жаждет свободы.
- Ты и так свободен. Оставайся и умри или улетай и будь свободным - выбор у тебя есть.
- Хорош выбор!
- А ты захотел неба в алмазах? Иметь хоть какой-то выбор уже означает быть свободным - даже когда приходится выбирать между двумя неприемлемыми исходами. Какой из них наиболее ужасен для тебя, Язон? Который тебе больше всего не по душе? Выбирай другой и радуйся.
И Язон решил лететь; Дун снова одержал победу.
- Это не так плохо, - сказал Дун. - Как только ты улетишь с планеты, я уже не буду манипулировать тобой.
- Луч света в темном царстве, - произнес Язон. - Он послужит мне утешением, пока во тьме колонисты будут точить свои ножи.
Однако утешение не приходило. Лишиться поддержки и совета Дуна - вот что больше всего страшило Язона. К добру или ко злу. Дун был его опорой в жизни; с тех самых пор, как Дун нашел его, Язон знал, что ничего непоправимого в его судьбе не случится - Дун был всегда рядом.
А теперь кто поддержит его, когда он оступится? И все-таки, понял Язон, это означало свободу, потому что с этого момента никто не убережет его от последствий собственных поступков. "Не такой свободы я жаждал. Мне хотелось детства, а Дун не дал мне его; все эти годы он заменял мне отца, а сейчас гонит прочь из родного дома&.
- Я никогда не прощу тебе этого, - сказал Язон.
- Ну так что ж, - пожал плечами Дун. - Я вовсе и не ждал, что кто-то меня полюбит.
Затем он как-то странно улыбнулся, и Язон понял, что вся его бодрость была напускной.
- Зато я тебя люблю, - произнес Дун.
- Я так похож на тебя, что любить меня - это чистой воды нарциссизм. - Язон не старался смягчить свои слова.
- Я люблю в тебе именно то, что от меня не зависит, - ответил Дун. - Где я разрушаю, ты вновь отстраиваешь. Я создал для тебя хаос, мир утративший форму. Ты тот свет, которому суждено пролиться на тьму.
- Не терплю заученные фразы.
- Прощай, Язон. Тебя ждут колонисты - послезавтра они примут сомек, и вы отправитесь в путь.
Лэрд отложил перо и посыпал песком пергамент, чтобы чернила быстрее высохли.
- Теперь я понимаю, почему мне так хочется, чтобы ты никогда не появлялся в моей жизни, - сказал он.
Язон лишь вздохнул в ответ.
- Ты верно тогда сказал. Самые сильные мои воспоминания принадлежат тебе.
- Я был не прав, - возразил Язон. - То, что ты помнишь мои слова, еще не означает, что они были правдой. Как не означает, что я и сейчас верю в то, во что верил тогда.
- Иногда я забываюсь и пытаюсь проникнуть взглядом в мысли людей, но не могу, хотя знаю, как это делается. Такое ощущение, будто кто-то отрубил мне руку. Или заткнул уши, или вырвал язык.
- И все-таки, - перебил его Язон, кивнув на выструганное им топорище, - хоть я и режу дерево, как пожелаю, его сила, его форма определяется, когда оно лишь зарождается в семени. Ты можешь делиться с людьми воспоминаниями, можешь перенимать у них опыт, однако не память делает тебя. В структуре нашего мозга присутствует что-то незримое. Это было доказано, еще когда в мозг человека попытались скачать чужие воспоминания. Его жизненный опыт, его прошлое - ведь мозг, просыпающийся после сомека, пуст, не так ли? Однако новые воспоминания почему-то не приживались. Человек знал только одно, искусственно вживленное прошлое, он искренне ВЕРИЛ, что раньше был другим, но воспоминания эти были невыносимы для него. Они не соответствовали его внутреннему "я".
- И что с ним случалось дальше?
- Они... вообще-то таких людей было несколько. Все они сошли с ума. Их прошлое было не правильным, как здесь сохранить рассудок?
- А я тоже сойду с ума?
- Нет.
- Почему ты так в этом уверен?
- Потому что, сколько бы моих воспоминаний ты в себе ни хранил, где-то в глубине твоего разума есть место, где таится особая частичка тебя, где ты - это только ты, где твои воспоминания находят отклик.
- Но твои воспоминания что-то изменяют во мне самом.
- Я тоже изменяюсь, - пожал плечами Язон. - Неужели ты думаешь, что я остался прежним, обладая даром познавать внутренние стороны человеческой жизни?
- Нет. Но ты в своем уме - или нет?
Лицо Язона на мгновение изумленно вытянулось, но потом он громко расхохотался.
- Конечно, нет, - вымолвил наконец он. - Боже, спаси и сохрани, ну и вопросики ты задаешь! Юстиция была тысячу раз права, когда выбрала тебя, у тебя ум как бритва. Да, я не в своем уме, я абсолютно свихнувшийся человек, но мое безумие - это производная от воспоминаний всех тех людей, что я когда-либо знал. Иногда мне кажется, что я успел познакомиться со всеми людьми на свете - во всяком случае, мне известны все типы человеческого сознания, которые только можно представить.
И так он ликовал, так радовался возможности оставаться собой, что Лэрд не выдержал и улыбнулся:
- Но как же твой ум удерживает столько разных воспоминаний?
Язон в очередной раз продемонстрировал ему недоделанное топорище:
- Точно так же топорище удерживает топор. Всегда найдется местечко, чтобы вбить клин или два. Всегда можно чуточку ужаться, чтобы крепче держалось.

***

Первого снегопада все не было и не было.
- Плохой знак, - проворчал медник. - Небо, стало быть, что-то нам готовит.
Он вскарабкался на крышу, снял жестяную дымовую трубу, немножко подправил ее, чтобы она не протекала, и приладил обратно.
- Проверьте окна и двери - убедитесь, что ставни крепко сидят на петлях, а двери закрываются плотно, и заткните все щели в стенах.
Услышав слова медника, отец вышел на улицу, посмотрел на ярко-синее холодное небо и во всеуслышание объявил, что ни за какую другую работу не возьмется, пока не укрепит дом против грядущих холодов. Вся деревня позабыла о домашних делах - все принялись готовиться к лютой зиме. Самые маленькие дети обмазывали глиной трещины в стенах, те, что поближе к земле; двери обрабатывали рубанком, чтобы они лучше закрывались; ставни были подновлены. И в этой круговерти Язону и Лэрду снова пришлось отложить на время пергамент и перо. На их долю выпало навесить ставни на верхние окна. Язон всегда осторожно поднимался по лестнице, но Лэрд, который лазил, как кошка, никогда не смотрел под ноги. Вот и сейчас, взлетев по перекладинам, он уселся на балки, едва выступающие из стены дома. Страх высоты у него отсутствовал полностью.
- Поосторожнее там, - предостерег Язон. - Упадешь, никто тебя не подхватит.
- А я не упаду, - ответил Лэрд.
- Ну знаешь, мало ли что.
- Я хорошо держусь.
Во время работы Язон рассказывал разные истории. О людях из его колонии.
- Я вызывал их к себе по одному, и пока они пыхтели над пустыми вопросами, заглядывал к ним в разум и определял, что за человек передо мной сидит. Кое-кто был полностью отравлен ненавистью, таких людей хватает в любом заговоре с целью убийства. Другие просто боялись, третьи искренне верили в свое дело - но меня не очень-то интересовало, почему они желали мне смерти. Мне нужно было как можно больше узнать об их цели в жизни, о том, что заставило их пойти на убийство.
Гэрол Стипок, к примеру, был прирожденным инженером; он создал машину, которая за несколько витков планеты по орбите могла выдать полный набор сведений о ней - начиная от веса ее ядра и заканчивая климатическими поясами. Он мнил себя атеистом, отвергая ту фанатическую религию, которую родители навязывали ему с детства. По сути дела, он положил жизнь на то, чтобы опровергнуть и сокрушить любую авторитарную систему, с какой только сталкивался. И все-таки он оставался ребенком, свято верующим, что Бог определил, каким должно быть человечество, а следовательно, Гэрол Стипок пожертвует всем, что есть, лишь бы достигнуть этого идеала.
Арран Хэндалли посвятила себя сфере развлечений, променяв свое "я& на роль в петлеопере. День за днем, минуту за минутой проживала она под постоянным надзором петлекамер, чтобы люди могли ходить кругами вокруг сцены и рассматривать ее жизнь под любым углом. Она была величайшей из петлеактрис, но в своем сердце она всегда хранила желание счастья всем людям, и уход со сцены не был тяжел для нее: играла она не для себя, а для других.
Еще был Хакс, средненький, искренне преданный своему делу бюрократ, два года бодрствования, год в сомеке. За что бы он ни брался, все сразу получалось, любая работа выполнялась в срок и в рамках бюджета. Несмотря на немалое уважение со стороны и начальства, и подчиненных, он неизменно отказывался от каждого повышения. Он жил с одной и той же женой, в одной и той же квартирке, ел все время одно и то же, играл с друзьями в одни и те же игры - и так год за годом, год за годом.
- Так почему же он решил присоединиться к революции?
- Он и сам этого не знал.
- Но ты-то знал.
- Побуждения, как правило, не запоминаются, в особенности те, которых ты сам не понимаешь. В его памяти я так и не смог отыскать его подсознательных целей. Остальные же, да и сам он, считали, что цель у него в жизни одна - сохранять все по-старому, препятствовать всяким переменам. Но за этим стояла мечта, чтобы у всех, кого он знал, жизнь была стабильной и счастливой. В отличие от Радаманда, он не переделывал окружающий мир под себя.
Перед мысленным взором Лэрда возникло лицо какого-то мужчины с узким подбородком и морщинками вокруг глаз. Хакс - понял он. Пока Язон рассказывал, Юстиция показывала ему лица тех, о ком велась речь. Где ты, Юстиция? Работаешь, наверное, где-то, как всегда молчишь, слушаешь наши разговоры, а сама и слова не вымолвишь?
- Ты не слушаешь, - упрекнул Язон.
- Так ты не говоришь, - напомнил Лэрд.
- Крепи быстрее петлю, а то у меня уже руки отваливаются держать этот ставень.

Предыдущая страница 9 Следующая страница


Хроники Вортинга 10

Лэрд закрепил петлю. Ставень вновь закрывался плотно. Совместными усилиями они быстро закончили работу и закрыли окно снаружи. Эта стена дома была обращена на север, а северно-западный ветер и прежде не раз срывал ставни. Задвигая деревянные защелки и засовы, Язон продолжал рассказ:
- Хакс мечтал, чтобы жизнь стала мало-мальски приемлема для всех, и когда такой порядок был достигнут, он уже не хотел ничего менять. И это отнюдь не было лицемерием - он сознательно шел на неудобства в собственном мирке и многим жертвовал, лишь бы сохранить спокойствие и стабильность в своем уголке Капитолия. Кроме того, он был достаточно умен, чтобы заметить разрушающее действие сомека. Сомек уничтожал все вокруг, разделял семьи, где супруги разлучались на годы, ссорил друзей, один из которых ложился в Сонные Залы, тогда как другой, так и не добившись этой привилегии, оставался бодрствовать - сомек поддерживал стабильное существование Империи, но какой ценой? Ценой разрушения практически каждой жизни, которой касался.
- Значит, Хакс хотел, чтобы Империя отказалась от сомека?
- Он был одним из немногих во всей колонии, кто не стал бы жалеть о потерянном сне. Ну и наконец Линкири - у меня в памяти эти двое всегда стоят рядом из-за того, что произошло позднее. На первый взгляд Линк был полной противоположностью Хаксу. У него не было друзей, не было знакомых, не было семьи. Он единственный из всей моей колонии не знал, что такое сомек. С искусственным сном он впервые столкнулся, только когда решил покинуть родной мир. До того он долгие годы провел в госпитале для умственно неполноценных людей; его родители жестоко обращались с ним, подавляли его как личность, эксплуатировали - в большинстве подобных случаев за решеткой в конце концов оказываются дети. Линкири, уверовав в собственную ненормальность, считал себя одиночкой, который никого не любит и ни в ком не нуждается.
- Но ты знал, что на деле это не так.
- Я всегда знал, как все обстоит на самом деле. В этом и заключается проклятие моей жизни. - Язон нахмурился. - Если ты не будешь держаться хотя бы одной рукой, пока балансируешь на одной ноге, я лично сброшу тебя вниз, чтобы не думать больше о твоей безопасности.
- Раз говорю, что не упаду, значит, не упаду. Ну и что с этим Линкири?
- Он был чересчур восприимчив к чувствам других людей. Стоило ему представить страдания близкого, как он сразу ощущал такую же боль. Его мать пользовалась этим, виня его за все так называемые страдания своей жизни. Он сумел освободиться лишь тогда, когда столкнулся с настоящим страданием.
И снова в уме Лэрда возникла картинка. Только на этот раз это было не лицо. Среди густой травы лежал младенец, брошенный на смерть от голода и холода или клыков и когтей ночных тварей. Одновременно пришло чувство глубочайшего сострадания - я ничего не могу сделать, но что-то сделать должен, иначе просто перестану быть собой. И почти сразу картинка сменилась - в траве кружком расселось небольшое племя дикарей; ножи мужчин, следуя какому-то неведомому ритуалу, разделывали трупик ребенка. Я понимаю, младенец должен умереть ради спасения жизни всего племени, смерть ребенка означает жизнь. Это стало моментом истины для Линкири, ибо в этом ребенке он увидел себя, разорванного на части, разрезанного на куски ради сохранения жизни матери. Я не безумец; это она сошла с ума, а я страдаю за нее. Но разве любит она меня, как эти туземцы любят младенца, которого сами обрекли на смерть? Ответ был "нет&, и поэтому он бежал, бежал со своей планеты, направившись на Капитолий, туда, где каждый стремился переложить груз страданий на плечи ближнего. Линкири был живым мучеником; он страдал во имя искупления вины тех, кто был с ним рядом.
- Когда приходят такие видения, только держись, - сказал Язон. - Не стоило нам сейчас этим заниматься.
- Я вовсе не так чувствителен, как ты думаешь, - ответил Лэрд. Но образ младенца упорно не выходил из его головы - ребенок лежал посреди травы, а к его голенькому тельцу присосались мириады насекомых-кровопийц.
- Оказалось, Линкири был вовсе не так одинок. В некотором роде он походил на Хакса - как и Хакс, он заботился лишь о благе других. Но Хакса эта забота превратила в общительного, твердого человека, а Линкири по натуре был застенчив и робок. Однако я видел этих людей изнутри и потому сказал себе: "Эти двое станут моими вождями. Полученную власть они используют на благо всем, а не на удовлетворение собственных желаний. Делая что-то для себя, они одновременно будут заботиться о других, потому что не смогут жить счастливо, зная, что ближнему плохо".
- Не бывает настолько хороших людей, - хмыкнул Лэрд. - Каждый человек заботится прежде всего об исполнении собственных желаний.
- Но ты такой же, как Хакс и Линкири, - возразил Язон. - Не будь среди нас таких людей, дикое человечество до сих пор бы прыгало по саваннам где-нибудь на Земле, а правили бы слоны или какие-нибудь другие, более сострадательные животные.
- Ну, не знаю, - протянул Лэрд. - Меня никогда особо не заботили страдания ближнего.
- Потому что раньше вокруг тебя никто не страдал. Только ты и сейчас слышишь крик обгоревшей девочки, чувствуешь, как хлещет кровь из покалеченной ноги.
Поэтому не надо говорить мне, что сострадание тебе неведомо.
- Ну а сам-то ты? - спросил Лэрд. - Ты такой же хороший?
"Нет, - раздался голос у него в голове. Лэрд даже не сразу понял, что ответила на вопрос Юстиция, а не Язон. - Нет, Язона хорошим назвать нельзя".
- Она права, - кивнул Язон. - Всю свою жизнь я только и делал, что заставлял страдать других.
- Так это ты наслал на нас боль? - тихо спросил Лэрд.
- Выбор был не мой, - сказал Язон. - Хотя думаю, что он был правильный.
Лэрд больше не произнес ни слова в тот день. Он думал об одном - неужели этот человек, трудящийся бок о бок с ним, действительно верил, что в День, Когда Пришла Боль, мир изменился к лучшему. А ночью ему приснился еще один сон.
Джаз открыл глаза. Крышка камеры скользнула вверх, сбоку замерцал янтарный огонек. Воспоминания, должно быть, только-только были перекачаны обратно в его мозг, все тело покрывали капли горячего пота, как и всегда, когда выходишь из сомека. Пара приседаний и отжиманий от пола да пробежка на месте вернули телу прежние рефлексы. Он снова был бодр и готов действовать.
Только тогда он заметил, что мерцающий огонек вовсе не янтарный, а ярко-красный. Он с самого начала был таким или изменил цвет пару секунд назад? Ответ на этот вопрос может подождать; он подскочил к панели управления, быстро нажал несколько кнопок, и корабль начал свой рапорт. За планетой находилось вражеское судно, будто специально поджидавшее прибытия Язона; уже было выпущено два снаряда.
Пока пальцы Язона отдавали приказ о выпуске двух из четырех находящихся на судне торпед, его разум нащупывал разум вражеского капитана. Управляемые врагом ракеты, виляя из стороны в сторону, приближались к цели. Будучи более маневренными, они бы непременно поразили массивное судно колонистов, но Язон, вычислив, куда они направляются, начал выводить корабль из-под удара. А тем временем его собственные торпеды вспороли корпус врага, который тщетно пытался улизнуть. Впервые в жизни Язону было плевать на то, что кто-то догадается о его даре Разумника, благодаря которому он знал все наперед. На Капитолий он уже не вернется; наконец-то ему выпала возможность сразиться в полную силу.
Капитану вражеского судна уже было ясно, что смерть неминуема, но за секунду до того, как корабль превратился в огненный шар, ее губы растянулись в мрачной усмешке. Пускай она погибнет, но врага прикончит Кларен.
Кларен. Значит, она не одна. Язон и вражеский корабль сосредоточились на смертельной дуэли, маневрируя летящими в цель ракетами, и только сейчас Джаз обнаружил, что за планетой прячется еще одно судно, которое, пользуясь датчиками погибшего напарника, успело-таки нанести свой удар. Корабль Язона засек быстро приближающиеся ракеты. Язон отчаянно обшаривал пространства в поисках разума Кларена, врага, которого лишь шаг отделял от полной победы. В конце концов Кларена он обнаружил - но это уже ничего не могло изменить. Как только взорвалось первое судно, Кларен потерял управление над ракетами - с гибелью напарника он лишился панорамы боя, а следовательно, уже не мог направлять удар. Ракеты следовали к цели на автопилоте. Поскольку теперь их курс не составляло труда просчитать, можно было легко вывести судно из зоны поражения. Можно было бы, не потрать Язон время на поиск второго вражеского корабля. Но теперь, уходя от одной ракеты, он ставил судно под удар второй. Второй снаряд непременно попадет в цель. Излучаемый им яркий свет пробьется сквозь броню, и оболочка корабля раскроется, как цветок, пропуская внутрь ракету, которая попадет прямиком в ядро двигателя, где и взорвется. Взрыв будет несильным на первый взгляд, однако ударная волна обязательно нарушит то шаткое равновесие, в котором пребывают колоссальные силы двигателя, - и корабль разнесет на куски.
Возможные варианты развития событий замелькали у него перед глазами, и в этот миг он решил, что пойдет на все, лишь бы избежать полной катастрофы. Ракета была слишком близко, чтобы вывести из-под удара массивный корпус судна. Однако оставался еще грузовой отсек, вытянутое, прямоугольное помещение, начинающееся сразу за огромным машинным отделением, - если ракета попадет в него, корабль не вспыхнет ярким светом сверхновой. Почти инстинктивно Язон двинул корабль навстречу снаряду. Ракета ударит где-то позади него, угодив в километровую трубу, где лежали тела спящих людей. Многие колонисты погибнут; Язону оставалось лишь надеяться, что сгорит лишь часть его людей, но отсек с животными, семенами культур, продуктами и оборудованием не будет поврежден.
Удар. По всему корпусу прокатилось эхо, на панели управления вспыхнули тревожные огоньки, однако взрыв произошел далеко от двигателя, защищенного внутренними перегородками. Лишь отзвуки ударной волны достигнут сердца корабля, и компьютеры успеют восстановить равновесие, прежде чем начнется необратимая реакция, грозящая судну полным уничтожением.
"Жив", - подумал Язон. Настала пора посчитаться с Клареном. Враг все еще скрывался за планетой, однако для управления умчавшимися за горизонт ракетами Язон воспользовался его глазами. Кларен еще надеялся - вот, последний маневр, и все, судно выведено из-под удара... Но ракеты неотступно преследовали корабль, сворачивая туда же, куда сворачивал он. Спустя несколько секунд он был мертв.
"Лучше, когда не знаешь врага по имени", - подумал Язон.
Ракета нанесла огромный ущерб судну, однако ни одна жизненно важная система не была повреждена - во всяком случае, так показалось сначала. Триста тридцать три колониста располагались в трех параллельных отсеках, протянувшихся вдоль задней стенки грузовых помещений. Каждый из трех коридоров был герметично замкнут и независим, чтобы в случае повреждения судна хоть часть колонистов спаслась. Один отсек принял на себя основной удар - камеры, где лежали спящие колонисты, взорвались изнутри. Второй коридор избег участи первого - колонисты остались внутри своих камер. Но взрывная волна повредила пульт управления, и было уже невозможно вернуть к жизни кого-либо из Спящих.
И только третий коридор не пострадал. Ста одиннадцати человек довольно, чтобы основать колонию, тем более что необходимое оборудование цело. Да, в первый год они сделают меньше, чем рассчитывали, но провизии, оставшейся на корабле, хватит надолго, и развивающаяся колония может пользоваться ею. Конечно, гибель стольких людей - это горе, но колония будет жить.
Так думал Язон, пока не добрался до задней части грузового отсека, где в специальном отделении хранились сомеккассеты.
Ракета взорвалась именно там.
Уцелели всего четырнадцать кассет. На девяти были записаны воспоминания людей, лежавших в первом коридоре, четыре кассеты принадлежали второму отсеку, в котором сон сомека стал вечным, а от воспоминаний выживших колонистов осталась одна-единственная пленка.
Один человек, всего один человек. Прочие совершенно беспомощны - они ничего не будут помнить, их знания утеряны безвозвратно. Что ему делать со ста одиннадцатью взрослыми младенцами? Что толку от людей, потерявших разум?
Он прошелся по уцелевшему коридору, заглядывая в стеклянные камеры, где покоились Спящие. Эти люди, хоть и живые, собой уже не станут никогда. Его добрый друг Хоп Нойок, актриса Арран Хэндалли - он касался крышек и вспоминал, увиденное в разуме каждого из них. "Хакс, Линкири, Вьен, Сара, Рьянно, Мэйз, я знаю то, что вы не узнаете уже никогда, - кто вы есть, что вы сделали, кем должны были быть. Но кем вы станете, когда - и если - я разбужу вас? Ты, Капок, любивший так неистово, так искренне, - каких любовниц будешь ты вспоминать теперь? Их имена разрушились вместе с кассетой, и твое прошлое мертво".
Единственная уцелевшая кассета принадлежала Гэролу Стипоку. Язон внимательно изучил лицо спящего в камере человека. "Тот ли ты человек, которого мне следует разбудить? Ты готов к разрушению любой власти. Каким союзником ты будешь? Кто угодно, только не ты - так решил бы я, будь выбор за мной. Меньше всего мне хотелось бы, чтобы именно ты сохранил свои детские воспоминания".
Язон вернул корабль на прежний курс. Однако вместо того, чтобы погрузиться в сомек, он начал изучать, зазубривать те знания, ту мудрость, что была собрана Империей за долгие века колонизации планет. Чтобы справиться с ведением колонии, необходимо было по меньшей мере три десятка здоровых женщин и мужчин. Он продолжал копаться в корабельной библиотеке, уделяя больше внимания книгам, нежели кассетам с воспоминаниями. Страница за страницей мелькали над панелью управления - он пытался выяснить, чему первым делом следует обучать младенцев и скольких он может содержать, трудясь в одиночку.
Пару раз его охватывало безысходное отчаяние. Это нереально. Чтобы создать современное общество, основанное на сверхсложных технологиях по возделыванию и удобрению земли, требовались люди со специальными знаниями. Он должен взрастить сотню младенцев, превратить их в высококлассных специалистов - и все это нужно сделать как можно быстрее, чтобы они не умерли с голоду во время своего обучения. Нет, это невозможно!
И все же постепенно, кусочек за кусочком, начала складываться мозаика ответа. Невозможно достичь уровня развития современного общества, но можно попытаться основать более примитивную колонию. Колонию, в которой люди будут пользоваться инструментами, изготовленными собственными руками; колонию, в которой поля будут возделываться не математиками, а обыкновенными людьми, научившимися управлять быками. "Сам я могу справиться с акром, засеять и собрать урожай. Таким образом я прокормлю себя и кого-то еще. Сначала я обучу, к примеру, десяток, а потом эти люди помогут мне воспитать остальных".
Единственным недостатком плана было то, что его претворение в жизнь займет годы. Судно будет исправно поддерживать существование погруженных в сон людей, однако каждый новичок, которого Язон будет вводить в общество, окажется поначалу тяжелой обузой, потребляя соответствующее количество пищи, нося чью-то одежду, и так далее. За "младенцами" придется постоянно приглядывать, надо будет заботиться о них, а это время. Колония не сможет принимать больше, чем по несколько человек за раз, ибо экономика ее будет самой примитивной, а поля придется возделывать при помощи рук, самодельных инструментов и одомашненных животных.
Это займет годы, но, может быть, если они будут быстро учиться, Язон сможет время от времени оставлять их, возвращаться на судно и проводить год-другой во сне. Лишь изредка он будет пробуждаться, чтобы привести новую группу колонистов-"младенцев" и проверить, как идут дела у поселения. Ведь, по сути дела, все эти люди прошли тщательный отбор - по словам Дуна, это лучшие представители Капитолия. Если, несмотря на полную потерю памяти, хоть какая-то часть их навыков сохранилась, план может сработать. "А если кто-то из них выкажет исключительные способности к управлению, я заберу этих людей на корабль и снова уложу в сомек, чтобы сохранить их до поры до времени, пока не наступит нужда. Я мог бы..."
И вдруг до Язона дошла вся чудовищность этого плана. Он собирался создать колонию невежественных крестьян, в которой сомек будет доступен лишь избранной элите и руководить которой будет он один. Забранные им люди будут возвращаться в мир спустя десятилетия, ничуть не постарев. "Я вновь собираюсь прибегнуть к самому отвратительному, что только заключено в сомеке".
"Всего лишь на время, - уговаривал себя Язон. - Пока колония не встанет на ноги, пока мы не избавимся от последствий ракетного удара, который чуть не погубил нас всех. Затем я уничтожу сомек, уничтожу корабль, потоплю его в море. Сомек исчезнет с лица моей планеты".
Только так можно сохранить колонию. И главным образом судьба поселения зависит от него одного; претворение плана потребует массы сил, особенно вначале. Но колония будет существовать.
И таким образом появится возможность, которой не было ни у кого и никогда. Возможность начать взращивать общество из ничего. Возможность сформировать его социальные институты, обычаи, верования, ритуалы, разработать их тщательно, осторожно, чтобы искоренить старые обычаи и верования. "Действуя с умом, я создам утопию; вся власть в моих руках, осталось только решить, каким это идеальное общество должно быть".
Мало-помалу в его уме начал складываться подробный план, и он стал записывать, каким, по его мнению, должен быть новый мир. И в один прекрасный миг он вдруг понял, что снова счастлив, снова с надеждой смотрит в будущее. Такой радости он не испытывал никогда в жизни. Вражеская торпеда разрушила планы Дуна, и впервые в жизни Язон получил возможность действовать самостоятельно, не советуясь ни с Дуном, ни с кем-либо еще. Если сейчас дело закончится поражением, это поражение будет целиком на его совести; если он преуспеет, успех будет принадлежать ему и всем последующим за ним поколениям. "Это будет мой мир, - подумал он. - Случай сделал из меня творца; я тот, кто вдохнет разум в этих мужчин и женщин; да останемся мы на этот раз в Эдеме, да не изведаем мы горечи падениях".

Глава 6
ПРОБУЖДЕНИЕ МЛАДЕНЦЕВ

Все щели в доме были заколочены наглухо; стало гораздо теплее, особенно рядом с очагом. Сквозняк, поддувающий в щели под дверью, практически исчез, и теперь, ложась спать, можно было не прятаться за низенькими спинками кровати. Иногда в доме было настолько жарко, что Сала по ночам даже сбрасывала с себя одеяла.
А снега все не было и не было. С севера тянуло лютым холодом, но на землю лишь изредка опускались редкие снежинки, и то их мигом разносило по углам или забивало под камни.
- Когда снег наконец повалит, сугробы наметет в человеческий рост, - сказал медник. - Уж я-то знаю, у меня нюх на погоду.
Всю ночь Лэрд ворочался с боку на бок; ему не давали покоя сны, которые Юстиция вызвала из памяти Язона и послала ему. Однако, проснувшись, Лэрд почему-то помнил лишь обрывки сновидений. Раньше такого не было.
- Я пытаюсь вспомнить, - сказал он Язону. - Там было что-то про поля. Что-то ты делал не так. Ты вел быка, как хорошо обученную лошадь. Никудышный из тебя вышел фермер, если я не ошибаюсь.
- Не ошибаешься. До этого мне как-то не приходилось фермерствовать, - кивнул Язон. - Тогда я впервые в жизни увидел землю.
- А что земля? Земля всегда земля.
- Разумеется, - сказал Язон. - В этом-то и была проблема. Переведя быков из корабля в загон, я впервые понял, что такое разгоряченный, вспотевший зверь, почувствовал, как мускулы играют под его шкурой. А после того как я впряг их в плуг, пришлось помаяться, прежде чем удалось вспахать прямую борозду; кроме того, предстояло еще научиться вонзать лезвие плуга на достаточную глубину. Этого в книгах не вычитаешь. Плуг и быки были погружены на судно на тот случай, если нам не удастся запустить генератор. Хотя толку-то - в те дни никто не знал, как обращаться с этими примитивными орудиями труда.
- Даже Сала знает больше тебя, - не удержавшись, улыбнулся Лэрд. Кому только сказать: не знать, как взборонить поле!
- Зато те дни прочно запечатлелись в моей памяти. Они были полны чудесных, потом и кровью добытых открытий. Но тебе мои победы казались неловкими, глупыми, потому что каждый год ты занимаешься тем же самым и даже не думаешь, что и как надо сделать. Неудивительно, что ты все забыл.
Лэрд пожал плечами - почему-то у него возникло ощущение, что каким-то образом он подвел Язона и Юстицию.
- Не могу ничего вспомнить - и все тут. Поищите другого писаря.
- Все идет как надо, - успокоил его Язон. - Как ты думаешь, почему мы выбрали тебя? Потому что ты принадлежишь этому миру и знаешь, что важно, а что - нет. Я полюбил работу с землей, потому что никогда этим делом не занимался, это было в новинку - а я ведь думал, что уже все повидал и все переделал. А вот для тебя это рутина. Пока ты пишешь, я делаю рукояти для топоров, шью башмаки, плету корзины - и получаю удовольствие. Я живу рядом с тобой, после долгих-долгих лет я снова влился в деревенскую жизнь, я полюбил ее, однако что тебе до этого? Так не пиши. Зачем рассказывать о том, как я трудился от восхода и до заката, выкраивая часик, чтобы выбраться в лес и набрать трав, а потом исследовать их в лаборатории корабля? Что тебе за дело до того, как я впервые попробовал плоды своей работы, как меня чуть не вырвало, когда после долгих лет питания искусственной кашей из водорослей, рыбы, соевых бобов и человеческих испражнений я вкусил собственноручно выпеченного хлеба? Нет, тебе этого не понять!
- Не злись, - перебил его Лэрд. - Я ничего не могу поделать. Я бы вспомнил, если б мог. Но кто будет читать все это?
- Если уж на то пошло, кто вообще прочтет этот пергамент? Лэрд, тебе снится цивилизация - благоустроенная, безопасная жизнь, где можно читать, когда душе угодно, и никто не заставит тебя боронить поле или махать молотом, если только сам этого не захочешь. Но жизнь, которой ты сейчас живешь - метишь деревья на сруб, укрепляешь дом, делаешь колбасы и набиваешь мешки соломой, - куда лучше той жизни, что прожил я. Поверь мне, я видел много жизней, слышал о многих людях, но их судьбы - ничто по сравнению с этой.
- Ты так считаешь, потому что твоя жизнь никогда не зависела от этой рутины, - возразил Лэрд. - Ты всего лишь притворяешься одним из нас.
- Может, и так, - согласился Язон. - Может, притворяюсь, зато я знаю, как не заблудиться в лесу, а рукоять для топора могу выстругать не хуже любого плотника из вашей деревни.
Лэрда всегда пугали вспышки ярости Язона.
- Я имел в виду, что ты тогда притворялся. Должно быть, за долгие годы ты многому научился.
- Да, - кивнул Язон. - Только не всему. Так, мелочи. - Он плел из конского волоса тетиву лука, пальцы его действовали быстро и уверенно. - Я воровал знания у других людей. Я проникал в их умы, когда они работали, и перенимал их опыт, их ощущения. После этого я мог делать то же самое с закрытыми глазами. Эти навыки доставались мне легко, как и вообще все. Я только притворяюсь, что стал одним из вас.
- Я обидел тебя? - прошептал Лэрд.
- Да, кстати, в этом я тоже отличаюсь от вас. ТЕБЕ приходится задавать вопросы.
- Я сказал что-то не то?
- Ты говорил правду, чистую правду.
- Но, Язон, если ты умеешь слышать мое сердце, то должен знать - я не хотел обидеть тебя.
- Я знаю. - Язон попробовал тетиву - она туго натянулась на луке, слегка зазвенев. - Да, так вот. Если мы не расскажем в нашей повести о работе в лесу и на ферме, тогда вообще не о чем будет рассказывать. Ну, как мы поступим?
- А те люди... ну, те, что лишились памяти?..
- Это был не менее тяжелый, упорный и грязный труд, чем работа на ферме. Я забирал с корабля по несколько человек в год, кормил и обхаживал их. И учил - так быстро, как только мог.
- Об этом-то я и хочу узнать.
- Это все равно что вырастить ребенка, разве что учились они намного быстрее и, в отличие от настоящих младенцев, больно лягались.
- И все? - разочарованно протянул Лэрд.
- Все одно и то же. Тебя это интересует только потому, что у тебя никогда не было ребенка, - сказал Язон. - Люди, у которых есть дети, поймут меня. Крики, слезы, вонь... Коша они научились самостоятельно ходить, то массу всего переломали, иногда падали и больно ушибались...
- Наши дети никогда не ушибались. До недавнего времени.
Лицо Язона исказилось. Лэрд, знавший, что он каким-то образом ответственен за День, Когда Пришла Боль, наблюдал за его душевными муками с некоторым злорадством.
- Я был счастлив, как никогда, Лэрд. Я испытывал блаженство, учась быть фермером и обучая тому же своих "детей". И не презирай меня за это - ты-то с молоком матери впитал в себя эти знания. Неужели ты не можешь описать хотя бы один-единственный день?
- Какой именно?
- Без разницы. Любой. Только не тот, когда я забрал с судна первых своих воспитанников - Капока, Сару и Бат-ту. Той осенью я еще не понимал, во что ввязался, думал, что, засеяв поле, покончу со всеми проблемами.
- Именно зимой начинается настоящая работа, - сказал Лэрд. Летний урожай питается зимней водой.
- Этого-то я и не знал, - кивнул Язон. - В общем, не надо описывать то время. Иногда я так отчаивался, что все дни сливались в бесконечную череду, - мои воспитанники, казалось, ничему не могли научиться, только и делали, что пачкали штанишки. Лучше давай опишем время, когда я понял, что у меня получается. Когда я полюбил своих детей. Найди такой день, Юстиция, и пошли сон Лэрд у.
Днем пошел снег. Ветер бушевал и неистовствовал; на улицу пришлось выйти только для того, чтобы проверить
Животных в стойлах, обойти дома и предупредить жителей о близящейся буре, да проверить, не заблудился ли кто из детей. На это ушло ровно полдня. Перебегая от дома к дому, Лэрд ощущал странное радостное возбуждение - наконец-то к нему начали относиться, как ко взрослому: ему доверили жизни людей, и никто не следовал за ним по пятам, проверяя, всех ли он обошел, всех ли предупредил. "Я почти взрослый, - подумал Лэрд. - Я почти самостоятельный человек".
К вечеру двери домов были плотно закрыты, никто не осмеливался и нос высунуть на улицу. Во внутренний дворик залетали хлесткие пригоршни снега, наметая сугробы у стен дома, амбара и кузни. Лэрд отворил окошко на двери и выглянул на улицу; ветер, тотчас ворвавшийся в маленькую щелку, жалил и слепил глаза. Это был шторм, обещанный медником. Ветер дул не ослабевая, и лишь на короткие минуты снег просто падал на землю, чтобы затем вновь нестись параллельно ей. И поди разбери, какой глубины нанесло сугробы: завеса снега скрыла все окружающие дома, сравнивать было не с чем. Только когда снегом начало засыпать дверное окошечко, Лэрд вдруг понял, что никогда деревня Плоского Залива не видала такой метели. Тем вечером они с отцом поднялись на выстуженный чердак, чтобы проверить, выдержат ли балки вес снега. После этого мальчик долго ворочался в своей постели, прислушиваясь к вою ветра за ставнями. Старые балки скрипели под тяжестью снега, опускающегося на крышу. Дважды Лэрд вставал, чтобы подбросить в огонь полено-другое. Поднимающийся вверх жар должен был пересилить сквозняк в печной трубе, иначе дым пойдет обратно в дом и убьет его обитателей.
Наконец Лэрд заснул. Ему снился очередной день из жизни Язона Вортинга, день, когда Язон понял, что основанная им колония будет жить.

***

Язон проснулся от мычания коров, требующих дойки. Ночью ему пришлось трижды соскакивать с кровати от криков новичков, которых он только-только доставил с корабля. Вьен, Хакс, Вэйри - беда да и только; Язон уже успел забыть, сколько беспокойств причиняют дети, поскольку его первые трое воспитанников уже стали более или менее самостоятельны. Новички просыпались вовсе не потому, что хотели есть, - их тела, тела взрослых людей, не нуждались в развитии. Они просыпались потому, что не умели видеть снов. Их разум был огромной пустынной пещерой, в которой нетрудно и заблудиться; они знали слишком мало, чтобы сновидения являлись им во мраке ночи. И они просыпались, а Язон должен был успокаивать и утешать их.
"Пора доить коров, а значит, пора вставать. Еще секундочку, и я встают.
Сколько времени пройдет, пока эти взрослые младенцы выучатся? Язон вспоминал последние месяцы, долгую зиму и еще более долгую весну, во время которых он заботился о Капоке, Саре и Батте, опекая, охраняя, обучая их, и одновременно пытаясь подготовить землю для весенних посевов. К концу весны "дети" уже повсюду ходили за ним, подражая его движениям, учась работать. Обучение заняло не так много времени, как могло показаться, - восемь месяцев, и они уже ходят, говорят, по мере сил помогают работать.
Язон представлял, что такое дети, хотя сам потомством и не обзавелся, а потому видел, что Капок, Сара и Батта развиваются значительно быстрее обыкновенных младенцев. Будто что-то в их разуме, несмотря ни на что, все же сохранило смутную схему прошлого: всего за несколько месяцев они научились ходить; так же быстро они научились справляться с кишечником, к огромному счастью Язона; а языки их достаточно успешно имитировали звуки. Со взрослыми было гораздо легче, нежели с младенцами. Хотя ни одной матери не приходилось управляться с шестифутовым дитятком, которое решило вдруг на ночь глядя отправиться погулять. Таким образом, когда тела их развились, Язону пришлось установить строгие правила, кто где спит, как одевается и что можно трогать, а что - нельзя. Да еще надо было избегать нежелательных беременностей. Язон собрался построить стабильное, крепкое общество, а это означало, что семейная жизнь должна стать для этих младенцев одной из святынь.
С Баттой, Капском и Сарой все уладилось, теперь начались проблемы с Вьеном, Хаксом и Вэйри.
Язон вздохнул и, нехотя поднявшись с кровати, нащупал в темноте одежду. А ведь не так уж и темно - на горизонте появилась светлая полоска. Он проспал, и коровы будут явно не в духе. Вот только почему-то он мычания их не слышит. По идее, оскорбленный рев уже должен был поднять на ноги весь дом.
Открыв дверь, он впустил в помещение неясный свет восходящего солнца - и обнаружил, что дети куда-то подевались. Новенькие благополучно спали в своих кроватях-колыбельках - высокие стенки не давали им скатиться во сне на пол, - но первые его воспитанники исчезли. При мысли о том, что они без разрешения сбежали на реку, Язона охватил страх. Хотя нет, они уже научились плавать, на воде держаться умеют, а течение в середине лета не слишком сильное - ему не следует пугаться. И все же он испугался. Впрочем, у реки их не было. Обойдя пластиковый, купол, который они называли Домом, он вдруг увидел Капока, бродящего среди высаженных бобов. Присмотревшись, чуть дальше, на краю леса, он увидел Сару с Псом: открыв ворота, она гнала овец пастись на лужайку. Догадавшись, где может быть Батта, он направился в стойло.
Она уже закончила дойку и сейчас взбивала сливки на масло.
- А вот и ты, - произнесла она фразу, которой Язон обычно встречал своих воспитанников. Она даже интонацию его передала в точности. - Как раз вовремя. Пора сворачивать молоко.
Она так гордилась собой, и заслуженно - с работой она справилась прекрасно, а ведь Язона, который мог помочь советом, рядом не было. Они вылили ведра молока в деревянный чан и поставили его рядом с нагревателем. То, что в процессе сворачивания молока используется солнечная батарея, Язона ничуть не смущало. Он знал, что скоро придется обходиться костром, однако пока что он боялся давать огонь неопытным "младенцам" и решил отложить знакомство с этой стихией еще на год. Обогреватель, принесенный им с судна, поддерживал температуру молока на одном уровне, а молочная кислота из живота недавно зарезанного ягненка плюс бактерия, привезенная с Капитолия, благополучно превращали молоко в сыр.
- Мы дали тебе поспать, - сказала Батта. - Ты был очень, очень усталым. Новенькие совсем плохо вели себя ночью.
- Да, - кивнул Язон. - Спасибо. Вы отлично справились.
- Я уже умею, - подтвердила она. - Я научилась.
И он помогал ей, только когда требовалась вторая пара рук, стараясь при этом помалкивать. Он убедился, что она и в самом деле научилась готовить масло. Когда молоко начало сворачиваться, Батта, чуть покачиваясь, подошла к маслобойке и, улыбнувшись Язону, взялась за ручку.
- Масло - на летний запас, сыр - на зимний припас, - объявила она.
- Ты молодец, - похвалил ее Язон и вернулся в Дом, к новичкам. Он покормил и перепеленал их, вылил горшки в отхожее место и выжал пропитавшиеся мочой пеленки в специальный чан. Осенью из этой мочи они сделают мыло. "Используй все и вся, - думал Язон, - учи их использовать все подряд, даже если твой цивилизованный желудок протестует против этого. ОНИ не настолько чувствительны. ОНИ сами разберутся. Большинство граждан Капитолия не находили ничего предосудительного в адюльтере, но каждый раз брезгливо морщились при виде собственного стула. "Петли", которые демонстрировали человеческие испражнения, считались куда более порнографическими, чем те, что концентрировались на всевозможных сексуальных изысках. На самом деле, Дун, ты и не нужен был Капитолию - Капитолий пал сам. Ты всего лишь сделал так, чтобы вместе с ним умер сомек".
Капок трудился на огороде не покладая рук. Как и Батта, он жаждал заработать одобрение Язона, и Язон искренне похвалил его. Ни одно из полезных растений не было выдернуто, зато от сорняков не осталось и следа.
- Сегодня ты обеспечил нас обедом, - сказал Язон.
Это была очень высокая похвала, поскольку он всегда твердил, что главное - научиться выживать: ежедневная работа должна приносить в дом еду, а каждый час трудов под палящим солнцем помогал просуществовать несколько дней зимой. Воспитанники верили ему, хотя прошлую зиму почти не помнили и даже не представляли, что такое остаться без еды. В любом случае проблем с провиантом не будет - запасов на космическом корабле хватило бы на четыре, нет, на семь поколений. Однако чем раньше они начнут сами себя обеспечивать, тем лучше.
Капок довольно заухал. Язон не удержался и заглянул в разум взрослого младенца. Капок пока еще знал слишком мало слов, чтобы мыслить связно, но инстинктивно чувствовал порядок вещей. Это он придумал устроить сюрприз Язону, дав ему подольше поспать и выполнив за него всю работу. И конечно же, самую трудную, самую изматывающую часть работы Капок взвалил на собственные плечи - часами сгибаться-разгибаться под палящими лучами выдержит не каждый. Но так, по его мнению, было заведено в этом мире: в точности исполняй то, чему учит Язон, и никогда не заставляй ближнего просить дважды. Именно это всегда говорил Язон: быть взрослым означает делать то, что должен, - пусть даже никто и никогда не узнает о твоем труде, через "не-хочу", через самую страшную усталость - но делать. Сегодня Капок поставил перед собой задачу стать взрослым в глазах Язона.
Заглянув в его разум поглубже, Язон немало удивился. Как оказалось, Капок уже понимал, что такое будущее. И даже смог выразить это словами:
- А новенькие завтра помогут нам? - спросил он. Каким-то образом он понял: такими же беспомощными, в тех же самых постельках, лежали когда-то он, Батта и Сара, а значит, новенькие вскоре тоже научатся ходить и станут такими же, как и они.
- Ну, не завтра, но через пару-другую недель - точно. Капоку этот срок показался неизмеримо огромным, обещанное было так же невообразимо далеко, как и таинственная зима, однако своим ответом Язон подтвердил, что все в этом мире происходит именно так, как он думает. А поэтому он осмелился задать еще один вопрос:
- Я смогу их учить?
На самом-то деле этот вопрос означал: "Стану ли я когда-нибудь таким, как ты, Язон?" И Язон, поняв ход его мыслей, ответил:
- Нет, этих придется учить мне, а ты будешь учить других, тех, что придут позже, малышей. Вот их ты и научишь всему, что знаешь.
"О! - мысленно воскликнул Капок. - Значит, я действительно когда-нибудь буду похож на тебя! Значит, моя заветная мечта все-таки сбудется!"
Обедали они без Сары, потому что ей надо было пасти овец, а те возвращались в загон только под вечер. Язон никогда не видел, чтобы Капок и Батта были настолько счастливы: захлебываясь словами, они пытались рассказать друг другу о том, что сделали за день, о похвалах Язона. Язон тем временем ходил меж колыбелек, кормя "малышей" сливками, предусмотрительно припасенными с утра. Тем маслом, что взбила сегодня Батта, уже намазывали выпеченный из прошлогодней пшеницы хлеб. Как Язон намучился, пока из семи разных сортов пшеницы не выбрал тот, который лучше всего приживется в местной почве! "Сейчас я уже не так одинок, как тогда, когда боронил поле на маленьком тракторе и летал на скифе по окрестностям, населяя леса маленькими зверьками, а озера - рыбой, которой будет питаться мой народ. Тогда я мог улетать и прилетать, когда захочу, сейчас я тружусь в два раза больше, но это "сейчас" мне по душе гораздо больше - мне нравится слышать их голоса, радоваться вместе с ними тем новым знаниям, что они получают".
Совместными усилиями они выжали творожную массу, завернули ее в клочок ткани и положили под пресс. Тридцать других головок сыра, уже почти готовых, обещали спокойную, сытую зиму. Язон был тысячу раз прав, когда вывез с судна почти всех коров, хоть они и доставили ему массу неприятностей, то и дело проламывая шаткие стенки загона.
"Все это сделал я, - думал Язон. - Я пришел на лужайку у реки и превратил ее в ферму, населил ее людьми и животными, дал им пищу. И они учатся, в один прекрасный день они смогут обойтись без меня..."
В том, что сегодня он был нужен им меньше, чем вчера, крылось обещание будущей свободы. И напоминание о свойстве человека умирать.
Батта и Язон оставили Капока приглядывать за "малышами", а сами направились на край леса, чтобы из заваленных еще прошлой зимой деревьев нарубить бревен и жердей на ограду. Жара дурманила голову, изнуряла тело, однако, прежде чем тьма прогнала их обратно в дом, они успели огородить огромный кусок поля - теперь можно было спокойно выгонять свиней питаться лесными желудями, не опасаясь, что эти хитрые твари заберутся в огород. Лес прекрасно прокормит их, а ферма чуточку, но сэкономит: свиньи будут собирать лесной урожай, который позднее превратится в ветчину на зиму.
Ничем не разбрасывайся. Используй все и вся. Гуси, выгнанные на поле сразу после жатвы, нагуляют жир на просыпавшемся зерне и поздней осенью обеспечат отличное жаркое. Овцы, жующие жнивье, приносят шерсть, молоко и ягнят. Зола из очага смешивается с мочой, и из этой смеси варится мыло. Из кишок зарезанных свиней и баранов получаются хорошие веревки или оболочки для колбас. Именно так когда-то жили люди - у них ничто не пропадало даром: шло в пищу, на растопку, на одежду, на укрепление жилья. Для Язона это был рассвет творения, и что бы он ни делал, все было внове.
Сара и Капок уже приготовили ужин. Хоть похлебка и вышла слегка безвкусной, зато сварили они ее сами, без помощи Язона. Они старательно взялись за дело - и за этот день было сделано в два раза больше, чем когда Язон трудился в одиночку. Батта даже попыталась покормить новеньких. Хакс плюнул в нее, а Вьен укусил ложку, после чего она рассердилась и накричала на них. Капок посоветовал ей успокоиться: чего еще она ожидала от малышей? Тогда Сара напустилась на Капока, говоря, что не надо ругать Ватту, она только пытается помочь. Язон любовался спорами и радостно, от души, смеялся. Его дело было завершено. Они стали семьей.
- Вот, - сказал Лэрд. - Этого ты добивался?
- Да, - кивнул Язон.
- Я постарался описать все это так, чтобы даже ваша возня с сыром казалась чем-то замечательным. Любой недоумок умеет делать сыр, сам знаешь. А через ту ограду, что вы поставили, даже овца перепрыгнет.
- Ну, в этом я быстро убедился. Спустя пару недель пришлось нарастить забор.
- Мыло из мочи выходит преотвратное.
- Об этом в книгах не говорилось. Но вскоре мы начали варить солому так же, как вы. Мы же не могли узнать все и сразу.
- Догадываюсь, - согласился Лэрд. - Я просто хочу сказать... ты был таким же ребенком, как и они. Когорта ребятишек. Только тебе было пять годиков, а им - по три, поэтому в их глазах ты выглядел Богом.
- Вот именно.
Однажды поздним осенним вечером к нему подошел Капок. Лампы уже были потушены, все спали.
- Язон, - тихо окликнул он в полной темноте, - я вот подумал, неужели все, что нас окружает, когда-то хранилось в космическом корабле?
Он упомянул космический корабль, сам не зная, что это за штуковина. Он и не догадывался, что корабль когда-то летал среди звезд. Для него это была просто высоченная постройка в часе ходьбы от Дома.
- Все, кроме того, что вы помогли мне построить, - ответил Язон.
Он не обратил внимания на слово "все", и Капок счел, что и земля, и река, и лес, и небо - каким-то образом все это когда-то умещалось в корабле. Язон попытался объяснить ему, что он имел в виду, но Капок ровным счетом ничего не понял. Слова "полет", "колония", "планета", "город" и даже "люди" были для него пустым звуком. Обозначением чего-то невероятно сложного, разобраться в чем мог один Язон. Язону так и не удалось переубедить его - Капок твердо уверовал, что все произошло от космического корабля, который когда-то привел сюда Язон. "Когда-нибудь я все растолкую ему, - подумал Язон. - Не сейчас, попозже, когда он будет понимать больше. И тогда же объясню ему, что я вовсе не Бог".
- А новенькие, их тоже ты сотворил?
- Нет, - покачал головой Язон. - Я всего лишь привез их с собой. Когда-то они были такими же, как я. По дороге сюда они спали. На самом деле их было больше.
- А вдруг они проснутся, увидят, что тебя нет, и испугаются?
- Нет, они спят дольше, чем мы. Их сон похож на сон реки, успокоившейся подо льдом. Точно так же спят поля под снежным покрывалом. Они не проснутся, пока я не разбужу их.
"Конечно, не проснутся. Все свершается только по приказу Язона. Когда он пожелает, приходит зима. И те люди, которые сейчас спят сном покрытой льдами реки, - они тоже придут, когда Язон позовет их. Я и сам поступаю так, как учит Язон, потому что когда-то я тоже был Льдом".
Ветер стих только под вечер.
- Это ненадолго, - предупредил медник. - Далеко не забредайте и не ходите никуда поодиночке.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

- Я недалеко, - сказал отец. - Да и Лэрд будет со мной.
Укутанные с головы до ног, они неуклюже вывалились на улицу из окна кухни. С южной стороны снег был еще не так глубок, но со всех остальных сторон дом окружили целые стены из сугробов. Снег еще падал, только теперь снежинки опускались на землю плавно, неторопливо.
- Куда мы? - поинтересовался Лэрд.
- В кузню.
Хруст шагов, раздавшийся в абсолютной тишине, больно резанул слух. Они даже не сразу увидели кузню: снег, засыпавший деревню, оставил лишь смутные очертания знакомых мест. Они неловко пробирались через доходящие аж до пояса сугробы. Наконец впереди замаячила кузня, вернее - конек ее крыши. Раньше Лэрду никогда не приходилось выбираться из дому в такую погоду, и будь он один, то непременно куда-нибудь провалился бы, однако отец будто чуял все ямы и безошибочно сворачивал туда, где снега было поменьше.
По какой-то неведомой причуде ветра дверь кузни, выходящую на юг, замело полностью. Они наскоро, как могли, разбросали снег и, добравшись до широкого окошка в левой створке, протиснулись в кузню.
- Помоги раздуть огонь. - Угли в горне, оставшиеся со вчерашнего дня, еще тлели. Но что же это за работа такая срочная, раз ради нее можно и жизнью рискнуть, выбравшись на улицу в такую метель?
Ответ Лэрд получил, когда пошел закрывать окно.
- Огонь разожги! - остановил его отец. - И оставь окно открытым. Остальные пойдут на свет.
Остальные... Лэрд сразу все понял. Сегодня ночью он пройдет обряд посвящения в мужчины. Ему была оказана великая честь, ведь на улице такая непогода - никто даже нос из дому не высовывает. Остается надеяться, что остальные все-таки придут. И они пришли, по двое вваливаясь в окошко. Вскоре в натопленной кузне собралось восемнадцать мужчин. Расступившись в стороны, они образовали проход, ведущий от открытого окна к жаркому горну.
- Мы стоим, - начал отец, - меж огнем и льдом. - Лед и огонь, - подтвердили остальные.
- Повернешься ли ты к огню или предпочтешь лед? Что это значит? Либо одно, либо другое? Как он пройдет это испытание, если даже вопроса не понял?
Он заколебался.
Мужчины недовольно зашептались.
Лэрд судорожно пытался сообразить, что его ждет. Огонь - это Клэни, умирающая в страшных мучениях; лед - это снег, заметающий все тропинки к дому. Нет, уж лучше лед. Но затем его посетила еще одна мысль: "Если мне придется столкнуться сразу с двумя опасностями, к какой я повернусь лицом, а к какой - спиной? Лицом я повернусь к тому, чего страшусь больше всего - может, в этом и смысл испытания?"
- Огонь, - твердо вымолвил он.
Руки подхватили его и поставили перед горном. Тяжело задышали мехи. Взметнулся к потолку пепел. С него сорвали одежду, и теперь его грудь палил огонь, а спину обдувал холодный ветер.
- Вначале, - монотонно звучал голос отца, - был век сна, когда мужчины и женщины молились о ночи и проклинали пору бодрствования. Жил среди них человек, наделенный неведомой властью, ненавидевший сон, идущий путем разрушения. Звали его Дун, но никто не ведал о его существовании, покуда не настал День Пробуждения, когда весь мир из стали содрогнулся от вопля: "Се человек, что похитил сон!" С той поры о Дуне узнали повсюду, ибо Спящие принадлежали ему, и всех он заставил пробудиться.
"Интересно, как бы я представлял себе все это, - подумал Лэрд, - если б никогда не видел Дуна? Какая-то тайна - если б я не знал; но я ЗНАЮ, что все это - правда, я сам разговаривал с Дуном и могу описать вам, как меняются его глаза, когда он видит таящийся в вас страх. Я был Дуном, и каким бы ужасным и отвратительным он ни казался, сомек - куда хуже".
- И тогда, - продолжал отец, - миры потерялись среди света. Люди не могли больше найти на небе звезды. Пять тысяч лет они бродили вслепую, пока не научились обгонять свет, летать с такой скоростью, что им уже не нужен был сон, украденный когда-то Дуном. И они снова нашли друг друга, нашли все планеты, кроме одной. Кроме мира, названного святым именем.
- Лед и огонь, - забормотали мужчины.
- И только в этом месте, между огнем и льдом, может произноситься это имя. - Отец вытянул руку и прикрыл глаза Лэрда. - Вортинг, что означает Истинный, - сказал он. И прошептал:
- Произнеси.
- Вортинг, - повторил Лэрд.
- Этот мир находился в далекой дали, в неведомых глубинах космоса. Именно там погрузился в сон Бог, увидев, что человек проснулся. И звали Бога Язон.
- Язон, - выдохнули мужчины.
- Тот мир населяли сыны Господни. Они узрели боль человеческую, поселившуюся на других мирах, боль пробуждения, боль огня и света, и молвили: "Да будем мы сострадательны к пробудившимся, да облегчим их боль. Мы - не Язон, мы не можем подарить вам сон, но мы дети Язоновы, и мы остережем вас от огня. Мы - Лед, мы встанем за вашими спинами и удержим свет в ладонях своих".
"Они знают, чем все закончилось, - вдруг понял Лэрд. - Они знают, что стало с тем миром, когда Язон ушел", - А теперь, - сказал отец, - они подарили лед нам. Но мы помним боль! Здесь, между льдом и огнем, мы будем помнить...
Он прервался.
- Будем помнить... - начал было кто-то из присутствующих.
- Боль... - напомнил другой.
- Все ИЗМЕНИЛОСЬ, - произнес отец. Только теперь он говорил от себя. - День Пробуждения сгинул в прошлом, вслед за ним ушел День Льда, наступил День Боли, и я не позволю, чтобы древний ритуал свершился!
Мужчины угрюмо молчали.
- Мы видели боль, плывущую вниз по реке, видели, что происходит, когда люди продолжают следовать ритуалу льда и огня! Тогда я пообещал себе: больше этого не произойдет!
Лэрд вспомнил сожженного заживо человека на плоту. Плывущего с верховий реки, где в горах стояли вечные ледники.
- А что должно было произойти? - спросил Лэрд. Отец повернулся к нему. Лицо его было искажено.
- Мы должны были бросить тебя в огонь. В прежние времена нас всегда что-то останавливало. Наши руки не могли этого сделать, хотя мы и старались. Мы делали это, чтобы помнить, что такое боль. И чтобы познать В-Вор-тинга, познать Истинное.
Мужчины продолжали безмолвно смотреть на отца с сыном.
- Мы все видели, что случилось с Клэни! Мы знаем, что Вортинг снова уснул! Лед больше не управляет огнем!
- Тогда, - предложил отец Клэни, - давайте испытаем его льдом.
- Он выбрал огонь, - возразил кто-то.
- Ни того, ни другого не будет, - проговорил отец. - Раньше мы делали это, потому что знали: боли не будет. Теперь мы снова встретили боль и смерть.
- Испытание льдом, - упорствовал отец Клэни. - Мы не затем выбирали тебя в глашатаи, чтобы ты потом выгораживал своего сынка.
- Если мы будем и дальше придерживаться обычаев, все наши сыновья погибнут!
Отец Клэни еле удерживался от слез - или такая ярость овладела им?
- Мы должны призвать их! Мы обязаны снова их разбудить!
- Мы не станем убивать собственных детей ради пробуждения какого-то бога!
Наконец-то Лэрд все понял. Обнаженный мальчик, готовящийся стать мужчиной, должен быть брошен в огонь или в снег. На лицах окружающих его мужчин отражалась беспомощная растерянность. Многие поколения прошли через этот ритуал. Сомнение, проникшее в сердца в День, Когда Пришла Боль, овладело ими. В их глазах Лэрд видел свое отражение. Грамотей и книжник, а значит, в любой момент может подвести; тщедушен, а значит, бесполезен; сын самого уважаемого человека в деревне, баловень судьбы, а значит, ненавистен. "Они не желают мне смерти, но если ради пробуждения детей Язона кому-то придется умереть, все дружно укажут на меня. А если меня и оставят в живых, то только уступив мольбам отца. После этого он навсегда лишится гордости и уважения".
"Огонь - это слишком, - думал Лэрд. - Но со снегом я справлюсь".
- Дети Язона покоятся в огне или во льду? - спросил он.
Предполагалось, что он должен хранить молчание, но сегодня все шло иначе, чем обычно.
- Они суть Лед, - произнес Хаккель-мясник.
- Тогда я пойду ко льду, - сказал Лэрд.
- Нет! - крикнул отец.
И словно бы в ответ, снаружи яростно взвыл ветер. Краткое затишье подошло к концу.
- Скажите, что я должен сделать, когда окажусь снаружи? - настаивал Лэрд.
Люди неуверенно переглядывались. Прежде дети Язона всегда останавливали их.
- Та фраза заканчивается словами "пока вы не упокоитесь во льду", - выдавил отец.
- А в случае с огнем, - добавил отец Клэни, - "пока вы не проснетесь объятые пламенем".
- Тогда я буду идти, пока не засну. Отец опустил руку на его плечо.
- Нет. Я не допущу этого.
Но взгляд его говорил: "Я вижу твою отвагу".
- Я буду идти, - повторил Лэрд, - пока не засну. "Нет, - раздался голос в его мыслях. - Я не спасу тебя".
"А я тебя и не прошу", - молча ответил Лэрд, зная, что тот, кто надо, услышит.
"Ты выбираешь смерть", - произнесла Юстиция.
- Буду идти, пока не умру! - выкрикнул Лэрд.
Руки вцепились в него, как стая мелких животных, пытающихся разорвать его тело на кусочки. Эти руки подняли его, поднесли к окну и выбросили в снежную пургу.
Снег колол, словно ядовитые жала, и, пока мальчик ворочался, пытаясь встать на ноги, забил ему нос и рот. Наконец, задыхаясь и дрожа, он выпрямился; ноги подкашивались от перенесенного шока. "Что я делаю? А, да, иду, пока не засну". В слабом свете, льющемся из окошка, на снег падала коротенькая тень - и он поставил ногу прямо на свой темный силуэт. Ветер налетел на него, и он снова упал, но тут же поднялся и, шатаясь, двинулся вперед.
- Хватит! - донесся крик отца. Нет, не хватит.
"Пока не усну. Сон для них был равнозначен льду. Лед можно найти на берегу реки. В принципе не далеко. Летом я добегал до реки минуты за три. Я должен принести им кусок льда. Я должен взять в руки холод и принести им, точно так же, как Язон принял в свое тело твика, перенес страдания и выжил. Если после этой ночи я останусь в живых, то уже не буду путать свои воспоминания с воспоминаниями Язона".
"Никто тебя не спасет", - произнес внутренний голос. Лэрд так и не понял, кто это сказал - Юстиция или его собственный страх.
Идти было недалеко, но ветер с каждой минутой ярился все больше, а у реки он рвал и хлестал тело куда сильнее, чем среди домов. Лэрд упорно копался в снегу, пока не нащупал камни, которые еще вчера были покрыты грязью. Сегодня эта грязь замерзла и изрезала все руки, пока негнущимися пальцами он пытался выковырять острый булыжник из земли. Затем он опустился на колени у самой воды; тонкий лед уже успел покрыться сугробами. Несколько ударов камнем - и лед треснул; плеснула вода, обдав руки теплом. Разгребая воду, он наконец выловил льдинку побольше и уже на четвереньках пополз вверх по склону, обратно в деревню.
Он достал лед из реки. Можно возвращаться - и никто не посмеет сказать, что он не выдержал испытания. Однако теперь ветер бил ему прямо в лицо; ковыляя вперед, он не видел ничего, кроме тучи белых мушек, впивающихся в кожу. Всю деревню занесло снегом, река канула в небытие, осталась где-то в неведомом прошлом. Еще секунду назад он так дрожал, что едва удерживал льдинку, а сейчас тело уже позабыло, что такое холод...
Затем из-за бесконечных снежных холмов вынырнули две тени. Отец - и Язон. Язон шел впереди, но одеяло вокруг его тела обернул отец.
- Я дошел до реки, - выдавил Лэрд, - и принес вот этот лед.
- Лед даже не тает у него в руках, - сказал отец. Вдвоем они подняли Лэрда и понесли сквозь снег. Они что-то крикнули, и им ответили - сначала один голос, потом другой. От сугроба к сугробу тянулась вереница людей. Лэрд не увидел конца этой цепочки. Он заснул прямо на руках у отца.
Очнулся он в лохани, дико дрожа. Мать лила на него горячую воду. Он закричал от ужасной боли, пронзившей все тело.
Увидев, что он пришел в себя, она отреагировала с обычной своей добротой, к которой он привык с детства:
- Идиот! - заорала она. - Голым в снег полез! Все вы, мужики, идиоты!
И она вернулась к очагу, чтобы поставить на огонь новый котелок с водой.
"Кстати, она права", - произнес голос у него в голове.
- Но и ты тоже был прав, - прошептал Язон. Вокруг толпились мужчины, по их лицам бродили тени от пламени очага. Комната была так натоплена, что воздух обжигал горло. Лэрду не хотелось, чтобы другие видели, насколько он беспомощен. Он нагнул голову, повернулся набок, затем снова перевернулся на спину, медленно мотая головой.
- Оставьте его, - произнес Язон. - Он принес вам лед, он вернулся домой Спящим, он в точности исполнил то, на чем вы так настаивали.
Мужчины начали натягивать куртки, обматывать вокруг шеи платки и шарфы, надевать рукавицы.
- Говорят, тебя Язоном зовут, - сказал Хаккель-мясник.
- Меня зовут Язон Вортинг, - сказал Язон. - Или ты думаешь, отец Лэрда солгал тебе?
- Так ты... Бог? - прошептал отец Клэни.
- Нет, - усмехнулся Язон. - Всего лишь человек, старик, у которого никогда не было семьи и который никак не может понять, что же вы за дураки такие, раз в такую жуткую ночь решили покинуть своих домашних.
Они выходили через окно кухни, парами расходясь по домам.

Глава 7
ЗИМНИЕ СКАЗКИ

Такие метели случались и раньше, снега выпадало куда больше, но никогда, никогда зима не начиналась с такой пурги. Домашние повторяли то и дело: "Если это только начало, что же будет дальше?". Ветер не стихал три дня, хотя после той ночи больших снегопадов не было, поэтому днем удавалось выбраться из дома, чтобы накормить и напоить животных.
Однако Лэрд последующие дни провел под одеялом. Он лежал в постели отца, а вокруг кипела домашняя жизнь. На третий день снова собрались деревенские женщины, вновь уселись за станки, за свою пряжу. И хотя Лэрд лежал в той же комнате, с ним почти никто не заговаривал. Его била лихорадка, поэтому говорить он толком и не мог, а остальные были настолько потрясены его поступком, что им даже нечего было сказать. Метель покинула деревню, не причинив никакого вреда, и многие верили, что все обошлось благополучно только благодаря Лэрду: он принес себя в жертву буре и таким образом остановил ее.
Пока женщины работали, медник распевал песни, шутил и рассказывал всякие истории. Его хватило часа на три, а потом наступило затишье, и лишь тихонько постукивал челнок в ткацком станке. Тогда Сала отложила в сторону шитье, поднялась и вышла на середину комнаты. Дважды она обвела быстрым взглядом присутствующих, а затем повернулась лицом к Лэрду, хотя он не мог сказать, смотрит она на него или куда-то в сторону.
- Я знаю одну историю о такой же пурге. И о меднике.
- Интересно, - рассмеялся медник.
Женщины промолчали. Лицо Салы было слишком серьезно. История, которую она намеревалась рассказать, не была ее выдумкой. Лэрд понял, что ее устами сейчас говорит Юстиция. Поняли это и остальные - украдкой они бросали на нее настороженные взгляды. Юстиция же с безразличным видом, не обращая ни на кого внимания, продолжала ткать грубую подстилку из конского волоса.
- Медника звали Джон, каждую зиму он приходил в одну и ту же деревню и останавливался на одном и том же постоялом дворе. Деревня та находилась посреди огромного леса, прозванного Лесом Вод. А само поселение звалось Вортингом, Истинным, поскольку имя у той гостиницы было Вортинг. Джон Медник останавливался в ней, поскольку она принадлежала его брату. Он занимал маленькую комнатушку на вершине башни с окнами, глядящими во все стороны света. Брат его носил имя Мартин, Мартин Трактирщик, и был у него сын по имени Амос. Амос любил своего дядю Джона и с нетерпением ждал наступления зимы, потому что Джона Медника очень часто навещали всякие пичужки. Как давние знакомые, всю зиму они порхали вокруг башни, то и дело залетая в окна, а бури пережидали на подоконнике комнаты Джона.
Лэрд оглянулся на женщин. При упоминании соответствующего имени они поджали губы, а взгляды стали отчужденными, холодными. "Может, и для них это имя священно", - подумал Лэрд.
- Птицы навещали его, потому что он хорошо знал их. Когда они летали, он мог смотреть на мир их глазами и чувствовать, как воздух щекочет их перья. Когда какая-нибудь птичка вдруг заболевала, он тут же определял болезнь и исцелял ее. И с людьми он мог делать то же самое.
Целитель. Имя Вортинга. Все уже поняли, что история Салы каким-то образом связана с Днем, Когда Пришла Боль.
Однако Лэрд воспринял ее несколько иначе. Эта история корнями уходила в историю мира Язона, только произошло все это много после описанного Лэрдом в книге. Губами Салы Юстиция рассказывала историю, которой Лэрд раньше никогда не слышал. Значит ли это, что они отказались от него?
- Когда медник появлялся в деревне, к нему приводили больных и увечных, и он исцелял их. Но чтобы сделать это, ему приходилось на время поселиться внутри их тел, стать ими. Уходя, он уносил с собой воспоминания, воспоминания о тысячеликой боли, о всевозможных страхах. Почему-то всегда запоминались только боль и страх, и никогда - исцеление. Постепенно он стал сторониться людей, начал бояться исцелять других. Все больше ему хотелось навсегда остаться с птицами - те помнили лишь полет, еду, любимых да гнезда.
И чем больше он отдалялся от жителей деревни, тем больше они боялись, страшились его силы. В конце концов в их глазах он вообще перестал выглядеть человеком, пусть даже когда-то родился среди них. Да и сам он уже не причислял себя к людям, хотя отчетливо помнил все их страдания.
Затем наступила зима, подобная нашей. Однажды разыгралась такая пурга, что крыши некоторых домов не выдержали и провалились. Кто-то погиб, не успев проснуться, другие же обморозились так, что отнялись и руки и ноги. И тогда люди воззвали к Джону Меднику: "Исцели нас, сделай нас снова здоровыми". Он попытался, но пострадавших было слишком много. Он старался - но пока он спасал одного, кто-то другой умирал.
"Почему ты не спас моего сына?!" - наконец закричал один из жителей. Почему ты не спас мою дочь, мою жену, моего мужа, отца, мать, сестру, брата - и они решили отомстить ему. Мстили они, убивая птиц и бросая их у дверей гостиницы.
Увидев мертвые, искалеченные тельца, он пришел в ярость. Годами он исцелял их боль, а теперь они убивают птиц только потому, что он не может сотворить достаточно чудес за раз. И в гневе он сказал: "Умирайте - я ничего больше не сделаю для вас". И, собрав теплую одежду, ушел.
Сразу после его ухода началась ужасная метель. Ни одна хижина не уцелела, сорвало все ставни, и лишь один двор выстоял против ветра и снега. Постоялый двор Вортинга. Там-то и собрались все пережившие пургу, оттуда расходились спасательные отряды на поиски людей, которые могли остаться под руинами домов. Но пурга не прекращалась, и некоторые из спасательных отрядов бесследно сгинули в круговерти снега, а сугробы намело такие, что на улицу можно было выбраться только через окна второго этажа. Большинство домов в деревне были куда ниже гостиницы Вортинга - и они целиком исчезли под снегом.
На четвертый день после ухода Джона Медника всех охватило отчаяние. Не было семьи, которая не лишилась бы близких в этой страшной метели, - разве что Мартин Трактирщик не пострадал, правда, из родственников у него был один сын, Амос, да брат Джон. Амосу хотелось сказать людям: "Глупцы, если бы вы проявили хоть чуточку благодарности к дяде Джону за то, что он для вас делает, он не ушел бы, а исцелял сейчас обмороженные ноги и сломанные спины". Но отец понял, что собирается сказать Амос, и приказал ему молчать. "Наш дом выстоял, - сказал Мартин Трактирщик, - мой сын жив, а глаза у нас такие же голубые, как и у Джона Медника. Ты что, хочешь, чтобы их гнев обрушился на нас с тобой?"
Женщины старались не смотреть в глаза Юстиции, но все до единой помнили, каков их цвет.
- И они промолчали, а на четвертую ночь вернулся Джон Медник: он еле держался на ногах, весь окоченевший после долгих дней блуждания в метели. Войдя, он не произнес ни слова. И они ничего не сказали. Просто начали избивать его, пока он не упал, а тогда принялись бить ногами. Его убили, потому что людям не нужен бог, который не может уберечь их от всех напастей на свете. Маленький Амос видел смерть Джона Медника. А став взрослым, он обнаружил те же странные силы в себе - он обладал силой исцеления, мог смотреть на мир глазами других, он помнил то, чего никогда не случалось в его жизни. Но все это могущество Амос оставил при себе, он не помогал другим даже тогда, когда легко мог это сделать. Но и мстить за смерть Джона Медника он не стал. Он видел воспоминания людей о смерти Джона и не знал, что хуже - страх, что они испытывали, пока убивали его, или же стыд, что охватил их, когда он умер. Амос не хотел, чтобы какое-то из этих чувств поселилось и в нем. Поэтому он ушел в другой город и в Вортинг больше не возвращался. Все.
Сала очнулась.
- Вам понравилась моя история? - спросила она.
- Да, - дружно ответили все, потому что она была еще ребенком, а люди предпочитают лгать детям, чтобы те не волновались лишний раз.
Так ответили все, кроме медника.
- Терпеть не могу историй, в которых медники умирают, - сказал он. - Это шутка, - чуть погодя объяснил он. Но никто не засмеялся.
Той ночью Лэрд никак не мог заснуть. Он лежал у очага, закутанный в ворох одеял. За последние несколько дней он отдыхал столько, что безделье уже утомляло его. Он вылез из кровати - ослабевшие ноги еле двигались. Поднявшись по лестнице и заглянув в комнату Язона, он обнаружил их с Юстицией, сидящих у зажженной свечи. А он думал, что ему придется будить их. Почему им не спится?
- Вы знали, что я приду? - удивился Лэрд. Язон покачал головой.
- Почему вы рассказали эту историю Сале? - спросил Лэрд. - Ведь все это случилось уже потом, когда потомки Язона стали намного сильнее его. Прошло, наверное, три сотни лет, не меньше.
- Три тысячелетия, - уточнил Язон, - И чье же это воспоминание? Опять твое, Язон?
- Я тогда лежал в сомеке, в своем корабле на дне глубокого океана.
- Значит, это была ты. - Лэрд повернулся к Юстиции. - Ты была там.
- Она родилась спустя много тысяч лет после гибели Джона Медника, - возразил Язон. - Дело не в этом. Это что-то вроде неразрывной цепочки. Рано или поздно любой ребенок проникает в воспоминания родителей. Таким образом, некоторые воспоминания передаются из поколения в поколение - каждое поколение само решает, что стоит запомнить, а что - позабыть. Это происходит само собой - забывается то, что ничего не значит. На воспоминание о Джоне Меднике я наткнулся в уме Юстиции. Даже поискал потом, не сохранилось ли воспоминаний обо мне, - усмехнулся Язон. - Наверное, мои дети слишком недолго знали меня и не поняли того, что они увидели в моих воспоминаниях. Меня не осталось в их памяти. Я добрался до самых древних воспоминаний и обнаружил, что я забыт. Осталось лишь имя.
Но Лэрд пришел сюда вовсе не затем, чтобы выслушивать шутки Язона.
- Почему ты рассказала об этом Сале, а не мне? Юстиция отвернулась.
- Как раз об этом мы и спорили, когда ты вошел, - сказал Язон. - Похоже, Сала сама спросила у нее, почему же случился День, Когда Пришла Боль.

- И это был ее ответ? История Джона Медника?
- Нет, - покачал головой Язон. - Так обычно отвечают детям. Эта история вовсе не объясняет День Боли, она лишь часть другого, более длинного повествования. Ты еще поведаешь об этом в своей книге. Боль спустилась на мир вовсе не потому, что у моих детей не хватило сил справиться с людскими страданиями. Они могли и дальше исцелять болезни человечества.
Лэрд упорно обращался к Юстиции, надеясь вызвать ее на разговор:
- Тогда почему вы отвергли нас? Юстиция продолжала глядеть в сторону.
- Поэтому-то и пишется эта книга, - ответил за нее Язон. - Мы хотим рассказать вам нашу историю.
Лэрд вдруг вспомнил о том, каким образом главы из той книги передаются ему, подумал о Сале и содрогнулся.
- Ты что, послала ей такой сон? Она собственными глазами видела смерть Джона Медника?
Наконец-то Юстиция заговорила. "Я рассказала ей об этом словами. За кого ты меня принимаешь?"
- За того, кто видит боль и может исцелять людей, но вместо этого поворачивается к ним спиной.
Лэрду не надо было заглядывать к ней в разум, чтобы увидеть, как ранили ее эти слова.
- А что, если бы она пришла из страшной пурги, и ты бы забил ее ногами до смерти? Не спеши судить других. А теперь иди спать. Недавно ты сам столкнулся со смертью; ты видел, как она охотилась за мной в саду Дуна, и все же сам пошел ей навстречу. Никто тебе не помог, пока ты не исполнил то, что намеревался. Если бы я нашел тебя и остановил или если бы Юстиция согрела тебя на пути к реке, оградила от всех опасностей, чего бы стоил тот час, что ты провел нагишом в снегу?
Лэрд не ответил: это означало бы, что он сдался. Или извинился. Но хоть он и промолчал, они, конечно же, все равно все увидели. Он спустился по лестнице, намереваясь забраться в постель и сразу заснуть.
У кровати его ждала мать - почему-то она тоже не спала. Она не вымолвила ни слова, лишь укрыла его и вернулась к себе. "Мне ничто не угрожает, - подумал он. - За мной постоянно кто-нибудь присматривает. Хотя бы мать". Это знание успокаивало - в отличие от сказанного Язоном и Юстицией. Теперь он мог заснуть.
А заснув, он мог видеть сны.
Капок поднялся ранним утром, чтобы разжечь огонь в очаге. В воздухе ощущался какой-то новый, необычный аромат. Остальные частенько шутили, что, проводя большую часть времени с овцами, Капок разучился чувствовать что-либо, но это была не правда: он хорошо различал запахи, правда, почему-то к каждому из них примешивался запах овечьих шкур.
Это пах снег, снежное покрывало толщиной с большой палец, укрывшее землю. Ранний снег. Капок задумался, хорошо это или плохо, означало ли это, что зима будет холодной, или наоборот. Какую погоду пошлет в этом году Язон? Ведь этой зимой Язон впервые покинул их, назначив Капока старшим. "Я не хочу, чтобы ты уходил, - сказал Капок. - А если тебе все-таки надо уйти, назначь старшей Сару". Но Язон ответил: "Сара умеет давать имена, она хороший рассказчик, но ты лучше всех понимаешь, что правильно, а что - нет".
Сара действительно умела давать названия. Она попросила Язона еще раз рассказать о Звездной Башне, где Спали Ледяные Люди, - и именно она назвала ту громаду Звездной Башней. Выслушав рассказ, она решила, что поляну на северном берегу Звездной реки, где они все жили, лучше назвать Небесным Градом, а гигантскую реку, что в часе ходьбы к северу, - Небесной, потому что она была такой же широкой, как само небо. А когда она и Капок, перегнав овец на другой берег Звездной реки, поселились там, в один прекрасный день Сара вдруг пришла к удивительному выводу: "Мы ведь ушли из Небесного Града. Теперь мы живем на новом месте". И сразу дала ему название - Овечьебережье.
Сара хоть умела придумывать имена, а вот Капок не так уж и силен был в определении, что хорошо, а что плохо. Язон, конечно, не мог ошибаться, но Капок никогда до конца не был уверен, что правильно, а что - нет. Иногда его "правильное" решение действительно оказывалось таковым. Сегодня все поймут, что он был прав, когда посоветовал пораньше утеплить дома, когда о холодах никто даже не думал. И теперь во всех домах было тепло и сухо, разве что кроме нового дома, который сейчас строился для Вьена и Вэйри. Сегодняшний ранний снег заставит их сказать: "Да, ты был прав".
Но бывало, что он ошибался. Он ошибся, когда попытался поженить Батту и Хакса. Ему казалось, что это правильное решение. "Они ведь были последними из первой шестерки Ледяных Людей - я женился на Саре, а Вэйри выбрала Вьена". Хакс согласился с разумностью этого решения. Но Батта вдруг рассердилась и сказала: "Тебе-то Язон не указывал, на ком жениться?". Капок признал ее правоту и свою ошибку. Язон никогда не ошибался, поэтому все очень разочаровались, когда выяснилось, что ему недостает Язоновой мудрости. Снегопад поможет им снова обрести веру в него.
Это была уже четвертая зима на памяти Капока. О первой воспоминания сохранились весьма смутные. Он помнил какой-то ослепительный свет, помнил, как испугался снега, и убежал обратно в Дом. Вторая зима запомнилась лучше - тогда они питались тем, что вырастили своими руками. Язон же учил Хакса, Вьена и Вэйри ходить и говорить.
Третью зиму Капок и Сара встретили в собственном доме, который был построен на другом берегу Звездной реки, прямо напротив Небесного Града. Они поженились первыми и первыми получили дом, а следующим летом родился их первенец. Сара нарекла мальчика Цилем.
И эта зима была четвертой по счету, и Сара нянчила Циля и все время шикала на Капока. Впервые Капок испытывал страх перед будущим, ибо в Небесном Граде возникла ситуация, которую он не мог разрешить.
В поселении существовало одно нерушимое правило - в большой работе участвуют все без исключения. Именно благодаря этому закону им удавалось за два дня построить дом, вместе они боронили поля и собирали урожай, молотили и крыли крыши соломой, вместе запасались дровами на зиму и вырубали лес под новые поля. Инструменты принадлежали всей общине, как и трудовое время дня.
Поэтому просьба Линкири предоставить в его распоряжение топор и один трудовой день поставила Капока в тупик. "Зачем?" - спросил Капок. Но Линкири не сказал ему. Капок не знал, как говорить с Линкири, потому что тот большей частью молчал - молчал даже тогда, когда ему было что сказать. Линкири был, наверное, самым умным из тех Ледяных Людей, что пришли во вторую весну, - именно он установил рыболовную сеть в Звездной реке, хотя до этого никто в деревне не умел плести сети - если кто его и научил, так только Язон, втихаря от остальных. Линкири придумал опускать ягоды в воду с пряжей и покрасил так пять рубах в синий цвет. Линкири был таким странным, что сам ни разу не надел синюю рубашку. Не требовалось объяснений Язона, чтобы понять: Линкири отличается от остальных. В некотором роде он был лучше, умнее прочих, поэтому Капоку не хотелось спорить с ним. Ему можно было доверять.
- Бери топор, - сказал Капок. - Но вечером ты должен нарубить свою дневную норму дров.

Предыдущая страница 11 Следующая страница


Хроники Вортинга 12

Линкири согласился и ушел. Весь день Хакс злился.
- Мы работаем вместе, - снова и снова повторял он. - Когда здесь был Язон, никто не прятался друг от Друга.
Раньше так и было. Однако раньше никто не осмеливался оспаривать вынесенное Капоком решение. Весь день Хакс твердил:
- Это несправедливо. А если Линкири еще что-нибудь захочется?
Капок не мог с ним спорить. Его тоже беспокоили эти перемены.
Это случилось пять дней назад. Каждый день с утра Линкири просил топор, но каждый вечер по возвращении исправно исполнял свою долю дневной работы. Остальные тем временем пели, ели и играли в Первом Доме, где новенькие, которые только научились ползать, смеялись и хлопали им, потому что не умели пока говорить. Линкири теперь жил сам по себе, он все больше и больше отдалялся от жителей деревеньки. И каждый день, с утра до вечера, Хакс неустанно жаловался. Однако вечером, когда Линкири возвращался, он быстро замолкал и молча следил глазами за Линкири - ни словечка не произносил, а Линкири, казалось, и не замечал злости, переполняющей Хакса.
Но вчера Хакс проследил Линкири и вечером рассказал Капоку все, что увидел в лесу. Линкири построил дом.
Линкири построил дом собственными руками на полянке посреди леса в получасе ходьбы от Небесного Града. Вопиющая несправедливость. Дома строили все вместе, и они строились специально для мужчины и женщины, решивших пожениться. Новобрачные заходили в дом, закрывали за собой дверь, после чего распахивали настежь все окна и в каждое дружно кричали: "Мы женаты!" Капок и Сара были первой семейной парой, и проделали они это просто потому что им было весело. Теперь же все следовали их примеру, а если этот ритуал не соблюдался, считалось, что и свадьбы не было. Но где жена Линкири? Какое право он имеет на дом? Все знали, что следующей парой будут Хакс и Рьянно. С чего это вдруг Линкири должен получить дом? Никого, кроме него, там не будет. Он будет жить там один, вдали от остальных. Зачем ему это?
Капок ничего не понимал. Он был вовсе не так мудр, как Язон. Не надо было ему становиться старшим. Сара и Батта куда умнее. Они сразу решают любую задачу. Батта сказала: "Линкири имеет право делать, что хочет. Ему нравится быть одному, думать по-своему. Вреда от этого никому не будете. "Язон сказал, что мы единый народ. Линкири показывает, что не хочет быть частью нас, а раз так, значит, мы стали чем-то меньшим", - возразила ей Сара.
Они были мудрые женщины. Только Капоку было бы куда легче, если бы они почаще соглашались друг с другом.
Этим утром Линкири снова попросит у него топор. И на этот раз Капоку все-таки придется что-то предпринять.
На улицу вышла Сара с маленьким Цилем на руках. Оба были закутаны с головы до ног - утро выдалось морозным.
- Ну что, надеюсь, ты сегодня что-нибудь скажешь Линкири? - спросила она.
Значит, и она все утро думала о том же.
- Да, - кивнул Капок.
- И что же?
- Пока не знаю.
Сара смерила его изумленно-презрительным взглядом.
- И почему это Язон именно тебя выбрал старшим? - процедила она.
- Не знаю, - ответил Капок. - Пойдем завтракать.
Во время завтрака к нему подошел Линкири, в руках он уже держал топор. Он ничего не говорил. Просто стоял и ждал.
Наконец Капок оторвался от еды:
- Линкири, почему бы нам всем не взять топоры и не помочь тебе закончить тот дом, что ты строишь?
Глаза Линкири превратились в две маленькие щелочки:
- Он уже закончен.
- Тогда зачем тебе топор?
Линкири оглянулся по сторонам и увидел, что взгляды всех присутствующих обращены на него. Он попробовал пальцем лезвие топора.
- Я рублю деревья, хочу расчистить участок вокруг дома.
- Этим мы займемся будущей весной. Мы будем рубить лес к северу от Первого Поля, на холме.
- Я знаю, - сказал Линкири. - Я помогу вам. Можно взять топор?
- Нельзя! - выкрикнул Хакс.
Линкири холодно посмотрел на Хакса:
- Мне-то казалось, что старший - Капок.
- Это несправедливо, - возмущенно заговорил Хакс. - Каждый день ты уходишь и занимаешься тем, чего никто не просит. Целый день тебя не видно, а вечером хоть и видно, но не слышно. Это не правильно.
- Я честно отрабатываю свою долю, - возразил Линкири. - Чем я занимаюсь в свободное время - это уже мое дело.
- Нет, - крикнул Хакс. - Мы единый народ. Так сказал Язон.
Некоторое время Линкири молчал, после чего сунул топор в руки Капоку.
Но Капок не взял инструмент:
- Может быть, ты все-таки покажешь нам дом, который строишь? - спросил он.
Линкири сразу немного успокоился:
- Я и сам хотел предложить это.
Сразу после завтрака, убрав посуду и оставив с новенькими Река и Сайвель, все потянулись за Линкири. Свернув на восток, они углубились в лес. Капок шел впереди, рядом с Линкири.
- Откуда вы узнали, что я строю дом?
- Хакс выследил тебя.
- Хакс думает, я бык, всегда буду покорно стоять в стойле и ждать, когда меня потянут за веревочку.
Капок покачал головой:
- Просто Хакс хочет, чтобы все оставалось по-старому.
- Неужели мне будет так плохо одному?
- Я не хочу, чтобы ты грустил. Когда я остаюсь один, мне всегда немного грустно.
- А мне - нет, - ответил Линкири.
Дом выглядел очень странно. Он был не так широк, как построенные ими дома, зато намного выше, а окна были прорублены под самой крышей. Но самой необычной была именно крыша. Она состояла из наложенных друг на друга кусков дерева, и лишь на самом верху было набросано немножко соломы.
Линкири заметил, с каким изумлением оглядывает крышу Капок.
- У меня было очень мало соломы, но не бросать же дело... Я подумал, что дерево задержит дождь, и если я угадал, тогда мне не придется каждый год настилать новую крышу.
Он объяснил всем, каким образом укладываются на стены разделенные на несколько частей бревна, чтобы получился второй пол, на некотором расстоянии от первого. Таким образом, внутри дом оказался ничуть не меньше обычной деревенской хижины. Хороший вышел дом. Капок так и сказал.
- С этого дня, - обратился он к остальным, - в новых домах мы будем настилать второй пол, потому что так получается больше места.
И все согласились с мудростью вынесенного решения.
- Я рад, что ты построил такой прекрасный дом, Линкири, - сказал Хакс, - потому что Рьянно и я вот-вот поженимся.
Было видно, что Линкири рассердился, хотя голос его прозвучал абсолютно спокойно:
- Я тоже рад, Хакс, что ты и Рьянно скоро поженитесь, и я с радостью помогу тебе построить дом.
- Но дом уже стоит, - удивился Хакс. - Нам с Рьянно следующим положен дом, так что теперь он наш.
В ответ на что Линкири возразил:
- Этот дом я сделал сам. Я рубил деревья, я колол бревна. Я вырубил балки для крыши и в одиночку поднял их наверх. Никто мне не помогал, и никто, кроме меня, не будет жить в этом доме.
- Но ты пользовался топором, который принадлежит нам всем, - продолжал Хакс. - Ты использовал дни, которые также принадлежат всем. Ел общую пищу. Твой дом находится на земле, которая принадлежит нам. Твоя жизнь принадлежит всем нам, а все мы принадлежим тебе.
- Вы мне не нужны. И меня вы не получите.
- Ты ел хлеб, который я помогал растить в прошлом году! - крикнул Хакс. - Так верни мне мой хлеб!
И тогда Линкири стиснул кулак и рукой, окрепшей от таскания бревен, ударил Хакса в живот. Хакс согнулся от боли и разрыдался. Такого никогда не случалось, и не требовалось большой мудрости, чтобы понять, что Линкири поступил крайне несправедливо.
- И что ты будешь делать теперь, Линкири? - осведомился Капок. - Может, ты захочешь оставить топор себе, а если я скажу "нет", ударишь и меня? Если ты захочешь жениться на женщине, а она откажет тебе, ты что, и ее будешь бить, пока она не согласится?
Линкири воззрился на свои кулаки.
Капок пытался думать. Как бы поступил в такой ситуации Язон? Но он не Язон - тот бы заглянул в человеческий разум, и мысли, даже самые сокровенные, открылись бы ему. Капок этого не умел. Он мог судить только по словам и поступкам.
- На слова следует отвечать словами, - промолвил Капок. - Человек не рыба, чтобы его били о камень. Человек не овца, которую постоянно надо пинать, чтобы она двигалась куда нужно. На слова следует отвечать словами, а на удары - ударами.
Все согласились с ним. Это казалось честным. Хакс явно хотел собственноручно отомстить Линкири, ударив его с такой же силой, но Капок не позволил этого.
- Если ударишь его ты, это будет всего лишь продолжение вашего спора. Мы должны выбрать кого-то другого, чтобы удар исходил от нас всех, а не от одного человека.
Но никто не хотел соглашаться на такое. В конце концов Сара не выдержала и, передав маленького Циля Батте, выступила вперед.
- Я сделаю это, - сказала она, - потому что это должно быть сделано.
Она подошла к Линкири и, размахнувшись, ударила его кулаком в живот. Силой она могла посоперничать с любым мужчиной, потому что наравне с Капоком таскала овец и строила изгороди, и Линкири получил заслуженное наказание сполна.
- А теперь что касается дома, - продолжил Капок. - Хакс прав, говоря, что не положено человеку без жены владеть целым домом, когда он и Рьянно должны вот-вот пожениться. Но Линкири так же прав. Будет нечестно, если кто-то поселится в доме, который Линкири построил сам. Язон бы знал, что делать, но его с нами нет, поэтому за него скажу я - никто не будет жить здесь, пока мы не построим жилище для Рьянно и Хакса. Мы постараемся побыстрее закончить его, но до той поры этот дом будет пустовать.
Все сошлись на том, что решение справедливо - даже Линкири и Хакс согласились с ним.
Но под вечер снег растаял, а ночью пошел дождь - вся земля превратилась в непролазную грязь. На такой земле нельзя было строить дом. А после четырех недель дождя внезапно ударили холода и выпал глубокий снег. Пришлось срочно строить новое стойло, поскольку крыша старого еле держалась и могла рухнуть, а тогда бы перемерзли животные. Поэтому вместо дома для Рьянно и Хакса все взялись за постройку стойла с утепленными стенами, а затем наступила настоящая зима, и строить что-либо было поздно.
- Мне очень жаль, - сказал Капок. - Но погоде не прикажешь, животные нуждались в новом стойле, а теперь уже слишком холодно, да и сугробы намело - ничего не построишь. Придется подождать до весны.
Тогда Хакс и Линкири страшно рассердились.
- Почему мы с Рьянно должны ждать, когда неподалеку стоит новый дом, куда мы завтра же можем переселиться? - возмутился Хакс.
- Почему я должен оставаться с вами всю зиму, когда дом, который я построил для себя, пустует?! - выкрикнул Линкири. - Я его построил, и мне надоело ждать.
Капок попытался успокоить их и согласился, что дом не должен пустовать:
- Вот только я не знаю, кому из вас следует отдать его. Когда с нами был Язон, люди получали отдельную хижину, только когда женились. Он никогда не допускал, чтобы неженатый человек селился отдельно от всех.
- Но до этого никто в одиночку не строил домов, возразил Линкири.
- Это верно. И вот что я решил. Дом принадлежит Линкири, потому что он построил его своими собственными руками. НО. Но было бы несправедливо, если бы он поселился один в огромном доме, когда Рьянно и Хакс хотят пожениться, но не могут, поскольку жить им негде. Поэтому всю эту зиму, пока весной мы не построим им отдельный дом, Рьянно и Хакс будут жить в доме Линкири, а Линкири останется с нами.
Все сказали, что это честное и справедливое решение - все, кроме Линкири, который не сказал ничего.
Рьянно и Хакс пошли в дом Линкири, распахнули маленькие окошечки под самой крышей и дружно прокричали: "Мы женаты!" Вот только новобрачные были вовсе не так счастливы, как могло показаться, потому что знали: на самом деле дом принадлежит не им.
Той же ночью Линкири поджег деревянные стены, после чего криками разбудил Хакса и Рьянно, чтобы они успели выскочить.
- Никто не будет жить в построенном мной доме! - прокричал Линкири и скрылся в лесу. Хаксу и Рьянно пришлось босиком брести по снегу до Первого Дома, и Батта, которая знала, как лечить людей, отрезала два пальца на ноге у Рьянно и один на руке Хакса, чтобы спасти им жизнь.
А Линкири сбежал, украв топор и немного еды.
Сколько протянет человек в заснеженном лесу без крыши над головой и дружеской поддержки? Все были уверены, что Линкири погиб. Хакс кричал, что так ему и надо, потому что из-за него он и Рьянно лишились пальцев. Но Батта ответила: "Палец на ноге - это не человеческая жизнью. Утром она тоже ушла, прихватив котелок, дюжину картофелин и два одеяла, сотканных из крашенной синькой шерсти.
Теперь Капок действительно испугался. Язон, когда вернется, обязательно спросит: "Ну, как поживают люди, которых я доверил тебе?" А Капоку придется ответить: "Все живы-здоровы, кроме Хакса и Рьянно, которые отморозили пальцы, и Линкири и Батты, которые сбежали и умерли в снегу". Этого он не мог допустить. Пальцы уже не спасти. Но Батте и Линкири еще можно помочь.
Он назначил Сару старшей, хотя она всячески отговаривала его, и, взяв пилу, повесив на плечо моток веревки и забросив за спину котомку с сыром и хлебом, отправился в путь.
- Ты думаешь, что нам будет легче, если ты тоже погибнешь? - спросила его перед уходом Сара, протягивая Циля, чтобы Капок мог с ним попрощаться.
- Лучше уж погибнуть, чем признаться Язону, что я позволил Линкири и Батте умереть.
Три дня скитался Капок по лесу, пока не наткнулся на них. Они поселились в шалашике-мазанке, возведенном на скорую руку у подножия холма.
- Мы поженились, - сказали они, однако по их лицам было видно, как они намерзлись и наголодались. Он поделился с ними сыром и хлебом, вместе они выбрали удобную полянку с подветренной стороны холма, после чего нарубили веток и расчистили снег на одном из участков. Весь день Капок, Линкири и Батта валили деревья и пилили бревна. С пилой дело шло куда быстрее, и через три дня посреди леса вырос дом. Окна отсутствовали, комнатка внутри была совсем крошечной, но ничего лучше в это время года они построить не смогли бы. Зато внутри было достаточно тепло и сухо.
- Этот дом принадлежит не только вам, но и мне тоже, - сказал Капок, когда работа была закончена.
- Верно, - согласилась Батта.
- Я подарю вам свою часть, если ты, Линкири, построишь Хаксу такой же дом, какой сжег. Построить его ты должен сам, в одиночку. Прежде чем начать что-то делать по хозяйству, ты должен обеспечить Хаксу хороший дом.
- Это я смогу сделать только весной, - пожал плечами Линкири. - Работа слишком сложна, чтобы спешить или строить на размокшей от снега земле.
- Хорошо, до весны это подождет.
Затем Капок вернулся домой, и всю ту зиму он, Сара и Циль провели в Первом Доме, с новенькими, а в их доме на другом берегу реки жили Хакс и Рьянно. Каждый день Капоку и Саре приходилось переплывать реку, чтобы позаботиться об овцах, но как бы Хакс и Рьянно ни упрашивали их остаться, Капок неизменно отказывался - раз у Линкири и Батты есть свой дом, значит, и Рьянно с Хаксом должны иметь свою крышу над головой. Сара оценила мудрость поступка Капока и не жаловалась. И снова воцарился мир.
Язон не сказал, когда вернется. Засыпая, Капок каждый раз думал, что завтра Язон обязательно появится. Но наступила весна, поля вспахали и засеяли, затем пришло лето, пора постройки домов... Язон вернулся уже под осень. Было раннее утро, Капок, псы и Дор, один из прошлогодних новичков, гнали овец на пастбища, что раскинулись к юго-востоку от Небесного Града, среди холмов. Дор, знавший дорогу, шел впереди. Капок держался сзади, подгонял посохом отбившихся от стада животных. Овцы как раз пили из ручейка, когда Капок вдруг заслышал позади себя шаги. Он обернулся и увидел Язона.
- Язон... - прошептал Капок.
Язон улыбнулся и положил руку ему на плечо:
- Я уже видел все, что произошло, все достаточно важное, чтобы остаться в человеческой памяти. Ты молодец, Капок. Спор между Линкири и Хаксом мог уничтожить Небесный Град.
- Я страшно боялся, что сделаю что-то не так.
- Ты все делал правильно. Во всяком случае, никто не мог бы поступить лучше.
- Но я не знал... Я не был уверен в себе.
- Нет такого человека, который был бы до конца уверен в себе. Ты делал то, что тебе казалось правильным. Так поступаем мы все. Так поступил я, назначив тебя старшим. Правильное было решение, для обоих из нас, или ты так не считаешь?
Капок не знал, что ответить, и поэтому сказал:
- Вчера заговорил мой Циль. Он назвал меня по имени. Как будто ты меня позвал, Язон, - малыши, которых делаем мы, не так сильны, как твои Ледяные Люди, но они учатся, растут - вроде как молоденькие ягнята становятся баранами и овцами. Он произнес мое имя.
Язон улыбнулся:
- Собери всех людей на западном конце Первого Поля, под крылом Звездной Башни, через четырнадцать дней. Я приду и приведу новеньких.
- Все будут только рады этому. - И затем:
- А сам ты останешься? - "Останься, тогда я снова смогу стать Капоком-пастухом и позабыть о Капоке-старшем".
- Нет, - произнес Язон. - Я не останусь с вами. Разве что на несколько дней, если понадобится - на несколько недель, но не дольше. Однако каждый год я буду приходить в один и тот же день. По крайней мере так будет продолжаться еще несколько лет. И я буду приводить новеньких.
- Я что, вечно буду старшим? - спросил Капок.
- Нет, Капок. Пройдет несколько лет, и наступит время, когда я заберу тебя с собой в Звездную Башню и назначу старшим кого-нибудь другого. Человека, который будет всячески отказываться от этой работы. Я заберу тебя с собой, а затем, в один прекрасный день, приведу обратно. Ты ни капли не постареешь, и тебе будет дана возможность увидеть, как изменился мир за то время, пока ты Спал.
- Я снова стану Льдом?
- Ты снова станешь Льдом, - подтвердил Язон.
- А Сара? А Циль?
- Если они заслужат этого.
- Обязательно. Сара и Циль тоже... Я сделаю все возможное, чтобы Циль...
- Ну, ладно. Овцы ждут. И Дор будет гадать, кто я. Не думаю, чтобы он меня помнил.
- Четырнадцать дней, - повторил Капок. - Они будут там, все соберутся. Теперь у нас девять домов, родились четыре ребенка, и пять женщин ходят с животами. Сара снова носит ребенка, она одна из них...
- Я знаю, - мягко сказал Язон. - Прощай.
Он ушел, оставив Капока с овцами, собаками и До-ром.
Глаза Дора горели.
- Это ведь был Язон, да? - спросил он. - Он говорил с тобой.
Капок кивнул:
- Давай поведем овец на холмы, Дор.
И всю дорогу Капок рассказывал ему о Язоне.
Лэрд писал эту историю, сидя в постели и облокотившись на подушки. Пергамент был расстелен на доске перед ним. Все в доме заметили, как он пишет, а женщины даже попросили прочесть написанное вслух. Язон в этой истории практически не участвовал, поэтому она никак не могла навредить ему, и Лэрд уступил просьбам.
Задолго до конца мнения присутствующих разделились - кто выступал на стороне Хакса, а кто говорил, что прав был Линкири.
Когда Лэрд наконец дочитал, Сала спросила:
- А почему Капок лишился дома? Ведь он и Сара все делали правильно.
- Если любишь людей, - ответила за Лэрда мать, - то идешь на все, чтобы сделать их счастливыми.
"Если это действительно так, - подумал Лэрд, - почему Юстиция и другие дети Язона больше не защищают нас, как это было раньше?"
Вскоре из хлева вернулся отец - он кормил и поил животных. Ему также пересказали историю и задали вопрос Салы.
- Он заплатил цену, - ответил отец. - Кто-то должен платить. - Затем он повернулся к Лэрду:
- Как только погода прояснится, перетащим в деревню деревья, которые ты отметил. Без тебя мы их вряд ли найдем.
- Ни в коем случае, - запротестовала мать. - Он же еще болен.
- Я не подведу, - кивнул Лэрд.

Глава 8
НА ПУТИ ДОМОЙ

Они вышли, едва забрезжил рассвет, - двадцать два мужчины с одиннадцатью парами лошадей, тянущих дровни. Впереди шел Лэрд: в этом году, впервые с тех пор как он начал метить деревья, его признали равным. Он отметил сорок четыре дерева, по четыре на упряжку лошадей. Бок о бок с ним, в головном отряде, ехал отец.
Впереди показались отмеченные Лэрдом деревья. У каждого четвертого по счету дерева оставалось по двое мужчин с топорами и пилами. Они повалят его, оттащат к третьему дереву, повалят его, перейдут ко второму, потом - к первому, а там и домой. Самые опытные лесники и самые выносливые лошади шли последними - они заходили дальше всех. В этом году строй замыкали Лэрд и отец. Они оба заслужили эту честь.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

К заходу, когда пришлось разбивать лагерь, от двадцати двух человек осталось всего шестеро. На дровнях лежали заранее заготовленные шесты и мазаные стены для шалашей - чтобы сделать маленькое стойло для лошадей и хижину-времянку для людей. На постройку всего этого потребовалось лишь полчаса - подобные мазанки они строили каждый год, а летом тренировались на поле.
- Ну что, гордишься собой? - поинтересовался Язон. - О, извини, я напугал тебя?
Лэрд стряхнул с себя мерзлые листья и снег.
- Ты-то не знаешь, что это такое, испугаться. Тебя, наверное, никто никогда не пугал.
- Ошибаешься.
- А с чего это я должен гордиться собой?
- Ну, всю дорогу ты ехал впереди всех. А потом именно ты нашел то мачтовое дерево, что уже начало крениться. Все согласились с твоим мнением, что срубить его стоит в этом году, а не ждать следующего - все считают эту находку самой стоящей, в низовьях реки это дерево можно хорошо продать. В общем, ты был на высоте.
- Кончай смеяться.
- Я не смеюсь. Ты честно заслужил похвалы. Примерно то же самое я ощущал, когда впервые сел за пульт управления крейсером. Ритуалы перехода. Я прожил много лет, но до сих пор, глядя на юношей, которые с гордостью принимают ответственность мужчины и не понимают еще, что в сторонке стоять куда лучше, я испытываю искреннюю любовь. Это лучшие дни в твоей жизни.
- Были, - уточнил Лэрд. - Пока ты не объяснил что к чему.
- Хочешь покажу, как ты выглядишь со стороны?
- Что ты имеешь в виду?
В следующее мгновение он вдруг увидел себя таким, каким видел его Язон незадолго до привала. С серьезным, нарочито хмурым видом он разговаривал с мужчинами из отряда. Только сейчас Лэрд заметил, как они прячут улыбки. Улыбки добродушные, веселые - но, как и прежде, покровительственные. Он по-прежнему был мальчиком, хоть и притворялся, что стал мужчиной. Когда видение исчезло, он ощутил глубокий стыд. Отвернувшись от Язона, Лэрд побрел наугад в сгустившуюся тьму.
- Мне казалось, ты уже достаточно набродился по сугробам, - окликнул его Язон.
- Ты и Юстиция! Эти ваши видения! Вы себя-то со стороны видели?
- Не раз и не два, - ответил Язон, шагая за ним.
- Чего ты добивался? Хотел пристыдить меня?
- Взгляни-ка еще раз. -Нет.
Но протестовать было бессмысленно. Снова наплыло видение, только на этот раз поданное с точки зрения Лэрда. Он ехал впереди всех, разговаривал с отцом, объяснял свой выбор деревьев внимательно слушающим мужчинам. Однако теперь картина омрачалась горечью и стыдом, охватившими его. Он снова почувствовал, как накатила волна счастья. Но самому себе он казался самодовольным глупцом, поэтому видение разозлило его еще больше.
- Хватит! - крикнул он.
- Лэрд! - донесся из маячившего в отдалении лагеря голос отца. - Что-нибудь случилось?
- Нет, папа! - откликнулся Лэрд.
- Тогда возвращайся. Уже темнеет, если ты вдруг не заметил!
Лэрд не мог ответить, потому что Юстиция снова послала ему видение. Те же самые воспоминания о том же самом дне, только исходящие не от Язона, и не от Лэрда, а от его отца. Весь день отец внимательно следил за Лэрдом, видел, какие глупости он говорит - но он помнил юношу еще совсем ребенком, помнил и день, похожий на этот. Он помнил мальчика, который обмороженными пальцами цеплялся за кусок речного льда, - ради чести, или веры, или мужества. Любовь и восхищение, испытываемые им, были настолько сильны, что, когда видение наконец угасло, у Лэрда в глазах стояли слезы. Он еще не был отцом, но помнил, что это такое, и душа его тосковала по тому маленькому мальчику, который ушел навсегда, которого он никогда не мог обнять, который был им самим.
- Что вы творите со мной? - прошептал он.
Над головой треснула ветка, на них посыпался снег.
- А теперь последний раз, - ответил Язон.
Те же самые сцены. Только на этот раз он увидел себя четче, ярче. Он уже не верил в счастье, но и горечь не омрачала видения. Он увидел себя как бы с расстояния многих лет. Он увидел себя молодым, но не разозлился на свою глупость. Он явился свидетелем своему счастью, но вовсе не жаждал испытать тот же восторг. Боль, которую он испытал, открыв собственную глупость, запомнилась навсегда. Он смотрел на себя скорее так, как смотрел на него отец: видел мальчика, идущего по тропе лет, еще не совсем расставшегося с детством - и вступившего во взросление. И это сочетание нелепой радости, стыда и любви означало нечто очень важное. До этого момента воспоминания не значили ничего. Но сегодняшние видения нашли отзвук в самых потаенных струнах его души. Но понять, почему же именно этот день так важен, Лэрд все еще не мог.
Язон наклонился к нему и полуобнял за плечи.
- До этого ты был счастлив?
- До чего именно?
- До того как мы показали, как все обстоит на самом деле?
- Да, я был счастлив. - И воспоминания об этом счастье почему-то показались сильнее, чем оно само.
- А что потом?
- Злость. Стыд. - Может, это боль настолько усилила радость? В этом, что ли, заключается урок Язона? Во всяком случае, особой благодарности Лэрд не испытывал. Ему не нравилось, когда Язон начинал кроить его по-своему, обтачивать, как рукоятку топора.
- Ну, Лэрд, а сейчас ты что ощущаешь? - спросил Язон.
"Я истекал кровью, а ты воспользовался этим, ткнул ножом прямо в рану, чтобы преподать мне урок. Если так поступают все боги, лучше бы их не было вообще".
- Я видеть тебя не хочу. - С этими словами он бросился бегом к горящему посреди лагеря костру.
Но тут же в его мыслях зазвучал успокаивающий голос Язона:
"Радость, Лэрд. То, что ты сейчас чувствуешь, зовется радостью. Счастье, боль и любовь. Все вместе. Запомни это".
"Убирайся из моего разума!" - выкрикнул про себя Лэрд.
Ночью он никак не мог заснуть, все вспоминая и вспоминая эту сцену.
- Лэрд, - позвал отец, лежащий рядом. - Сегодня мы так тобой гордились, все мы.
Лэрд не желал, чтобы ему лгали, тем более что теперь он знал правду.
- Все смеялись надо мной. Отец ответил не сразу:
- Да, смеялись. Любя. Ты им нравишься. - Долгое молчание. - Я не смеялся.
- Я выбрал правильные деревья. - Да, Лэрд.
- Тогда почему они смеялись?
- Потому что ты страшно гордился тем, что едешь во главе всех. Когда-то все так ехали.
- Они смеялись, потому что я хорохорился, как петух посреди курятника.
- Было дело, - кивнул отец. - Но кто ты такой, Господь Бог? На тебя надо всегда смотреть с почтением?
Слова прозвучали как-то грубо, жестко, однако ладонь отца, опустившаяся на его руку, была тепла и нежна.
- Как я уже сказал, Ларелед, сегодня я гордился тобой.
Лэрд почувствовал горящий взгляд голубых глаз Язона. "Я говорю с отцом, Язон. Я что, не могу побыть с ним наедине?" Он ощутил невесомое присутствие Юстиции, которая вот-вот должна была набросить вуаль сна на его глаза, чтобы потом послать тщательно отобранное видение. "Все время ты посылаешь мне свои истории, Юстиция, я, наверное, уже разучился сам видеть сны".
"Кто ты, Язон? Бог - вот кто ты. То скрываешься в своем звездном корабле, то возвращаешься - и никогда не стареешь, тогда как твои люди проживают жизни и умирают. Те избранные, которых ты взял с собой, тоже перешагнули время и остались молодыми. Капока ты забрал, даже сын его не успел вырасти; Сара тоже вскоре оставила своих малышей. Ты оказал им великую честь, отрезав от всего того, что они любили. Они боготворили тебя, Язон Вортинг, и что получили взамен? Любой может солгать детям, чтобы завоевать их любовь. Так случилось и со МНОЙ".
"Ага, - прошептала Юстиция. - Так тебе их вера в Язона не нравится. Ты выбираешь сомнение. Ты предпочитаешь тех, кто знает, кто такой Язон на самом деле".
Лэрд сразу вспомнил сомеккассету, которая уцелела. Гэрол Стипок. Единственный человек, который помнил Капитолий, который знал, что Джаз Вортинг - обыкновенный смертный. Человек, который когда-то пытался доказать это. "Неужели ты вернул ему память?"

***

Что можно сделать с прошлым человека? Язон взвешивал на руке сомеккассету с памятью Стипока. Прошлое Стипока находилось у него в руках, а разгоряченное от сомека тело, тело последнего из колонистов, ждало своей очереди, чтобы быть разбуженным.
"До того как ракета раскроила этот корабль, я был полон планов на будущее, будущее, в котором должен был управлять тремястами жаждущими моей смерти людей. Я помню, у меня были какие-то идеи на этот счет. Не позволять им столковаться, поссорить друг с другом, чтобы они начали искать поддержку и стабильность во мне. Мне не пришлось воплотить эти планы в жизнь. Теперь, вместо того чтобы постоянно жалить, волновать их, я поддерживаю мир. Я выбрал лучших, мудрейших. Несколько лет они были старшими, после чего я привел их сюда, чтобы сохранить до лучших времен. Я не просил их называть меня Богом, но та честь, которую я оказал своим избранникам, забрав их на корабль, поддерживает в Небесном Граде мир и порядок. Вот уже шестьдесят лет царит в нем покой".
Загнивающая стабильность.
Он подкинул кассету в воздух, ловко поймал ее. "Стипок не относился к числу ярых ненавистников. Он не искал моей крови, просто хотел того же, чего и Дун: конца игры. Стипок был из тех, кто не верил. В детстве ему досталось слишком много религии. Даже нарочно я не мог бы создать общества, которое бы уязвило его сильнее, чем это, - их наивная вера, их благоговение к властям сразу подтолкнет его к мятежу. "Почему вы повинуетесь старшему?" - спросит он. "Потому что Язона нет", - ответят они. "Отлично, но почему вы повинуетесь Язону?" - спросит он. "Потому что он был первым. Потому что он создал нас. Потому что все повинуется Язону".
Что ты скажешь им, Стипок? Научишь ли их жить так, как жил Капитолий? Расскажешь им о планетах и звездах, о свете и гравитации? Нет, ты вовсе не так глуп, чтобы думать, будто сможешь из полной безграмотности создать научную элиту. Ты увидишь быков, деревянные плуги, медь и жесть, увидишь веру в Язона и мирное доверие назначенному Язоном старшему. С ними ты будешь не о физике говорить.
Темой твоих бесед станет революция.
Трижды дурак я буду, если верну тебе память. А так появится еще один новенький, еще один взрослый младенец, последний, - и ты будешь верить в меня так же искренне, как верил в созданного родителями бога, пока не настала пора расставания с иллюзиями. Только Я не разочарую тебя. Я то, о чем ты мечтал всю жизнь, - человек, в которого ты можешь уверовать. Я знаю сокровенные мысли, идущие от самого твоего сердца. Никогда не старею. Прихожу и ухожу, когда захочу. В своем замке создаю людей. На любой твой вопрос могу ответить, и ты никогда не узнаешь, правду я сказал или нет. Я бог, который никогда не изведает горечи падения.
Но если ты вновь обретешь память, мы станем врагами; ты - тот, кого я страшусь больше всего на свете. В тебе нет злобы, нет жажды власти, ты не стремишься переманить к себе веру моего народа - ты лютый враг самой веры. Ты разоблачишь те сказки, которым верят, перетолкуешь все, что происходит. Они ждут тебя, ведь такие, как ты, желанные гости в любом мире: молодые, затаившие обиду почти-мужчины и почти-женщины жаждут занять место своих родителей. Выбери наугад любую культуру из тех, чья история содержится в моем компьютере, - и она будет нести в себе подобные катализаторы. Ни одно общество не может застыть в своем развитии, потому что молодежь должна ИЗМЕНЯТЬ порядок вещей, демонстрировать, что им есть зачем жить. Они ждут, когда ты придешь и скажешь, что им не во что верить".
Язон сжал в ладонях кассетостиратель. "Я сотру тебя, ты будешь мой. Никто не узнает об этом, а жизнь в Небесном Граде станет только лучшее.
Но он не стер кассету. Как будто против собственной воли он поднялся и направился к прозрачному гробу, в котором лежал Стипок. В руках он держал память Стипока, его детство.
Он пытался понять, зачем же он делает это. Честность, вбитое в голову представление, что прошлое у человека красть нехорошо? Все просто, когда это происходит по воле случая, все легко, когда это решает воровка-судьба... Но делать это самому - это значит убить, ведь верно?
Но ему же приходилось убивать и раньше. Он пребывал в разуме человека, которого мгновение спустя должны были отбросить в слепящую бездну смерти выпущенные им ракеты. Знай он, что его народу будет от этого только лучше, Язон бы не колеблясь уничтожил кассету. И никакие моральные устои не помешали бы ему, будь это во благо его детей.
Его дети. Ради них он вложил кассету в приемник и запустил механизмы, возвращающие тело Стипока обратно к жизни. Язон не представлял, что из этого получится. Может быть, он поступил так потому, что сейчас его народу требовалось не мирное существование, а война. Может быть, им сейчас полезнее будет ощутить вкус зла. Кто-то должен разрушить построенное им стабильное общество, точно так же как Дун разрушил Капитолий. Единственная беда заключалась в том, что он так и не узнал, чем же закончилась поднятая Дуном революция.
"Кто сейчас старший? Нойок? Бедняга Хоп, ну и натворил я делов, вовек не разгребешь. Я привел восстание в твой город. Привел его в твой собственный дом". Ситуация складывалась не из приятных. Нойок уже второй срок становился старшим - мэром; до этого Спал он сорок лет. Физический возраст Нойока был всего тридцать с лишним, а сын его, Эйвен, почти поседел, перевалив через пятый десяток. Эйвен наверняка уже догадался, что Язон не возьмет его в башню. Да и как бы он мог? Эйвен отличался упрямством и мстительностью, такого человека нельзя было допускать к власти. И теперь Эйвен вымещал злобу на Хуме, своем младшем сыне, управляя им с такой же жестокостью, с какой правил бы городом, представься ему такая возможность. Снова и снова он доказывал, что Язон был тысячу раз прав, когда отказал ему. Вот Хум - совсем другое дело. В нем переродился Нойок, у него были огромные способности - если только пора взросления не разрушит его.
В прошлом году, осознав всю остроту ситуации, Язон стал подумывать насчет того, чтобы забрать Хума из дома Эйвена. Однако благо общества превыше блага отдельного человека; если он вмешается в семейные дела - сейчас, когда на планете появилось уже третье поколение колонистов, - эхо этого поступка разнесется по всей истории. За мирное существование Небесного Града надо платить - и платить пришлось Хуму. Жестокая необходимость.
"Так почему же я выпускаю Стипока, если важнее всего общее дело, а не судьба индивидуума? - Язон снова заколебался, держа руку на кнопке, которая переводила пробуждение в последнюю фазу. - Как я смею так поступать, когда сам не знаю, зачем это делаю?"
Но он понимал, что просто должен это сделать - положившись на слепое предчувствие. Он мог увидеть все тайны любого разума - но не своего собственного. Здесь он был бессилен. По какой-то неведомой причине, быть может, из любви к народу, населяющему его город, он должен выпустить Стипока и предоставить ему делать то, что он неизбежно и сделает.
Он нажал кнопку и, прислонившись к стене, стал ждать пробуждения Гэрола Стипока. Теперь, когда он решился вернуть Стипоку воспоминания, надо найти способ объяснить ему, почему колония стала такой, какая она есть, и почему он разбудил его только спустя шестьдесят лет.
Лодка причалила к берегу перед самым рассветом. На Стипоке была одна набедренная повязка, с него капала вода, и он дрожал от холода. Остальные смеялись над ним, но смех этот был радостно-возбужденным: они любили его и искренне восхищались тем, что было проделано этим утром. Купание в огромном внутреннем озере Сектора XVII стало в некотором роде хобби Стипока; каждый раз, погружаясь в воду, он испытывал огромное удовольствие, хоть река была грязной от ила. Хотя удовольствие доставляло ему вовсе не купание и не плавание на лодке. Дело в том, что он был ПЕРВЫМ: ни одна лодка не бороздила воды этого мира, никогда эти дети не видели, как человек плавает.
- Ты непременно должен научить нас! - требовательно заявила Дильна. - Прежде чем я еще раз сяду в эту кастрюлю, я хочу научиться плавать!
- Ну, если я выкрою время между постройкой дорог, вырубкой кустов и ответами на ваши постоянные идиотские ВОПРОСЫ... - начал было Стипок.
- Даже если б мы и не задавали вопросов, ты бы все равно только и делал, что говорил, - рассмеялся Вике. - Дар говорить у тебя от природы, Стипок.
- Да, только по-настоящему слушает меня один Хум.
Хум улыбнулся, но ничего не сказал. Просто опустился на землю рядом с лодкой и коснулся дерева, которое он собственноручно обработал и выточил в точности так, как велел Стипок. Мало плотников могли посоревноваться с Хумом в искусстве работы с деревом. Хоть он и делал все медленно, зато лодка держала воду не хуже бочонка, даже не требовалось смолить ее. Стипок было подумывал начать с каноэ, но на нем легко можно перевернуться, а плавать молодежь не умела. Не помоги ему Хум, сам бы он ни в жизнь не справился.
- Ну, - сказала Дильна, - и когда мы устроим демонстрацию?
- Сегодня, - ответил Вике. - Прямо сейчас. Созовем весь Небесный Град, пускай все полюбуются, как мы катаемся по воде, словно щепки.
Дильна толкнула лодку носком:
- А что, щепка, она и есть щепка.
Она улыбнулась Хуму, чтобы показать, что ничего обидного не имела в виду. Он улыбнулся в ответ. Стипоку нравилось наблюдать за этой влюбленной парочкой. Именно поэтому он предпочитал общаться большей частью с подростками - все для них было в первый раз, все в новинку, в диковинку, они были достаточно юны, чтобы верить в будущее. Никто их не вырывал из привычной жизни, не запихивал насильно в судно с колонистами, не засылал на край вселенной в компании пилота, одержимого навязчивой идеей стать Господом Богом.
- Я думаю, с этим стоит обождать, - сказал Стипок. - Сегодня утром я встречаюсь с Нойоком. Вот и поговорю с ним. Кроме того, мало просто проплыть по воде. Мы должны сплавать КУДА-ТО. К примеру, на другой берег. И ТВОЙ отец поплывет с нами, Хум.
Почему Хум вдруг так встревожился?
- Лучше не надо, - пробормотал он.
- Только представьте себе - бесконечные пастбища, уходящие за горизонт... Да там миллионные стада могут пастись.
- Миллионные, - повторила Дильна. - Что мне больше всего в тебе нравится, Стипок, так это то, что ты умеешь думать о мелочах. - Как обычно, именно Дильна вернула всех к действительности. - Пора домой. Уже утро, нас искать будут.
Стипок ушел первым, вместе с Виксом, потому что видел - Хум хочет немного задержаться, чтобы побыть с Дильной наедине. Вике попрощался с ним сразу за холмом Нойока, направившись дальше в город. Стипок же свернул на пыльную дорогу, ведущую к дому, где жил мэр Нойок.
Стипок с трудом воспринимал мэра всерьез. Он слишком часто сталкивался с ним раньше, еще на Капитолии. Там он был пронырливым, хитрющим агентом Джаза Вортинга; ни одни петленовости не проходили без его участия, как будто частые появления в петлях могли превратить его из слизняка в настоящего мужчину. Здесь, конечно, все изменилось. Хоп Нойок никогда не был лизоблюдом и паразитом - во всяком случае, Стипок этого за ним не замечал. Стипок видел огромную дыру в боку судна, поврежденные камеры, искореженные обломки кассет. И понял, что это означает, - каждый начинал жизнь заново, возвращаясь в мир, ничего о нем не зная.
Хотя нет, не так уж и ничего. Язон присутствовал в каждом доме колонии, разум Язона довлел над всем Небесным Градом. Джаз Вортинг, звездный пилот, наконец-то получил то, чего добивался всю жизнь; абсолютное обожествление отсталыми крестьянами. Он даже не пытался открыть им достижения человеческого разума. Даже не рассказал, что такое вселенная. Лишь создал какую-то религию мумбо-юмбо, пойдя по стопам древних императоров, которые всячески убеждали народ в своей божественности. Только у Язона все было продумано. Он мог творить
Чудеса. Один Стипок знал, что вечно молодым он остается исключительно благодаря сомеку, что его мудрость зиждется на поверхностном образовании, полученном в средней школе Капитолия, что чудеса на самом деле совершаю! машины, спрятанные в Звездной Башне... "Какая, к дьяволу, Звездная Башня?! Надо же, и меня этим заразили! Это ж колонистский корабль, обыкновенный звездолет".
Стипок догадывался, что Язон припас для него. Язон вернул ему память и позволил уйти в колонию. Поступить так он мог только по одной причине: эгоманьяк Джаз Вортинг страдал от отсутствия аудитории, он хотел, чтобы и люди Капитолия продолжали восхищаться им. Стипок был единственным зрителем, который мог оценить все и поаплодировать ему, "Черта с два ты добьешься от меня аплодисментов, - презрительно буркнул он себе под нос. - Всю жизнь я посвятил свержению таких напыщенных, догматичных, самодовольных тиранов, как ты. Так вот, я продолжу дело своей жизни. Я скину тебя с трона, и поможет мне в этом самое верное орудие - правда. Против нее Джаз Вортинг - Повелитель Вселенной не устоит".
Стипок не был наивен. Он понимал, против чего восстает. Шестьдесят лет лживых чудес Язона, шестьдесят лет его власти создали мощную, крепкую теократию во главе с мэром, который, как архангел, стоял у древа жизни на страже интересов Язона. "Язон по-прежнему обладает властью правителей Капитолия: в его руках сомек, и если он пожелает, то без труда оставит меня далеко позади и, прихватив своих приспешников, устремится по времени, как камешек по поверхности воды". Но пока Язон Спит, Стипок может слегка подпортить ему удовольствие. "Я распущу сотканное тобой покрывальце, Язон. Я уничтожу его еще до того, как ты проснешься. В моем распоряжении три года - по крайней мере так ты мне говорил, - прежде чем ты снова вернешься.
Посмотрим, успею ли я".
Язон, сам того не желая, дал ему в руки мощное оружие. Стипок был последним новеньким, Язон позволил ему самому выйти из корабля, оставил ему знания и словарный запас, намного превышающий словарный запас любого жителя колонии, кроме самого Язона, - и часть божественной ауры Вортинга передалась Стипоку. Даже самые преданные из числа поклоняющихся Язону не осмеливались в открытую спорить со Стипоком - так велик был его престиж. Это развязало ему руки.
Так обстояли дела до недавнего времени. Но Нойок вызвал его сегодня неспроста - наверняка хочет попробовать заткнуть ему рот. "Что ж, Нойок, попробуй. Но я уже успел пробудить несколько умов, так что власть твоя пошатнулась, и любое наказание, которое ты попытаешься наложить на меня, только укрепит мою репутацию мученика в глазах тех, кто осознал отсталость Небесного Града. Я вытащил юнцов на воду и научил их плавать. Реки им больше не преграда, чтобы бежать из этого гиблого места".
И все же сердце Стипока тревожно сжималось, когда он стучал в двери дома Нойока. Нойок был не просто порождением власти Язона. Влиянием он пользовался не только потому, что сидел в кресле мэра. Нойок и прежде был мэром, семь лет он правил городом и за это время успел сделать многое, изменив и исправив жизненный уклад Небесного Града. Он основал деревеньки во многих милях от города; именно он поделил землю между семьями, чтобы каждый трудился над собственным участком - общественные работы теперь сводились к прокладыванию дорог, заготовке дров на зиму и жатве. В результате колония расцвела, и сейчас, став мэром снова, Нойок, как и прежде, был полон энергии. Он был хорошим вождем, ему доверяли и верили все, чьим доверием и верой стоило заручиться. Включая Стипока. Хоть Стипок и презирал его как агента Джаза, но он не мог не признать всех достоинств Нойока. К сожалению, достойные деспоты - самые худшие: очень трудно убедить людей, что такого человека нужно и должно скинуть.
Дверь отворилась. Его встречал Эйвен, сын Нойока. Приветствовал Стипока он весьма холодно:
- Заходи.
- Спасибо, Эйвен. Как дела?
- У тебя волосы мокрые, - заметил Эйвен, - Я плавал, - ответил Стипок. Секунду Эйвен внимательно изучал его:
- Так, значит, ты все-таки построил свою лодку?
- Из меня никудышный плотник, - покачал головой Стипок. И сразу пожалел о сказанном, потому что тем самым с головой выдал сына Эйвена. В Небесном Граде не было плотника, способного сравниться с Хумом. По гневу, отразившемуся на лице Эйвена, Стипок понял, что Хум соврал, когда сказал, что отец не возражает. Этот человек способен и убить в гневе.
- Только потому, что этот дом строил мой отец, - прошипел Эйвен, - еще до того как Язон взял его к себе в Звездную Башню, я позволил ему занять две верхние комнаты под общественные нужды. Это означает, что теперь я должен впускать в дом всякое отребье. И смотри, не забудь - кабинет мэра прямо по лестнице, на втором этаже, не ошибись, случаем.
- Спасибо, у меня тоже все отлично, - вежливо раскланялся Стипок. Бодро помахав рукой, он направился к лестнице. Хум был прав - уж лучше столкнуться с лесным секачом, чем с его папашкой.
Дверь кабинета Нойока была открыта. Сам мэр склонился над столом, что-то выводя на куске овечьей шкуры.
Стипок подумывал о постройке небольшой бумажной фабрики, из старых тряпок и древесной пульпы можно было делать приличную бумагу, однако местные жители не слишком-то и нуждались в этом усовершенствовании. У всех хватало дел и без того, чтобы заниматься подобной ерундой. И все же стоит научить кого-нибудь. Пергамент примитивен, кроме того, ради одного куска убивать животное...
- А, Стипок. - Нойок поднял голову. - Давно стоишь? Окликнул бы, что ли...
- Ничего. Я просто задумался.
Нойок провел его в комнату. Стипок мельком взглянул на закорючки на пергаменте.

- История, - опередил его вопрос Нойок. - Каждый месяц несколько дней я посвящаю тому, чтобы записать самые важные события, произошедшие в городе.
- С твоей точки зрения самые важные.
- Ну да, в принципе. Как я могу записывать то, что показалось важным ТЕБЕ? Я - не ты. Язон давным-давно установил порядок - любой, кто захочет, может писать историю. И некоторые из горожан с охотой взялись за это. Всегда интересно сравнить разные точки зрения. Как будто мы живем на разных мирах. Но мэр, как правило, больше знает о том, что происходит. Кроме того, любые важные события рано или поздно выливаются в проблему, а проблемы в конце концов всегда решает мэр. Так было со времен Капока.
- Но есть кое-что такое, о чем даже тебе неизвестно.
- Я знаю больше, чем ты думаешь, - охладил его пыл Нойок. - К примеру, мне известно о твоих беседах с молодежью. Ты говорил, что не Язон должен выбирать мэра, а сам народ.
- Да, я так говорил.
- Я много думал об этом. И мне пришло в голову, что если бы мы так поступали, то всегда выбирали бы наиболее симпатичного всем человека. Но вся беда в том, что мэр вынужден принимать множество решений, которые вообще никому не нравятся. Кому захочется такого мэра? Таким образом, нам придется либо постоянно менять мэров, либо выбирать того, кто будет бездарно управлять, зато никого не обидит. А теперь, прежде чем ты ввяжешься со мной в спор, Стипок, позволь мне объяснить, что высказанные мной мысли относятся к данному моменту времени. Так что, может быть, ты будешь так добр и подумаешь над моими словами по крайней мере столько же, сколько я думаю над твоими идеями, прежде чем попытаться дать ответ, а?
Нойок улыбнулся, и Стипок невольно улыбнулся в ответ.
- Знаешь, а ты умный, ублюдок. Нойок поднял бровь:
- Ублюдок? Послушай, может, вы с Язоном составите список всех неизвестных нам слов, и мы их выучим?
- Лучше не надо. Большинство из них и знать не стоит.
Нойок откинулся на спинку кресла.
- Стипок, я с огромным интересом следил за твоими успехами. Вот уже полгода, как ты присоединился к нам. Ты исправно исполнял любое порученное тебе задание. Никто не может назвать тебя лентяем, а уж дураком - тем более. Однако почему-то на тебя все жалуются и жалуются. В основном люди старшего поколения. Их беспокоит то, чему ты учишь их детей.
- Учу и дальше буду учить, - заявил Стипок.
- А я тебе и не запрещаю, - пожал плечами Нойок.
- Не запрещаешь? - удивленно переспросил Стипок.
- Нет. Я просто хочу узаконить твои уроки. Тогда жалобы сразу прекратятся. Я хочу, чтобы ты стал учителем, чтобы ты постоянно учил детей, точно так же, как Равви постоянно пасет овец, а Эйвен - коров, Я все рассчитал: мы выделим тебе участок земли и поручим твоим ученикам возделывать его. За знания они будут платить тебе трудом.
Стипок был ошеломлен и поставлен в тупик этим предложением.
- Ты ХОЧЕШЬ, чтобы я учил их? Ты хоть имеешь представление, о чем я с ними говорю?
- О да. Ты рассказываешь им, что мир - это вращающийся вокруг своей оси шар, а солнце - звезда. Ты объясняешь, что все болезни происходят от крошечных, невидимых глазу животных, что именно в мозге содержится человеческий разум, а твоя история насчет того, что, кроме Язона, еще многие умели гонять по небу Звездные Башни, подвигла наших детей на очень интересные размышления по поводу того, какими могут быть другие миры, - тем более ты столько говорил о творящихся там чудесах. Пользы от этого никакой, я понимаю, но я не боюсь, что дети начнут думать о том, о чем никто прежде не думал. Мне кажется, это больше воодушевит их, чем охладит. Но вовсе не поэтому я хочу, чтобы ты стал нашим учителем.
- Так почему же?
- Твои знания помогут решить массу проблем. Ты говорил о движимой водой мельнице, чтобы молоть зерно, - я хочу построить такую и хочу, чтобы ты научил кого-то из детей основным принципам ее действия. Так мы сможем молоть больше муки. Ты говорил о лодках, в которые вообще не проникает вода. На них мы могли бы переплыть через Великую реку и добраться до океана.
- Так ты знаешь о существовании океана?
- Конечно.
- А молодежь - нет.
- Те из нас, кто был в Звездной Башне... Язон показывал нам карты этого мира, объяснял, где равнины, где леса, где металлы прячутся под землей, где текут огромные реки, где раскинулись моря. Он продемонстрировал нам компьютер и картинки, которые он рисует в воздухе, показал те камеры, где Спят Ледяные Люди. По сути дела, он и тебя мне показал, предупредив, что на этот раз ты будешь разбужен.
- Но этими знаниями ты ни с кем не делишься.
- В этом нет нужды.
- Но... они даже не знают, какой формы и каких размеров тот мир, на котором они живут.
- Если меня спросят, я расскажу. Только никто не спрашивает.
- А с чего это им спрашивать? Никто даже не подозревает, что тебе все известно.
- Но ты-то не делаешь из своих знаний тайны, а это сейчас самое главное. Построй лодки, Стипок, и перевези детей, которые так восхищаются тобой, на другой берег реки. Я помогу тебе - остановлю встревоженных родителей. Построй новую деревню, там, за рекой, через которую смогуг переправиться только твои ученики, и дай этим ребятишкам возможность повзрослеть вне досягаемости родителей, которые только и делают, что дышат им в затылок.
Такого поворота событий Стипок никак не ожидал. Он думал, что ему устроят выволочку; он шел сюда, настроенный на битву.
- Нойок, ты что, не понимаешь, как это отразится на твоем положении?!
Нойок мрачно кивнул:
- Я все прекрасно понимаю. Но Небесный Град разрастается. Язон посоветовал мне разделить его: поделить между лучшими из лучших. Воринна я назначил ответственным за дороги, и он отлично с этим справляется. Юная Дильна растет мастерицей по работе с металлами, всем известно, что в этом деле ей нет равных. Поритил отвечает за сбор и хранение урожая...

Предыдущая страница 13 Следующая страница


Хроники Вортинга 14

- И тоже отлично справляется. Но я даже не представлял себе, что эти люди новички в своем деле. Я-то думал, это Язон все распределил.
- Он подал идею. Я всего лишь претворил ее в жизнь. Но ты... он так и не сказал мне, что делать с тобой.
- Но ты же говорил, он предупредил тебя.
- Да, я знал, что молодежь последует за тобой. Но никогда не мешал и не буду мешать тебе, если только...
- Если только что?
- Если только вы не нарушите мир и закон Небесного Града.
- И что это значит?
- Это значит, Стипок, что, перевезя детей на другой берег реки, ты не должен будешь учить их попирать законы. О жизни Ледяных Людей мне известно куда больше, чем ты думаешь. Язон рассказывал нам, как они забыли про брачные узы и совокуплялись, где придется и когда придется, как они убивали своих детей...
- Вижу, неприглядную картинку он тебе нарисовал...
- Мы нуждаемся в наших сыновьях и дочерях, Стипок. Я был здесь, когда население этого города составляло всего пятнадцать человек, не считая Язона. Я был здесь, когда родились первые малыши. Вскоре наше число превысит тысячу. Теперь настоящий мастер целые дни может проводить в кузне или за ткацким станком и не отвлекаться от любимого дела ради того, чтобы вырывать сорняки на полях или гонять овец. Теперь мы свободны следовать своим устремлениям. Нам не нужно два, три, четыре отдельных города, каждый из которых будет стараться исключительно ради себя, тогда как трудное дело может быть выполнено общими усилиями. Для этого нас слишком мало. Да и Язон еще кое о чем меня предупредил.
- О чем же? - Стипок подозревал, что речь пойдет именно о нем самом.
- О войне. Тебе известно это слово? Стипок хмуро усмехнулся:
- Именно ею в основном Язон и занимался.
- Ближе всего мы подошли к ней, когда сгорел дом, давно еще, в первый год правления Капока. Язон рассказал мне, что такое война. И я верю ему.
- Я тоже.
- И семена ее уже посеяны, Стипок. Семена войны прорастают в этом самом доме. Мой внук Хум ненавидит своего отца, а мой сын Эйвен делает все возможное, чтобы еще больше распалить ненависть мальчика. Проверь наших детей, Стипок. Отбери лучших из них. Не таких вспыльчивых дураков, как Биллин. Возьми, к примеру, Кореи, хотя она любит подлизываться. Может, Вике тебе подойдет - он спокоен, не срывается по каждому поводу. Возьми того же Хума, хотя я боюсь, он слишком проникся горечью и видел в жизни чересчур мало любви. Прежде чем ты повезешь детей за реку, зайди ко мне, и мы назначим младшего мэра, который будет править на том берегу.
- Нет.
- У тебя есть другое предложение? - улыбнулся Нойок.
- Если новый город действительно будет населен верящими мне людьми - а они не дети, уже не дети, Нойок, - мы сами изберем себе мэра.
- Интересно. Может, пойдем на компромисс? Давай в первый год назначим мэра, а потом пускай сами выбирают себе вождя.
- Я знал тебя раньше, Нойок, знал по крайней мере, кто ты.
- Я ничего не хочу об этом слышать. Мне вполне хватает неприятностей в нынешней жизни, чтобы еще волноваться насчет того, каким я был в прошлой.
- Да нет, я ничего не хотел сказать. Просто... просто я никогда бы не поверил, что ты тот же самый человек. Как бы ни ошибался Язон, устанавливая здесь свои порядки, во всяком случае, из Хопа Нойока вышел хороший человек.
- Но ТЫ, Стипок, ты-то - все тот же. Стипок ухмыльнулся:
- Ни капельки не изменился, да? Ничего, я и так хорош - когда стоящий у власти человек так же гибок, как ты, его сложно ненавидеть. Но могу обещать тебе, что, если ты все-таки позволишь мне исполнить предложенное тобой, через десять лет кабинет мэра будет избираться народом, и именно народ будет выпускать законы, а не диктатор-одиночка, судья, король и законодатель в одном лице.
Нойок рассмеялся и потряс головой.
- Ты не только пользуешься словами, которых я никогда не слышал, но еще и притворяешься, будто можешь прозревать будущее. Выше своей головы не прыгнешь, Стипок. Даже Язон не способен видеть будущее.
Но Стипок знал, что перемены грядут, и знал, что уже начал придавать форму этим переменам. Нойок сам подарил ему эту возможность. У него появится собственный город, и глубокая река будет отделять его народ от всемогущего мэра; он получил возможность модернизировать это отсталое местечко и учить детей тому, что он сам сочтет подходящим. Ему было дано обещание грядущей демократии. "И я заставлю Нойока исполнить обещанное, - подумал Стипок. - А Язон, вернувшись, своими глазами увидит, что может сделать даже малая доза правды и свободы с возведенным им средневековым обществом".
Он распрощался с Нойоком и направился к двери. Выйдя на лестницу, он услышал громкие крики внизу:
- Будешь еще делать то, что я запрещаю?! Звук пощечины.
- Будешь слушаться меня?!
Молчание. Еще одна пощечина. Стук опрокинутых стульев.
- Тебя спрашиваю, мальчишка! Будешь слушаться? Позади него скрипнула дверь. Нойок вышел из кабинета вслед за Стипоком.
- Кажется, Нойок, твой сын избивает твоего внука.
- И я думаю, что причина тебе известна, - ответил Нойок.
Стипок в ярости развернулся.
- Хум сказал, что отец согласился! - чуть ли не рявкнул он.
- Ага, ты так мудр, Стипок, а не можешь разглядеть, когда мальчишка врет. Нет, не ходи вниз. Подожди. Это дело отца и сына.
Снизу:
- Будешь слушаться, спрашиваю? Отвечай сейчас же! Эстен, жена Эйвена, начала молить мужа прекратить.
- Он бьет мальчищку. У вас родителям это разрешается?
- Если ребенок слишком мал, мы забираем его, чтобы спасти ему жизнь. Но Хум уже достаточно большой, чтобы достойно ответить. Слышишь, он просит мать оставить их наедине. Он не желает, чтобы его защищали, Стипок.
- Отвечай, негодник! Внизу Хум вскрикнул от боли:
- Да, отец, я и дальше буду поступать, как пожелаю! Я уплыву за реку, поплыву туда, куда захочу, и ты будешь дураком, если попробуешь...
- Как ты назвал меня?! Что ты...
- Нет! Не трогай меня, отец! В последний раз ты меня ударил!
- Ага, силами хочешь помериться?
Нойок проскользнул мимо Стипока и кинулся вниз по лестнице.
- Вот теперь вступаем мы, - пробормотал он на бегу. Стипок последовал за ним.
Они прибыли как раз вовремя. Эйвен, отломав от стула ножку, надвигался на сына, который с вызывающим видом стоял в углу.
- Довольно, - приказал Нойок. Эйвен остановился.
- Это не твое дело, отец.
Звучало довольно душераздирающе - пятидесятилетний мужчина назвал отцом Нойока, который выглядел лет на пятнадцать моложе.
- Когда ты начинаешь заниматься рукоприкладством, это становится и моим делом тоже, - ответил Нойок, - и не только моим, но и всего Небесного Града. Ты взял в руки оружие. Что тебе Хум, барсук, которого ты должен убить, защищая выводок кроликов?
Эйвен опустил ножку:
- Он посмел угрожать мне.
- Когда ты ударил его, он просто сказал, что ответит тебе тем же, Эйвен. Думаю, это нельзя назвать угрозой.
- Отец ты или мэр, какое право ты имеешь вмешиваться в то, что происходит в моем собственном доме?!
- Интересное замечание, - проронил Нойок, - на которое я могу сказать следующее. Хум, я только что просил Стипока построить лодки. Они должны быть значительно больше той, что вы спрятали на берегу.
"А Нойок вовсе не так прост, - понял Стипок. - Он даже словом не обмолвился, что ему известно о построенной нами лодке".
- Ты единственный плотник, который может приглядеть за этим. Лодки должны быть крепкими и не пропускать воду. Поскольку в их постройке будет принимать участие весь город, они будут принадлежать всем нам - но именно ты будешь стоять во главе строительства. Глаза Хума расширились:
- Как настоящий мужчина?
- Как настоящий мастер, - поправил его Нойок.
- Мастер?! - вскричал Эйвен. - Еще скажи, что он мне больше не сын!
Нойок поступил не правильно, назвав Хума мужчиной. Это означало, что он имеет право на равную со всеми долю, может пользоваться общественными запасами еды и получать одежду, может жить сам по себе. А на долю мастера он вполне может построить себе целый дом, кроме того, право мастера освобождало его от обязанности участвовать в строительстве дорог и заготовке дров. Нойок даже подчеркнул, что в строительстве будут принимать участие все горожане. А это означало, что Хум обладает властью созвать на работу всех мужчин и женщин, воспользовавшись частью тех семи недель по семь часов в день, которые каждый горожанин обязан отработать на благо города. Нойок возвысил Хума над отцом. Таким образом, Хум обретал свободу, он мог уйти из родного дома и забыть об отцовской власти.
Эйвен был унижен на глазах у собственного сына. И Нойок это прекрасно понимал.
- Схватившись за ножку стула, Эйвен, ты сам отказался от сына. Я только закончил начатое тобой. Стипок, мое распоряжение вступает в силу немедленно - ты не поможешь Хуму собрать одежду? Пускай он временно поживет с тобой, пока не найдет себе жену или не построит дом.
- Хорошо, - сказал Стипок. - С удовольствием помогу.
Эйвен молча вышел из комнаты, оттолкнув в сторону Эстен. Женщина подбежала к своему свекру и взяла его за руку.
- Нойок, я очень рада за сына, - горячо заговорила она. - Но вот мой муж...
- Твой муж любит пользоваться властью, которой не имеет, - перебил ее Нойок. - Я воспитал девять дочерей и одного сына. И теперь могу сделать вывод: дочки у меня получаются лучше. - Он повернулся к Хуму:
- Ты-то чего ждешь?
Стипок поднялся вслед за Хумом по лестнице. Сборы продолжались недолго - личных вещей у Хума было не так много. Три рубахи, две пары штанов, зимние башмаки, зимняя куртка, рукавицы да меховая шапка - все это легко уместилось в узел, который Стипок взял под мышку. Из инструментов Хум захватил только те, что он больше всего ценил: пилу и тесло, сделанные для него Дильной. Нойок, увидев их в руках Хума, немедленно назначил ее ответственной за изготовление инструментов. Стипок смотрел и дивился, сколь невелико имущество Хума, сколь малым обладают горожане. Жалкое зрелище - плотник вынужден работать бронзовой пилой, когда на планете полно железа. Язон же намеренно держал этих людей в темных веках. "Вот тот дар, что я смогу вручить народу, - подумал Стипок. - Я проведу их на юг, в пустыню, где корни деревьев на два метра уходят вглубь. Я проведу их туда и научу добывать железо, которое лежит на поверхности утесов, которое только и ждет, чтобы его взяли, - единственное железо в мире, которое не составит труда добыть. Я подарю им инструменты, машины и выведу из вековечной тьмы на свет".
На пороге Хум остановился и обвел комнату прощальным взглядом.
- Скоро у тебя будет свой дом, - успокоил его Стипок.
- Я всегда хотел принадлежать этому дому и никакому другому, - прошептал Хум. - Теперь он ненавидит меня, и этого уже никак не исправить.
- Дай ему некоторое время, пускай он увидит тебя самостоятельным мужчиной, Хум, и тогда он изменит свое мнение, вот увидишь.
Хум покачал головой:
- Нет. Он никогда не простит меня. - Он повернулся к Стипоку и неожиданно улыбнулся:
- Я слишком похож на деда, ты не находишь? Так что в этом доме мне не на что было надеяться.
Он развернулся и вышел из комнаты. Бредя по дороге к городу, Стипок неустанно повторял себе: "Запомни, Хум видит куда больше, чем кажется на первый взгляд".
Жарким летним утром, в праздник Середины Лета, Хум и Дильна вышли из дома, вместе с остальными мужчинами, женщинами и детьми, населяющими город Стипока, погрузились на огромные лодки и, поймав парусами юго-западный ветер, поплыли против течения к заливу Линкири. У них уже было девять лодок, и все они были построены Хумом. Именно благодаря этим лодкам на богатых северных пастбищах пасся скот, была открыта новая жила олова, куда более богатая, чем прежняя. Более того, благодаря его лодкам, родился город Стипока, в котором должность младшего мэра занимал Вике, избранный всеобщим голосованием. Все это удалось только благодаря Хуму, создавшему лодку, которая не пропускает воды. Он оглянулся на сидящих позади, посмотрел на другие суденышки, протянувшиеся по реке. "Своими руками я дал вам все это. Эти лодки, эта река, ветер в парусах - это то, что я есть в Небесном Граде.
И все это дал мне Стипок, научив, какой должна быть лодка.
И все это дала мне Дильна, сделавшая инструменты, которые легли в мою ладонь.
И мой дед дал мне это, когда освободил из-под власти отца.
Не я один строил эти лодки. Но между ними и водой встал я. Эти лодки есть моя суть, и когда-нибудь они понесут меня к морю".
- Ты что-то примолк, - заметила Дильна.
- Я часто молчу.
Она качала на руках маленького Кэммара.
- Ветер над водой пробуждает в нем голод, - сказала она. - Тот же ветер пробуждает во мне желание кричать во все горло. Но ты - увидев воду, ты замираешь.
Хум улыбнулся:
- Сегодня еще накричимся, пока голосовать будем. Дильна вскинула голову:
- Думаешь, это пройдет?
- Дед сказал, что пройдет. Если все жители города Стипока придут и проголосуют, тогда пройдет. У нас появится совет, который будет издавать законы, и знаешь, Дильна, я ничуть не сомневаюсь, что ты в него войдешь. Будешь кричать людям, что у тебя на сердце.
- Кончайте там болтать! - крикнул сидящий у румпеля Вике. - К берегу вот-вот причалим.
Дильна было оторвала ротик Кэммара от своей груди, но Хум остановил ее.
- Ты вовсе не обязана всегда и во всем принимать участие. У нас и без тебя хватит сил затащить лодку на берег.
Сказав это, он выпрыгнул за борт и, сжав в руке веревку, поплыл к берегу, заводя суденышко в канал, который был прорыт еще в предыдущие высадки. Остальные попрыгали в воду вслед за ним, и вскоре лодку вытащили на сушу. На их берегу были построены специальные платформы, поэтому лодки могли спокойно качаться на воде, а люди сходили на землю, даже не замочив ног. Но жители Небесного Града сами не станут строить у себя такие причалы и им не позволят. "Если вы так хотите жить на другом берегу, - говаривали они, - можете разок-другой и вымокнуть". Вот почему так трудно было договориться о принятии выдвинутого дедом компромисса - за те два года, что существовал город Стипока, на другой стороне реки зародилась мстительность. То и дело наносились мелкие уколы: люди старшего поколения сплотились против них, настаивая, чтобы часы, которые тратятся городом Стипока на постройку дорог и вырубку леса, не шли в счет отработки на нужды Небесного Града. Участвовал в этом и отец Хума. Потом затеялся долгий спор насчет того, можно ли Дильне перевозить с берега на берег инструменты - эту мысль подбросил тоже отец, сразу после того, как Дильна вышла за Хума. Он никак не мог смириться с тем, что у Хума будут свои дети, что Хум действительно вышел из-под его влияния.
"Но теперь ты не можешь причинить мне вреда, отец. Дильна - моя жена, Вике и Стипок - мои друзья, у меня есть ребенок, дом, инструменты и, самое главное, лодки". Они не спорили разве что тогда, когда Хум собрался устроить причал для лодок на берегу Стипока. "Глаза б мои не глядели на эти штуковины, - сплюнул, помнится, отец. - Была б моя воля, приказал бы, чтобы их под водой строили".
Они вышли на дорогу. Конечно, ни повозок, ни лошадей навстречу им не выслали. Хум словно наяву услышал, как отец заявляет: "У них в городе свои повозки и лошади имеются, с чего это им нашими пользоваться?" Но в целом все шло весьма неплохо. Они жили дружно, в большинстве своем, а исключения всегда встречаются. Биллин, к примеру, обожал пускать в ход свой острый язык, любил поспорить - но Хум научился избегать его общества. Сегодня Биллина поблизости видно не было, он тащился позади вместе с дюжиной верных дружков, которые считали его мудрейшим из мудрейших. Наверняка замышляют какую-нибудь глупость: забраться в Звездную Башню и вытащить оттуда Язона, или что-то вроде того.
Поднявшись на холм Нойока, Хум огляделся по сторонам. Позади оставались дорога к реке и лодки, вытащенные на берег. Неподалеку возвышалась Звездная Башня, уходящая в самое небо, настоящая громадина, пронзительно-белая, настолько чистая, что зимой она практически исчезала из виду, а в это время года, летом, ослепительно сверкала в солнечном свете.
У подножия Звездной Башни раскинулось Первое Поле, куда два с половиной года назад Язон привел Стипока. Стипока, который никого не боялся, даже Язона. Стипока, который открыл им мир. Стипока, который был более велик, чем дед.
Целый час они говорили на Первом Поле. Нойок снова растолковывал условия соглашения, которое он выработал за последние месяц, невзирая на все споры, на все угрозы, что, если "дети" не вернутся, мир будет поделен вдоль реки и об их существовании забудут. Компромисс был прост и элегантен, словно инструмент, выточенный Дильной, - и красив, поскольку более или менее устраивал всех. Небесный Град будет разделен на семь частей: собственно Небесный Град, город Стипока, залив Линкири, кузня Вьена, мельницы Хакса, луга Капока и холм Нойока. Каждая часть имеет право голоса и может выдвигать в Совет человека, который наравне с мэром будет создавать законы, наказывать нарушителей и разбирать споры между городами.
- Нас стало слишком много, - сказал в конце своей речи Нойок, - слишком много для одного человека. Я не могу знать все и решать за всех. Но несмотря на эти перемены, а также и благодаря им, мы должны остаться единым народом, чтобы Язон, который придет к нам сразу после жатвы, увидел, что мы нашли способ разобраться с проблемами, не прибегая к ненависти и разделению.
То были слова, полные надежды. Они сулили многое, и было видно, что Нойок верит в то, о чем говорит. Поверил в это и Хум.
Затем состоялось голосование. Биллин и его дружки-приятели присоединили свои голоса к голосам Эйвена и тех, кто ненавидел город Стипока, и предложение не было принято.
Собрание закончилось хаосом. Даже спустя час люди из города Стипока продолжали спорить и что-то доказывать друг другу. Стало наконец ясно, что Биллин стоит за полное отделение, а когда он принялся обзывать Викса псом, потому что тот лает, стоит только Нойоку приказать, Вике объявил собрание закрытым и направился к реке. Хум с дремлющим Кэммаром на руках и Дильна последовали за ним. Так что они первыми поднялись на холм, первыми увидели пламя, охватившее лодки.
Они закричали и стали звать остальных на помощь, но было поздно. Как ни старались залить лодки водой, огонь разгорелся так яростно, что близко было не подобраться. Но Хуму уже было на все наплевать. Он опустился на землю, сжимая в объятиях Кэммара, смотрел на танцующие над водой языки пламени и думал: "Ты сжег меня, отец, убил меня на воде, и сделал это именно ты, кто бы тебе ни помогал. Ты разрушил мои творения, я теперь мертва.
Спустя несколько часов от лодок на берегу остались лишь почерневшие остовы. Измученные люди провожали глазами уходящее солнце и обсуждали, что теперь делать.
- Мы можем построить новые корабли, - сказала Дильна. - Я еще не разучилась делать инструменты, а
Хум по-прежнему умеет строить лодки. Нойок поможет нам. Врагам нас не остановить!
- Чтобы построить один такой корабль, уйдет три месяца.
- Коровы будут недоены, - произнес кто-то.
- Сады зарастут сорняками.
- Скот на лугах одичает.
- И где мы будем жить все это время?
- С нашими родителями?
Затем сквозь бормотание отчаявшихся, ослабевших людей прорвался голос Биллина:
- А как же насчет защиты, обещанной нам законами Язона? Мы доверились Нойоку, а он не смог спасти нас, у него просто не хватило власти. Чтобы уцелеть, мы должны сами защищать себя!
Вике попытался было заткнуть ему рот:
- Да, уж ты-то защитил нас, проголосовав против.
- А ты думаешь, голосование что-нибудь изменило бы? Они давно планировали это. Файс и Эйвен, Орсет и Кри - они знали, что придем мы все, что все наши лодки будут на этом берегу, что никого не останется в городе Стипока, чтобы переплыть реку и забрать нас обратно. Они сожгли наш единственный путь домой. И я говорю - мы должны ответить им тем же!
Впервые Хум был согласен с Биллином. Что еще оставалось делать? Помощи ждать неоткуда. "И снова отец - а я-то уже стал думать, что наконец освободился".
С наступлением ночи страсти разгорелись еще сильнее. На пляже зажглись костры, пришли друзья из Небесного Града, предложили еду и ночлег. Одна за другой семьи потянулись в город, оставляя позади самых сердитых, тех, которые предпочли и дальше слушать болтовню Биллина о ненависти и отмщении.
- Пойдем, - сказала Дильна. - Раун и Уль предложили нам переночевать у них, а Кэммару и мне нужен отдых.
- Так идите, - пожал плечами Хум.
Довольно долго она ждала, надеясь, что он все-таки пойдет с ней, и в конце концов ушла. На берегу осталась лишь дюжина горожан, все они сплотились вокруг костров, а на западе восходила луна, так что самое темное время ночи было еще впереди.
Наконец к хору возмущенных голосов присоединился голос Хума, присоединился и прорвал его.
- Все, что ты здесь делаешь, это только болтаешь, - обратился он к Биллину. - Болтаешь, какой будет расплата. Я же хочу сказать, что мы должны ответить им по мере наших сил, как можно проще. Они воспользовались огнем, чтобы украсть у нас наши дома. Какое право они имеют сейчас спокойно почивать в своих хижинах, после того что сделали с нами?
- Ты что, предлагаешь сжечь Небесный Град? - не веря своим ушам, спросил Биллин. Подобное безумство даже ему не могло прийти на ум.
- Да не Небесный Град, глупец, - поморщился Хум. - Неужели все его жители участвовали в поджоге? Я ищу справедливости. Это сделал мой отец, вы все это знаете, мой отец, который настолько ненавидит меня, что решился сжечь мои лодки.
Они оторвали доски от обгоревших остовов ладей. С одного конца дерево все отсырело, но с другого его не составляло труда подпалить. Запасшись материалом для поджога, они двинулись в обход холма, чтобы их случайно не заметили из города. Хум шел впереди, потому что собаки знали его.
Однако оказалось, что не все домашние спят. Кое-кто ждал их у конюшен, где лошади начали беспокойно переступать с копыта на копыто, почуяв огонь.
- Не делай этого, - промолвил Нойок. Хум ничего не ответил.
Нонок перевел взгляд на остальных.
- Не делайте этого. Дайте мне время найти тех, кто сжег ваши ладьи. Они будут наказаны. Весь Небесный Град будет строить вам новые лодки. На это уйдут не месяцы, всего лишь недели, а маленькую лодку, как сказал мне Стипок, можно будет построить за несколько дней. Кто-нибудь из вас переправится на другой берег и позаботится о животных.
Ответил ему Вике - видимо, в глубине души он еще надеялся найти какое-то компромиссное решение:
- И как же ты накажешь тех, кто совершил это?
- Если мы точно будем знать виновных, то накажем их по закону - они лишатся всей собственности, которая перейдет к вам.
Услышав это, Биллин только сплюнул:
- Ну да, конечно, ты спросишь, кто это сделал, и виновные сразу сделают шаг вперед, да?
Нойок покачал головой:
- Если они не признаются, Биллин, тогда придется прибегнуть к помощи Язона - он придет через четыре месяца. Вы к тому времени уже давно будете дома, и он уладит все. Обещаю вам, снисхождения не будет. А ваша справедливость - какая она? Что, если вы сожжете дом невинного?
- Он прав, - пробормотал кто-то. - Мы же ничего точно не знаем.
Но Хум ответил:
- Если мы сожжем ЭТОТ дом, Нойок, думаю, пострадает отнюдь не невинный.
- Здесь живет невинная женщина, твоя мать. И я. Я тоже живу здесь.
- Так вот о чем он заботится! - расхохотался Биллин. - О собственной крыше.
- Нет, Биллин, я забочусь о вас. Небесный Град вне себя от ярости, все на вашей стороне. Но если вы ночью сожжете чей-нибудь дом, то разом лишитесь всех своих друзей - они станут бояться, что когда-нибудь ночью сожгут и их дома.
Хум ухватил деда за рубаху и оттолкнул в сторону, так что тот отлетел к стене конюшни.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

- Хватит пустых разговоров, - сказал он, - Это же мэр, - прошептал кто-то, ужаснувшись дерзости Хума.
- Это он и сам знает, - ответил Биллин. - У Хума просто не хватает мужества.
Толкнув Хума плечом, Биллин подступил ближе и, размахнувшись, ударил Нойока прямо в челюсть. Ударившись затылком о стену, тот сполз на землю.
- Что ты творишь?! - воскликнул Вике. Биллин стремительно повернулся к нему:
- Что нам этот Нойок?
- Стипок говорил, что, если мы ударим человека, его друзья отплатят нам тем же. Мы же не хотели драться, что мы, детишки, возящиеся в траве?
Но Хум был далек от споров. Он вынес из конюшни охапку соломы. Лошади в страхе косились на факел, пылающий у него в руке.
- Это для тебя, - пробормотал он и двинулся к дому. Остальные разом примолкли, увидев его лицо, но в конце концов кое-кто двинулся следом. Хум вошел через дверь кухни и разбросал солому и сложенные у очага дрова по большой комнате, у занавесей и вокруг стола. Это была та самая комната, в которой Эйвен в последний раз ударил его. Он не колебался - когда все было готово, он сразу поднес к соломе факел. По полу пробежали язычки пламени, и вскоре занавеси запылали. Разом стало так жарко, что Хуму даже пришлось сделать шаг назад - и еще один, секунду спустя. Огонь занялся стремительно, распространился по балкам дома; вдоль потолка едкий дым ринулся на второй этаж.
Стоявший позади Вике положил ему руку на плечо:
- Пойдем, Хум. Снаружи тоже все пылает - пора их будить.
- Нет, - отрезал Хум.
- Но мы не договаривались убивать кого-то, - возразил Вике.
"Отец сам убил меня", - молча ответил Хум.
- Твоя жена и сын живы, - продолжал убеждать Вике. - Представь, что будет, если у тебя за спиной будут перешептываться, что кто-то другой, а не ты, поднял тревогу и спас твою мать. А если скажут, что ты желал смерти своему отцу?
Хум содрогнулся. "Что я делаю? Да кто я такой?" Он кинулся к подножию лестницы и закричал:
- Огонь! Пожар, проснитесь! Бегите из дома!
Вике присоединился к нему, а когда никто так и не выбежал из комнат, побежал наверх вместе с ним. Должно быть, дым просочился в щели под дверьми, понял Хум, - в коридоре стояла серая пелена, из которой внутрь комнат втягивались тоненькие струйки. Он подбежал к комнате отца и распахнул дверь. Его мать, шатаясь, кашляя, разгоняя дым руками, чтобы хоть что-нибудь разглядеть, поднималась с постели. Хум обнял ее и вывел наружу, по ступенькам лестницы спустился вниз. Другая половина здания уже полыхала вовсю.
- Кто еще в доме? - крикнул Хум.
Мать покачала головой:
- Только Эйвен и Бисс.
- Отца нет в постели, - сказал он.
- Я заставила его... отказалась с ним спать, и он ушел в другую комнату, - ответила она. - Он сжег твои лодки, - добавила она. И вдруг поняв, что случилось, выкрикнула:
- Это ты устроил пожар! Ты сжег мой дом!
К тому времени он уже выводил ее из дверей. Оставив ее на улице, он кинулся обратно. Вике нес на руках Бисс.
- Где отец?! - выкрикнул Хум.
- Не видел! - откликнулся Вике.
Протиснувшись мимо него, Хум ринулся в пламя. Обжигающие языки лизали подножие лестницы, а дверь в комнату родителей превратилась в огненный столп. Огонь распространялся быстрее, чем ожидал Хум. Из окон вырывались яркие всполохи, распространяясь по потолкам. Отца не было в своей комнате, не оказалось его и в комнате Бисс - конечно, не оказалось, иначе бы Вике увидел его! - не было его и в комнате Нойока.
- Спускайся, Хум! Его там нет! - крикнул Вике снизу. Хум подбежал к лестнице. Перила превратились в ярко-красные уголья.
- Выходи, пока не поздно! - Вике стоял у дверей. Крыльцо тоже горело.
- А внизу его нет?
- Будь он в доме, давно бы уже проснулся! - заорал Вике.
Значит, его так и не нашли. Он обязан быть здесь. Хум распахнул двери кабинета Нойока. Огонь ударил его в лицо, сжирая волосы, поджигая одежду. Но он даже не остановился, чтобы сбить пламя. Оставалась одна комната - та, которая когда-то принадлежала ему. Он пробился сквозь огненную стену и ударом ноги вышиб дверь. До этой комнаты пламя еще не добралось, но всю ее наполнял дым. Отец, заходясь от кашля, лежал на полу.
- Помоги мне, - выдавил он.
Хум схватил его за руку, попытался потащить к выходу, но Эйвен был слишком тяжел. Он взял его под руки и попробовал поднять.
- Вставай! - рявкнул он. - Я не могу тащить тебя!
Вставай и иди!
Эйвен наконец понял и, шатаясь, поднялся на ноги. Подхватив его, Хум как можно быстрее устремился к лестнице. Однако, когда они проходили мимо кабинета Ной-ока, Эйвен вдруг оттолкнул его.

- История! - воскликнул он. - Отец убьет меня, убьет!
Он распахнул дверь. Пергаменты уже сворачивались от жара. Хум попытался было удержать его, крича, что поздно, слишком поздно, но Эйвен одним ударом сбил его с ног и кинулся к рабочему столу. Хум поднялся как раз вовремя, чтобы увидеть, как языки пламени метнулись навстречу Эйвену, принимая его в объятия. Прижимая пергаменты к груди, Эйвен закричал.
- Прости меня! - кричал он. Он повернулся лицом к Хуму, застывшему на пороге. Вся его одежда занялась огнем, и в агонии он снова выкрикнул:
- Простите!
И упал на объятый жаром пол. Кто-то схватил Хума и потянул к лестнице. Чьи-то руки выволокли его из рушащегося дома. Хум уже ничего не понимал, перед глазами стоял образ отца, охваченного яростным пламенем. В руках его была сжата пачка горящих пергаментов, и сердце, открытое огнем, кричало: "Простите меня!"
Лэрд проснулся со щеками, мокрыми от слез. Отец прижимал его к себе, успокаивающе шепча:
- Все хорошо, Лэрд. Ничего не случилось, все хорошо. Увидев отца, Лэрд всхлипнул и что было сил прижался к нему:
- Мне снился ужасный сон!
- Да, но это ничего, ничего...
- Я видел отца... умирающего отца и так напугался...
- Это всего лишь сон, Лэрд.
Лэрд глубоко вздохнул, пытаясь успокоиться. Оглядевшись вокруг, он заметил, что остальные мужчины также проснулись и с любопытством глядят в его сторону.
- Просто сон такой, - объяснил он им.
Но нет, это был не просто сон. Это случилось на самом деле, страшная, кошмарная история, когда остальные в конце концов отвернулись, Лэрд схватил руку отца, прижал ее к губам и прошептал:
- Папа, я так люблю тебя, я никогда не причиню тебе боль...
- Я знаю, - кивнул отец.
- Я серьезно, - произнес Лэрд.
- Я понимаю, А теперь спи. Тебе приснился страшный сон, но он уже закончился, и ты ничего плохого мне не сделал, что бы в твоем сне ни произошло.
Отвернувшись, отец укрылся одеялом, чтобы вновь заснуть.
Но для Лэрда это был не просто сон. Сновидение, которое послала ему Юстиция, было слишком отчетливо, чтобы с легкостью прогнать его, как обыкновенный ночной кошмар. Теперь Лэрд знал, что ощущаешь, когда умирает твой отец, знал, потому что именно он стал причиной его смерти. И тут, вновь проявив свои непревзойденные способности вторгаться в мысли, в особенности тогда, когда Лэрд меньше всего желал ее присутствия, Юстиция спросила:
"А до этого сна ты знал, что любишь отца?"
Лэрд резко ответил:
- Лучше умереть, чем видеть твои сны.
Вставая рано утром, на восходе, Лэрд чувствовал себя опустошенным. Кроме того, он ощущал стыд перед остальными мужчинами - вчера он распускал хвост перед ними, а ночью плакал, как дитя. Этим утром он был тих, говорил очень мало и с явной неохотой возглавил колонну, спиной чувствуя взгляды едущих позади.
С Язоном он вообще не обмолвился ни словом. Он держался рядом с отцом, когда надо, заговаривал с ним, но всячески старался избегать взгляда чисто-голубых глаз.
В полдень Лэрд и отец распрощались с последними попутчиками. Разговор с Язоном был неизбежен.
- Лэрд, - окликнул он.
Лэрд упорно смотрел на гриву лошади.
- Лэрд, я тоже это помню. Я просмотрел все эти сны задолго до того, как их увидел ты.
- Ты поступал по своей воле, - ответил Лэрд. - Я же этого никогда не просил.
- Мне было дано зрение. Если б у тебя оно было, ты что, всегда бы держал глаза закрытыми?
- Но у него и так есть зрение, - недоуменно пожал плечами отец.
- Поехали, пап, - сказал Лэрд.
Молча они проехали оставшиеся четыре дерева, добравшись до шалаша, который не так давно построили Язон и Лэрд, - казалось, это было вчера. А вот и самое последнее дерево: на стволе явственно белеет отметина, и можно браться за работу.
Но внезапно Лэрда охватил жуткий страх. Он не знал почему. Он вдруг остро почувствовал свою... незащищенность. Открытость. Он старался держаться поближе к отцу, следуя за ним, куда бы тот ни пошел. Он потащился за ним даже тогда, когда отец вернулся к дровням за новым топором, потому что прежний показался ему слишком легким и все время норовил вырываться из рук, стоило посильнее ударить по дереву.
В конце концов Лэрду пришлось заговорить, чтобы успокоить свои страхи.
- А что, если бы на планете вообще не было железа? Или было бы, но так глубоко в земле, что нам бы до него было не добраться?
- Я кузнец, Лэрд, - ответил отец. - Земли без железа не бывает.
- Ну а вдруг?
- До появления железа люди были дикарями. Кто стал бы жить в таком месте?
- Вортинг... - как бы про себя произнес Лэрд. Отец замер, на секунду облокотившись на топор.
- Я имел в виду мир, планету. На поверхность железо выходит только в одном месте. В пустыне.
- Так отправляйся в пустыню и добывай себе железо на здоровье. А пока руби дерево.
Лэрд размахнулся топором, в стороны полетели щепки. Отец ударил вслед за ним, и ствол содрогнулся.
Вскоре дерево было повалено, вдвоем они быстро обрубили ветки и закатили бревно на дровни. Это было не мачтовое дерево; даже помощь лошадей не потребовалась. К закату они срубили второе дерево, а потом улеглись спать во времянке.
Но Лэрд не стал спать. Он лежал, глядя широко раскрытыми глазами в темноту, ожидая сон, который, как он считал, непременно придет. Как только его одолевала дремота, он сразу рисовал себе образ Эйвена, Эйвена, полыхающего подобно листку бумаги в пламени костра. Он понятия не имел, то ли это он сам вспоминает сон, то ли это Юстиция не дает ему забыть об увиденном. Он не смел засыпать, потому что боялся еще более страшных сновидений, хотя прекрасно знал, что Юстицию ему не остановить, даже если он вообще перестанет спать. Решение не засыпать было чистейшей глупостью - он просто боялся, страшно боялся той женщины, что ждала в ночи, чтобы отнять у него разум, сделать его другим человеком и заставить совершать чужие поступки. "Ради отца я пойду и на смерть, я никогда не причиню ему боль".
В ту ночь он так и не заснул, а следовательно, не увидел сна. Впервые они последовали его желанию. Они ничего ему не говорили, ничего не показывали. Но постоянное ожидание стоило ему отдыха. Из-за горизонта вынырнул первый солнечный лучик, и отец ткнул Лэрда в бок, думая, что мальчик еще спит. Теперь, когда отец проснулся, Лэрд вдруг почувствовал, что наконец-то может заснуть - его усталое тело буквально молило об отдыхе. Сон. Ковыляя на шатающихся ногах, он исполнил утренние обязанности и впряг лошадей в дровни; сам же чуть не свалился с седла, задремав.
- Эй, парень, просыпайся, - раздраженно буркнул отец. - Да что с тобой сегодня?
Помахав топором, Лэрд почувствовал, что сон немного отступил, хотя прежнюю бодрость он так и не обрел. Дважды отцу приходилось останавливать его.
- Ты рубишь слишком высоко. Ниже бери, не то ствол запутается в ветвях других деревьев.
"Извини, папа. Мне казалось, что я рублю там, где ты сказал. Прости меня, простив.
Падая, дерево все-таки повалилось не туда, куда нужно, и действительно запуталось. Все случилось так, как предупреждал отец.
- Прости, - пробормотал Лэрд..
Задрав голову, отец с отврашением смотрел наверх.
- Никак не разгляжу, что же его держит, - сказал он. - Если внимательно приглядеться, так ни одна ветка его не цепляет. Давай-ка за лошадьми, приведи их сюда, мы стянем его.
Лэрд все еще возился с лошадьми, когда вдруг до его слуха донесся треск упавшего дерева.
- Лэрд! - заорал отец. Ни разу в жизни Лэрд не слышал такой боли в его голосе.
Его левая нога была придавлена огромной ветвью, а левую руку прошила насквозь ветка поменьше. Обломок прошел прямо сквозь кость предплечья, переломив ее посередине - рука была неестественно изогнута, словно на ней появился второй локоть.
- Моя рука! Рука! - стонал отец.
Лэрд глупо стоял рядом и никак не мог сообразить, что же от него требуется. Кровь отца впитывалась в снег.
- Столкни его с меня! - закричал отец. - Это не самое большое дерево, сынок! Столкни его!
Столкнуть. Лэрд нашел на дровнях ломик, поддел ствол и слегка приподнял. Дерево немножко сдвинулось. Упираясь здоровой рукой в снег, отец попытался было отползти, но не успел - дерево вернулось на прежнее место. Хотя на этот раз оно придавило только ступню, поэтому прежней боли не причиняло.
- Лэрд, останови кровь! - приказал отец.
Лэрд попытался зажать переломанное место, но кровь хлестала слишком быстро. Кость раскрошилась на мелкие кусочки; рука стала мягкой, так что ее было даже не зажать. Лэрд опустился на колени, не зная, что и придумать.
- Отруби ее, дурак! - выкрикнул отец. - Отруби, завяжи культяшку и прижги конец.
- Но твоя рука... - начал было Лэрд. Отрубить кузнецу руку, любую руку, означало навсегда лишить его кузни.
- Речь идет о моей жизни, идиот! Руку - за жизнь, я согласен!
Лэрд закатал рукав, поднял топор, поточнее прицелился и ударил, отнимая руку чуть выше места перелома. Отец не закричал, лишь судорожно стиснул зубы. Оторванным рукавом Лэрду удалось перевязать обрубок, и в конце концов кровь остановилась.
- Слишком поздно, - прошептал отец. Лицо его побелело от боли и холода. - У меня не осталось крови.
"Папа, не умирай".
Его глаза закатились, а тело обмякло.
- Нет! - в бессильной ярости выкрикнул Лэрд. Он подбежал к ломику, торчавшему из-под ствола, и на этот раз толкнул дерево с такой силой, что оно откатилось далеко в сторону. Подхватив отца под руки, он потащил его к дровням. Нога тоже была сломана, но кость не вышла наружу. Лэрд с нарастающим бешенством смотрел на обрубок руки. Он не был готов к такому зрелищу. Эти руки выныривали целыми и невредимыми из глотки огня...
"Надо прижечь культяшку. Но какой в этом смысл, если отец мертв? Надо проверить, мертв он или нет".
Он дышал, а на горле прощупывался слабый пульс.
Рана больше не кровоточила. Сейчас самое важное - доставить его домой, да побыстрее. Даже несмотря на туман в голове, Лэрд ясно понимал это. Пятнадцать минут у него ушло на то, чтобы столкнуть вчерашние бревна с саней, и еще столько же, чтобы положить отца на их место. Тело его он закутал потеплее и закрыл всеми одеялами, какие только были, после чего крепко привязал к дровням. Вскочив на правую, ведущую лошадь, Лэрд тронул сани с места.
Они отъехали совсем недалеко, как вдруг Лэрд понял, что не знает, в какую сторону направляться. В обычной ситуации он выбрал бы самую простую дорогу, однако это означало, что возвращаться пришлось бы тропой, по которой они сюда приехали. Но они сделали огромный крюк, провожая остальных. Напрямую будет значительно короче. Вся беда в том, что Лэрд не знал точного пути назад. Пешком он бы без проблем добрался до дома. Но сейчас ему надо было выбрать такой путь, где пройдут дровни.
Он никак не мог решиться. Его ум отказывался думать. В конце концов он решил, что если сойдет с тропы, то не ошибется. Оглядываясь вокруг, вспоминая, как все выглядело летом, он наверняка отыщет быструю и безопасную дорогу. Может, он еще спасет жизнь отцу.
Вот только его безудержно клонило в сон. Убаюкиваемый ритмичным покачиванием в седле, шорохом полозьев по снегу, бесконечной белизной зимнего леса, он постоянно терял сознание. То и дело он просыпался, почувствовав щекой жесткую гриву. В отчаянии он приник к лошади и принялся понукать ее, заставляя идти быстрее, еще быстрее. Из глаз его лились слезы отчаяния. "Ну почему ты не спал прошлой ночью? Ты убил своего отца!" И на голубом небе проступало лицо Эйвена, Эйвен выглядывал из-за каждого дерева, полыхал в сверкании снежного покрова.
"Помогите", - молча взмолился он.
- Помогите! - выкрикнул он во весь голос.
Конечно, все это время Язон следил за ним. Разумеется, Юстиция услышала его. Но послали они не чудо, а всего лишь очередной сон. Он видел снег впереди себя, направлял лошадей между деревьями, но постепенно белое покрывало превратилось в песок, а горло пересохло и горело от жажды. Он превратился в Стипока, который брел к исполнению своей заветной мечты. Вскоре он должен был найти железную руду.
Подходило время дождей, и вода в котловане опустилась до самого дна. В прошлом месяце разбилось три кувшина, а теперь воспоминание о расплескавшейся по песку воде неотступно преследовало Стипока.
Преследовало все настойчивее и настойчивее, потому что наконец они обнаружили железную руду. Пришлось пробить метров двадцать скальной породы - и это медными и каменными инструментами. Он рассчитывал, что железо залегает ближе. Может, он выбрал не правильное место. Но ожидание пошло только впрок. Если бы они сразу наткнулись на руду, это было бы слишком легко и ничего бы не значило. Первый год после основания новой колонии они только и делали, что рыли канавы под воду, заставляя песок взращивать полезные культуры. Кроме того, они рубили железные деревья, растущие в нескольких милях от поселения, и сплавляли их вниз по течению, чтобы позднее из бревен построить хижины. Небесный Град не поскупился на инструменты, а Язон, высадив их в южной пустыне, выдал им из корабельных запасов еды больше, чем на год. Начало выглядело многообещающим.
Настроение портила пыль, проникающая в нос, рот - куда угодно, в особенности когда бежишь. На поверхности воды всегда плавала тонкая пленка песка, то и дело оседающая на дно и образующая толстый слой ила, поэтому они быстро научились не болтать понапрасну воду в котловане и в питьевых чанах. И второй год, когда наступила очередь Хума, Викса и Биллина возглавить горные работы, их преследовала та же пыль - она постоянно висела в воздухе, пока они не привыкли к грязи, к белым полоскам на почерневших лицах, к надрывному кашлю с трудом вдыхающих воздух рудокопов по ночам.
Теперь еще засуха. Должны же идти дожди. Пора ветров давно наступила, по равнине носились песчаные вихри и водовороты. Здесь ветер был видим, и Стипок, прикрывая глаза ладонью, каждый раз морщился, завидев очередную стену ветра, темную, похожую на морскую волну. Вот-вот должны начаться дожди, и они наконец наткнулись на железную руду - но именно за дождь они были бы наиболее благодарны. Железо - ничто. Железо - бесполезные глыбы.
- Его есть не станешь, - заявил Биллин, стоя на пригорке.
Остальные стояли в безмолвии. Пыльный демон пронесся мимо, огибая кучу руды.
- И пить его не станешь.
Стипоком овладело нетерпение. Обычно на подобных собраниях он старался держать язык за зубами - пусть молодежь сама принимает решения. Лишь иногда он давал советы, когда они заходили в тупик. Но он видел, куда клонит Биллин, и его речи могли положить конец надежде принести в мир Язона Вортинга сталь.
- Биллин, - сказал он, - словами тоже не напьешься. Если ты собрался перечислить все бесполезные вещи в этой пустыне, не забудь упомянуть и о них.
Кое-кто рассмеялся. Даже Биллин улыбнулся:
- Ты прав, Стипок. Долго я говорить не буду. И не надо, не надо меня благодарить.
Собравшиеся снова засмеялись. "Значит, мы еще не совсем пропали, - подумал Стипок, - раз у нас остались силы смеяться".
- Вам известно, что я десять недель отсутствовал в деревне. Я ходил на юг. Но, вернувшись, я никому не рассказал о том, что видел. Никому, кроме Стипока. Это он попросил меня никому ничего не говорить, чтобы не отвлекать вас от работы. Однако мне кажется, раз мы решаем все общим голосованием, следовательно, вы сами должны определить, что хотите и чего не хотите слышать.
О путешествии на юг хотели услышать все. Стипок склонил голову и еще раз выслушал рассказ. Биллин спустился вниз по течению и углубился в холмы. Железные деревья становились все выше и все толще, начали попадаться животные. Но затем, пройдя по проходу среди обрушившихся скал и оказавшись на другой стороне гор, он вдруг обнаружил, что мир изменился. Голые скалы, на которых не приживается даже мох, исчезли - пышную, влажную землю покрывал густой травяной ковер, а лес и вовсе стал непроходим. На деревьях росли фрукты, которых Биллин не видел никогда в жизни. Он попробовал некоторые из них, и на вкус они были чудесны, он не осмелился пробовать больше: вдруг среди них окажутся ядовитые плоды и он никогда уже не вернется, чтобы поделиться с друзьями своими открытиями.
- ...И так было всю дорогу, пока я шел по течению реки к морю. Я дошел до самого моря: песок там - всего лишь полоска, окаймляющая пляж, вода чистыми волнами накатывает на берег, а фруктов и корнеплодов столько, что можно есть вечно и вообще не работать. Я ничего не выдумываю. Нам хватило разочарований, я не стал бы обещать больше, чем видел сам. Четыре дня из пяти лил дождь, такой сильный, что море аж кипело, но каждый раз это длилось всего лишь час, после чего снова ярко сияло солнце. Честно, это правда! Уходя, я взял припасов на пять дней, а вернулся через десять недель. Я выглядел усталым и голодным, но не мог же я обходиться без пищи целых десять недель. Там есть еда! И Стипок знает это. Стипок все время знал, что там раскинулись плодородные земли. Я хочу сказать, что нам следует отправиться туда. Мы должны жить там, где всегда хватит еды на всех. Это вовсе не означает, что мы должны отказаться от железа. Каждый год мы можем посылать сюда экспедицию, снабженную как продуктами, так и инструментами. Но наши семьи не обязаны круглый год жрать пропылившийся хлеб, они не обязаны мириться с вечным голодом. Мы можем купаться в море, ходить умытыми, пить из чистейших родников...
- Хватит, Биллин, - перебил его Стипок. - Все тебя уже поняли.
- Скажи им, Стипок, скажи, что это правда. Они мне не верят.
- Это действительно так, - подтвердил Стипок. - Но я должен рассказать вам еще кое-что. Каждые полгода налетают ужаснейшие шторма, которые терзают берег и поднимают громадные волны, а ветер там убивает. Это опасно. Однако существует еще большая опасность. Существует опасность, что, поселившись в месте, где вам не обязательно будет работать и все время шевелить мозгами, чтобы выжить, вы позабудете о том, что такое работа и что такое мысли.
- Попробуй подумай, когда язык во рту как камень ворочается!
- То, что описывает Биллин, выглядит как само совершенство. Но я прошу вас остаться. Дожди запаздывают, но рано или поздно они придут. Мы пока не голодаем. Вода еще есть.
Так мало слов - но, когда собрание закончилось, все согласились остаться.
В тот вечер, как всегда, Стипок и Вике ужинали вместе с Хумом и Дильной, иначе им пришлось бы сидеть в одиночестве.
- Почему никто из вас так и не женился? - спрашивал время от времени Хум. - Очень рекомендую, знаете ли.
Но Вике и Стипок не отвечали. Стипок не отвечал, потому что сам не знал ответа - он и на Капитолии не был женат. Может, в нем было слишком много от анархиста - он не мог допустить, чтобы жена и дети правили им. Зато он прекрасно знал, почему не женится Вике. Потому что он уже любил одну женщину, и эта женщина была женой Хума.
Хоть это и хранилось в строгой тайне, однако в колонии "тайну" эту знали все: когда Хум заступал в смену, уводя за собой бригаду рудокопов, Вике не раз заглядывал к Дильне в мастерскую, где она работала с инструментами, или Дильна сама наведывалась к нему в гости. Каждый занимался своей работой; никто специально за ними не следил; может быть, они считали, что об их отношениях никому не известно. Однажды Стипок решил напрямую поговорить с Биксом и сказал:
- Почему вы делаете это? Все же знают.
- И Хум тоже?
- Если он и знает, то не показывает виду. Он любит тебя, Вике, ты был его другом с тех самых пор, как вы на пару убегали по ночам из дому. Почему ты это делаешь?
Вике расплакался от стыда и поклялся прекратить встречаться с Дильной - однако в душе он продолжал сомневаться. Что же касается Дильны, то ее Стипок даже не спрашивал. Когда она находилась рядом с Хумом, всем было понятно, что она любит его - он хороший отец, любящий муж. Однако и перед Виксом она дверей не закрывала. Когда Бесса и Даллат засыпали, а Кэммар играл на улице или копался в песке, она принимала Викса в своей постели, как жаждущий человек принимает глоток воды. В один прекрасный день Стипок случайно зашел в дом и застал их вместе, тогда она посмотрела на него глазами, в которых застыла мольба о прощении. Это удивило его - на Капитолии он навидался столько разврата, что перестал относиться к нему, как к какому-то ужасному греху. Она же искала отпущения. Прощения без раскаяния. Стипок вспомнил одну из проповедей отца: греша, ты покупаешь себе удовольствие, но расплачиваешься за это смертью. -"Берегись смерти, Дильна. Если ты и дальше будешь заниматься любовью с Виксом, тебя ждет смерть. Конечно, ты умрешь даже в том случае, если будешь вести целомудренную жизнь. Но красота целомудрия заключается в том, что, когда приходит смерть, ты принимаешь ее как небесную милость".
- Теперь нам долго не продержаться, - сказал Вике. - Если только дождь не пойдет.
- Знаю, - кивнул Стипок.
Хум разломил хлеб, который сразу рассыпался на желтые крошки, став похожим на песок. Он мрачно улыбнулся и передал блюдо дальше.
- Черпайте хлеб пригоршнями. Также можете проглотить семечко-другое железного дерева - в наших животах столько земли и песка, что оно непременно прорастет.

Предыдущая страница 15 Следующая страница


Хроники Вортинга 16

Дильна кинула горсть крошек в рот:
- Очень вкусно, Хум. Кто в нашей семье повар - так это ты.
- И это плохо. - Хум, набрав полный рот воды, покатал ее, как будто смакуя. Когда же он наконец проглотил ее, то на его лице отразилось сожаление, что ее больше не стало. - Стипок, мне тоже придется уйти. Дети... мы должны что-то предпринять, прежде чем закончится вода, или будет слишком поздно, у них не будет сил идти куда-либо. Солнце и ветер уже иссушили их, они ходят так, будто постоянно думают о смерти. Мы не можем оставаться.
Дильна бросила на него сердитый взгляд:
- Хум, мы пришли сюда с определенной целью и...
- Прости, - перебил ее Хум. - Когда появились мечты об этих самодвижущихся машинах и инструментах, которые будут резать бронзу, как масло, мне казалось, что это именно то, чего мне больше всего не достает в жизни. Когда Язон отослал нас из Небесного Града, чтобы добывать руду, я был только счастлив. Но сейчас настала пора выбирать между будущим мира и будущим моих детей. И я выбираю детей. Мне не будет жизни без Кэммара, Бессы и Даллата. Они сейчас спят, и для меня важнее всего на свете, чтобы завтра утром они проснулись, завтра, послезавтра, послепослезавтра. У тебя, у Викса нет семьи, вы можете решать только за себя. А Дильна - у нее есть мужество, которого нет во мне. Но я отец, и сейчас я думаю только об этом, тем более что в котловане воды осталось всего четыре дюйма.
Стипок подумал о доме Эйвена, гигантским факелом пылающем на вершине холма Нойока, вспомнил, как Хум кричал и кричал до самого утра - его крики разносились от Небесного Града до залива Линкири. Все считали, что его мучает боль от ожогов, он и вправду серьезно обгорел. Но звал он своего отца, именно ненавистного Эйвена молил он о прощении в ту ночь. Поэтому теперь быть отцом значит для него куда больше, чем для Дильны - быть матерью.
- Я знаю, что ты сейчас думаешь, - сказала Дильна. - Думаешь, я не люблю своих детей.
- Ничего подобного, - возразил Стипок.
- Но я люблю их, очень люблю. Я просто не хочу, чтобы они выросли бесполезными, ленивыми, глупыми существами. Я - то, чем я занимаюсь. Я мастер. Что, если они поселятся в таком месте, где мои инструменты станут никому не нужны? Что, если им уже не нужна будет одежда, дома - кем они тогда станут? Я не пойду на юг. Стипок прав.
Вике кивнул:
- Я тоже буду ждать дождей, ждать до последнего. А затем уйду. Но не на юг. Насколько я вижу, пришла пора возвращаться домой.
На его слова они ответили долгим молчанием. Стипок следил за руками, бережно подносящими крошки ко рту, за осторожными глотками из кувшина - он знал, сейчас они вспоминают Небесный Град и лодки на воде.
- Мы могли бы сделать из железного дерева лодку, - предложила Дильна, - и выйти в море. Пускай вода сама донесет нас до дома.
Стипок покачал головой:
- Ниже по течению расположена целая череда водопадов, некоторые аж по пятьсот метров высотой. Даже если мы доберемся до моря, то морскую воду пить не сможем. В ней соль.
- Ну, я не возражаю против чуточки соли.
- В ней столько соли, что с каждым глотком вас будет одолевать все большая жажда. И в конце концов вы умрете.
Хум даже передернулся:
- Это означает, что возвращаться придется пешком.
- Путь неблизкий, - согласился Стипок.
- Давайте лучше надеяться на дождь, - сделал вывод Хум.
Но дождя все не было и не было. Ветра дули с востока, а не с северо-востока; море по-прежнему не хотело отдавать свою воду, а песок стал еще въедливее, чем прежде. Пыль просачивалась в каждую щелку. Когда утром люди просыпались, то обнаруживали на своих телах и постелях слой пыли в несколько миллиметров. Дети задыхались в ней и плакали. После двух дней такой непогоды один из младших близняшек Серрета и Ребо умер.
Они похоронили его в песке, когда ветер ненадолго стих.
На следующее утро мертвое тело лежало у всех на виду, кожу с него содрало несомыми ветром песчинками. Ветер, следуя одной из столь страшных прихотей природы, подкатил тельце ребенка прямо к двери дома его семьи. Серрету пришлось толкать дверь плечом, чтобы отворить ее поутру; его вопль, когда он увидел, что же ему мешало, заставил всех повыскакивать из домов. Забрав тельце у безутешного отца, его попытались сжечь, но ветер то и дело задувал огонь. В конце концов пришлось отнести его в пустыню, в подветренную от деревни сторону, и оставить ветру на забаву.
Тем же вечером точно так же поступили еще с двумя детьми, потом снесли туда же тело Виаен - а еще четыре месяца назад она так радовалась, что ее малыш наконец научился ходить.
Утром Биллин принялся обходить дома, лицо его было закутано тряпкой, чтобы защититься от ветра. Каждый раз он говорил:
- Сегодня я ухожу. Я знаю дорогу. Через три часа я войду в рощу железных деревьев. К закату буду у ручья. Там я буду ждать вас три дня, и тех, кто решит пойти со мной, я проведу через проход. В следующем году мы вернемся, чтобы добывать железо. Но сейчас нам лучше уйти, пока наши дети еще живы.
Час спустя все собрались за домом Биллина и Трии. В руках люди сжимали драгоценные кувшины с водой, укутанные в шкуры, несли или вели детей. Стипок не стал спорить, не стал уговаривать их остаться. И не слушал, когда ему шептали:
- Пойдем с нами. Мы не хотим следовать за Биллином, мы хотим следовать за тобой. Благодаря тебе мы держимся вместе, пойдем с нами.
Но он знал, что в землях, где жизнь легка, нет повода держаться друг друга - сплотить людей там можно либо волшебством, либо религией, тогда как он не обладал ни цинизмом, необходимым для первого, ни верой, достаточной для второго.
- Идите, - сказал он. - Желаю вам удачи.
Ближе к полудню они потянулись в пустыню. Под ноги задувал ветер, стирая следы сразу, как только они появлялись; песок яростными вихрями вылетал из-под башмаков.
- Живите, - проговорил Стипок.
Еще три дня Стипок, Вике, Хум, Дильна и дети жили в шахте, заделав все входы-выходы. Для этого пришлось разобрать пустой дом и построить у отверстия шахты стены. Там, в глубине, дышалось легче. На третий день их разбудил шум падающих капель.
Раскидав бревна, они выбежали наружу - и столкнулись с адом на земле. Казалось, целое море обрушилось на их головы. Земля превратилась в хлябь; грязевые потоки, вливаясь в реку, тащили за собой дома. Еще вчера русло реки было абсолютно сухо. Теперь же там бушевал поток, захлестывавший берега.
- Дождь, - сказал Вике. - Вот и дождались.
Шутка вышла горькой. Вике и Хум бросились к домам, сразу промокнув с головы до ног, - они пытались спасти что можно, пока хижины не смыло водой. Они едва успели сделать два захода, как река вырвалась из берегов и унесла дома. Вход в шахту находился на склоне холма, поэтому воде туда было не добраться. Они пили и пили, опустошая и заново наполняя одни и те же кувшины. Набрав воды, они вымыли детей и оставили их голыми играть на одеялах. Казалось, они никогда не были настолько чистыми, и звук их смеха наполнял дождь радостью.
Но вскоре шторм закончился. Спустя считанные минуты вынырнуло солнце, а до заката земля уже успела высохнуть и растрескаться от жара. Лишь один дом уцелел наполовину, все другие постройки смыло. Большую часть ночи до них доносился шум реки, но к утру от потока остался еле видный ручеек, да несколько стоячих луж.
Груда железной руды исчезла. Она была свалена слишком близко к реке.
Обсуждать было нечего. Слишком мало пищи у них оставалось, а весь водяной запас содержался в кувшинах и бурдюках. Чистым безумством было идти куда-либо, кроме как на юг. Но они направились на восток, доверившись Стипоку, который еще помнил карты, показанные когда-то Язоном. Кэммар шел сам, Хум и Вике несли по малышу. Дильна и Стипок тащили на спинах жалкие пожитки. Несколько одеял, несколько ножей, топор, крошащийся хлеб, одежда.
- Нам понадобятся одежда и одеяла, - предупредил их Стипок, - потому что по дороге домой будет холодно.
Во время этого путешествия по пустыне Виксу и Дильне стало труднее скрывать свою любовь. Иногда, очень устав, они опирались друг на друга. В эти моменты Стипок наблюдал за Хумом, но тот как ни в чем не бывало либо нес Бессу или Даллата, либо рассказывал сказку Кэммару. Хум не слепой, решил Стипок. Он видит, но предпочитает не замечать.
Задолго до ночи поднялась пыль, и Стипок увел всех на юг, под защиту крон железных деревьев. Весь следующий день они двигались на восток, держась ближе к лесу, а через день вышли к широкому руслу реки, направляющемуся на северо-восток. Воды в нем было совсем немного, но напиться они все же смогли. Пять дней они шли через пустыню и случайные рощицы к морю.
В один из тех дней, проснувшись после небольшого отдыха, Стипок заметил, что Хум стоит на холме и смотрит куда-то вниз. Он взобрался на холм и увидел то же, что и Хум, - увидел Викса и Дильну, лежащих в объятиях друг друга. Они, должно быть, сочли, что достаточно далеко отошли от лагеря и их никто не увидит, а может, им стало уже все равно. Их объятия не были страстными, в них сквозила бесконечная усталость. Они были похожи на мужа и жену, давным-давно женатых и время от времени обращающихся друг к другу, чтобы обрести привычное успокоение. Стипоку вдруг подумалось, что Хум предпочел бы, чтобы они любили друг друга страстно, с желанием.
Хум отступил в сторону, и любовников заслонил низкий глиняный бортик.
- А я-то думал, - с самоуничижительным смешком произнес он, - я-то думал, что из нас двоих эти чувства она испытывает ко мне.
Стипок положил ему на плечо руку. Дыхание маленькой Бессы горячо обдало ладонь.
- Они любят тебя, - сказал он. Но было бы безумством думать, что эти слова как-то успокоят Хума.
Однако, к превеликому удивлению Стипока, Хум улыбнулся, как будто его и не надо было успокаивать.
- Я знал об этом еще тогда, когда мы жили в городе Стипока. Это началось вскоре после того, как мы поженились. Еще до того, как был зачат Кэммар.
- Я думал... что это началось здесь.
- Мне кажется, они бессильны перед влечением друг к другу. Здесь они просто перестали скрываться. Им бы это и не удалось. - Хум крепко прижал к себе Бессу. - Мне не важно, чье семя взошло. Я боронил, я же буду собирать урожай. Эти дети мои.
- В тебе больше доброты, чем во мне. Хум отрицательно покачал головой:
- Когда с нами был Язон, до того как он привел нас сюда, еще когда я винил себя в смерти отца, он сказал мне: "Ты прощен - так же, как простил Викса и Дильну". И таешь, это действительно так. Это не ложь. Я простил их до того, как Язон сказал мне это. А поскольку я знал, что не виню их и не питаю к ним злобы, то поверил Язону, что и меня никто не винит. Может, ты им это скажешь? Если я вдруг умру и не доживу до конца пути, скажи им, что я их простил, хорошо?
- Ты не умрешь, Хум, ты самый сильный из нас... - Но ЕСЛИ.
- Хорошо, скажу.
- Скажи, что это действительно так. Что я говорил серьезно. Скажи, пускай спросят Язона, если сомневаются.
- Хорошо.
После этого они обогнули холм. Вике и Дильна уже играли с Кэммаром, изо всех сил делая вид, будто бы они всего лишь хорошие друзья, измученные долгой дорогой.
Но худшие испытания были еще впереди. От устья реки до ведущего на север перешейка простиралась самая ужасная пустыня, что они когда-либо видели. Стипок предупредил их об опасности, они доверху наполнили кувшины и бурдюки и целых два дня только и делали, что пили из реки, пока не отяжелели так, что едва могли идти.
- Пописай мы сейчас, по нашим потокам вполне можно было бы вплавь добраться до дома, - сказал Вике, и все рассмеялись.
Потом стало не до смеха. Пустыня оказалась намного больше, чем предполагал Стипок. Из мелких песчаных дюн то и дело вставали утесы и громадные камни. Приходилось то идти по прямой, то огибать препятствие, то взбираться куда-то, и каждый день Стипок настаивал, чтобы пили все меньше и меньше. Воды все равно не хватило, лишь на донышках кувшинов плескались последние капли, оставленные детям.
- Еще немного, - приговаривал Стипок. - На перешейке много ручьев, уже недалеко.
И с вершины песчаных дюн они действительно видели маячащий на горизонте перешеек, побережье, которое вело к землям чистой воды.
Однако путь был бесконечен. Однажды рано утром им пришлось хоронить Бессу. Ее трупик завалили камнями. В тот день они шли медленнее обычного, хотя ее исхудавшее тельце уже не тяготило их. Ночью они набрели на небольшой оазис, где напились горькой воды из озерца и снова наполнили бурдюки и кувшины. Они уж было подумали, что их мучения подошли к концу. Часом спустя их начало страшно рвать, и умер Даллат. Они похоронили его у отравленного пруда и на дрожащих ногах двинулись дальше, разливая воду по песку. Они даже не плакали. У них не было воды для слез.
На следующий день они нашли чистый родник, бьющий из скалы. Вода в нем была хорошей, и они напились от души. Они жили у источника несколько дней, восстанавливая силы. И когда уже стала заканчиваться еда, они снова пустились в путь.
Два дня спустя они достигли вершины огромной скалы и остановились там передохнуть. Скала вскоре обрывалась, склон почти вертикально уходил вниз, до дна было не меньше километра. К западу виднелось море, а на востоке - еще одно, вода блестела невероятной голубизной в солнечных лучах раннего утра. Внизу, между двумя морями, проходил узенький перешеек, весь зеленый от травы.
- Видишь вон там зеленый цвет, Кэммар? - спросил Хум. Мальчик мрачно кивнул. - Это трава, и это значит, что там мы найдем воду и, может быть, какую-нибудь еду.
Кэммар с некоторым раздражением посмотрел на отца:
- Раз мы шли в место, где много еды, то почему вы не взяли с собой Бессу и Даллата? Я же знаю, им очень хотелось кушать.
Никто не знал, что ответить.
- Мне очень жаль, Кэммар, - наконец пробормотал Хум.
Кэммар рос добрым и милосердным мальчиком:
- Ничего, папа. Можно я попью?
Еще до полудня они отыскали ведущую вниз трону. Той ночью они спали на траве, а утром - впервые за долгие годы - они проснулись в мире, в котором выпадала роса. Кэммар начал резвиться, бросаясь во взрослых мокрой травой, и только тогда они смогли оплакать своих умерших.
Лэрд встряхнулся и оглянулся по сторонам. Лошади уперлись в бурелом. Позади тихо стонал отец. Был уже полдень. Лэрд не помнил, как они добрались сюда. Где он? Он обернулся назад и увидел след, оставленный дровнями. Извиваясь, он уходил в лес. Управлял ли он лошадьми? Или спал? Он помнил только пустыню, Хума, Викса, Дыльну и умирающих детей, помнил, как в конце концов иссохшаяся земля ожила. Отец продолжал стонать. Лэрд спешился и, еле шевеля затекшими ногами, зашагал к нему.
- Рука... - прошептал отец, увидев Лэрда. - Что с моей рукой?
- Ее пронзила ветка, папа. Ты приказал мне отрубить ее.
- О Боже! - расплакался отец. - Лучше б я умер.
Лэрду надо было определить, куда же они все-таки забрались. Он двинулся назад и, выйдя на поляну, увидел высящиеся на юге горы. Он ехал в правильном направлении. Однако он что-то не припоминал, как это место выглядело летом. Он не узнавал его. А значит, он, наверное, отклонился далеко на юг, куда не забредал раньше. Или вообще проехал Плоский Залив.
Вдруг в его голове как будто что-то щелкнуло, и он понял, куда его занесло. Поляна, на которой он стоял, была прудом, вот почему все вокруг выглядело так непривычно. Он стоял по колено в снегу на льду замерзшего пруда. Где-то здесь должна находиться низенькая плотника, построенная поселившимися тут бобрами. Каким-то образом, во сне, погруженный в сновидения, он продолжал следовать верным курсом. Лошадей остановил бурелом; Лэрд развернул их и некоторое время двигался по замерзшему ручью, таща за собой лошадей и разминая ноги.
- Лэрд, - позвал отец, - Лэрд, я умираю.
Лэрд не ответил. На это нечего было сказать. Может, он действительно умирал, но это не остановило Лэрда, он упорно продолжал двигаться вперед. Вскоре деревья расступились, и дровни выехали на огромный луг. Тогда он снова залез в седло. И снова снег, шуршание и мерное покачивание усыпили его. Юстиция тем временем послала ему очередной сон.
Стипок смертельно устал. Целую неделю они карабкались все выше и выше, поднимаясь на самые высокие горы в мире. Конечно, они старались выбирать тропу полегче, но все равно то был путь сквозь неведомую, невероятную страну. Это были древние горы, вершин и пиков было немного, но то, что с расстояния казалось легкопреодолимым холмом, на деле оказывалось настоящей кручей. Им приходилось ползти буквально на коленях - еще чуть-чуть, и холм превратился бы в самую настоящую скалу.
Сейчас они перевалили через очередной поросший травой холм. По бокам угрожающе высились неприступные утесы. К их громадному облегчению, выяснилось, что это была последняя круча - далее следовали низкие, покатые холмы, а за ними виднелось бесконечное море темно-густой зелени.
Остальные достигли вершины раньше него. Кэммар возбужденно носился кругами - у этого ребенка энергии хватило бы на всех, - пока Хум, Вике и Дильна обозревали окрестности.
- Мне кажется, будто я падаю, - промолвила Дильна. - Мы столько времени лезли вверх, что непривычно видеть что-то, расположенное под нами. Мы почти добрались?
- Прошли где-то половину пути, зато самую худшую. Больше пустынь не будет. Вскоре мы доберемся до большой реки, а там останется всего лишь следовать ее течению. Мы можем построить плот и спускаться вниз по ней, пока она не встретится с такой же громадной рекой, только текущей с юга. Затем мы должны направляться на север, прямо на север. Там мы перевалим через невысокие горы и почти сразу уткнемся в Звездную реку, которая сама принесет нас домой.
- О нет, - поморщился Вике. - Скажи лучше, что стоит нам спуститься вниз по склону, и мы сразу очутимся в Небесном Граде. Таким громадным мир быть просто не может.
- Как тебе удалось так хорошо запомнить карту, Стипок?
- Я долго изучал ее там, в Звездной Башне. Искал железо. Планировал экспедицию. Я не ожидал, что Язон с такой охотой согласится доставить нас туда.
- Обрадуются ли нам? - спросила Дильна. - Покинули мы их не в лучшие времена.
Стипок улыбнулся:
- Неужели тебя действительно беспокоит, обрадуются нам или нет? Мы уже получили свое, попытавшись построить идеальный город. Климат оказался ужасным, да и не ту цель мы себе поставили. Цивилизацию создает не железо.
Он вдруг подумал о Хуме, о том, как он любит своих детей, как терпит то, что терпеть невозможно: любовь своей жены к старому другу. "Вот это и есть цивилизация - иметь силы во имя радости претерпеть любую боль. Хум понял это гораздо раньше меня, - подумал Стипок. - Он понял, что если изгнать из жизни боль, то вместе с ней уйдет надежда на радость. У боли и радости один источник. Убей одно - умрет все. Почему никто мне не объяснил этого, когда я был еще молод? Тогда бы я действовал совершенно иначе, оказавшись на этой планете Язона. Я был дьяволом, тогда как вполне мог стать ангелом".
- Люди, - внезапно произнесла Дильна. -Что?
- Цивилизация. Это люди, а не металл, не пергамент и даже не идея.
Вике сел на траву и откинулся на спину:
- Стипок, признай! Ты говорил чепуху, когда утверждал, что Язон - обычный человек. Ты и Язон - боги. Вы вместе создали этот мир, а сюда пришли, чтобы посмотреть, что мы из него сделаем. И чтобы поудивлять нас немножко своими чудесами.
- Ну, мои чудеса до сих пор никого не впечатлили.
- Ничего, надо же сначала попрактиковаться, чтобы получилось. Это как дерево срубить. Первые удары всегда ложатся неверно. Именно тогда люди и лишаются своих ног-рук - во время первых ударов, еще не успев приноровиться.
- Неловкий божок получился. Да, признаюсь, наверное, я именно таков.
Он хотел было добавить: "Впрочем, таковы и вы сами", как пронзительный крик прервал их беседу. Все разом вскочили на ноги.
- Кэммар! - воскликнул Хум, и все заметили, что мальчик действительно куда-то подевался. Они разбежались в разные стороны: Стипок бросился к северо-западной оконечности гребня и вздохнул от облегчения - трава была недавно примята маленькими ножками. И тут же с ужасом заметил, что следы уходят к недалекому обрыву. Внешняя благополучность этого края обманула их бдительность. На краю обрыва виднелась четкая полоса земли, несколько клочков травы было вырвано, видимо, Кэммар пытался ухватиться, когда падал. "Если бы мы следили за ним, если бы были рядом, то вполне могли бы спасти его".
- Сюда! - крикнул Стипок. Остальные немедленно бросились к нему.
- Стипок! Где папа?! Мне очень больно! - донесся вдруг из-за края обрыва голос Кэммара.
Хум отбежал вдоль пропасти немного дальше, чтобы разглядеть, что творится внизу.
- Кэммар! Ты меня видишь?!
- Папа! - разрыдался Кэммар.
- Он упал на выступ! До него можно дотянуться! - выкрикнул Хум. - Я могу вытащить его. Стипок и Вике, держите меня за ноги. Дильна, встань на краю, чтобы помочь мне, когда я подтащу его. Только осторожнее, край может обвалиться!
Уверенность, с которой Хум отдавал распоряжения, несколько успокоила их. "У нас все получится", - подумал Стипок. И постарался не обращать внимания на коварную мыслишку, шепчущую, что, может, Хум всего лишь храбрится, поскольку не хочет верить, что спасти сына невозможно. И все-таки мальчик был жив. Два других ребенка уже упокоились в пустыне, под каменными пирамидами; Дильна снова была беременна, но еще неродившийся ребенок ни в какое сравнение не шел с Кэммаром, самым старшим и единственным выжившим. Они должны попробовать, пусть даже рискуя собственными жизнями.
Хум лег на спину, а не на живот. Это означало, что Кэммар находился очень низко, и просто согнувшись в поясе, его было бы не достать - надо было согнуться в коленях. Стипок с Виксом ухватились за его ноги и медленно начали опускать Хума в пропасть.
- Почти достал! - крикнул Хум. - Еще чуточку опустите.
- Не можем, - с трудом выдохнул Стипок: они уже настолько близко подобрались к обрыву, что ему пришлось поджать пол себя ноги, чтобы случаем не свалиться самому. Стипок держал Хума за лодыжку, руки его так и норовили соскользнуть. Однако каким-то образом им все-таки удалось опустить его еще на несколько сантиметров.
- Ну, ну! Еще капельку!
Стипок было собрался запротестовать, но увидел, что Вике с мрачным лицом еще чуть-чуть подвинулся к обрыву. Кто-кто, а Вике не мог допустить, чтобы сын Хума погиб - Стипок знал это, и поэтому, в свою очередь, начал тихонько передвигаться, чтобы выкроить пару-другую сантиметров.
И тут Хум закричал:
- Нет, Кэммар! Не прыгай ко мне! Стой на месте, не прыгай!
Затем раздался пронзительный детский крик, Хум с силой дернулся и упал вниз, вырывая ногу из рук Стипока.
Каким-то чудом Виксу удалось удержать его - из глаз катились слезы, напрягшиеся жилы разрывались от непосильной тяжести. Дильна вцепилась в Викса, чтобы не дать тому упасть. Стипок не мог ему помочь, к краю пропасти было никак не подобраться - ему ничего не оставалось делать, кроме как присоединиться к Дильне и держать Викса, не давая тому последовать за Хумом.
- Сейчас бы нам очень пригодилось чудо, - выдавил Вике.
- Кэммар! - кричал Хум, и голос его эхом отражался от склонов гор. - Кэммар! Кэммар!
- Он даже не понимает, какая опасность ему грозит, - выговорила Дильна, голос ее прерывался от горя, ужаса и отчаяния. Стипок знал, что она сейчас чувствует. Им ведь ничего не грозило. Они дошли до этих холмов, оставив все опасности позади. Что-то случилось с этим миром, что-то пошло не так.
И тогда Вике закричал, его пальцы разжались, и Хум скользнул за край пропасти. Они услышали, как его тело ударилось о скалу; услышали, как оно ударилось еще раз. Недалеко. До дна не долетело. Но все равно его было не достать, никак не достать.
Дильна вскрикнула и ударила Викса. Стипок вклинился между ними и тащил обоих за собой, пока они не начали сами шевелить ногами, удаляясь от зияющей пропасти. И лишь уверившись, что они уже не могут упасть вслед за Хумом, он закричал:
- Хум!
- Он умер, умер! - рыдала Дильна.
- Я пытался удержать его, действительно пытался! - всхлипывал Вике.
- Я знаю, - ответил Стипок. - Вы оба пытались. Каждый делал, что мог. Каждый делал, что в его силах.
Затем он снова окликнул Хума.
На этот раз Хум ответил, голос его звучал устало и испуганно:
- Стипок!
- Ты далеко от края?! - крикнул Стипок.
Хум рассмеялся, однако в смехе его прозвучали истеричные нотки:
- Далеко. Не спускайтесь сюда. Вы не сможете. Отсюда нет дороги ни вниз, ни наверх.
- Хум, - промолвила Дильна. Однако это был не крик, скорее молитва.
- Даже не думайте спускаться сюда! - еще раз крикнул Хум.
- Но, может, ты все-таки попробуешь забраться назад? Или спуститься вниз?
- По-моему, я сломал спину. Ног я не чувствую. Кэммар погиб. Он прыгнул, хотел ухватиться за мои руки. Я дотронулся до его пальчиков, но не смог удержать. - Хум расплакался. - Они умерли, Стипок, все до одного! Как ты думаешь, теперь все честно?
Стипок понял, что он хочет сказать: жизни детей - во искупление его вины в смерти отца.
- Справедливость, она не такая, Хум. Это нечестно.
- А что же это еще, как не справедливость?! - выкрикнул Хум. - Всяко уж не милосердие! - Пауза. - Думаю, долго я не продержусь. Я цепляюсь за скалу одними руками.
- Нет, Хум, не отпускай руки! Не падай.
- Я уже думал об этом, Дильна, но рано или поздно мои руки все равно разожмутся...
- Нет! - закричала Дильна. - Нет, только не падай!
- Я пытался удержать тебя! - крикнул Вике.
- Я знаю. Это все Стипок виноват, козел старый. Стипок, давай свое чудо.
- Какое чудо? - растерялся Стипок.
- Очисти нас.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

Стипок глубоко вздохнул и громким голосом, чтобы Хум слышал его, заговорил:
- Хум сказал мне, что если он... что если с ним когда-нибудь что-то случится...
- Продолжай! - раздался голос Хума.
- В общем, еще с тех самых пор, как был зачат Кэммар, он знал. И все равно любил вас обоих. Любил детей. Он... простил. Я верю ему. В нем нет гнева.
Дильна плакала:
- Это правда?
- Да, - ответил Хум.
Вике повалился лицом в траву и разрыдался, как дитя.
- Все, сейчас я отпущу руки, - сказал Хум.
- Нет, - ответила Дильна.
Поэтому он продолжал висеть. Однако им нечего было сказать друг другу, а сделать они ничего не могли. Они просто стояли на вершине холма и ждали - слушали, как плачет Вике, как птицы перекликаются в глубине каньона.
- Мне придется разжать руки, - сказал Хум. - Я очень устал.
- Я люблю тебя! - воскликнула Дильна.
- И я! - крикнул Вике. - Это я должен был погибнуть, а не ты!
- ТЕПЕРЬ ты думай об этом, - ответил Хум. И разжал руки. Они услышали, как он скользнул по камню. И все смолкло.
- Хум! - позвала Дильна. - Хум! Хум! Но он не ответил. Так и не ответил.
После того как все слезы были выплаканы, они поднялись, взвалили на спины мешки и начали карабкаться вверх по пологим склонам, постепенно приближаясь к сменяющему горы лесу. Вскоре они набрели на реку, построили плот и долго-долго плыли, потеряв счет дням.
Зазимовали они к северу от реки, там же родился ребенок Дильны. Она хотела назвать мальчика Хумом, но Стипок не позволил ей этого. По его словам, она не имела права отягощать младенца своей виной. Хум простил их, теперь они ничего ему не должны, так зачем делать из ребенка постоянное напоминание о погибшем муже и друге? Поэтому она нарекла его Водой. Весной они перевалили через горы и вошли в Небесный Град, где были приняты с превеликой радостью.
- Лэрд, - позвал его Язон.
Лэрд проснулся. Он сидел на спине у лошади. Жители деревни столпились вокруг.
- Лэрд, ты привез отца домой.
Лэрд обернулся, чтобы посмотреть на отца, лежащего на дровнях. Над ним уже склонилась Юстиция. Сала стояла рядом и кивала.
- Он жив, и смерть скорее всего ему не грозит, - произнесла она спокойным, почти взрослым голосом. - Его спасло то, что рука была вовремя отрублена.
- Он сам мне приказал. - Сказал Лэрд.
- Он правильно тебе приказал. - Странно было слышать эти слова, исходящие из уст его младшей сестренки. Видимо, она тоже ощутила это, поскольку слезы хлынули из ее глаз, словно вода из пробитого бурдюка. - Папа, папа!
Она опустилась рядом с санями на колени, обвила отца своими ручонками и принялась целовать его лицо. Он проснулся и, открыв глаза, произнес:
- Он отрубил мне руку, черт побери этого мальчишку, он отрубил мне руку.
- Не обращай внимания, - прошептал Язон Лэрду. - Он не в себе.
- Знаю, - кивнул Лэрд. Он соскользнул с лошади и наконец-то ощутил под дрожащими ногами землю. - Этот день продолжался вечность. Отведи нас домой.
До деревни оставалось не более километра. Узнав о происшедшем, Язон перерезал упряжь, бросил дровни и помчался назад, дорогой поднимая по тревоге всех лесорубов. Те тоже выпрягли своих лошадей и поехали следом. По пути они наткнулись на шестерых мужчин, которые уже отвезли бревна в деревню и теперь возвращались в лес, чтобы помочь друзьям. На место они прибыли почти одновременно с Лэрдом.
- Меня вела Юстиция? - спросил Лэрд. - Всю дорогу мне снились сны. Про Стипока, Хума...
- Она всего лишь послала тебе сон, но вести тебя она не могла. Да и как? Она же не знает дороги.
- Тогда как я добрался сюда?
- Может быть, в тебе скрываются силы, о которых ты Даже не подозреваешь.
Язон помог ему войти в дверь гостиницы. Мать крепко, чуть ли не яростно, обняла его, после чего взволнованно-настойчивым голосом спросила:
- Он жив?!
- Да, - еле выговорил Лэрд. - Его везут сюда. Язон довел его до постели, которая, уже разобранная, ждала у огня. Забравшись в нее, он лежал и жал, тогда как четверо мужчин вносили в дом изувеченное тело кузнеца. Он был без сознания. Язон с заварил настой из трав и принялся обрабатывать о бок руки. Пока отец был без сознания, Язон вправил ногу и наложил шину.
Все это время Юстиция безмолвно наблюдала за из кресла. Лэрд время от времени поглядывал на нее, хотел посмотреть, как она переносит боль его отца. Не вроде бы ничего не замечала. А ведь прекрасно знала может исцелить его одной своей мыслью, исцелить и, вернуть руку. Лэрду захотелось крикнуть ей: "Если можешь исцелить его и не делаешь этого, значит, ты одобряешь то, что случилось!"
Она не стала мысленно отвечать ему. Вместо этого нему подошла Сала и, погладив его лоб, произнесла:
- Не пытай меня, Ларелед. Думай о Хуме и Кэммаре: и радуйся, что добрался до дома.
Он поцеловал ручку сестренки и прижал ее к груди:
- Сала, прошу тебя, говори со мной от себя. Сала сразу разрыдалась:
- Я так боялась, Лэрд. Но ты все-таки привез домой, Я знала, ты сделаешь это.
Она поцеловала его в щеку. И вдруг на ее лице отразилась тревога:
- Но, Лэрд, ты же забыл привезти его руку. Как он теперь будет ковать железо?
Лэрд тихо заплакал. Он оплакивал отца, себя, Хума, Кэммара, Бессу и Даллата, Викса и Дильну, Эйвена, невинных и виновных, все страдания на свете. "Я никогда не догадывался, насколько люблю отца, пока не увидел его лежащим на краю смерти. Может, я никогда и не любил его, пока он чуть не погиб". Эта мысль потрясла его - пока он не понял, что это подсказка Юстиции. И с этой мыслью он заснул. Он не мог убежать от них - слишком тяжела была расплата за каждую попытку. Каким-то образом он добрался до дома, он привез отца живым. На тот момент этого было достаточно, теперь он ничего не боялся, даже видений, даже сна.

Глава 9
ФЕРМА ВОРТИНГА

Несколько дней отец спал мертвым сном, даже не шевелясь. Но на все вопросы о его самочувствии Сала неизменно отвечала:
- С ним все будет хорошо, он поправится.
"Поправится, - подумал Лэрд, - будет как новенький, вот только его левая рука вдруг куда-то подевалась. Он никогда не забудет своего сына, который шатался как пьяный и рубил дерево, как младенец. Это я отнял его руку. Дело не в том, что именно я махнул топором, отрубая ее - Господь знает, в этом нет моей вины, - а в том, что именно из-за меня дерево упало не в ту сторону. Из-за меня оно запуталось в ветвях других деревьев".
Он старался не винить в происшедшем Язона и Юстицию. "А ведь это они слали мне сновидения о гибнущих отцах, это из-за них я так перепугался, что всю ночь пролежал не сомкнув глаз, в результате чего мой отец все равно что умер". Может, это с самого начала входило в их планы? Может, они специально показали ему смерть Эйвена, чтобы он искалечил собственного отца? Но что тогда означает смерть Хума? Какие еще сюрпризы его ждут? Однако когда он так думал, ему становилось стыдно, поскольку только благодаря сну о путешествии Стипока в Небесный Град он продолжал двигаться вперед. Без помощи сна он никогда бы не привез отца домой.
Жители деревни чуть ли не на руках его носили. Лэрд, великий лесник, который спас жизнь своему отцу и, преодолев незнакомые чащобы, привез однорукого Эльмо домой. Медник все время обещал написать песнь об этом подвиге, тогда как остальные мужчины, которые раньше смеялись над Лэрдом, теперь обращались к нему с невиданным уважением. По сути, даже с благоговением: с почтенным трепетом умолкая, когда он входил в комнату, каждый раз спрашивая его мнение, как будто он обладал неизмеримой мудростью. Лэрд вежливо отвечал на эти знаки внимания - с чего бы это ему отказываться от их любви? - но каждая похвала, каждая почесть ранила его глубоко в сердце, ибо он-то знал, что заслужил скорее хулу, нежели хвалу.
Убежищем для него стала книга. Слишком много надо записать, твердил он себе - о Стипоке, о Хуме, о Виксе и Дильне. Поэтому целыми днями он сидел, закрывшись в комнате Язона, писал и писал. Вниз он спускался только за тем, чтобы поесть и исполнить домашние обязанности за отца, который, бледный как смерть, лежал на своей постели. Хотя, как правило, и этого не требовалось, поскольку, стоило Лэрду только подумать о том, что еще следует сделать, как он обнаруживал, что Язон уже почти управился с этой работой. Лэрду было нечего сказать Язону, и он молча удалялся. Очевидно, Язон видел в мыслях Лэрда потребность трудиться и исполнял за него всю домашнюю работу, чтобы Лэрд мог вернуться к книге. Иногда в душу к Лэрду даже закрадывалось подозрение: а не подстроили ли они все это специально, чтобы он побольше времени проводил за письмом? "Отлично, - думал он, - я БУДУ писать, буду писать как можно быстрее. А когда я закончу, можете убираться на все четыре стороны".
Разговор состоялся в тот день, когда снегу за окном навалило целые сугробы, а дом был наполнен запахами жарящихся колбасок. Склонившись над столом, Лэрд в конце концов добрался до описания смерти Кэммара и Хума. По лицу катились слезы, но он сожалел не об умерших - сердце его тронули слова прощения, с которыми перед смертью Хум обратился к Виксу и Дильне. Постучавшись и не услышав ответа, в комнату вошел Язон - по крайней мере он не стал притворяться, будто бы не знал, что Лэрд совсем не рад его приходу.
- Я знаю, что ты не хочешь меня видеть, - сказал Язон. - Но я все равно пришел. Ты написал обо всем, что знал.
- Мне не нужны больше ваши сны.
- Тогда тебя очень обрадует следующая новость. Ты закончил все истории, которые у меня были и которые стоило увидеть собственными глазами. Теперь я расскажу тебе, как я расстался со своим народом, а затем...
- А затем я отдам тебе пергамент, и вы уберетесь с глаз моих долой.
- А затем Юстиция поделится с тобой воспоминаниями, которые пронесли через поколения мои потомки. Такими, как повесть о меднике.
- Не нужны мне ни ваши сны, ни ваши рассказы.
- Не сердись ты так, Лэрд. Ты должен радоваться тем сновидениям, которые видишь. К примеру, ты можешь извлечь урок из жизни Хума и, вместо того чтобы обвинять себя, меня и Юстицию в страданиях отца, стать таким же великодушным, как Хум, и простить нас всех.
- Да что ты знаешь о Хуме? Что ты понимаешь в нем? - презрительно фыркнул Лэрд.
- Ты забыл, что когда-то я сам отослал мать в колонии, пойдя против ее воли. Точно так же, как ты отрубил руку отцу. В тебе хранится память о каждом страдании, что я перенес за свою долгую жизнь. Узнав Хума, ты полюбил его еще больше - почему меня ты ненавидишь?
- Ты не Хум.
- Ошибаешься. Я Хум - и всякий другой человек, чье сердце продолжает биться во мне. Я перебывал столькими людьми, Лэрд, перевидал столько страданий...
- Тогда почему ты продолжаешь причинять нам боль? Почему не оставишь меня в покое?
Язон ударил по стене кулаком.
- Дурак, неужели ты не понимаешь, что я переживаю сейчас то же самое, что и ты?! Мне передаются все твои чувства! Я знаю тебя и люблю, но если бы я мог помочь тебе, если б мог взвалить на свои плечи хоть часть твоей ноши и исполнить то, что должно быть исполнено...
- Что должно быть исполнено? Чушь собачья! Это все твои желания, не более.
- Верно. И они так же естественны для меня, как для тебя - желание дышать. Пойми, Лэрд, тысячи лет мои дети приглядывали за человеческими мирами, защищали вас от боли и страданий. За все это время, Лэрд, за все эти годы не родилось НИ ОДНОГО человека, который бы походил на Хума! Понимаешь меня? Такие люди, как Хум, Вике и Дильна, невозможны во вселенной, где поступок лишен следствия! Ведь Хума ты так полюбил за то, как вел он себя перед лицом страдания. А кем бы он был без страдания? Умелым плотником, и все. Не переживи он побои отца, не увидь, как его отца пожирает пламя, не стань он свидетелем измены жены и смертей Бессы, Даллата и Кэммара - да, не почувствуй он касания пальчиков Кэммара, когда мальчик прыгнул и промахнулся, какая черта в Хуме заставила бы тебя полюбить его? Какое бы в нем было величие? Что значила бы его жизнь?
Страстность речей Язона поразила Лэрда. Последние несколько недель он сохранял невозмутимое спокойствие, и от этого его ярость казалась еще более ужасной. Но напугать Лэрда было не так-то просто.
- Доведись тебе задать этот вопрос Хуму, думаю, он бы ответил, что с радостью пожертвовал бы этим величием ради того, чтобы прожить жизнь в мире и покое.
- Естественно. Каждый человек предпочитает, чтобы у него все шло гладко. Самые отъявленные негодяи посвящают свою жизнь достижению этой цели - только бы у них все было хорошо. Разумеется, индивидуальные предпочтения не имеют ничего общего с тем, о чем я говорю.
- Конечно, ты-то никогда не относился к людям, которые ради ближнего могут пожертвовать всем. Правда, иногда ты все-таки шел на уступки - когда намеревался воспользоваться этим ради своего грандиозного проекта.
- Лэрд, - сказал Язон, - на самом деле люди вовсе не так индивидуальны, хотя все мы очень любим говорить о собственной исключительности. До того, как я появился в деревне, что ты знал о себе за исключением того, что говорили домашние? Их рассказы о твоем детстве стали твоим взглядом на себя со стороны; ты подражал отцу и матери, от них учился, что значит быть человеком. На твою жизнь влияли поступки и высказывания других людей - тебя ломали и корежили.
- Так что же я, машина, которая подчиняется всем в округе?
- Нет, Лэрд. Как и в Хуме, в тебе есть нечто такое, что заставляет тебя сделать выбор, принять решение - это я, а это не я. Хум ведь мог стать убийцей, не так ли? Или он мог обращаться со своими детьми так же, как отец обращался с ним. Та часть тебя, которая выбирает, и есть твоя душа, Лэрд. Вот почему мы не можем переписать воспоминания одного человека в мозг другого - с некоторыми решениями просто невозможно смириться, ты не можешь вынести воспоминания о каком-то своем поступке, поскольку знаешь - этого ты бы никогда не совершил. Поэтому ты не машина. Но тем не менее ты часть полотна, громадной картины; твоя жизнь толкает других на решения. Тебя почитают за то, что ты спас отца - неужели ты не понимаешь, что своим поступком ты наполнил смыслом жизни множества людей? Кое-кто завидует тебе - но только не твои почитатели. Они любят тебя за твою доброту, и это насыщает добром их самих. Однако если бы не было этой боли, если б не было страха, неужели мы бы стали жить вместе, соединять жизни друг с другом? Если бы у наших поступков не было следствий, если бы все вокруг было хорошо и замечательно, тогда бы мы ничем не отличались от мертвецов, потому что были бы машинами, грамотными машинами, хорошо смазанными и работающими безо всяких перебоев; отпала бы нужда в мыслях и в ценностях, потому что нам не надо было бы ничего решать и нам нечего было бы терять. Тебе так нравится Хум, потому что ты восхищаешься его мужеством, проявленным перед лицом боли и страданий. А полюбив его, ты частично стал им, и те, кто знает тебя, тоже отчасти превратились в него. Вот так мы и выживаем в этом мире - мы воскресаем в людях, которые становятся нами, когда мы уходим. - Язон встряхнул головой. - Я вот говорю-говорю, но ты все равно ничего не понимаешь.
- Я все отлично понимаю, - возразил Лэрд. - Вот только не верю.
- Если бы ты понял, Лэрд, то поверил бы, потому что это правда.
В уме Лэрда раздался голос Юстиции:
"Язон рассказал тебе только полправды, вот почему ты не веришь".
Язон, должно быть, тоже услышал ее слова, потому что лицо его потемнело от ярости. Он прислонился к стене, осел на пол и бессильно прошептал:
- Ну да, я не человек. Пусть будет так.
- Как это не человек? - удивился Лэрд.
- А вот так. Юстиция знает меня лучше всех на свете. Именно это она и сказала Судьям: я не человек.
- Но ты из плоти и крови, как и все остальные.
- Но во мне отсутствует сострадание.
- Вот это верно.
- Я ЧУВСТВУЮ то, что чувствуют другие, но не испытываю к ним жалости. Я увидел вселенную, из которой была изгнана боль, и сказал: "Экая мерзость, немедленно переделайте". А затем остался в ней, поскольку я предпочитаю, чтобы меня окружали страх и страдание, я хочу жить в мире, где присутствует агония сродни тем чувствам, что испытывал Хум, - а значит, в ней может появиться такой человек, как Хум. Я лучше буду жить в мире, где человек способен на такое безумство, как выйти голым в пургу, спасая какую-то неведомую честь, где кузнец, сделав выбор, приказывает: "Отними мне руку и спасешь мне жизнь". Где женщина, увидев, что муж ее вернулся домой без руки, полумертвым, идет к своему любовнику и говорит: "Я больше никогда не приду к тебе, потому что теперь, если мой муж узнает о наших встречах, то может подумать, что я разлюбила его из-за того, что он стал калекой".
Лэрд судорожно сжимал в руке дрожащее перо:
- Ненавижу тебя.
- Твоя мать - женщина, не более того. До Дня, Когда Пришла Боль, у нее не было лица.
- Мы были счастливы и без этих твоих "лиц".
- Ага, а мертвецы вообще счастливее всех. Они не чувствуют боли, не испытывают страха, и самый лучший человек - это тот, кто больше всего похож на реку, текущую туда, куда повелит ей земной уклон.
- Ты радуешься людской боли, только и всего. Вот почему ты пришел сюда - чтобы вновь насладиться ею.
Эти слова прозвучали действительно обидно.
- Думай обо мне, что хочешь, - промолвил Язон. - Но позволь спросить тебя: какой из посланных мною снов ты бы больше всего хотел забыть? Какой из них ты хотел бы навсегда изгнать из своей памяти, как будто его и не было вовсе? Кого из этих людей ты предпочел бы никогда не знать?
- Тебя, - ответил Лэрд.
Голова Язона дернулась, как будто его ударили.
- Кроме меня. Ответь, и Юстиция уберет его из твоей памяти точно так же, как ты стираешь рисунок, нацарапанный в пыли, - так кого?
- Вы уже достаточно наигрались с моей памятью. Оставьте меня в покое.
- Ты дурак. Всю жизнь тебя всячески опекали и защищали, изменяя твои воспоминания. Теперь же ты просишь оставить тебя в покое, однако ненавидишь меня за то, что именно так мы и поступили. Так чего же ты желаешь, мальчик, - безопасности или свободы?
- Я просто хочу побыть один.
- Хорошо, Лэрд, как только смогу, я отстану от тебя, и твоя сокровенная мечта свершится. Однако нам еще надо закончить книгу. Поэтому слушай, и я расскажу оставшуюся часть своей истории. Никаких снов - твоя драгоценная память ничуть не пострадает. Ты готов?
Лэрд отложил перо.
- Давай, только побыстрее, - Хочешь узнать, какова дальнейшая судьба Стипока и его друзей?
Лэрд пожал плечами:
- Рассказывай что хочешь.
Он знал, что эти слова еще больше выведут Язона из себя, но именно этого он и добивался.
- Вике и Дильна, конечно же, поженились. Я забрал их к себе в Звездную Башню, и каждый из них отслужил по несколько сроков мэром города. Я заставил Стипока написать несколько книг о всевозможных машинах, топливе и вообще обо всем - по этим книгам должны были учиться последующие поколения. Затем я забрал на корабль и его; впоследствии он дважды занимал должность мэра. До того как я забрал его, он женился и успел воспитать одиннадцать детей. Спустя три сотни лет население Небесного Града уже насчитывало около двух миллионов человек. Хотя этот город вовсе не походил на Капитолий - в центральной его части жило, ну, может, тысяч двадцать. Люди расселились по всей северной равнине, углубились в леса и горы к югу от Звездной реки - добрались даже до устья Небесной реки. Их связывала единая культура и единая речь - они были единым народом. Тогда-то я и решил, что они уже достаточно твердо стоят на ногах. Они научились всему, чему я мог научить их, поэтому я вывел из Звездной Башни всех Спящих, отобрал несколько десятков из тех, кто никогда не испытывал на себе действие сомека, и принялся рассылать их во все стороны колонии - каждое такое поселение насчитывало порядка пяти тысяч человек. Стипок по морю устремился к пустыне, где некогда потерпел неудачу; Капок и Сара двинулись со стадом из двух тысяч овец на равнины к востоку от пустыни Стипока; Вьен, работник по бронзе, направился в сторону северо-восточных отрогов, а Вике и Дильна повели своих людей на восток. Нойок добрался до лежащих на западе островов, где его скот мог безмятежно пастись, огражденный самим морем. Линкири и Хакс основали по городу на противоположных концах Леса Вод, на той реке, по которой Стипок, Вике и Дильна добирались до Небесного Града. Это что касается судьбы тех, кого ты знаешь, - а ведь было и множество других. Кроме того, одно поселение образовалось независимо от меня - на южных островах поселились люди Биллина. Насколько я слышал, они превратились в дикарей значительно раньше остальных. Но навязанный мной мир не мог существовать вечно. Началась торговля, за которой последовали войны; и далекие земли устремились экспедиции, появились тайны. Все чаще стала звучать ложь, тогда как правда большей частью скрывалась. И все-таки воспоминания о золотом веке Язона бережно хранились и передавались из поколения в поколение. То были времена мирного сосуществования, а люди любят тосковать по навсегда ушедшему золотому веку. Впрочем, тебе-то что рассказывать?
- Во всяком случае, я горюю не по тебе, - огрызнулся Лэрд.
- Когда-последние колонисты покинули Небесный Град, я поднял свой корабль с того места на Первом Поле, где он простоял долгие века. Судно уже не могло летать меж звезд, но это мне было и не нужно. Я вывел его на орбиту, после чего лег в сон. И проспал пятьдесят лет.
- Устроился там, как Бог на небесах, - прокомментировал Лэрд. - Лишь время от времени поглядывал сквозь облака, как там поживает твой мир.
Не обратив внимания на слова Лэрда, Язон невозмутимо продолжал:
- Настоящая работа началась только после того, как я проснулся. Ведь в мою задачу не входило сотворение некоей утопии - я всего лишь хотел научить людей, как работать, процветать и жить, осознавая последствия собственных поступков. Теперь я должен был заняться кое-чем другим. Я чувствовал, что уже подхожу к сорока, да и выглядел я, как сорокалетний, а детей у меня еще не было. Дело в том, Лэрд, что мир Вортинга должен был стать местом, где мой дар будет расти и развиваться. Там он должен был прижиться и стать чем-то большим.
Поэтому я погрузил на челнок кое-какое оборудование и приземлился в самой дремучей части Леса Вод, неподалеку от Западной реки. Я выбрал это место специально - ни один человек просто так не забрел бы туда, дорог не было и в ближайшем будущем не предвиделось. Я очертил круг десять километров в диаметре и оградил его удерживающим барьером.
- Я не знаю, что это такое.
- Естественно. Это невидимая преграда, преодолевая которую, разумные создания испытывают очень неприятные ощущения. Птицы пролетают сквозь нее беспрепятственно. Псы и лошади ведут себя несколько беспокойно. А проблем с дельфинами на этой планете никогда не было - это очевидно. Я поместил излучатель в камень и лазером написал на плите:
ФЕРМА ВОРТИНГА
Родом со звезд, Глаза синее моря. Язона ты сын, Знай свою долю.
- Вижу, ты твердо решил покончить с собственным обожествлением, - съязвил Лэрд.
- Не я начал его - и ты это знаешь, Лэрд. Но я мог воспользоваться им, почему нет? Каждое поселение знало легенду о Язоне, который поднял Звездную Башню в небеса и который когда-нибудь обязательно вернется. Мне надо было всего лишь чуть-чуть изменить ее. За помощью я обратился к Стипоку - не к нему самому, потому что Гэрол к тому времени уже умер, а к его народу. Мэром тогда был его внук по имени Железо. Я не стал открывать им, кто я такой, всего лишь попросил разрешить пожить рядом с ними. Однако люди не слепые - они сразу заметили мои голубые глаза. Моментально пошли слухи, ко мне начали приходить с вопросами, однако я так и не признался, что я тот самый Язон. Прожил я там всего шесть месяцев, но все же успел поведать несколько историй. Этого было достаточно, чтобы по миру распространилась весть, что когда-нибудь к ним явится мой сын - я хотел предостеречь их, чтобы они не ненавидели и не убивали моих детей, когда встретятся с ними. Ты должен помнить, что половину жизни - на тот момент большую половину - я прожил в страхе, что кто-нибудь узнает во мне Разумника и меня тут же убьют.
Через шесть месяцев я женился на дочери Железа, которую звали Дождь, и забрал ее на север, на Ферму Вортинга. А да, не помню говорил я или нет, но мой народ не знал, что причудой судьбы фамилия моя Вортинг, или Истинный. Это имя я дал своей ферме и открыл его ограниченному кругу людей, живших в поселении Стипока. Они должны были следить за моими потомками и защитить мир в случае, если один из моих детей пойдет по пути Радаманда - как-никак в нас текла одна и та же кровь.
Я забрал бедняжку Дождь с собой на Ферму Вортинга. Там у нас родилось семеро детей - это было самое счастливое время в моей жизни. Однако я - не Хум, Лэрд. Я любил своих детей, но любил их меньше, чем все остальное. Думаю, этим я походил на своего отца или, может, на Дуна - мне надо было исполнять свою работу, постоянно учиться; свой долг я ставил выше любви. Ты не ошибся. Все как ты сказал - у меня нет сердца. - По губам Язона скользнула злая усмешка. - По прошествии десяти лет - для меня, Лэрд, это случилось всего год назад - я передал управление излучателем в руки Дождь, научил ее пользоваться прибором и ушел. Я должен был узнать, что получится из всего этого. К чему придет мир. Поэтому я попрощался с Дождь и строго-настрого наказал ей ни в коем случае не покидать Ферму Вортинга - отлучиться можно будет только тогда, когда наступит время выбирать мужа или жену для кого-нибудь из наших детей. Ребенок с голубыми глазами и шагу не мог ступить за барьер, а остальных детей с обычными глазами должны были отослать прочь по достижению совершеннолетия.
- Вот счастливую семейку ты организовал, - пробормотал Лэрд, - заточив детей в такую тюрьму.
- Это было жестоко и отвратительно. Я знал, что они не выдержат неволи. Я просто хотел дать им время - поколения три-четыре, - чтобы число их более или менее выросло. После этого они могли покинуть ферму и отдаться на милость миру. Я не сомневался, что кто-то обязательно восстанет, украдет пульт управления и отключит излучатель. Откуда я мог знать, что они будут настолько терпеливы? Возможно, так случилось потому, что согласно данному Дождь наказу каждая хранительница врат еще до своей смерти обязана была назначить следующую хранительницу из числа своих дочерей или невесток, которая будет контролировать входы-выходы. Если ты помнишь, мой дар передавался от отца к сыну, то есть зависел от пола младенца. Я понятия не имел, что когда-нибудь это правило нарушится - впрочем, действительно долгое время моим даром обладали исключительно младенцы мужского пола. Поэтому ключ от барьера передавался от женщины к женщине - они не обладали моей силой, и поэтому их положение в семье укрепляло обладание пультом управления. Тысячу лет они передавали пульт из рук в руки. Тысячу лет внутри барьера оставались только те дети, которые имели дар заглядывать в людской разум. Вот только я не учел, что изгнанники из Вортинга не будут уходить далеко - лишь немного отойдя от барьера, они основывали собственные фермы, и дочери их становились женами Вортингов. Спустя некоторое время браки между кровными родственниками стали обычной вещью. Моя сила удваивалась и утраивалась. Они стали необыкновенно сильными и в то же самое время необычайно слабыми, они боялись мира и всегда помнили о невидимой стене и камне посредине фермы. Мне следовало предвидеть, что так случится, - но я не предвидел. Я наделил их силами, которыми в воображении человека мог обладать только Бог; но одновременно я уничтожил человечность в их сердцах. Чудо не в том, что они обладали силой, во много раз превышающей мою собственную. Чудо в том, что, когда они наконец покинули Ферму Вортинга, кто-то остался человеком.
- А где был ты, пока твоя прекрасная семейка множилась?
- Я вернулся на корабль, подготовил все и опустил судно на дно моря. Я должен был проснуться только тогда, когда человеческая технология разовьется до такой степени, что меня смогут обнаружить и поднять на поверхность. Или когда остальное человечество наткнется на мой крошечный мирок и разбудит меня. Так или иначе, я посчитал, что как раз тогда мне и следует проснуться. Конечно, я даже не предполагал, что пройдет пятнадцать тысячелетий, но я все равно бы поступил по-своему. Я должен был узнать, нем все кончится.
Лэрд ждал. Но Язон замолк и не говорил ни слова.
- Что и это все? Тогда дай мне час, я запишу твою историю, после чего можешь забирать свою книгу и проваливать на все четыре стороны. И чтоб глаза мои больше тебя не видели.
- Мне очень не хотелось бы расстраивать тебя, Лэрд, но это еще не все. Это лишь конец той части истории, которую мог рассказать тебе я. Остальное тебе во сне расскажет Юстиция.
- Нет! - выкрикнул Лэрд. Он вскочил из-за стола, опрокидывая его. Чернила разлились по полу. - Хватит с меня этих снов!
Язон поймал его за руку и буквально швырнул обратно на середину комнаты.
- Ты у нас в долгу, неблагодарный, самолюбивый щенок! Юстиция привела тебя домой, пока ты дремал там на лошади. Ты обязан нам жизнью своего отца, - Тогда почему она не может просто изменить меня, сделать так, чтобы я ЗАХОТЕЛ видеть эти ваши сны?
- Мы думали о таком выходе, - вздохнул Язон, - но во-первых, нам строго-настрого запрещено прибегать к подобным методам, а во-вторых, ты можешь слишком измениться. Кроме того, ты же сам сказал, чтобы мы не лезли к тебе в разум. Осталось совсем чуть-чуть, Лэрд, потому что мы почти закончили. И сны будут уже не такими ясными и четкими, как прежде. Это уже не воспоминания о непосредственном переживании, какими были воспоминания Стипока, которые он передал мне, а я - тебе. Эти истории передавались моей семьей из поколения в поколение, и теперь от них остались лишь отрывки и жалкие кусочки, которые мои потомки сочли достойными запоминания. То, что тебе приснится сегодня ночью, - самое древнее воспоминание из всех. Прошла тысяча лет с тех пор, как я покинул семью. Это рассказ о том, как мои потомки наконец вырвались из тюрьмы на волю.
- Неужели я обязательно должен увидеть это во сне? Я бы с удовольствием выслушал тебя, - сказал Лэрд.
- Это необходимо воспринимать в виде воспоминания. Если я воспользуюсь словами, ты либо не проверишь мне, либо ничего не поймешь.
В дверь постучались. В комнату заглянула Сала.
- Папа проснулся, - оповестила она. - И по-моему, он ужасно сердится.
Лэрд знал, что спуститься вниз все-таки придется, однако страшно боялся первой встречи с отцом. "Отец понимает, что я натворил". В его память четко впечатался вид искалеченной отцовской руки, нанизанной на острие сломанной ветви. Он до сих пор ощущал, как топор проникает в плоть и расщепляет кость. "Я это сделал", - молча произнес Лэрд. "Это сделал я", - говорил он себе, спускаясь по лестнице. "Это я тебя искалечил", - повторял он, подходя к кровати, где лежал отец.
- Ты, - прошептал отец. - Говорят, это ты привез меня домой.
Лэрд кивнул.
- Лучше бы бросил меня в лесу - и закончил то, что начал.
Холодная ненависть отца была невыносима. Лэрд взбежал наверх и бросился на кровать Язона. Слезы горя и вины хлынули из глаз. Он плакал, пока не заснул. Обнаружив у себя на кровати спящего мальчика, Язон не стал будить его, а улегся на полу, чтобы Лэрд мог увидеть свой сон.
Упряжка волов уныло тащилась по полю. За плугом по ровным бороздам свежевспаханной земли брел Илия. Он не смотрел ни направо, ни налево - покорно следовал за упряжкой, как будто он и волы были одним животным, одним зверем. И действительно, сейчас скорее волы управляли человеком, нежели наоборот. Ум Илии был занят другим. Сейчас он смотрел на мир глазами своей матери, заглядывал в разум к старухе и впитывал каждую подробность ее неописуемого проступка.
- В глазах Мэттью попадаются черные точечки, - сказала она. Ее глаза, естественно, были карими, поскольку родилась она за стеной. - Он не должен оставаться. Ему нужно уйти.
"Да он и сам не прочь убраться отсюда, вот в чем дело, он хочет уйти, потому что ненавидит это место, ненавидит МЕНЯ, поскольку я сильнее его, он хочет удрать от меня за стену, однако нельзя, нельзя. Хоть в глазах его и встречаются крапинки черного цвета, Мэттью все равно обладает силой Вортинга, силой Истинного, поэтому он обязан остаться; пусть его сила не такая, как у всех, но он все-таки ею обладает: он умеет закрываться от меня. Он может закрывать от меня свой разум, не давая проникнуть к себе в мысли. Сколько существует Бортинг, никто не помнит, чтобы среди нас рождался человек, обладающий силой препятствовать взору наших Истинных глаз. Что он там прячет? Да как смеет он что-то скрывать от нас? Он должен, обязан остаться - такого нельзя выпускать в мир, ведь его дети могут перенять этот дар - и тогда мы лишимся своих возможностей. Он должен остаться".
Увидев, что мать уже потянулась к каминной полке, чтобы взять с нее ключ от стены, Илия молча воззвал к остальным: "Придите. Мать собирается открыть врата. Придите".
И они собрались по его призыву - все голубоглазые мужчины Вортинга, все их жены и дети. Молча, не произнося ни слова, потому что им почти и не требовалась речь, они собрались у низенькой каменной стены, отмечающей границу Вортинга. Когда мать пришла выпускать Мэттью, ее уже ждали.
- Нет, - сказал Илия.

Предыдущая страница 17 Следующая страница


Хроники Вортинга 18

- Решения здесь принимаю я, - ответила мать. - Мэттью не принадлежит вам. Он не умеет видеть то, что видите вы. Он не знает то, что знаете вы. С чего мне удерживать его здесь, слепца в мире зрячих, когда там, за стеной, он будет похож на всех остальных?
- Он обладает силой, и глаза его - голубого цвета.
- Его глаза - глаза бастарда, а его единственная сила - сила жить собственной жизнью. Боже, как бы я хотела обладать такой властью.
Илия увидел себя глазами матери, почувствовал страх, который она испытывала перед ним, и в то же самое время понял, что она не уступит. Это разозлило его, и трава мигом пожухла и превратилась в пыль у его ног.
- Не преступай закон Вортинга, мама.
- Закон Вортинга? Закон Истинного гласит, что я есть хранительница ключа и право на решение принадлежит мне. Кто из вас осмелится оспорить это право?
Конечно, никто. Никто из них не посмеет коснуться ключа. Она яростно нажала на него и открыла врата. На толпу обрушилась волна всепоглощающей тишины, стихли все шорохи, ставшие привычными слуху. Врата открылись, и люди были напуганы этим.
Мэттью двинулся вперед, неся на плече узелок со своими немногочисленными пожитками. В руках он держал топор, на поясе висел нож, а в самом узелке лежали головка сыра, каравай хлеба, небольшой бурдюк с водой да чашка.
Но Илия встал перед ним, преграждая дорогу.
- Пусти его, - приказала мать, - иначе я оставлю ворота открытыми навсегда. Твои дети будут уходить за стену, уходить в далекие земли, и вскоре Ферма Вортинга станет таким же обычным местом, как и лес за этой стеной! Дай ему пройти, иначе я исполню свою угрозу!
И тогда Илия подумал, что неплохо было бы забрать у нее ключ и передать его другой женщине, которая в точности будет следовать закону, однако остальные, уловив эту мысль, запретили ему это и сказали, что убьют его, если он отважится на такое.
"Вы недостойны чести жить здесь, - прозвучал его голос в их мыслях. - Вы прокляты. И будете уничтожены, поскольку помогли ей преступить закон".
В молчаливом гневе Илия отступил в сторону и позволил брату уйти. Затем он вернулся на поле. Там, где ступала его нога, оставалась пожухлая, сморщившаяся трава, эдакая тропинка смерти. Илия был в ярости, и в нем бурлила смерть. Он видел, что мать заметила его гнев, и это хоть немного порадовало его. Он почувствовал, что двоюродные братья и дядья тоже были встревожены. "Ни разу Вортинг не видел человека, подобного мне. Вортинг не зря наделил меня такой силой - именно сейчас, во времена, когда закон нарушается женщиной, которая не понимает, какую опасность представляет собой ее любимый сыночек. Вортинг создал меня в годину бед, и я не позволю Мэттью избегнуть наказания. Месть поможет свершиться закону".
Он еще не решил, какой именно будет эта месть. Он просто позволил гневу расти. Вскоре мать начала сморщиваться, как трава, ее кожа высыхала и опадала струпьями, язык распух и еле шевелился во рту. Она пила и пила, однако ничто не могло утолить ее жажды. Спустя четыре дня после ухода Мэттью она вручила ключ Арр, жене Илии, которая ни в какую не хотела его брать, - передала ключ Арр и умерла.
Арр в страхе взглянула на Илию и сказала:
- Мне не нужен этот ключ.
- Он твой. Исполняй закон.
- Я не могу вернуть Мэттью.
- Я этого и не прошу. Про себя Арр сказала: "Она была твоей матерью".
В ответ Илия также послал ей мысль:
"Мать преступила закон, и Вортинг разгневался на нее. Мэттью тоже преступил закон, и ты увидишь, что сделает с ним Вортинг".
Однако дни сменяли друг друга, и ничего, казалось бы, не происходило. Мэттью ушел недалеко - он бродил среди живших у стены людей, среди братьев, сестер, тетушек и их семей, то есть среди тех, чьи глаза не свидетельствовали своей небесной голубизной о принадлежности к Вортингу, и убеждал их присоединиться к нему. Илия не знал, что у Мэттью на уме - ему было известно только то, что тот говорил остальным. А говорил Мэттью о постройке города, где собирался открыть постоялый двор. Город будет основан в десяти милях к западу, там, где северная дорога пересекает реку и где частенько проходят путешественники. "Мы познакомимся ближе с миром мужчин и женщин", - убеждал он. А самым ужасным из его богохульств было следующее: заложив фундамент своего постоялого двора, он нарек его Вортингом.
В мире существует лишь одно Истинное место, и это Место - Ферма Вортинга.
Прошло два месяца, прежде чем люди поняли, насколько страшной будет месть Илии. Ибо за все это время с неба не упало ни дождинки, каждый день солнце немилосердно палило землю. Приятная сухая погода сменилась жаркими днями, а жаркие дни обратились в засуху. На небосводе не было видно ни облачка, тяжелая влажность исчезла без следа, и воздух стал сух, как в пустыне. Губы трескались и распухали; сухой воздух подобно ножу резал горло; река высохла, и скрытые течением мели превратились сначала в острова, затем - в полуострова, после чего вода вообще застоялась. Листья деревьев в Лесу Вод посерели и бессильно поникли, а поля Фермы Вортинга покрылись коркой иссушенной земли. Не помогали ни колодцы, вырытые совсем недавно, ни вода, которую ведрами таскали из ручейка, когда-то бывшего рекой, - растения бурели, чернели и в конце концов умирали.
Это действовали ненависть и гнев Илии; даже он сам не осознавал своих сил.
Дни шли, люди и животные стали слабеть. Тогда жители Вортинга пришли к Илии и обратились к нему с мольбой. "Ты достаточно наказал нас, - сказали ему. - Наши дети... - шептали они. - Пусть пойдет дождь". Но Илия не мог исполнить их просьб. Не он приказал дождю покинуть эти земли; он всего лишь наполнил себя гневом, а изгнать эту ненависть уже не мог, как бы его ни просили, - не то чтобы он сам не хотел этого.
Он даже сомневался, что это дело его рук. Он слышал, как путешественники, останавливающиеся в новой прекрасной гостинице, выстроенной Мэттью, рассказывали, что такие засухи - обычное дело и что вскоре это бедствие закончится жуткой бурей, которая аж крыши с домов посрывает и затопит все вокруг - такое, мол, случается примерно раз в столетие, таким образом обновляется мир.
Другие твердили, что это всего лишь случайность. Дожди, грозы и бури проходили южнее; засуха миновала стороной и Линкири, что раскинулся далеко на западе, и Хакс, что находился к востоку. А Западная река, берущая начало на Вершине Мира, быстро и весело бежала мимо Хакса, чтобы начисто высохнуть, достигнув их края. "Я сказал, что вы попали в самый центр засушья, - повторяли все без исключения путешественники. - Случайность, просто не повезло".
Дети начали болеть, а поскольку оставшуюся воду приберегали для них, смерть стала косить животных. Белки падали с деревьев, как листья, - их трупики усеивали поля. Крысы дохли под полами, а псы терзали их останки, чтобы напиться крови и прожить еще один час. Лошади околевали прямо в стойлах, а быки, сделав один-два шага, падали замертво.
"Если это моя вина, я хочу, чтобы все это закончилось. Если я вызвал эту засуху, то пусть пойдет дождь". Но сколько бы он ни твердил эти слова, сколько бы ни кричал, обращаясь к небесам, засуха только набирала силу. Жара, ставшая невыносимой, все усиливалась. По лесу бродили специальные команды, которые на месте убивали того, кто смел развести костер; даже в домашних очагах запретили зажигать огонь, поскольку малейшая искра могла спалить Лес Вод от края до края. Через Небесные горы, с низовья реки и с самой Вершины Мира устремлялись в Лес Вод повозки, наполненные кувшинами и бочонками с водой. За бочонок можно было купить ферму, за кувшин - дом, за чашку - ребенка, а за глоток - тело женщины. Но вода означала жизнь, а следовательно, стоила того.
Братья и дядья пришли к Арр и сказали:
"Открой врата и дай нам уйти. Мы должны направиться туда, где продается вода. Даже если придется продать всю Ферму Вортинга, мы пойдем на это ради спасения собственных жизней".
Но Илия, разгневавшись, прогнал их. Что человеческая жизнь по сравнению с Фермой Вортинга?
В ответ они пригрозили ему смертью и привели бы свой приговор в исполнение, если б один из них не воспрепятствовал этому. Что бы Илия ни сотворил с нашим миром, сказал этот человек, он должен остаться в живых, чтобы вернуть все на свои места.
"Чего ж ты ждешь? - наконец спросили они. - Либо убей нас сразу, либо позволь уйти - или ты испытываешь наслаждение, глядя, как мы медленно умираем?"
Жена Илии, Арр, и его сыновья Джон и Адам, пили не больше остальных. Однако они добывали влагу как будто из воздуха или же словно высасывали корнями из земных глубин, ибо горло у них не хрипело при каждом вздохе, губы и носы не кровоточили, и они не кричали по ночам, умоляя о глоточке воды перед смертью. Даже жившие за стеной не страдали так сильно, они хоть могли продать за воду свои души - продать и выжить. А за стену Фермы Вортинга ничто и никто не мог проникнуть.
Однажды Илия услышал мысли Арр - она собиралась открыть врата и впустить продавцов воды. Но Илия прекрасно знал, что творится в сердцах всех его братьев и дядьев, и понимал, что, как только стена откроется, они тут же сбегут, удерут, как Мэттью, и Ферма Вортинга погибнет.
"Она все равно уже погибла, - внушали ему. - Ты оглянись по сторонам. Это ты убил ее".
Но он не дал открыть ворота, и в то же самое время он не мог прогнать засуху.
Наконец, в день, когда горе начало застилать рассудок людей, выжившие понесли все трупы к дому Илии, сваливая тела перед его дверью. Грудные младенцы и дети, матери и жены, старики и юноши - иссохшие трупы образовали поминальный холм во дворе Илии. Он услышал их мысли и запретил им делать это. Он кричал на них, но они все шли и шли. В конце концов его гнев обрел убийственную силу, и они стали умирать, пополняя своими телами то надгробие из мертвецов, которое они же и воздвигли. И вскоре в деревне не осталось ни одного живого человека, за исключением самого Илии, его жены и двоих его детей.
И в агонии ненависти Илия проклял умерших за то, что те сами толкнули его на такой поступок:
"Я не желал вам смерти! Если бы вы встали рядом со мной и удержали моего брата здесь..."
И пока он в ярости кричал на мертвецов, тела их начали дымиться, после чего воспламенились: из животов вырвались струи пламени, конечности заполыхали, как головни, и в небо взметнулся столб дыма. Когда костер вовсю разгорелся, из дома вдруг выбежала Арр и швырнула в огонь ключ, где тот сразу же взорвался - настолько сильно было пламя. А потом она сама бросилась в груду тел друзей и соседей, которых погубила по приказу своего мужа; всем сердцем она проклинала его - ведь именно он не позволил ей открыть врата и выпустить жителей Вортинга на волю.
Только тогда, охваченный безысходным отчаянием, Илия нашел в себе силы разрыдаться. Только тогда он смог подарить воду миру. В то время как он плакал, а его сыновья смотрели на этот кошмарный костер, на западе вдруг появилось облачко. Сначала оно было маленьким - казалось, его можно прикрыть ладонью. Но Мэттью Вортинг сразу заметил его из башни своей гостиницы, из той самой башни, которая поднималась над верхушками самых высоких деревьев и из окон которой была видна Ферма Вортинга. Мэттью увидел облако и крикнул людям своей деревни: "Глядите, вода!"
Их надежда на дождь ворвалась в разум Илии подобно ярчайшей вспышке молнии, его дыхание перехватило от той силы, что скрывалась в этих надеждах, и он возжелал воды силой всех этих людей, в том числе и своей собственной. Гнев, вина и скорбь при виде того, что он натворил, - эти чувства объединились в нем и воззвали к дождю. Облако выросло, поднялся ветер, и хрупкие ветви деревьев задрожали в предвкушении; раздался гром, молния стремительным зигзагом прорезала мгновенно почерневшее небо, и дождь обрушился на лес, словно воды морские. Река сразу наполнилась клокочущим потоком, землю немилосердно хлестали безжалостные капли, деревья вспыхивали от ударов молний, но дождь быстро гасил случайные пожары.
Затем глазами жителей деревни Илия увидел тот единственный пожар, которому он мог порадоваться. Воспламенилась башня гостиницы Мэттью, и его брат был внутри; однако Мэттью поднял руку, и огонь мигом угас, сгинул, словно его и не было вовсе. "Я был прав, - подумал Илия. - Я был прав, он солгал нам, он мог не только закрываться от нас, в нем крылись куда большие силы, я был прав, я был прав".
Буря закончилась, и Ферма Вортинга опустела; даже трупы смыло бурными потоками реки. Ключ сгорел, а значит, исчезла и стена; теперь Илии ничего не оставалось делать, кроме как забрать сыновей, покинуть ферму, дойти до гостиницы брата, расположенной в десяти милях от Вортинга, и просить прощения за то, что он сотворил с миром. "И все же я был прав, - повторял он про себя даже тогда, когда брат радушными объятиями встретил его на пороге и жестоко ранил, назвав Илию совладельцем Постоялого Двора Вортинга. - Я был прав, матери не следовало выпускать тебя".
Но он не стал произносить эти слова вслух. В оставшиеся годы жизни он вообще почти не говорил. Он держал язык за зубами даже тогда, когда Мэттью вывел его сыновей на улицу и сказал: "Видите ту вывеску? На ней написано: "Постоялый Двор Вортинга". Это все, что осталось от Вортинга, от Истинного - вы, ваш отец, я, моя жена да мои еще не родившиеся дети. От Вортинга остались только мы, и слава Богу. Это была тюрьма, и наконец мы из нее освободились".
Лэрд проснулся в темноте и увидел силуэт Язона, стоящего на коленях у постели.
- Юстиция сказала, что сон закончился, - улыбнулся Язон. - Тебя зовет отец.
Лэрд поднялся и спустился по лестнице. Мать склонилась над отцом, держа чашку у его губ. Лэрду тоже захотелось воды, однако он не стал просить. Взгляд отца остановился на мальчике.
- Лэрд, - сказал отец. - Мне снился сон.
- Мне тоже, - кивнул Лэрд.
- Во сне я увидел, что ты винишь себя вот за это. - Он поднял культяшку, оставшуюся от руки. - Мне снилось, что ты думаешь, будто я возненавидел тебя. Клянусь Истинным, это не так. В этом нет твоей вины, я ни в чем тебя не обвиняю, ты по-прежнему мой сын, ты спас мне жизнь, и прости, если я сказал что-то такое, из-за чего ты посчитал виноватым себя.
- Спасибо, - тихо произнес Лэрд. Он подошел к отцу, обнял его и ощутил на своей щеке ласковое касание его губ.
- А теперь иди спать, - повелел отец. - Извини, что я поднял тебя, но я бы не вынес, если бы ты до утра хранил эти чувства в своем сердце. Клянусь Язоном, ты самый лучший сын, что может родиться у мужчины.
- Спасибо, - еще раз промолвил Лэрд.
Он направился было к своей маленькой кроватке у очага, но Язон поймал его за руку и повел наверх:
- Сегодня ночью ты заслужил ложе получше, нежели эта охапка соломы.
- Да что ты?
- Теперь ты хранишь воспоминания Илии Вортинга, Лэрд. Это не самый приятный сон.
- Это что, действительно было? Поселение Стипока тоже постигла засуха, которая закончилась бурей, но ведь ту бурю никто не вызывал.
- Какая разница? Илия верил, что это он вызвал засуху и он же вызвал бурю. Остальная часть его жизни прошла так, как будто все это случилось в действительности...
- Так было это или нет?
Язон мягко толкнул его в постель и укрыл одеялом.
- Лэрд, я не знаю. Это воспоминания о воспоминаниях. Все ли люди Вортинга погибли тогда? Определенно могу сказать одно: все мои потомки с голубыми глазами произошли от Мэттью и Илии, но, может быть, остальных просто выследили и поубивали. Что же касается той бури, то сейчас никто не умеет управлять погодой. Однако Юстиция может проделывать всякие штуки с огнем и водой, с землей и воздухом. Кто знает, может, и был когда-то среди моих детей человек, который смог учинить такую засуху, что земля превратилась в ад, и такую бурю, что все подумали о конце света. И уж конечно, такая ненависть, какую испытывал он, больше никогда не встречалась. Ни в одной памяти не встретил я подобной ненависти.
- По сравнению с теми чувствами, что испытывал он, - прошептал Лэрд, - моя ненависть к тебе выглядит просто любовью.
- А это она и есть, - улыбнулся Язон. - Все, давай спать.

Глава 10
ПОД ЛИЧИНОЙ БОГА

Отец уже начал вставать с постели, но никто этому не обрадовался. Он хмуро бродил по дому, размахивая оставшимся от руки обрубком и раскачиваясь из стороны в сторону, как дерево на сильном ветру, а если и говорил, то непременно либо рычал, либо огрызался. Лэрд понимал причины его злости, но легче от этого не становилось. Постепенно Лэрд обнаружил, что предпочитает запираться наверху, в комнате Язона, и работать над книгой, а все остальные придумывали собственные способы держаться от отца подальше. Женщины перестали навещать гостиницу, медник стал кочевать из дома в дом, так что вскоре в опустевшей гостиной остались только мать, Сала и Юстиция. Даже мать старалась поменьше видеть отца, все чаще и чаще оставляя его в полном одиночестве. Его гнев и стыд росли с каждым днем, поскольку причину того, что остальные бегут от него, как от чумного, отец видел в собственной увечности.
Исключение составляла Сала. Она неотступно следовала за ним по пятам. Если мать заставляла ее убираться в комнатах, вскоре Сала оказывалась у постели лежащего в мрачных раздумьях отца; если она играла с куколками, они танцевали свой веселый танец у ног Эльмо, сидящего у камина. Взгляд отца останавливался на малышке, и тогда он хоть поменьше шумел и ругался. Когда же он пытался сделать что-нибудь - подкинуть в огонь полено, намолоть гороха на похлебку, - она непременно возникала рядом, поддерживая волочащийся по полу конец бревна, подметая сухой горох, рассыпанный им. И тогда он снова приходил в ярость и, обзывая ее дурой и неумехой, приказывал убираться прочь. Она уходила, но, выждав за дверью, тихонько возвращалась и снова устраивалась где-нибудь неподалеку.
- Если не хочешь навлечь неприятности на собственную голову, - шепнула ей как-то раз мать, - держись от него подальше.
- Но он же потерял руку, мама, - ответила Сала так, будто, по ее мнению, он просто ее где-то оставил.
Однажды вечером, когда в гостиницу зашел поужинать медник и со второго этажа спустился Лэрд, Сала обратилась к отцу, громко объявив:
- Папа, а я видела во сне, куда подевалась твоя рука!
Разговоры мигом смолкли - все с трепетом ждали от отца вспышки гнева. Каково же было общее удивление, когда он спокойно посмотрел на свою дочку и спросил:
- Ну и куда же?
- Ее деревья забрали, - сказала она. - Поэтому теперь ты должен сделать так, как делают деревья. Когда у них ломается ветка, они просто отращивают ее заново.
- Сарела, - грустно прошептал отец, - я ведь не дерево.
- А разве ты не знаешь? Моя подружка может отрастить ее тебе.
И она посмотрела на Юстицию.
Юстиция молча уставилась в крышку стола, как будто не поняла ни слова из разговора. Мгновение превратилось в вечность - взгляды присутствующих были прикованы к Юстиции. Затем Сала расплакалась:
- Почему, почему запрещено?! - выкрикнула она. - Это же мой папа!
- Хватит, - оборвала ее мать. - Садись есть, Сала, и перестань плакать.
Отец хмуро уселся во главе стола.
- Ешьте, - кивнул он и принялся черпать ложкой похлебку, стараясь как можно быстрее закончить ужин.
Язона не было в комнате, но, конечно, не случайно он объявился именно в этот момент. Он подошел к отцу, держа в руках клещи из кузни и пластинку железа.
- По-моему, - сказал он, - из этого получится неплохая коса.
Мать резко втянула в себя воздух, а медник принялся старательно изучать содержимое своей тарелки. Отец, однако, взял кусок железа и, покрутив его, ответил:
- Да нет, слишком короткий для косы.
- Тогда ты должен помочь мне найти такой кусок, из которого получится коса.
- Ко всем прочим своим талантам, Язон, ты еще и кузнец? - невесело усмехнулся отец и потрогал руку Язона, которая была не слабее руки нормального мужчины, однако по сравнению с рукой отца выглядела, как ручка младенца.
Язон, в свою очередь, оценил его мускулы и расхохотался.
- Ну вот и посмотрим, сумеет ли обычный человек, помахав немножко молотом, стать таким, как ты, или надо родиться с твоими руками, чтобы этот молот поднять.
- Ты не кузнец, - возразил отец.
- Может, я на что-то еще сгожусь, устроившись левой рукой кузнеца?
Язон предлагал сделку, а отец умел неплохо торговаться:
- А тебе-то что с этого?
- Практически ничего. Я разве что приобретаю хорошую компанию и могу сделать полезную вещь для мира. Лэрд сейчас пишет о том, чего я не знаю. Я ему не нужен.
Отец улыбнулся:
- Я вижу тебя насквозь, Язон. Но давай попробуем. - Он повернулся к Сале:
- Вдруг и две руки сгодятся там, где раньше я обходился одной.
Он вылез из-за стола и принялся натягивать на себя фуфайки и куртки; Язон же помогал ему, причем отец ни разу на него не рявкнул - просто Язон знал, когда отцу нужна помощь, а когда - нет.
Лэрд проводил их глазами и подумал: "А ведь это мне следовало встать рядом с ним в кузне. Но я должен писать книгу Язона, поэтому он занял мое место рядом с отцом". И все же он так и не смог ни рассердиться, ни обидеться на Язона. Даже обычную ревность не удалось вызнать. Он никогда не хотел быть кузнецом. Он едва сдержал вздох облегчения, увидев, что кто-то другой займет его место у горна.
Спустя полчаса домашние услышали радостный звон молота, доносящийся из кузни, и громкие ругательства отца, отчитывающего Язона во всю мощь своих легких. Тем вечером отец гневно носился по дому, яростно кляня тупоголовых идиотов, которые даже удержать ничего не могут и из-за которых получившейся косой можно будет разве что солому косить. Отец снова обрел интерес к окружающим, и жизнь в доме вновь стала более или менее сносной.
А той ночью Лэрду приснился сон о мальчике из далекого прошлого, который, лежа в постели, открывал для себя сердца людей.
Джон тихо сопел рядом с ним, от него воняло кислым сыром, которого мальчик наелся на ночь, но Адам предпочел не будить его. Пока Джон не спал, Адам не отваживался покидать свое тело. Теперь же он мог спокойно отправлять свой разум скитаться по окружающим домам, не опасаясь, что Джон отвлечет его.
Адам обнаружил в себе этот дар всего несколько недель назад. Он выслеживал белку, надеясь убить ее камнем, и подкрадываясь к зверьку, он беспрестанно твердил про себя: "Не двигайся, только не двигайся". Белки всегда замечали его позднее, чем кого бы то ни было, и он считал, что зверьки не видят его потому, что он настолько ловко и бесшумно умеет подкрадываться. Однако на этот раз белка словно приросла к месту, и даже когда Адам швырнул камень и промахнулся, она не вскарабкалась на дерево. Она по-прежнему сидела и ждала. Уже не прячась, Адам подошел к ней, схватил и ударил о ствол. После этого она вообще больше не шевелилась.
Примерно так же он забавлялся с мальчишками во время купания. Любимым развлечением было топить друг друга в воде, притворяясь, будто тонешь; теперь у Адама это выходило куда лучше, и когда Рэгги нырнул, он заставил его думать, что верх - это низ, и держал под водой, пока легкие мальчика не стали разрываться от недостатка воздуха. После чего Адам отпустил его. Обливаясь слезами, до смерти перепуганный Рэгги стрелой вылетел из воды и ни в какую больше не хотел купаться, как бы ни уговаривали его остальные. Однако вскоре мальчишки поняли, что творится что-то неладное, поскольку еще несколько из них чуть не захлебнулось. Тогда они испугались и заявили, что в воде поселилось чудовище и что они никогда больше не будут здесь купаться.
Но все это были детские шуточки. Теперь Адам развлекался несколько по-иному. Бодрствуя ночи напролет, он бродил по умам жителей Города Вортинга. Перво-наперво он наведался к Еноху Бочкарю - Адам любил забавляться с ним, когда тот навещал свою жену. Прошлой ночью перед самой развязкой он лишил его силы, и Енох сразу обмяк, как вялый лист. Сегодня он удерживал его до последнего, целый час не давая кончить, - он издевался над ним до тех пор, пока жена, которая давным-давно уже удовлетворилась, не запросила у мужа пощады. И как ни ругался Енох Бочкарь, как ни призывал Язона, желание, переполняющее нижнюю часть его живота, так и не дало ему заснуть.
Затем Адам отыскал тетушку Мельничиху, которая держала кошек. Вчера он заставил ее любимицу зашипеть и разодрать ей руку в кровь, так что тетушка полночи провела в рыданиях. Сегодня он подучил ее сунуть голову кошки под жернов. Прежде один вид раздавленной кошки удовлетворил бы Адама, но сейчас он испытывал куда большее удовольствие, заглядывая в мысли тетушки Мельничихи и слушая ее причитания: "Что же я натворила?! О Господи, что я наделала!"
И Рэгги - подшутить над ним всегда было приятно, поскольку, во что бы мальчишки ни играли, он всегда верховодил. Адам заставил Рэгги вылезти из кровати и снять ночную рубашку, после чего направил его к дому Мэри, дочери рыбака, и поставил у самой двери, где заставил его играться с собой, пока отец Мэри не выбежал и не прогнал мальчишку пинками и проклятиями. О да, ночка выдалась здоровская.
В мечтах своих он превращал каждого человека, в разум которого проникал, в маленький иссохший труп и добавлял его тело к куче других мертвецов, сваленных у дверей. Ну как, папа? Хватит или еще?
Он заставил Анну Пекаршу думать, будто в ее грудь въедаются маленькие паучки, и она принялась царапать и драть себя с такой силой, что вскоре ее высокие холмики превратились в месиво из крови и мяса. Ее мужу даже пришлось связать ей руки.
Ну что, хватит?
Сэмми Брадобрей отправился в свою парикмахерскую и затупил все свои лезвия.
Еще?
Ведди, та, что живет выше по улице, укачивала дремлющего ребенка, и вдруг младенец перестал дышать, и что бы она ни делала, ничего не помогало.
Хватит.
Просто перестал дышать и...
- Прекрати.
Адам открыл глаза. В дверном проеме стоял отец. Рядом с Адамом беспокойно зашевелился Джон.
- Прекратить что, пап? - невинно осведомился Адам.
- То, что ты получил от Язона... Не для того был дан этот дар.
- Не понимаю, о чем ты. - В доме вверх по улице младенец вновь задышал, и Ведди расплакалась от облегчения.
- Ты мне не сын.
- Я всего лишь играл, папа.
- С болью других людей? Если ты еще раз посмеешь поиграться с кем-нибудь, я убью тебя. Вообще мне прямо сейчас следовало бы тебя убить.
Сжимая в руках кусок веревки с завязанными на ней узлами, Илия вытащил Адама из постели, задрал ночную рубашку и принялся стегать его.
- Папа, не надо! Папа, нет! - закричал из постельки маленький Джон.
- Ты слишком мягкосердечен, Джон, - проговорил отец, покряхтывая от силы ударов, которыми он охаживал непокорного сына. Адам, извиваясь что было сил, пытался вырваться из хватки отца, и удары беспорядочно сыпались на спину, живот, бедра и голову. В конце концов Адам сделал то, на что прежде никогда не осмеливался - он заставил отца ЗАМЕРЕТЬ.
И Илия замер.
Адам наконец высвободился и с удивлением оглядел отца.
- Я сильнее тебя, - заявил он и рассмеялся, несмотря на жгучую боль от налившихся кровью рубцов.
Он взял из руки отца веревку и задрал его ночную рубашку. Хлестнул его.
- Нет, - прошептал Джон.
- Прикуси язык, иначе и тебе достанется.
- Нет, - громко произнес Джон.
В ответ Адам перепоясал веревкой живот отца. Илия даже не поморщился.
- Видишь, Джон? Ему не больно.
- А почему папа не шевелится?
- Ему нравится.
Размахнувшись ногой, он изо всех сил пнул отца в пах. И снова ни звука; только от удара Илия потерял равновесие и повалился на спину. Беспомощно распростершись на полу, он бессмысленно взирал на окружающий мир, похожий на один из трупов, сваленных в ту кучу. "Что ты здесь делаешь, папа? Ты ж лежишь на куче трупов! С мамой хочешь сгореть? Достаточно ли ты иссох?" Адам пинал, бил кулаками лежащего на полу человека, пока Джон вдруг не закричал:
- Дядя Мэттью! Дядя Мэттью!
И тут же Адам почувствовал, что какая-то неведомая сила поднимает его в воздух и швыряет о шкуры, висящие на стенах.
На пороге чердачной комнаты возвышался дядя Мэттью.
- Одевайся, - приказал он.
Адам попытался было и его заморозить, как Илию, но никак не мог нащупать его разум. Внезапно он ощутил, как где-то внутри разгорается страшное пламя. Согнувшись пополам, он боролся с желанием вцепиться себе в живот, разодрать его и выпустить огонь наружу. Затем он почувствовал, как начали таять глаза, таять и стекать по щекам. В ужасе он заорал и попытался удержать их на месте. Затем стали ломаться ноги, рассыпаясь на кусочки, как у сахарного человечка, и он становился все ниже и ниже. Нагнувшись, он увидел, как вниз посыпались целые куски плоти - на полу валялись его уши, нос, губы, зубы и язык. Глазами, растекшимися по половицам двумя лужицами густого желе, он смотрел снизу вверх сам на себя - на свое пустое лицо, чистую, абсолютно гладкую кожу, посредине которой чернела зияющая дыра рта. Вдруг он увидел, как что-то полезло из дыры - то было его сердце, за которым последовала печень, а потом - желудок, кишки. Тело его извергалось наружу, самоопустошалось до тех пор, пока он не стал легким и невесомым, как шапочка одуванчика...
Он бессильно опустился на пол, рыдая и моля о прощении, о милосердии, упрашивая, чтобы ему вернули тело.

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

- Адам, - тихо спросил с постели Джон, - что с тобой?
Адам коснулся лица и обнаружил, что все на месте, как и должно быть. Он открыл глаза - он мог видеть.
- Простите меня, - прошептал он. - Я никогда больше не буду этого делать.
Илия сидел, прислонившись к стене, и плакал.
- Мэттью, - причитал он, - что же я наделал? Что за чудовище воспитал?
Мэттью покачал головой:
- Ты не виноват. Если бы это сделал ты, то таким же был бы и Джон. Ребенок такой, какой он есть - он ест то, что даешь ты, но пища обращается в его собственное тело.
Лицо Илии озарилось пониманием, и губы его, несмотря на боль, растянулись в улыбке.
- Я все-таки был прав. Как я и говорил, ты один из нас.
- Пожалуйста, не надо, - прошептал Адам.
- Ты и твой отец, - повернулся к нему Мэттью. - Ни один из вас не понимает, зачем вам была дана эта сила. Неужели ты думаешь, что Язон создал нас, чтобы мы вечно гнили на той ферме, Илия? Или зло шутили над людьми, которые не могут себя защитить? С этого момента я буду следить за вами, за вами обоими. Я не позволю вам причинять вред людям. Вы уже достаточно натворили несчастий в своей жизни. Настало время учиться исцелять.
Адам прожил в гостинице Мэттью еще два года. Затем, поняв, что больше ему не выдержать, бежал, украл лодку и спустился вниз по реке к Линкири. По пути он вернулся мысленным взором на Постоялый Двор Вортинга и отыскал сына дяди, маленького Мартина, совсем еще малыша, который только-только научился произносить первые слова. Он заставил мальчика сказать: "Прощай, дядя Мэттью". И убил его.
Приготовившись, он стал ждать ответного удара от Мэттью, но так и не дождался. "Я вне его досягаемости, - вдруг понял Адам. - Наконец-то мне ничего не грозит. Я могу делать что захочу".
Он добрался до Небесного Града, столицы мира. Где бы он ни шел, везде Адам чувствовал себя в полной безопасности, да и кто мог пожелать ему зла? И он никогда не голодал, поскольку все были только рады поделиться с ним пищей. Появившись в Небесном Граде, он затаился и стал выжидать. Он хорошо усвоил урок, преподанный дядей Мэттью: его сила не предназначена для игр. Как и все дети, обладающие голубыми глазами, он читал надпись, выведенную на плите посреди Фермы Вортинга: "Родом со звезд, глаза синее моря. Язона ты сын, знай свою долю". "Я первым покинул Лес Вод. Я сын Язона. И не удовольствуюсь клочком земли, какой-то жалкой гостиницей. Вот мира мне как раз хватит".
И потихоньку, постепенно он начал овладевать этим миром.
Власть явилась к нему в виде девочки, уже почти девушки, внучки Елены из Нойока. Она жила во дворце, постоянно прячась по углам, под лестницами, за занавесками. Не то чтобы за ней никто не присматривал. Наверняка некоторым слугам вменялось в обязанность приглядывать за нею. Но все равно на нее никто не обращал внимания, поскольку у нее был младший брат, а право правления Нойоком передавалось по мужской линии - старшему представителю рода. Елена из Нойока была просто опекуншей своего внука Иввиса и пока что правила за него. А кто такая Ювен, внучка-невидимка? Когда Адам впервые посетил дворец Елены, он сразу заметил Ювен, понял, что она здесь никто, и тут же забыл о ее существовании.
Прошел год, и Адам стал незаменимым человеком при дворе Елены из Нойока. Он быстро поднялся по служебной лестнице, однако подозрений его внезапное возвышение ни у кого не вызвало - он специально рассчитал все, чтобы выглядеть весьма даровитым, но вполне обыкновенным юношей, обязанным процветанием своему врожденному гению. Теперь улаживать всякие деликатные дела Елена посылала исключительно Адама - из любой ситуации он извлекал всю возможную выгоду. Теперь именно Адам отбирал для Елены слуг и охранников, ибо подобранные им люди всегда служили честно и преданно; он никогда не обманывал. Когда же он сообщал ей о планах врагов, его информация всегда оказывалась правдивой. Елена процветала. Весь Нойок процветал. А лучше всех жилось Адаму. Когда он шел через залы Небесного Града, его провожали взглядами, полными зависти, ненависти, искреннего восхищения или страха.
Так смотрели на него все, кроме Ювен. В глазах Ювен светилась любовь. Каждый раз, завидев ее рядом, Адам отмечал это чувство. Он видел ее воспоминания и знал, что иногда по ночам она наведывается к нему в покои. По ночам она изучала его, вне зависимости спал он один или с какой-нибудь женщиной, разглядывала его тело и удивлялась, как это человек, пришедший ниоткуда, стал вдруг настолько сильным, настолько известным, как он вообще стал кем-то, тогда как ее, дочь лорда, внучку Елены из Нойока, вообще никто и никогда не замечал. "Как же тебе это удалось? - дивилась она. - Как ты узнал то, что знаешь? Откуда исходят те слова, что ты произносишь?"
Но к тому времени как Адам прочел в ее разуме эти вопросы, она уже получила на них ответ. Адам был зачарованным принцем. Адам - человек, пришедший из леса. Она наизусть знала все старые сказания. Адам - Сын Бога. Однажды ночью, когда он поднялся по лестнице на свой третий этаж, намереваясь улечься спать, он вдруг наткнулся на нее. Она стояла опершись о перила. Уже не скрываясь. Она решила, что пришло время открыться миру.
- Чем ты занимался раньше, Адам Уотерс? - спросила Ювен. - До того как появился здесь.
Она запрыгнула на перила и угрожающе закачалась над высоким лестничным пролетом.
- Я находил маленьких девочек, которые искали смерти, и сталкивал их в лестничные колодцы, - ответил Адам.
- Мне уже четырнадцать, - сообщила Ювен, - и мне известна твоя тайна.
- У меня нет тайн, - поднял бровь Адам.
- У тебя есть одна очень большая тайна, - продолжала Ювен. - И заключается она в том, что тебе ведомы тайны остальных людей.
- Что ты говоришь? - улыбнулся Адам.
- Ты все время слушаешь. Лично я именно так и узнаю тайны. Все время держу ушки на макушке. Я заметила, как ты обхаживаешь своих посетителей. Мама говорит, ты очень мудр, но мне кажется, что ты просто умеешь слушать.
- Но мы же не хотим, чтобы все люди считали меня слишком умным.
Ювен обвилась вокруг перил, как лоза вокруг ствола дерева.
- Но когда ты слушаешь, - произнесла Ювен, - ты слышишь даже то, о чем люди не говорят.
Адам почувствовал, как по спине его пробежал холодок. Вот уже столько месяцев пробирается он сквозь ряды дипломатов и бюрократов Небесного Града, и никто пока еще не догадался о его тайне. Сколько людей, услышав его произнесенные шепотом слова, в страхе отшатывались и бормотали: "Кто тебе рассказал это? Откуда ты узнал?" Но никто не говорил: "Ты слышишь даже то, что люди не говорят". Адам уже обдумывал смерть Ювен. Конечно, ее бабушка расстроится, но не сильно. От этого ребенка ей было мало толку: единственная выгода - выдать внучку замуж из политических соображений. Это дитя не любили. Адам не чувствовал себя в долгу перед Еленой из Нойока. Он был выгоден ей так же, как и она ему, поэтому они были в расчете; он не был обязан ей своей жизнью. А сейчас речь шла именно о его жизни и смерти. Ведь стоит людям догадаться, что, вместо того чтобы контролировать целую сеть информаторов, Адам Уотерс пользуется всего лишь способностями собственного разума... стоит этой тайне открыться, как все шантажируемые им выйдут на охоту, и не пройдет и дня, как он будет мертв. "Моя жизнь против твоей, Ювен".
- И как же это я могу их слышать? - поинтересовался Адам.
- Ты лежишь на спине в своей постели, - объяснила Ювен, - и слушаешь. Иногда улыбаешься, иногда хмуришься, а как проснешься, начинаешь писать письма, наносить визиты или идешь к бабушке. "Губернатор Грэйвсенда хочет столько-то, и не больше" или "Банк Вьена вкладывает все золото в строительство шоссе, и сейчас они покупают выше номинальной стоимости". Это дает тебе власть. Когда-нибудь ты станешь править миром.
- А разве ты не знаешь, что, если ты будешь всем говорить об этом, кто-нибудь может поверить тебе, и тогда моя жизнь окажется в опасности?
"Сейчас я могу заставить перила переломиться - но что, если при падении она всего лишь покалечится?"
- Я умею хранить секреты. И никогда никому не открою твоей тайны, если ты кое-что мне пообещаешь.
"Я могу сделать так, что в одно мгновение ее охватит пламя и вся она сгорит изнутри, - это будет надежно, только излишне вычурно".
- Ты была милой девчушкой, Ювен, но с возрастом ты становишься настоящей язвой.
- С возрастом я становлюсь необычно интересной девушкой, - возразила Ювен. - И если ты намереваешься убить меня, то можешь не трудиться - я уже все записала. На бумаге. Это будет моим доказательством.
- У тебя нет доказательств. Здесь и доказывать нечего.
- Как любит повторять бабушка, главное в политике - просто намекнуть. Скажи людям, что влиятельный юноша на деле чудовище, и тебе сразу поверят.
Перила громко заскрипели.
- Я люблю тебя, - сказала Ювен. - Женись на мне, избавься от моего братца, и весь Нойок будет у твоих ног.
- Мне не нужен Нойок, - ответил Адам. Перила прогнулись.
- Ты не посмеешь, - улыбнулась Ювен. - Я вторая в очереди на трон Нойока. Я могу помочь тебе.
- Чем же? - осведомился Адам.
- Я много знаю.
- Вряд ли ты можешь знать больше меня.
- Я могла бы стать тем единственным человеком, - произнесла она, - в присутствии которого тебе не пришлось бы притворяться и лгать. Неужели у тебя никогда не возникает желания пооткровенничать с кем-нибудь? Ты живешь в Небесном Граде уже пять лет, вот-вот начнешь крупную игру, и выиграв ее, что ты будешь делать, оставшись один на один с собой?
Перила встали на место.
- Лучше б ты слезла оттуда, - заметил Адам. - Упасть ведь можно.
Она соскочила с перил и подошла к стоящему у стены Адаму. Прижавшись к нему, она спросила:
- Так ты женишься на мне?
- Никогда, - промолвил Адам, обнимая ее и еще крепче прижимая к себе.
- Ты хочешь жениться на настоящей властительнице, да? - уточнила она, приподнимая юбку и кладя его руку на обнаженное бедро.
- Ты не наследница. Престол наследует твой брат Иввис.
Она залезла к нему под тунику и начала играться с его жезлом.
- Ну, и не обязана иметь брата.
- Даже если бы у тебя не было брата, Нойок недостаточно влиятелен для моих планов. И вы никогда не будете властителями мира. - Он мысленно проверил слуг, убедившись, что никто из них не собирается подниматься на третий этаж замка герцогини Елены.
- Тогда почему ты не убил меня? - сердито посмотрела на него она.
Он взял Ювен на руки и понес в ее комнату.
- Потому что ты мне нравишься.
Адам был очень добр и мягок с ней. Он чувствовал все, что чувствовала она, знал, что ей нравится, а что причиняет боль, понимал, когда она еще не готова, когда сама идет навстречу, когда нуждается в страсти, а когда - в нежности. Он был ее единственным представлением о любовнике; умы остальных женщин, которых он брал, переполняли всевозможные образы, а в момент высшего удовольствия с их губ срывались чужие имена. У Ювен был только он. И ей никогда не будет нужен кто-то еще.
- Ты любишь меня, - прошептала она.
- Можешь верить во что угодно, я не буду возражать, - ответил Адам.
Он не торопился. Сомнений в окончательном исходе у него не возникало. Небесный Град - не Ферма Вортинга. Здесь никто не мог воспрепятствовать ему, никто не мог потягаться с ним силой. Принимая вызов на дуэль, он заранее знал, что победит, - и побеждал до тех пор, пока не прекратились вызовы. Когда кто-то осмеливался угрожать ему, он тут же убирал злопыхателя с дороги. Он мог обольстить кого угодно, когда же он уставал от лести, то принимался запугивать, соблазнять или в крайнем случае низвергать в пыль тех, кто решился встать у него на пути.
Вот только с Зофрил из Стипока он никак не мог совладать. Зофрил славилась своей честью и верой - она единственная из всех правителей мира ни разу не солгала. Когда она не могла открыть всю правду, она умолкала, но зато когда она говорила, слова ее острыми клинками вонзались в сердца слушателей. Ее боялись даже те властители, чья армия во много раз превосходила ее войско, потому что знали: люди Стипока искренне любят Зофрил, и она относится к ним с неменьшей любовью; они с радостью умрут за нее, как умерла бы она за свой народ. Ее нельзя было вовлечь ни в один сомнительный заговор, поэтому она не участвовала ни в чьих планах, оставаясь постоянной угрозой для всех: выступи ее армия на чей-либо стороне, равновесие сразу бы сместилось в пользу того, кого она поддержала. Пока же она предпочитала не вступать ни с кем в союз, поэтому каждая держава больше всего на свете опасалась того, что когда-нибудь Зофрил встанет на сторону ее врагов. Люди всех наций приговаривали: "Язон, должно быть, очень любит земли Стипока, раз подарил им такую женщину, как Зофрил".
- Я завладею властью Зофрил и завоюю ее любовь, - заявил Адам. - Она будет принадлежать мне.
- Она уже старуха, и ты никогда не сможешь полюбить ее, - возразила Ювен.
- Но получив власть над Стипоком и Нойоком, - сказал Адам, - я сразу получу власть над всем миром.
- Нойок пока еще не твой, - напомнила Ювен. - Пока что он бабушкин.
Адаму не хотелось спорить. Ему не нужно было говорить: "Твоя бабушка принадлежит мне, и ты принадлежишь мне, и твой маленький братик Иввис также принадлежит мне". Город безраздельно принадлежал ему; Ювен просто знала это, вот и все. И это знание давало ей чувство свободы, поскольку, в отличие от своих родственников, она прекрасно осознавала, чем она обладает, а чем - нет.
Елена из Нойока совсем состарилась, а Иввису было всего двенадцать. Чувствуя приближение смерти, она решила заранее объявить имя будущего регента - конечно, ее выбор остановился на Адаме. Вскоре после этого она умерла - ее корабль потерялся в море. Адам исправно выполнял обязанности регента, защищая своего подопечного от опасностей и всячески наставляя его на стезю добродетели. Юноша рос на глазах двора Небесного Короля - он словно воплощал идеального правителя. В этом мире регентов чаще свергали мечом, а не законом, поэтому поступок Адама удивил всех без исключения - тот отдал власть в руки Иввиса за два года до положенного срока, поскольку юноша уже вполне мог править и сам. Весь мир восхищался благородством Адама, который беспрекословно занял прежнее место в рядах придворных советников. Никто не подумал ничего плохого, а если кто-то что-то и заметил, то счел это счастливым совпадением, ибо случилось все это как раз тогда, когда старшая дочь Зофрил, к сожалению, единственная выжившая из всех детей правительницы, достигла совершеннолетия. Лишь Ювен обратила на это внимание.
- Раз ты смог убить братьев Гаты, то почему ты не убил моего? - спросила она Адама. - И почему не удержал власть в своих руках, когда представилась удобная возможность?
- Тебе никогда не приходило на ум, что иногда я предпочитаю завоевывать доверие людей добротой, а не тайным давлением?
- На МЕНЯ ты никогда не давил.
- Просто это не требовалось.
- Она не так красива, как я. Что привлекло тебя в Гате? Почему ты женишься на ней, а не на мне?
- По одной простой причине, - пожал плечами Адам. - Она девственница.
Ювен пнула его ногой. Адам рассмеялся и пошел на встречу с Зофрил.
- В течение нескольких последних лет умерли все мои сыновья, - сказала Зофрил Адаму. - Когда-то я надеялась, что, повзрослев, они станут похожими на тебя. Адам, настало время подыскивать мужа моей дочери, и желание ее сердца - мое желание: ты заменишь мне сына и поможешь ей править Стипоком, когда я уйду.
- Я бы сразу ответил согласием, - понурился Адам, - но не могу обманывать тебя. Я не тот, за кого себя выдаю.
- Народ считает тебя мудрейшим и благороднейшим из всех людей, - возразила Зофрил.
- Нет, - покачал головой Адам. - Я обманул мир и все эти годы скрывался под чужой личиной.
- Так кто ты, если не Адам Уотерс?
- На самом деле меня зовут Вортинг. Думаю, тебе известно это имя.
- Сын Язона, - еле слышно прошептала Зофрил.
- Я подумал, что, прежде чем отдавать замуж свою дочь, ты должна узнать об этом.
- Ты, - промолвила она, не веря своим ушам. - Тысячу лет тайные ритуалы мужчин и женщин Стипока посвящались имени Вортинга, сыну Язона. Увидев твои глаза, цветом напоминающие чистое небо, я призадумалась.
При виде твоих достоинств, присущих самому чистому из всех мужей, мной овладела надежда. А теперь, Адам Вортинг, теперь я узнала тебя. Я умоляю тебя принять мою дочь и мое королевство, если ты считаешь нас достойными такой чести.
Она собственноручно возложила ему на голову корону из железа и вложила в руку железный молот, а он поклялся, что никогда в кузнях Стипока не будут ковать мечи, как клялись до него все правители королевства. Весь мир взирал на него с любовью или ревностью, а люди Стипока почитали его так, будто он с рождения жил среди них.
Все-таки Адаму было свойственно некоторое милосердие. Только после смерти Зофрил он сбросил свою маску.
Воспользовавшись как предлогом жалким заговором Вьена и Капока, Адам разослал армии Стипока и флот Нойока во все королевства мира. Кровь бурными потоками лилась по земле, ужас сеял свои семена. Враги Адама не могли выстоять против него. Вражеские армии тщетно гонялись за ним, пока в один прекрасный день он не объявлялся прямо у них за спиной; охранники поднимались против господ, безжалостно убивая тех, кому раньше служили верой и правдой. Через три года, впервые с тех пор, как Язон поднял свою Звездную Башню в небо, миром стал править Небесный Град. Адам нарек себя Сыном Язона, истинным Небесным Королем.
В те времена еще встречались искренние его почитатели. Однако за годы его тирании народ понял, каков Адам на самом деле. Какой еще власти он мог возжелать, когда вся власть в мире уже принадлежала ему? Прибегнув к пыткам и убийствам, он принялся изучать тайны смерти и боли, проникая в мозг жертвы и переживая вместе с ней эти ощущения. Он низвергал великих мужчин, прекраснейших женщин, разорял самые знатные семейства. Он получал удовольствие с добродетельными дочерьми благородных домов, после чего продавал их как шлюх. Он обложил народ нестерпимыми налогами, сдирая три шкуры, так что разруха поселилась даже в самых плодородных землях; когда же люди достигали такой степени отчаяния, что готовы были пойти на что угодно ради кусочка хлеба, он забирал их в рабство и отправлял на постройку собственных памятников. Казалось, он поставил перед собой задачу доказать миру свое могущество и убедить всех, что, как бы его ни ненавидели, он все равно будет править, все равно удержится у власти. Его жена Гата рыдала при виде того, каким он стал; любовница Ювен лишь подначивала его, поскольку любила радость власти еще больше него самого. Основываясь на описаниях звездного корабля Язона, в Небесном Граде она выстроила Звездную Башню тех же самых размеров и формы и покрыла ее серебром. Под фундаментом башни было похоронено пять тысяч мертвецов. Любого же, кто осмеливался выступить против Адама и Ювен, безжалостно казнили, чтобы весь мир видел, как поступают с ослушниками, и слышал вопли бунтовщиков. "Я - Сам Господь", - в конце концов заявил Адам, и никто не посмел ему перечить.
Однако жил Адам в постоянном страхе. Ибо когда-то он послал в некую деревушку, расположенную в Лесу Вод, целую армию; солдаты перебили ее обитателей и привезли ему головы. Он внимательно всматривался в мертвые лица, в распахнутые от удивления глаза, но ни у кого не обнаружил глаз, чистых, как небо. Ни одно из этих лиц не принадлежало ни его отцу Илие, ни дяде Мэттью, ни брату Джону. И он понял, что где-то на этой земле живут сейчас люди, которые могут читать его мысли. И, как Мэттью, они все умеют скрывать от него свои умы. Ночами ему снились кошмары, в которых Мэттью разрубал его лицо на части. От собственного крика Адам просыпался и каждый раз судорожно обыскивал умы придворных в надежде найти человека, который либо сам встречался с голубоглазым мужчиной, либо слышал от кого-то, что в мире объявился человек, чья сила может соперничать с силой самого Адама.
"Бедный я, - думал тогда Адам. - Не будет мне счастья в этом мире, пока я не обнаружу и каленым железом не выжгу все свое семейство".
- Сын Язона, - презрительно процедил Лэрд. - Так вот к чему привели твои великие планы?
- Ты должен признать, что мой эксперимент по скрещиванию дал превосходные результаты. О такой силе мне не приходилось даже мечтать. Я не могу управлять мыслями или поступками других людей. Все, что мне подвластно, - это заглядывать к ним в разум, копаться в их воспоминаниях. И не очень-то верь сну - Адам вовсе не был таким уж чудовищем. Просто воспоминания о нем хранили те, кто ненавидел его лютой ненавистью. Он был дьяволом, Абнером Дуном мира Вортинга. Но нельзя забывать, что жил он в жестокое время, а следовательно, отличался от других правителей только тем, что значительно больше преуспел в насаждении своей власти. Не он изобрел профессию палачей, хотя и с охотой пользовался их услугами. Это был очень плохой человек, и все же, если исходить из стандартов, принятых в его время, он не был монстром. Но я могу ошибаться. Опиши его таким, каким он тебе приснился, и ты не солжешь.
- А как же остальные - его отец, дядя, брат?
- О, его отец умер от отчаяния вскоре после побега Адама. Брат - его судьбу ты уже знаешь. Он стал медником, целителем и верным другом лесных птах. Что же касается Мэттью, то его сын, Мартин, не погиб. За тридцать лет продвижения Адама к вершинам власти Мартин успел подрасти; он зачал сына, которого назвал Амос, и после смерти отца унаследовал гостиницу. После трагической гибели Джона Медника, которая случилась в год венчания Адама и дочери Зофрил, Мартин и Амос уехали жить в Хакс, туда, где Западная река ниспадала с Вершины Мира. Они стали торговцами.
Амос смотрел из окна своей башни на улицы и крыши Хакса. Он почти не спускался вниз - даже работал в башне, оставляя корм для птичек на подоконниках. Птицы прилетали к нему всю зиму и все лето, и ни разу он не обманул их ожиданий. Иногда, когда целые стаи, хлопая крыльями, резвились вокруг его кабинета, ему казалось, что наконец-то он стал во всем похож на своего дядю Джона Медника, который лежал в могиле в Вортинге.
- Ты должна помнить дядю Джона, - сказал Амос.
- Лично я его не помню, - ответила его младшая дочь Вера. Она обожала цепляться к словам.
- Ты знаешь все, что помню о нем я.
- Зря он позволил осилить себя. Надо было попробовать изменить тех людей.
"Ах, Вера, - вздохнул Амос. - Из всех моих детей неужели именно ты будешь первой, кто не снесет ношу, которую мы взвалили себе на плечи?"
- Да? И каким же образом?
- Он мог бы заставить их остановиться. Зря он позволил им расправиться с собой.
- За это они заплатили собственными жизнями, - ответил Амос. - Их головы были отрублены и доставлены в Стипок-Сити на досмотр Сыну Язона.
- Кстати, - подняла пальчик Вера, - вот еще один, кого следует остановить. Почему мы позволяем такому человеку, как он...
Амос мягко закрыл ей ротик.
- Джон Медник был лучшим из нас. Он обладал бесконечным терпением. Ни один из нас не может похвастаться тем же. Но мы должны стараться.
- Почему?
- Потому что Сын Язона тоже один из нас.
Он внимательно следил за ее лицом. Она уже не ребенок и обладает определенными способностями, поэтому вряд ли ее что-нибудь удивит, но это была самая страшная и опасная из всех тайн - ее открывали только тем, кто достиг зрелого возраста. "Достигла ли ты этого возраста, Вера? Или нам придется поместить тебя в камень ради сохранения тайны, ради спасения мира? По отношению к самим себе мы способны быть более чем жестоки, чтобы к миру отнестись с мягкостью и добротой".
- Сын Язона?! Как он может быть одним из нас? Чей он ребенок? У тебя семь сыновей и семь дочерей, а у дедушки, не считая тебя, было трое наследников и семь дочерей. Я прекрасно знаю всех своих братьев и сестер, племянников и племянниц и...
- И держи язычок за зубами. Разве ты не знаешь, что твои братья и сестры сейчас следят за малышами, чтобы те случаем не подслушали нас? У нас нет времени на пустую болтовню. Я должен еще многое тебе рассказать.
- А почему у нас нет времени?
- Потому что Адам и его дети спят, - объяснил Амос, - и скоро они проснутся, но до этого ты должна сделать свой выбор.
- Какой выбор?
- Помолчи, Вера. Выслушай меня и все поймешь.
Вера замолкла, лихорадочно пытаясь найти ответ на свои вопросы в разуме отца.
- Глупая девчонка, неужели тебе не известно, что я без труда могу закрыть свой разум от тебя? Неужели ты не знаешь, что именно этим мы отличаемся от Адама и его детей? От нас ему не уберечься, а вот мы умеем прятаться от его мысленного взора. По силам мы примерно равны, но зато мы умеем скрываться от него. Это делает нас сильнее.
- Тогда почему мы не можем сбросить этого подлеца с трона?! - воскликнула Вера. - Он не имеет права владеть миром!
- Да, не имеет. А что, у тебя есть лучшая кандидатура на его место? Кто займет трон?
- Да зачем миром вообще править?
- Потому что свобода не может существовать без власти. Если люди не следуют по обозначенной тропе, не повинуются законам, не объединяются хотя бы время от времени, чтобы высказать единое мнение, значит, порядок в мире рухнул. А будущее, в котором отсутствует порядок, непредсказуемо, ибо люди не знают, на что надеяться. Когда же будущее непредсказуемо, когда никто не может предугадать, что будет завтра, как можно говорить о каких-то там планах? Какой тут можно сделать выбор? Только власть поддерживает свободу. Я что, должен заново объяснять тебе то, что ты узнала еще в младенчестве?
- Нет, папа.
- А если ты уже все знаешь, тогда почему ведешь себя, как круглая дура? Почему ты ударила Вел, когда она не согласилась с тобой?
- Я даже пальцем ее не тронула, - немедленно разозлилась Вера.
- Ты заставила ее вспомнить - всего лишь на мгновение - ту боль, что она ощутила, когда умерла ее мать.
Ты взяла самый страшный день в ее жизни и вернула ей воспоминание о нем только потому, что она сказала что-то, что тебе не понравилось. Ты обошлась с ней очень несправедливо - и все потому, что тобой овладела жажда мести. А теперь скажи мне, Вера, чем отличаешься ты от Сына Язона, раз думаешь, что вполне могла бы занять его место?
- Сотнями тысяч убитых - вот чем мы отличаемся друг от друга.
- Он убил столько людей, потому что обладал большей властью, чем ты. Может, на его месте ты бы поступила точно так же? Все гораздо серьезнее, чем ты думаешь, Вера. Переехав в этот город, мы с отцом впервые осознали, какой могущественной силой обладаем. Наверное, то же самое ощутил и Адам, придя в Небесный Град много лет назад. Мы могли бы заставить людей одолжить нам денег и стереть из их разума всякое воспоминание о долге; мы могли бы заставить наших должников всегда отдавать долги; мы могли бы скупать дома, а их бывшие владельцы даже не догадывались бы об этих сделках. Мы могли бы стать очень, очень богатыми.
- Вы и так богаты.
- Но от этого никто не обнищал, - напомнил Амос. - Мы ни у кого ничего не украли. Мы просто открыли новые, неведомые земли и нашли спрятанное под землей золото - наш город стал еще больше процветать, и его жители только выиграли от этого. В Хаксе нет бедных людей, Вера. Ты никогда не обращала на это внимания, но я хочу сказать, что в этом наша заслуга. И каждый Божий день мы работаем на благо наших сограждан.
Вера, прищурившись, взглянула на него:
- Но вам-то что с этого?
- На мне нет вины в смерти Джона Медника, - просто ответил Амос. - И птицы его продолжают прилетать ко мне.
- Это не причина.
- Это достаточная причина. За свою жизнь он никому не причинил вреда.
- Да, и чем все кончилось?
- Смертью. Но его смерть послужила нам уроком.
- Ага, не подпускать никого к себе.
- Нет. Не распространяться о даре направо и налево. Дядя Джон мог бы до сих пор лечить людей и никогда бы не изведал людской злобы, если бы не признался в том, что он целитель. Жители Хакса смотрят на контору Мартина и Амоса и видят процветающее дело, в котором вскоре примут участие полсотни голубоглазых ребятишек. Они не знают, что их дети доживают до седых волос только потому, что мы им помогаем, их коровы дают молоко и не болеют только из-за нас, их браки никогда не распадаются, и люди всегда честно держат данное ими слово лишь по одной причине - в какой-то из комнат этого дома постоянно слушают, наблюдают двое, трое, пятеро из нас. Мы охраняем этот город от боли и страданий...
Вера склонила головку и улыбнулась:
- Я поняла, кем вы себя считаете. Вы думаете, что это ВЫ дети Язона.
Амос лишь покачал головой. В отличие от этой девочки, остальные дети согласно кивали, сразу понимали все. Они не сделали ничего, чтобы заслужить свой дар - он передавался им по наследству вместе с заботой о городе.
- За всю историю этого мира, - сказал Амос, - не было места на земле счастливее города Хакса, за которым мы присматриваем. Матери больше не боятся рожать детей, потому что знают, что младенцы обязательно выживут. Родители любят и лелеют своих детей, потому что знают: эти дети не умрут в колыбели, а вырастут и станут взрослыми.
- И в то же самое время вы позволяете Сыну Язона править миром.

Предыдущая страница 19 Следующая страница


Хроники Вортинга 20

- Да, - согласился Амос. - Твое настойчивое желание уничтожить этого человека говорит мне, что в жилах у тебя течет скорее его кровь, нежели моя. Дитя, сегодня я должен задать тебе вопрос. Будешь ли ты хранить нашу тайну и блюсти завет? Обещаешь ли использовать дар во благо, а не в целях мести, наказания или убийства?
- А как насчет справедливости? - осведомилась Вера.
- Справедливость есть идеальное равновесие окружающих нас сил, - ответил Амос, - но только уравновешенное сердце способно быть справедливым. Обладаешь ли ты таковым?
- Я могу отличить добро от зла.
- Примешь ли ты завет?
Она могла не отвечать. Он все понял по ее реакции - она закрыла свой разум. И когда она ответила "да->, ответ только ухудшил все.
- Ты что, думаешь, что сможешь скрыть от меня ложь? Она упорно потрясла головой:
- Сын Язона - рана в сердце мира, и я исцелю ее. Если этим я не преступлю завет, значит, я приму его.
- И снова ввергнешь мир в бесконечные войны. Вера резко поднялась:
- Весь мир охвачен болью и страданиями, а вы думаете о счастье какого-то маленького городка. Какой толк от того, что Хакс радуется жизни, когда весь мир перевернут вверх ногами?
- Нам нужно время. Дети подрастают - вскоре мы сможем распространить наши усилия дальше, исполнить больше...
- Я отказываюсь в этом участвовать, - сказала Вера. - Я брошу вызов Сыну Язона и займу его место.
- Ты так думаешь? - удивился Амос. - Надеюсь, ты просто погорячилась. Но ради блага этого мира, Вера, мы обязаны проверить тебя камнем.
Она не поняла, что он хотел сказать этим.
О смысле его слов она начала догадываться, когда ее отвели в лесную глушь, к отрогам гор, к месту, где выступал живой камень, плоской и гладкой поверхностью напоминающий постель девственницы.
- Что вы замыслили? - выкрикнула она, ибо, будучи жестокой в сердце, страшно боялась всякого насилия.
"Мы должны узнать, - мысленно ответил Амос, - кто ты есть на самом деле".
- Я столько лет прожила рядом с вами, и вы хотите сказать, что не знаете меня?
"Мы можем знать твои воспоминания о прошлом, можем видеть свои воспоминания, но как мы можем знать будущее? Откуда мы знаем, что за зло в тебе поселилось? Ты приютила семена разрушения - пустят ли они корни, источишь ли ты скалу, что лежит в сердце мира?"
- Что вы хотите сделать со мной?
"Мы превратим тебя в того, кем ты не являешься, и таким образом узнаем твою настоящую сущность. Мы проведем тебя сквозь камень, внутри которого ты будешь отрезана от жизни; мы сделаем тебя частью скалы, чтобы ты могла забыть о собственной плоти, - и тогда определим, сколько от Адама Вортинга присутствует в тебе".
- Я умру? - обратилась Вера к отцу.
"Я сам побывал в камне и вернулся целым и невредимым. Я сделал это... мы сделали это, потому что только внутри камня мы способны полностью отказаться от своей памяти и целиком впитать в себя разум другого человека. Я погружался в камень и принимал в себя детей Адама Вортинга, одного за другим. Я должен был рассудить их".
- И что? Они не прошли испытание?
"Простым испытанием их было не постичь. Я прошел тот путь до конца. Теперь мы знаем, каковы они внутри".
- Значит, они хорошие?
"Хороший, плохой - это лишь определения. Они ничуть не хуже меня, поскольку их воспоминания, вместившись в мой разум, не свели меня с ума. А теперь тебе суждено погрузиться в камень, ты покинешь себя и, превратившись в живую скалу, примешь разум другого человека".
- Чей именно?
"Выбирать тебе, Вера. Можешь взять мой. Или Адама Вортинга. Выбирай разум, который тебе ближе. Который, как ты считаешь, не уничтожит тебя".
- Но откуда мне знать, кто уничтожит меня, а кто - нет? Я же не знаю никого из вас. То есть по-настоящему не знаю.
"Вот для этого мы и погружаемся в камень. Ты не просто впитываешь чьи-то воспоминания. Ты становишься другим человеком и примеряешь его жизнь на собственную душу. Если тот человек будет слишком отличаться от тебя, ты погибнешь".
- Откуда вам все это известно? Кто-то уже погиб? "Илия. Он погиб первым. Когда Адам сбежал, убил и сбежал, Илия погрузился в камень и пустился на его поиски. Он нашел его. Юный Адам оказался таким чудовищем, что это уничтожило старика".
- Но, отец, ты же сам только что говорил, что тоже погружался в камень в поисках Адама?
"Я искал не его. Я искал его детей".
- Так, может, ты и меня посмотришь? Погрузишься в камень и примешь меня в себя?
"Вера, я бы пошел на это, если бы был уверен, что выживу".
- Значит, ты думаешь, что мы настолько разнимся с тобой? Что я - такое же чудовищное зло, как и Сын Язона?
"Я думаю, что его воспоминания приживутся в твоем сердце лучше, чем в моем. И считаю, что, осознав каждый поступок, каждый выбор, каждое чувство, что я делал или переживал за свою долгую жизнь, ты, дитя, сойдешь с ума и никогда не найдешь себя в камне. Ты умрешь".
- Тогда я приму в себя Адама. Но я не дура, отец. Я понимаю, что все это значит. Если я смогу стать Адамом Вортингом, значит, под ваши мерки я не подхожу. Если же я не смогу впитать его в себя, стало быть, я останусь чистой в ваших глазах. Вот только, к сожалению, я сойду с ума и умру.
"Поэтому выбор остается за тобой".
Она взяла воспоминание о погружении в камень из разума отца: он открылся ей так, чтобы она поняла, что делать. После чего, сбросив с себя одежды, чтобы ничего не стояло между ней и голым камнем, она легла на поверхность скалы и в точности исполнила указания отца.
Именно отец научил ее работать с камнем - он знал, как заставить скалу течь, обдавать тело холодом и гладить нежными касаниями воды. Она погрузилась в жидкий камень и поплыла по ледяному лику мира.
Пока она лежала на камне, все глубже погружаясь в него и оставляя прошлую память позади, остальные вели ее к Адаму Вортингу. Очень осторожно они приблизились к нему, чтобы он не понял, что происходит. С ней они не были так нежны и добры.
Итак, Вера стала Адамом Вортингом. Она выросла бок о бок с этим мальчиком, вместе с ним пережила кошмарные минуты на чердаке Постоялого Двора Вортинга, была в ответе за все его жестокости, пользовалась его властью, мановением его руки уничтожала мужчин и женщин, рубилась на поле битвы, обливалась кровью невинных жертв и радовалась этому.
Когда все закончилось, она приняла на себя вес его ужасного прошлого, как будто прожила за него жизнь, и это не свело ее с ума. Расплакавшись от стыда, она вернулась назад в себя - и пожалела, что не умерла в камне.
Бывшие друзья смерили ее холодными взглядами и отвернулись. Только ее отец не отвел глаз - он плакал.
- Я не смог этого сделать, - произнес он вслух. Теперь, когда его разум раскрылся ей, она увидела, в чем он провинился перед остальными: когда стало ясно, что она выдержит перевоплощение в Адама Вортинга, он должен был вернуть жидкому камню твердь и запереть ее внутри. Он должен был убить, похоронить ее разум в камне, а выпустил в мир еще одного Адама.
- Это не так, - сказала она. - Это несправедливо. Я вынесла его присутствие, но так же вынесу присутствие и твоего разума. Я не похожа на него, я другая. И в то же самое время я - это он. Отец, ты не пожалеешь о том, что сохранил мне жизнь.
Но он уже жалел об этом. Они все жалели, и Вера едва могла вынести чувство всепоглощающего стыда за то, что осталась в живых. "Я не похожа на него, - упорно повторяла она себе. - Они ошибаются в толковании камня".
Однако они не ошибались. И она это знала, где-то глубоко внутри знала, что суд был справедлив. Долгие месяцы она прожила парией в доме отца, прежде чем смогла признать, что да, вся злоба жизни Адама легко умещалась в ее сердце. И еще оставалось место. Много места.
- Но где написано, кто сказал, что я не могу измениться?
Остальные сторонились ее. Они не рассказывали ей о своем труде во имя исцеления Хакса. Но в то же самое время не могли запретить ей смотреть, не могли запретить ее разуму скитаться по городу и видеть, как раны, печали и страхи быстро затягиваются. "Так вот как это делается, - поняла она. - Мои чувства вот-вот должны были сломаться, но даже искалеченное сердце можно исцелить".
И когда она вновь обрела уверенность в себе, она отправилась к Адаму Вортингу.
Не ум она направила на встречу с Адамом Вортингом, она явилась в его дворец во плоти. От остальных она упорно скрывала свои намерения, поэтому никто не знал, куда она подевалась. Но это никого и не волновало - даже если б она умерла, то горевать по ней бы не стали. Что же касается угрозы со стороны Адама, то она твердо решила, что ни за что на свете не раскроет ему, где скрываются подобные ей, и словом не заикнется об их существовании. Но даже если бы он все узнал, если бы этим поступком она поставила под угрозу существование всей семьи, она бы все равно поступила по-своему. Ибо она приняла Адама Вортинга в себя и увидела его рану. Она надеялась исцелить его, если, конечно, он сам того пожелает.
Она думала, что ее будут преследовать и попытаются остановить, но погони все не было и не было, и она с горечью осознала, что все могут быть только рады ее уходу. Вниз по Западной реке она спустилась до Линкири, затем по морю добралась до Стипок-Сити. Прямиком с причала она направилась в город, дошла до замка, от замка поднялась к возвышающемуся над городом дворцу, стоящему на утесе красного мрамора. Она знала, что говорить стражникам и слугам, которые пытались остановить ее. Вскоре она очутилась в приемном покое двора Сына Язона. Она сидела и спокойно ждала, пока люди входили и выходили, удостаиваясь аудиенции Сына Бога.
- Ты пришла слишком поздно, - сказала сидевшая рядом с ней женщина. Лицо ее избороздили морщины.
- Почему? - не поняла Вера.
- Поздно останавливать его, - ответила та. - Тебе следовало появиться здесь много лет назад.
Элегантная одежда не могла скрыть болезненной худобы ее тела. Женщина умирала.
- А ведь он мог бы исцелить тебя, если б захотел.
- Исцеление не в его духе. - Она вызывающе вскинула голову. - Но я получила от него то, что получила, и он относился ко мне лучше, чем весь окружающий мир.
- Ювен, - проговорила Вера, поняв, кто перед ней.
- Он знал, что ты идешь, - сказала Ювен.
- Откуда?
- Все эти годы он знал. И ждал. Я видела это. Я умею видеть. Он часто смотрел на север, туда, где когда-то в Лесу Вод стояла его деревня, которую он потом сжег дотла. Ты ведь оттуда, да? Мне ты можешь сказать все. Я даже словом не обмолвлюсь. - Она улыбнулась. - Он уже знает твое сердце. Он это умеет. Он познал твое сердце.
Так, значит, ее приходу никто не удивится. Хотя вряд ли это имело какое-то значение. Она знала Адама лучше, чем он сам. И не боялась его.
- Моя очередь, - сказала она Ювен.
- Ты пришла убить его? - спросила Ювен. - Нет.
- Будет ли он любить меня, когда ты покончишь с ним?
- Ты ведь умираешь? - Ювен пожала плечами.
Настроившись на нее, Вера обнаружила очаг болезни и исцелила его.
Ювен ничего не сказала; она просто сидела, уставившись на свои руки. Вера поднялась и прошла в залу. Охранники даже не подумали остановить ее. Об этом она позаботилась.
Вскоре она преклонила колени перед седовласым Сыном Язона, сидящим на троне.
- Я ждал тебя, - произнес Адам.
- Я не сообщала о своем прибытии. И по-моему, мы никогда не встречались, - возразила Вера.
- Она придет, и глаза ее будут такими же голубыми, как и мои, а когда я посмотрю в глубь этих глаз, то не увижу ничего. Когда-то жил человек, умевший прятаться от меня. Я бы убил его, если бы мог. И тебя убью, если смогу.
Позади нее раздался топот солдат, зазвенели мечи, вытаскиваемые из ножен.
Она остановила солдат, наслав на них воспоминания о страхе смерти.
- Я знаю тебя, - сказала она Сыну Язона. И заставила его замереть на месте, послав воспоминание о дяде Мэттью, возвышающемся на пороге. Этого образа он боялся больше всего на свете - то был человек, который мог легко расправиться с ним, свернуть ему шею, как бельчонку, который хоть и быстр, но немощен. И тогда она проникла в его воспоминания и начала изменять их.
Что-то можно было сделать, что-то - нельзя. К примеру, она не смогла изменить его жажду власти и страх падения, постоянно терзавший его, - они находились глубже, чем память, они были частью его существа. Но она смогла заставить его вспомнить, как самому управлять запросами и страхами, как не давать им править собой. Теперь ему казалось, что он никогда никого не убивал, хотя был искушаем этим желанием; он никого не соблазнял, не предавал, не пытал, хотя имел для этого множество возможностей. А когда кровь убитых слишком глубоко въедалась в память Адама, Вера подсказывала ему причины, почему он вынужден был так поступить, объясняла, что он делал это вовсе не для того, чтобы просто доказать свое могущество. Этими причинами объяснялась справедливость каждого из его поступков - все делалось только на благо народа.
А когда она закончила, он перестал быть грозным тираном, который совершил столько преступлений, что даже перестал замечать их и продолжал убивать просто по привычке. Теперь он стал правителем, который не боялся ничего, кроме собственных желаний, и который страшился своей жестокости не меньше, чем ныне навсегда сгинувшего воспоминания о дяде Мэттью.
Впрочем, нет, воспоминание это не исчезло. Ведь самые яркие из его воспоминаний продолжали жить в памяти Веры. Камень отпустил ее, но теперь ничто не могло изгнать из нее прошлого Адама.
Их окружали люди, придворные и дворцовые крючкотворы, которые пришли подивиться на голубоглазого тирана и стоящую перед ним девочку. Час за часом они стояли так, не отводя друг от друга взоров, почти не дыша. Что за властью обладала она над Сыном Язона? Чьей смертью окончится этот поединок? Кто пострадает?
Но когда все закончилось, Адам лишь улыбнулся ей и произнес:
- Иди с миром, кузина.
Она повернулась и ушла, и никто ее больше не видел, а Адам запретил ее искать.
Работа была выполнена неумело - в следующие годы в памяти Адама нередко возникали провалы, а временами он восставал против того затворнического существования, которое, как ему казалось, он вел. Но в целом он был исцелен, и мир Вортинга постепенно понял это. Монстр, живущий в Сыне Язона, был обуздан; теперь мир спокойно сносил его правление.
Вернувшись в Хакс, Вера обнаружила, что там ее с нетерпением ждут. Амос встретил ее у городских ворот, и вместе они направились в сады, которые ровными рядами покрывали холм.
- Отличная работа, - похвалил он.
- Я боялась, - сказала она, - что вы остановите меня. Он покачал головой:
- Мы надеялись на тебя, малышка. Из всех нас только ты могла понять его, чтобы потом исцелить. Если бы тебе это не удалось, нам бы ничего не оставалось делать, кроме как убить его, а это несмываемым клеймом отпечаталось бы на нашей памяти.
- Значит, все это вы спланировали?
- Конечно, - кивнул Амос. - В мире больше нет места случайностям.
Вера обдумала его слова, пытаясь понять, почему ей так грустно от того, что со случайностями и страданиями покончено. "Видимо, это говорит во мне частичка Адамам, - наконец решила она и позабыла о своих терзаниях. Воссоединившись с родными, она стала нести исцеление Вортинга людям, и постепенно оно распространилось по всей планете. "Я исцелю мир и изгоню из него случайности".
- Дальше неинтересно, Лэрд. Рассказы о том, как хорошие люди исполняют доброе дело, как правило, скучны и занудны. Многие сотни лет потомки Адама использовали свою силу только для того, чтобы узнать истинные нужды и желания подданных и обеспечить народам хорошее и справедливое правление. Тем временем, втайне от семьи Адама, дети Мэттью и Амоса следили за разрастающимся миром, избавляя людей от боли, освобождая их память от печали, исцеляя больных, успокаивая разгневанных, возвращая тело увечным и зрение - слепым. Затем, в эпоху Великого Пробуждения, они открылись потомкам Адама, объединились вместе с ними и переженились друг на друге. К тому времени, как меня разбудили и подняли со дна морского, каждая живая душа на Вортинге происходила от меня. Мир был покорен свадьбами и венчаниями.
Когда же наконец на поверхность спустился первый корабль с других миров, они расценили это как вызов, брошенный их силе. И принялись следить за обжитыми людьми планетами. Корабли возвращались к себе домой и рассказывали, что нашли потерянную колонию, мир Вортинга, и что это означает конец страданиям. Вот откуда пошел ритуал огня и льда, Лэрд. И с тех самых пор в человеческой вселенной ничего, РОВНЫМ СЧЕТОМ НИЧЕГО не изменилось.
Лэрд сидел за письменным столом, и слезы капали на пергамент.
- И кончилось это лишь недавно, - пробормотал он. - Твои дети могли превратить людей в рабов, однако они отнеслись к нам с добротой - почему же они все разрушили? Почему перестали заботиться о нас? Чему ты так радуешься?
- Лэрд, - молвил Язон. - Ты не понял. Человечество и так превратилось в рабов. Просто эти рабы содержались в хороших условиях и были счастливы, чего раньше никогда не бывало.
- Мы не рабы. И у моего отца было две руки.
- Запиши эту часть истории, Лэрд Скоро нам придется заканчивать - зима уходит, снова нам понадобится помощь в лесу и на полях. Заканчивай начатое, я пока оставлю тебя в покое, как ты и хотел.
- А сколько еще осталось?
- Всего один сон, - успокоил его Язон. - История, повествующая о юноше по имени Милосердие и его сестре Юстиции. И о том, как они разрушили вселенский порядок. Может, узнав, чем все закончилось, ты перестанешь ненавидеть меня.

Глава 11
АКТ МИЛОСЕРДИЯ

Ветер дул с юго-востока, теплый и сухой. Лед на реке вскрылся за одну ночь; весь день вниз по течению плыли громадные льдины. Кое-где еще лежал белый снег с вкраплениями пепла, летевшего из кузни, но под ним Лэрд уже слышал журчание воды. Он швырнул по охапке сена в каждое стойло, разворошил его и проверил овец, у которых вскоре должны были родиться ягнята. Несколько коров также было на сносях. Хоть зима и выдалась суровой, сена, запасенного прошлым летом, хватит еще месяца на два. Хороший год для растений и животных. Но не для человека.
В передней уже стояли приготовленные к летней работе инструменты; вскоре наступит время рыть канавы и окапывать изгороди, люди потянутся на поля. Ничего не случится, сегодня тепло, решил Лэрд и выпустил гусей попастись во дворе. С прошлой осени столько изменилось, что теперь он даже не подумал спросить у отца разрешения.
Мать была беременна. Скоро у нее должен родиться малыш, и отец не сомневался, что ребенок от него. "Что ж, очень может быть, - думал Лэрд. - Интересно, кто же ее любовник?" Он вдруг подумал на медника - мать не раз строила тому глазки. Но нет, медник не мог, он все время находился на виду. А кто мог? В дом постоянно заходили женщины, отец никуда надолго не отлучался. Но и мать никуда не выходила, разве что шла за советом к какой-нибудь из соседок или носила зерно на мельницу... Мельник? Да ну, неужели мать предпочла бы его отцу? Нет, это невозможно.
- Не самые подходящие размышления для мальчика, - заметил Язон.
Лэрд повернулся к нему. Тот стоял на пороге сарая, темный силуэт в лучах солнечного света.
- Я иду метить изгороди, - сказал Лэрд. - Умеешь это делать, или ты еще нужен отцу в кузне?
- Ты должен работать над книгой, - возразил Язон. - Ты уже думаешь о весенних работах, а книга еще не завершена.
- Весенние работы выполняются весной. Поэтому они так и называются. Сейчас весна, и я занимаюсь тем, чем должен заниматься. Сколько бы ты ни заплатил отцу и матери, вряд ли это стоит того, чтобы на будущую зиму остаться без крошки хлеба. Сам знаешь, в нынешние деньки можно и умереть от голода.
- Я пойду с тобой.
Они взяли по пиле и пошли вдоль живой изгороди. Тающий снег влажно чавкал под ногами, и южная часть изгороди, у которой снег уже стаял, вообще превратилась в море грязи. Лэрд остановился у сломанного снегом куста, ветви которого перегораживали тропинку.
- Здесь метку оставлять не обязательно, - сказал Лэрд. - Но все равно куст надо пометить. Иногда рабочие добираются до твоей изгороди только под вечер, а к тому времени они так устают, что ненавидят любого землевладельца, поэтому смотрят только, стоит метка или нет, даже если точно знают, что этот куст следует спилить.
Он сделал надрез на самой большой ветке, и они двинулись дальше, отпиливая надломленные сучья и метя растения, которые надо будет выкорчевать или пересадить немножко дальше.
- Мать беременна, - сказал Лэрд. - Я знаю, что тебе это известно, но подумал, может, ты что-нибудь расска-жещь мне об отце будущего ребенка.
- Он тот же самый, что и у тебя.
- Правда?
- Да, - кивнул Язон. - Во всяком случае, так утверждает Юстиция. А она в этом разбирается. В былые времена она бы не дала ребенку родиться, будь он зачат на стороне. В этом смысле жить было несколько проще.
- А зачем ей вообще ребенок? У нее уже есть я и Сала.
- Раньше, до Дня, Когда Пришла Боль, смертности среди младенцев не было вообще. Как ты думаешь, что бы случилось с миром, если бы в каждой семье было больше двух детей? Все женщины, за исключением девственниц и древних старух, ходят сейчас беременными, Лэрд. Большая часть детей выживет. А стало быть, годика через два у тебя под ногами будет ползать добрая сотня малышей. Так что смотри, тебе придется заставить эту землю давать больше, иначе люди начнут умирать.
- Так уже было когда-то, - кивнул Лэрд. - Я теперь специалист по тому, как раньше жили люди. Благодаря твоему рассказу я прожил больше лет, чем на самом деле.
- Я понимаю. Это как-нибудь отразилось на тебе?
- Нет. - Лэрд остановился и огляделся по сторонам. - Нет, разве что в изгородях больше не таится загадка. Теперь я знаю, что за ними никого нет. Когда я был маленьким мальчиком, я часто думал: а что там, на другой стороне? Но теперь даже и не вспоминаю об этом.
- Ты вырос.
- Я старею. Этой зимой мне пришлось прожить множество жизней. Наша деревенька такая крошечная по сравнению с Небесным Градом.
- Ив этом ее достоинство.
- Как ты думаешь, Звездной Гавани пригодится деревенский писарь?
- Ты пишешь не хуже кого бы то ни было.
- Если я смогу подыскать отцу помощника в кузню или, может, найду какого-нибудь другого кузнеца/ который мог бы занять его место, предоставив ему управлять гостиницей, - то сразу уйду. Может быть, пойду в Звездную Гавань, может, нет. На свете много городов.
- И правильно поступишь. Только почему-то мне кажется, что ты будешь скучать по Плоскому Заливу больше, чем думаешь.
- А ты? Куда ты пойдешь? Ты тоже будешь скучать по здешним местам?
- Очень, - признался Язон. - Я полюбил эту деревеньку.
- Не сомневаюсь. Боли и страданий здесь хватает с избытком.
Язон ничего не ответил.
- Извини. Весна вот-вот наступит, а отец лишился руки, и пусть ты даже помогаешь ему в кузне, все стало не так, как раньше. Теперь забота о доме свалилась мне на плечи, а я не хочу этого. И знаешь, это ведь ты виноват. Будь на свете какая-то справедливость, ты бы остался и принял эту ношу на себя.
- Ты несколько ошибаешься, - возразил Язон. - Когда отец начинает сдавать, главой семьи становится сын, то же самое касается матерей и дочерей. Вот что естественно. Вот что справедливо. Раньше с вами обходились очень милосердно. Вы пальцем не пошевелили, чтобы заслужить это, поэтому не жалуйтесь теперь, что вы лишились расположения богов.
Лэрд отвернулся от него и направился дальше. Остальную работу они выполняли в полном молчании.
Вернувшись домой, они обнаружили, что отец сидит в огромном жестяном чане и принимает ванну. Лэрд сразу заметил сердитый взгляд, которым встретил его отец. И не мог понять причины его злости - с самого раннего детства Лэрд не раз видел отца голым. Мать лила в чан горячую воду, а отец всегда сердито орал: "Ты что, яйца мне хочешь сварить?" Заворочавшись в чане, отец принялся неловко прятать оставшийся от руки обрубок. Лэрд понял, что он, наверное, специально дожидался, когда Лэрд уйдет метить изгороди, чтобы принять ванну, но с помощью Язона мальчик справился быстрее обычного.
- Прошу прощения, - промолвил Лэрд, но из комнаты не ушел.
Если ему все время придется прятаться по углам, когда отец принимает ванну, то вскоре он вообще будет бояться заходить в дом, а отец станет мыться раз в год, не больше. Вместо этого Лэрд зашел на кухню, откопал там корку сухого хлеба и опустил ее в кашу, кипящую на огне.
Мать шутливо ударила его по руке.
- Когда ж ты бросишь свою привычку лазить в котел, когда каша еще не готова?
- И так вкусно, - прогудел Лэрд с набитым ртом. Отец тысячу раз лазил в котел подобным образом, и Лэрд знал, что мать ругаться не будет. Зато на него напустился отец.
- Кончай покусовничать, Лэрд, - пробурчал он.
- Хорошо, папа. - Лэрд не стал возражать. Что зря спорить? Он и дальше будет продолжать так делать, и отец скоро привыкнет к этому.
Отец поднялся из чана, с него ручьем лила вода. Тут же к нему подскочила игравшая неподалеку Сала и начала разглядывать культю.
- А где пальцы? - спросила Сала.

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

Отец смущенно прикрыл обрубок ладонью другой руки. Зрелище было грустным и смешным одновременно - он даже не пытался прикрыть свой срам, зато упорно прятал то, чего даже не было.
- Ну-ка, цыц, Сала, - накинулась на нее мать.
- Но ведь должны появиться пальцы, - настаивала Сара. - Весна же наступила.
- Этот обрубок не даст новой поросли, - сказал отец.
Теперь, когда потрясение немножко отпустило, он ухватил правой рукой плотное шерстяное полотенце и начал вытираться. Мать обошла его и стала вытирать ему спину.
- Все, беги играй, Сала. Иди же, - толкнув девочку, приказала она.
Сала внезапно разрыдалась.
- В чем дело? Я ж тебя только слегка подтолкнула.
- Почему ты не сделала этого?! - заливалась слезами Сала. - Где его рука?!
И когда из-за лестницы появилась Юстиция, все сразу поняли, к кому она обращалась.
- Ты же можешь! - подбежала к ней Сала. - Я же знаю, что можешь! Ты сказала, что любишь меня! Сказала, что любишь!
Юстиция стояла на месте и молча смотрела на отца, прикрывшегося полотенцем. Наконец, яростно швырнув полотенце в руки матери, он вылез из бака и угрожающе направился к Юстиции.
- Что ты наобещала ребенку? - спросил он. - В нашем доме принято держать обещания, данные детям.
Но Юстиция не ответила. За нее, как обычно, ответила Сала.
- Она может вернуть тебе руку, - сказала она. - Так она мне говорила. Мне это даже снилось - я видела, как твоя рука распускается, как цветок, и все твои пальцы снова были на месте.
Между ними встал Язон.
- Не лезь, Язон. Всю зиму эта женщина, как привидение, жила в моем доме. Я хочу знать, что она наобещала моей дочери.
- Штаны лучше надень, - посоветовал Язон.
Отец смерил Язона долгим, холодным взглядом, затем достал чистую рубаху и натянул ее через голову.
- Юстиция ничего не обещала Сале. Но Сала видела... что Юстиция могла бы сделать, если б не была связана словом.
- Могла бы прирастить мне руку? Только Бог способен на такое. А Бог покинул нас.
- Это верно, - согласился Язон.
- Откуда Сала знает, о чем эта женщина думает? Или она говорит только тогда, когда они остаются наедине?
- Народ Юстиции не может скрывать свои мысли от того, кого любит. Она не хотела обманывать твою дочь или разочаровывать ее. То, что Сала видела, строго-настрого запрещено.
- Запрещено, связана словом... А если бы она не была связана этим самым словом, она что, могла бы исцелить меня?
- Мы пришли сюда, - сказал Язон, - чтобы, воспользовавшись помощью Лэрда, написать книгу. Завтра он заканчивает. После этого мы уйдем.
Он подошел к Юстиции и мягко подтолкнул ее в сторону лестницы. Плачущая Сала осталась стоять на нижней ступеньке. Отец наконец надел штаны, а Лэрд сел рядом с огнем и стал наблюдать за маленькими язычками пламени, которые тщетно пытались вырваться на волю по каминной трубе и гасли, так и не увидев неба.

***

Милосердие родился первым, Юстиция, его сестра, последовала сразу за ним. Мать узнала их еще в утробе - эти имена идеально подходили их характерам. Милосердие не мог выносить вида страданий, тогда как Юстиция же была тверже его и всегда настаивала на справедливости и честном отношении, независимо от цены.
Имя Юстиция было не просто красивым сочетанием букв - это была тропа, которая провела ее через страшные детские годы. Стоило ей только научиться кое-как держаться на ножках и несвязно лопотать что-то, как она начала проникать в воспоминания окружающих ее людей, или эти воспоминания навязывались ей против ее воли. Она узнала отца, мать и тысячу других личностей, обитавших внутри их разумов, все прочие "я", поселившиеся там; к ней перешла память о всех событиях их жизни, которые стоило запомнить. Каждый раз Юстиции приходилось заново отыскивать в этом хаосе дорогу к себе, ей приходилось постоянно помнить о том, кто она такая и какие воспоминания принадлежат ей одной. Сама она была еще совсем малышкой, жизнь только-только началась для нее, поэтому, естественно, она часто терялась. В этот мир ее возвращала неизменная тяга к справедливости, к природному равновесию - она обязана была следить за тем, чтобы праведные поступки награждались, а все отвратительное - наказывалось.
В детстве она мечтала о том, что когда-нибудь станет такой, каким был ее сострадательный брат по имени Милосердие. В чем-то они походили друг на друга - незаслуженные страдания были ненавистны им обоим. Только Милосердие, как правило, принимал все беды на себя, излечивая таким образом страдающего, тогда как Юстиция всегда стремилась найти причину страданий и выкорчевать ее с корнем. Она должна была знать, что, почему и как. Учителей она доводила вопросами до белого каления. Милосердие проявил способности к Присмотру еще в раннем возрасте, поскольку остро чувствовал людскую боль, и быстро научился исцелять. Юстиция, напротив, никак не желала приниматься за то, что считалось делом всей жизни. Как-то раз учитель спросил ее:
"А что, если окажется, что ты не можешь Присматривать? Есть много других занятий, не менее важных и ответственных, ты должна выбрать себе что-то другое".
"Я буду Присматривать, - мысленно ответила Юстиция, - потому что Милосердие занимается этим".
Но пора детских игр давно миновала, а она по-прежнему не была готова к Присмотру. Большую часть своей юности она провела в садах Школы, качаясь на ветках и истязая себя всяческими упражнениями, которые так легко давались Милосердию и которые ей казались сущим наказанием. Она старалась как можно чаще проникать в его разум, пытаясь выяснить, как это у него получается. Ее брат чувствовал любое страдание и тут же принимал его на себя, в мгновение ока находил проявившуюся боль, исцеляя ее. Однако ничего особенного в его разуме она так и не обнаружила. В конце концов она поняла, в чем дело: Милосердие ко всем, даже к незнакомым людям, относился с искренней любовью и заботился скорее о счастье окружающих, нежели о своем собственном. Юстиция же не любила никого, но зато умела оценивать человека по его суждениям о том, что есть хорошо, а что - плохо. Немногие могли выдержать этот строгий суд, а потому любовь Юстиции было не так легко завоевать. Пытаясь Присматривать, она противоречила собственным принципам. Ей исполнилось двадцать, когда она наконец окончила Школу и перешла в Озера.
К тому времени все ее школьные друзья и подруги уже несколько лет Присматривали за различными мирами, а Милосердие даже достиг уровня мастера - треть дня он мог в одиночку Присматривать за целой планетой. Но Юстиция не винила себя за подобную медлительность. Она относилась к своим успехам справедливо, ибо знала, что научилась тому, для чего никогда не предназначалась, а следовательно, по сравнению с остальными она заплатила значительно большую цену.
С испытанием она справилась легко и на следующий день впервые в жизни направилась к Озерам одна. Сегодня ей поручено Присматривать. Придя в Сады, она сбросила одежды и, закутавшись в вуаль ветерка, отправилась на поиски свободного Озера. Ступив в мелкую воду, она осторожно опустилась на колени и легла на живот, прижавшись лицом к усеивающей дно гладкой гальке. Пальцы ног, живот, грудь и лицо находились в холодной воде, тогда как пятки, зад, спину и уши обдувал свежий бриз, разбросавший пух деревьев по поверхности Озера. Она не дышала, но это нисколько не мешало ей - в детстве она долгими часами висела вниз головой на ветке дерева, учась отстраняться от собственного тела и посылать разум в межзвездные скитания.
Поскольку она была еще новенькой, ей разрешили Присматривать всего за одной деревенькой, расположенной на примитивном мирке, который еще не знал электричества и пока что не открыл действия пара. Деревня та находилась рядом с рекой, посреди нее стояла гостиница, хозяин которой исполнял заодно обязанности кузнеца - настолько крошечным было селение.
Она пришла в деревню за час до рассвета; все еще спали, поэтому пока что она не могла взглянуть на планету глазами ее жителей. От безделья она принялась изучать течения жизни - тусклую ауру, исходящую от безмятежных и глупых деревьев, яростную энергию ночных пташек и зверушек, рыскающих в поисках воды или соли. В этот час ей показалось, что Присматривать будет весело.
В деревне от голода проснулся первый младенец - и вдруг она почувствовала на плече чью-то руку. Это был Милосердие, она сразу узнала его. Она не подняла голову из Озера, ибо Наблюдатель не должен отвлекаться. Его пальцы мягко пробежались по ее спине, как бы говоря: "Это жизнь, ты теперь ожидав Ей не требовалось отвечать, чтобы показать, что она расслышала его слова. Но это было не все, что он хотел сказать ей. Конечно, он не мог общаться с ней мысленно - ее разум был закрыт от любых мыслей извне, кроме тех, что исходили из деревни, за которой она Присматривала, - поэтому он обратился к ней словами, вслух. Она с трудом узнала голос, или, может, это вода так изменила все звуки.
- Люди говорят, что Юстиция умна и красива, она несет в себе справедливость. А еще говорят, что моя сестра - мрачная и ужасная девушка, ибо она может уживаться с правдой.
Его дыхание холодом обдало ее щеку, а от слов его по спине пробежали мурашки. Она не смела оставить деревню, чтобы заглянуть к нему в разум. Но в прозвучавших фразах сквозила какая-то обреченность, и она внезапно испугалась. Он как будто прощался, и она никак не могла понять почему.
Или это очередное испытание? Может быть, всех новичков-Наблюдателей проверяют таким образом? Может, всем в первый день близкие должны сказать какие-нибудь пугающие слова? "Если это испытание, я с честью выдержу его;>. Она не подняла лица из воды, продолжая Присматривать за деревней, и Милосердие ушел.
Вот появились глаза, через которые она могла видеть, - сонные, покрасневшие от недосыпания глаза, хозяева и хозяйки которых доили овец и коров или мешали кипящую на огне кашу. Вся домашняя обстановка была сделана из дерева, на полках стояли глиняные горшки, на стенах висели шкуры животных - это был древний мир, обнаруженный лишь недавно, и машины не могли помочь Наблюдателям в их работе. В стойлах потели лошади, в дома беспрепятственно проникала пыль и грязь, дети хватали руками гусениц. На каждый город приходилось по одному Наблюдателю - столько опасностей подстерегало тамошних жителей.
Ребенок подавился куском колбасы. Родители недоуменно смотрели на него, не зная, что делать. Юстиция сжала диафрагму младенца, и малыш выплюнул колбасу на стол. Ребенок радостно рассмеялся и попытался было снова плюнуть, но Юстиция заставила мать легонько шлепнуть его, и дитя сразу затихло. У Юстиции было слишком мало времени, чтобы попусту тратить его на игры за завтраком.
Сапожник, отрезая кусок кожи, заодно отхватил себе полпальца. Он не был привычен к боли и громко закричал, но Юстиция мигом утихомирила боль и приказала сапожнику поднять отрезанный палец со скамьи и приложить на место. Срастить вену с веной, нерв с нервом было делом пары секунд. После этого она проникла к нему в разум и начисто стерла воспоминание о случившемся. Также она заглянула в разум его жены, заставив ее забыть ужас в крике мужа. А раз не помнишь, значит, ничего не было.
Она утихомиривала разгневавшихся. Успокаивала испугавшихся. Исцеляла боль и раны. Никакая зараза не могла прижиться в человеческом теле. С рассветом Юстиция подпустила в деревню чуточку бодрого настроения, и жители буквально рвались на работу - вскоре над полями уже звенели дружные песни, у горнов и печей исправно трудились рабочие.
Днем остановилось сердце старика. Юстиция быстро осуществила проверку смерти. Чтобы исцелить старика, потребуется больше трех минут; детей моложе двадцати у него нет; жена здорова телом и умом - значит, ему можно позволить умереть. Вместо того чтобы воскрешать умершего, Юстиция привела в дом его сына, тридцатилетнего владельца гостиницы с могучими руками кузнеца. Она намеренно изгнала из разума мужчины все мысли; не узнав старика, он равнодушно поднял безжизненное тело и отнес на кладбище, где его друзья уже рыли могилу. Спустя час старик упокоился в земле. Люди, рывшие могилу, будут вспоминать о похоронах, как о давно случившемся горе, как о несчастье, произошедшем год тому назад, поэтому скорбь по умершему успеет затихнуть и исчезнуть.
Отправив мужчину обратно домой, Юстиция вложила в ум сына умершего старика воспоминания о тех радостных минутах, что он пережил в детстве. Теперь он считал, что сегодня всего лишь отметил годовщину перехода отца в мир иной, посетив его могилку на кладбище.
Овдовевшая жена старика собрала весь свой,скарб и переехала жить в гостиницу к сыну, где ей выделили постель у стены, неподалеку от очага. Рядом с ней на низенькой кроватке спал внук, а в противоположном углу комнаты - внучка. Она давно забыла о слезах, пролитых по умершему мужу, и успела сжиться с невесткой. Все вновь наладилось, и жизнь потекла своим чередом - о дедушке все еще вспоминали, но легкая печаль уже не могла омрачить этот день.
Еще Юстиция должна была заботиться о женщинах, cледя за тем, чтобы не было нежеланных или лишних де-гей. Так она помогла одной девушке, решившей, что пришла пора лишиться девственности. Юстиция внушила ей наслаждение, хотя ее парень явно перестарался. Наконец ночь спустилась на деревню, и Наблюдатели за Снами тихонько коснулись ее плеча, сказав, что работа выполнена. "Ты хорошо поработала", - похвалили они, и Юстиция вся вспыхнула от гордости, хоть ее мокрые щеки и тело обдувал прохладный ветерок. В Вортинге был полдень, и обожженная кожа на ее спине и бедрах приобрела ярко-красный оттенок. Она высушилась на ветру и, решив, что не стоит понапрасну отвлекать деливших с нею Озеро Наблюдателей, ушла не попрощавшись.
Только войдя в Сады, она позволила себе вздохнуть полной грудью. Воздух, словно снег, освежил горло. Она распустила волосы и встряхнула головой, рассыпая их по плечам. Еще пять дней Присмотра - и, если она не ошибется где-нибудь, ей позволять остричь локоны. Это будет означать, что она полностью прошла испытание и стала женщиной.
Отыскав одежду, она оделась. Сразу рядом с ней объявился ее старый дружок Грэйв и рассказал новости.
"Они нашли Бога, - сообщил он. - В космическом корабле, на дне моря. Он Спит, но мы можем разбудить его, если захотим. Но одно уже известно наверняка. Он самый обыкновенный человек".
"Естественно, человек, - рассмеялась Юстиция, - кто ж еще? Это мы и так знали, ведь мы его ДЕТИ".
"Нет, - ответил Грэйв. - Он просто ЧЕЛОВЕК".
И тут наконец до нее дошло, что Язон Вортинг, отец всей расы, почти не обладает их силой.
О нет, проникать в разум он умел, но он не мог ничего ВЛОЖИТЬ туда, не мог ничего ИЗМЕНИТЬ.
"Бедняга, - подумала Юстиция. - Иметь глаза, но не иметь рук, чтобы прикоснуться, не иметь губ, чтобы говорить. Быть бессильным и в то же самое время все видеть - о Боже, что за пытка. Уж лучше не будить его. Что он подумает о нас, о своих детях, когда поймет свою увечность?"
"Есть и такие, - молча продолжал Грэйв, - кто требует разбудить его. Они хотят, чтобы он судил нас".
"За что?"
"Как они утверждают, если у него хватит сил снести унижение при виде нашего могущества, нам стоит разбудить его. Он может нас многому научить - он единственный видел вселенную такой, какой она была до нашего Присмотра. Он способен сравнивать, и может сказать нам, правильно ли мы поступаем".
"Конечно, правильно. А если он окажется слишком слаб и не выдержит нашего превосходства, мы просто изменим его память и отошлем отсюда".
Грэйв покачал головой:
"Зачем будить его? Чтобы отнять память? Ради чего он тогда проспал все эти столетия?"
"Когда человек печалится, болеет или умирает, мы исцеляем его".
"Он обладает воспоминаниями, которые уже давно утеряны для нашего мира".
"Тогда впитайте его воспоминания и исцелите его".
"Юстиция, он наш отец".
Разговор перешел на частности, а это уже было несправедливо.
"Надо разбудить его, раз он жив, и исцелить, если он испытывает боль. Какой толк решать что-то загодя? Причиним мы ему вред, не причиним - все равно мы этого не узнаем, пока не погрузимся в камень..."
И только тогда она догадалась, что отчаянно пытался скрыть от нее Грэйв. Пока она Присматривала, было принято решение погрузиться в камень, и ее брат Милосердие вызвался добровольцем.
Юстиция не стала ждать советов Грэйва; со всех ног она бросилась в Залу Камня. Сейчас она могла думать только об одном - Милосердие приходил попрощаться с ней, он знал, что ему предстоит, и ничего не сказал. Не потому, что она была в Озере; он специально выждал, пока она не начала Присматривать, чтобы она не смогла остановить его. Но она обязана это сделать, ибо заглянуть в разум мертвого человека означало погибнуть или сойти с ума. Конечно, Милосердие сказал бы: "Уж лучше я, чем кто-нибудь другой. Вот он я, позвольте мне это исполнить", - и с радостью отдал бы свой разум и жизнь ради возможности побывать в разуме самого Бога.
Когда Юстиция добралась до Залы, было уже слишком поздно. Только ей, не считая тех, кто сейчас Присматривал, ничего не сказали. Все остальные уже собрались - здесь или в других Залах Камня - и ждали внутри разума Милосердия. Он лежал на спине на плоской каменной плите, с разведенными в стороны руками, чтобы можно было удержать его, когда камень начнет размягчаться, и не дать телу погрузиться чересчур глубоко, Милосердие изогнулся и начал откидывать голову назад, пока она вся не исчезла в плите.
И ей ничего не оставалось, кроме как присоединиться к остальным, как будто она добровольно согласилась на участие в этом действе - возможно ли было оказаться единственной, кто не присутствовал при его жертвоприношении.
Заглянув в камень, она почувствовала присутствие знакомого разума. Мама.
"Добро пожаловать, Юстиция", - произнесла она.
"Как ты могла позволить ему!" - в ярости закричала Юстиция.
"А что оставалось делать? Он так настаивал, а кто-то должен был пожертвовать собой".
"Это нечестно. Он отдает все, а я - ничего".
"Ах, - улыбнулась мать, - ты снова говоришь о справедливости. Ты хочешь посоревноваться с братом в испытании болью".
"Да".
"Ничего не получится. Даже очень захотев, ты бы все равно не смогла погрузиться в камень. Это требует такого сострадания, которого в тебе нет, - лишь нескольким из нас это доступно. Но ты еще можешь помочь. Ты знаешь Милосердие лучше всех. Когда разум Бога перейдет в него, ты сможешь точно определить, сколько осталось Милосердия и сколько занял Язон Вортинг. Ты обладаешь чувством меры, а следовательно, сможешь сказать нам, когда произойдет слияние, и мы решим, что делать дальше".
"Я не пойду на это".
"Если ты нам не поможешь, Милосердие может погибнуть".
Так из обычного наблюдателя Юстиция превратилась в вождя всего мира, заглядывающего в разум Милосердия.
Сейчас Милосердие находился на дне моря, где среди безмолвия и холода покоился разум Язона. Все воспоминания содержались на кассете, которая сейчас была недоступна, поэтому Милосердию пришлось проникнуть непосредственно в мозг, где эти воспоминания обретались, оставить там собственную память и память тех людей, которых он знал, и понаблюдать, как его разум обживется в пространстве, которое раньше занимал Язон. Если все пойдет хорошо, он перевоплотится в Язона, и от него люди узнают, как тот поведет себя, когда проснется, как будет реагировать на окружающее. Но ни один человек не был способен целиком и полностью освободиться от своих воспоминаний, оставив позади абсолютно пустой разум мертвеца. Всегда что-то задерживается, что-то мешает точному результату. Работа Юстиции состояла в том, чтобы замерить величину помехи и компенсировать ее.
Но помех не возникло. Никто не учел, как мало ценил Милосердие себя. Не было такого воспоминания, за которое он мог зацепиться, чтобы выжить. Не было такой частички души, которая цеплялась бы за жизнь, как бы он ни жаждал умереть. Поэтому, обыскав холодный, жидкий гранит, Юстиция не обнаружила ни следа Милосердия. Вместо него был какой-то незнакомец. Язон Вортинг, несчастный калека, который мог видеть, но не мог говорить.
Время тянулось долго, ужасно долго, но найти брата она так и не смогла.
"Где он? - крикнула ее мать. - Ты обязана найти его, ему больше не выдержать".
Наконец Юстиция в отчаянии расплакалась:
"Его там нет, он исчез!"
И, потрясенные совершенством Милосердия, Вортинги покинули разум юноши, разузнав о Язоне все, что нужно. Юстиция открыла глаза как раз вовремя, чтобы увидеть, как застывает толща камня. Голова ее брата все еще находилась внутри плиты, спина была выгнута, а руки цеплялись за поверхность. На мгновение ей вдруг показалось, что он шевельнулся, ожил и, почувствовав близкую смерть, теперь пытается высвободиться. Но это была лишь иллюзия, навеянная той позой, в которой он принял смерть. Плоть его перестала быть плотью, превратившись в камень. Все было кончено.
Юстиция сосредоточилась на себе, пытаясь найти то совершенное равновесие, которое ей было присуще. Но оно пропало вместе со смертью брата.
Лэрд стоял у постели Юстиции. Девушка упорно притворялась спящей.
- Ты послала мне это сновидение, - сказал он. - Значит, ты не спишь.
Она медленно покачала головой, и в неясном свете свечи, зажатой у него в руке, он увидел две слезинки, проступившие в уголках ее глаз.
Прежде чем он успел вымолвить хоть слово, на плечо его опустилась рука. Он обернулся. Позади стоял Язон.
- Она Присматривала за нашей деревней, Язон.
- Только один раз, - ответил он. - После того как ее брат превратился в камень, она больше никогда не Присматривала.
- Но я помню тот день. Я увидел себя в ее воспоминаниях, увидел, как она входит в меня, и впервые ощутил себя... целостным, что ли? Из того, что ты мне показывал раньше, ничто не было...
- Другие обладают лишь бледным подобием ее силы. А она понимает все, что открывается перед ней.
- Она жила рядом с нами долгие месяцы, а я совсем не знал ее, даже не догадывался... Это она Бог, а не ты.
- Коли речь зашла о богах, то она была самым незначительным из всех божеств. А в конце выяснилось, что она самая великая. Видишь ли, ей удалось понять меня. Она настояла, чтобы именно она заботилась обо мне, когда меня поднимут из моря. Я помню момент пробуждения. Корабельный компьютер, бедняга, с ума сошел, выкрикивая всевозможные предупреждения, - думаю, он никогда не сталкивался с той силой, которая двигала судном Когда мы всплыли на поверхность, я открыл шлюз и увидел Юстицию, Она стояла на воде, и глаза ее были такие же голубые, как и у меня. Она смотрела на меня, и я подумал: "Моя дочь". Ведь прошло всего несколько дней с тех пор, как я покинул Дождь и детей в Лесу Вод. И вот кем они стали. Разумеется, она ненавидела меня.
- За что? Ты-то в чем виноват?
- Действительно, меня не в чем было винить, и она это знала. Поэтому-то она и стала одним из наиболее беспристрастных судей, когда речь зашла о том, чему я могу научить народ Вортинга. Если у кого была причина не доверять мне и сомневаться в каждом моем слове, так это у Юстиции. Она все мне показала; мне разрешили даже взглянуть, как они осуществляют Присмотр, чтобы я увидел их глазами то, что они делают во вселенной. Это было прекрасно, они проявили безмерную доброту, и мир был полон людей, посвятивших себя служению человечеству. Я же проклял их и сказал, что лучше бы меня кастрировали в детстве - мол, тогда бы я не породил таких тварей. Насколько я помню, я страшно расстроился. Они, как ты понимаешь, тоже. Они не могли поверить, что я начисто отверг то, чем они занимаются. Они никак не могли понять - хотя и заглядывали ко мне в разум, - почему я так рассердился. И тогда я все показал им на деле. Я сказал, Юстиция, позволь я сотру у тебя воспоминание о смерти брата. И она ответила...
- Нет! - выкрикнула Юстиция.
Слово было произнесено не на языке Лэрда, но он все понял и без перевода.
- Лицемеры, сказал я им, - продолжал Язон. - Да как вы посмели отнять у человечества всю его боль, в то время как за собственные переживания цепляетесь так упорно? Но кто Присматривает за вами?
- Кто Присматривает за вами? - закричал Язон.
"Никто, - ответили они. - Если мы забудем собственную боль, то как тогда сможем переживать за этих людей, защищать их от страданий?"
- А вы никогда не задумывались, что, как бы они ни проклинали вселенную, судьбу, Господа Бога и прочее, и прочее, они вряд ли поблагодарят вас, когда узнают, что вы лишили их всего, что делает человека человеком?
И они наконец увидели в разуме Язона то, что он ценил больше всего на свете, открыли для себя воспоминания, которые сильнее всего впечатались в его сознание, - все они касались страха и голода, боли и печали. Они заглянули в собственные сердца и увидели, что сохранились только воспоминания о борьбе и достижениях, о жертвоприношениях, подобных тому, что совершил Милосердие, погрузившись в камень и исполнив свой долг, о страданиях, которые пережил Илия Вортинг, когда его жена бросилась в пылающий костер. В их памяти сохранился даже злой Адам Вортинг, страшащийся, что его дядя когда-нибудь найдет его и снова накажет - все эти воспоминания сохранились, - а ведь память о мимолетном удовольствии, как правило, не переживала и поколения. Они поняли, что именно делает их такими, какие они есть, а поскольку они не оставили человечеству возможностей преодолевать зло, то лишили его, таким образом, надежд на величие, на возможность радости.
Полное согласие было достигнуто не сразу. Они спорили еще недели, и даже месяцы. Но наконец, увидев себя глазами Язона, они убедились, что, Присматривая за человечеством, они тем самым умерщвляют его, что люди станут людьми лишь тогда, когда вновь столкнутся с возможностью страдания.
- Но как нам жить дальше? - спросили они. - Ведь мы знаем о грядущей боли, знаем, что можем остановить ее, так что же, нам придется все время сдерживать себя? Такой пытки не перенесем даже мы; слишком долго мы заботились о них, мы ведь любили этих людей!
И им осталось одно: покончить с этой жизнью. Завершить то, чему положил начало Милосердие. Они принесли себя в жертву. И только двое отказались.
- Вы сошли с ума, - заявил Язон. - Я хотел, чтобы вы перестали управлять всем и вся. Я не просил вас кончать жизнь самоубийством.
"Можно быть недостойными жизни, - смиренно ответили они. - В тебе слишком мало сострадания, чтобы понять это".
Юстиция же отказалась приносить себя в жертву, потому что считала себя недостойной умереть за дело Милосердия.
"Но тебе придется жить среди людей, переживать их страдания, - увещевали ее. - Ты будешь постоянно видеть боль, но исцелить ее уже не сможешь. Это уничтожит тебя&.
"Может быть, - согласилась Юстиция. - Но это та цена, которую платит справедливость; в конце концов мы снова будем с Милосердием на равных".
Вдвоем они сели на космический корабль и полетели на тот единственный мир, который был известен Юстиции. Мир Вортинга за их спинами, резко изменив орбиту, устремился к солнцу и погиб в одной-единственной яростной вспышке пламени.
Юстиция услышала смерти сотни миллионов душ и вынесла это; почувствовала ужас Дня, Когда Пришла Боль, и справилась с ним; познала ненависть Лэрда, который, узнав о ее силе, стал презирать ее за то, что она ничего не делает, - все это она приняла.
Но страдания Салы проникли глубоко в ее душу, ее боль она вынести не смогла. И она открыла свои чувства Лэрду, позволив ему заглянуть в свою душу и увидеть, что ощущает она в эти мучительные минуты.
- Как видишь, - сказал Язон, - она не я. В ней все-таки есть сострадание. В ней больше Милосердия, чем она думает. Глава 12
ДЕНЬ, КОГДА ПРИШЛА СПРАВЕДЛИВОСТЬ
Лэрд и Язон стояли у постели Юстиции, и впервые при виде нее Лэрд не испытывал ни страха, ни ненависти. Впервые он понял, какова истинная причина сделанного ею выбора, и, хоть он и считал этот выбор неверным, он все же признавал, что Юстиция не виновата ни в чем.
- Но как они могли вынести такое решение, - прошептал Лэрд, - когда судили только по твоему разуму? Они же никого больше не знали!
- Я не лгал им, - пожал плечами Язон. - Я всего лишь продемонстрировал им, как этот мир воспринимаю я лично. И вспомни, Лэрд, - судили они не по одному моему слову. Они пришли к этому решению только тогда, когда поняли, что отнимают у других то, что никогда не отдадут сами, что благодаря им человечество лишено единственного, что стоит помнить веками...
- Хорошо рассуждать, когда находишься на высокой башне и смотришь на людишек сверху вниз, - заметил
Лэрд. - Но лично я, Язон, считаю, что, когда имеешь силу исцелять и не исцеляешь, ты причиняешь зло.
- Но я-то этой силой не обладаю.
В этот момент снизу раздался ужасный крик. Крик боли, который повторялся снова и снова. "Это Клэни, - подумал Лэрд. - Но Клэни ведь мертва".
- Сала! - закричал он и кинулся вниз по лестнице. Язон последовал за ним.
Отец сражался с пламенем, пытаясь вытащить Салу из камина. Одежда на ней вся полыхала. Ни секунды не колеблясь, Лэрд сунул руки в огонь и с помощью отца вытащил сестренку. Боль в обожженных руках была безумной, но Лэрд почти не замечал ее.
- Юстиция! Юстиция! Давай же! Давай! - кричала Сала, бившаяся у него на руках.
- Она уже горела, когда я проснулся! - в отчаянии пробормотал отец.
Мать металась вокруг дочери, протягивая руки к ее обожженному телу, но каждый раз тут же отдергивая их из страха сделать Сале еще больнее.
Лэрду было показалось, что глаза сестренки закрыты, и вдруг он понял, что это не так.
- Она лишилась глаз! - воскликнул он.
Переведя взгляд на лестницу, он увидел стоящую там Юстицию. На лице ее словно застыло выражение страдания.
- Ну же! Ну! - рыдала Сала.
- Как она вообще еще жива! - терзался отец.
- Боже милостивый, только не мучай ее! - плакала мать. - Не дай ей умереть, как Клэни, пускай она умрет прямо сейчас! Я не выдержу часов ее мучений!
Внезапно мать и отца оттолкнули чьи-то руки. Юстиция схватила Салу, буквально вырвала ее из объятий Лэрда и издала такой ужасный вой, что даже Лэрд не сдержался и расплакался, услышав звенящую в нем боль.
Затем наступила тишина.
Даже Сала затихла.
"Умерла", - подумал Лэрд.
Вдруг Сала моргнула - глаза ее снова сияли, как два бриллианта, заполнив пустые глазницы. У Лэрда на глазах обгоревшие струпья начали отваливаться от ее тела, обнажая бледную, гладкую, неповрежденную кожу.
Сала улыбнулась и рассмеялась. Обвив ручонками шею Юстиции, она нежно приникла к девушке. Лэрд перевел взгляд на собственные ладони: ожоги исчезли. Потянувшись к отцу, он коснулся увеличивающейся, растущей культяшки, на месте которой когда-то была рука. Прошло всего несколько минут, и рука выросла снова, такая же сильная, как и прежде.
Сжимая Салу в объятиях и обливаясь слезами, Юстиция без сил опустилась на пол.

Предыдущая страница 21 Следующая страница


Хроники Вортинга 22

- Наконец-то, - пробормотал Язон. Юстиция подняла на него глаза.
- Все-таки ты человек, - сказал Язон.
"Ты действительно хорошая и добрая, - обратился к ней Лэрд. - Я был не прав. Когда Сала устроила тебе испытание, ты не смогла удержаться. В тебе больше милосердия, чем ты думаешь".
Юстиция кивнула.
- Ты справилась, отлично справилась, - вслух обратился к ней Язон. Наклонившись, он поцеловал ее в лоб. - Поступи ты как-нибудь иначе, я бы отказался от тебя как от дочери.
Для маленькой деревушки у Плоского Залива дни боли остались позади. Хотя былого не воротишь. Юстиция не стирала воспоминания и не утаивала смертей, но правлению боли в Плоском Заливе пришел конец. Юстиция поклялась, что будет сражаться с ней до конца жизни.
То был ясный весенний денек. Снег уже давно сошел, и люди копошились у оград и на полях, пересаживая придавленные снегом кусты, возделывая поля и готовя их к посеву.
Последние бревна привязали к плоту, который вот-вот должен был отправиться вниз по реке, к Звездной Гавани, где за него дадут хорошую цену - в особенности за то огромное мачтовое дерево, что посредине. Язон и медник взошли на борт. Плот слегка покачнулся, но тут же обрел равновесие. Он был устойчив, и шалаш, который они уже построили в центре, послужит им хорошим приютом на время двухнедельного путешествия вниз по течению. Медник захватил с собой свои посудины и сковородки; к жести и инструментам были привязаны небольшие поленья, чтобы они не затонули в случае, если плот распадется, - медник не мог позволить себе лишиться всего имущества. Пожитки Язона составлял лишь маленький окованный железом сундучок. Он открыл его всего только раз: удостовериться, что все девять исписанных пергамен-тов аккуратно свернуты и не слиплись друг с другом.
- Готовы? - спросил медник.
- Не совсем, - ответил Язон.
Спустя мгновение на берег вылетел Лэрд, на плече у него болталась наспех собранная котомка.
- Подождите! Меня подождите! - во все горло кричал он. Увидев же, что они еще не отчалили, он остановился и глупо ухмыльнулся:
- Еще для одного место найдется?
- Если ты пообещаешь не объедать нас, - предостерег Язон.
- Я решил плыть с вами. С рукой у отца все в порядке, я теперь не особенно здесь нужен, впрочем, как и всегда. Так что я подумал, может, пригодится тебе помощник, который умеет читать и писать...
- Залазь на борт, Лэрд.
Лэрд осторожно ступил на плот и положил котомку рядом с железным сундучком.
- А что, неужели из этого получится настоящая книга? Ее что, еще и на настоящем печатном станке напечатают?
- Не заплатим - не напечатают, - ободрил его Язон. Поднатужившись, они с медником длинными шестами оттолкнули плот от берега.
- Приятно думать, что теперь им ничто не угрожает, - промолвил Лэрд, оглядываясь на копающихся в полях жителей деревни.
- Надеюсь, ты не думаешь, что рядом со мной тебе тоже ничто не угрожает? - уточнил Язон. - Может, я уже староват, столько лет прожил, но умирать все равно не собираюсь. А уж выспался я на всю оставшуюся жизнь. Так что предупреждаю, рядом со мной не наотдыхаешься. Да, и еще хочу напомнить, если ты вдруг забыл, - я очень многого не знаю и просто не умею.
Лэрд улыбнулся и, покопавшись в котомке, вытащил четыре головки сыра и копченый окорок.
- В общем, насколько я понимаю, не видать мне сладкой жизни, как своих ушей, - сказал он, отрезая кусок мяса и протягивая его Язону. - И все-таки я испытаю судьбу.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ДЕНЬ, КОГДА ПРИШЛА БОЛЬ     (Страница 1)
  • Глава 2
    ПЕРГАМЕНТ И ЧЕРНИЛА     (Страница 1)
  • Глава 3
    КНИГА ДРЕВНИХ ВОСПОМИНАНИЙ     (Страница 4)
  • Глава 4
    САМ ДЬЯВОЛ     (Страница 7)
  • Глава 5
    КОНЕЦ СНОВИДЕНИЯМ     (Страница 8)
  • Глава 6
    ПРОБУЖДЕНИЕ МЛАДЕНЦЕВ     (Страница 10)
  • Глава 7
    ЗИМНИЕ СКАЗКИ     (Страница 11)
  • Глава 8
    НА ПУТИ ДОМОЙ     (Страница 12)
  • Глава 9
    ФЕРМА ВОРТИНГА     (Страница 17)
  • Глава 10
    ПОД ЛИЧИНОЙ БОГА     (Страница 18)
  • Глава 11
    АКТ МИЛОСЕРДИЯ     (Страница 20)


Орсон Скотт Кард

Хроники Вортинга

Цикл: "Сага о Вортинге" - 1

 Читать книгу

Аннотация

Это — хроники времени, когда наука подарила людям бессмертие — и дар бесконечной жизни оказался проклятием. Потому что жизнь без риска, без опасности, без конца — суть жизнь, лишенная смысла. Это — хроники времени, когда человечество лишилось будущего — казалось бы, навсегда. Однако в мир пришел НОВЫЙ ЛИДЕР. Лидер, готовый принести человечеству НОВЫЙ СМЫСЛ ЖИЗНИ. Лидер, готовый повести легионы завоевателей Вселенной — вперед, к неизведанным и еще не покоренным звездным рубежам. Так начинается сага о войне, мужестве и героизме. Так начинается «Сага о Вортинге».

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Орсон Скотт Кард родился 21 августа 1951 года в Ричлэнде (штат Вашингтон), детство его прошло в Калифорнии, Аризоне и Юте. Два года жил в Бразилии, работая миссионером Мормонской церкви (абсолютно бесплатно).

Кард стал первым писателем которому удалось получать «дубль» из двух высших НФ-премий — Hugo Award и Nebula Award два года подряд, сначала за роман «Игра Эндера» [Ender's Game] в 1986 году, а затем за его продолжение — «Голос тех, кого нет» [Speakers for the Dead] в 1987, причем читатели и критики практически единодушно сошлись во мнении, что вторая книга вышла еще лучше первой. (Надо отметить, что роман «Игра Эндера» «вырос» из одноименного рассказа написанного и опубликованного в августовском номере журнала Analog еще в 1977. Кстати, рассказ также номинировался на Hugo). Учитывая, что переработки из рассказов в романы, да и продолжения обычно оказываются слабее, ситуация была уникальной.

На этом, впрочем, Кард не остановился. Следующие романы серии «Ксеноцид» [Xenocide] и «Дети разума» [Childrens of Mind] оказались слабее первоначальных и премий не получили, что вынудило писателя вновь вернуться к времени «Игры Эндера»Орсон Скотт Кард и подростковой тематике в романе «Тень Эндера» [Ender's Shadow] о приключениях мальчика Боба, одноклассника Эндера в Военной Школе. Очевидно, новая сюжетная линия показалась Карду более привлекательной и он написал два продолжения «Тень Гегемона» [Shadow of the Hegemon] и «Марионетки» [Shadow Puppets].

Творчество Орсона Карда отнюдь не исчерпывается только знаменитым циклом о Эндере. Широко известны его научно-фантастический циклы «Сага о Вортинге» [The Worthing Saga] — кое-что из него издавалось АСТ, но особых восторгов российской публики не снискало, [The Homecoming Saga] и ряд других не столь объемных (пока) циклов, кое-какие из которых он с удовольствием пишет в соавторстве.

Орсон Скотт Кард охотно делится секретами писательского мастерства в своих публицистических книгах [Character and Viewpoint] и [How to Write Science Fiction and Fantasy] (за последнюю писатель был удостоен в 1991 году премии Hugo). Не гнушается он и новеллизациями телефильмов: написал в соавторстве с Джимом Камероном книгу по мотивам восхитительного научно-фантастического блокбастера «Бездна» [The Abyss]. А увлечение писателя историей привело его к созданию повести «Искупление Христофора Колумба» [Pastwatch: The Redemption of Christopher Columbus] и еще одного цикла пользующегося в США огромной популярностью: «Сказание о мастере Элвине» [The Tales of Alvin Maker], где Кард играет на поле альтернативной истории скрещивая период становления государственности Соединенных Штатов с фэнтезийными мотивами. Подобный «патриотический» проект просто не мог провалится в Америке, а уж вкупе с фэнтези!..Орсон Скотт Кард Неудивительно, что он также собрал значительное количество наград, хотя и не пользовался особой популярностью в «Старом Свете». На самом деле нет ничего скучнее и смешнее, чем безумная влюбленность американцев в войну за независимость, да и явные самоповторы (схожесть некоторых тематических линий с «Игрой Эндера») этот цикл явно не красят.

Кроме писательства, Орсон Кард подобно многим другим попробовал свои силы в качестве редактора-составителя ряда тематических сборников: [Future on Ice], [Тurning Hearts: Stories of Family Life], [Future on Fire], [Dragons of Light], [Dragons of Darkness]. Писатель отдал должное и России, что в общем довольно удивительно для американского писателя. Действие его фэнтезийного романа [Enchantment] разворачивается на Украине и США 90-х годов. Это версия сказки о Спящей Красавице, которую пробуждает американский студент. К сожалению на русский эта книга не переводилась.

Сейчас Орсон Кард проживает Гинсборо (Северная Каролина) вместе с женой Кристин и пятерыми детьми. Его книги пользуются заслуженным успехом, он работает над сценарием фильма по мотивами «Игры Эндера», а его пьесы регулярно ставят в местом театре.