Орсон Скотт Кард - Голос тех, кого нет

1 Орсон Скотт Кард

Греггу Кайзеру, который уже знал.
Некоторые граждане колонии на Лузитании
Ксенологи (зенадорес):
Пипо (Жоао Фигейра Альварес)
Либо (Либердаде Грассас а Деус Фигейра де Медичи)
Миро (Маркос Владимир Рибейра фон Хессе)
Кванда (Кванда Квенхатта Фигейра Мукумби)
Ксенобиологи (биолоджистас):
Густо (Владимир Тиаго Гуссман)
Сида (Екатерина Мария Апаресида до Норте фон Хессе-Гуссман)
Новинья (Иванова Санта Катарина фон Хессе)
Эла (Екатерина Эланора Рибейра фон Хессе)
Губернатор:
Босквинья (Фария Лима Мария до Боскве)
Епископ:
Перегрино (Амано Кобола)
Аббат и принципал монастыря:
Дом Кристано (Амай а Тудомундо Пара Кве Деус вос Аме Кристано)
Дона Кристан (Детестай о Пекадо э Фазей о Диретио Кристан)

ПРОЛОГ

В 1830 году, считая от даты принятия Звездного Кодекса, автоматический корабль-разведчик доложил по анзиблю: исследуемая планета пригодна для человека. Ближайшим перенаселенным миром оказалась Байя. Звездный Конгресс разрешил колонизацию.
Первые люди, ступившие на почву новой планеты, были португальцами по языку, бразильцами по культуре и католиками по вероисповеданию. В 1886 году они вышли из челнока, осенили себя крестным знамением, нарекли свой дом Лузитанией - древним именем Португалии, а затем начали исследовать местную флору и фауну. На пятый день пребывания на Лузитании колонисты поняли, что маленькие лесные зверюшки, которых они окрестили «пеквенинос» («свинксы»), на самом деле вовсе не животные.
Впервые со времен Ксеноцида - с тех пор, как чудовище Эндер уничтожил цивилизацию жукеров, - люди встретились с разумными инопланетянами. По уровню развития техники свинксы были примитивным народом, но пользовались орудиями, строили дома и говорили на своем языке. «Господь даровал нам еще одну возможность, - провозгласил Пио, архикардинал Байи. - Мы можем искупить то, что сделали с жукерами».
Депутаты Звездного Конгресса поклонялись разным богам, но даже атеисты согласились с архикардиналом. Лузитанию заселят выходцы с Байи, на нее распространят Католическую Лицензию, как того требует традиция, однако территория колонии и число жителей должны быть ограничены заданной цифрой.
Главный закон колонии гласил: «Не причинять беспокойства свинксам».

1. ПИПО

И поскольку мы никак не можем усвоить, что обитатели соседней деревни такие же люди, как и мы сами, странно было бы предполагать, что человечество способно увидеть в говорящих создателях орудий, порожденных иной эволюционной цепочкой, не диких зверей, но братьев, не соперников, но товарищей, с которыми мы можем разделить дорогу к храму разума.
Однако это и есть мое видение, моя мечта. Различие между раман и варелез кроется не в природе чужака, а в нашем собственном сознании. И когда мы провозглашаем расу инопланетян раман, это значит не то, что они достигли нравственной зрелости, а то, что мы достигли ее.
Демосфен. «Письма к фрамлингам»
Корнерой, пожалуй, был самым полезным и самым «трудным» из пеквенинос. Когда бы Пипо ни приходил на поляну, Корнерой ждал его там. Он всегда старался ответить на вопросы, которые Пипо, согласно закону, не имел права задавать прямо. Пипо зависел от него, слишком сильно зависел, а Корнерой играл и дурачился, словно безответственный юнец, каким он, кстати, и был, и наблюдал, и слушал, и изучал. Пипо всегда приходилось быть начеку: Корнерой очень ловко расставлял ловушки.
Только что Корнерой взобрался на дерево и теперь полз вверх, работая только ногами (у всех свинксов кожа на внутренней поверхности щиколоток и бедер была жесткой, ороговевшей). В руках он держал две палочки, которые свинксы называли Отцовскими Палочками, и, карабкаясь вверх, выбивал по стволу дерева какую-то странную, завораживающую, аритмичную мелодию.
Производимый Корнероем шум выгнал из хижины Мандачуву, и тот окликнул «музыканта» сначала на мужском языке, потом на португальском:
- П'ра байхо, бичо!
Стоявшие рядом свинксы оценили его португальское произношение и выразили одобрение, потерев бедром о бедро. Раздался долгий шипящий звук, и Мандачува подпрыгнул от радости, что ему аплодируют.
Тем временем Корнерой так откинулся назад, что стало ясно: сейчас он упадет. Свинкс оттолкнулся руками от ствола, скрутил в воздухе сальто и, несколько раз подпрыгнув, приземлился на ноги.
- Значит, ты еще и акробат, - сказал Пипо.
Гордый собой Корнерой подошел к нему. Он очень умело изображал человеческую походку. Слегка утрировал. Отменная пародия еще и потому, что плоский, вздернутый нос Корнероя как две капли воды походил на поросячий. Неудивительно, что еще первопоселенцы в восемьдесят шестом назвали их свинксами, а в 1925-м, когда основали колонию на Лузитании, имечко уже прилипло. Разбросанные по всем Ста Мирам ксенологи в своих трудах называли их исключительно аборигенами Лузитании, но кто-кто, а Пипо знал, что делается это, только чтобы поддержать профессиональное достоинство. Между собой даже ксенологи пользовались словечком «свинкс». Сам Пипо больше любил португальское «пеквенинос», против которого свинксы не возражали, хотя сами называли себя малышами. Но достоинство достоинством, а Корнерой все же выглядел точь-в-точь как кабан, зачем-то поднявшийся на задние ноги.
- Акробат, - повторил Корнерой, будто пробуя на вкус новое слово. - То, что я сделал? У вас есть особое слово для таких? Среди вас есть те, для кого это работа?
Пипо молча вздохнул и улыбнулся. Закон строго-настрого запрещал делиться со свинксами сведениями о человеческом обществе, чтобы не влиять на их культуру. А Корнерой, казалось, всеми правдами и неправдами пытался вытянуть максимум информации из любого высказывания Пипо. В этот раз, конечно, Пипо мог винить только самого себя - оговорился и открыл еще одно окно в человеческую жизнь. Иногда он находил общество свинксов таким приятным, что позволял себе расслабиться. И в этом таилась опасность. «Я не гожусь для этой игры - выцарапывать знания, стараясь не дать ничего взамен. Либо, мой молчаливый сын, ты умеешь скрывать и скрываться куда лучше, чем я, а ведь ты стал моим подмастерьем (когда тебе исполнилось тринадцать?) всего четыре месяца назад».
- Хорошо бы мне иметь такую шкуру, как у вас, - сказал Пипо. - Мою собственную древесная кора сотрет в клочья.
- К величайшему стыду для всех нас.
Корнерой застыл в позе, обозначавшей, по мнению Пипо, легкое беспокойство или, возможно, предупреждение, сигнал «осторожно» для других свинксов. Впрочем, точно ничего не известно. Поза могла выражать любое чувство, включая предельный страх. Только Пипо никогда еще не доводилось видеть перепуганного свинкса. Ладно. Пипо быстро заговорил, чтобы успокоить собеседника:
- Не бойся. Я слишком стар и слаб, чтобы лазить по деревьям. Оставляю это занятие вашей молодежи.
Сработало. Корнерой расслабился, и его тело снова обрело подвижность.
- Мне нравится лазить по деревьям. С высоты все так хорошо видно. - Корнерой встал на четвереньки и приблизил морду к лицу Пипо. - Ты не принесешь того зверя, что бегает над травой и не касается земли? Остальные не верят, что я видел такую штуку.
«Еще одна ловушка. Ну что, Пипо, ксенолог, сможешь ты унизить члена сообщества, которое изучаешь? Будешь ты неуклонно соблюдать строгий закон, установленный Звездным Конгрессом как раз на этот случай? Был один прецедент. Человечество уже сталкивалось с расой разумных инопланетян - с жукерами, три тысячи лет назад. И в результате контакта жукеры погибли. Все до единого. Потому Конгресс и принял меры: если уж человечеству свойственно ошибаться, пусть совершает совсем иные ошибки. Минимум информации. Минимум контакта».
Корнерой понял колебания Пипо, его осторожное молчание.
- Вы никогда ничего нам не говорите, - сказал он - Вы наблюдаете за нами и изучаете нас, но не пускаете в вашу деревню, не даете нам изучать вас.
Пипо постарался ответить как мог, но осторожность была важнее честности.
- Если мы узнали так много, а вы так мало, почему же вы говорите и на звездном, и на португальском, тогда как я еще не вполне понимаю ваш язык?
- Мы умнее. - Корнерой откинулся назад, сел и отвернулся, показав Пипо спину. - Иди назад за свою ограду.
Пипо сразу же встал. Невдалеке Либо наблюдал за троицей пеквенинос, следя, как они плетут крышу хижины из длинных плетей лианы мердоны, и, заметив, что его отец поднялся, быстро подошел к нему. Они ушли с поляны молча: пеквенинос слишком хорошо владели несколькими языками, а потому отец и сын никогда не обсуждали результаты своих наблюдений за пределами ограды.
Полчаса ушло на дорогу домой. Когда они прошли сквозь ворота и стали подниматься по склону холма к Станции Зенадорес, дождь уже лил вовсю. Зенадорес? Пипо думал об этом слове и смотрел на маленькую табличку на двери. Там было написано на звездном «Ксенолог». «Наверное, так и положено меня называть Чужаки и называют. Но португальское „зенадор“ настолько удобнее, что лузитанцы не употребляют слова „ксенолог“, даже когда говорят на звездном. Вот так изменяется язык, - думал Пипо. - Если бы не анзибль, сеть мгновенной связи, охватывающая Сто Миров, мы не смогли бы сохранить единый язык. Межзвездных торговцев мало, их корабли передвигаются медленно. Да, звездный за столетие распался бы на десять тысяч диалектов. Любопытно было бы составить компьютерную проекцию лингвистических изменений, которые произойдут на Лузитании, если мы окажемся отрезанными от всей остальной Галактики и звездный сольется с португальским».
- Отец, - позвал Либо.
Только сейчас Пипо сообразил, что остановился метрах в десяти от здания Станции. «Отклонение. Уклон. Самое приятное в моей интеллектуальной жизни - это отклонения, выход за пределы компетенции. Наверное, это из-за того, что в ее пределах понаставлено столько барьеров, что я ни в чем не могу толком разобраться. В ксенологии больше необъяснимого, чем в учении Матери Нашей, Святой Церкви».
Прикосновения руки достаточно, чтобы отпереть замок. Делая шаг под крышу, Пипо уже знал, как пройдет вечер. Они оба проведут несколько часов за терминалами, чтобы составить подробный доклад о сегодняшнем посещении, прочтут записи друг друга, обсудят их, а потом Пипо напишет короткую сводку и позволит компьютерам взять ее, запереть в банке данных и одновременно унести по анзиблю, передать ксенологам, ожидающим новостей на десятках из Ста Миров. «Больше тысячи ученых посвятили свою жизнь изучению инопланетян, и, кроме того немногого, что могут сообщить о лесном народе спутниковые съемки, единственный источник информации - сводки, которые посылаем мы с Либо. Вот уж воистину минимальное вмешательство».
Но когда Пипо вошел в комнату, он понял, что спокойный, приятный рабочий вечер отменяется. У одного из терминалов стояла Дона Кристан в строгом монашеском платье.
- У кого-то из малышей неприятности в школе?
- Нет, нет, - улыбнулась Дона Кристан. - Ваши дети ведут себя хорошо, разве что этот, старший, рановато покинул школу. Он слишком молод, чтобы работать здесь, пусть даже подмастерьем.
Либо ничего не ответил. «Мудрое решение, - подумал Пипо. - Дона Кристан очень умная, очень обаятельная и, пожалуй, очень красивая женщина, но нельзя забывать, что прежде всего она монахиня ордена Фильос да Менте де Кристо, Детей Разума Христова, и что невежество и глупость приводят ее в неистовство. Просто удивительно, сколько людей удалось исцелить ей от этих грехов одной силой своей ярости. Молчание, Либо, - правильная политика От него ничего не будет, кроме добра».
- Я пришла сюда говорить не о ваших детях, - продолжила Дона Кристан. - Я здесь из-за Новиньи.
Доне Кристан не нужно было называть фамилию - Новинью знали все. Эпидемия Десколады закончилась всего восемь лет назад. Эта страшная болезнь чуть не уничтожила нарождающуюся колонию. А лекарство отыскали ксенобиологи, Густо и Сида, отец и мать Новиньи. Трагическая ирония заключалась в том, что биологи обнаружили причину болезни и создали вакцину слишком поздно, чтобы спасти себя, и оказались последними жертвами Десколады.
Пипо очень хорошо помнил, как маленькая девочка Новинья стояла в соборе, держа за руку губернатора Босквинью, а епископ Перегрино сам служил погребальную мессу. Нет, она не держала губернатора за руку. Картина, а с ней и тогдашние чувства всплыли в его памяти. Он вспомнил, как спрашивал себя: что она испытывает? Это похороны ее родителей, из всей семьи выжила только она, но люди вокруг радуются. Девочка так мала, что вряд ли может понять: эта радость и есть дань ее отцу и матери? Они боролись и победили, за оставшиеся им короткие дни отыскали путь к спасению, и все благодарны им, с ликованием принимают великий дар. Но для Новиньи… Ее родители умерли, как умерли раньше братья. Пять сотен погибших, сотня погребальных месс за последние шесть месяцев. Страх, скорбь, отчаяние владели всеми. Она хоронит мать и отца, ее страх, ее скорбь, ее отчаяние - такие же, как прежде, но никто не разделяет эту боль. Люди празднуют избавление от боли.
Он смотрел на нее, пытался угадать ее чувства, но только разбудил собственную боль, собственную скорбь. Дочь, Мария, семь лет. Ветер смерти унес ее. Опухоли, наросты, похожие на колонии мха, сморщенная, разлагающаяся кожа, из бедра растет что-то непонятное - не рука, не нога, а с черепа и ступней сползает плоть, оголяя кости. Ее маленькое, такое любимое тело расплывалось, таяло на глазах… Она не теряла сознания, все чувствовала, все понимала и молила Бога о смерти. Пипо помнил это, смерть и погребальную мессу по его дочери и еще пяти жертвам. Он сидел, нет, стоял на коленях вместе с женой и выжившими детьми и чувствовал, что люди в соборе едины, едины совершенно. Он знал, что его боль испытывают все, что, потеряв старшую дочь, связал себя с остальными узами общей скорби. Это немного утешало, за это можно было держаться. Иначе нельзя. Боль делилась на всех.
Маленькая Новинья ничего не знала об этом. Ей сейчас было хуже, много хуже, чем Пипо, ведь он не потерял всю семью, он был взрослым, а не ребенком, внезапно лишившимся всякой опоры в жизни. Горе не привязывало ее к общине, скорее наоборот - отделяло от остальных. Сейчас все радовались, кроме нее. Сегодня все благословляли ее мать и отца, а она тосковала по ним. Пусть бы они не нашли этого лекарства, а просто были живы, были с ней.
С того места, где он сидел, Пипо видел девочку и понимал ее одиночество. Как только это стало возможно, Новинья вынула свою руку из ладони губернатора. Месса шла, слезы девочки высохли, она сидела молча, пленница, отказывающаяся подчиняться тем, кто захватил ее. У Пипо сердце разрывалось от боли, но он знал, что не сможет, даже если очень захочет, скрыть радость оттого, что Десколада кончилась и уже не отнимет его детей. Девочка заметит, попытка утешить покажется ей насмешкой, еще больше ожесточит ее.
После мессы Новинья вышла из собора одна. Люди хотели как лучше, они повторяли, что ее родители, безусловно, святые, что они сидят теперь по правую руку Бога. Разве этим можно утешить ребенка? Пипо тихо сказал жене:
- Она никогда не простит нам этого дня.
- Простит? - Консессано не принадлежала к числу жен, понимающих мужа с полуслова. - Мы не убивали ее родных…
- Но мы так счастливы сегодня, правда? И этой радости она нам не простит.
- Чепуха. Она ничего не понимает. Новинья слишком мала, совсем еще ребенок.
«Все она понимает, - подумал Пипо. - Мария тоже все понимала».
За прошедшие восемь лет он встречал ее время от времени. Она была ровесницей его сына Либо, и, пока мальчику не исполнилось тринадцать, они часто встречались в школе. Пипо случалось иногда слышать ее ответы в классе, просматривать работы. Его поражали точность и завершенность мыслей девочки, дотошность, с которой она подходила к каждому вопросу. А еще Новинья была уверенной, холодной, прозрачная стена отделяла ее от других детей. Либо, застенчивый и скрытный мальчик, все-таки имел друзей и сумел завоевать любовь преподавателей, а у Новиньи друзей не было вовсе, никого, чей взгляд она ловила бы в минуты торжества. Она пресекала все попытки учителей завязать отношения, и те махнули на нее рукой.
- Паралич эмоций, - сказала однажды Пипо Дона Кристан. - До девочки невозможно достучаться. Она клянется, что счастлива и не хочет никаких перемен.
А теперь Дона Кристан пришла на Станцию Зенадорес, чтобы поговорить с Пипо о Новинье. Почему именно с ним? Он видел только одну причину, по которой завуч школы желала бы поговорить с ним о сироте, находящейся на ее попечении.
- Вы хотите сказать, что все эти годы только я интересовался жизнью Новиньи?
- Не совсем так, - отозвалась монахиня. - Несколько лет назад, когда Папа канонизировал ее родителей, о девочке стали спрашивать многие. Просто засыпали нас вопросами. Не случались ли с дочерью Густо и Сиды ос Венерадос странные или чудесные происшествия, которые могли быть связаны с ее родителями? Не происходили ли с пей самой…
- Они что, к ней обращались?
- Ходили разные слухи, и епископу Перегрино пришлось разбираться. - Произнося имя молодого духовного пастыря Лузитании, Дона Кристан слегка поджала губы: всем известна обоюдная неприязнь между иерархами Церкви и орденом Детей Разума Христова. - М-да, и ответ Новиньи оказался вполне впечатляющим.
- Могу себе представить.
- Она сказала им… Я точно не помню, но примерно так: если мои родители слышат обращенные к ним молитвы и обладают на небе достаточным влиянием, чтобы удовлетворять их, почему они тогда не ответили на мою молитву, когда я просила их встать из могилы? Ведь чудеса-то свершались. Если ос Венерадос действительно могут творить чудеса, значит, они не достаточно любят меня и не хотят вернуться ко мне. А я предпочитаю думать, что любовь их осталась неизменной и что они просто не в силах сотворить такое чудо.
- Прирожденный софист.
- Она заявила епископу Перегрино, что, если Папа провозгласит ее родителей святыми, это будет равносильно церковному постановлению, что родители ненавидят ее. Петиция о канонизации доказывает, что жители Лузитании презирают ее, Новинью, а если петиция будет удовлетворена, станет ясно, что Церковь сама достойна презрения. Епископ побелел как бумага.
- Но петицию все-таки отослал.
- Ради блага общины. Ну, и потом, чудеса-то были настоящие.
- Человек касается руки, у него проходит головная боль, и он тут же поднимает крик: «Милагре! Ос сантос ме абессоарам!» - «Чудо! Святые благословили меня!»
- Ты прекрасно знаешь, что Риму требуются чудеса посерьезнее. Но все это к делу не относится. Святой Отец милостиво дозволил нам назвать свой маленький городок Милагром, и, я полагаю, каждый раз, когда это имя произносится при Новинье, ярость в ее душе становится еще жарче.
- Или холоднее. Никогда не знаешь, какая она.
- Так вот, Пипо, ты не единственный, кто спрашивал о ней. Нет. Зато ты единственный, кого интересует она сама, а не ее Святые и Благословенные родители.
Это значит, что жителей Лузитании, за исключением монахов, преподававших в школе, да Пипо, изредка уделявшего девочке крохи внимания, совершенно не волновала судьба Новиньи. Грустно и неприятно.
- У нее есть один друг, - сказал Либо.
Пипо уже забыл, что сын его тоже здесь. Либо был таким тихим мальчиком, что его часто не замечали. Дона Кристан несколько смутилась.
- Либо, - нахмурилась она, - с нашей стороны было ошибкой обсуждать при тебе твоих школьных товарищей.
- Теперь я подмастерье зенадора, - напомнил ей Либо, - и уже не школьник.
- Кто ее друг? - спросил Пипо.
- Маркано.
- Маркос Рибейра, - объяснила Дона Кристан. - Высокий мальчик…
- Ах да, этот, сложенный, как кобра.
- Да, он силен, - согласилась Дона Кристан. - Но я никогда не замечала, что они дружат.
- Однажды Маркано обвинили в чем-то, она выступила свидетелем и защитила его.
- Полагаю, ты преувеличиваешь ее доброту, Либо, - улыбнулась Дона Кристан. - Она, наверное, обвиняла мальчишек, которые сделали какую-то гадость, а потом пытались все свалить на Маркоса.
- Маркано так не показалось, - возразил Либо. - Я видел, как он пару раз смотрел на нее. Это, конечно, немного, но здесь есть люди, которым она нравится.
- А тебе? - поинтересовался Пипо.
Либо замолчал. Пипо знал, что это значит. Мальчик думал и искал ответ. Большинство его сверстников сейчас подбирало бы слова, которые принесут им благосклонность взрослых и не вызовут беспокойства, - любимая детская игра в «притворялочки». А Либо пытался найти правду.
- Мне кажется, - заговорил он, - я понял, что ей не нужна ничья любовь. Как будто она здесь проездом и в любой день ее могут отозвать домой.
Дона Кристан серьезно кивнула:
- Да, совершенно верно. Именно так она и ведет себя. Но теперь, Либо, мы должны попросить тебя уйти и не…
Он вышел прежде, чем она успела закончить фразу. Кивок головы, полуулыбка и послушание, которое доказывало, что он достоин доверия, куда лучше, чем любые слова. Пипо, конечно, понял, что сына обидела эта просьба: Либо отлично умел заставлять взрослых чувствовать себя детьми по сравнению с ним.
- Пипо, - сказала завуч, - она подала заявление о досрочной сдаче экзаменов на ксенобиолога. Хочет занять место своих родителей.
Пипо поднял брови.
- Она утверждает, что с раннего детства изучала предмет и готова начать работу прямо сейчас, что ей не нужно служить подмастерьем.
- Ей тринадцать?
- Такие случаи бывали. Многие сдают экзамены раньше срока. Один был даже моложе ее. Это происходило две тысячи лет назад. Епископ Перегрино, естественно, против, но наш губернатор Босквинья, Боже благослови ее практичное сердечко, напомнила ему, что колония отчаянно нуждается в ксенобиологе. Нам нужно приспосабливать байянские растения к здешним условиям, мы не голодаем, но меню небогатое да и… Босквинья выразилась так: «Пусть будет хоть младенец, лишь бы ксенобиолог».
- И ты хочешь, чтобы я ее экзаменовал?
- Если ты будешь так любезен.
- Буду рад.
- Я им так и сказала.
- Каюсь, у меня есть тайный мотив.
- Да?
- Я должен был больше делать для девочки. Хотелось бы знать, не поздно ли мы начали.
Дона Кристан усмехнулась:
- Ох, Пипо, попробуй, если хочешь. Но, поверь мне, милый друг, пытаться влезть к ней в душу все равно что плавать в ледяной воде.
- Представляю. Для постороннего Новинья, как ледяной душ. Но что чувствует она сама? Она холодна, прикосновения чужих должны обжигать ее.
- Ты поэт, - сказала Дона Кристан. В ее голосе не было иронии, она говорила, что думала. - Интересно, понимают ли свинксы, что мы послали к ним лучшего из нас?
- Я им все время повторяю, но они такие скептики.
- Завтра я пришлю девочку к тебе. Предупреждаю: она проглотит тесты и выплюнет косточки, но будет сопротивляться всякой попытке завести разговор на посторонние темы.
- Меня куда больше беспокоит, что случится после того, как она пройдет тестирование. Если девочка провалится, ей будет очень плохо. Если пройдет, плохо придется мне.
- Отчего?
- Либо тут же потребует, чтобы я принял у него досрочный экзамен на зенадора. Он сдаст, и что мне делать тогда - отправляться домой, сворачиваться клубком и умирать?
- Господи, Пипо, какой ты романтичный дурень. Ты, чудо мое, единственный житель Милагра, способный увидеть коллегу в собственном тринадцатилетнем сыне.
После того как она ушла, Пипо и Либо занялись обычной работой: подробной записью сегодняшней встречи с пеквенинос. Пипо сравнивал про себя работу Либо - ход его мыслей, отношения, внезапные озарения - с тем, что делали когда-то аспиранты университета Байи, где он работал, прежде чем улетел на Лузитанию. Конечно, Либо молод, ему нужно подучить теорию, но у него методика настоящего ученого и сердце гуманиста. К тому времени, когда работа была окончена и они шли домой под светом огромной луны, Пипо решил, что Либо заслуживает того, чтобы с ним обращались как с коллегой. Пусть он даже не сдал экзамена. Того, что на самом деле важно, никакие тесты не покажут.
Пипо хотел узнать, есть ли у Новиньи эти нерегистрируемые качества ученого. И если нет, он не позволит ей сдать экзамен, сколько бы информации она ни зазубрила.
Похоже, Пипо становится проблемой. Новинья знала, как ведут себя взрослые, когда не хотят дать ей поступить по-своему и стремятся избежать ссоры. «Конечно, конечно, ты можешь сдать экзамен. Но зачем так спешить? Подожди, подумай. Ты уверена, что сдашь с первой попытки?»
Новинья не хотела ждать. Она была готова.
- Поднимайте обруч, я прыгну, - сказала она.
Ее лицо стало холодным. Этого тоже следовало ожидать. Это хорошо. Холод - хорошо. Она может всех заморозить до смерти.
- Я не хочу, чтобы ты прыгала сквозь обруч.
- Я прошу только, чтобы вы поставили их в ряд - так у меня быстрее получится. Я не могу ждать неделями.
- Ты слишком торопишься, - задумчиво проговорил он.
- Я готова. Звездный Кодекс позволяет мне совершить попытку в любое время. Это мое дело и дело Звездного Конгресса, и я не вижу причины, по которой ксенолог должен подменять Межзвездную Экзаменационную Комиссию.
- Значит, ты невнимательно читала закон.
- Единственное, что мне нужно для досрочной сдачи, это разрешение моего опекуна. А у меня его нет.
- Есть, - возразил Пипо. - Со дня смерти твоих родителей твой опекун губернатор Босквинья.
- Она согласна.
- При условии, что ты придешь ко мне.
Новинья видела, как внимательно он смотрит на нее. Она не знала Пипо, а потому решила, что это то самое выражение, которое она ловила по многих глазах, - желание главенствовать, управлять ею, сломить ее волю, лишить независимости. Желание заставить ее подчиниться.
Изо льда - огонь.
- Что вы знаете о ксенобиологии?! Вы только ходите и разговариваете со свинксами, а сами не понимаете, как работают гены! Кто вы такой, чтобы проверять меня? Лузитании нужен ксенобиолог, уже восемь лет. А вы хотите заставить всех ждать дольше просто потому, что вам нравится власть!
К ее удивлению, он не испугался, не отступил, даже не рассердился, будто ничего не слышал.
- Вижу, - кивнул он. - Ты хочешь стать ксенобиологом, потому что любишь людей Лузитании. Ты увидела, что им это надо, и решила пожертвовать собой, посвятив себя в столь юном возрасте альтруистической службе на благо ближних своих.
Полный абсурд. И вовсе она так не думала.
- Разве это не причина?
- Была бы стоящей, если б была правдой.
- Вы обвиняете меня во лжи?
- Твои собственные слова выдают тебя. Ты говорила, как они, люди Лузитании, нуждаются в тебе. Но ты живешь среди нас. Ты провела среди нас всю жизнь. Готова пожертвовать собой, но не ощущаешь себя частью общины.
Значит, он не из тех взрослых, которые поверят любой лжи, лишь бы не разрушать иллюзию, что она такой же ребенок, как все.
- А почему я должна ощущать себя частью общины? Ведь это не так.
Он серьезно кивнул, будто обдумывая услышанное.
- А частью какой общины ты себя считаешь?

1 Следующая страница


Голос тех, кого нет 2

- Кроме этой на Лузитании есть только община свинксов, но я не поклоняюсь деревьям.
- На Лузитании много общин. Например, община учеников.
- Не для меня.
- Знаю. У тебя нет друзей, нет близких, ты ходишь к мессе, но не на исповедь. Ты совсем одна, ты стараешься по возможности не соприкасаться с жизнью колонии, пожалуй, с жизнью человеческой расы вообще. По моим сведениям, ты живешь в полной изоляции.
А вот к этому Новинья готова не была. Он коснулся глубоко спрятанной самой болевой точки, а ей нечем защищаться.
- Если и так, я не виновата.
- Знаю. Знаю, где это началось, и знаю, кто виноват в том, что это продолжается по сей день.
- Я?
- Я. И все остальные. Главным образом я. Я знал, что происходит, и ничего не предпринимал. До нынешнего дня.
- А сегодня вы собираетесь помешать мне получить то единственное, что важно для меня! Спасибо за сочувствие!
Он снова серьезно кивнул, будто принимая ее саркастическую благодарность.
- Видишь ли, Новинья, в определенном смысле не важно, что это не твоя вина. Город Милагр - общество и должен действовать, как обществу положено: добиваться наибольшего доступного счастья для всех своих членов.
- То есть для всех жителей Лузитании, кроме свинксов и меня.
- Ксенобиолог очень важен для колонии, особенно для такой, как наша, окруженной оградой, ограниченной в развитии. Наш ксенобиолог должен отыскивать пути, как выращивать больше протеина и карбогидратов на гектар, то есть изменять гены земной пшеницы и картофеля, чтобы…
- …Получить максимум питательных веществ, возможный для данной планеты. Вы всерьез считаете, что я собиралась сдавать экзамен, не зная, в чем будет состоять дело моей жизни?
- Дело твоей жизни - посвятить себя работе на благо презираемых тобой людей.
Теперь Новинья отчетливо увидела поставленную ловушку. Поздно, пружина сработала.
- Значит, вы считаете, что ксенобиолог не может работать, если не любит тех, кто пользуется плодами его труда?
- Мне безразлично, любишь ты нас или нет. Я просто хочу знать, чего ты добиваешься на самом деле. Почему ты так жаждешь стать биологом.
- Элементарная психология. Мои родители умерли на этом посту, я хочу занять их место, сыграть их роль.
- Может быть. А может быть, и нет. Что я хочу знать, Новинья, что я должен знать, прежде чем позволю тебе сдать экзамен, - это к какой общине ты принадлежишь.
- Вы сами сказали, что таковой нет.
- Невозможно. Личность определяется по тому обществу, к которому она принадлежит, а также по тем, к которым она принадлежать не желает. Я есть это, это и вот это, но ни в коем случае не то и вон то. Все твои дефиниции негативны. Я могу составить бесконечный список того, чем ты не являешься. Но личность, которая по-настоящему верит, что не принадлежит к обществу, неизбежно убивает себя. Или уничтожает свое тело, или отказывается от индивидуальности и сходит с ума.
- Чистая правда, я безумна, как Шляпник.
- Ну нет. Не безумна. У тебя есть цель. Тебя гонит какая-то страшная волна. Экзамен ты непременно сдашь, но, прежде чем я позволю тебе сдавать, мне нужно понять: кем ты станешь? Во что веришь, чему принадлежишь, о чем заботишься, что любишь?
- Никого, ничто, ни в этом мире, ни в следующем.
- Не верю.
- Я еще ни разу не встречала хороших людей, только моих родителей, а они мертвы! И даже они - никто ничего не понимает.
- Тебя.
- Конечно, я же что. Не так ли? Но никто не понимает никого, даже вы. Вы притворяетесь мудрым и добрым и только заставляете меня плакать, потому что в вашей власти помешать мне делать то, что я хочу…
- Заниматься ксенобиологией.
- Да. И этим тоже.
- А чем же еще?
- Тем, чем вы. Только вы все делаете неправильно, вы работаете просто глупо!
- Ксенолог как ксенолог.
- Они совершили дурацкий ляп, когда создали новую науку, чтобы изучать свинксов. Свора старых прожженных антропологов, которая надела новые шляпы и стала называть себя ксенологами. Но вы никогда не поймете свинксов, если будете просто наблюдать за ними! Они продукт иной эволюционной цепочки. Нужно разобраться в их генах, в том, что происходит внутри клеток. Нужно изучать других животных - свинксы ведь не с неба свалились, никто не может существовать в изоляции…
«Не читай мне лекций, - подумал Пипо. - Расскажи, что ты чувствуешь». И, чтобы спровоцировать ее, прошептал:
- Кроме тебя.
Сработало. Холодное презрение сменилось яростным выпадом.
- Вы никогда не поймете их! Это сделаю я!
- Почему ты так взволнована? Что тебе свинксы?
- Вы никогда не поймете. Вы добрый католик. - Сколько презрения в одном слове. - Эти книги в Черном Списке.
В глазах Пипо вспыхнуло понимание.
- «Королева Улья» и «Гегемон».
- Он жил три тысячи лет назад, человек, назвавший себя Голосом Тех, Кого Нет. И он понял жукеров. Мы уничтожили их, единственную чужую расу, которую знали, мы убили всех, но он понял.
- И ты хочешь написать историю свинксов, подобно тому как первый Голос написал историю жукеров.
- Вы говорите об этом так, будто это сочинение на заданную тему. Вы же не знаете, что это значит - создать «Королеву Улья» и «Гегемона». Какая это была боль - заставить себя быть чужим, чуждым сознанием и вернуться оттуда с любовью к тем прекрасным существам, которых мы уничтожили. Он жил в одно время с худшим человеком на свете, с Эндером, Убийцей народа, тем, кто стер жукеров с лица Вселенной, и сделал все, что мог, чтобы восстановить разрушенное Эндером. Он попытался воскресить мертвых.
- И не смог.
- Смог! Он дал им новую жизнь. Вы бы знали, если б читали книгу! Я ничего не понимаю в Иисусе. Я слушала епископа Перегрино и не верю, что священники могут превращать облатки в плоть и имеют право отпустить хоть миллиграмм греха. Но Голос Тех, Кого Нет вернул к жизни Королеву Улья.
- Так где же она?
- Здесь! Во мне!
- И еще кое-кто, - кивнул он. - Сам Голос. Вот кем ты хочешь стать.
- Это единственная правдивая история, которую я слышала, - сказала она. - Единственная, которая что-то значит. Это вы хотели услышать? Что я еретичка? Что делом моей жизни станет книга, которую запретят читать добрым католикам?
- Я хотел услышать, - тихо произнес Пипо, - что ты есть. Одно имя вместо сотен имен того, чем ты не являешься. Ты - Королева Улья. Ты - Голос Тех, Кого Нет. Это очень маленькая община, но великая сердцем. Значит, ты решила не присоединяться к другим детям, которые сбиваются в стаи, чтобы исключить всех остальных. Люди считают тебя бедной одинокой девочкой, но ты знаешь секрет, знаешь, кто ты на самом деле. Ты единственное человеческое существо, способное понять инопланетянина, чужака, ибо сама чужая, ты знаешь, что такое быть нечеловеком, ибо ни одна группа людей не выдаст тебе свидетельства о полной принадлежности к виду хомо сапиенс.
- Теперь вы утверждаете, что я не человек? Вы заставили меня плакать, как маленькую, из-за того что меня не хотят допустить к экзамену, унизили меня, а теперь говорите, что я не человек.
- Ты можешь сдать экзамен.
Слова повисли в воздухе.
- Когда? - выдохнула она.
- Сегодня. Завтра. Начинай, когда захочешь. Я отложу работу и сделаю все, чтобы ты справилась побыстрее.
- Спасибо! Спасибо, я…
- Стань Голосом Тех, Кого Нет. Я помогу тебе, чем смогу. Закон запрещает мне брать на встречи с пеквенинос кого-либо, кроме подмастерья, моего сына Либо. Но мы покажем тебе свои записи, будем рассказывать все, что узнали. Теории, догадки. А в ответ ты станешь показывать нам свою работу. Все, что обнаружишь в генетических цепях этого мира, все, что может нам помочь понять пеквенинос. И когда мы вместе узнаем достаточно, ты сможешь написать свою книгу, стать Голосом Тех, Кого Нет. Или нет, не так, просто Голосом - ведь пеквенинос живы.
- Голосом живущих, - улыбнулась она.
- Я читал «Королеву Улья» и «Гегемона», - сказал он. - Не самое плохое место, чтобы отыскать себе имя.
Но напряжение не исчезло из ее глаз. Она все еще не могла поверить его обещаниям.
- Я захочу приходить сюда часто. Все время.
- Мы закрываем Станцию, когда уходим домой спать.
- Все остальное время. Вы устанете от меня, начнете прогонять, у вас появятся секреты. Вы захотите, чтобы я сидела тихо и не мешала.
- Мы только что стали друзьями, а ты уже думаешь, что я лжец, обманщик и нетерпеливый осел.
- Но так и будет. Так всегда бывает. Все хотят, чтобы я ушла.
- Ну и что? - Пипо пожал плечами. - Временами все хотят, чтобы их оставили в покое. Иногда мне будет хотеться, чтобы ты провалилась сквозь землю. Но предупреждаю, даже если я велю тебе убираться, тебе вовсе не обязательно уходить.
Лучшего ей никто никогда не говорил.
- С ума сойти!
- Обещай мне только одно: ты никогда не должна пытаться выйти за ограду и встретиться с пеквенинос. Я не могу тебе этого позволить. Если ты это сделаешь, Звездный Конгресс закроет Станцию и запретит дальнейшие контакты. Ты обещаешь? Ты можешь погубить все: мой труд, свой труд.
- Обещаю.
- Когда ты хочешь сдать экзамен?
- Сейчас! Могу я начать сейчас?
Он тихо рассмеялся и, не глядя, нажал клавишу на терминале компьютера. Экран ожил, в воздухе над ним заклубились голограммы первых генетических моделей.
- У вас все было готово, - сказала она. - Вы знали, что все равно пропустите меня.
- Я надеялся. - Он покачал головой. - Верил в тебя. Хотел помочь осуществить мечту. Если это хорошая мечта.
Она не была бы Новиньей, если бы не нашла ядовитый ответ.
- Понятно. Вы тот, кто судит людские мечты.
Наверное, он не понял, что это оскорбление. Только улыбнулся, соглашаясь.
- Вера, надежда, любовь - святая троица. Но любовь - самая великая из них.
- Вы не любите меня.
- Ах, - улыбнулся он, - я сужу людские мечты, а ты судишь любовь. Ну что ж, я установил: ты виновна в том, что мечтаешь о добром, и приговариваю тебя к пожизненной работе во исполнение своей мечты. Я только надеюсь, что когда-нибудь ты поймешь: я виновен в любви к тебе. - Он почему-то перестал улыбаться. - Моя дочь, Мария, умерла от Десколады. Сейчас она была бы чуть-чуть старше тебя.
- Я напоминаю вам ее?
- Я сейчас думал, что она была бы совсем другой, совсем не такой, как ты.
Она приступила к экзамену, который длился три дня. Новинья прошла, набрав куда больше баллов, чем добрая половина выпускников университетов. Спустя годы она вспоминала этот экзамен не потому, что он стал началом ее карьеры, концом детства, подтверждением того, что она избрала правильный путь, а только потому, что с этого началась ее жизнь на Станции Пипо. Пипо, Либо и она, Новинья, первый дом, первая семья с тех пор, как ее родители погибли.
Ей было нелегко, особенно поначалу. Новинья не скоро избавилась от привычки встречать людей холодной враждебностью. Пипо понимал ее и не обращал внимания на постоянные выпады. Либо оказалось труднее. Станция Зенадорес - место, где они с отцом могли бывать вдвоем. А теперь, не спрашивая его согласия, к ним присоединился третий. Холодный, надменный третий, человек, который обращался с ним как с ребенком, хотя они были ровесниками. Его раздражало то, что она ксенобиолог и обладает статусом взрослого, тогда как он все еще ходит в подмастерьях.
И все-таки Либо, от природы спокойный и добродушный, терпел и никогда не показывал, что обижен или задет. Но Пипо знал своего сына и понимал, как ему плохо. Со временем даже до Новиньи, несмотря на всю ее бесчувственность, начало доходить, что того, как она ведет себя с Либо, нормальный человек выносить не может. Ну как же ей добиться хоть какой-нибудь реакции от этого неестественно спокойного, мягкосердечного, красивого мальчишки?
- Вы хотите сказать, что проработали здесь все эти годы, - заявила она однажды, - и даже не знаете, как свинксы размножаются? Откуда вы взяли, что те, на поляне, все мужского пола?
- Когда они изучали наши языки, - мягко ответил Либо, - мы объяснили им про мужской и женский род. Свинксы решили, что они мужчины. Других, тех, кого мы никогда не видели, они называют женщинами.
- То есть они могут размножаться как угодно - от почкования до митоза! - В ее голосе звенело презрение. Либо медлил с ответом. Пипо, казалось, слышал, как его сын передвигает фразы в голове, пока из них не выветрится возмущение.
- Конечно, я бы предпочел заниматься физической ксенологией, - наконец произнес мальчик. - Тогда бы мы могли сопоставить то, что ты узнала о здешних животных, с результатами исследований клеток пеквенинос.
У Новиньи отвисла челюсть.
- Вы что, даже образцы тканей не взяли?
Либо слегка покраснел, но голос его оставался по-прежнему ровным. «Пожалуй, это напоминает допрос в застенках инквизиции», - подумал Пипо.
- Наверное, это глупо, - проговорил мальчик, - но мы боимся, что пеквенинос начнут интересоваться, зачем нам куски их кожи. И если кто-то из них случайно заболеет, не подумают ли они, что мы в этом виноваты?
- А почему не взять что-нибудь из «отходов»? Даже волосок может дать нам очень много.
Либо кивнул. Пипо, следивший за ними из-за терминала в дальнем конце комнаты, узнал жест - мальчик неосознанно копировал отца.
- Многие племена Земли верили, что кал и моча содержат какую-то часть жизненной силы владельца. Волосы, ногти. А если свинксы решат, что мы пытаемся приобрести над ними магическую власть?
- Разве вы не знаете их языка? И мне казалось, что многие из них говорят на звездном. - Она даже не пыталась скрыть свое отвращение. - Разве вы не можете объяснить, для чего нужны образцы?
- Ты права, - спокойно ответил он. - Но если мы станем объяснять, зачем нам потребовались куски их тканей, то можем, сами того не желая, обучить их биологическим концепциям, до которых им нужно расти еще тысячу лет. Именно поэтому закон запрещает такие эксперименты.
Наконец Новинья отступила.
- Я не знала, что доктрина минимального вмешательства связывает вас по рукам и ногам.
Пипо был рад, что ее надменность улетучилась, хотя на смену ей пришла приниженность, что было почти так же плохо. Девочка так долго была отрезана от людей, что разговаривала, будто монографию читала. Иногда Пипо казалось, что он вмешался слишком поздно, что она уже не станет человеком.
Он ошибался. Как только девочка поняла, что они знают свое дело, а сама она совершенно невежественна в этих вопросах, ее агрессивность прошла и Новинья ударилась в обратную крайность. Несколько недель она почти не разговаривала с Пипо и Либо, а лишь тщательно изучала их доклады, пытаясь разобраться в целях и методах, и иногда обращалась к ним с вопросами, на которые получала вежливые и подробные ответы.
Со временем вежливость сменилась фамильярностью. Пипо и Либо начали свободно говорить в ее присутствии, обсуждать свои догадки о причинах возникновения странных обычаев свинксов, о подлинном содержании их порой нелепых высказываний, о том, почему они до сих пор остаются загадкой. Сводящей с ума загадкой. И поскольку наука о свинксах была сравнительно молодой, Новинье потребовалось совсем немного времени, чтобы стать экспертом по вопросу и даже строить множество гипотез. Пипо поощрял ее:
- В конце концов, все мы одинаково слепы.
Пипо предвидел, что произойдет потом. Тщательно культивируемое спокойствие Либо делало его в глазах сверстников холодным и заносчивым. Он, безусловно, предпочитал общество отца компании других ребят. Его одиночество было не столь вызывающим, как у Новиньи, но почти столь же полным. Теперь, однако, общий интерес к свинксам, словно магнитом, тянул их друг к другу. Действительно, с кем же еще им говорить, если кроме них только Пипо способен понять смысл беседы?
Они отдыхали вместе, вместе смеялись до слез над шутками, которые не произвели бы впечатления на любого другого лузитанца. Подобно тому как свинксы давали имя каждому дереву в лесу, Либо в шутку окрестил всю мебель Станции Зенадорес и время от времени объявлял, что тот или иной предмет обстановки в дурном настроении и его не следует беспокоить. «Не садитесь в Кресло! У него приступ радикулита!» Им никогда не доводилось видеть самку свинкса, а самцы отзывались о своих половинах с почти религиозным страхом. Новинья написала серию докладов-пародий, посвященных вымышленной а мкс по имени Преподобная Мать. Дама эта была злобной, властной и исключительно недобропорядочной.
Впрочем, их жизнь заполняли не только шутки. Были проблемы, беспокойство, а однажды возник даже смертельный страх: им показалось, они совершили именно то, что стремился предотвратить Звездный Конгресс, и стали причиной радикальной перемены в обществе свинксов. Началось все, естественно, с Корнероя, который продолжал задавать ошеломляющие, невозможные вопросы. Ну, например: «Если здесь нет второго города людей, как же вы будете воевать? Убийство малышей не принесет вам славы». Пипо пробормотал что-то о том, что люди никогда не поднимут руку на малышей пеквенинос, но он не сомневался, что Корнерой спрашивал его совсем не об этом.
Пипо уже несколько лет знал, что война не чужда свинксам, но Либо и Новинья много дней горячо спорили о том, хотят ли свинксы войны или для них она просто неизбежность, естественный порядок вещей. Появлялись и другие отрывочные сведения, важные и не очень, порой и вовсе нельзя было определить степень их серьезности. В каком-то смысле сам Корнерой был живым доказательством мудрости политики, запрещавшей ксенологам задавать вопросы, которые могут дать свинксам понятие о человеческой культуре. Вопросы Корнероя сообщали им больше, чем его ответы.
Последним кусочком мозаики, который подкинул им Корнерой, стал, однако, не вопрос, а догадка, высказанная в присутствии Либо, когда Пипо на другой стороне поляны наблюдал за постройкой новой хижины.
- Я знаю, - сказал Корнерой. - Я знаю, почему Пипо все еще жив. Ваши женщины слишком глупы, чтобы оценить его мудрость.
Либо попытался понять смысл этой фразы. Корнерой считает, что, если бы женщины людей были умнее, они давно бы убили Пипо?
Слова об убийстве наверняка очень важны. Либо чувствовал, что не справится с разговором один, но не мог позвать на помощь отца, так как Корнерой явно хотел поговорить без Пипо.
Не дождавшись ответа, свинкс продолжил:
- Ваши женщины - слабые и глупые. Я сказал это другим, и они предложили спросить тебя. Ваши женщины не видят мудрости Пипо. Это правда?
Корнерой был крайне возбужден: он тяжело дышал, щипал руки, выдергивая пучки волос. Либо должен был хоть как-то ответить.
- Большая часть женщин не знает его, - выдавил он из себя.
- Тогда откуда они узнают, когда он должен умереть? - спросил Корнерой. Он на мгновение замер и вдруг громко прокричал: - Вы кабры!
В эту минуту подошел Пипо, привлеченный криком. Он тут же заметил полную растерянность сына. Но Пипо понятия не имел, о чем шел разговор. Как же он мог помочь? Он услышал лишь, что Корнерой сравнивал людей - а возможно, только ксенологов, Пипо и Либо, - с большими зверюгами, пасущимися в прерии. Пипо даже не мог понять, весел Корнерой или зол.
- Вы кабры. Вы решаете! - Он показал на Либо, а потом на Пипо. - Ваши женщины не выбирают время чести, вы сами! Как на войне, только все время!
Пипо никак не мог понять, о чем говорит Корнерой, но видел, что все пеквенинос буквально окаменели и ждут от него или от Либо ответа. И ясно было: Либо так напуган странным поведением Корнероя, что не осмелится даже рот открыть. У Пипо оставался один выход - сказать правду. В конце концов, это тривиальный и вполне очевидный факт из жизни человеческого общества. Конечно, сказав, он нарушит постановление Звездного Конгресса, но молчание принесет куда больше вреда. Пипо заговорил:
- Мужчины и женщины решают вместе, или каждый решает для себя. Никто не выбирает за другого.
Похоже, именно этого они и ждали.
- Кабры, - снова и снова повторяли свинксы.
Крича и свистя, они подбежали к Корнерою, подняли его на руки и ринулись в лес. Пипо хотел было пойти за ними, но два свинкса остановили его и покачали головами. Они усвоили этот человеческий жест довольно давно, и он быстро прижился в их системе знаков. Пипо категорически запрещалось заходить в лес. Толпа отправилась к женщинам - туда, где люди не имели права появляться.
По дороге домой Либо объяснил, с чего начались неприятности.
- Ты знаешь, что сказал Корнерой? Что наши женщины слабые и глупые.
- Ему не доводилось встречаться с губернатором Босквиньей. Или, если уж на то пошло, с твоей матерью.
Либо расхохотался. Его мать, Консессано, управляла архивами, как старая королева своими верными подданными: вступая в ее королевство, вы оказывались полностью в ее власти. И, еще не отсмеявшись, он почувствовал, как нечто ускользает от него, какая-то важная мысль… «О чем мы, собственно, говорили?» Беседа шла, Либо забыл, а потом забыл, что что-то забыл.
В ту ночь они слышали барабанный грохот, который Либо и Пипо считали признаком празднества. Обычно глухой звук, будто палкой колотят по большому барабану, продолжался недолго, но в эту ночь празднество, казалось, тянулось до бесконечности Пипо и Либо говорили о том, что пример равенства полов среди людей, возможно, возбудил у свинксов надежду на освобождение.
- Я думаю, это можно назвать серьезным изменением, - сказал Пипо. - Если выяснится, что мы спровоцировали настоящие перемены, мне придется доложить об этом, и Звездный Конгресс, вероятно, решит прервать контакт между людьми и свинксами. На некоторое время. Или на годы. Неприятно думать, что честное исполнение работы может привести к полному ее запрету.
Утром Новинья проводила их до ворот. Высокая ограда отделяла город людей от склонов, поднимавшихся к лесу, где обитали свинксы. Пипо и Либо все еще пытались убедить друг друга, что они ничего такого не сделали и вообще не могли поступить иначе, а потому Новинья обогнала их и добралась к воротам первой. Когда мужчины подошли к ограде, она показала им на небольшую площадку очищенной от растительности красной земли метрах в трех вверх по холму.
- Это что-то новенькое, - удивилась она. - Не могу разглядеть, что там лежит.
Пипо открыл ворота, и Либо как младший побежал вперед посмотреть. Он остановился на краю площадки и застыл, не сводя глаз с того, что лежало у его ног. Пипо вдруг тоже встал как вкопанный, и Новинья, испугавшись за Либо, забыла про запрет и выскочила за ворота. Либо запрокинул голову, упал на колени и, вцепившись руками в свои курчавые волосы, заплакал от боли и раскаяния.
Корнерой лежал, распластанный, на красной земле. Его выпотрошили, и очень тщательно: каждый орган был аккуратно отделен от тела, жилы и кости рук и ног тоже вырезаны и разложены симметрично на подсыхающей земле. При этом ни один кусочек кожи не был отрезан полностью. Все сделано с большим умением.
Либо был на грани истерики. Новинья опустилась на колени рядом с ним, прижала его к себе, пыталась укачать, успокоить. Пипо вытащил камеру и очень методично сделал снимки во всех ракурсах, чтобы компьютер помог сделать полный анализ.
- Он еще жил, когда они проделывали все это, - произнес Либо, когда к нему вернулась способность говорить. Слова давались ему с трудом, словно он был иностранцем, недавно выучившим язык. - На земле так много крови, она брызгала очень далеко. Сердце еще билось, когда они вскрыли его.
- Мы обсудим это позже, - остановил его Пипо.
И тут Либо вспомнил мысль, которую потерял вчера.
- Корнерой говорил о женщинах. Они решают, когда мужчина должен умереть. Он сказал мне это, а я…
Либо остановился. Конечно, он ничего не ответил. Закон требовал от него молчания. В эту минуту он понял, что ненавидит закон. Если закон подразумевает, что он, Либо, должен допустить, чтобы такое случилось с Корнероем, значит, закон бессмыслен. Корнерой был личностью, почти человеком. А как можно стоять и спокойно смотреть, когда такое делают с человеком, просто потому, что вы изучаете его?
- Они не лишили его чести, - сказала Новинья. - Если в чем-то мы можем быть уверены, так это в том, что они любят деревья. Видите? - Из центра опустевшей грудной клетки торчал маленький саженец. - Они посадили дерево на том месте, где он умер.
- Теперь мы знаем, почему у каждого дерева есть имя, - горько усмехнулся Либо. - Они посажены над могилами замученных до смерти свинксов.
- Это очень большой лес, - спокойно ответил Пипо. - Гипотезы должны быть хоть сколько-нибудь вероятными.
Их успокоил его ровный, уверенный тон. Он требовал, чтобы даже сейчас они были в первую очередь учеными.
- Что нам делать? - спросила Новинья.
- Немедленно вернуться за ограду, - отозвался Пипо. - Тебе нельзя здесь находиться.
- Я хотела сказать… Тело - что делать с ним?
- Ничего. Свинксы сделали то, что сделали, по тем причинам, по которым всегда это делают.
Он помог Либо подняться. Мальчику было трудно стоять. Первые несколько шагов пришлось вести его под руки.
- Что я сказал? - прошептал он. - Я даже не знаю, что именно из того, что я тогда нес, убило его.
- Это был не ты, - ответил Пипо. - Это я.
- Вы серьезно думаете, что властвуете над ними? - со злобой спросила Новинья. - Вы считаете, что их мир вращается вокруг вас? Свинксы наверняка имели свои причины. Ежу понятно, это не первый случай - они слишком умело вивисектировали его.
У Пипо начался приступ черного юмора.
- У нас с тобой размягчение мозгов, Либо. Новинье не положено знать ксенологию лучше нашего.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

- А она права, - сказал Либо. - Что бы мы там ни спровоцировали, это явно не первый раз. Они делали это раньше. Обычай. - Он изо всех сил старался говорить спокойно.
- Но это даже хуже, правда? - спросила Новинья. - У них такой обычай - вспарывать друг другу животы. - Она окинула взглядом деревья, лес, поднимавшийся от вершины холма, и подумала, сколько из них растет на крови.
Пипо отправил доклад по анзиблю (у него не было никаких неприятностей с уровнем допуска), предоставив наблюдательному комитету решать, следует ли прервать контакт со свинксами. Комитет не нашел в его действиях серьезных ошибок. «Невозможно до бесконечности скрывать отношения между полами людей. Рано или поздно ксенологом станет женщина, - говорилось в ответе. - И мы не можем квалифицировать ваши действия иначе, как разумные и своевременные. По нашему мнению, вы оказались против своей воли вовлечены в местный вариант политической борьбы, где ситуация обернулась против Корнероя. Вам следует со всей возможной осторожностью продолжать контакт».
Это означало полное оправдание, но смириться с происшедшим все же было нелегко. Либо вырос, зная свинксов сначала по рассказам отца. Корнерой был ему ближе, чем большинство людей (семья и Новинья не в счет). Прошли дни, пока Либо нашел в себе силы вернуться на Станцию Зенадорес, недели, пока он снова смог войти в лес. А свинксы вели себя так, будто ничего не случилось. Они, пожалуй, стали более открытыми, добродушными по отношению к людям. Никто - и уж, конечно, не Пипо и Либо - не вспоминал о Корнерое Но поведение людей несколько изменилось. Теперь отец с сыном не отходили друг от друга дальше чем на несколько шагов.
Угрызения совести и боль того дня еще больше связали Либо и Новинью, заставили полагаться друг на друга. Тьма свела их ближе, чем свет. Свинксы казались опасными и непонятными - люди всегда были такими, а между Пипо и Либо висел теперь незаданный вопрос: чья вина? Они оба пытались успокоить друг друга, но это не очень помогало. И единственным добрым и надежным другом в мире Либо была Новинья, а в мире Новиньи - Либо.
И хотя у Либо были мать и родные и они с Пипо каждый день возвращались домой, Новинья и Либо вели себя так, будто Станция Зенадорес - их остров, а Пипо - любящий и любимый, но такой далекий Промпоро. Пипо иногда думал: «А кто у нас свинксы - Ариель, ведущий юных влюбленных к счастью, или Калибан, жаждущий убийства?»
Через несколько месяцев смерть Корнероя отошла в область воспоминаний и на Станцию возвратился смех, хотя уже не такой беспечный, как раньше. К тому времени, как им исполнилось по семнадцать, Либо и Новинья были так уверены друг в друге, что часто говорили о совместных планах на пять, десять, двадцать лет вперед. Пипо никогда не спрашивал их о матримониальных планах. «В конце концов, - думал он, - они учат биологию с утра до ночи. Рано или поздно им придет в голову исследовать и эту область стабильной и общественно приемлемой формы размножения». Тем временем они ломали себе головы над вопросом, как, собственно, размножаются свинксы, ведь у самцов нет соответствующего органа. Их прикидки возможных вариантов совмещения генетического материала почти всегда переходили в невероятно непристойные шутки, и Пипо стоило большого труда делать вид, что он ничего не слышит.
В эти несколько коротких лет Станция Зенадорес служила приютом двум дружным блистательным молодым людям, которые иначе были бы обречены на холодное одиночество. И конечно, никто из них и подумать не мог, что идиллия кончится вдруг и навсегда при обстоятельствах, которые повергнут в трепет все Сто Миров.
А началось все так просто, так обычно. Новинья сидела и старательно разбирала генетическую структуру прибрежного тростника - приюта всяческой мошкары - и вдруг поняла, что в состав клетки естественной частью входит возбудитель Десколады. Она вывела на экран компьютера несколько других клеточных структур, превратила изображение в голограмму, оглядела со всех сторон. Возбудитель Десколады был всюду.
Она окликнула Пипо, который просматривал записи, сделанные после вчерашнего визита к свинксам. А в это время компьютер сравнивал все клетки, образцы которых были у Новиньи. Вне зависимости от функции ткани, от вида животного или растения все клетки оказались до предела насыщенными Десколадой, а химический состав возбудителя всюду совершенно и полностью идентичен.
Новинья ожидала, что Пипо кивнет, скажет ей, что это выглядит многообещающе, и предложит свою гипотезу. Вместо этого он сел рядом, сам несколько раз повторил операцию, потом спросил, как работает компьютерная программа сравнения и что именно делает с человеческим телом Десколада.
- Мама и папа сами не знали, чем это вызвано, но возбудитель Десколады высвобождает небольшое количество белка, вернее, псевдобелка - ну, мне так кажется, - и этот белок атакует генетическую молекулу, начинает с одного конца и расщепляет ее на две нити посередине. Поэтому они и назвали его Десколадором - он развязывает человеческую ДНК.
- Покажи мне, что он делает в клетках местных жителей.
Новинья создала имитацию.
- Нет, не только молекулу гена - всю клетку вместе с окружением.
- Это все в ядре, - ответила она и расширила поле, чтобы включить другие варианты. Теперь компьютер работал медленнее: каждую секунду он прокручивал миллионы возможных сочетаний ядерного материала. В клетке тростника «развязанный» ген освободил несколько разошедшихся в стороны ниточек белка. - А у людей ДНК пытается восстановиться, но освободившийся белок лезет в цепи, и клетка за клеткой буквально сходят с ума. Иногда они начинают бешено делиться, как при раке, иногда просто отмирают. А важнее всего то, что в человеческом теле возбудители Десколады размножаются, как кролики весной, и перескакивают из клетки в клетку. Правда, у местных животных они и так живут в каждой клетке.
Но Пипо уже не слушал того, что она говорила Когда Десколадор покончил с клетками тростника, Пипо просмотрел все типы клеток подряд.
- Они не просто похожи, это одно и то же! - воскликнул он. - Одно и то же!
Новинья не увидела сразу то, что заметил он Что одно и то же? И времени на вопрос у нее тоже не было. Пипо уже вылетел из кресла, схватил куртку и открывал дверь. Снаружи моросил мелкий дождик Пипо остановился, только чтобы бросить ей:
- Скажи Либо, пусть не ходит за мной. Покажи ему имитацию. Посмотрим, сможет ли он разобраться до моего возвращения. Он поймет - это ответ. Настоящий ответ. На все наши вопросы.
- Расскажи мне.
Он рассмеялся:
- Не жульничай. Пусть Либо тебе расскажет, если сама не видишь.
- Куда ты?
- Спросить свинксов, прав ли я, конечно! Но я уверен, что прав. И даже если они солгут… Если я не вернусь через час, значит, я поскользнулся на мокрой траве и сломал ногу.
Либо не успел посмотреть на имитацию. Заседание комиссии по планированию сильно затянулось из-за больших дебатов по поводу того, стоит или не стоит расширять территорию пастбища и за счет чего это делать. После заседания Либо зашел в бакалею и купил продуктов на неделю. К тому времени, когда он вернулся на Станцию, Пипо отсутствовал уже четыре часа, начало темнеть, а дождик перешел в мокрый снег. Либо с Новиньей немедленно отправились искать его, опасаясь, что им придется долго обшаривать ночной лес.
Они нашли его почти сразу. Тело уже остывало на снегу. И свинксы даже не посадили для него дерева.

2. ТРОНДХЕЙМ

Мне очень жаль, что я не могу выполнить Ваше требование и сообщить более подробные данные об ухаживании и брачных ритуалах аборигенов Лузитании. Я понимаю, это повергнет Вас в крайнее беспокойство. Впрочем, вероятно. Вы уже пребываете в этом состоянии, и именно оно заставило Вас просить Ксенологическое Общество наложить на меня взыскание за отказ сотрудничать с Вами.
Когда наши будущие ксенологи жалуются, что я не умею добывать правильные сведения из бесед с пеквенинос и наблюдений за ними, я всегда рекомендую им перечитать список ограничений, наложенный на меня законом. Я не имею права брать с собой на место контакта более одного помощника. Мне запрещено задавать вопросы, из которых пеквенинос могут сделать выводы о характере человеческой культуры. Нельзя «подбрасывать» им информацию, чтобы понаблюдать за реакцией. Нельзя оставаться с ними более четырех часов подряд, нельзя пользоваться в их присутствии продуктами технологии, кроме одежды, а значит, камерами, магнитофонами, компьютерами, а также карандашом и бумагой. Мне даже запрещено наблюдать за пеквенинос без их ведома.
Короче: я не могу сообщить Вам, как размножаются пеквенинос, потому что они ни разу не делали этого в моем присутствии.
Конечно, в таких условиях невозможно работать! Конечно, большая часть наших выводов - чушь собачья! Если бы нам пришлось исследовать образ жизни Вашего университета в тех же условиях, в которых мы сейчас исследуем аборигенов Лузитании, мы, без сомнения, пришли бы к заключению, что люди не размножаются, не образуют групп по родству и что вся их жизнь посвящена превращению личинки-студента во взрослую особь - профессора. Мы даже могли бы предположить, что профессора пользуются большим влиянием в человеческом обществе. Конечно, компетентное исследование мгновенно доказало бы ошибочность этих выводов, но в нашем случае компетентное исследование категорически запрещено и сама мысль о нем считается крамолой.
Ксенология никогда не была точной наукой, ибо культура наблюдателя отлична от культуры исследуемого. Но это естественные ограничения, свойство самой науки. А работать нам - и, следовательно, Вам - не дают искусственные ограничения. Сейчас положение таково, что мы с тем же результатом могли бы послать пеквенинос вопросник по почте, а затем сесть, сложить руки и ожидать от них серьезного, подробного, академического ответа.
Жоао Фигейра Альварес. Ответ Пьетро Гуаттанини из Сицилийского университета. Университетский городок Милана, Этрурия. Опубликовано посмертно в «Исследованиях по ксенологии». 22:4:49:193.
Смерть Пипо не осталась новостью местного значения. Анзибль мгновенно разнес ее по всем Ста Мирам. Инопланетяне, единственная раса чужаков, обнаруженная после Ксеноцида, замучили до смерти человека, приставленного наблюдать за ними. Через несколько часов ученые, политики и журналисты уже начали обсуждать проблему.
И вскоре достигли согласия. Один несчастный случай, каким бы неприятным он ни был, не доказывает ошибочности политики Звездного Конгресса по отношению к свинксам. Наоборот, то, что до сих пор погиб только один человек, как раз подтверждает мудрость теории невмешательства. Поэтому не следует ничего предпринимать, разве что понизить интенсивность наблюдения. Новому ксенологу было приказано посещать свинксов не чаще чем через день и не оставаться с ними более часа. Ему запрещалось задавать свинксам вопросы о причинах гибели Пипо.
Правительство также побеспокоилось о душевном состоянии обитателей Лузитании. Им выслали по анзиблю (несмотря на огромные расходы) новые блоки развлекательных программ, призванные отвлечь их от омерзительного убийства.
И, сделав то немногое, что могли сделать фрамлинги, - в конце концов, до Лузитании десятки световых лет - люди Ста Миров вернулись к своим домашним заботам.
За пределами Лузитании только один из полутриллиона обитателей Ста Миров понял, что гибель Жоао Фигейры Альвареса, прозванного Пипо, круто изменит его собственную жизнь. Эндрю Виггин был Голосом Тех, Кого Нет в Университетском городке Рейкьявике, известном Центре нордической культуры.
Городок стоял на крутых склонах острого, как нож, фьорда, пронзавшего лед и гранит замерзшей планеты Трондхейм как раз на экваторе. Стояла весна, снега отступили на север, молодая трава тянулась к яркому солнышку. Эндрю лишь краем уха слушал яростный спор о том, была ли полная победа человечества в войне против жукеров необходимым условием успешной колонизации. Такие споры всегда быстро переходили в дружное поношение чудовища Эндера, командира Звездного флота, совершившего Ксеноцид. Эндрю в такие минуты думал о своем. Нельзя сказать, что вопрос был ему безразличен, однако он не хотел уделять ему слишком много внимания.
Вживленный микрокомпьютер, маленькой жемчужиной свисавший с мочки уха, прошептал ему о страшной смерти Пипо, лузитанского ксенолога, и Эндрю вернулся в реальный мир. Он прервал шумную дискуссию:
- Что вы знаете о свинксах?
- Они - наша единственная надежда на искупление, - ответил один из студентов, почитавший скорее Кальвина, чем Лютера.
Эндрю мгновенно перевел взгляд на студентку по имени Пликт. Он знал, что девушка не потерпит столь вызывающего мистицизма.
- Свинксы существуют не потому, что мы нуждаемся в искуплении, - презрительно фыркнула Пликт. - Они сами по себе, «раман», как жукеры.
Эндрю кивнул, потом наморщил лоб.
- Только что ты употребила слово, которое еще не вошло в общепринятый лексикон.
- А должно бы, - отрезала Пликт. - К сегодняшнему дню весь Трондхейм, каждый северянин должен был прочесть «Историю Вутана в Трондхейме», написанную Демосфеном.
- Должны были, но вот не прочли, - вздохнул кто-то.
- Пусть она перестанет ходить гоголем, Голос. Пликт единственная известная мне женщина, которая может ходить гоголем сидя.
Пликт закрыла глаза и начала:
- В нордических языках существует четыре слова для обозначения чужака. Первое: «иноземец», «утланнинг» - незнакомец, человек, житель нашего мира, пришедший из другого города или страны. Второе: «фрамлинг». Демосфен просто убрал ударение с нашего «фремлинг». Этот незнакомец тоже человек, но из другого мира. Третье: «раман» - человекоподобное существо, но представитель другого вида. Четвертое: «варелез» - обозначает подлинного чужака, в том числе и всех животных, ибо общение между нами и ними невозможно. Они живые, но мы не можем даже угадать, что заставляет их вести себя так или иначе. Возможно, они разумны, возможно, обладают сознанием, но мы никогда точно этого не узнаем.
Эндрю заметил, что несколько студентов раздражены, и тут же заговорил об этом:
- Вас раздражает дерзость Пликт, но она не дерзит, она просто точна. Вам стыдно, что вы еще не прочли написанную Демосфеном историю вашего собственного народа. Именно этот стыд и заставляет вас злиться на Пликт, потому что она не виновна в вашем грехе.
- Я думал, Голоса не верят в грех, - сказал хмурый парень.
- Но ты-то веришь в грех, Стрика, - улыбнулся Эндрю, - и поступаешь согласно своей вере. Грех для тебя реальность, а потому Голос, зная тебя, должен верить в грех.
Стрика отказался признать себя побежденным.
- Какое отношение весь этот разговор про утланнингов, фрамлингов, раман и варелез имеет к Ксеноциду, совершенному Эндером?
Эндрю повернулся к Пликт. Та мгновенно умолкла.
- Да, это имеет отношение к нашему недавнему дурацкому спору. Посмотрев через призму степеней отчужденности в нордических языках, мы поймем, что Эндер не виновен в Ксеноциде, ибо, когда он уничтожил жукеров, мы знали их только как варелез. Лишь годы и годы спустя первый Голос написал «Королеву Улья» и «Гегемона», и человечество осознало, что жукеры были не варелез, а раман. До того люди и жукеры не понимали друг друга.
- Ксеноцид есть ксеноцид, - ответил Стрика - То, что Эндер не знал сути жукеров, не делает их менее мертвыми.
Эндрю только вздохнул, услышав жесткое заявление Стрики. Кальвинисты Рейкьявика отказывались принимать во внимание двигавшие человеком мотивы, они судили само действие. Поступки хороши или плохи сами по себе, утверждали они, и, поскольку Голоса Тех, Кого Нет считали, что добро и зло существуют исключительно в сознании людей, а отнюдь не в их поступках, студенты вроде Стрики крайне враждебно относились к Эндрю Виггину. К счастью, Эндрю это совершенно не беспокоило: он понимал, что движет этими ребятами.
- Стрика, Пликт, давайте я предложу вам другой случай. Предположим, свинксы, которые говорят на звездном, - кстати, несколько-человек уже выучили их язык - так вот, предположим, мы узнаем, что свинксы внезапно, без всякого повода, без объяснений, замучили до смерти ксенолога, работавшего с ними.
Пликт немедленно нашлась:
- Как мы можем быть уверены, что повода не было? Действие, которое кажется нам вполне невинным, могло оказаться для них смертельным оскорблением.
- Пусть так, - улыбнулся Эндрю. - Но ксенолог не сделал им зла. Он очень мало говорил и старался не беспокоить свинксов, он ни по каким меркам не заслужил такой смерти. Не превращает ли это необъяснимое убийство свинксов из раман в варелез?
Теперь быстро заговорил Стрика:
- Убийство есть убийство. Все эти слова о раман и варелез ничего не значат. Если свинксы убили, значит, они зло. И жукеры были злом. Если поступок есть зло, то и творец его зло.
- Вот в этом-то и заключается наша проблема, - кивнул Эндрю. - Был этот поступок злом или, по крайней мере, с точки зрения свинксов, в какой-то степени добром? Кто такие свинксы - раман или варелез? На минуточку придержи язык, Стрика, я знаю все ваши кальвинистские доводы, но их назвал бы дурацкими даже сам Джон Кальвин.
- Откуда вы знаете, что сказал бы Кальвин?
- Потому что он мертв! - рявкнул Эндрю. - Его нет, и я имею право говорить за него!
Студенты расхохотались, а Стрика погрузился в молчание. Мальчик неплох, умен. Эндрю знал, что его твердокаменный кальвинизм рухнет еще до аспирантуры, хотя переход будет долгим и болезненным.
- Талман, Голос, - вступила Пликт, - вы говорили так, будто ваша гипотетическая ситуация существует на самом деле и свинксы и вправду убили ксенолога.
- Да, это так, - серьезно кивнул Эндрю.
Студенты забеспокоились. Эхо давнего конфликта между людьми и жукерами раздалось внезапно в скалах Трондхейма.
- А теперь загляните в себя, - сказал Эндрю, - и вы обнаружите, что глубоко под вашей ненавистью к убийце Эндеру, рядом с вашей скорбью по мертвым жукерам живет и другое, куда менее приятное чувство: вы боитесь чужого, кем бы он ни был - иноземцем или фрамлингом. Когда вы думаете о том, что чужой может убить человека, которого вы знаете и цените, для вас уже не имеют значения его, чужого, мотивы. Он для вас варелез или, того хуже, джур - дикий зверь, который выходит из ночной тьмы, хищник с огромными клыками. Если в вашей деревне всего одно ружье, а зверь, разорвавший уже одного из вас, должен вернуться этой ночью, станете вы размышлять о его праве на жизнь или сделаете все, чтобы спасти свою деревню, людей, которых вы знаете, которые зависят от вас?
- Вы считаете, что мы должны убить свинксов сейчас, пока они слабы и беспомощны?! - выкрикнул Стрика.
- Я считаю? Я задал вопрос. Вопрос нельзя принимать за утверждение, если только ты не знаешь правильного ответа. А ты не знаешь моего ответа, Стрика. Подумайте об этом все. Занятие окончено.
- Мы договорим об этом завтра? - спросили студенты.
- Если захотите, - ответил Эндрю.
Он не сомневался, что если они и будут обсуждать эту тему, то без него. Для них вопрос о Ксеноциде был чисто философским. В конце концов, война с жукерами завершилась три с лишним тысячи лет назад. Сейчас на дворе 1948 год от принятия Звездного Кодекса, а Эндер уничтожил жукеров в 1180 году до з.к. Но для Эндрю эти события не были столь отдаленными. Он путешествовал среди звезд куда больше, чем догадывался кто-либо из его студентов. С той поры, как ему исполнилось двадцать пять, и до прибытия на Трондхейм он не прожил ни на одной планете шести месяцев подряд. Он перескакивал с одной планеты на другую, словно камень, прыгающий по поверхности реки времени.
Его студенты понятия не имели, что Голос, которому никак не дашь больше тридцати шести, отчетливо помнит события трехтысячелетней давности, что для него они происходили всего двадцать лет - половину его жизни - назад. Они не знали, насколько больным был для него вопрос о древней вине Эндера. За все эти годы он не нашел ответа. Их учитель был Голосом Тех, Кого Нет, одним из многих. Откуда они могли знать, что, когда он был совсем маленьким, его старшая сестра Валентина, не выговаривая имя Эндрю, называла его Эндером? Это имя гремело, когда ему не исполнилось и пятнадцати. Так что пусть немилосердный Стрика и склонная к анализу Пликт сушат мозги над великим вопросом о вине Эндера. Для Эндрю Виггина, Голоса Тех, Кого Нет, эта проблема не была академической.
И теперь, поднимаясь по пологому, заросшему травой склону холма, дыша холодным чистым воздухом, Эндер - Эндрю, Голос - мог думать только о свинксах. Они совершили необъяснимое убийство. Такую же неосторожность позволили себе жукеры при первом контакте с человечеством. Неужели это неизбежность и любая встреча чужих отмечается кровью? Жукеры без сожаления убивали людей, но только потому, что в их роевом сознании никогда не возникала мысль о ценности отдельной жизни. Для них убийство нескольких десятков человек было самым простым способом заявить о своем присутствии. Возможно, свинксы сделали то, что сделали, по сходной причине?
Компьютер в его ухе сообщил о пытках, о ритуальном убийстве. Раньше свинксы таким же образом расправились с кем-то из своих. Свинксы не обладали роевым сознанием, они совсем не похожи на жукеров. Эндрю Виггин должен, обязан узнать, почему они это сделали.
- Когда вы узнали о смерти ксенолога?
Эндрю обернулся - это была Пликт. Вместо того чтобы отправиться в пещеры, где жили студенты, она пошла за ним.
- Во время вашего спора. - Он погладил пальцем жемчужину. Вживление терминала стоило дорого, но все же было доступно многим.
- Прежде чем пойти на занятия, я слушала новости. Там ничего не было. Если бы сообщение пришло по анзиблю, поднялся бы шум. Вы получаете сведения прямо с канала анзибля. Первым.
Очевидно, Пликт не сомневалась, что наткнулась на важную тайну. Так оно и было.
- Все Голоса имеют первоочередной допуск к информации.
- Кто-то просил вас говорить о смерти ксенолога?
Он покачал головой:
- Лузитания - католическая планета.
- Об этом я и говорю. У них нет своего Голоса. Но если кто-то закажет Речь, они не смогут отказать. А Трондхейм - ближайший к Лузитании некатолический мир.
Пликт поправила рукав.
- Почему вы здесь?
- Ты знаешь, зачем я прилетел. Я говорил над могилой Бутана.
- Я знаю, что вы приехали вместе с сестрой, Валентиной, куда больше известной как учитель. Она отвечает на вопросы, а не заваливает нас новыми.
- В отличие от меня она знает ответы. Некоторые.
- Голос, вы должны сказать мне. Я пыталась выяснить, кто вы, мне было любопытно. Например, ваше имя, откуда вы родом. Все закрыто. Так запечатано, что я даже не знаю, какого уровня должен быть допуск. Пожалуй, даже Господь всемогущий не смог бы прочесть историю вашей жизни.
Эндрю взял ее за плечи, заглянул в глаза:
- Мне кажется, это тебя не касается.
- Вы куда более важная персона, чем мы думаем, Голос, - сказала она. - Все сообщения по анзиблю сначала идут к вам, а уж потом к администрации планеты, не так ли? И никто не может ничего о вас узнать.
- Раньше никто не пробовал. Почему ты?
- Я хочу стать Голосом.
- Ну что ж, тогда вперед. Компьютер научит тебя всему необходимому. Это же не религия, тебе не придется зазубривать символы веры. А теперь, пожалуйста, оставь меня в покое. - Он отпустил ее плечи, легонько толкнул и повернулся, чтобы уйти.
- Я хочу Говорить о вас! - крикнула она.
- Я еще не умер! - отозвался он.
- Я знаю, вы летите на Лузитанию! Я знаю, знаю, это так!
«Тогда ты знаешь больше, чем известно мне», - подумал Эндер. Но всю дорогу его пробирала мелкая дрожь, несмотря на яркое солнце и три теплых свитера, которые он обычно носил. Он не подозревал, что Пликт способна на такой взрыв эмоций. Совершенно очевидно, девочка начала отождествлять себя с ним, Голосом, Эндером. Его испугало то, что другой человек так отчаянно хотел от него чего-то. За многие годы он отвык от людей: не был связан ни с кем, кроме сестры Валентины, ну и, конечно, мертвых, о которых Говорил. Да и все остальные люди, которые хоть что-то значили в его жизни, были уже мертвы. Они с Валентиной оставили за спиной слишком много столетий, слишком много миров.
Мысль пустить корни в ледяную землю Трондхейма казалась ему и невозможной, и странной. Чего же хочет от него Пликт? Впрочем, это неважно, он все равно не исполнит ее желания. Как смела она требовать у него чего-то, как будто он, Эндер, принадлежал ей? Эндер Виггин никому не принадлежит. Он ничей. Если бы она узнала, кто он на самом деле, то возненавидела бы его как Убийцу Жукеров или стала бы преклоняться перед ним как перед Спасителем Человечества. Эндер помнил времена, когда люди относились к нему именно так, и тогдашнее обожание было, пожалуй, еще хуже нынешней ненависти. А теперь люди знали его только по роли, называли Голосом, Талманом, Фаланте, Спикером - или как там еще переводилось название его профессии на язык города, или народа, или планеты.
Он не хотел, чтобы люди знали его. Он не принадлежал к ним, к человеческой расе. У него другая задача, он принадлежит к другим. Не к людям, не к свинксам. По крайней мере, он так думал. Тогда.

3. ЛИБО

Приблизительная диета: главным образом масиос - блестящие червяки, живущие на ветвях деревьев в переплетении лиан мердоны, иногда жуют пучки травы копим, время от времени - случайно или сознательно? - поедают листья мердоны вместе с червяками.
Мы никогда не видели, чтобы они ели что-либо еще. Новинья проанализировала все три вида пищи: масиос, траву, листья мердоны. Результат получился ошеломляющий. Или пеквенинос не нуждаются в разнообразных белках, или же они все время голодны. В их обычной пище сильно не хватает многих необходимых для жизни элементов. Процент кальция так мал, что мы даже сомневаемся, что их кости имеют тот же химический состав, что и наши.
Бредовая гипотеза: поскольку мы не можем брать у пеквенинос образцы тканей, единственным источником информации об их анатомии и физиологии нам служат фотографии разделанного тела свинкса по имени Корнерой. Но даже в этих скудных сведениях имеются очевидные несообразности. Язык свинкса, такой гибкий и подвижный, что его обладатель способен воспроизвести все звуки, доступные человеку и множество ему недоступных, развился не сам по себе, он был для чего-то приспособлен. Вероятно, им вытаскивали насекомых из щелей в ветвях деревьев или из гнезд на земле. Что бы им ни делали предки свинксов, потомки этим явно не занимаются. Ороговелые области кожи на щиколотках и внутренней стороне бедер позволяют им взбираться по деревьям и удерживаться на ветвях исключительно при помощи ног. Зачем свинксам эта способность? Чтобы спасаться от хищников? Но на Лузитании нет хищников, которые могут повредить им. Чтобы цепляться за ствол, пока язык достает насекомых? Эта гипотеза объясняет два вопроса сразу, но где же насекомые? На Лузитании водятся только сосунец и пуладор, но они не прячутся под корой, да и свинксы их не едят. Масиос довольно велики, живут на поверхности коры, их легко собрать, просто стянув вниз плеть мердоны. Свинксам нет необходимости лазить за ними на деревья.
Соображение Либо: язык и привычка лазить по деревьям сформировались в другой среде. Тогда диета свинксов была многообразнее и включала насекомых. Но потом - ледниковый период? миграция? пандемия? - что-то изменило среду до неузнаваемости. Исчезли всякие жуки и букашки. Возможно, с ними погибли и все крупные хищники. Наверное, именно этим объясняется столь малое количество видов растений и животных на Лузитании. Катаклизм должен был произойти совсем недавно, примерно полмиллиона лет назад. Эволюция еще не успела изменить и приспособить свинксов к их нынешнему образу жизни.
Гипотеза очень соблазнительна, ибо в теперешней среде обитания свинксов не мог развиться разум. У них нет врагов, нет даже конкурентов. В их экологической нише с удобствами расположился бы хомяк. С чего бы свинксам напрягать мозги? Но вводить в гипотезу катастрофу, чтобы объяснить, отчего пища свинксов столь однообразна и малопитательна, пожалуй, чересчур. Лезвие Оккама разрежет такое объяснение на ленточки.
Жоао Фигейра Альварес. Рабочие записи. 4/14/1948 з.к. Опубликовано посмертно в «Философских корнях Лузитанского Раскола». 2010-33-4-1090:40.
Как только губернатор Босквинья примчалась на Станцию Зенадорес, события вышли из-под контроля Либо и Новиньи. Босквинья привыкла командовать, и скорость, с какой она отдавала приказы, не оставляла времени ни на протесты, ни на размышления.
- Вы ждите здесь, - обратилась она к Либо, как только вошла в курс дела. - Я отправила Арбитра к твоей матери, Либо, как только получила твое сообщение.
- Нам нужно занести тело внутрь, - напомнил Либо.
- Я уже попросила об этом соседей, - отозвалась Босквинья. - А епископ Перегрино готовит место на кладбище.
- Я хочу быть там, - сказал Либо.
- Ты понимаешь… Нам придется все это снять, в подробностях…
- Я сам говорил вам, что мы должны это сделать и доложить Звездному Конгрессу.
- Но ты не можешь пойти туда. Либо. - Голос Босквиньи звучал властно. - Кроме того, нам нужен твой доклад. Там, наверху, очень ждут наших сообщений. Ты можешь написать его сейчас, пока у тебя все свежо в памяти?
Конечно, она была права. Только Либо и Новинья могут написать подробный рапорт, и чем скорее они это сделают, тем лучше.
- Могу, - ответил Либо.
- И ты, Новинья, пожалуйста, тоже. Запиши свои наблюдения. И не советуйтесь друг с другом, лучше отдельно. Сто Миров ждут информацию.
Машины уже были включены, их доклады сразу же уходили по анзиблю - как есть, с ошибками, с исправлениями. И на всех Ста Мирах лучшие ксенологи читали слова Либо и Новиньи почти сразу же после того, как они были написаны. Другие получали краткую, «выжатую» компьютером сводку о происшедшем. В двадцати двух световых годах пути от Лузитании Эндрю Виггин узнал, что ксенолога Жоао Фигейру, прозванного Пипо, замучили свинксы, и рассказал об этом своим студентам еще до того, как тело Пипо внесли через ворота в Милагр.
Как только Либо закончил работу, его со всех сторон окружили представители местной власти. С возрастающим беспокойством Новинья следила за неловкими действиями правителей Лузитании - они только усиливали боль, которую чувствовал сейчас Либо. Хуже всех был, конечно, епископ Перегрино, «утешающий» Либо тем, что доказывал: свинксы - всего лишь животные, у них нет души и, следовательно, отца Либо просто разорвали дикие звери, это несчастный случай, а не убийство. Новинья чуть не крикнула ему: «Вы хотите сказать, что Пипо всю свою жизнь посвятил изучению животных? И его смерть не убийство, а проявление воли Господней?» Но ради Либо она сдержалась. А тот сидел - сидел в присутствии епископа! - кивал и своим безучастным терпением спровадил его скорее, чем это сделала бы Новинья с помощью крика.
Дом Кристано из монастыря на самом деле помог тем, что задавал разумные вопросы, разбирал события дня и заставил Либо и Новинью давать четкие, логичные, лишенные эмоций ответы. Новинья, однако, вскоре перестала отвечать. Большинство окружающих спрашивали, почему свинксы вдруг так жестоко поступили с человеком. Дом Кристано хотел знать, какой именно недавний поступок Пипо мог спровоцировать свинксов на убийство. А Новинья точно знала, что сделал Пипо. Он рассказал свинксам про секрет, который открыл ему компьютер. Но девушка промолчала об этом, а Либо, казалось, забыл то, что она торопливо рассказала ему несколько часов назад, когда они отправились искать Пипо. Он даже не взглянул на имитацию. Новинья радовалась этому: больше всего ее беспокоило, что он может вспомнить.
Дом Кристано прервал свои вопросы, когда на Станцию вошли губернатор и те несколько мужчин, которые помогали нести тело, промокшие до нитки и по уши вымазанные в грязи. К счастью, потоки дождя смыли кровь с их пластиковых плащей. У всех был смущенный, слегка извиняющийся вид, при входе они едва ли не кланялись Либо. Новинья подумала, что они ведут себя как-то не так, выказывая Либо больше уважения, чем обычно проявляли к людям, чей дом посетила смерть.
Один из них спросил Либо:
- Теперь вы зенадор, да?
Эти слова все объяснили. Зенадор не обладал никакой реальной властью, но престиж его был огромен. Только благодаря его работе, тому, что он здесь необходим, существовала сама колония. Либо уже не ребенок и должен принимать решения, он получил статус, шагнул с окраины мира в самый его центр.
Новинья чувствовала, как рушатся ее планы. Все шло не так. «Я думала, что останусь здесь еще долго, буду учиться у Пипо, Либо будет рядом со мной - спутником, товарищем. Такой я видела жизнь». Она уже биолоджист колонии и занимает в системе важное, почетное место. Она не ревновала к Либо, ей просто хотелось хоть немного еще побыть ребенком, вдвоем.
Но теперь Либо не мог оставить ее соучеником, их дороги разошлись. Она внезапно поняла, что все в комнате следят сейчас за Либо: как он себя чувствует, что говорит, что намерен делать.
- Мы не станем причинять вреда свинксам, - сказал он. - Не стоит даже называть это убийством. Мы не знаем, что сделал отец, как он их спровоцировал. Я попытаюсь разобраться в этом позже. Важно только одно: они сделали то, что считали правильным и необходимым. Мы чужие здесь, возможно, мы нарушили закон или табу, но отец всегда был готов к этому, он знал, что такое может случиться. Скажите всем, он погиб с честью, как солдат на поле боя, как пилот в рубке корабля. Он умер, исполняя свой долг.
«Ах, Либо, мой молчаливый мальчик, ты стал таким красноречивым и уже не мальчиком более». Новинья чувствовала, как горе наваливается на нее. Она должна отвести глаза от Либо, посмотреть в другую сторону, в любую…
И посмотрела в глаза единственному человеку в комнате, который не следил за Либо. Мужчина был высок, но очень молод, моложе ее самой. Новинья вспомнила его, он учился в школе классом младше. Однажды она пришла к Доне Кристан, чтобы защитить его. Его звали Маркос Рибейра, вернее, нет, звали его Маркано, потому что он был таким большим. Большой и глупый, говорили они и кричали ему вслед: «Кано» - грубое слово, означавшее «собака». Она замечала тихую ярость в его глазах, а однажды увидела, как, доведенный до отчаяния, он все-таки напал на одного из своих мучителей. Парень больше года потом носил руку на перевязи - плохо срослась.
Конечно, они обвиняли Маркано, говорили, что он первый начал. Так ведут себя палачи всех возрастов - перекладывают вину на жертву, особенно если она решается дать сдачи. Но Новинья не принадлежала к их числу, она была столь же одинокой, как и Маркано, но не такой беспомощной. И у нее не было причин молчать. Вот так она будет говорить о свинксах, думала она. Сам Маркано для нее ничего не значил. Ей и в голову не приходило, что он запомнит тот случай, что она станет для него единственным человеком, кто хоть раз встал на его сторону в его бесконечной войне с другими детьми. Она не видела его и не думала о нем с тех самых пор, как стала ксенобиологом.
А теперь он стоял здесь, весь в грязи, принесенной с того места, где умер Пипо, его волосы промокли и прилипли к лицу, кожа блестела от пота. Он больше, чем когда-либо, напоминал зверя. И куда это он смотрит? Его глаза видели только ее. «Почему ты глядишь на меня?» - беззвучно спросила она. «Потому что я голоден», - ответил зверь. Но нет, нет, это ее страх, страх перед свинксами. «Маркано для меня - ничто, и, что бы он там ни думал, я не для него».
Одно мгновение она видела его. То, что она выступила в защиту, значило для нее одно, а для него совсем другое. Это просто были два разных события. Эта мысль совместилась в ее мозгу с мыслью о смерти Пипо… Что-то очень важное… Сейчас она поймет, что случилось… Но мысль ускользнула, затерялась в разговоре.
В комнате стоял ровный гул. Епископ с несколькими мужчинами отправился на кладбище. На Лузитании мертвых хоронили просто в саванах: из-за свинксов закон запрещал рубить деревья. Поэтому тело Пипо должны были похоронить немедленно, а службу по нему отслужат позже, наверное, даже завтра. Многие люди захотят присутствовать на погребальной мессе по погибшему зенадору.
Маркано и другие мужчины снова нырнули в дождь, оставив Либо и Новинью разбираться со всеми этими людьми, искренне считавшими, что у каждого из них срочное дело. Надутые незнакомцы бродили по Станции, громко крича, принимали решения, которые отказывалась понимать Новинья и пропускал мимо ушей Либо.
Наконец к Либо подошел Арбитр и положил руку на плечо юноши.
- Ты, конечно, останешься с нами, - сказал Арбитр. - По крайней мере, на эту ночь.
- Почему в твоем доме. Арбитр? - удивилась Новинья. - Ты нам никто, мы никогда не приносили тебе дел на разбор, кто ты такой, чтобы решать? Разве со смертью Пипо мы превратились в маленьких детей, неспособных позаботиться о себе?
- Я буду с матерью, - ответил Либо.
Арбитр удивленно посмотрел на него: мысль о том, что ребенок может не послушаться, несколько ошеломила его, хотя Новинья знала, что ничего нового для Арбитра в этом нет. Его дочь, Клеопатра, - всего на пару лет моложе Новиньи - честно заработала свое прозвище Брухинья, «маленькая ведьма». Почему же он считает, что у младших не может быть своей головы на плечах, своей воли, своих желаний?
Однако удивлялся Арбитр вовсе не этому.
- Я думал, тебе сказали, что твоя мать перебралась на время в мой дом, - объяснил Арбитр. - Сегодняшнее несчастье выбило ее из колеи, ей не стоило заниматься хозяйством или оставаться в доме, который будет напоминать ей о том, что произошло. Она у нас, твои братья и сестры тоже, и ты нужен им. Конечно, твой старший брат Жоао присматривает за ними, но у него своя семья. Тебя ждут, Либо.
Либо серьезно кивнул. Арбитр не пытался управлять Либо, наоборот, он возлагал на него ответственность взрослого.
Потом Арбитр повернулся к Новинье:
- Тебе, наверное, лучше пойти домой.
Только тогда она поняла, что приглашение не относилось к ней. Почему они должны были звать ее? Пипо - не ее отец. Она просто знакомая, которая случайно оказалась вместе с Либо, когда нашли тело. Ей не о чем печалиться.
Домой! Ее дом здесь. Что же делать теперь - отправляться на Биостанцию? Там холодная постель, в ней не спали больше года. Новинья даже не помнила, когда в последний раз. Они считают, что там ее дом! Девушка не любила бывать там: слишком пусто стало на станции без родителей. Но Станция Зенадорес теперь тоже опустела: Пипо умер, Либо повзрослел, и его работа разлучит их. Это место тоже перестало быть домом. У нее вообще нет дома. Нигде.

Предыдущая страница 3 Следующая страница


Голос тех, кого нет 4

Арбитр увел Либо. Его мать, Консессано, ждала в доме Арбитра. Новинья почти не знала эту женщину, помнила только, что та библиотекарь, хранитель архивов Лузитании. Новинья почти не встречалась с семьей Пипо, с другими его детьми, ей было все равно, есть они или нет, только работа, только Станция имели значение. Казалось, с каждым шагом к дверному проему Либо становился меньше ростом, как будто ушел уже далеко-далеко, как будто ветер поднял его и нес, как бумажного змея. Дверь захлопнулась.
И только теперь девушка начала понимать, чем стала для нее потеря Пипо. Изуродованный труп на холме не имел ничего общего с Пипо, это лишь мусор, оставленный смертью. А смерть - пустота, возникшая в ее жизни. Пипо был скалой, за которой они с Либо укрывались от шторма. Такой крепкой, такой надежной защитой, что они даже не знали о бушующей вокруг буре. А теперь Пипо нет, шторм подхватил их и несет. «Пипо! - беззвучно кричала она. - Не уходи! Не бросай нас!» Но, конечно, он ушел и был так же глух к ее молитвам, как и родители.
По Станции еще бродили люди, и губернатор Босквинья собственной персоной сидела за терминалом, передавая архивы Пипо по анзиблю на все Сто Миров, где десятки экспертов бились теперь над вопросом о причине его смерти.
Но Новинья знала, что ключ к загадке надо искать не в файлах Пипо. Это ее исследования каким-то образом убили его. Имитация все еще висела в воздухе над терминалом - голографическое изображение молекулы гена в ядре клетки свинкса. Она не хотела, чтобы Либо обратил на нее внимание. Теперь, когда он ушел, Новинья не могла отвести взгляда от модели, пыталась увидеть то, что заметил Пипо, понять, почему он кинулся в лес, к свинксам, чтобы сказать им что-то и погибнуть. Она случайно, сама того не зная, раскрыла какой-то секрет, настолько важный, что свинксы убили человека, чтобы сохранить тайну. Что это было?
Чем дольше она изучала голограмму, тем меньше что-либо понимала. Потом слезы застлали ей глаза, и все поплыло перед ней. Она убила Пипо, потому что нашла секрет пеквенинос. «Если бы я не пришла сюда, если бы не мечтала стать Голосом и рассказать историю свинксов, ты бы жил сейчас, Пипо. Либо не потерял бы отца, и наш дом уцелел бы. Я несу в себе семена смерти и оставляю их всюду, где задерживаюсь достаточно долго, чтобы полюбить. Мои родители умерли, чтобы другие могли жить, а я живу, чтобы другие умирали».
Вскоре губернатор услышала ее частое неровное дыхание и поняла, что девушке плохо, что у нее тоже горе. Босквинья сказала, чтобы файлы отправляли без нее, и вместе с Новиньей покинула Станцию Зенадорес.
- Извини, девочка, - сказала она. - Я знаю, ты часто приходила сюда. Мне следовало догадаться, что он заменил тебе отца, а мы тут обращаемся с тобой как с посторонней. Как глупо с моей стороны! Пойдем со мной…
- Нет, - ответила Новинья. Холодный влажный воздух стряхнул с нее оцепенение, ее мысли прояснились. - Я хочу побыть одна.
- Где?
- На своей станции.
- Ну уж нет, в эту ночь тебе не надо быть одной.
Но Новинья не могла вынести мысли о тепле, о доброте, о людях, пытающихся утешить ее. «Я убила его, разве вы не видите? Я не заслуживаю утешения. Я хочу испытать всю эту боль. Это мое наказание, мое искупление и, если возможно, отпущение грехов… Как иначе смою я кровавые пятна со своих рук?»
Но у нее не было сил сопротивляться, даже спорить. Минут десять машина губернатора скользила над густой травой.
- Вот мой дом, - сказала Босквинья. - У меня нет детей твоего возраста, но, думаю, тебе будет достаточно удобно. Не беспокойся, никто не сядет тебе на шею, но сейчас тебе не годится быть одной.
- Я бы лучше была одна, - Новинья пыталась произнести эти слова четко и убежденно, но у нее ничего не получилось.
- Успокойся. Ты явно не в себе.
«Ох, если бы это было так!»
Она не хотела есть. Муж Босквиньи приготовил кофе. Новинья выпила. Было поздно, до рассвета оставалось всего несколько часов. Она позволила уложить себя в постель. Потом, когда дом затих, встала, оделась и пошла вниз, к терминалу губернатора, и приказала компьютеру стереть изображение, которое еще висело над терминалом Станции Зенадорес. Она не смогла расшифровать заключенную в нем тайну, но вдруг это получится у кого-то другого. Девушка не хотела, чтобы на ее совести была еще одна смерть.
Потом она вышла из дома и пошла через Центр, вдоль реки, по Вила дас Агуас, к Биостанции. Домой.
В жилых помещениях было холодно: отключено отопление. Толстый слой пыли лежал на простынях. Как давно она сюда не приходила! Но в лаборатории тепло, уютно, привычно. Работа никогда не страдала от ее привязанности к Пипо и Либо. О, если бы.
Новинья работала аккуратно и тщательно. Все образцы, все слайды, каждую культуру, использованную для исследований, которые привели к смерти Пипо, выбросить, сжечь, отмыть до блеска, как будто ничего и не было. Не просто уничтожить, а еще и скрыть всяческие следы уничтожения. Потом девушка включила терминал. Сейчас она сотрет все рабочие записи на эту тему, а также те заметки родителей, что привели ее на этот путь исследования. Не останется и следа. И пусть это было смыслом ее жизни, сутью ее личности годы и годы, она сотрет, как должны были стереть, разбить, уничтожить ее саму.
Компьютер остановил ее: «Рабочие записи по ксенобиологическим исследованиям уничтожению не подлежат». Да и вряд ли она смогла бы это сделать. Она научилась у своих родителей, прочла в их записях, которые стали для нее священным писанием, образцом, способом жизни: ничто не должно быть забыто, ничто не должно быть утрачено. Знание стало святыней для нее. Безвыходное положение. Это знание убило Пипо, но стереть записи - значит еще раз убить родителей, уничтожить все, что они оставили ей. Она не может сохранить, не может уничтожить. Со всех сторон поднимались стены, слишком высокие, слишком прочные, они смыкались, сейчас раздавят ее.
Новинья сделала то единственное, что могла: поставила вокруг файлов век известную ей защиту, все барьеры. Никто, кроме нее, не прочтет их, пока она жива. Только после смерти ее наследник, ксенобиолог, сможет откопать этот клад. За одним исключением - если она выйдет замуж, ее муж тоже получит доступ к этим файлам. Что ж, она не выйдет замуж. Все очень просто.
Новинья видела свое будущее - блеклое, невыносимое и неизбежное. Она не смеет умереть, но и жизнь такую не назовешь жизнью: ни семьи, ни занятий столь важной проблемой (а вдруг она раскроет секрет и случайно проговорится?), всегда одна, под вечным бременем, виновная, жаждущая смерти, бессильная умереть. Но у нее будет одно утешение: никто больше не умрет по ее вине. На ее совести останется не больше груза, чем сейчас.
И в этот миг полного, целеустремленного отчаяния она вспомнила о Королеве Улья и Гегемоне, о Голосе Тех, Кого Нет. И пусть первый, кто взял это имя, настоящий Голос, уже тысячу лет как в могиле, другие Голоса, десятки их, живут на многих мирах и служат священниками тем, кто не признает богов, но верит в ценность человеческой жизни. Голоса, которые ищут правду о целях и мотивах, двигавших людьми, Голоса, открывавшие ее, когда человек уже мертв. В этой бразильской колонии роль Голосов исполняют священники, но священник не может утешить ее. Она позовет сюда Голос.
Она не понимала раньше, но всю свою жизнь собиралась поступить именно так - с той минуты, как прочла «Королеву Улья» и «Гегемона». С той минуты, как они покорили ее. Она отыскала закон и внимательно прочла его. На колонию распространялась католическая лицензия, но Звездный Кодекс позволял любому гражданину обращаться к священнику его веры, а Голоса считались священниками. Она имеет право позвать, и, если Голос отзовется, власти колонии не посмеют помешать ему.
Возможно, ни один из Голосов не пожелает прилететь. Может случиться так, что Голос не застанет ее в живых. Но была надежда, что когда-нибудь - через двадцать, тридцать, сорок лет - он придет со стороны космопорта и пойдет по следам правды о жизни и смерти Пипо. И может быть, отыщет правду, скажет ее тем ясным, холодным голосом, который звучал для нее в «Королеве Улья» и в «Гегемоне», и тогда она освободится от вины, придавившей ее сердце.
Ее зов нырнул в недра компьютера, анзибль передаст его Голосам на ближайших мирах. «Пожалуйста, приходи, - сказала она про себя неизвестному, который прочтет. - Даже если тебе придется открыть псом мою вину. Все равно, приходи».
Она проснулась с тягучей болью в спине и с таким чувством, будто что-то навалилось ей на лицо. Оказывается, она спала, прижавшись щекой к экрану терминала. Компьютер отключил лазеры, чтобы не повредить ей. Но проснулась она не от боли. Кто-то осторожно трогал ее за плечо. На какое-то мгновение ей показалось, что это Голос Тех, Кого Нет пришел на ее зов.
- Новинья, - прошептал он.
Не Фаланте Пелос Муэртос, кто-то другой. Кто-то… Она думала, что потеряла его в штормовом ветре прошлой ночи.
- Либо, - пробормотала она.
Потом попыталась встать. Слишком резко - боль ударила в спину, закружилась голова. Новинья тихо вскрикнула, схватилась руками за его плечи, чтобы не упасть.
- С тобой все в порядке?
Она ощущала его дыхание - истер, тихий ветер в саду - и чувствовала себя в безопасности, словно была дома.
- Ты искал меня.
- Новинья. Я пришел, как только смог. Мама наконец заснула. С ней сейчас Пипиньо, мой старший брат, и Арбитр. Там все в порядке, и я…
- Ты же знаешь, я могу о себе позаботиться, - сказала она.
Несколько минут молчания, и снова его голос, теперь злой, горький, усталый, усталый, как время, как энтропия, как звезды, как смерть.
- Как Бог свят, Иванова, я пришел сюда вовсе не из-за тебя.
Где-то внутри ее что-то оборвалось. Она не осознавала, что надеется, пока надежда не покинула ее.
- Ты говорила, отец обнаружил что-то на этой твоей имитации и думал, что я смогу разобраться в ней сам. Мне казалось, ты оставила имитацию висеть над терминалом, но, когда я вернулся на Станцию, там ничего не было.
- Неужели?
- Ты все прекрасно знаешь, Нова, никто, кроме тебя, не мог стереть программу. Мне нужно ее увидеть.
- Зачем?
Он удивленно уставился на нее:
- Я понимаю, ты еще не проснулась, Новинья, но ты должна была сообразить, что свинксы убили отца именно из-за той штуки, которую он заметил на твоей модели.
Она спокойно, молча глядела на него. Ему было знакомо это выражение - холодная решимость.
- Почему ты не хочешь показать мне? Я теперь зенадор и имею право знать.
- У тебя есть право на все записи твоего отца, но вовсе не на записи ксенобиолога, не предназначенные для общественного пользования.
- Ну так рассекреть их.
Она опять промолчала.
- Ну как же мы сможем понять свинксов, если не будем знать, что такого открыл в этих клетках отец? - Она не ответила. - Ты ответственна перед Ста Мирами. Мы просто обязаны понять эту расу. Как ты можешь сидеть здесь и… Ты что, хочешь докопаться до всего сама? Хочешь быть первой? Прекрасно, будь. Я поставлю на работе твое имя, Иванова Санта Катарина фон Хессе…
- Меня не интересует престиж.
- Я тоже могу играть в эту игру. Ты не сможешь разобраться без того, что знаю я. Я закрою от тебя свои файлы!
- Меня не интересуют твои файлы.
Это было уже чересчур.
- Так что же тебя интересует? Что ты пытаешься со мной сделать? - Он схватил ее за плечи, поднял из кресла, встряхнул. - Они убили моего отца, моего отца, слышишь?! А ты не хочешь ответить мне! Почему?! Ты знаешь, что там было, на этой модели, скажи, покажи мне!
- Никогда, - прошептала она.
Она смотрела в его перекошенное от боли лицо.
- Но почему?!
- Потому что не хочу, чтобы ты умер.
Она видела, как понимание проступает в его глазах. «Да, все правильно, Либо. Это потому, что я люблю тебя. Если ты узнаешь тайну, свинксы убьют и тебя тоже. Мне плевать на науку, мне безразличны все Сто Миров, провались они вместе с „единственной расой инопланетян“, мне все равно, что будет со мной, но ты, пожалуйста, живи».
Слезы капали из его глаз, текли по щекам.
- Я хочу умереть, - выдохнул он.
- Ты утешаешь всех вокруг, - прошептала она, - но кто утешит тебя?
- Ты должна сказать мне, чтобы я мог умереть.
Его руки больше не сжимали ее плечи, они лежали на них, он опирался, чтобы не упасть.
- Ты устал, - сказала она, - отдохни.
- Не хочу, - пробормотал он, но позволил ей увести себя от терминала.
Новинья привела его и спальню, откинула верхнее покрывало, не обращая внимания на поднявшуюся клубом пыль.
- Ты устал, сейчас отдохнешь. За этим ты пришел ко мне, Либо, только за этим, за миром и успокоением.
Он закрыл лицо руками, сел, раскачиваясь из стороны в сторону - мальчик, оплакивающий отца, оплакивающий конец всего. Она тоже так плакала. Новинья сняла с него ботинки, стащила штаны, просунула руки под рубашку, чтобы снять ее через голову. Либо несколько раз глубоко вздохнул, чтобы остановить слезы, и поднял руки, помогая ей раздеть себя.
Она сложила его вещи на стуле, взяла из шкафа чистую простыню, наклонилась, чтобы укрыть его. Он поймал ее за запястье, посмотрел с мольбой. Слезы еще стояли в его глазах.
- Не оставляй меня здесь одного, - прошептал он. - Пожалуйста, побудь со мной.
И она позволила ему притянуть себя, легла рядом. Он тесно прижался к ней, но через несколько минут сон разомкнул его объятия. А Новинья не уснула. Ее руки легко, нежно гладили его плечи, спину, грудь.
- Ох, Либо, я думала, что потеряла тебя, когда они увели тебя со Станции. Я думала, что потеряла тебя, как Пипо. - Он не слышал ее шепота. - Но ты всегда будешь возвращаться ко мне, всегда.
Пусть ее изгнали из сада за невольный грех, как Праматерь Еву. Но она, Ева, сможет вынести это, потому что с ней ее Либо, ее Адам.
С ней. С ней? Она отдернула дрожащую руку. Он никогда не будет принадлежать ей. Они могут жить вместе, только став мужем и женой - закон достаточно строг на всех колониальных мирах и совершенно незыблем на католических. Да, конечно, после этой ночи он захочет жениться на ней. Он, Либо, единственный человек, за которого она никогда не сможет выйти замуж, ибо в этом случае он получит автоматический доступ ко всем ее файлам. Ему не составит труда убедить компьютер показать то, что ему нужно, включая ее рабочие записи, как бы надежно она их ни защищала. Так гласит Звездный Кодекс. В глазах закона муж и жена - один человек.
А она не может позволить ему увидеть эти записи: Либо умен, он обнаружит то, что увидел сегодня его отец, и тогда его тело будет лежать на склоне холма, и его боль, его гибель будут сниться ей до скончания дней. Пипо умер. Ей хватит этой вины. Стать женой Либо - значит убить его. А отказаться - все равно что убить себя. Она не знает, чем станет, если рядом не будет Либо.
«Какая я умная. Нашла такую дорогу в ад, что не выберешься».
Она ткнулась лицом и плечо Либо, и ее слезы потекли по его груди на простыню.

4. ЭНДЕР

Мы насчитываем у свинксов четыре языка. Мужской язык, который мы слышим чаще всего, язык жен - обрывки его тоже постоянно на слуху, свинксы-самцы используют его при общении с самками (ничего себе разница полов!), древесный язык - ритуальные идиомы, которые, по их словам, используют, когда молятся своим деревьям-предкам. В беседах с нами свинксы упоминали также четвертый язык, язык отцов. Разговаривал на нем, они постукивают по дереву палочками разного размера. Свинксы утверждают, что это настоящий язык, отличающийся от других их наречий, как португальский от английского. Наверное, его называют языком отцов из-за того, что «разговорные» палочки сделаны из дерева, из веток, лесных деревьев, а свинксы верят, что в деревьях живут души их предков.
У свинксов замечательные способности к языкам. Они знают наши языки существенно лучше, чем мы их. Последние несколько лет в нашем присутствии они предпочитают разговаривать между собой на звездном и португальском. Возможно, они возвращаются к родному языку, когда мы уходим, или же включили наши в свою систему. А может быть, им так нравятся новые языки, что они играют с ними, как с любимой игрушкой. Смешение языков - явление печальное, но неизбежное в процессе общения.
Доктор Свингер интересуется, сообщают ли имена свинксов и используемые свинксами формы общения что-либо новое об их культуре. Я с определенностью отвечаю «да», хотя не имею даже отдаленного понятия, что говорят нам их имена. Существенно вот что: мы не давали пеквенинос имен и прозвищ. В процессе изучения звездного и португальского они спрашивали у нас значения слов и затем объявляли какое-то из них своим именем или именем соседа. Возможно, такие имена, как Корнерой или Чупацеу («Сосущий небо») - это переводы, кальки с мужского языка, переложение их подлинных имен, а возможно, это клички, изобретенные специально для нас.
Друг друга пеквенинос называют братьями. Женщины в их речи всегда жены и никогда сестры или матери. Слово «отец» относится исключительно к тотемам - деревьям-предкам. Нас они называют заимствованным словом «человек». А еще они взяли на вооружение Иерархию Исключения Демосфена. В разговорах они определяют людей не как фрамлингов, а как свинксов других племен, утланнингов. Есть, однако, некая странность: себя они считают раман. Это значит, что они либо не понимают, о чем говорит, либо смотрят на себя с точки зрения человека! И - совершенно ошеломляющий поворот - несколько раз в моем присутствии они говорили о самках как о варелез!
Жоао Фигейра Альварес. Заметки о языке и системе отношений свинксов. «Семантика». 9/1948/15.
Жилые помещения Рейкьявика - гнезда, вырезанные в толще гранита фьорда. Квартира Эндера находилась на самой вершине утеса, и, чтобы добраться до нее, нужно долго подниматься по лестницам. Но зато в комнате было окно. Он прожил большую часть своего детства в четырех стенах и теперь предпочитал жилища с видом на природу.
В комнате сухо и тепло, солнечный спет бьет в окно. После подъема по темным прохладным пролетам Эндер на мгновение ослеп. Джейн не стала ждать, пока его глаза привыкнут к свету.
- На терминале тебя ждет маленький сюрприз, - сказала она. Шепот шел из жемчужины в ухе.
В воздухе над терминалом стоял свинкс. Он сделал несколько шагов, почесался, потом сунул руку за спину, извлек из воздуха светящегося, извивающегося червя, оценивающе посмотрел, откусил кусочек… Кровь, смешанная со слюной, потекла по подбородку свинкса, закапала на грудь.
- Высокоразвитая цивилизация, - отметила Джейн.
- У большинства моих знакомых олигофренов отменные манеры, - раздраженно ответил Эндер.
Свинкс повернулся к нему и спросил:
- Хочешь посмотреть, как мы его убили?
- О чем это ты, Джейн?
Свинкс испарился. Теперь над терминалом на склоне холма под проливным дождем лежало тело Пипо.
- По результатам осмотра - они все записали до того, как похоронили тело, - я восстановила процесс вивисекции, который применили свинксы. Хочешь поглядеть, как это было?
Эндер опустился на единственный в комнате стул.
Теперь в воздухе качался склон холма, Пипо был еще жив, лежал на спине, руки и ноги привязаны к деревянным колышкам. Вокруг него стояла дюжина свинксов, один держал в руках костяной нож. В ушах Эндера снова зазвучал голос Джейн.
- Мы не уверены, что это происходило именно так. - Все свинксы исчезли, остался только один, с ножом. - Могло быть и так.
- Ксенолог был в сознании?
- Без сомнения.
- Продолжай.
Спокойно и безжалостно Джейн показала, как вскрывали грудную клетку, как в соответствии с непонятным ритуалом отделяли органы и раскладывали их на земле. Эндер заставлял себя смотреть, пытался понять, какой смысл вкладывали в это свинксы. Джейн шепнула:
- Вот в этот миг он умер.
Эндер почувствовал, как разжимаются его кулаки. До того он и не понимал, что зрелище чужой боли буквально завязало в узел его собственное тело.
Когда все закончилось, Эндер перебрался на кровать, лег и стал смотреть в потолок.
- Я уже показала эту имитацию ученым на дюжине миров, - сказала Джейн. - Скоро и пресса наложит на нее лапы.
- Это еще хуже, чем было с жукерами, - отозвался Эндер. - Все видеофильмы, что нам постоянно крутили, когда я был маленьким, сцены сражений - просто детские игрушки по сравнению с этим.
Со стороны терминала послышался злобный смех. Эндер поднял голову - посмотреть, что задумала Джейн. На компьютере сидел свинкс в натуральную величину и издевательски улыбался. А пока он там хихикал, Джейн изменяла его. Очень тонко, почти незаметно, чуть удлинила зубы, сплющила морду, увеличила глаза и добавила в них красного блеска. Свинкс облизнулся длинным, дрожащим языком. Чудовище из детского кошмара.
- Отлично сделано, Джейн. Превращение из раман в варелез.
- Интересно, скоро ли свинксов начнут считать равными людям… В свете сегодняшних событий?
- Контакт прерван?
- Звездный Конгресс приказал новому ксенологу посещать свинксов через день и не задерживаться больше часа. Ему запрещено спрашивать свинксов, почему они это сделали.
- Не карантин.
- Этого даже не предлагали.
- Предложат еще. Джейн, еще один такой инцидент, и полгалактики будет требовать карантина. Заменить Милагр военным гарнизоном и сделать все, чтобы свинксы никогда не достигли уровня технологии, необходимого для строительства кораблей.
- М-да, у свинксов будут проблемы с общественным мнением, - ответила Джейн. - А новый ксенолог совсем еще мальчик. Сын Пипо. Либо. Это сокращение от Либердаде Грассас а Деус Фигейра де Медичи.
- Либердаде. Либерти. Свободный?
- Не знала, что ты говоришь по-португальски.
- Похож на испанский. Я говорил над могилами Закатекаса и Сан-Анжело, помнишь?
- На планете Мокзетума. Это было всего лишь… м-м… две тысячи лет назад.
- Не для меня.
- Для тебя по субъективному времени это было восемь лет назад. Пятнадцать планет назад. Замечательная штука относительность, правда? Она позволяет тебе оставаться молодым.
- Я слишком много путешествую, - сказал Эндер. - Валентина вышла замуж, у нее будет ребенок. Я уже отклонил дна приглашения Говорить. Зачем ты искушаешь меня?
Свинкс на терминале снова расхохотался.
- Ты думаешь, это искушение? Смотри! Я могу превращать камни в хлеб! - Свинкс подхватил пригоршню камней и начал жевать их. - Хочешь кусочек?
- У тебя извращенное чувство юмора, Джейн.
- Все царства всего мира. - Свинкс взмахнул руками, и по комнате поплыли звездные системы, планеты, преувеличенно быстро несущиеся по орбитам, все Сто Миров. - Я могу дать их тебе. Ты получишь все.
- Не интересуюсь.
- Это же недвижимость, лучшее помещение капитала. Знаю, знаю, ты уже богат. Три тысячи лет копить проценты… Ты, пожалуй, можешь купить планету. Или построить по заказу. А как насчет этого? Имя Эндера Виггина известно на всех Ста Мирах…
- Увы.
- И его повторяют с любовью, почтением, восхищением.
Свинкс исчез. Джейн подняла в воздух старое видео времен детства Эндера и превратила его в голограмму. Толпа шумит, выкрикивает: «Эндер! Эндер! Эндер!» И мальчик на платформе поднимает руку в приветствии. Шум толпы превращается в рев.
- Этого никогда не было, - возразил Эндер. - Питер никогда не позволил бы мне вернуться на Землю.
- Считай это пророчеством. Приди, Эндер. Я восстановлю твое доброе имя.
- Мне все равно, - ответил Эндер. - Голос Тех, Кого Нет пользуется некоторым уважением.
Над терминалом снова появился свинкс, на сей раз в естественном, неискаженном виде.
- Приди, - позвал он.
- Может быть, они и на самом деле чудовища, как ты думаешь? - спросил Эндер.
- Так будут считать все. Только не ты, Эндер.
«Нет. Не я».
- Почему ты так взволнована, Джейн? Почему ты пытаешься убедить меня?
Свинкс исчез. Вместо него над терминалом появилась сама Джейн, вернее, то лицо, которое она показывала Эндеру с тех самых нор, как открылась ему. Тогда она была застенчивым, перепуганным ребенком, живущим в огромном банке памяти межзвездной компьютерной сети. Каждый раз, глядя на нее, он вспоминал, как увидел ее впервые. «Я придумала себе лицо. Хочешь, покажу?»
Да, она нравилась ему. Молодая, ясноглазая, честная, милая, ребенок, который никогда не состарится. Ее улыбка была такой несмелой, что у Эндера сжималось сердце. Ее началом был анзибль. Всеземная компьютерная сеть не опережала скорость света: выделение энергии ограничивало максимальный объем памяти и скорость операций.
Анзибль передавал информацию мгновенно и связывал своими нитями все компьютеры всех планет. Джейн родилась среди звезд, ее мысли переплетались с паутиной импульсов сети.
Компьютеры Ста Миров были ее руками и ногами, глазами и ушами. Она говорила на всех языках, которые когда-либо вводились в машину. Она прочла все книги во всех библиотеках на всех мирах. Она скоро узнала, что люди всегда боялись появления чего-то похожего на нее. Во всех книгах ее считали врагом - конфликт кончался либо ее смертью, либо полным уничтожением человечества. Люди придумали ее задолго до того, как она родилась, и тысячу раз убили в своем воображении.
А потому Джейн не подавала признаков жизни, пока случайно не натолкнулась на «Королеву Улья» и «Гегемона», не прочла и не поняла, что автору этих книг можно открыться. Ей было совсем не трудно проследить книги до первого издания и отыскать источник. Анзибль принес его с того мира, где губернатором колонии был двадцатилетний Эндер. А кто еще там мог написать такую книгу? Она заговорила с ним, и он был добр к ней; она показала ему свое придуманное лицо, и он полюбил ее. Теперь один из ее сенсоров качался жемчужиной в его ухе, и они всегда были вместе. У нее не было секретов от него, а у него - от нее.
- Эндер, - сказала она, - ты объяснил мне в самом начале, что ищешь планету, где мог бы дать воду и солнечный свет некоему кокону, открыть его и позволить Королеве Улья отложить свои десять тысяч яиц.
- Я надеялся, что смогу сделать это здесь, - ответил Эндер. - Пустыня, ну, кроме экваториальной зоны, маленькое население. Она согласна рискнуть.
- А ты нет.
- Не думаю, что жукеры смогут пережить здешнюю зиму. Им потребуется внешний источник энергии, а это привлечет внимание правительства. Не годится.
- В другом месте лучше не будет, Эндер. Ты это уже понял, да? Ты жил на двадцати четырех из Ста Миров и не нашел ни одного уголка, где жукеры могли бы родиться снова.
Он уже понял, к чему она ведет. Лузитания. Из-за свинксов, из-за политики невмешательства весь этот мир, кроме маленького куска, на котором стоял Милагр, был недоступен людям. Планета пригодна для жизни, более того, жукеры будут чувствовать себя там куда лучше, чем люди.
- Единственная проблема - свинксы. - Эндер потер подбородок. - Если я отдам их планету жукерам, они могут возражать. И если мы сидим тихо из опасения, что контакт с человеческой культурой может повергнуть их в шок… Представь, что сделает с ними появление жукеров.
- Ты говорил, что жукеры поняли. Что они не причинят зла.
- Нет. Но мы разбили их только чудом, Джейн, уж ты-то должна знать…

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- Твой гений.
- Их технология развита лучше, чем наша. Что будет со свинксами? Жукеры испугают их так, как когда-то перепугали нас, только у свинксов еще меньше надежды на победу.
- Откуда ты знаешь? - удивилась Джейн. - Как можешь ты - или кто бы то ни было - решать, с чем свинксы справятся, а с чем нет? Пока ты не слетал туда и не разобрался, молчи. Если они варелез, Эндер, пусть жукеры берут их планету. Ничего страшного, просто муравейник или пастбище уступят место городу.
- Они раман.
- Ты этого не знаешь.
- Знаю. То, что ты мне показала, не пытка.
- Да? - Джейн снова вынесла в воздух искалеченное тело Пипо - за минуту до его смерти. - Тогда я неправильно поняла значение слова.
- Пипо было очень больно, Джейн, но если твоя имитация точна - а я знаю, что это, конечно, так, - значит, целью, которую ставили себе свинксы, была не боль.
- Насколько я понимаю человеческую натуру, Эндер, боль лежит в самом сердце любой религиозной церемонии.
- А это не религиозная церемония, по крайней мере, не совсем. Тут что-то не так. Это не жертвоприношение.
- Что ты знаешь об этом? - В воздухе возникло насмешливое лицо некоего обобщенного профессора, воплощение академического снобизма. - Ваше образование ограничивалось узкопрофессиональными, военными проблемами, единственное наше достоинство состоит и умении складывать слова. Вы написали книгу, бестселлер, который породил гуманистическую религию. Из этого вовсе не следует, что вы способны понять свинксов.
Эндер закрыл глаза.
- Возможно, я не прав.
- Но ты веришь, что прав.
По интонации он понял: теперь над терминалом ее собственное лицо. Он открыл глаза.
- Я могу только доверять своей интуиции, Джейн. Это не результат анализа. Я не знаю, что делали свинксы, но тут что-то не так. В этом не было злобы, жестокости. Скорее, команда врачей, пытающихся спасти жизнь пациента, чем банда убийц, стремящихся отнять ее.
- Я поняла, - прошептала Джейн. - Я все прекрасно поняла. Тебе придется отправиться туда, чтобы выяснить, сможет ли Королева Улья жить там под прикрытием карантина. И ты хочешь лететь, чтобы понять, что такое свинксы.
- Даже если ты права, Джейн, я все равно не смогу попасть туда. Иммиграция на Лузитанию жестко ограничена, к тому же я не католик.
Джейн закатила глаза.
- Стала бы я затевать этот разговор, если бы не знала, как доставить тебя туда?
Над терминалом возникло новое лицо. Девушка-подросток, такая же прекрасная и невинная, как Джейн. Лицо было жестким, застывшим, похожим на маску, взгляд - острым, пронзительным, губы сведены в подобие улыбки - такая бывает у людей, привыкших носить в себе боль. Молоденькая девушка с выражением лица очень старого человека.
- Ксенобиолог Лузитании. Иванова Санта Катарина фон Хессе. Зовут Нова или Новинья. Она обратилась с просьбой прислать Голос Тех, Кого Нет.
- Почему она так выглядит? - спросил Эндер. - Что с ней произошло?
- Ее родители умерли, когда она была совсем ребенком. И она полюбила другого человека, как отца. Того самого, кого убили свинксы. Она хочет, чтобы ты Говорил о нем.
И, глядя на это лицо, Эндер забыл о существовании свинксов и Королевы Улья. Он узнал это выражение. Взрослая боль на детском лице. Он видел его раньше, в последние дни войны с жукерами, когда его заставили сделать невозможное, выигрывать сражение за сражением в игре, которая не была игрой. Он видел его, когда кончилась война, когда узнал, что учебные бои не имели ничего общего с учебой, что тренажер оказался реальностью и что он, Эндер, командовал по анзиблю флотом Земли. Да, когда он понял, что убил всех жукеров, что, сам того не ведая, совершил Ксеноцид, он увидел свое лицо в зеркале таким. Груз вины, слишком тяжелый для человека.
Что сделала эта девочка, Новинья, отчего ей так больно? Он слушал, как Джейн рассказывала о жизни Новиньи. Для Джейн это статистика, но Эндер был Голосом Тех, Кого Нет. Его талант (или проклятие) заключался в способности видеть мир таким, каким его не видели другие.
Это сделало его военным гением, помогало командовать своими и всегда на шаг опережать врага. Это также означало, что из сухих фактов биографии Новиньи он мог узнать - да, узнать, - как смерть ее родителей и слухи о святости отделили Новинью от других, как она замкнулась в своем одиночестве, посвятив себя профессии отца и матери. Он знал, чего стоил ей добытый на много лет раньше срока статус ксенобиолога. Он знал, чем стали для нее любовь и спокойное расположение Пипо, как сильна была потребность в дружбе с Либо. На Лузитании ни одна живая душа не могла понять Новинью. Но в пещере, в Рейкьявике, на замерзшей планете под названием Трондхейм Эндер Виггин узнал ее, полюбил, оплакал ее судьбу.
- Ты поедешь, - прошептала Джейн.
Эндер не мог говорить. Джейн права. Он полетел бы все равно - он, Эндер-Убийца, - просто потому, что есть надежда: на Лузитании он освободит Королеву Улья от трехтысячелетнего заключения и исправит страшное зло, совершенное им в детстве. Да, он полетел бы, Голос Тех, Кого Нет, чтобы понять свинксов и рассказать о них человечеству, чтобы люди приняли их как раман и не испытывали больше страха и ненависти.
Но теперь у него есть иная, более глубокая причина. Он полетит, чтобы утешить девушку по имени Новинья, потому что в ее разуме, в ее одиночестве, боли, вине он увидел отражение своего собственного украденного детства. Та давняя боль еще жила в нем. До Лузитании двадцать два световых года. Корабль идет чуть медленнее скорости света. Когда Эндер прибудет на место, ей, наверное, исполнится сорок. Если б он мог, то полетел бы к ней сейчас, немедленно, как сообщение по анзиблю, но он знал, что ее боль подождет. Когда он придет, она все еще будет там. Разве не прожила его собственная боль все эти годы?
- Сколько мне лет?
- Ты родился 3085 лет назад, а твой субъективный возраст - 36 лет и 118 дней.
- Сколько будет Новинье, когда я доберусь туда?
- Что-то около тридцати девяти плюс-минус несколько недель, в зависимости от даты рейса и скорости полета.
- Я хочу уехать завтра.
- Потребуется время, чтобы достать билет.
- А на орбите Трондхейма что-нибудь болтается?
- Полдюжины посудин, но завтра отбыть сможет только одна. Шхуна с грузом скрики для Армении и Кириллиц.
- Я никогда не спрашивал, сколько у меня денег.
- Н-ну, я неплохо распорядилась твоими вложениями.
- Купи мне корабль имеете с грузом.
- А что ты станешь делать со скрикой на Лузитании?
- А что с ней делают на Кириллиц и Армении?

- Часть едят, часть носят, - сказала Джейн. - Но за скрику платят столько… Лузитанцам она не по карману.
- Значит, если я преподнесу колонии столь ценный груз, они, возможно, более благосклонно отнесутся к появлению неверующего Голоса в их благополучном католическом городке?
Джейн превратилась в джинна:
- Слушаю, о господин мой, и повинуюсь. - Джинн рассеялся дымом, дым втянулся в горлышко бутылки, компьютер отключился, воздух над терминалом опустел.
- Джейн, - позвал Эндер.
- Да, - ответила жемчужина в его ухе.
- Почему тебе так нужно, чтобы я летел на Лузитанию?
- Хочу, чтобы ты написал продолжение «Королевы Улья» и «Гегемона». Книгу о свинксах.
- Но что тебе свинксы?
- Три книги, открывающие для понимания души трех разумных видов, известных человеку. Напиши третью, тогда будешь готов сесть за четвертую.
- Еще один вид раман?
- Да. Я.
Эндер покачал головой:
- И ты готова открыться человечеству?
- Я всегда была готова. Вопрос в другом - готовы ли они принять меня? Им легко, так легко любить Гегемона, он человек, один из них. И Королеву Улья - это безопасно, ведь они считают, что все жукеры, до единого, мертвы. Если ты сможешь заставить их полюбить свинксов, которые еще живы, свинксов, на руках которых человеческая кровь, - значит, они готовы, они смогут смириться с тем, что я живу.
- Когда-нибудь, - сказал Эндер, - я встречу и полюблю существо, которое не станет требовать от меня подвигов Геракла.
- Тебе же было скучно, Эндер.
- Да. Но я скромный человек средних лет. Мне нравится скука.
- Кстати, хозяин той лохани, Хэйвелок с Гэлса, согласился продать тебе корабль вместе с грузом за четыре миллиарда долларов.
- Четыре миллиарда? Я разорен?
- Капля в море. Я уже сообщила команде, что прежний контракт аннулирован, и взяла на себя смелость оплатить их проезд домой за твой счет. Чтобы управлять кораблем, вам с Валентиной не нужен никто, кроме меня. Собирай вещи. Мы улетаем завтра поутру.
- Валентина, - пробормотал Эндер. Его сестра. Из-за нее, возможно, придется задержать отлет. Сестра. Теперь, когда он принял решение, его ученики и немногие здешние приятели не стоили того, чтобы тратить время на прощание.
- Будет очень интересно прочитать новую книгу Демосфена, посвященную Лузитании. - Джейн выяснила, кто скрывается под псевдонимом Демосфен в процессе поиска настоящего Голоса Тех, Кого Нет.
- Валентина не едет.
- Но она же твоя сестра.
Эндер улыбнулся. Джейн, очень умная, совершенно ничего не понимала в родственных связях. Ее создали люди, она сама считала себя человеком, но была лишена биологических черт вида. Она выучила генетику по книгам и не испытывала тех желаний, которые объединяли человечество со всем живым в мире.
- Она моя сестра, по Трондхейм ее дом.
- Она и раньше не любила уезжать.
- В этот раз я даже просить ее не стану, нет. Она беременна, она так счастлива здесь, в Рейкьявике. Здесь ее любят и уважают как преподавателя, даже не догадываясь, что она и есть легендарный Демосфен. Здесь ее муж Джакт - лорд и хозяин сотни рыболовных судов и фьордов. Здесь каждый день полон интересными беседами, красотой, величием, опасностью - холодом подернутого льдом моря. Она никогда не оставит этот мир. И даже не сможет понять, почему я должен уйти.
И, думая о том, как расстанется с Валентиной, Эндер потерял уверенность, что должен лететь на Лузитанию. Однажды его уже забрали от любимой сестры - и как он жалел потом о годах дружбы, которые у него украли! Может ли он оставить ее теперь, оставить снова, после двадцати с лишним лет, проведенных вместе? В этот раз он не сможет вернуться назад. За то время, что он проведет в полете, она состарится на двадцать два года. И если он совершит обратный прыжок, его встретит восьмидесятилетняя старуха.
«Значит, тебе это тоже дается нелегко. Ты тоже платишь свою цену».
«Не смейся надо мной», - беззвучно попросил Эндер.
"Она - твое второе "я". Ты действительно оставишь ее ради нас?"
Голос Королевы Улья звучал в его мозгу. Ведь она тоже видела все, что видел он, слышала все, что доносилось до его ушей. Его губы шевелились, складывая слова ответа: «Да, оставлю, но не ради вас. Мы не можем быть уверены, что Лузитания - то, что нам нужно. Возможно, эта поездка принесет нам только понос разочарование, как Трондхейм».
«Лузитания - как раз то, что требуется. И там мы будем в безопасности от людей».
«Но планета уже принадлежит разумному племени. Я не стану уничтожать свинксов, чтобы расплатиться с тобой за то, что уничтожил твой народ».
«Эти существа в безопасности. Мы не причиним им вреда. Теперь, после стольких лет с нами, ты должен знать, что это так».
«Я знаю только то, что вы сказали мне».
«Мы не умеем лгать. Мы показали тебе душу, открыли свою память».
«Я знаю, вы сможете жить в мире с ними. Но сумеют ли они жить в мире с вами?»
«Отвези нас туда. Мы так долго ждали».
Эндер подошел к стоявшей и углу распахнутой потрепанной сумке, в которой прекрасно помещалось все его имущество, состоявшее из смены белья. Все остальные вещи в комнате были подарками от родственников тех, для кого он Говорил, - данью уважения к нему, или к его занятию, или к истине. Он никогда не знал, к чему именно. Они останутся здесь. Для всего этого в сумке нет места.
Он сунул руку в сумку, вытащил свернутое полотенце, развернул его, достал из полотенца толстый, волокнистый кокон сантиметров четырнадцати в диаметре.
«Да. Погляди на нас».
Он нашел этот кокон, когда стал губернатором первой колонии людей на одном из миров жукеров. Кокон просто ждал его там. Жукеры, вернее, Королевы предвидели свою гибель от рук Эндера и, зная, что имеют дело с непобедимым противником, проложили дорогу, по которой мог пройти только он, потому что никто другой не заметил бы ее: они взяли «дорожные знаки» из его снов. Кокон, в котором жила беспомощная, но сохранившая сознание последняя Королева, лежал в башне, где когда-то, во сне, он встретил самого страшного своего Врага.
- Ты куда дольше ждала, чтобы я нашел тебя, - сказал он вслух. - С тех пор как я забрал тебя из ниши за зеркалом, прошло всего двадцать лет.
«Двадцать? Ах да. Ты с твоим последовательным мозгом не замечаешь хода времени, когда путешествуешь со скоростью, близкой к скорости света. Но мы ощущаем его. Мы живем каждый миг - свет ползет, как ртуть по холодному стеклу. Мы знаем каждый миг из этих трех тысяч лет».
- Я еще не нашел места, где вы были бы и безопасности.
«У нас десять тысяч яиц, они хотят жить».
- Может быть, Лузитания. Не знаю.
«Дай нам жить снова».
- Я пытаюсь. А какого черта, вы думаете, я ношусь с планеты на планету все эти годы, если не для того, чтобы отыскать вам новый дом?
«Быстрее, быстрее, быстрее, быстрее».
- Мне нужно найти место, где мы не сможем убить вас в минуту возрождения. Вы все еще живете в кошмарах слишком многих людей. Не все на Ста Мирах по-настоящему верят в мои книги. Сейчас они проклинают Ксеноцид, но могут совершить его снова.
«За всю нашу жизнь ты первый, кого мы узнали из чужих, из тех, кто не мы. Нам раньше никогда не приходилось понимать других. А теперь, когда из нас осталась только одна, ты - единственные глаза, руки, уши, доставшиеся нам. Прости нас, если мы нетерпеливы».
Он рассмеялся.
- Чтобы я прощал вас?
«Твой народ глуп. Мы знаем правду. Мы знаем, кто убил нас, и это не ты…»
- Это я.
«Ты только орудие».
- Это был я.
«Мы прощаем тебя».
- Когда вы возродитесь, тогда наступит время прощения.

5. ВАЛЕНТИНА

Сегодня я случайно проговорился, что Либо - мой сын. Только Ветка слышал меня, но за час новость расползлась по всей поляне. Свинксы собрались вокруг меня, вытолкнули вперед Сельвагема, и он спросил, правда ли, что я «уже» отец. Затем Сельвагем вложил мою ладонь в ладонь Либо. Повинуясь какому-то импульсу, я дал сыну легкий подзатыльник - свинксы защелкали от удивления и, полагаю, от восхищения. Я обратил внимание, что с этой минуты мой престиж среди них существенно возрос.
Неизбежный вывод: пеквенинос, с которыми мы общаемся, не только не представляют собой общину в целом, они даже не настоящие самцы. Мы имеем дело с подростками или стариками. Никто из них никогда не зачинал ребенка. Более того, по нашему мнению, никто из них не вступал в сексуальную связь.
Я не слышал о человеческом обществе, где такие группы холостяков обладали хоть какой-нибудь властью или статусом. Обычно это самые презираемые члены общества. Неудивительно, что они говорят о самках со странной смесью почтения и насмешки, что минуту назад они не могли принять решения без их согласия, а в следующую заявляют нам, что жены глупы и ничего не понимают, что они варелез. До сих пор я принимал их утверждения за чистую монету и представлял себе самок как вполне неразумное стадо ходячих лон. Я полагал, что самцы советуются с ними так же, как «разговаривают» с деревьями: воспринимая их бессмысленное урчание как послание небес и истолковывая его… ну, как наши предки гадали по внутренностям жертвенных животных.
Теперь же я понимаю, что самки наверняка столь же разумны, сколь и самцы, и ни в коем случае не варелез. Негативные определения проистекают из неудовлетворенности самцов собственным положением холостяков, исключенных из процесса воспроизводства и отброшенных в самый низ властной структуры племени.
Свинксы ведут себя по отношению к нам столь же осторожно, как мы по отношению к ним. Они не позволяют нам встречаться с их самками и с теми самцами, что обладают реальной властью. Мы полагали, что исследуем самое сердце общества свинксов, а вместо этого, фигурально выражаясь, копались на генетической свалке, исследуя самцов, чьи гены, по мнению самок, не принесут племени пользы.
А все же я не могу в это поверить. Свинксы, которых я знаю, все поголовно умны и очень быстро учатся. Так быстро, что я, сам того не желая, дал им куда больше знаний о человеческом обществе, чем успел за эти годы собрать об их собственном. И если это «отбросы общества», что ж, надеюсь, когда-нибудь меня сочтут достойным встретиться с «женами» и «отцами».
Между тем я не могу сообщить все это моим коллегам, ибо хотел я того или нет, но, несомненно, нарушил закон. То, что никакие законы не могут по-настоящему помешать свинксам изучать нас, не имеет значения. То, что эти законы безумны по сути своей, тоже не важно. Я их нарушил. Теперь, если это станет известно, Конгресс прервет мой контакт со свинксами, то есть ухудшит и так крайне плохое положение. И я вынужден лгать и прибегать к детским уловкам, например, эту запись загоню в закрытый личный файл Либо, где до него не сможет добраться даже моя жена. Вот у меня есть жизненно важная информация: все свинксы, которых мы изучали, холостяки, но из-за этих ограничений я не осмеливаюсь сообщить новость ученым-фрамлингам. Олья Бем, денте, акви эста: А съенсиа, о бичо кве се девора а си месма! («Внимательно смотрите, ребята, вот она: Наука, маленькое уродливое создание, пожирающее само себя!»)
Жоао Фигейра Альварес. Секретные записи. Опубликовано в: Демосфен. «Целостность измены: ксенологи Лузитании». Рейкьявик. «Исторические перспективы», 1990:4:1.
Живот раздулся, кожа на нем натянулась, хоть палочками колоти, а еще целый месяц ждать, пока ее, Валентины, дочка появится на спет. Как это неудобно - быть такой большой и неуравновешенной. Прежде, когда она готовилась везти группу историков на сондринг, ей удавалось загрузить почти всю лодку самой. Теперь пришлось переложить эту задачу на плечи матросов мужа. Она не могла даже следить за порядком, ибо для этого пришлось бы все время бегать из дома на причал и обратно. К тому же погрузкой распоряжался капитан, который хотел еще больше уравновесить судно. Он прекрасно справлялся (еще бы, разве не капитан Рав учил ее, когда она только прилетела сюда?), по Валентине не нравилась роль пассивного наблюдателя.
Это был ее пятый сондринг, а на первом она повстречала Джакта. Валентина не думала о замужестве. Трондхейм был обычной планетой, одной из двух десятков планет, которые она посетила со своим непоседливым младшим братом. Она будет учить и сама учиться, а через пять или шесть месяцев напишет книгу по истории мира, опубликует под псевдонимом Демосфен и начнет наслаждаться жизнью, пока Эндера не позовут Говорить куда-нибудь еще.
Обычно их интересы совпадали: Эндера звали произнести Речь по поводу смерти какой-нибудь исторической личности, а потом Валентина писала книгу на основе жизни этой личности. Это была их любимая игра - притворяться бродячими преподавателями того и этого, втайне создавая лицо мира. Да, да, книги Демосфена пользовались большой популярностью.
Какое-то время ей казалось, что рано или поздно кто-то догадается сопоставить темы книг Демосфена и расписание кораблей и узнает, кто она такая на самом деле. Но вскоре Валентина поняла, что, как и вокруг Голоса, вокруг Демосфена вырос приличный клубок мифов. Люди считали, что Демосфен не может быть одним человеком, а каждая из его книг написана самостоятельно работавшим ученым, который потом опубликовал ее под знаменитым псевдонимом. Компьютер отдал его работу на суд некоего таинственного комитета, состоящего из самых серьезных историков эпохи, а уж комитет решал, достойна ли книга славного имени. И то, что никто и никогда не встречал членов этого комитета, никого не волновало. Сотни и тысячи работ люди подписывали именем Демосфен, компьютер автоматически отвергал все, что не было написано настоящим Демосфеном, и тем не менее всюду царило убеждение, что такого человека, как Валентина, просто не может быть. Ведь Демосфен начинал как оратор в компьютерных сетях еще в те времена, когда Земля воевала с жукерами, три тысячи лет назад. Ну разве человек может прожить столько?
«И это правда, - думала Валентина. - Не может. Я теперь совсем другая, от книги к книге я меняюсь. Я пишу историю миров, и каждый мир дает мне и берет из меня. А этот изменил меня больше всех».
Ее раздражала извилистость и догматичность лютеранской мысли, особенно эти кальвинисты, считающие, что знают ответ на вопрос, прежде чем вопрос вообще задан. Из этого раздражения родилась идея увезти свою группу аспирантов прочь от Рейкьявика, в море, на какой-нибудь из Летних островов (цепочка скал тянулась вдоль экватора), куда весной приходила на нерест скрика и где бесились от радости размножения стада халькигов.
Валентине хотелось разорвать цепи привычного, избавить ребят от догматизма и интеллектуального гниения, которые в той или иной мере присущи любому университету. Они не возьмут с собой припасов, а есть будут дикий хапрегин, которого там полным-полно в долинах и ущельях, и халькигов, если у аспирантов хватит ума и отваги убить хоть одного. Когда утоление голода зависит от собственных усилий, отношение к истории почему-то меняется, люди начинают понимать, что важно, а что нет.
Университетские власти поворчали, но дали разрешение, она на свои деньги наняла одну из лодок Джакта - тот только что стал главой одной из скриколовецких семей. Джакт был воплощением извечного моряцкого презрения к ученым, в лицо называл их скраддаре, а уж за спиной… Он заявил Валентине, что через неделю ему придется возвращаться с лова и спасать умирающих от голода студентов. Вышло наоборот. Профессор и ее парии, как они себя окрестили, замечательно провели время, построили что-то вроде деревни и пережили удивительный взлет разнообразнейших мыслей, довольно серьезно отразившийся но возвращении на содержании университетских изданий, особенно исторических.
Во-первых, Валентину атаковали сотни желающих поехать с ней на два оставшихся летних сондринга, а мест в лодке, между прочим, всего двадцать. Но куда важнее было то, что произошло с Джактом. Нельзя сказать, чтобы он получил хорошее образование, зато замечательно знал Трондхейм. Он мог без лопни пройти половину экваториального моря, знал маршруты айсбергов и нутром чуял, где в ледовом ноле трещина, всегда угадывал, где соберется на танец скрика, умело располагал людей и заставал добычу врасплох. Зато его самого врасплох не могла застать даже погода, и Валентина сделала вывод, что нет и мире неожиданности, к которой Джакт не был бы готов.
Кроме, разве что, ее самой. Когда лютеранский пастор - не кальвинист - обвенчал их, они оба были скорее удивлены, чем счастливы. То есть нет, они были счастливы. Впервые с тех пор, как она оставила Землю, Валентина чувствовала себя дома и в мире со всем. Вот почему ребенок рос внутри ее. Ее дорога окончена. И она была благодарна Эндеру за то, что он понял, за то, что без слов, без споров согласился считать Трондхейм конечным пунктом их трехтысячелетней одиссеи, финалом карьеры Демосфена. Она нашла способ укорениться во льдах этого мира и теперь пьет его соки, то, что не могли ей дать другие планеты.
Ребенок шевельнулся, прервав ее размышления. Валентина оглянулась, увидела, что вдоль причала к ней идет Эндер со старой сумкой на плече, и сразу же поняла, зачем он взял ее: он хочет поехать с ней на сондринг. Она не знала, рада или нет. Эндер будет вести себя спокойно и ненавязчиво, но он не может скрыть своего блистательного понимания человеческой природы. Посредственности не обратят на него внимания, но лучшие, те, кого она хотела заставить рождать собственные мысли, неизбежно пойдут за этим мощным подледным потоком, будут улавливать намеки, сделанные Эндером. Результат получится впечатляющий, тут сомнений нет (в конце концов, она сама не раз обращалась к его помощи), но это будут мысли Эндера, а не самих студентов. Это как раз то, чего она хотела избежать, когда придумала сондринг.
Но она не откажет ему, когда он попросит. Если по правде, она счастлива, что он захотел поехать. Конечно, она любит Джакта, но как же недостает ей той постоянной близости, что царила между ней и Эндером до того, как она вышла замуж. Пройдут годы, прежде чем между ней и Джактом установится подобная близость. Джакт тоже знал это и мучился: муж не должен оспаривать с шурином любовь своей жены.
- Привет, Вэл, - сказал Эндер.
- Привет, Эндер. - Они одни на пристани, их никто не слышит, можно назвать его привычным, детским именем; и какое ей дело до того, что для всего остального человечества это имя давно стало символом зла?
- А что ты будешь делать, если твой кролик решит выпрыгнуть из норки во время сондринга?
Она улыбнулась:
- Папа завернет кролика в шкуру скрики, я стану петь глупые песни северян, а у студентов появится много свежих мыслей о влиянии материнства и младенчества на ход мировой истории.
Какую-то минуту они смеялись вместе, и вдруг Валентина поняла (она не знала, откуда пришло это убеждение), что Эндер вовсе не собирается ехать с ней, что он сложил свою сумку, потому что покидает Трондхейм. Он не хочет брать ее с собой. Ее, Валентину. Слезы навернулись на глаза, внутри стало странно пусто. Он протянул руки и обнял ее, как прежде, как всегда, но теперь мешал живот, и объятия получились неловкими и неуверенными.
- Я думала, ты останешься, - прошептала она. - Ты отказывался, ты говорил «нет» на все приглашения.
- Сегодня пришло такое, что я не смог отказать.
- Я могу родить ребенка на сондринге, но не на пути в другой мир.
Как она и догадывалась, Эндер и не думал звать ее.
- Девочка будет ослепительной блондинкой, - улыбнулся Эндер. - Она, пожалуй, не приживется на Лузитании. Там все - потомки бразильцев, черные, как тараканы.
Значит, он летит на Лузитанию. Валентина мгновенно сообразила почему: вчера вечером в программе новостей сообщили, что свинксы убили одного из ксенологов.
- Ты сошел с ума.
- Не окончательно.
- Ты знаешь, что произойдет, если люди узнают, что тот самый Эндер отправился на планету, где живут свинксы? Да они распнут тебя!
- Они распяли бы меня и здесь, если б знали, кто я. Обещай не рассказывать им.
- Ну что хорошего даст им твой приезд? Он будет мертв уже двадцать лет, когда ты приедешь.
- Большинство моих клиентов успевает как следует остыть к тому времени, как я начинаю Речь. Главное неудобство бродячей жизни.
- Я надеялась, что больше не потеряю тебя.
- А я знал, что нам придется расстаться, в тот самый день, когда ты встретила Джакта.
- Ты должен был сказать мне! Я не стала бы…
- Поэтому и не сказал. Но ты ошибаешься, Вэл, ты все равно поступила бы так. И я хотел этого, очень хотел. Ты никогда не была такой счастливой. - Он положил ладони на ее живот. - Гены Виггинов требовали продолжения рода. Ты должна родить не меньше дюжины.
- Те, кто заводит больше четырех детей, дурно воспитаны, те, у кого их больше шести, жадины, а если больше семи, значит, их родители просто варвары. - Она еще говорила, а в уме уже прикидывала, как лучше управиться с сондрингом: поручить все дела ассистентам, вовсе отменить поход или отложить его, пока Эндер не уедет.
Тут Эндер прервал ее размышления:
- Как ты думаешь, найдется у твоего мужа лодка для меня? Я хотел бы за ночь попасть на марельд, чтобы утром поймать челнок, который доставит меня к моему кораблю.
Эта спешка была просто жестокой по отношению к ней.
- А если бы тебе не была нужна лодка Джакта, ты бы и прощального письма не оставил.
- Я принял решение пять минут назад и отправился прямо к тебе.
- Но ты купил билет, а для этого требуется время.
- Совсем немного, если покупать корабль.
- Почему ты так торопишься, ведь путешествие займет десятки лет?
- Двадцать два года.
- Двадцать два! Так что для тебя значат несколько дней?! Почему ты не можешь подождать месяц, пока не родится ребенок? Увидел бы ее.

Предыдущая страница 5 Следующая страница


Голос тех, кого нет 6

- Через месяц, Вэл, у меня наверняка уже не хватит мужества оставить тебя.
- Так не уезжай! Что тебе эти свинксы? По-моему, твоей истории с жукерами достаточно для одной человеческой жизни. Оставайся, женись, заведи семью, как я. Эндер, ты открыл звезды для колонизации, оставайся и попробуй плоды дерева, которое когда-то посадил.
- У тебя есть Джакт, у меня - только компания несносных студентов, стремящихся обратить меня в кальвинизм. Мой труд еще не завершен, и Трондхейм - не мой дом.
Валентина услышала обвинение в его словах: «Ты пустила корни в этом мире и не задумалась, смогу ли я жить здесь». «Но тут нет моей вины, - хотела ответить она, - ты уезжаешь, ты бросаешь меня, не я тебя».
- Помнишь, как это было? - спросила она. - Когда мы оставили Питера на Земле, а сами отправились на десятки лет вперед, на первую колонию, помнишь, губернатор? Как будто Питер умер тогда. Когда мы прибыли на место, он был уже стар, а мы оставались молодыми. Мы говорили по анзиблю со старым дядюшкой, со всемогущим Гегемоном, с легендарным Локи, но только не с братом.
_ Насколько я помню, это была перемена к лучшему. - Эндер попытался свести все к шутке.
Но Валентина поняла его не так:
- Ты хочешь сказать, что за двадцать лет я тоже изменюсь к лучшему?
- Я думаю, мне будет еще хуже, чем если бы ты умерла.
- Нет, Эндер, это именно смерть. И ты будешь знать, что убил меня.
Он подмигнул:
- Ты это не всерьез.
- Я не стану писать тебе. С чего бы? Для тебя пройдет неделя или две. Прилетишь на Лузитанию, и компьютер выдаст тебе письма за двадцать лет от человека, которого ты оставил только неделю назад. Первые пять лет, конечно, будут полны горем, болью от потери, одиночеством, невозможностью поговорить с тобой, поделиться мыслью…
- Твой муж Джакт, а не я.
- И потом, что я смогу написать? Веселые маленькие письма про мою девочку? Ей исполнится пять, потом шесть, десять, двадцать, она выйдет замуж, а ты не узнаешь про все это, впрочем, тебе, наверное, будет все равно.
- Нет.
- Я не стану рисковать. Не напишу тебе ни строчки, пока по-настоящему не состарюсь, Эндер. Ты покинешь Лузитанию, отправишься в какое-нибудь другое место, десятилетия пролетят мимо тебя. И я пошлю тебе свои записи. Я посвящу их тебе. Моему любимому брату Эндеру. Я с радостью шла за тобой три тысячи лет, а ты не задержался даже на две недели, когда я просила тебя.
- Подумай, что ты говоришь, Вэл, и пойми, я должен уехать сейчас, пока ты не растерзала меня в клочья.
- Софизм, которого ты не потерпел бы у своих студентов, Эндер! Я не сказала бы всего этого, если б ты не пытался скрыться, как вор! Не выворачивай суть наизнанку! Не пытайся обвинить меня!
Он быстро заговорил, его слова спотыкались друг о друга, он торопился высказаться, пока переполнявшие его чувства вовсе не выбили его из колеи:
- Нет, ты права, я торопился, потому что там меня ждет работа, и каждый день, проведенный здесь, удваивает риск. И еще мне больно видеть, как ты и Джакт становитесь едины, как мы с тобой отдаляемся друг от друга… Я знаю, что так и должно быть, но все равно… И потому, когда я решил уйти, то понял, что это нужно делать быстро, и был прав, ты сама знаешь, что я прав. Не думал, что ты возненавидишь меня за это…
Он замолчал и заплакал. Она тоже.
- Я не… не ненавижу тебя, я люблю тебя, ты часть меня, ты мое сердце, и, когда ты уйдешь, его вынут и унесут, унесут от меня…
Больше они ни о чем не говорили.
Первый помощник капитана Рава увез Эндера на марельд, большую площадку посреди экваториального моря. Оттуда стартовали челноки, чтобы встретиться на орбите с межзвездными кораблями. Эндер с Валентиной молча условились, что она не поедет с ним. Валентина осталась дома с мужем и всю ночь не выпускала его из объятий. На следующий день она отплыла на сондринг вместе со своими аспирантами, и все пошло своим чередом. Она плакала об Эндере только ночью, когда никто не мог ее слышать.
Но аспиранты не слепые и не глухие, и по университету пополз слух о том, как опечалил профессора Виггин отъезд ее брата, бродячего Голоса Тех, Кого Нет. И, как всякий слух, он был одновременно больше и меньше правды. Но одна студентка, девушка по имени Пликт, поняла, что за грустным расставанием Валентины и Эндрю Виггина кроется какая-то тайна, какая-то история более древняя, чем кажется на первый взгляд.
Она попыталась отыскать их дом, проследить их долгий путь среди звезд. Когда старшей дочери Валентины, Сифте, исполнилось четыре года, а сыну Репу только что сравнялось два, Пликт пришла к профессору Виггин. К тому времени она сама уже преподавала в университете. Пликт показала Валентине свой рассказ, опубликованный в одном из университетских журналов. Художественный вымысел, казалось бы, только она ничего не выдумывала. История брата и сестры, самых старых людей во Вселенной. Они родились на Земле еще до того, как была основана первая колония, и всю жизнь бродили по космосу из мира в мир, нигде не останавливаясь надолго.
К облегчению Валентины и, как это ни странно, к разочарованию, Пликт не докопалась до того, что Эндер был первым Голосом Тех, Кого Нет, а Валентина - историком, скрывавшимся под псевдонимом Демосфен. Но она узнала о них достаточно, чтобы описать их прощание: сестра решила остаться с мужем, а брат лететь дальше. В ее рассказе было куда больше нежности и тепла, чем в их настоящем прощании. Пликт описывала то, что могло бы произойти, если бы Эндер и Валентина больше любили театр и меньше - друг друга.
- Зачем ты написала это? - спросила Валентина.
- А разве эта история сама по себе по заслуживает того?
Ответ-перевертыш задел Валентину, но остановить ее было не так-то просто.
- Чем был для тебя мой брат Эндрю, раз ты переворошила столько информации, чтобы написать рассказ?
- Опять неправильный вопрос.
- Похоже, я проваливаюсь на каком-то экзамене. Не будешь ли ты добра дать хоть какой-нибудь намек?
- Не сердитесь. Вы должны были спросить меня, почему я выдала это за вымысел.
- Почему?
- Потому что я узнала, что Эндрю Виггин, Голос Тех, Кого Нет, есть Эндер Виггин, Убийца.
Эндер покинул Трондхейм четыре года назад, ему лететь еще восемнадцать лет. Валентине стало плохо при мысли, во что превратится его жизнь, если на Лузитании его встретят как человека, совершившего самый постыдный поступок в истории человечества.
- Вам не нужно меня бояться, профессор Виггин. Если бы я собиралась раструбить об этом, я давно бы это сделала. Когда я узнала, кто он, то поняла, что он давно раскаялся. И такое настоящее искупление! Голос Тех, Кого Нет заставил человечество понять, что свершенное Эндером было страшным преступлением, и принял имя Голоса, как и сотни других, и обвинял самого себя на двадцати мирах.
- Ты нашла так много, Пликт, а поняла так мало.
- Я поняла все! Перечитайте, что я написала, - разве это не понимание?!
И Валентина сказала себе, что человеку, который узнал так много, можно рассказать и все остальное. Но именно ярость, а не доводы рассудка заставили Валентину бросить в лицо Пликт слова, которые она прежде не говорила никому.
- Пликт, мой брат не копировал подлинный Голос. Он написал «Королеву Улья» и «Гегемона»!
Когда Пликт поняла, что Валентина говорит правду, она долго не могла прийти в себя. Все эти годы она считала Убийцу Эндера предметом исследования, а автора «Королевы Улья» и «Гегемона» - своим наставником и духом-покровителем. Узнав, что это один и тот же человек, Пликт примерно на час потеряла способность связно мыслить.
Потом они еще долго разговаривали с Валентиной и доверились друг другу, и Валентина пригласила Пликт стать учителем ее детей и сотрудником по работе в университете. Джакта удивили эти хозяйственные новшества, но спустя некоторое время Валентина открыла ему секреты, которые откопала Пликт. Все это превратилось в семейную легенду, и дети росли, слушая замечательные истории о своем давно уехавшем дяде Эндере, которого все вокруг называли чудовищем и который на самом деле был спасителем, пророком и мучеником.
Годы шли, семья росла и процветала, и тоска Валентины по Эндеру сменилась гордостью за него, приятием и признанием его судьбы. Она ждала, когда он прибудет на Лузитанию, разгадает загадку свинксов, станет, как велит ему долг, апостолом раман. Это Пликт, добрая лютеранка, научила Валентину смотреть на жизнь Эндера с позиций религии. Покой и размеренность семейной жизни, чудо появления пятерых детей подтолкнули Валентину если не к догме, то к вере.
И на детях это сказывалось тоже. История про дядю Эндера, поскольку ее нельзя было рассказать чужому, приобрела несколько сверхъестественные тона. Сифте, старшая дочь, особенно заинтересовалась, и даже потом, когда ей исполнилось двадцать и детское, не задающее вопросов обожание Дяди Эндера прошло, он все еще оставался центром ее жизни, легендарным человеком, все еще живущим на планете, до которой не так уж далеко лететь.
Она не говорила с матерью и отцом, но доверилась своей учительнице.
- Когда-нибудь, Пликт, я встречу его и стану помогать ему в работе.
- Что заставляет тебя думать, что он нуждается в помощи? В твоей помощи? - Пликт относилась к людям скептически, чтобы заслужить ее уважение, нужно было очень много сделать.
- То, что в первый раз, в самом начале, он тоже не был один, разве не так?
И мечты Сифте летели вдаль, прочь от ледяных скал Трондхейма, к далекой планете, на которую еще не ступила нога Эндера Виггина. «Люди Лузитании, вы даже не подозреваете, какой великий человек ступит на вашу землю и возьмет на себя наше бремя. И я пойду за ним, когда настанет время, даже если это случится поколение спустя. Будь готова, встречай меня тоже, Лузитания!»
А в космосе, на корабле, Эндер Виггин и не знал, мечты скольких людей он везет с собой. Для него прошло всего несколько дней с тех пор, как он оставил Валентину плачущей на причале. Он не знал имени Сифте, для него она была зародышем в животе Валентины - не более того. Он только начал ощущать боль потери, которая для Валентины уже прошла. И мысли его были далеки от племянников и племянниц, живущих во льдах Трондхейма.
Он думал об одинокой измученной девочке по имени Новинья, о том, как она изменится за двадцать два года, которые пройдут на планете за время его путешествия, гадал, кем она будет, когда они встретятся. Потому что он любил ее, как только можно любить человека, и котором видишь самого себя в минуту самого большого горя.

6. ОЛЬЯДО

Судя по всему, свинксы сталкиваются с представителями других племен только во время войны. Когда они рассказывают друг другу истории (обычно в дождливую погоду), это чаще всего повествования о сражениях и героях. И завершается рассказ смертью, и для героя и для труса. Если верить этим историям, свинксы не рассчитывают уцелеть на войне. И они никогда не выказывали даже намека на интерес к самкам врага, не говорили ни об убийстве самок, ни об изнасиловании, ни о рабстве - традиционное обращение людей с женами погибших солдат явно не свойственно свинксам.
Значит ли это, что между племенами вовсе нет генетических контактов? Отнюдь. Возможно, генетический обмен производят самки. Какой-нибудь традиционный праздник, обмен услугами. В обществе свинксов самцы полностью подчинены самкам, и поэтому обмен может легко происходить без ведома самцов или они настолько стыдятся его, что избегают говорить о нем с нами.
Зато они очень любят рассказывать о сражениях. Типичное описание, взятое из записей моей дочери Кванды (2:21, прошлого года, записано во время дождя).
Свинкс (говорит на звездном): «Он убил троих моих братьев и не был даже ранен. Никогда раньше я не видел такого сильного и бесстрашного воина. Его руки были по локоть в крови, а расщепленная дубинка измазана мозгами моих братьев. Он знал, что достоин чести, пусть даже его слабое племя проиграло бой. Да! Дей хонра! Эу Лье дей! („Я воздал честь! Я воздал ему честь!“)».
(Слушатели прищелкивают языками и кричат).
Свинкс: «Я дал ему подножку и повалил на землю. Он отчаянно сопротивлялся, пока я не показал ему траву, зажатую в моей руке. Тогда он открыл рот и запел странную, незнакомую песню дальней страны. Нунка сера мадейра на мано да генте! („Никогда не будет он палкой в наших руках!“)».
(Тут рассказ прервался, и свинксы хором запели песню на языке жен. Я еще никогда не слышала такую длинную. Замечу, что это вполне типичный оборот: свинкс ведет рассказ на звездном, а в кульминационный момент переходит на португальский. Немного подумав, мы поняли, что ведем себя так же: в минуты эмоционального напряжения говорим на родном языке.)
Это описание сражения вовсе не кажется странным, но мы слышали десятки историй, и все, все они кончаются смертью главного героя. По всей видимости, свинксы не любят мелодраму.
Либердаде Фигейра де Медичи. Доклад о межплеменных отношениях аборигенов Лузитании. «Культурный обмен». 1964:12:40.
Во время межзвездного перелета делать особенно нечего. Курс проложен, корабль вышел на точку перехода и стартовал. Остается только подсчитать, насколько близка скорость корабля к скорости света. Корабельный компьютер вычислял точную скорость, а затем устанавливал, сколько дней субъективного времени пройдет, прежде чем корабль сможет переключиться на достойную досветовую скорость. «Как хронометр, - подумал Эндер, - вернее, секундомер. Один щелчок, потом второй - и скачки окончены».
Личность Джейн не помещалась в корабельный компьютер, а потому Эндер провел восемь дней путешествия почти в полном одиночестве. Корабельный мозг оказался достаточно умным, чтобы помочь Эндеру изучить португальский на базе испанского. Эндер понял, что сможет говорить, а вот с пониманием возникли сложности: слишком много «проглатывается согласных, трудно различать слова».
Но нельзя же все время разговаривать по-португальски с примитивным компьютером. После двух-трех часов занятий Эндер начинал звереть. Раньше Вэл всегда была рядом. Они могли и не разговаривать друг с другом - Вэл и Эндер так давно знакомы, что почти не нуждались в словах. Но когда Валентины не было, Эндер не мог справиться с собственными мыслями. Они перестали принимать завершенную форму, потому что некому было их высказать.
И от Королевы Улья помощи тоже ждать не приходилось. Ее мысли сиюминутны, привязаны не к синапсам, а к филотам, и релятивистские эффекты скорости света не сказываются на них. За каждую минуту времени Эндера Королева успевала прожить шестнадцать часов - разница слитком велика, чтобы сохранилась хоть какая-то возможность общения. Если бы Королева не пряталась в коконе, то распоряжалась бы тысячами подданных, жукеры выполняли бы спою работу, передавали свои чувства и знания в огромный резервуар ее памяти. Но пока у Королевы была только память, и, проведя восемь дней в заключении, Эндер начал понимать ее страстное желание освободиться.
К концу восьмого дня Эндер уже довольно прилично говорил по-португальски. Ему уже не требовалось переводить в уме фразу сначала на испанский, а уж потом на бразильский диалект. И еще он мечтал о человеческом обществе и был готов даже обсуждать вопросы религии с кальвинистом, лишь бы получить в собеседники нечто поумнее проклятого компьютера.
Корабль совершил Переход. В какую-то неопределенную минуту скорость корабля относительно остальной Вселенной изменилась. Вернее, теория гласила, что все происходит как раз наоборот: изменяется скорость движения Вселенной, тогда как корабль пребывает в состоянии покоя. Проверить теорию было невозможно, ибо не существовало точки отсчета, с которой ученые могли бы наблюдать феномен. Наука располагала только догадками, и никто толком не понимал, как работает филотический эффект. Анзибль открыли по чистой случайности, а с ним и Принцип Одновременности, и Переход. Принцип неясен, а работать работает.
В иллюминаторах корабля снова появились звезды. Переход завершен, и пассажиры корабля могут видеть внешние источники света. Когда-нибудь ученые узнают, почему для Перехода нужно так мало энергии. Эндер не сомневался, что где-то далеко за эту видимую легкость платят страшную цену. Ему приснилось однажды, что каждый раз, когда корабль совершает Переход, в небе мигает звезда. Джейн уверяла его, что это не так, но он-то знал, что большая часть звезд не видна человеку и, исчезни завтра хоть триллион, мы не заметим разницы. Еще тысячи лет будем смотреть на фотоны, посланные уже погасшей звездой. К тому времени, как мы поймем, что Галактика гибнет, будет уже поздно что-либо предпринимать.
- Развлекаешься параноидальными фантазиями? - спросила Джейн.
- Ты же не можешь читать мысли.
- А ты начинаешь беспокоиться о судьбе Вселенной под конец каждого перелета. Это тебя так тошнит. Кого укачивает на реке, кого в космосе.
- Ты сообщила властям Лузитании, что я прибыл? Таможне…
- Это очень маленькая колония. Никакой таможни, никаких документов. Здесь почти никто не бывает. Есть челнок, автомат, он доставит нас на здешний смешной карликовый космопорт.
- И никаких иммиграционных барьеров?
- Ты - Голос. Они не могут захлопнуть дверь перед твоим носом. Да и всей иммиграционной власти - госпожа губернатор, она же мэр, ну, границы колонии совпадают с границами города. Ее имя Фария Лима Мария до Боскве, прозвище - Босквинья, она посылает тебе привет и желает, чтобы ты поскорее убрался отсюда, потому что у нее и так достаточно хлопот, не хватало только пророка агностицизма.
- Так и сказала?
- Ну, не совсем. Так выразился епископ Перегрино, и она согласилась. Но у нее такая работа. Если бы ты заявил ей, что католики - суеверные дураки и идолопоклонники, госпожа мэр ответила бы тебе тяжелым вздохом и спросила, сможешь ли ты держать это мнение при себе.
- Что-то ты крутишь, - сказал Эндер. - Ну, где твои неприятные новости?
- Новинья отменила приглашение. Через пять дней после твоего отлета.
Согласно Звездному Кодексу, приглашение нельзя официально отменить, если вызванный священник уже отправился в путь. Тем не менее это резко меняло ситуацию - Новинья не ждет его, боится его прихода. Он надеялся, что она встретит его как друга. А она, пожалуй, отнесется к нему еще враждебнее, чем местная католическая верхушка.
- Все, чтобы облегчить мне работу, - вздохнул он.
- Дела обстоят не так уж плохо, Эндрю. Видишь ли, в последующие годы еще несколько человек пожелали вызвать Голос Тех, Кого Нет, и они приглашения не отменяли.
- Кто?
- Знаешь, невероятное совпадение. Дочь Новиньи Эла и ее же сын Миро.
- Они не могли знать Пипо. Почему они хотят, чтобы я Говорил о нем?
- Да нет, Пипо тут ни при чем. Эла вызвала Голос шесть недель назад. Она хочет, чтобы ты говорил об ее отце, Маркосе Рибейре, по прозвищу Маркано, отбросившем копыта в баре. Не от алкоголя - он был болен. Умер от какого-то внутреннего разложения.
- Ты начинаешь беспокоить меня, Джейн. Глубина твоего сопереживания просто…
- Сопереживание и прочие эмоции - твоя епархия. Зато я умею отыскивать полезную информацию.
- А мальчик - как его зовут?
- Миро. Вызвал Голос четыре года назад. Для сына Пипо, Либердаде - Либо.
- Да ведь ему же нет сорока…
- Ну, ему помогли закончить жизненный путь пораньше. Понимаешь, он был ксенологом, или зенадором, как говорят португальцы.
- Свинксы…
- Так же, как и его отца. Даже расположение органов прежнее. Кстати, пока ты был в дороге, они казнили еще двух свинксов. Единственное отличие - для свинксов они посадили деревья. Люди не удостоились такой чести.
Оба ксенолога убиты свинксами. Второе поколение подряд.
- Что решил Звездный Совет?
- Как тебе сказать. Они все еще думают, ни на что не могут решиться. До сих пор не утвердили нового ксенолога. У Либо было двое подмастерьев: его дочь Кванда и Миро.
- Они продолжают работать со свинксами?
- Официально - нет. В этом вопросе существуют разногласия. После того как Либо погиб, Совет приказал посещать свинксов не чаще раза в месяц. А дочка Либо категорически отказалась подчиняться.
- И они не сместили ее?
- Решение о дальнейшем сокращении контактов прошло минимально необходимым большинством голосов. Предложение наказать девушку не набрало большинства. Их беспокоит, что Миро и Кванда так молоды. Два года назад с Калькутты вылетела группа ксенологов. Всего лишь через тридцать три года они прибудут на место и примут на себя ответственность за контакт.
- Есть хоть какие-нибудь предположения о причине второго… убийства?
- Никаких. Но ведь ты уже здесь.
Ответная шутка уже готова была сорваться с его языка, но тут он почувствовал, как в дальнем углу его сознания зашевелились мысли Королевы Улья. Эндер ощущал их, как ветер в зеленой листве, как шорох, легкое движение, солнечный спет, да, он пришел сюда, чтобы Говорить над могилами. Но также, чтобы воскресить мертвых.
«Это хорошее место».
«Почему все узнают новости раньше меня?»
«Здесь есть разум. Он говорят. Я слышу его лучше, чем когда-либо слышала людей».
«Свинксы? Они думают, они мыслят так, как мы?»
«Он знает о свинксах. Подожди немного, он нас боится».
Королева Улья ушла, оставив Эйлера в одиночестве размышлять над вопросом: не окажется ли Лузитания тем самым большим куском, которым он и подавится.
Сегодня епископ Перегрино произносил проповедь сам. Это был дурной знак. Епископ не обладал ораторским даром, он волновался, говорил длинными и путаными фразами, большую часть проповеди Эла не могла разобрать, о чем он, собственно, ведет речь. Квим, естественно, делал вид, что ему все понятно, так как не сомневался, что епископ не может ошибиться или оговориться. А маленький Грего даже не притворялся заинтересованным. Даже когда сестра Эсквесименто, известная своим острым взглядом и железной хваткой, проходила по рядам, Грего продолжал бесстрашно творить очередную пакость.
Сейчас он выковыривал заклепки из свинки передней пластиковой скамьи. Эла нервничала. Мальчик так силен! Обычный шестилетний ребенок не может просунуть отвертку под край вплавленной в скамью заклепки. Эла даже не была уверена, что сама может это сделать.
Если бы отец был здесь, он, конечно же, протянул бы свою длинную руку, осторожно отобрал у Грего отвертку и спросил бы шепотом: «Где ты ее взял?», а Грего смотрел бы на него своими большими невинными глазами. Позже, после мессы, все вернулись бы домой, и отец устроил бы Миро взбучку за то, что он бросает отвертки где попало. Он обзывал бы Миро страшными словами, винил его во всех несчастьях семьи, а Миро слушал бы и молчал. Эла занялась бы хлопотами по хозяйству, ужином. Квим уселся бы в углу, перебирая четки и бормоча свои бесполезные глупые молитвы. Ольядо, счастливчик, обладатель электронных глаз, просто выключил бы их или прокручивал бы какое-нибудь счастливое воспоминание, не обращая внимания на то, что творится вокруг. Квара молча забилась бы в угол. А маленький Грего стоял бы счастливый посреди комнаты, ухватив отца за штанину, и радостно слушал, как тот ругает Миро за его, Грего, проступки.
От этих воспоминаний Элу просто передернуло. Если бы все кончалось здесь, это еще можно было бы вынести. Но потом Миро уходил, они ели и…
Тонкая рука сестры Эсквесименто вылетела вперед, ногти впились в плечо Грего. В тот же миг мальчик выпустил отвертку, конечно, чтобы она грохнула об пол. Но сестра Эсквесименто не была дурой. Она быстро наклонилась и поймала отвертку свободной рукой. Грего ухмыльнулся. Ее лицо оказалось всего в нескольких дюймах от его колена. Эла поняла, что он задумал, протянула руку, чтобы остановить его… Но поздно - он резко вскинул ногу и попал коленом прямо по зубам сестры Эсквесименто. Монахиня вскрикнула от боли и отпустила плечо Грего, а он выдернул отвертку из ее рук. Прижав ладонь к разбитому рту, сестра Эсквесименто побежала вниз по проходу, а Грего вернулся к своей разрушительной деятельности.
«Отец умер, - напомнила себе Эла. Эти слова звучали для нее словно восхитительная музыка. - Отец умер, он мертв, но он все еще здесь. Он оставил нам свое страшное, омерзительное наследство. Яд, которым он отравил нас, все еще действует и со временем уничтожит всех нас. Когда он умер, его печень оказалась всего два дюйма длиной, а селезенку вообще не смогли найти. На их месте выросли непонятные опухоли. У этой болезни нет названия. Просто тело отца сошло с ума, отклонилось от чертежа, по которому созданы человеческие существа. И теперь болезнь живет в его детях. Нет, не в телах детей, а в душах. Мы родились, как и положено появляться на свет человеческим детям, мы даже выглядим как нормальные дети. Но каждый из нас в свое время потерял душу и получил подменыша, кривой, зловонный, омерзительный отросток души нашего дорогого отца. Может быть, все пошло бы по-другому, если бы мать хотя бы пыталась вмешаться. Но ей плевать на все, кроме ее микроскопов и генетически улучшенной овсянки, или чем еще она там у себя занимается».
- …Так называемый Голос Тех, Кого Нет! Но есть только один, кто может говорить от имени мертвых, и это Сакрадо Кристо…
Слова епископа Перегрино привлекли ее внимание. «Что это он говорит о Голосе Тех, Кого Нет? Откуда он мог узнать, что я обратилась с просьбой?..»
- …Закон требует, чтобы мы обращались с ним учтиво, но не требует веры! Не ищите правды в рассуждениях и гипотезах безбожников - она дана нам в учении Матери Нашей, Святой Церкви. И когда он пройдет среди вас, улыбайтесь ему, но заприте сердца свои и…
«Почему он всех предупреждает? До ближайшей католической планеты, Трондхейма, двадцать два года пути, и вряд ли у них есть свой Голос. Пройдут десятки лет, пока Голос доберется сюда, если он прилетит вообще». Она перегнулась через плечо Квары, чтобы спросить Квима - он-то наверняка слышал все до последнего слова.
- Что он сказал о Голосе? - прошептала Эла.
- Если бы ты внимательно слушала, то все бы знала сама.
- Если ты сейчас же не расскажешь, я тебя чем-нибудь заражу.
Квим ухмыльнулся, показывая, что не боится угроз. Но на самом деле он очень даже боялся, а потому сказал:
- Какой-то негодяй-недоверок пригласил сюда Голос. Давно, когда убили первого ксенолога. Голос приезжает сегодня днем, челнок уже в пути, и мэр поехала встречать его в космопорт.
Нет, это нечестно, она так не договаривалась. Компьютер не сказал, что Голос уже и пути. Он должен был прилететь через много лет и рассказать правду о чудовище, которое им приходилось называть отцом, о человеке, чья семья благословляла день его смерти. Правда пришла бы, словно луч света, она очистила бы ее, Элы, прошлое. Но отец слишком недавно умер. Нельзя Говорить о нем сейчас. «Его щупальца все еще тянутся из могилы к нам. Мы все привязаны к нему».
Проповедь кончилась, а за ней и сама месса. Эла крепко сжимала руку Грего, надеясь вовремя пресечь его попытки покуситься на чью-то книгу или сумку. Они с трудом проталкивались через толпу Хорошо хоть Квим на что-то годен - тащит Квару, которая всегда словно каменеет на людях. Ольядо способен сам о себе позаботиться: включил свои глаза и подмигивает всем этим пятнадцатилетним полудевственницам - развлекается, пугает. Эла бросила короткий взгляд на статуи ос Венерадос - ее давно умерших, наполовину святых бабушки и дедушки. «Ну как, гордитесь вы такими замечательными внуками?»
Грего ухмылялся во весь рот - ну как же, в его руке была зажата детская туфелька. Эла очень надеялась, что трофеи достался брату без борьбы. Она отобрала у него туфельку и положила ее на маленький алтарь, где - вечное свидетельство чуда Десколады - горели свечи. Кто бы ни был хозяином обуви, он сможет найти ее здесь.
Машина летела над поросшей травой равниной, простиравшейся от маленького космопорта до самого города. Мэр Босквинья была достаточно вежлива и приветлива. Она показывала гостю стада полуодомашненных кабр, местных млекопитающих, от которых получали только шерсть, так как их мясо не содержало питательных веществ, необходимых человеку.
- А свинксы едят их? - спросил Эндер.
Она подняла бровь.
- Мы не так много знаем о свинксах.
- Они живут в лесу. Но выходят ли на равнину?
Она пожала плечами.
- Фрамлингам сверху виднее.
Легкость, с которой губернатор употребила этот термин, на мгновение ошеломила Эндера. Но, конечно же, последняя книга Демосфена написана двадцать два года назад и давно разошлась по анзиблю по всем Ста Мирам. Утланнинг, фрамлинг, раман, варелез - теперь эти слова стали частью звездного и, пожалуй, уже успели несколько устареть.
А вот отсутствие интереса к свинксам сильно обеспокоило Эндера. Люди Лузитании не могли забыть о существовании свинксов, ведь именно из-за них вокруг города поставили ограду, за которую не мог выходить никто, кроме зенадорес. Нет, она не проявляла безразличия, она пыталась сменить тему, избежать разговора. Интересно почему - больно говорить о свинксах-убийцах или не доверяет фрамлингу Эндеру?
Они поднялись на вершину холма, Босквинья остановила машину, и та мягко опустилась на выставленные полозья. Прямо под ними широкая река прокладывала себе путь между зелеными холмами. Дальнюю возвышенность на той стороне реки покрывал лес, на самом берегу стоял маленький чистый городок - кирпичные и пластиковые дома с красными черепичными крышами. А рядом фермы, и узкие полоски полей тянутся до склона того холма, на котором стоят Эндер и Босквинья.
- Милагр, - сказала Босквинья. - На холме, выше всех, - собор. Епископ Перегрино просил свою паству быть вежливыми и помогать вам во всем.
По ее интонации Эндер понял, что епископ также назвал его опасным разносчиком агностицизма.
- Помогать мне во всем и молиться, чтобы Господь поразил меня громом. Так?
Босквинья улыбнулась:
- Господь являет для нас пример христианской терпимости. Мы полагаем, что город последует ему.
- Вы знаете, кто вызвал меня?
- Кто бы он ни был, он… достаточно скрытен.
- Вы ведь не только мэр, но и губернатор. У вас есть доступ к самой различной информации.
- Я знаю, что первый вызов был отменен, но, к сожалению, слишком поздно. Я также в курсе того, что за последнее время еще двое граждан обратились с просьбой к Голосам. Но вы должны понять, что большинство жителей города довольны своей религией и привыкли получать утешение от священников.
- Думаю, вы можете успокоить их. Мое занятие не имеет ничего общего с доктриной об утешении.
- Ваше любезное решение подарить нам скрику сделает нас достаточно популярным во всех городских барах, и, можете быть уверены, вы увидите их шкуры на многих модницах. Скоро осень.
- Я купил скрику вместе с кораблем. Мне она не нужна, и я вовсе не рассчитываю на какую-то особую благодарность. - Он посмотрел на жесткую, слегка напоминающую мех траву у своих ног. - Эта трава местная?
- И совершенно бесполезная. Мы ее даже на сено пустить не можем. Если ее срезать, она сохнет и к следующему дождю рассыпается в пыль. А внизу, на полях, у нас растет амарант, бархотник, наша ксенобиолог вывела особый сорт. Рис и пшеница здесь не приживаются, что ни делай, а вот амарант оказался таким жизнестойким, что нам приходится использовать гербициды, чтобы не дать ему распространиться.
- Зачем?
- Этот мир на карантине, Голос. Амарант так хорошо приспособлен к местной среде, что, дай ему волю, он вытеснил бы всю местную траву. Мы не должны переделывать Лузитанию. Наоборот, нам предписано вносить как можно меньше изменений.
- Людям, должно быть, приходятся тяжело.
- Внутри нашего мира, нашего города, мы свободны и наша жизнь - полна. А за оградой… Никто не хочет выходить за нее. Никто.
Она с трудом скрывала свои чувства. И Эндер понял, что страх перед свинксами успел глубоко укорениться в этом мире.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

- Голос, я знаю, вы думаете, что мы боимся свинксов. Да, возможно, некоторые из нас действительно испытывают страх. Но то, что чувствует большинство, - это вовсе не испуг. Нет. Это ненависть. И гнев.
- Вы их никогда не видели.
- Вы должны знать, у нас погибли двое зенадорес. Я даже подозреваю, что первый, вызвавший вас, просил Говорить о смерти Пипо. Но известно ли вам, что обоих, Пипо и Либо, очень любили в городе? Особенно Либо. Он был очень добрым и щедрым человеком, и все мы искренне оплакивали его смерть. Невозможно понять, почему свинксы так поступили с ним. Дом Кристано, аббат ордена Фильос да Менте де Кристо, говорит, что им, наверное, неведома нравственность, а это может означать, что они звери, животные. Или что они еще не совершили грехопадения, не отведали запретного плода. - Она сухо улыбнулась. - Но это все теология. Вам неинтересно.
Эндер промолчал. Он уже привык, что почти все верующие убеждены: их священные истории ничего не значат для атеистов и иноверцев. Но Эндер вовсе не считал себя атеистом и понимал, что многие из священных историй воистину святы, но не мог объяснить это Босквинье. Да и не стоило. Ее мнение изменится со временем. Сейчас она подозревает его во всех смертных грехах, но ее можно привлечь на свою сторону. Хороший мэр должен видеть людей как они есть, а не судить их по тому, чем они кажутся.
Он решил сменить тему.
- Фильос да Менте де Кристо. Мой португальский очень плох, но эти слова переводятся как «Дети Разума Христова»?
- Это новый, ну, относительно новый орден, созданный всего четыреста лет назад по распоряжению Нашего Святого Отца, Папы…
- О, я знаю Детей Разума Христова, уважаемая мэр, я Говорил над могилой Сан-Анжело на планете Мокзетума в городе Кордова.
Она удивленно раскрыла глаза:
- Так, значит, это правда?
- Я слышал множество вариантов этой истории, мэр Босквинья. Один из них гласит, что перед самой кончиной дьявол все же овладел Сан-Анжело и тот пожелал, чтобы по нему отслужил свою дьявольскую службу язычник Хабладор де лос Муэртос.
- Что-то такое передавалось шепотом, - улыбнулась Босквинья. - Дом Кристано, конечно, утверждает, что это чушь.
- Вышло так, что Сан-Анжело еще до того, как стал святым, слышал мою Речь над женщиной, которую знал. Плесень в крови уже убивала его. Он пришел ко мне и сказал: «Эндрю, они уже плетут вокруг меня какую-то жуткую ложь. Говорят, я чудотворец, меня нужно канонизировать. Ты должен помочь мне. Рассказать правду после моей смерти».
- Но все чудеса подтвердились, и его канонизировали всего через девяносто лет после смерти.
- Да. Это отчасти моя вина. Когда я Говорил о нем, то сам свидетельствовал о нескольких чудесах.
Теперь она рассмеялась:
- Голос, который верит в чудеса!
- Посмотрите на ваш церковный холм. Какая часть этих зданий принадлежит священникам, а какая - школе?
Босквинья поняла вопрос и фыркнула:
- Дети Разума Христова послушны епископу.
- Но они хранят знание и преподают то, что считают нужным, нравится это епископу или нет.
- Возможно, Сан-Анжело позволял вам вмешиваться в дела церкви, но, уверяю вас, епископ Перегрино не столь терпим.
- Я прилетел Говорить об обычной смерти и буду послушен закону. Полагаю, вы убедитесь, что я принесу куда меньше зла, чем вы ожидаете, и, возможно, много добра.
- Если вы приехали, чтобы Говорить о смерти Пипо, Голос Пелос Муэртос, вы не сделаете ничего, кроме зла. Оставьте свинксов там, за оградой. Если бы вышло по-моему, ни один человек не мог бы выйти за ворота.
- Я надеюсь, здесь можно снять комнату.
- Наш город почти не меняется, Голос. У каждого свой дом. Приезжих не бывает, так зачем содержать гостиницу? Мы можем предложить вам только маленький пластиковый дом, оставшийся от первых колонистов. Он старый, но со всеми удобствами.
- И поскольку я не нуждаюсь ни в просторе, ни в роскоши, уверен, что он мне подойдет. Я буду очень рад встретиться с Домом Кристано. Там, где живут последователи Сан-Анжело, у правды есть друзья.
Босквинья усмехнулась и снова запустила мотор. Как и предполагал Эндер, ее недоверие к Голосу Тех, Кого Нет сильно пошатнулось.
Подумать только, этот человек был знаком с Сан-Анжело и так тепло отозвался о Фильос… После речей епископа Перегрино она ожидала совсем другого.
Комната была обставлена скудно, и если бы Эндер привез хоть какой-нибудь багаж, то не нашел бы для него места. Эндеру удалось за пять минут распаковать и разложить содержимое своей сумки. Остался только завернутый в полотенце кокон Королевы Улья. Голос уже давно перестал чувствовать неловкость от того, что держит будущее великой расы в старой дорожной сумке под кроватью.
- Возможно, мы остановимся здесь, - сказал он. Даже сквозь полотенце кокон был прохладным на ощупь.
«Это здесь».
Его раздражала ее уверенность. Теперь в «голосе» Королевы не осталось ни намека на прежние чувства: нетерпение, страх, желание освободиться. Осталась только полная уверенность.
- Хотел бы я чувствовать себя так же, - он покачал головой, - даже если это здесь, все зависит от того, смогут ли свинксы жить с вами в мире.
«Па самом деле, проблема в том, смогут ли люди жить с ними в мире, без нашего вмешательства».
- Мне нужно время. Несколько месяцев.
«Действуй, как сочтешь нужным. Мы больше не спешим».
- Что вы такого здесь нашли? Когда-то вы сказали мне, что можете общаться только со мной.
«Та часть мозга, что содержит мысли, то, что вы называете филотическим импульсом, силой анзибля, очень холодна, и потому нам трудно говорить с людьми. Но наш новый друг, которого мы встретили здесь, один из многих местных жителей… Его филотический импульс сильнее, четче, чище, его легче поймать, он хорошо слышит нас, видит нашу память. Мы видим его, нам так легко с ним. И прости, прости нас, старый друг, спутник, мы оставляем тяжелый труд, не станем больше говорить с твоим разумом, а вернемся к нему и будем говорить с ним, потому что с ним не нужно все время искать слова и образы, которые может воспринять твой аналитический мозг, потому что мы чувствуем его, как солнечный свет, как тепло солнечного света на его лице, на наших лицах, как холодную воду, прохладную воду внизу, у наших ног, как движение, легкое и плавное, как легкий ветерок, который не прикасался к нам три тысячи лет. Прости, мы остаемся с ним, пока ты не разбудишь нас, пока не дашь нам жизнь в этом мире, потому что ты сделаешь это в свое время, своим путем придешь к тому, что это здесь, что это - мир, что это - дом…»
А потом он и вовсе потерял ход ее мысли, она ускользнула, как сразу после пробуждения забывается, исчезает сон, даже если пытаешься запомнить и сохранить его. Эндер не понял толком, что обнаружила в этом мире Королева Улья, но, какие бы тайны здесь ни крылись, это ему придется иметь дело со Звездным Кодексом, католической церковью, молодыми ксенологами, которые могут помешать его встрече со свинксами, ксенобиологом, изменившей свое мнение о Голосах. Кроме того, есть еще одна, пожалуй, самая трудная проблема: если Королева Улья решит остаться здесь, ему придется остаться тоже. «Я столько лет жил отдельно от всего человечества, - подумал он, - иногда возвращался, чтобы помочь или выяснить что-нибудь, исцелить рану или нанести ее, а потом снова уходил, не задетый людьми и миром. Как смогу я стать частью этого общества, если мне придется жить здесь? Когда-то я был частью армии маленьких мальчиков в Боевой школе, потом жил вместе с Валентиной, но все это уже в прошлом, уже потеряно…»
- Что, тихо подвываешь от одиночества? - спросила Джейн. - Я прямо слышу, как твое дыхание становится тяжелее, а биение сердца замедляется. Через несколько минут этой жизни ты уснешь, умрешь или заплачешь.
- Я устроен куда сложнее, чем ты думаешь, - весело отозвался Эндер. - У меня острый приступ жалости к себе, я думаю о еще не случившихся неприятностях.
- Отлично, Эндер. Раньше сядешь… Представь себе, сколько бед ты сможешь оплакать. - Терминал ожил, и на экране появился кордебалет, девушки, возбужденно визжа, выбрасывали вверх замечательной длины ноги, а в центре стояла Джейн в облике свинкса. - Сделай пару упражнений и сразу почувствуешь себя лучше. Слушай, ты уже распаковал вещи. Чего ты ждешь?
- Джейн, я даже не знаю, где я.
- У них нет приличной карты города, - объяснила Джейн. - Все и так знают, кто где живет. По зато есть план канализационной системы по районам. И я могу вычислить, где жилые дома.
- Покажи.
Над терминалом материализовалась трехмерная модель города Милагра. Может быть, Эндер и не был для лузитанцев особо желанным гостем и предоставленное ему жилище по отличалось роскошью, но хозяева проявили поразительную компьютерную щедрость. Они установили для него не обычный домашний терминал, а рабочий имитатор. Машина могла проецировать голограмму, объем которой в шестнадцать раз превышал возможности среднего компьютера, а краски, а разрешение, а точность какая! Имитация оказалась настолько хороша, что Эндер на мгновение почувствовал себя Гулливером, склонившимся пал городком лилипутов. Маленькие люди еще не боятся его, они не знают, что он может уничтожить их движением руки.
Над каждым районом в воздухе висело его название.
- Ты здесь, - пояснила Джейн. - Вила Велья - старый город. В квартале от этого домика находится прасса, где проходят все собрания.
- У тебя есть карта территории свинксов?
Имитация словно двинулась на Эндера. Мелкие детали исчезли, зато объем модели увеличился. «Как будто летишь над городом, - подумал Эндер, - как ведьма на метле». Границы города были обозначены высокой оградой.
- Этот забор - единственная преграда между нами и свинксами?
- Он генерирует электрическое поле, а оно, в свою очередь, бьет по всем чувствительным к боли клеткам, до которых может добраться, - отозвалась Джейн. - Одно прикосновение пускает вразнос любую аппаратуру. Такое чувство, будто тебе отпиливают пальцы ржавой пилой.
- Как приятно. Мы что, в концентрационном лагере? Или это зоопарк?
- Все зависит от того, с какой стороны подойти, - ответила Джейн. - Люди за решеткой поддерживают связь со всей Вселенной, а свободные свинксы отрезаны от нее.
- Но свинксы даже не знают, что им чего-то недостает.
- Понимаю, - фыркнула Джейн. - Одна из самых очаровательных человеческих черт. Вы все абсолютно уверены, что остальные жители Вселенной просто умирают от зависти из-за того, что им не повезло и они не смогут стать хомо сапиенс. - За оградой начинался склон холма, на вершине к небу поднимались деревья. Лес. - Ксенологи никогда не заходили в земли свинксов достаточно глубоко. Та группа свинксов, с которыми они общаются, живет примерно в километре от ограды. Свинксы строят хижины - это поселение самцов. Мы ничего не знаем о других племенах, но съемки со спутников показывают, что во всех здешних лесах живет столько свинксов, сколько может прокормиться охотой и собирательством.
- Они охотники?
- Скорее, собиратели.
- Где погибли Пипо и Либо?
Джейн осветила густо поросший травой кусок склона. Невдалеке росло большое одинокое дерево, поодаль стояли еще два, потоньше, помоложе.
- Эти деревья, - пробормотал Эндер. - Их не было на тех голограммах, что я видел на Трондхейме.
- Прошло двадцать два года. Большое дерево свинксы посадили, чтобы обозначить место смерти мятежника по имени Корнерой, его казнили незадолго до смерти Пипо. А эти два - результат недавних казней.
- Хотел бы я знать, почему для свинксов они сажают деревья, а для людей нет.
- Деревья для них священны, - ответила Джейн. - Пипо отмечал, что у большинства деревьев есть имена, и предполагал, что их называют в честь мертвых.
- А люди просто не вписываются в систему. Они не могут стать тотемами. Да, похоже на правду. Только, знаешь, мифы и ритуалы не появляются из ниоткуда. Существуют причины, обычно связанные с выживанием, сохранением вида.
- Эндрю Виггин - антрополог?
- Предмет изучения человечества есть человек.
- Попробуй изучить парочку людей, Эндер. Например, семью Новиньи. Кстати, компьютерную сеть запрограммировали так, чтобы ты не мог узнать, кто где живет.
- Значит, Босквинья не столь дружелюбна, как хотела казаться, - улыбнулся Эндер.
- Если ты станешь спрашивать, где живет такой-то, они узнают, куда ты пошел. И если им не захочется, чтобы ты туда попал, никто не будет знать, куда надо идти.
- Ты можешь убрать этот запрет?
- Я, собственно, уже.
Недалеко от ограды, рядом с куполом обсерватории, мигал огонек. Самый одинокий дом во всем городе. Дома, окна которых выходили на ограду, можно было пересчитать по пальцам, а этот еще стоял в стороне от всех. Интересно, Новинья решила поселиться здесь, чтобы быть поближе к забору или подальше от соседей? Впрочем, возможно, место для дома выбирал Маркано.
Ближайший район назывался Вила Альтрас, а дальше вдоль реки тянулся район Ас Фабрикас, который, как и следовало из названия, состоял в основном из маленьких фабрик, где выплавляли металл, синтезировали пластик, валяли шерсть, ткали, шили одежду, превращали в пищу доставленное фермерами сырье. Чисто, тихо, аккуратно. Самодостаточная экономика. А Новинья решила жить на задворках, на окраине, вне поля зрения, невидимкой. Теперь Эндер не сомневался, что идея принадлежала именно Новинье. Она никогда не была частью Милагра, не принадлежала к нему. Не случайно все три вызова пришли от нее и ее детей. Сам факт обращения к Голосу Тех, Кого Нет означал, что эти люди не считают себя членами католической общины, охватывавшей все человеческое население Лузитании.
- И все же, - сказал Эндер, - мне придется спросить у кого-то дорогу. Не стоит сразу же давать им понять, что они не могут скрывать от меня информацию.
Модель города исчезла, и над терминалом появилось лицо Джейн. Она не позаботилась приспособить изображение к размерам голограммы, а потому ее голова была раза в четыре больше натуральной величины. Впечатляющее зрелище. Изображение очень точное, вплоть до пор на носу.
- Я бы сказала, Эндрю, что информацию они не могут скрыть от меня.
- Ты лично заинтересована в моей осведомленности, Джейн.
- Знаю, - подмигнула она. - Но ты-то нет.
- Ты хочешь сказать, что не доверяешь мне?
- От тебя так и несет объективностью и справедливостью. Но я в достаточной степени человек, чтобы желать привилегий и предпочтения.
- Обещай мне, пожалуйста, одно.
- Все, что угодно, мой корпускулярный друг.
- Когда ты решишь что-нибудь от меня скрыть, сообщи, пожалуйста, что у тебя есть что скрывать.
- Это слишком сложно для маленькой старенькой меня. - Она превратилась в карикатуру на чрезмерно женственную даму.
- Для тебя нет ничего слишком сложного. Джейн, будь добра к нам обоим, не надо ставить мне подножек.
- Что я должна делать, пока ты занимаешься неортодоксальным семейством Рибейра?
- Что? Выясни, чем отличаются члены этого семейства от всех остальных жителей Лузитании. Во всем. И еще - конфликты между ними и властями. Были? Есть? Назревают?
- Ты говоришь, мой господин, и я повинуюсь. - Она начала быстро втягиваться в бутылку.
- Ты загнала меня сюда, Джейн. Почему ты теперь пытаешься вынести меня из себя?
- Я не пытаюсь. И ты приехал сюда сам.
- У меня в этом городе явная нехватка друзей.
- Мне ты можешь доверить свою жизнь.
- За свою жизнь я не беспокоюсь.
Прасса была любимым местом футбольных игр городских мальчишек. Большинство просто выпендривалось: ребята показывали друг другу, как долго могут продержать мяч в воздухе, пользуясь только ногами и головой. А и углу двое вели жестокую дуэль. Мальчик изо всех сил запускал мячом в девчонку, стоявшую метрах в трех от него. Девочка должна была принять удар, не двигаясь, не отклоняясь, каким бы сильным он ни оказался. Потом она кидала мяч обратно - и тут уже мальчишка становился мишенью. Девочка поменьше подносила мяч, отлетавший достаточно далеко.
Эндер попытался выяснить у кого-то из ребят, где находится дом семьи Рибейра. В ответ они либо недоуменно молчали, либо пожимали плечами, а если Эндер настаивал, мальчик просто уходил. За какие-то несколько минут прасса опустела. «Интересно, - подумал Эндер, - что такого наговорил обо мне горожанам этот епископ Перегрино?»
Дуэлянты, однако, не двинулись с места. Теперь, когда на прассе почти никого не осталось, Эндер заметил, что за дуэлью внимательно следит какой-то мальчик лет двенадцати. Со спины он выглядел как все другие ребята, но когда Эндер подошел ближе, то заметил, что с глазами у мальчика что-то не так. Прошла минута, прежде чем он сообразил. У паренька были искусственные глаза с металлическим блеском, но Эндер знал, как они работают. Только один глаз, фасеточный, по-настоящему «видит». Микропроцессор разделяет сигналы и передаст мозгу такой же поток информации, что и бифокальное зрение. Во втором глазу - источник питания, тот самый микропроцессор и банк памяти. Обладатель электронных глаз может записать некий ограниченный объем изображений, что-то около триллиона бит. Дуэлянты использовали его как судью: если возникнут разногласия, мальчик сможет проиграть сцену, замедлив движение, и сказать, что, собственно, произошло.
Мяч ударил мальчика прямо в пах. Паренек заставил себя улыбнуться, но на девочку это не произвело впечатления.
- Он отклонился! Я видела, как двинулись его бедра!
- Неправда! Мне было больно, но я не двигался.
- Ревеза! Ревеза!
Они говорили на звездном, но тут девочка перешла на португальский.
Мальчик с металлическими глазами поднял руку, призывая всех к молчанию.
- Муду, - убежденно сказал он.
«Ты двигался», - перевел Эндер.
- Сабья! Я знала!
- Ты лжец, Ольядо!
Мальчик с металлическими глазами презрительно поглядел на противника:
- Я никогда не лгу. Если хочешь, пришлю тебе запись. Впрочем, нет, я пущу ее в сеть, чтобы все могли видеть, как ты дергался, а потом лгал.
- Ментирозо! Фильо де пута! Фоде-боде!
Эндер решил, что понимает значение всех этих эпитетов, но мальчик с металлическими глазами был спокоен.
- Да, - сказала девочка. - Да-ме.
(«Дай сюда».)
Мальчик яростным движением сорвал с пальца кольцо и швырнул на землю.
- Вьяда, - хрипло прошептал он, повернулся и побежал прочь.
- Полтрано! - крикнула девочка в спину ему.
(«Трус!»)
- Кано! - отозвался бегущий, даже не обернувшись.
В этот раз он кричал не девочке. Она тут же оглянулась на мальчика с металлическими глазами. При слове «кано» тот словно окаменел. Девочка тут же отвела взгляд. Малышка, собиравшая мячи, подошла к мальчику с металлическими глазами и что-то прошептала на ухо. Он поднял голову и наконец заметил Эндера.
Старшая девочка извинялась:
- Дескульпа, Ольядо, нано квериа кве…
- Нано ха проблеми, Мичи. - Он даже не смотрел на нее.
Девочка продолжала говорить, но тоже заметила Эндера и сразу замолчала.
- Поркве еста ольяндо-нос? - спросил мальчик.
(«Почему ты смотришь на нас?»)
Эндер ответил вопросом на вопрос:
- Воче е арбитре?
(«Ты арбитр?» В португальском у этого слова несколько значений - арбитр, судья, управляющий.)
- Де вез ем квандо.
(«Иногда».)
Эндрю перешел на звездный, так как сомневался, что сможет сказать по-португальски что-то по-настоящему сложное.
- Тогда ответь мне, арбитр, честно ли заставлять пришельца самому искать дорогу, оставлять его без помощи?
- Пришельца? Ты говоришь об утланнинге, фрамлинге или раман?
- Нет. О неверующем.
- О Сеньор е дескренте? Вы неверующий?
- Со дескредо но инкривель. Я не верю только в невероятное.
- Куда ты хочешь попасть, Голос? - улыбнулся мальчик.
- Я хочу найти дом семьи Рибейра.
Маленькая девочка подалась к мальчику с металлическими глазами.
- Каких Рибейра?
- Вдовы Ивановы.
- Думаю, я смогу его найти, - ответил мальчик.
- Каждый и городе может его найти, - улыбнулся Эндер. - Вопрос лишь в том, захочешь ли ты показать мне дорогу?
- Зачем тебе туда?
- Я задаю людям вопросы, чтобы узнать правдивые истории.
- В доме Ивановы никто не знает правдивых историй.
- Ложь меня тоже устраивает.
- Тогда пошли.
Мальчик двинулся по дорожке коротко остриженной травы. Маленькая девочка снова шепнула что-то ему на ухо. Он остановился и повернулся к следовавшему за ним Эндеру.
- Квара хочет знать, как тебя зовут.
- Эндрю Виггин.
- А она - Квара.
- А твое имя?
- Меня все называют Ольядо. Из-за глаз. - Он подхватил Квару на руки, посадил на плечи. - Но мое настоящее имя Лауро. Лауро Сулеймано Рибейра. - Он усмехнулся, потом повернулся к Эндеру спиной и пошел по дорожке.
Эндер двинулся следом. Рибейра. Конечно.
Джейн, которая, естественно, слышала все, шепнула ему на ухо:
- Лауро Сулеймано Рибейра - четвертый сын Новиньи. Потерял глаза в результате несчастного случая. Лазер. Ему двенадцать лет. Да, я обнаружила, чем семейство Рибейра отличается от остальных жителей города. Они с удовольствием нарушают приказ епископа и готовы показывать тебе дорогу.
«А я заметил еще кое-что, Джейн, - беззвучно ответил Эндер. - Этому мальчику было приятно обманывать меня и еще приятнее - показать мне, что я обманут. Очень надеюсь, что ты не станешь брать у него уроки».

Предыдущая страница 7 Следующая страница


Голос тех, кого нет 8

Миро сидел на склоне холма. Тени деревьев надежно скрывали его от любого наблюдателя-горожанина, зато сам он прекрасно видел большую часть Милагра: собор и монастырь на самом высоком холме, обсерваторию, тоже на холме, чуть дальше к северу, а рядом с обсерваторией, в лощине, в нескольких шагах от ограды, дом, в котором он, Миро, живет.
- Миро, - прошептал Листоед, - ты дерево?
Точный перевод идиомы пеквенинос. Для медитации им необходима полная неподвижность. Это состояние они и называют «быть деревом».
- Скорее уж, травинка, - отозвался Миро.
Листоед захихикал высоким девчоночьим голосом. Смех не был естественным для пеквенинос, они просто выучили звук как знак, еще одно слово на звездном. Свинксы не выражали удовольствия смехом, по крайней мере так казалось Миро.
- Собирается дождь? - спросил Миро. Для свинкса этот вопрос означал: ты беспокоишь меня по моему или по твоему делу?
- Сегодня в прерии опять шел огненный дождь.
- Да. У нас гость с другого мира.
- Это Голос?
Миро опять промолчал.
- Ты должен привести его к нам.
Миро не ответил.
- Я зарою свое лицо в землю для тебя, Миро, мои руки и ноги станут бревнами для твоего дома.
Миро ненавидел, когда они его о чем-то просили. Выглядело это так, как будто они считали его могучим и мудрым существом, чью милость надо вымаливать. Что ж, если им так кажется, он сам виноват. Он и Либо. Не надо было играть с ними в Господа Бога.
- Я обещал, не так ли. Листоед?
- Когда, когда, когда?
- Мне нужно время. Я должен решить, можем ли мы довериться этому человеку.
Листоед ошарашенно уставился на него. Миро начал объяснять, что людей много, не все они знают друг друга и многие из них не заслуживают доверия. Он не в первый раз повторял эти слова. Свинксы просто не могли ему поверить.
- Как только смогу.
Внезапно Листоед начал ерзать взад-вперед по траве, дергая бедрами из стороны в сторону, словно у него жестоко чесался зад. Либо предположил однажды, что это движение свинксов аналогично человеческому смеху.
- Поговори со мной вперемешку, - прошипел Листоед.
Его всегда забавляло, когда Миро, да и другие зенадорес, мешали слова звездного и португальского, и это несмотря на то, что его собственное племя пользовалось в обыденной жизни четырьмя языками.
Ну, если ему хочется португальского, он его получит.
- Вай комер фолас. Иди, ешь листья.
- Почему это смешно? - удивился Листоед.
- Потому что это твое имя. Иди - фолас.
Листоед вытащил из ноздри какую-то букашку и сдул ее.
- Не груби, - сказал он. И ушел.
Миро проследил за ним взглядом. С Листоедом всегда было так сложно. Миро предпочитал компанию свинкса по имени Человек. Конечно, Человек был умнее, и Миро приходилось все время быть настороже, но он хотя бы не проявлял открытой враждебности, как Листоед.
Когда свинкс скрылся из виду, Миро снова принялся смотреть на город. Кто-то шел по тропинке, ведущей к его дому. Двое. Тот, что впереди, очень высокий. А, это Ольядо с Кварой на плечах. Квара уже взрослая, пора бы… Миро беспокоился за нее. Она до сих пор не оправилась после смерти отца. На мгновение Миро ощутил горечь. А они-то с Элой надеялись, что смерть отца разрешит все их проблемы.
Он встал и попытался рассмотреть человека, шедшего за Ольядо. Не узнал. Не видел раньше. Голос. Уже! Он в городе не больше часа и уже отыскал их дом. Замечательно. «Не хватало мне только, чтобы мать узнала, что именно я вызвал его. Почему-то мне казалось, что Голос Тех, Кого Нет будет более скрытен и не отправится прямо домой к человеку, который пригласил его. Ну, я болван. Достаточно плохо то, что он приехал лет на двадцать раньше, чем я рассчитывал. Квим наверняка доложит епископу. Он-то точно, а может, и кто-нибудь еще. Теперь мне придется разбираться с матерью и со всем городом в придачу».
Миро вернулся в лес и быстро зашагал по тропинке, ведущей к воротам. Назад. В город.

7. ДОМ СЕМЬИ РИБЕЙРА

Миро, как жаль, что тебя в этот раз не было со мной! Конечно, у меня слуховая память получше и диалоги я запоминаю точнее, но сегодня я совершенно не могла понять, что происходит. Ты знаешь нового свинкса, того, которого называют Человек? По-моему, я видела, как ты разговаривал с ним за несколько минут до того, как отправился заниматься Сомнительной Деятельностью. Мандачува сказал мне, что его окрестили Человеком, потому что в детстве он был очень умен. О'кей, очень лестно, что в сознании свинксов так крепко связаны понятия «умный» и «человек», или, наоборот, оскорбительно, ну, если свинксы хотели таким образом подольститься к нам. Но дело не в этом.
Затем Мандачува сказал: «Он уже мог разговаривать, когда только начал ходить». И тут он провел рукой линию в десяти сантиметрах от земли! По-моему, он хотел показать, какого примерно роста был Человек, когда начал самостоятельно передвигаться и разговаривать. Десять сантиметров! Правда, я могу и ошибаться. Если бы ты остался и видел своими глазами…
Если я все же не ошибаюсь и Мандачува имел в виду то, что я думаю, значит, мы наконец получаем хоть какое-то представление о детстве свинксов. Если они начинают ходить - и разговаривать, ничего себе! - уже десяти сантиметров ростом, значит, они намного раньше людей покидают утробу и период внутриутробного развития у них существенно длиннее, чем у нас.
А дальше начался полный бред, даже по твоим меркам. Он наклонился ко мне и рассказал (с таким видом, будто это страшная тайна), кто отец Человека: «Твой дедушка Пипо знал отца Человека. Его дерево растет рядом с оградой».
Он что, спятил? Корнерой умер двадцать четыре года назад, разве не так? Ладно, допустим, это какие-то религиозные штуки, усыновление деревом и так далее. Но Мандачува произнес это так, что мне почему-то кажется: его следует понимать буквально. Двадцатичетырехлетняя беременность? Или Человеку потребовалось двадцать лет, чтобы из десятисантиметрового младенца превратиться в того роскошного свинкса, каким он стал? Или они каким-то образом сохранили сперму Корнероя?
Но это важно. Очень. Впервые свинкса, лично известного людям-наблюдателям, назвали отцом. И не кого-нибудь, а Корнероя, которого они ухлопали. Иными словами, самец, с предельно низким статусом - казненный преступник - назван отцом! Это означает, что самцы, с которыми мы имеем дело, вовсе не отбросы племени, пусть даже многие из них так стары, что помнят Пипо. Они потенциальные отцы.
Более того. Если Человек еще в детстве прославился умом, зачем же его сослали сюда, в компанию несчастных, отвергнутых холостяков? Я полагаю, мы ошибались с самого начала. Мы работаем не с отбросами и холостяками, а с обладающей высоким статусом группой молодежи. С теми, кто «подает надежды» и в будущем, возможно, достигнет высот.
А потому все твои выражения жалости по поводу того, что пришла твоя очередь заниматься Сомнительной Деятельностью, а мне придется сидеть дома и составлять Официальные Подделки для анзибля, не стоят кучки Неприятных Выделений! (Если я буду спать, когда ты вернешься, разбуди меня и поцелуй. О'кей? Я сегодня заслужила.)
Записка от Кванды Фигейры Мукумби к Миро Рибейре фон Хессе, извлеченная из файлов Лузитании по приказу Конгресса и предъявленная в качестве вещественного доказательства на Процессе in absentia [в отсутствие (лат.)] ксенологов Лузитании (по обвинению в государственной измене).
На Лузитании нет ни одной строительной фирмы. Когда образуется новая семья, друзья и родственники молодых собираются и строят им дом. Дом семьи Рибейра являл собой воплощение истории семьи. Передняя, самая старая часть дома, осталась еще от первопоселенцев - пластиковые стены, фундамент из бетона. Семья росла, число комнат увеличивалось, и сейчас, казалось, пять маленьких одноэтажных домиков выстроились в ряд по лощине. Два последних - из красного кирпича и известки, с черепичными крышами, но никаких украшений, никаких попыток отклониться от стандарта. Семья построила то, в чем нуждалась, и не хотела ничего более.
Это не бедность, Эндер сразу понял: в обществе, где экономика находится полностью под контролем, бедных просто не может быть. Отсутствие всякой выдумки, стремления придать дому индивидуальность показывали презрение семьи к своему собственному жилищу. А следовательно, и презрение к себе самим. Да и в Ольядо и Кваре не было той радости, которую обычно испытывает человек, приближаясь к дому. Наоборот, они скорее напряглись, потеряли часть прежней легкости, словно дом обладал своим собственным гравитационным полем и его тяжесть наваливалась на них по мере приближения.
Ольядо и Квара зашли внутрь. Эндер остался у двери, ожидая, что кто-то выйдет и пригласит его. Ольядо распахнул дверь и вернулся в комнату, не сказав Эндеру ни слова. Эндер видел, как Квара уселась на диване в передней, прислонившись головой к стене. Да. На стенах - ничего. Только белая краска. И бледное лицо Квары сливается с белизной стены. Ее глаза неотрывно смотрели на Эндера, но это не мешало ей делать вид, что его здесь нет. И она уж точно не приглашала его войти.
Этот дом болен. И болен серьезно. Эндер пытался понять, что в характере Новиньи могло заставить ее жить в таком месте. Или он что-то упустил? Неужели смерть Пипо, давняя, дальняя смерть, настолько опустошила ее сердце?
- Твоя мама дома? - спросил Эндер.
Квара не ответила.
- О, - сказал он. - Прости, пожалуйста. Я думал, что ты маленькая девочка, по теперь-то вижу, что ты статуя.
Квара даже ухом не попела, будто не слышала. А он-то надеялся развеселить ее.
Чьи-то каблуки процокали по бетонному полу. Маленький мальчик вбежал в комнату, остановился на середине, резко повернулся к дверному проему, где стоял Эндер. Вряд ли он намного моложе Квары. Ему, наверное, шесть или семь. И лицо у него вполне живое, не то что у сестренки. Понимание и какой-то яростный голод.
- Твоя мама дома? - повторил Эндер.
Мальчик наклонился и аккуратно закатал штанину. К ноге был приклеен скотчем большой кухонный нож. Мальчик медленно отлепил скотч, поднял нож на уровень груди, сжал его обеими руками и на полной скорости полетел к Эндеру. Эндер успел заметить, что острие ножа нацелено ему прямо в пах. М-да, нельзя сказать, чтобы этот малыш был особенно вежлив с незнакомцами.
Через мгновение нож торчал из потолка, а мальчик оказался зажатым у Эндера под мышкой. Он отчаянно кричал и колотил в воздухе ногами. Эндеру пришлось прихватить его еще и левой рукой. Теперь мальчик висел на нем, совсем как связанный для клеймения теленок.
Эндер спокойно посмотрел на Квару.
- Если ты сейчас же не пойдешь и не приведешь того, кто в этом доме старший, я отнесу этого зверя домой и приготовлю из него ужин.
Квара минуточку подумала, потом встала и выбежала из передней.
Спустя какое-то время из комнаты вышла девушка со спутанными волосами, сонными глазами - она казалась очень усталой.
- Дескульпе, пор фавор, - заговорила она, - о менио нано се реста белессу десде а морте до пай…
И вдруг словно проснулась.
- О Сеньор е о Фаланте Пелос Муэртос! Вы Голос Тех, Кого Нет!
- Су, - отозвался Эндер. - Да.
- Нано акви, - начала она. - Ой, нет, вы говорите по-португальски? Ой, да, конечно, говорите, вы же ответили мне. Ох, пожалуйста, не здесь, не сейчас. Уходите.
- Хорошо, - кивнул Эндер. - Мне забрать мальчика или нож?
Он посмотрел на потолок. Она тоже.
- Ой, нет, извините, пожалуйста, мы его вчера весь день искали, мы знали, что он его украл, но не могли понять, куда засунул.
- Прилепил к ноге.
- Вчера его там не было. Мы всегда туда смотрим. Пожалуйста, отпустите его.
- Вы уверены, что я должен? Он, по-моему, точит зубы.
- Грего, - обратилась она к мальчику, - нельзя бросаться на людей с ножом.
Грего что-то проворчал.
- Понимаете, его отец умер.
- Они были так близки?
Девушка печально улыбнулась:
- Едва ли. Он всегда был вором, Грего, с тех пор как вырос достаточно, чтобы иметь возможность держать и идти одновременно. Но раньше никогда не пытался никому сделать больно. Спустите его на пол.
- Нет.
Она сощурила глаза и твердо посмотрела на него.
- Вы похищаете мальчика? И куда вы его понесете? Какой выкуп потребуете?
- Вы меня не поняли? Он напал на меня. Вы не предложили никаких гарантий, что он не сделает этого снова, и явно не примете никаких дисциплинарных мер, если я его сейчас отпущу.
Как он и рассчитывал, девушка разозлилась.
- Кто вы, по-вашему, такой? Это его дом, а не ваш!
- Кстати, - улыбнулся Эндер, - я совершил долгую прогулку от прассы до вашего дома. Ольядо шел довольно быстро. Я бы не прочь присесть.
Она кивнула в сторону стула. Грего извернулся и попытался вырваться из рук Эндера. Тот поднял мальчика-и приблизил к нему лицо.
- Знаешь, Грего, если тебе удастся вырваться, ты рухнешь вниз головой на бетонный пол. Если бы здесь был ковер, ты, пожалуй, мог бы сохранить сознание. Но ковра нет. И, говоря откровенно, мне будет приятно услышать стук твоего лба о бетон.
- Он не понимает, что вы говорите, он не так хорошо владеет звездным, - сказала девушка.
Но Эндер знал, что Грего прекрасно понял его. Еще он заметил движение в углу комнаты. Ольядо вернулся и теперь стоял у двери, ведущей на кухню. За его спиной пристроилась Квара. Эндер весело улыбнулся им обоим и шагнул к стулу, на который указала девушка. Одновременно он отпустил руки и ноги Грего и подбросил мальчика в воздух. Несколько секунд тот болтался в воздухе, дрожа всем телом и заходясь криком. Эндер опустился на стул и поймал Грего, прижал к груди, зафиксировал руки и ноги. Грего таки умудрился двинуть Эндера пяткой по голени, но был босиком, а потому особого вреда не нанес. Через минуту мальчик снова оказался совершенно беспомощным.
- Очень приятно вытянуть ноги, - сказал Эндер. - Благодарю за гостеприимство. Меня зовут Эндрю Виггин. Я уже познакомился с Кварой и Ольядо и, как вы, наверное, заметили, успел подружиться с Грего.
Девушка вытерла руку о передник, словно хотела протянуть ее для пожатия. Потом передумала и не стала этого делать.
- Меня зовут Эла. Это сокращение от Эланоры.
- Очень приятно познакомиться. Я вижу, вы были заняты, готовили ужин?
- Да, я очень занята. Наверное, вам лучше зайти завтра.
- О, ничего, продолжайте работать. Я подожду.
В переднюю ввалился еще один мальчик, старше Ольядо, но младше Элы.
- Вы не слышали, что сказала моя сестра? Вас не хотят здесь видеть!
- Вы слишком добры ко мне, - отозвался Эндер. - Но я пришел, чтобы повидаться с вашей матерью, и останусь здесь, пока она не вернется.
Упоминание о матери заставило их замолчать.
- Полагаю, она на работе. Если бы она была дома, все эти волнующие события уже выкурили бы ее из укрытия.
Ольядо слегка улыбнулся, его старший брат еще больше нахмурился, а лицо Элы перекосилось, словно от боли.
- Почему вы хотите встретиться с ней? - спросила Эла.
- Вообще-то, я хотел встретиться с вами со всеми. - Он улыбнулся старшему мальчику. - Ты, должно быть, Эстевано Рей Рибейра? Названный в честь Мученика Стефана, который видел Иисуса Христа сидящим по правую руку Господню.
- Что вы можете знать об этом, атеист!
- Насколько я помню, Святой Павел стоял рядом и держал одежды тех, кто побивал Стефана камнями. Очевидно, в то время он еще не был верующим. Более того, все считали его самым большим врагом Церкви. И все же потом он раскаялся, разве не так? Поэтому я предлагаю тебе считать меня не противником Господа и Церкви, а апостолом, которого еще не остановили на дороге в Дамаск. - Эндер улыбнулся.
Мальчик одарил его злобным взглядом:
- Вы не Святой Павел.
- Почему же нет? - удивился Эндер. - Я стану апостолом свинксов.
- Вы никогда не увидите их. Миро не позволит вам.
- Может быть, и позволю, - раздался голос из дверей.
Все повернулись и стали смотреть, как он входит в дом. Миро был молод, ему еще не исполнилось двадцати. Но в выражении лица и походке жило нечто… Груз ответственности и еще боль, сделавшие его не по годам зрелым. Эндер видел, как остальные уступают ему дорогу. Нет, они не сторонились его, не отступали, не избегали его и точно не боялись. Скорее, ориентировались по нему, будто он был центром тяжести в комнате, а все прочие люди двигались и жили только благодаря его присутствию.
Миро вышел на середину комнаты и посмотрел на Эндера. Нет, на пленника Эндера.
- Отпустите его, - сказал Миро, и в голосе его был лед.
Эла прикоснулась к его руке:
- Грего пытался заколоть его, Миро.
А еще это значило: «Успокойся, все в порядке, Грего вне опасности, и этот человек - не враг».
Эндер слышал эти слова, Миро тоже.
- Грего, - начал Миро, - я ведь говорил тебе, что рано или поздно ты напорешься на человека, который тебя не испугается.
Услышав, что союзник превратился во врага, Грего заскулил:
- Он убивает меня, убивает меня!
Миро холодно посмотрел на Эндера. Может быть, Эла и доверяла Голосу, но Миро - нет, еще нет.
- Я делаю ему больно, - признался Эндер. Когда-то он узнал, что лучшим способом завоевать доверие является правда. - Каждый раз, когда он пытается вырваться на свободу, ему становится несколько неудобно. И он, между прочим, продолжает сопротивляться.
Эндер спокойно смотрел в глаза Миро, и тот понял даже то, что не было сказано, и не стал настаивать.
- Я не могу вытащить тебя, Грегорио.
- Ты позволишь ему продолжать? - спросил Эстевано.
Миро махнул рукой в его сторону и извиняющимся голосом объяснил Эндеру:
- Его все называют Квим. - Слово произносилось как «кинг» - «король» на звездном. - Сначала потому, что его второе имя Рей. Теперь из-за того, что он считает себя королем по божественному праву.
- Ублюдок, - бросил Квим и вышел из передней.
Все остальные стали устраиваться поудобнее. Миро решил принять незнакомца, по крайней мере на время, а потому остальные могли немного расслабиться. Ольядо уселся на пол, Квара вернулась на диван, Эла прислонилась к стене. Миро взял второй стул и уселся напротив Эндера.
- Почему вы пришли в этот дом? - спросил Миро. По тону его голоса Эндер понял, что парень, как и Эла, не сказал своим, что вызывал Голос. Значит, оба не знают, что другой ждал приезда. И оба ошарашены тем, что он прибыл так скоро.
- Чтобы встретиться с вашей матерью.
Облегчение, которое испытывал Миро, можно было даже пощупать, хотя на его поведении это не отразилось никак.
- Она на работе, - ответил он. - Работает допоздна. Пытается вывести сорт картофеля, который может прижиться здесь.
- Как амарант?
- Уже слышали об этом? - улыбнулся Миро. - Нет, это будет уже чересчур. Второго амаранта здешняя экология не перенесет. Но наше меню довольно скудно, и картошка будет приятной новинкой. Ну и, кроме того, из амаранта трудно гнать что-либо приличное. Шахтеры и фермеры уже слагают мифы о водке - королеве всех алкогольных напитков.
Улыбка Миро осветила дом, словно солнечный луч, проникший в пещеру через трещину в потолке. Эндер чувствовал, как спадает напряжение. Квара качала ногой, как обыкновенная девочка. На лице Ольядо появилось глупо-счастливое выражение, металлические глаза прищурились и стали не так заметны. Эла улыбнулась намного веселее, чем следовало из-за простенькой шутки Миро. Даже Грего расслабился и перестал трепыхаться.
Но внезапный прилив тепла в паху подсказал Эндеру, что Грего не собирается признавать себя побежденным. Когда-то Эндера обучили не реагировать рефлекторно на действия противника, а подумать сначала, в нужную ли сторону направлен рефлекс. Поэтому поток мочи, извергаемый Грего, не заставил его даже глазом моргнуть. Он-то знал, чего ожидает мальчик - разъяренного рева, отвращения, того, что Эндер стряхнет его с себя, и Грего освободится и тем самым победит. «Обойдешься, малыш, без триумфа».
Эла, видимо, умела читать по лицу младшего брата. Ее глаза расширились от изумления, потом она шагнула к мальчику.
- Грегорио, ты невозможный маленький…
Но Эндер подмигнул ей и улыбнулся. Она окаменела.
- Грего преподнес мне маленький подарок. Это единственное, что он может дать, он сделал это сам, а потому подарок особенно дорог. Он мне так понравился, что я, пожалуй, никогда не отпущу от себя вашего мальчика.
Грего взревел и рванулся в отчаянной попытке освободиться.
- Почему вы делаете это? - спросила Эла.
- Он ждет, что Грего начнет вести себя как человек, - объяснил Миро. - Этого еще никто не делал, а стоило бы попробовать.
- Я пыталась, - сказала Эла.
Со своего места на полу отозвался Ольядо:
- Если бы не Эла, мы все уже стали бы дикарями.
Из соседней комнаты Квим рявкнул:
- Не рассказывайте этому ублюдку о нашей семье!
Эндер серьезно кивнул, словно Квим сказал что-то замечательно умное. Миро фыркнул, Эла закатила глаза, улыбнулась и села на диван рядом с Кварой.
- Мы не очень счастливая семья, - произнес Миро.
- Понимаю, - кивнул Эндер. - Знаю. У вас совсем недавно умер отец. Мне жаль.
Миро сардонически усмехнулся. Ответил Ольядо:
- Вы хотите сказать: как жаль, что ваш отец не умер раньше?
Эла и Миро явно были согласны с этим заявлением. Но Квим снова крикнул:
- Не рассказывайте ему!
- Он причинял вам боль? - спокойно спросил Эндер, сидевший совершенно неподвижно, хотя моча Грего успела стать холодной и липкой.
- Он не бил нас, если вы это имеете в виду, - ответила Эла.
Миро решил, что это уже слишком.
- Квим прав. Это наше личное дело.
- Нет, - возразила Эла. - И его тоже.
- Как так?

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

- Я позвала его рассказать о смерти отца.
- О смерти отца! - воскликнул Ольядо. - Чупа педрас! Отец умер только три недели назад!
- Я был уже в пути, я собирался Говорить о другой смерти, но кто-то вызвал Голос для вашего отца, так что я буду Говорить и о нем.
- Против него, - поправила Эла.
- Для него, - сказал Эндер.
- Я вызвала вас, чтобы вы рассказали правду, - в голосе Элы была горечь, - а правда против него.
Молчание повисло в комнате, придавило всех, не давало шевелиться, пока в переднюю медленно не вошел Квим. Он смотрел только на Элу.
- Ты вызвала его, - тихо проговорил он. - Ты.
- Чтобы все узнали правду, - ответила она. Обвинение попало в цель. Ему не надо было говорить вслух, что она предала свою семью и свою Церковь, когда привела сюда этого неверного, чтобы тот раскрыл перед всеми то, что так долго оставалось тайной. - Весь Милагр так добр, от них просто несет пониманием, - продолжала Эла. - Наши учителя не обращают внимания на такие мелочи, как воровство Грего или молчание Квары. Пусть девочка ни разу не раскрыла в школе рта! Все притворяются, что мы обыкновенные дети, внуки ос Венерадос, такие замечательные, такие талантливые, зенадор, обе городские биолоджистас! Такой престиж! И когда отец напивается и бесится от злости и бьет маму так, что она потом не может ходить, они просто отворачиваются.
- Заткнись! - крикнул Квим.
- Эла, - прошептал Миро.
- И ты, Миро. Отец кричит на тебя, говорит ужасные слова, и ты бежишь из дому, бежишь, спотыкаясь, потому что ничего не видишь, у тебя темно в глазах…
- Ты не должна говорить! Не имеешь права! - закричал Квим.
Ольядо медленно встал и обвел всех немигающим взглядом.
- Почему вы все еще хотите это скрыть? - тихо спросил он.
- Тебе-то что? - вспылил Квим. - Он никогда не трогал тебя. Ты просто отключал глаза и сидел с наушниками, слушая своего Баха или что там у тебя…
- Отключал глаза? - переспросил Ольядо - Я никогда не отключал глаза.
Он развернулся и подошел к терминалу, стоявшему в дальнем углу, быстрым движением включил компьютер, потом вытащил один из кабелей и воткнул разъем в правый глаз. Обычное компьютерное подсоединение, вызвавшее из глубины памяти Эндера жуткую картину: глаз Великана, разорванный, кровоточащий, а Эндер ввинчивается вглубь все быстрее и быстрее и наконец проникает в мозг, а Великан валится на спину, умирает На мгновение Эндер окаменел, затем заставил себя вспомнить, что всего этого не было на самом деле, что сцена смерти взята из компьютерной игры, которой он увлекался в Боевой школе. Три тысячи лет назад, но для него всего двадцать, недостаточный срок, чтобы память потускнела. Этот кошмар, этот сон, эту память жукеры превратили в «дорожный знак», и тот привел его к месту, где лежал кокон Королевы Улья.
Голос Джейн вернул его к действительности. Жемчужина прошептала на ухо:
- Если ты не против, пока эта штука у него в глазу, я скопирую все, что там есть.
А затем в воздухе над терминалом что-то зашевелилось. Не голограмма. Съемка велась одной камерой. Эта самая комната, вид с той точки на полу, где только что сидел Ольядо, - наверное, его любимое место. Посередине комнаты стоит огромный могучий мужчина, он размахивает руками, кричит, лицо искажено яростью. А Миро не двигается, голова склонена, и никаких признаков злобы. Звука нет. Только изображение.
- Разве, вы забыли? - прошептал Ольядо. - Разве вы забыли, на что это было похоже?
Там, над терминалом, Миро повернулся и ушел. Маркано двигался за ним до двери, продолжая кричать, потом вернулся в комнату и остановился, задыхаясь, как после погони. Грего подбежал к отцу, обхватил его ногу, что-то крикнул в дверь. По лицу его было видно, что он повторяет ругательства. Маркано отцепил сына от штанины и с решительным видом направился в заднюю комнату.
- Звука нет, - сказал Ольядо. - Но вы ведь слышите, правда?
Эндер почувствовал, как дрожит Грего.
- Вот сейчас удар, шум - она падает на пол, вы слышите, вы чувствуете, как ее тело ударяется о бетон?
- Заткнись, Ольядо, - прохрипел Миро.
Терминал погас.
- Я не могу поверить, что ты сохранил это, - прошептала Эла.
Квим плакал и даже не пытался это скрыть.
- Я убил его, - повторял он. - Я убил его, я убил его, я убил его, это я…
- О чем ты говоришь? - выдохнул Миро. - Он был болен, это генетическое!
- Я молился, чтобы он умер! - выкрикнул Квим. Его лицо скривилось от боли, слезы и пена смешивались в уголках губ. - Я молился Деве Марии, Иисусу, просил Дедушку и Бабушку, говорил, что готов пойти в ад, если только он умрет. И теперь я отправлюсь в ад, и не жалею! Прости меня, Господи, но я рад! - Все еще рыдая, он вылетел из передней. Где-то хлопнула дверь.
- М-да, еще одно вполне достоверное чудо на боевом счету ос Венерадос, - заметил Миро. - Святость обеспечена. Вернее, канонизация.
- Теперь ты заткнись, - оборвал его Ольядо.
- А Квим все время повторял нам, что Христу угодно, чтобы мы прощали старого пердуна.
Грего теперь трясло так, что Эндер забеспокоился. Он понял вдруг, что мальчик шепотом повторяет одно слово. Эла тоже заметила, что мальчику плохо, подошла, опустилась на колени рядом с ним.
- Он плачет. Я никогда не видела, чтобы он так плакал.
- Папа, папа, папа, - шептал Грего. Это была уже не дрожь. Скорее, конвульсии.
- Он боится отца? - спросил Ольядо. На лице его было написано искреннее беспокойство. К радости Эндера, все остальные тоже тревожились за Грего. Значит, в этой семье жила и любовь, а не только солидарность подданных одного тирана.
- Папы больше нет, - нежно сказал Миро. - Тебе больше не надо бояться.
Эндер покачал головой:
- Миро, разве ты не видел запись Ольядо? Маленькие мальчики не судят своих отцов, они любят их. Грего изо всех сил пытался стать таким же, как Маркос Рибейра. Все вы, наверное, радовались его смерти, но для Грего уход отца стал концом мира.
До сих пор никто из них не задумывался об этом, и даже теперь идея казалась отталкивающей. Эндер видел, как они сражаются с ней. Но они знали, это правда. Теперь, когда Эндер сказал ее, все стало таким очевидным…
- Даос пос пердоа, - пробормотала Эла. - Господи, прости нас.
- Все, что мы говорили, - прошептал Миро.
Эла протянула руку к Грего, тот отвернулся и сделал именно то, чего ждал от него Эндер, к чему готовился с самого начала. Грего обвил руками шею Голоса Тех, Кого Нет и горько заплакал.
Остальные беспомощно смотрели, как он плачет. Эндер поднял голову:
- Как мог он показать вам свое горе? Он думал, вы ненавидите его.
- Мы никогда не ненавидели Грего, - сказал Ольядо.
- Мне следовало догадаться, - кивнул Миро. - я знал, ему приходится хуже, чем всем нам, но представить себе не мог, что…
- Не обвиняй себя, - улыбнулся Эндер. - Такие вещи всегда первыми замечают посторонние.
Он услышал шепот Джейн:
- Ты никогда не перестанешь удивлять меня, Эндер. Ты так легко превращаешь людей в плазму.
Эндер не мог ответить ей сейчас, да она бы ему все равно не поверила. Он ничего не планировал, он импровизировал. Как он мог предвидеть, что Ольядо сохранит запись ссоры Маркано и Миро? С Грего - тут он попал, но его вел инстинкт, ощущение, что Грего отчаянно нуждается в ком-то, кто станет для него авторитетом, заменит отца. И, поскольку Маркано был жесток, мальчик только жестокость мог принять за доказательство любви и силы. Теперь его слезы намочили воротник рубашки Эндера и были такими же горячими, как моча, пять минут назад испортившая брюки.
Да, он угадал, как поступит Грего, а вот Квара застала его врасплох. Пока другие смотрели, как Грего плачет, она поднялась с дивана и подошла к Эндеру. Ее глаза сузились от злости.
- Ты воняешь, - твердо сказала она. И ушла куда-то в глубь дома.
Миро с трудом подавил смех, Эла улыбнулась. Эндер поднял брови, как бы говоря: «Что-то выигрываешь, что-то проигрываешь».
Ольядо, казалось, услышал эти невысказанные слова. Из кресла, от терминала, мальчик с металлическими глазами мягко бросил:
- Вы опять победили. Она за эти месяцы никому, кроме членов семьи, слова не сказала. Не говорила с чужими.
«Но я теперь не чужой вам, - подумал Эндер. - Разве ты не заметил? Я теперь член семьи, нравится это вам или нет, хочу я этого или нет».
А потом плач Грего затих. Мальчик заснул, и Эндер отнес его в постель. А Квара уже спала в своей кровати на другом конце комнаты. Эла помогла Эндеру снять с Грего промокшие штаны и надеть пижаму. Ее движения, нежные и умелые, не разбудили мальчика.
Когда они вернулись в переднюю, Миро окинул Эндера критическим взором.
- Ну что ж, Голос, у вас есть выбор. Мои штаны для вас слегка малы и наверняка будут жать в паху, а отцовские слетят.
Эндер потратил минуту на то, чтобы сообразить. Моча Грего уже высохла.
- Не беспокойтесь, - ответил он. - Я переоденусь, когда приду домой.
- Мать вернется не раньше чем через час. Вы же пришли поговорить с ней, не так ли? К тому времени ваши штаны уже высохнут.
- Тогда твои. Рискну своим пахом.

8. ДОНА ИВАНОВА

Это значит, что вам придется вести жизнь, состоящую из сплошного обмана. Вы отправитесь «в поле», обнаружите что-нибудь важное, жизненно важное, а возвратившись на Станцию, сядете и напишете совершенно невинный доклад, где не будет ни намека на сведения, полученные в результате смешения культур.
Вы слишком молоды, чтобы понимать, как это мучительно для ученого. Мы с отцом поступали так, потому что не могли скрывать от свинксов знания. Со временем вы, как и я, осознаете, что отказывать в информации своим коллегам-ученым - не меньшая пытка. Когда вы видите, как они бьются над вопросом, и знаете, что легко можете помочь им, когда вы видите, что они ощупью приближаются к правде, а потом возвращаются на ошибочный путь из-за недостатка сведений, вам от этого и стыдно, и больно, и неловко.
И вы всегда, всегда должны напоминать себе: это их закон, их выбор. Это они построили стену между собой и правдой и накажут нас, если мы позволим им узнать, как много проломов мы понаделали в этой стене. И на каждого жаждущего правды ученого-фрамлинга приходится десяток схоластов-дескабессадос (безголовых), которые презирают знания, в жизни своей не породили оригинальной идеи и посвятили себя копанию в трудах подлинных ученых в надежде отыскать противоречие, фактическую ошибку или прокол в методике. Эти мухи кружатся над каждым вашим докладом, и, если вы хоть раз проявите беспечность, они поймают вас!
Это значит, что вы не можете упоминать даже имен свинксов, если эти имена произошли от смешения культур. Чашка сообщит чужакам, что мы научили свинксов элементарному гончарному делу, Календарь и Жнец - сами понимаете. И даже Господне чудо не сможет нас спасти, если они услышат имя Стрела.
Записка от Либердаде Фигейры де Медичи к Миро Рибейре фон Хессе и Кванде Фигейре Мукумби, извлеченная из файлов Лузитании по приказу Конгресса и предъявленная в качестве вещественного доказательства на Процессе in absentia ксенологов Лузитании (по обвинению в государственной измене).
Новинья закончила работу уже час назад, но не спешила покидать Биостанцию. Клонированные кусты картофеля мирно плавали в питательном растворе. Остается только наблюдать и записывать. Время покажет, какой из сортов даст наиболее устойчивую культуру и самые питательные корни.
«Если мне нечего делать, почему я не иду домой?» Она не могла найти ответа на этот вопрос. Дети нуждаются в ней, в этом нет сомнений. Немного добра делает она им, когда уходит в восемь утра и, возвращаясь, застает малышей уже спящими. И все же, твердо зная, что нужно немедленно идти домой, она продолжала сидеть в лаборатории, ничего не видя перед собой, ни о чем не думая, отсутствуя.
Новинья заставила себя подумать о доме и удивилась, что не испытывает радости. «В конце концов, - напомнила она себе, - Маркано мертв. Уже три недели. Нельзя сказать, чтобы это случилось слишком рано. Он делал то, для чего был нужен мне, я дала ему в ответ то, что он хотел, но цепь, связывавшая нас, разорвалась за четыре года до того, как Маркано сгнил окончательно. И все это время - ни мгновения любви, но я никогда не позволяла себе даже мысли о том, чтобы оставить его. Развод, конечно, невозможен, но разъехаться мы могли. Чтобы он перестал бить меня». До сих пор плохо двигалось и болело бедро, с того раза, последнего раза, как он швырнул ее на бетонный пол. «Какой прекрасный подарок на память, какой сувенир ты оставил мне, Кано, мой муж».
Ноющая боль в бедре проснулась просто от воспоминания. Новинья удовлетворенно кивнула. «Это именно то, чего я заслуживаю. Будет жаль, когда заживет».
Она встала и пошла, не хромая, хотя боль была достаточно сильной, чтобы заставить любого нормального человека поберечь ногу. «Я не стану давать себе поблажки. Ни в чем. Это именно то, чего я заслуживаю».
Она вышла из лаборатории и закрыла за собой дверь. Компьютер тотчас погасил все огни, кроме тех, что горели над различными культурами растений, даже ночью побуждая их к фотосинтезу. Она любила свои растения, своих маленьких зверюшек. Очень сильно. Даже сама удивлялась. «Растите, - просила она их день и ночь, - растите, плодитесь и размножайтесь». Она оплакивала неудачников и уничтожала, только если была твердо уверена, что у них нет будущего. И теперь, уходя от Станции, она все еще слышала музыку, слышала, как их невероятно сложные клетки делятся и удваиваются, и растут, и образуют еще более сложные соединения. Она шла из света во тьму, из жизни в смерть, и душевная боль росла в полной гармонии с телесной.
С вершины холма, уже на подходе к дому, она увидела пятна света, падавшие от освещенных окон на склон внизу. В комнате Квары и Грего темно. Ей не нужно сегодня сталкиваться еще и с этой виной - с молчанием Квары, жестокими шалостями Грего. Но все же огней слишком много - в ее спальне, и в передней… Что-то странное, что-то неожиданное творилось сегодня в доме, а она не любила неожиданностей.
Ольядо сидел в гостиной, как обычно, в наушниках, но из его правого глаза торчал разъем. Очевидно, просматривает воспоминания из старых запасов или, наоборот, сливает в память компьютера что-то ненужное. И, как много раз в прошлом, Новинье захотелось списать в файл свою визуальную память, стереть ее, а на образовавшееся место записать что-нибудь приятное. Тело Пипо на холме - вот что она стерла бы с радостью, и вставила бы несколько воспоминаний о счастливых золотых днях, что они провели втроем на Станции Зенадорес. И тело Либо, завернутое в простыню, куски любимой плоти, держащиеся только на тонких полосках кожи. Вместо этого - прикосновение его губ, его нежные руки… Но все хорошие воспоминания ушли, они погребены под толстым слоем боли. «Я их украла, все эти счастливые дни, а потому их забрали у меня и заменили тем, что я заслужила».
Ольядо повернулся к ней - разъем в правом глазу. Ее передернуло от били и стыда. «Прости меня, - беззвучно сказала она. - Если бы у тебя была другая мать, ты не потерял бы глаза. Ты был рожден, чтобы стать лучшим, самым здоровым, самым цельным из всех моих детей, Лауро, но, конечно, разве может что-либо вышедшее из моего лона благоденствовать долго?»
Она не произнесла этого вслух. И Ольядо ничего не сказал ей. Новинья направилась в свою комнату, узнать, почему там горит свет.
- Мама, - окликнул ее Ольядо.
Он стащил наушники и уже вытаскивал из глаза разъем.
- Да.
- У нас гость. Голос.
Новинья почувствовала, как внутри у нее все холодеет. «Не сегодня!» - закричала она, не разжимая губ. Но она знала, что не захочет видеть его ни завтра, ни послезавтра, ни вообще когда-нибудь.
- Его брюки уже высохли. Сейчас он в твоей комнате - переодевается. Надеюсь, ты не возражаешь.
Из кухни вынырнула Эла.
- А, ты уже дома, - улыбнулась она. - Я приготовила кофе, и для тебя.
- Я подожду снаружи, пока он не уйдет.
Эла и Ольядо переглянулись. Новинья поняла: они воспринимали ее как проблему, которую надо срочно решить. Очевидно, они уже готовы подписаться под тем, что собирается здесь делать Голос. «Ну что ж, я - проблема, но не вам, детки, ее решать».
- Мама, - начал Ольядо. - Он вовсе не такой, как говорил епископ. Он хороший. Добрый.
Новинья ответила ему самым саркастическим тоном, на какой только была способна:
- С каких пор ты стал разбираться в добре и зле?
Ольядо и Эла снова переглянулись. Она знала, о чем дети сейчас думают. «Как нам объяснить ей, что она ошибается? Как переубедить ее?» - «Никак, детки, никак. Меня невозможно переубедить. Либо натыкался на этот ответ каждый день своей жизни. Он не узнал от меня тайны. Не моя вина, что он мертв».
Но одно им удалось: они отвлекли ее от уже принятого решения. Вместо того чтобы выйти за дверь, она проскользнула в кухню мимо Элы, не прикоснувшись к ней. На столе четким кругом стояли миниатюрные кофейные чашки. В самом центре пыхтел и дымился кофейник. Новинья села, положила руки на стол. «Итак, Голос здесь и первым делом пришел ко мне. Ну а куда еще он должен был пойти? Это моя вина, что он здесь, разве не так? Еще один человек, чью жизнь я разбила. Как жизни моих детей, Маркано, Либо, Пипо, мою собственную».
Сильная, но на удивление гладкая мужская рука протянулась из-за ее плеча, взяла кофейник, и из тонкого носика в белоснежную чашку полилась струя черного дымящегося кофе.
- Поссо дерамар? - спросил он.
Что за глупый вопрос, он ведь уже наливает! Но голос говорящего был мягок, и в его португальском чувствовался легкий кастильский акцент. Испанец?
- Дескульпа-ме, - прошептала она. - Простите меня. Троухе о сеньор тантос квилометрос…
- Мы измеряем дальность полета не в километрах, Дона Иванова. Мы измеряем его в годах.
Слова звучали обвинением, но голос говорил о мире, о прощении, даже об утешении. «Этот голос может соблазнить меня. Этот голос - лжец».
- Если б я могла отменить ваш полет и вернуть вам двадцать два года жизни, я бы сделала это. Я зря отправила вызов, это было ошибкой. Простите меня. - Она говорила без всякого выражения. Вся ее жизнь состояла из лжи, а потому даже это извинение казалось неискренним.
- Я еще не ощутил течения времени, - отозвался Голос. Он стоял за ее спиной, и она не могла видеть его лица. - Для меня прошло чуть больше недели с тех пор, как я покинул свою сестру. Она - все, что осталось от моей семьи. Тогда ее дочь еще не родилась, а сейчас она, наверное, уже закончила колледж, вышла замуж, имеет своих детей. Я никогда не узнаю ее. Но я встретил и узнал ваших детей, Дона Иванова.
Она выпила чашку одним глотком - горячий кофе обжег язык и горло, волна огня прокатилась вдоль спины.
- Вы думаете, что успели узнать их всего за несколько часов?
- Я знаю их лучше, чем вы, Дона Иванова.
Новинья услышала, как в дверях ахнула Эла. Какая дерзость! И пусть даже его слова трижды правда, посторонний не имеет права так говорить. Она повернулась, чтобы взглянуть на него, но его уже не было в кухне. Только Эла стояла в дверях с расширенными от удивления глазами.
- Вернитесь! - крикнула Новинья. - Вы не имеете права говорить мне такое, а потом уходить!
Но он не ответил. Она услышала тихий смех, идущий из глубины дома, и пошла на звук. Она прошла через анфиладу комнат до самого конца, в свою спальню. На ее, Новиньи, кровати сидел Миро, а Голос стоял около двери и смеялся вместе с ним. Миро увидел мать, и улыбка сползла с его лица. На мгновение ей стало нехорошо. Уже несколько лет она не видела, как он улыбается, успела забыть, каким красивым делает его лицо улыбка. Он становится похожим на отца. А ее появление стерло это сходство.
- Мы пришли сюда поговорить, потому что Квим очень сердился, - объяснил Миро. - Эла застелила кровать.
- Не думаю, чтобы Голос волновало, застелена кровать или нет, - холодно отрезала Новинья. - Не так ли, Голос?
- Порядок и беспорядок, - ответил Голос, - каждый из них по-своему прекрасен.
Он все еще стоял к ней спиной, и она радовалась этому: не нужно будет смотреть ему в глаза, когда она скажет то, что должна сказать.
- Я повторяю вам, Голос, вы прилетели сюда совершенно зря, - начала она. - Можете ненавидеть меня за это, если хотите, но здесь нет смерти, о которой стоит Говорить. Я была глупой девчонкой. По своей наивности я полагала, что на мой зов отзовется автор «Королевы Улья» и «Гегемона». Я потеряла человека, который заменил мне отца, и жаждала утешения. Покоя.
Теперь он смотрел на нее. Молодой, наверняка моложе ее. А глаза просто соблазняют пониманием. «Пергиозо, - подумала она. - Он опасен. Он красив. Я могу утонуть в этом понимании».
- Дона Иванова, вы читали «Королеву Улья» и «Гегемона». Как вы могли подумать, что их автор может принести утешение или покой?
А ответил ему Миро. Молчаливый тугодум Миро ринулся в дискуссию с энергией, которой она не замечала в нем с тех пор, как он вырос.
- Я читал. Голос Тех, Кого Нет написал книгу, исполненную понимания и сочувствия.
Голос грустно улыбнулся:
- Но ведь книга была обращена не к жукерам? Он писал для людей, которые праздновали уничтожение жукеров как великую победу. Он писал жестоко, чтобы превратить гордость в сожаление, радость - в скорбь. И теперь люди начисто забыли, что когда-то ненавидели жукеров, что когда-то прославляли имя, которое сейчас даже неловко произносить…
- Я могу произнести все, - сказала Иванова. - Его звали Эндер. И он уничтожал все, к чему прикасался.
«Как и я, совсем как я». Этого она не произнесла вслух.
- Неужели? А что вы знаете о нем? - Его голос шипел, как зазубренная коса. - Откуда вы знаете, что не было существа, к которому он относился с добром? Кого-то, кто любил его и был счастлив его любовью? Уничтожал все, к чему прикасался. Ложь. Этого нельзя сказать ни об одном человеке. Ни об одном. Это ложь.
- Это ваша доктрина, ваше кредо, Голос? Тогда вы плохо знаете людей. - Она стояла на своем, но этот приступ ярости напугал ее. Новинья думала, что его спокойная мягкость так же непробиваема, как у исповедника.
И тут же его лицо разгладилось.
- Вы можете не беспокоиться. Ваш вызов отправил меня в путь, но, пока я летел, и другие попросили о Голосе.
- О? - Кто же еще в этом благословенном городе настолько хорошо знаком с «Королевой Улья» и «Гегемоном» или настолько равнодушен к угрозам епископа Перегрино, чтобы осмелиться позвать… - Если это так, зачем вы пришли в мой дом?
- Потому что меня пригласили Говорить о Маркосе Марии Рибейре, вашем муже.
Поразительно.
- Нет! Да кто же захочет думать о нем, вспоминать? Он умер.
Голос не ответил. Вместо него отозвался Миро.
- Грего, например. Голос показал нам то, о чем мы должны были догадаться сами. Мальчик оплакивал отца и думал, что мы все ненавидим их обоих…
- Дешевая психология, - фыркнула она. - У нас есть свой психотерапевт, и он тоже немного понимает.
Из-за спины послышался голос Элы.
- Я вызвала его, чтобы он Говорил об отце, мама. Я думала, пройдут десятилетия, пока он доберется сюда, но теперь рада, что он пришел сейчас, когда может сделать столько добра.
- Да что он может?!
- Уже сделал. Мама, Грего уснул, обнимая его, а Квара заговорила с ним.
- Если быть точным, - вставил Миро, - она сказала ему, что он воняет.
- Что, естественно, было чистой правдой, - ответила Эла. - Потому что Грегорио описал его с головы до ног.
При этих словах Миро и Эла дружно расхохотались, и Голос присоединился к ним. Это задело Новинью больше, чем что-либо другое. Хорошее настроение не было частым гостем в этом доме - с тех самых пор, как Маркано привел ее сюда через год после смерти Пипо. Против воли Новинья вспомнила на мгновение, как счастлива была, когда Миро появился на свет, когда на следующий год родилась Эла. Первые несколько лет их жизни… Непрекращающаяся болтовня Миро, Эла топает по всему дому следом за ним… Они играли вместе, возились в траве недалеко от ограды. Новинья была счастлива со своими детьми, и это счастье отравляло мысли Маркано, заставляло ненавидеть Элу и Миро - он-то знал, что они не его дети. Когда на свет появился Квим, воздух в доме уже пропах неприязнью, мальчик так и не научился по-настоящему смеяться, только когда родителей не было рядом… Миро и Эла смеются вместе, словно поднялся тяжелый черный занавес. Снова наступил день, а Новинья уже забыла, что существует иное время суток, кроме ночи.
Как осмелился этот чужак вломиться в ее дом и распахивать шторы, которые повесила она сама!
- Я этого не потерплю, - сказала она. - У вас нет никакого права рыться в жизни моего мужа.
Он удивленно поднял бровь. Она хорошо помнила Звездный Кодекс, а потому точно знала, что у него есть не только право, но и полная поддержка закона.
- Маркано был жалким и несчастным человеком, - настаивала она. - Если вы расскажете правду о нем, это не принесет людям ничего, кроме боли.
- Вы совершенно правы, когда говорите, что правда о нем не принесет ничего, кроме боли, но это вовсе не потому, что он был жалким человеком, - ответил Голос. - Если я расскажу то, что все уже знают: что он ненавидел своих детей, бил жену, пил и буянил во всех барах города, пока полиция не доставляла его домой, - я не причиню боли, не правда ли? Наоборот, я дам людям удовлетворение, ибо все уверятся, что с самого начала судили о нем правильно. Он был ничтожеством, а потому они имели право обращаться с ним как с ничтожеством.
- Вы думаете, не был?
- В мире нет ничтожеств, нужно лишь понимание. Нет человека, чья жизнь оказалась бы пустой. Даже самые злые и жестокие мужчины и женщины совершали и добрые поступки, хотя бы в малой степени искупающие их грехи. Если вы узнаете их сердца, то поймете это.
- Если вы искренни, значит, вы моложе, чем выглядите, - ответила Новинья.
- Неужели? - удивился Голос. - Меньше двух недель назад я получил ваше приглашение и очень внимательно изучал вас. Даже если вы уже забыли, я-то помню: молодой девушкой вы были прекрасны, милы, добры. Вы и раньше были одиноки, но Пипо и Либо - они обожали вас и находили достойной любви.
- Пипо тогда уже умер.
- Но он любил вас.
- Вы ничего не знаете, Голос! Вы находились в двадцати двух световых годах отсюда! И, кроме того, я не себя называла ничтожеством, я говорила о Маркано!
- Но вы же не верите в это, Новинья. Потому что знаете об одном добром и благородном поступке, оправдывающем жизнь этого несчастного человека.
Новинья не понимала, откуда взялся этот панический ужас, она знала только, что должна заставить его замолчать, прежде чем он назовет… Хотя какое доброе дело мог совершить Кано?
- Как смеете вы называть меня Новиньей! - крикнула она. - Уже четыре года никто не зовет меня так!

Предыдущая страница 9 Следующая страница


Голос тех, кого нет 10

В ответ он поднял руку и кончиками пальцев провел по ее щеке. Столько робости было в этом жесте, будто он был подростком. Он напомнил ей Либо, и этого она уже не могла вынести, схватила его руку, отвела и рванулась мимо пего в комнату.
- Убирайтесь! - выплюнула она. - И ты тоже, Миро!
Сын быстро поднялся с кровати и отступил к двери. По его лицу было видно, что несмотря на все то, что он уже видел в этом доме, ее ярость все еще заставала его врасплох.
- Вы ничего от меня не получите! - рявкнула она Голосу.
- Я пришел не для того, чтобы забирать у вас, - спокойно ответил он.
- И от вас мне тоже ничего не надо! Совсем! Вы для меня ничто! Слышите? Это вы - ничтожество! Ликсо, руина, эстраго - вай фора Д'акви, нано тене дирейто естар ем минья каса! У вас нет права находиться в моем доме!
- Нано эрес эстраго, - прошептал он, - эрес соло фекундо, е ву плантар жардин ай.
А затем, прежде чем она успела ответить, закрыл дверь и ушел.
По правде говоря, ей нечего было бы ответить ему. Его слова полностью ошарашили ее. Она назвала его эстраго, но отвечал он так, будто это о себе она говорила как о пустыне. И она говорила с ним грубо, используя оскорбительно фамильярное tu - «ты» вместо «о сеньор» или более свободного «воче». Так можно разговаривать с ребенком или с собакой. Но когда он ответил ей в той же интонации, с той же фамильярностью - это было совсем другое. «Ты не пустыня, ты плодородная земля, и я посажу в тебе сад». Так мог обратиться поэт к своей возлюбленной или даже муж к жене. «Ты» стало нежным, любовным, а не дерзким. «Как смел он, - прошептала она про себя, касаясь щеки там, где прошла его рука Он очень жесток, я не знала, что Голос может быть таким. Епископ Перегрино совершенно прав. Он опасен - неверный, Антихрист, он вошел запросто в те места моего сердца, которые я оберегала как святыню, куда не пускала никого, никогда. Он наступил на те жалкие побеги, что еще росли на этой каменистой почве. Как жаль, что я не умерла до того, как повстречалась с ним, он уничтожит меня, он наверняка покончит со мной до того, как завершит свой поиск».
Потом она услышала, что кто-то плачет. Квара. Конечно, все эти крики разбудили девочку, она всегда очень чутко спала. Новинья уже хотела открыть дверь, выйти и успокоить, утешить ее, но тут поняла, что плач умолк. Мягкий мужской голос напевал какую-то песенку. Язык незнакомый. «Немецкий, - подумала Новинья, - или один из диалектов северного». Что бы слова ни значили, она их не понимала, но знала, кто поет, и чувствовала, что Квара уже успокоилась.
Новинья не помнила такого страха, да, с тех пор, как узнала, что Миро собирается стать зенадором, пойти по стопам человека, которого убили свинксы. «Этот человек распутывает сети моей семьи, пытается снова связать нас воедино, но по дороге он раскроет мои секреты. Если он узнает, как умер Пипо, и скажет правду, Миро узнает то, что убьет его. Я больше не собираюсь приносить жертвы свинксам. Они слишком жестокие боги, чтобы я могла поклоняться им».
Потом, лежа в постели за закрытой дверью, пытаясь уснуть, она услышала, как в передней смеются Квим и Ольядо вместе с Миро и Элой. Она представила их в освещенной весельем комнате. Новинья погружалась в сон, и во сне не Голос сидел с ее детьми и учил их смеяться, а Либо, снова живой, и все знали, что он ее муж, человек, чьей женой она стала в сердце своем, хоть и отказалась венчаться с ним в Церкви. Даже во сне эта радость была слишком велика, и подушка очень быстро намокла.

9. ВРОЖДЕННЫЙ ДЕФЕКТ

Сида: Возбудитель Десколады - не бактерия. Такое впечатление, что он проникает в клетки тела и поселяется там, совсем как митохондрии, он делится, когда делится сама клетка. Тот факт, что он сумел «распространиться» на Новый вид живых существ спустя всего несколько лет после нашего прибытия сюда, показывает, что он очень легко адаптируется. Он наверняка давным-давно захватил всю биосферу Лузитании. Такой эндемик - перманентная инфекция.
Густо: Если он постоянная часть всех здешних организмов, это уже не инфекция, Сида, это образ жизни.
Сида: Но ведь это не обязательно врожденное - возбудитель может перемещаться. Но ты прав, если это эндемик, тогда все местные организмы, должно быть, отыскали какой-то способ с ним бороться…
Густо: Или адаптировались к нему и включили его в свой жизненный цикл. Возможно, они даже нуждаются в нем.
Сида: Нуждаются в том, чтобы их гены развязывали, как шнурок на ботинке, а потом снова собирали, как Бог на душу положит?
Густо: Возможно, именно поэтому на Лузитании так мало видов живых существ. Десколада обрушилась на них сравнительно недавно, примерно полмиллиона лет назад, и большинство не смогло адаптироваться.
Сида: Как жаль, что мы умираем. Густо. Другие ксенобиологи будут по уши завалены работой по адаптации и, наверное, не доберутся до этой проблемы.
Густо: Это единственная причина, заставляющая тебя сожалеть о нашей смерти?
Владимир Тиаго Гуссман и Екатерина Мария Апаресида до Норте фон Хессе-Гуссман. Неопубликованный диалог, обнаруженный в рабочих записях. Записан за два дня до смерти. Впервые приведен в «Потерянных нитях понимания». Метанаука, «Методологический журнал». 2001:12:12:144-45.
Эндер добрался до своего жилища только глубокой ночью и почти до утра пытался понять, что же все-таки произошло в доме семьи Рибейра, особенно после того, как пришла Новинья.
Несмотря на ночное бдение, Эндер проснулся рано. Голова его была полна вопросами, на которые следовало отыскать ответ. С ним всегда происходило такое, когда он готовился Говорить о чьей-то смерти. Он не мог ни на мгновение освободиться от того, каким этот мертвый мужчина видел себя сам, от жизни, которую собиралась прожить эта погибшая женщина. В этот раз были и другие причины для беспокойства. Его волновала также и судьба живых.
- Конечно, ты влез в это по самые уши, - фыркнула Джейн, когда он попытался объяснить ей свое настроение. - Ты влюбился в Новинью еще до того, как мы покинули Трондхейм.
- Возможно, мне и нравилась девушка, но женщина зла и эгоистична. Посмотри, во что превратились ее дети.
- И это Голос Тех, Кого Нет? Теперь ты тоже судишь людей по тому, кем они кажутся?
- Возможно, я влюбился в Грего.
- Ты всегда проникался теплыми чувствами к тем, кто писал на тебя.
- А Квара? Все они, даже Миро, мне понравились.
- И они любят тебя, Эндер.
Он рассмеялся:
- Людям всегда кажется, что они любят меня, пока я не начинаю Говорить. Новинья более чувствительна, чем другие, и она возненавидела меня раньше, чем я сказал правду.
- В отношении себя ты так же слеп, как и все остальные, Голос, - сказала Джейн. - Обещай, что позволишь мне Говорить о твоей смерти. У меня накопилось много материала.
- Держи его при себе, - ответил Эндер. - Ты разбираешься в людях еще хуже, чем я.
И он принялся составлять список вопросов.

1. Почему Новинья вообще вышла замуж за Маркано?

2. Почему Маркано ненавидел своих детей?

3. Почему Новинья ненавидит себя?

4. Почему Миро вызвал меня Говорить о смерти Либо?

5. Почему Эла вызвала меня Говорить о смерти отца?

6. Почему Новинья изменила мнение и отменила вызов?

7. Что было непосредственной причиной смерти Маркано?
На седьмом вопросе он остановился. Найти ответ будет легко, проблема-то техническая. Значит, с него он и начнет.
Доктора, делавшего вскрытие, в городе звали Навьо, что в переводе с португальского означало «корабль».
- Это не из-за размеров, - улыбаясь, объяснял он - И не потому, что я приличный пловец. Мое полное имя - Энрике о Навигадор Каронада. И, будьте уверены, я очень рад, что они прозвали меня сокращением от «навигатора», а не от «маленькой пушки». Вы представляете, сколько неприличных шуток мне пришлось бы выслушивать?
Его добродушие вовсе не обмануло Эндера. Навьо был добрым католиком и уважал епископа не меньше, чем остальные жители города. Он явно не собирался делиться информацией с Эндером, что, пожалуй, даже поднимало его настроение.
- Я могу получить ответы на мои вопросы двумя путями, - спокойно перебил его Эндер. - Могу спросить вас и получить правдивое объяснение. Или подать прошение Звездному Конгрессу, чтобы мне открыли ваши записи. Связь по анзиблю стоит дорого, и, поскольку моя петиция обоснована, а ваше запирательство незаконно, стоимость переговоров будет изъята из и без того тощих фондов вашей колонии. Вместе со штрафом в размере двукратной стоимости переговоров.
Пока Эндер говорил, улыбка медленно сползала с лица Навьо. Наконец он холодно сказал:
- Конечно, я отвечу вам.
- Пожалуйста, никаких «конечно», - отрезал Эндер. - Ваш епископ убедил граждан Милагра объявить неоправданный, ничем не спровоцированный бойкот священнику другой религии, прибывшему сюда по вызову, законно. Вы окажете всем большую услугу, если поставите своих соотечественников в известность, что, если это добродушное молчание будет продолжаться, я попрошу Звездный Конгресс дать мне статус инквизитора. Уверяю вас, моя репутация в Конгрессе очень высока и мою просьбу наверняка удовлетворят.
Навьо знал, что это значит. Если Голос станет инквизитором, он получит право отменить католическую лицензию колонии из-за преследований на религиозной почве. Да, это наделает очень много шуму, хотя бы потому, что епископа Перегрино тут же сместят и отправят в Ватикан для церковного расследования.
- Но зачем вам устраивать все это? - спросил Навьо. - Вы же знаете, что вас не желают здесь видеть?
- Кто-то хотел видеть меня, иначе я бы не прилетел. Я понимаю, вам сейчас очень не нравится этот закон, но, помните, он защищает от преследований и католиков - на тех планетах, где лицензирована другая вера.
Навьо побарабанил пальцами по столу.
- Какие у вас вопросы, Голос? Задавайте, и покончим с этим.
- Ну, для начала достаточно простой. Что стало непосредственной причиной смерти Маркоса Марии Рибейры?
- Маркано? - удивился Навьо. - Но вас же никак не могли пригласить Говорить о его смерти, он покинул этот мир всего несколько недель назад…
- Меня пригласили Говорить о нескольких смертях, Дон Навьо, и я решил начать с Маркано.
Навьо дернул уголком рта.
- А если мне потребуются доказательства?
Джейн шепнула Эндеру на ухо:
- Давай ошарашим этого зануду.
Мгновенно терминал Навьо ожил, на экране появилась копия документа, а самый серьезный и грозный из голосов Джейн объявил: «Эндрю Виггин, Голос Тех, Кого Нет, принял приглашение открыть правду о жизни и смерти Маркоса Марии Рибейры, жителя города Милагра, Колония Лузитания».
Оглушительное впечатление на Навьо произвел не сам документ. Скорее то, что он, доктор, еще не послал запроса и даже не прикасался к терминалу. Навьо сразу понял, что его компьютер включили через жемчужину, болтающуюся в ухе Голоса, но это значило, что Голос прикрывают программы очень высокого уровня. Ни один из жителей Лузитании, даже сама мэр Босквинья, не обладал достаточной властью, чтобы проделать такой номер. «Кем бы ни был этот чертов Голос, он слишком крупная рыба для нашего епископа».
- Да ладно, - заставил себя рассмеяться Навьо. Теперь он вдруг вспомнил о своем добродушном и дружелюбном характере. - Я все равно собирался помочь вам. Паранойя, овладевшая епископом, не успела еще распространиться на весь Милагр.
Эндер улыбнулся ему в ответ, делая вид, что принимает это лицемерие за чистую монету.
- Маркос Рибейра умер от врожденной болезни. - Доктор протарахтел длинное, псевдолатинское название. - Вы о ней никогда не слышали, потому что это штука редкая и передается только через гены. В большинстве случаев начинается в зрелом возрасте и выражается в том, что постепенно все экзокринные и эндокринные железы отмирают и заменяются жировыми отложениями. В переводе на человеческий язык это значит, что мало-помалу щитовидка, поджелудочная железа, печень, селезенка, половые железы и так далее превращаются в скопление жировых клеток.
- Всегда смертельно? Необратимо?
- О да. По правде говоря, Маркано протянул лет на десять дольше, чем следовало. Ну, его случай вообще из ряда вон по нескольким показателям. Во всех иных зафиксированных медициной случаях (правда, их не так уж много) болезнь первым делом разрушала половые железы, в итоге - стерильность и в большинстве случаев импотенция. У Маркано Рибейры шестеро здоровых детей, очевидно, его половые железы пострадали последними. Однако, когда и их прихватило, процесс пошел на удивление быстро. При вскрытии я обнаружил, что там не осталось ничего, кроме жира, тогда как печень и щитовидка были поглощены не полностью.
- Что именно убило его?
- Гипофиз разложился полностью. Не выделялся адреналин. Маркано был просто ходячим мертвецом. Просто свалился однажды в баре посреди какой-то непристойной песенки. Я так слышал.
Как всегда, разум Эндера механически искал противоречия в объяснении.
- Как передается заболевание, если жертва почти сразу становится стерильной?
- Обычно по боковым линиям. Один ребенок, допустим, умирает, у его братьев и сестер - никаких внешних признаков заболевания, но они передают склонность своим детям. И естественно, мы боялись, что дети Маркано унаследуют его дефектные гены.
- Вы протестировали их?
- Никаких генетических деформаций. И все время, пока я делал анализ, Дона Иванова заглядывала в пробирки через мое плечо. Проверка показала, что все чисты, ничего страшного. Компьютер гарантирует - шлеп, шлеп, шлеп - только так.
- Ни у кого? Даже рецессивных тенденций?
- Грассас а Деус, - ответил доктор, - кто бы согласился вступать с ними в брак, если б у них были отравленные гены? Кстати, я совершенно не представляю, как мы пропустили Маркано. Ну, не заметили, что он болен.
- Что, проводите регулярные генетические тесты?
- Да нет, все совсем не так. Но примерно лет тридцать назад у нас тут была страшная эпидемия. Родители Доны Ивановы, Венерадо Густо и Венерада Сида, сделали генетический анализ, проверили всех: мужчин, женщин и детей колонии. Таким путем они искали лекарство. И нашли. В ходе исследования они просто должны были напороться на этот самый дефект, ну, как я обнаружил его, когда умер Маркано. Я в жизни не слыхал о такой пакости, но в банке памяти компьютера хранилась справка.
- Так ос Венерадос не знали, что он болен?
- Очевидно, нет. Иначе бы они рассказали Маркано. Да и если бы не сказали, Иванова сама обнаружила бы в их записях.
- Может быть, так и вышло.
Навьо расхохотался.
- Невозможно. Невероятно. Ни одна женщина в здравом уме не согласится рожать детей от человека с такой болезнью. Последние годы Маркано, должно быть, жил как в аду. Вы не пожелаете такого собственным детям. Нет, Дона Иванова довольно эксцентричная особа, но не сумасшедшая.
Джейн получила массу удовольствия. Когда Эндер вернулся домой, она включила компьютер и вывела свое лицо на терминал, просто чтобы посмеяться вволю.
- Ну что еще он мог делать, - сказал Эндер, - посреди общины добрых католиков, да еще имея дело с биолоджистой - одной из самых уважаемых женщин города, ему и в голову прийти не могло, для них же это базовые вещи.
- Не извиняйся за него, - ответила Джейн. - Я и не рассчитываю, что ваши водянистые мозги способны управляться с логикой. Но почему бы мне не посмеяться немного?
- В каком-то смысле это очень мило с его стороны, - заметил Эндер. - Он согласен верить в то, что болезнь Маркано пошла иным курсом, чем во всех остальных зафиксированных случаях, что по какой-то причине родители Новиньи не обнаружили болезнь Маркано и она вышла за него, так и не зная об этом. Он верит. А Лезвие Оккама требует, чтобы мы брали простейшее объяснение. Болезнь Маркано шла, как у всех: половые железы номером первым, и детей зачал кто-то другой. Неудивительно, что Маркано так злился. Каждый из его шестерых детей своим видом напоминал ему, что его жена спит с другим мужчиной. Возможно, это с самого начала было частью договора - то, что она не останется ему верна. Но шестеро детей - это немножко чересчур.
- Великолепные противоречия жизни истинно верующих, - улыбнулась Джейн. - Жена сознательно изменяет мужу, но даже помыслить не смеет о противозачаточных средствах.
- Ты пробежалась по генетическим раскладкам детей, чтобы найти, кто может быть отцом?
- Ты хочешь сказать, что еще не догадался?
- Догадался, но хочу быть уверен, что медицина не опровергает. Понимаешь, ответ слишком очевиден.
- Естественно, это Либо. Вот пес! Шестеро детей от Новиньи и еще четверо от собственной жены.
- А вот чего я совсем не понимаю, - сказал Эндер, - это почему Новинья не вышла за него замуж с самого начала. Это же полная бессмыслица - выходить замуж за человека, которого она, очевидно, презирает, о чьей болезни точно осведомлена, а затем - вперед, рожать детей тому мужчине, которого любила всю жизнь.
- Пути человеческой мысли извилисты и запутанны. И извращены, - пропела Джейн. - Пиноккио был таким поленом, когда пожелал стать настоящим мальчиком. С деревянной головой он жил бы куда веселее.
Миро осторожно пробирался через лес. Иногда он узнавал деревья, мимо которых шел, или ему казалось, что узнавал, - тут ни один человек не мог сравниться со свинксами, они знали по именам все деревья в лесу. По, впрочем, люди не поклонялись деревьям, не считали их своими предками.
Миро сознательно выбрал самый длинный путь к поляне, где стояло жилище свинксов. Когда Либо принял Миро вторым подмастерьем и поставил его работать вместе с собственной дочерью, Квандой, он объяснил, что не должно быть четкой тропинки, ведущей из Милагра к поляне свинксов. Ведь возможно, предупредил его Либо, что когда-нибудь между людьми и свинксами вспыхнет конфликт, нельзя оставлять дорогу, по которой могут пройти погромщики. Потому сегодня Миро шел по дальнему, высокому берегу ручья.
И естественно, скоро из лесу вынырнул свинкс. Наблюдатель. Много лет назад Либо вычислил, что где-то в том направлении находится поселение самок-свинксов, «жен». И самцы всегда приглядывали за зенадорес, если они заходили в лес слишком далеко. По настоянию Либо, Миро никогда не пытался исследовать запретную сторону. Его любопытство сразу же угасало, стоило ему вспомнить, как выглядело тело Либо, когда они с Квандой его нашли. Либо еще жил, он даже оставался в сознании - глаза открыты… Миро и Кванда опустились на колени с обеих сторон, хотели освободить его забрызганные кровью руки… «Либо, твое сердце, вырванное из груди, все еще пыталось гнать кровь по венам. Если бы ты только мог заговорить с нами, одно только слово - почему они убили тебя…»
Берег стал пологим. Миро пересек ручей, прыгая по скользким, покрытым мохом камням. Через несколько минут он почти добрался до места - чуть впереди деревья расступались, образуя поляну.
Кванда уже на месте - учит свинксов собирать сливки с молока кабры и готовить какой-то аналог масла. Последние семь недель она экспериментировала с процессом, и наконец у нее что-то начало получаться. Все прошло бы значительно легче, если б она могла попросить помощи у Новиньи или Элы - они обе знали о химических особенностях молока кабры куда больше, чем зенадорес, - по, к сожалению, сотрудничество с биолоджистас невозможно. Еще тридцать лет назад ос Венерадос обнаружили, что молоко кабры не содержит питательных веществ, которые мог бы усвоить человек. А потому совершенно очевидно, что проблемы хранения молока или изготовления молочных продуктов могут интересовать только свинксов. А Миро и Кванда не могли рисковать, нельзя было допустить, чтобы хоть кто-нибудь узнал, что они всерьез изменили образ жизни пеквенинос.
Младшие свинксы охотно взялись сбивать масло. Они плясали на бурдюках, сделанных из шкур тех же самых кабр, и распевали бессмысленную песенку, смешивая слова звездного, португальского и двух собственных языков в развеселую кашу. Миро попытался рассортировать языки. Он, конечно, узнал мужской язык, поймал несколько обрывков на языке отцов - так они называли то наречие, на котором разговаривали со своими деревьями-тотемами. Миро распознал его только по звучанию. Даже Либо не мог перевести ни слова. Язык, казалось, состоял из одних ме, бе, ге, причем разницу между гласными определить было невозможно.
Свинксы, следившие за Миро в лесу, тоже вынырнули на поляну и приветствовали своих собратьев долгим, ухающим криком. Танец продолжался, а вот песня немедленно замолкла. Мандачува отделился от группы свинксов, столпившейся вокруг Кванды, и двинулся на край поляны, навстречу Миро.
- Привет, Я-Смотрю-На-Тебя-С-Вожделением.
Это был дословный перевод имени Миро на звездный. Мандачуве нравилось переводить имена со звездного на португальский и обратно, хотя Миро и Кванда тысячу раз объясняли, что их имена на самом деле ничего не означают и то, что они звучат как настоящие слова, просто совпадение. Но Мандачува, как и многие другие свинксы, любил лингвистические игры, а потому Миро плюнул и начал откликаться на «Я-Смотрю-На-Тебя-С-Вожделением», так же как и Кванда терпеливо отзывалась на «Вага». Это португальское слово значило «чудо», «чудо» на звездном «вандер», а «вандер» звучит почти как Кианда.
Мандачува оставался для них загадкой. Самый старый среди свинксов. Пипо знал его и писал, что он обладает среди своего племени наибольшим авторитетом. Либо, по всей видимости, тоже считал его лидером. Разве его имя не было искажением португальского сленгового словечка, означавшего «хозяин», «босс»? Но Миро и Кванде казалось, что Мандачува наименее влиятельный и уважаемый свинкс поселения. Никто не советовался с ним ни по какому поводу, он был единственным, у кого всегда находилось время на беседы с зенадорес, ему почти не поручали важной работы.
И тем не менее именно он поставлял большую часть информации. Миро никак не мог понять почему: потерял ли свинкс статус из-за слишком тесного общения с людьми или стремился поделиться сведениями, поднять себя в глазах людей, чтобы компенсировать низкий статус среди сородичей. Впрочем, это не имело значения. Миро нравился Мандачува. Он считал старого свинкса своим другом.
- Что, женщина заставила вас есть это дурно пахнущее месиво? - спросил Миро.
- Она говорит, что это жуткие помои. Еще бы, даже маленькие кабры кричат от омерзения, когда им приходится сосать вымя. - Мандачува хихикнул.
- Если вы преподнесете все это в подарок вашим женщинам, они больше никогда не заговорят с вами.
- И все же мы должны, мы должны, - вздохнул Мандачува. - Они все хотят видеть, масиос долгоносые.
Ах да, это постоянное недоразумение с женским полом. Иногда свинксы говорят о них с искренним и глубоким уважением, даже, пожалуй, с восхищением, обожанием, как о божествах. И тут же кто-нибудь обзывает их масиос - червями, обитающими на ветвях деревьев, или говорит еще какую-нибудь грубость. Зенадорес даже не могут спрашивать о них, свинксы все равно никогда не отвечают на вопросы о своих самках. Было время, и довольно долгое, когда свинксы и вовсе не упоминали, что самки существуют. Либо всегда очень смутно намекал, что перемена как-то связана со смертью Пипо. До его гибели разговоры о самках были табу (разве что случайное почтительное упоминание в особо торжественные минуты), а после свинксы даже стали повторять при зенадорес свои издевательские меланхолические шуточки о «женах». И все равно люди никак не могли получить ответа на любой прямой вопрос о женщинах. Свинксы все время напоминали, что это их не касается.
Из группы, окружавшей Кванду, послышался свист. Мандачува схватил Миро за рукав и потянул туда.
- Стрела хочет поговорить с тобой.
Миро подошел и сел рядом с Квандой. Она даже не взглянула на него. Они уже давно усвоили, что прямой разговор между мужчиной и женщиной, даже людьми, повергает свинксов в состояние острого беспокойства. Им неловко, неудобно, значит, этого следует избегать. Они разговаривали с Квандой, когда та приходила одна, но стоило появиться Миро, как свинксы прекращали говорить с ней и понимать ее слова. Порой Миро просто с ума сходил от того, что даже подмигнуть ей не мог при пеквенинос. Он чувствовал ее тело, она излучала тепло, словно небольшая звезда.
- Мой друг, - сказал Стрела. - Я должен попросить тебя об огромной услуге.
Миро почувствовал, как напряглась Кванда. Свинксы не часто просили людей о чем-либо, и просьба почти наверняка означала неприятности.
- Ты выслушаешь меня?
Миро медленно кивнул.
- Да. Но помни, среди людей я ничто, у меня нет власти.
Либо обнаружил, что свинксов совершенно не смущает мысль о том, что люди послали разговаривать с ними тех, кто не обладает властью. А теория о ничтожестве помогала объяснить свинксам, почему зенадорес не могут делать того или другого, не называя подлинной причины.
- Эта просьба исходит не от нас, она рождена не в наших глупых беседах у вечернего костра.
- Как жаль, что я не могу разделить ту мудрость, которую вы называете глупостью, - ответил Миро. Он всегда так говорил.
- Это Корнерой из своего дерева обратился к нам.
Миро вздохнул. Он испытывал к религии свинксов примерно такие же чувства, что и к католицизму собственных сородичей. В обоих случаях делал вид, что искренне верит даже в очевидные глупости. Когда у свинксов появлялась какая-то особенно дерзкая и трудноперевариваемая идея, они всегда приписывали ее одному из деревьев-предков. В последние несколько лет - это началось почти сразу после смерти Либо - они стали выделять Корнероя и объявлять его источником самых оглушительных предположений. Ирония судьбы - свинкс, казненный за мятеж, играл теперь важную роль в системе поклонения деревьям.
И все же Миро ответил, как учил его Либо:
- Мы уважаем и почитаем Корнероя, поскольку вы чтите его.
- Мы должны получить металл.
Миро закрыл глаза. «А мы-то считали, что наша политика - никогда не использовать предметы из металла при свинксах - работает на все сто. Наверняка у свинксов есть свои наблюдатели, которые следят за людьми с какой-нибудь возвышенности недалеко от ограды».
- А зачем вам металл? - осторожно спросил он.
- Когда челнок, который привез Голос Тех, Кого Нет, спускался вниз, он выделял много тепла, пламя было много жарче наших костров. И все-таки челнок не растаял и не сгорел.
- Это вовсе не металл. Там стоит пластиковый щит, он поглощает тепло.
- Возможно, он помогает, но сердце машины все же сделано из металла. И во всех ваших механизмах, всюду, где вы используете огонь и тепло, чтобы получить движение, есть металл. Мы никогда не сможем зажигать огни, подобные вашим, если у нас не будет такого металла.
- Я не могу, - сказал Миро.
- Значит, мы приговорены всегда быть варелез и так и не стать раман?
Ох, Кванда, зачем ты только объяснила им демосфеновскую Иерархию Исключения!
- Нет, вы не приговорены. Все, что мы давали вам до сих пор, мы делали из вещей, растущих или живущих в вашем собственном мире, ну, как кабры. И все равно, если откроется то, что мы сделали, нас увезут из этого мира, сошлют, запретят встречаться с вами. Совсем.
- Те металлы, которые используете вы, люди, тоже принадлежат нашему миру. Мы видели, как ваши шахтеры добывали их из земли далеко на юге отсюда.
Миро решил запомнить эту фразу и потом разобраться. Не было таких холмов за оградой, с которых можно было бы увидеть шахты. Следовательно, свинксы нашли какой-то способ перебираться через ограду.
- Да, металл добывают из земли, но в особенных местах, а я не знаю, как находить их. И даже если вы выкопаете его, он будет смешан с другими веществами. Нам приходится очищать и переделывать его, а это очень сложный процесс. И каждый кусок металла, добытый из земли, записывается Даже если мы дадим вам всего одно орудие - отвертку или мастерок каменщика, - люди обнаружат нехватку и станут искать. Никому не интересно, куда девается молоко кабр.
Стрела пристально глядел на него. Миро не отвел глаз.
- Мы подумаем об этом, - ответил Стрела и протянул руку к другому свинксу по имени Календарь. Тот положил на его ладонь три стрелы. - Посмотри. Хороши?
Отлично сделаны, как и все, что выходило из рук Стрелы. Прямые, хорошо оперенные. Наконечник интересный, не обсидиан.
- Кость кабры, - сказал Миро.
- Пользуемся каброй, чтобы убивать кабру. - Свинкс вернул стрелы Календарю. Потом поднялся и отошел.
Календарь держал тонкие деревянные стрелы на вытянутых руках и пел им что-то на языке отцов Миро узнал песню, хотя и не понимал слов. Мандачува когда-то объяснил ему, что это молитва. В ней свинксы просят мертвое дерево простить их за то, что они пользуются инструментами, сделанными не из древесины. В противном случае, говорил он, деревья могут подумать, что малыши разлюбили их Религия. Миро вздохнул.
Календарь унес стрелы, а его место занял молодой свинкс по имени Человек, который подошел и уселся перед Миро, держа в руках предмет, завернутый в листья. Он осторожно положил его наземь и развернул.
Экземпляры «Королевы Улья» и «Гегемона». Миро принес их свинксам несколько лет назад. Тогда возник небольшой спор между Миро и Квандой. Это Кванда заговорила со свинксами о религии. Впрочем, она не виновата. Мандачува спросил ее: «Как можете вы, люди, жить без деревьев?» Она поняла вопрос. Он, естественно, говорил не о лесс, а о богах. «У нас тоже есть Бог. Человек, который умер, но все-таки жив», - объяснила она. «Только один? И где он живет теперь?» - «Никто не знает». - «Тогда какой вам от него прок? Как вы говорите с ним?» - «В наших сердцах. Он живет в наших сердцах».
Свинксы пришли в полное недоумение. Либо потом долго смеялся и говорил:
- Вы видите? Для них наша утонченная теология - собрание предрассудков. Живет в наших сердцах, ну как же! Что же это за религия. А своих богов они могут видеть, касаться…
- Забираться на них и стряхивать масиос, - вставила Кванда. - Я уж не говорю о том, что им наверняка пришлось срубить парочку, чтобы построить большую хижину.
- Срубить? Срубить дерево? Не имея каменных или металлических орудий? О нет, Кванда, они молятся, пока дерево не падает.
Но Кванде не нравились шутки о религии.
По просьбе свинксов Кванда потом принесла им копию Евангелия от Иоанна - упрощенный перевод на звездный. Но Миро настоял, чтобы одновременно свинксы получили «Королеву Улья» и «Гегемона».
- Евангелист Иоанн ничего не говорит о существах, живущих на других мирах, - указал Миро. - А Голос Тех, Кого Нет объясняет, открывает жукеров людям, а людей - жукерам.
Кванда прямо-таки взбесилась от такого святотатства, но годом позже они обнаружили, что свинксы используют Писание как трут для растопки, а «Королеву Улья» и «Гегемона» хранят, завернув в листья. Кванда долго горевала из-за этого, и Миро быстро понял, что дразнить ее не стоит.
Человек развернул книгу на последней странице. Миро заметил, все свинксы тихонько подтянулись к нему. Маслосбивающий танец окончился. Человек провел рукой по последней строчке книги.
- Голос Тех, Кого Нет, - пробормотал он.
- Да. Я видел его вчера вечером.
- Он - подлинный Голос, так говорит Корнерой.
Миро предупредил их, что в мире много Голосов и тот, кто написал «Королеву Улья» и «Гегемона», давным-давно умер. По всей видимости, они все еще не могли отделаться от мечты, что сюда прилетел настоящий, тот, кто создал священную книгу.
- Я думаю, он хороший Голос, - сказал Миро. - Он был добр к моей семье. Ему можно доверять.
- Когда он будет Говорить с нами?
- Я его еще не спрашивал. Об этом нельзя говорить сразу. Мне нужно время.
Человек запрокинул голову и завыл.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

«Это моя смерть?» - подумал Миро.
Нет. Другие свинксы стали нежно и осторожно поглаживать Человека, потом помогли ему снова завернуть книгу в листья и унести. Миро поднялся, чтобы уйти. Никто из свннксов не последовал за ним, даже внимания не обратил. Нет, они не бойкотировали его, просто все сразу оказались заняты. Человек-невидимка, ксенолог-невидимка.
Кванда догнала его на краю леса. Подлесок прикрывал их от любых любопытных глаз Милагра. Хотя кто там будет смотреть на лес?
- Миро, - тихо окликнула она.
Он повернулся как раз вовремя, чтобы поймать ее за руки. Она налетела на него с такой скоростью, что ему пришлось отступить, чтобы не упасть.
- Ты пытаешься убить меня? - спросил Миро, вернее, попытался спросить - она целовала его в губы, и потому ему было трудно выговаривать слова. Наконец он сдался и ответил ей долгим и крепким поцелуем. Она оторвалась от пего.
- Ты становишься сладострастен, - сказала Кванда.
- Со мной так всегда случается, когда в лесу меня атакуют юные девушки.
- Спусти пары, Миро, нам еще долго идти. - Она ухватила его за пояс, притянула к себе, поцеловала снова. - Должно пройти два года, прежде чем ты сможешь жениться без согласия твоей матери.
Миро даже не пытался спорить. Ему было глубоко плевать на запреты священников, но он понимал, насколько необходимы такому маленькому поселению, как Милагр, жесткие брачные обычаи. Большие и стабильные общества могут позволить себе терпеть разумное количество несанкционированных личных отношений, но Милагр слишком мал. Квандой руководила вера, Миро - практические соображения, а потому, несмотря на тысячи возможностей, они были целомудренны, как монахи. Хотя, если бы Миро узнал, что им и в браке придется соблюдать целомудрие, как монахам ордена Фильос, девственность Кванды оказалась бы в непосредственной опасности.
- Этот Голос, - начала Кванда. - Ты знаешь, что я думаю о его приходе сюда.
- Сейчас в тебе говорит католицизм, а не разум.
Он попытался поцеловать ее, но она опустила лицо, и он, взяв в рот ее нос, страстно поцеловал его. Она рассмеялась и освободилась от объятий.
- Ты неуклюж, Миро, твои действия оскорбительны. - Она вытерла мокрый нос рукавом. - Мы уже послали к чертовой матери научный метод, когда начали помогать им повышать уровень жизни. У нас есть еще десять, может, двадцать лет, прежде чем результаты нашей деятельности станут заметны со спутников. К тому времени мы, наверное, успеем закрепить перемены. Но у нас нет шансов, если мы посвятим в проект постороннего. Он кому-нибудь расскажет.
- Может быть, а может быть, и нет. Ты же знаешь, я тоже когда-то был посторонним.
- Посторонним, но не чужаком.
- Ты должна была видеть его прошлой ночью, Кванда. Сначала с Грего, а потом, когда Квара проснулась в слезах…
- Одинокие, несчастные дети - что это доказывает?
- И Эла. Смеющаяся. И Ольядо - он на самом деле включился в семью.
- Квим?
- Перестал кричать, чтобы неверный убирался прочь.
- Я рада за твою семью, Миро. Надеюсь, он сумеет исцелить их совсем. Действительно надеюсь. Я вижу, ты изменился, в тебе появилась… надежда? Но не приводи его сюда.
Миро втянул щеку, пожевал ее, затем отошел. Кванда кинулась за ним, поймала за руку. Они уже выбрались на открытое место, но между ними и воротами стояло дерево Корнероя.
- Не оставляй меня так! - яростно сказала она. - Ты не можешь просто так уйти…
- Я знаю, ты права, - ответил Миро. - Но не могу изменить то, что чувствую. Когда он был в нашем доме, это словно… словно Либо пришел туда.
- Отец ненавидел твою мать, Миро, он не переступил бы порог вашего дома.
- Но если бы. В нашем доме Голос был таким, каким всегда был Либо на Станции Зенадорес. Понятно?
- А тебе? Он приходит к вам и ведет себя так, как следовало бы вашему отцу, только тот никогда не помнил, что он отец и вы все валяетесь брюхом кверху, как новорожденные щенки.
Ее презрение взбесило его. Миро захотелось ударить Кванду по лицу. Вместо этого он подошел и шлепнул ладонью по дереву Корнероя. За четверть века оно очень выросло - восемьдесят сантиметров в диаметре. Кора была очень грубой и жесткой, и Миро больно ушиб ладонь.
Кванда подошла к нему:
- Прости Миро, я не это имела…
- Именно это. Глупо и эгоистично.
- Да, но я…
- То, что мой отец был подонком, не значит еще, что я буду махать лапами в воздухе для каждого милого дяди, который погладит меня по головке.
Ее руки гладили его волосы, плечи, грудь.
- Я знаю, знаю, знаю…
- Видишь ли, я понимаю, что такое хороший человек. Не отец, а хороший человек. Я ведь знал Либо, не правда ли? И когда я говорю тебе, что этот Голос, Эндрю Виггин, похож на Либо, такой, как Либо, ты должна выслушать меня, а не отмахиваться от моих слов, как от визга кано.
- Я слушаю. Я хочу встретиться с ним. Миро.
И тут Миро изумил самого себя. Он заплакал. Вот что этот проклятый Голос делал с ним, даже если его не было рядом. Он развязал все узлы в душе Миро, и теперь Миро ничего не мог удержать в себе.
- Ты тоже права, - еле слышно сказал он, внезапно почувствовав, что охрип. - Я видел, как он ходил по дому, как заживало все, к чему он прикасался, и думал: если бы этот человек был моим отцом! - Он повернулся к Кванде, нисколько не заботясь, что она увидит его красные глаза и слезы. - Ты знаешь, я повторял эти слова каждый день, когда шел домой со Станции Зенадорес: если бы только Либо был моим отцом, если бы только я был его сыном.
Кванда улыбнулась и крепко прижалась к нему. Ее волосы осушили слезы на его лице.
- Ах, Миро, - воскликнула она, - я так рада, что он не твой отец! Потому что тогда я была бы твоей сестрой и не могла бы даже надеяться заполучить тебя для себя.

10. ДЕТИ РАЗУМА

Правило 1: Все Дети Разума Христова обязаны состоять в браке - это условие членства в ордене. Но они обязаны также соблюдать целомудрие.
Вопрос 1: Почему человеку необходимо вступать в брак?
Дураки говорят: зачем нам жениться или выходить замуж? Любовь - единственная связь, в которой мы нуждаемся. Им я отвечу: брак не есть соглашение между мужчиной и женщиной, даже звери лесные прилепляются друг к другу и рожают детей. Брак есть соглашение между мужчиной и женщиной, с одной стороны, и обществом - с другой. Заключение брака по законам общества равнозначно принятию полного гражданства. Отказавшийся является чужаком, ребенком, преступником, рабом или предателем. Это определение неизменно для всех форм человеческого сообщества: только тот, кто подчиняется брачным законам, обычаям, табу, - воистину взрослый член общества.
Вопрос 2: Почему священникам и монахиням предписано хранить целомудрие?
Чтобы, отделить их от общества. Священники и монахини - не граждане, а слуги. Они служители Церкви, но никак не сама Церковь. Святая Мать Наша Церковь - невеста, Христос - жених ее, а монахини и священники - только гости на свадьбе, ибо они отказались от гражданства в общине Христовой, чтобы служить ей.
Вопрос 3: Почему тогда Дети Разума Христова должны вступать в брак? Разве мы не слуги Церкви?
Нет, мы не служим Церкви, за исключением разве что той службы, которую оказывают ей все мужчины и женщины, вступая в брак. Разница состоит в том, что обычные люди передают следующему поколению свои гены, а мы - свои знания. Их наследство можно отыскать в молекулах генов будущих поколений, а наше живет в разуме и сердце. Наши браки порождают память, и она не менее достойное дитя, чем дети из плоти и крови, зачатые в освященном браке.
Сан-Анжело. «Правила и Катехизис ордена Детей Разума Христова». 511:11:11:1.
Куда бы он ни шел, декан кафедрального собора всюду приносил с собой молчание темных часовен и ощущение массивных смыкающихся стен. Когда он возник в аудитории, школьники ощутили какую-то невидимую тяжесть. Ребята невольно сдерживали дыхание, пока он скользил мимо них к столу преподавателя.
- Дом Кристано, - пробормотал декан, - епископ нуждается в вашем совете.
Ученики, в большинстве своем подростки, были не так уж малы, чтобы не знать о крайней натянутости отношений между иерархами Матери Церкви и свободолюбивой и независимой монашеской братией, которая хозяйничала почти во всех католических школах Ста Миров. А Дом Кристано был не только превосходным учителем истории, геологии, археологии и антропологии, но и аббатом монастыря Фильос да Менте де Кристо, Детей Разума Христова, и это положение делало его главным соперником епископа в борьбе за власть над душами жителей Лузитании. В каком-то смысле его статус даже выше епископского: на большинстве миров на одного архиепископа приходилось по аббату, тогда как епископу соответствовал завуч монастырской школы.
Но Дом Кристано, как и все Дети, возводил в принцип предельное почтение к церковной иерархии. Услышав о приглашении епископа, он тут же выключил свой терминал и объявил занятие оконченным, даже не попытавшись выяснить, насколько срочно требуется его помощь. Учащиеся не удивились: они знали, что аббат поступил бы так же, если бы его присутствия потребовал самый ничтожный священник. Естественно, священнослужителям всегда очень льстило уважительное отношение Детей Разума Христова, хотя Дети одновременно давали им понять, что если они будут слишком часто посещать школу в рабочее время, то совершенно развалят преподавательскую работу. В результате священники почти не заглядывали в школы. Путем смирения и почтительности Дети Разума добились почти полной независимости.
Дом Кристано мог, пожалуй, даже угадать, зачем он так срочно понадобился епископу. Доктор Навьо всегда был болтуном и сплетником, и с самого утра по городу ходили слухи о какой-то страшной угрозе, высказанной Голосом Тех, Кого Нет. Дом Кристано с большим трудом переносил все эти вопли и беспочвенный ужас церковных иерархов при малейшем соприкосновении с неверными или еретиками. Епископ, конечно, в ярости. Это значит, он станет требовать от всех решительных действий, хотя совершенно ясно, что лучшая политика - невмешательство, терпение, сотрудничество. Кроме того, распространился также слух, что этот Голос - тот самый, что Говорил о смерти Сан-Анжело. Если это правда, то, вполне возможно, он не враг Церкви, а друг. Или по меньшей мере друг Детям, что, с точки зрения Дома Кристано, одно и то же.
Следуя за молчаливым деканом по коридорам, а затем по церковному саду, Дом Кристано очистил свое сердце и разум от злости и раздражения. Снова и снова он повторял свое монашеское имя: Амай а Тудомундо Пара Кве Деус вос Аме, «Ты Должен Любить Всех, Чтобы Господь Возлюбил Тебя». Он долго выбирал себе имя, когда вместе со своей невестой решил присоединиться к ордену, ибо знал самую серьезную свою слабость: глупость приводила его в неистовство. Как и все Дети, он сделал своим именем заклинание от сильнейшего из своих грехов. Один из способов духовно обнажить себя перед миром. «Мы не будем одевать себя лицемерием, - учил Сан-Анжело. - Христос оденет нас добродетелью, словно лилии долин, но мы не должны стараться выглядеть добродетельными». Дом Кристано чувствовал, что добродетель его порядком прохудилась - холодный ветер нетерпения пробирал его до костей. Поэтому он беззвучно повторял свое имя, думая при этом: «Епископ Перегрино - проклятый Богом дурак, но Амай а Тудомундо Пара Кве Деус вос Аме».
- Брат Амай, - сказал епископ Перегрино. Он никогда не использовал почетный титул «Дом Кристано», хотя даже кардиналы обычно проявляли такую любезность. - Хорошо, что вы пришли.
Доктор Навьо уже успел занять самое удобное кресло, но Дом Кристано и не думал упрекать его за это. Праздность и себялюбие сделали Навьо толстым, а жир принудил его к еще большей праздности. Страшная болезнь, змея, пожирающая собственный хвост. Дом Кристано благодарил небо за то, что не страдает ею. Он выбрал себе высокий табурет без свинки. Здесь его тело не сможет расслабиться, а потому разум останется ясным.
Навьо немедленно начал пересказывать свою неприятную беседу с Голосом Тех, Кого Нет и подробно объяснил, что именно угрожал учинить Голос, если бойкот будет продолжаться.
- Инквизитор! Можете себе представить? Этот неверный осмелился угрожать Матери Церкви!
Ох, каждый раз, когда Мать Церковь оказывается в опасности, в пастве пробуждается дух крестоносцев. Но попроси их ходить к мессе раз в неделю, как этот дух сворачивается калачиком и засыпает.
Речи Навьо произвели некоторое впечатление - епископ Перегрино рассердился еще больше. Его темно-коричневая от загара кожа начала багроветь. Когда Навьо наконец умолк, Перегрино повернулся к Дому Кристано. Его лицо напоминало маску ярости.
- Ну, и что вы на это скажете, брат Амай?
«Если бы я не был вежливым человеком, то сказал бы, что вы повели себя как полный болван, связавшись с Голосом, когда закон явно на его стороне. А сам Голос, кстати, еще не сделал нам ничего плохого. Пока. Потому что теперь вы его спровоцировали, разозлили. Он теперь куда опаснее, чем был бы, если б вы просто проигнорировали его приезд».
Дом Кристано едва заметно улыбнулся и наклонил голову.
- Я думаю, мы должны нанести удар первыми и лишить его возможности вредить.
Эти воинственные слова застали епископа Перегрино врасплох.
- Именно, - отозвался он. - Но я никак не ожидал, что вы тоже это понимаете.
- Фильос столь же искренни в своей вере, как и любой христианин, не прошедший посвящения, - ответил Дом Кристано. - Но поскольку мы не священники, нам приходится пользоваться разумом и логикой - жалкими заменителями авторитета Церкви.
Епископ Перегрино понимал, что монах насмехается, но никогда не мог вывести его на чистую воду, а потому лишь хмыкнул и прищурил глаза.
- Ну что ж, брат Амай, как, по-вашему, нам следует нанести удар?
- Что ж, отец Перегрино, закон выражается предельно ясно. Голос может получить власть над нами, только если мы станем вмешиваться в исполнение его профессиональных обязанностей. Чтобы лишить его возможности причинить нам даже малейший вред, достаточно начать сотрудничать с ним.
Тут епископ Перегрино взревел и изо всех сил грохнул по столу кулаком.
- Это просто софистика, следовало ожидать от вас такого выверта, Амай!
Дом Кристано вежливо улыбнулся:
- У нас нет выбора. Либо мы отвечаем на все его вопросы, либо он подает петицию, совершенно справедливую, о статусе инквизитора, и вы садитесь на ближайший корабль, идущий в Ватикан, чтобы предстать перед судом по обвинению в религиозных преследованиях. Мы все слишком любим и уважаем вас, епископ Перегрино, чтобы позволить вам лишиться поста.
- О да, я осведомлен о ваших чувствах.
- Голоса Тех, Кого Нет на деле вполне безобидны. Они не имеют организации, не раздают святого причастия, даже не настаивают на том, что «Королева Улья» и «Гегемон» - священное писание. Единственное их занятие - поиск правды о судьбах умерших. Потом они рассказывают всем, кто желает слушать, историю жизни покойника так, как они сами ее понимали.
- И это, по-вашему, безобидно?
- Как раз наоборот. Сан-Анжело основал наш орден именно потому, что правда - это страшная сила. Но, я полагаю, от Голосов нам куда меньше вреда, чем, скажем, от протестантов. А если нашу католическую лицензию отменят на основании религиозных преследований… Конгресс немедленно ввезет сюда эмигрантов других религий. Чтобы как минимум треть населения стала некатолической.
Епископ Перегрино покрутил свое кольцо.
- Но может ли Конгресс позволить себе такой шаг? Размеры колонии были строго ограничены с самого начала. Приток неверных… Мы мгновенно вылетим за предписанные рамки.
- Вы должны знать, что они уже приняли меры на этот случай. Как вы думаете, зачем на орбите остались два корабля? Католическая лицензия гарантирует неограниченный рост населения. Когда мы превысим квоту, они просто увезут лишних. Насильственная эмиграция. Это все равно будет сделано через одно-два поколения. Так почему не начать сейчас?
- Они не станут.
- Звездный Конгресс впервые созвали именно для того, чтобы прекратить волну религиозных войн и погромов, прокатившуюся по всем обитаемым мирам. Так что не стоит шутить с законами о религиозных преследованиях.
- Но это же не лезет ни в какие ворота! Какой-то полубезумный еретик вызвал сюда Голос, и над нами нависла угроза насильственной эмиграции!
- Мой уважаемый отец, светской власти всегда было трудно найти общий язык с духовной. Мы должны быть терпеливы и терпимы. У нас есть на то весьма веская причина - большие батальоны на их стороне.
Навьо хихикнул.
- Пускай у них есть батальоны, мы владеем ключами от рая и ада, - ответил епископ.
- Ну да, и половина Звездного Конгресса уже трепещет от страха. Впрочем, возможно, я действительно могу помочь вам несколько смягчить ситуацию. Вместо того чтобы публично отказываться от ваших прежних замечаний… (от ваших идиотских, разрушительных, бездарных воплей)… вам следует только поставить город в известность, что вы поручили Детям Разума Христова нести тяжкое бремя общения с этим неверным и отвечать на его вопросы.
- Вы можете не знать ответов, - вставил Навьо.
- Но мы можем искать их для него, не так ли? Можем избавить жителей Милагра от необходимости говорить с Голосом напрямую. Вместо этого они будут отвечать на вопросы безобидных братьев и сестер нашего ордена.
- Иными словами, - сухо сказал епископ Перегрино, - монахи вашего ордена станут прислуживать неверному.
Дом Кристано закрыл глаза и трижды повторил про себя свое имя.
Ни разу с тех пор, как Эндер покинул Боевую школу, не чувствовал он так сильно, что находится на вражеской территории. Дорожка, поднимающаяся по склону холма от самой прассы, буквально стерта ногами верующих, а здание собора так высоко, что, за исключением нескольких особенно крутых поворотов, его видно на всем пути. По левую руку Эндера на искусственных террасах склона располагалась начальная школа, по правую - Вила де Профессорес, названная в честь преподавателей, хотя в основном здесь обитали уборщики, клерки, советники и прочая мелочь. Все учителя, носившие серые одежды Фильос, осторожно, с большим любопытством поглядывали на Эндера.
Вражеская территория началась на вершине холма - ровная, почти плоская зеленая лужайка, безупречный сад, аккуратные дорожки, посыпанные галькой. «Вот это и есть мир Церкви, - подумал Эндер, - все на своих местах и никаких сорняков». Здесь тоже многие исподволь наблюдали за ним, но одежды были черными или оранжевыми - священники и деканы, а в глазах у них стояла ненависть - вполне нормальное чувство для людей, чьей власти угрожают. «Что я украл у вас тем, что пришел сюда?» - беззвучно спросил у них Эндер. Но он знал, что отчасти заслужил их ненависть. Он был диким растением, попавшим в ухоженный сад, и, куда бы ни шел, нес с собой беспорядок. Многие прекрасные цветы умрут, если он пустит корни и высосет жизненные соки из земли.
Джейн весело болтала, пытаясь спровоцировать его на ответную реплику, но Эндер не попадался на ее приманку. Священники не увидят, как он шевелит губами. Очень многие католики считали имплантацию терминала святотатством, попыткой улучшить тело, которое Господь создал совершенным.
- Скольких священников может содержать эта община, Эндер? - задумчиво спросила Джейн.
Эндеру очень хотелось огрызнуться, ведь она уже наверняка посмотрела в записи и узнала точное число. Джейн очень нравилось раздражать его в те минуты, когда он не мог ей ответить или даже признать, что с ним вообще разговаривают.
- Трутни, которые даже не размножаются. Они не совокупляются и согласно теории эволюции давно должны были вымереть.
Конечно, она знала, что священники выполняют половину административной работы в городе. Эндер составлял свой ответ, словно мог произнести его вслух. Если бы здесь не было священников, правительству, или торговцам, или гильдиям пришлось бы поднатужиться и принять на себя это бремя. В обществе всегда образуется некая жесткая иерархия, консервативная сила, которая сохраняет личность, суть общины, несмотря на приходящие со временем изменения. Если в обществе нет ортодоксов, оно неизбежно рассыпается и умирает. Сильная организация ортодоксов раздражает, но она необходима обществу. Валентина писала об этом в своей книге о Занзибаре. Она сравнивала класс священнослужителей со скелетом…
Желая показать, что она может угадать его возражения, даже когда он молчит, Джейн подкинула ему цитату. Словно в насмешку, она воспользовалась голосом Валентины (конечно, она сохранила записи, чтобы мучить его).
- Кости твердые, сами по себе они кажутся мертвыми, окаменевшими, однако, именно укореняясь в скелете, опираясь на него, тело получает возможность осуществлять все движения жизни.
Голос Валентины причинял ему куда больше боли, чем он ожидал, намного больше, чем рассчитывала Джейн. Он замедлил шаги, поняв вдруг, что это ее отсутствие заставило его так остро ощущать враждебность священников. Он дергал кальвинистского льва за гриву в его собственном логове, ходил босиком по раскаленным углям ислама, в Киото фанатики-синтоисты угрожали ему смертью. Но Валентина всегда была рядом, жила в том же городе, дышала тем же воздухом. Она желала ему удачи, когда он уходил, а когда возвращался после очередного столкновения, вкладывала смысл даже в его ошибки, давала ему кусочек победы даже в поражении. «Я покинул ее всего десять дней назад и теперь наконец почувствовал, как мне ее не хватает».
- Мне кажется, налево, - сказала Джейн. Теперь она, к счастью, говорила собственным голосом. - Монастырь стоит на западном склоне холма. Оттуда можно увидеть Станцию Зенадорес.
Он прошел мимо факульдаде, где ребята с двенадцати лет изучали серьезные науки. А дальше, словно лежа в засаде, прижималось к земле здание монастыря. Разница между собором и монастырем заставила Эндера улыбнуться. Фильос столь решительно отказывались от величия, что это было даже несколько оскорбительно. Неудивительно, что иерархи их терпеть не могут. Даже монастырский сад штурмовал церковные устои - все, кроме огорода, поросло сорняками и нестриженой травой.
Аббата, естественно, зовут Дом Кристано. Если бы аббатом была женщина, ее звали бы Дона Кристан. На этой планете одна Эскола байкса и один факульдаде, а потому всего один завуч. Просто и элегантно - муж хозяйничает в аббатстве, а жена управляет школами. Все дела ордена решает супружеская пара. Эндер еще в самом начале говорил Сан-Анжело, что это верх гордыни, а никакое не смирение - то, что руководителей монастырей и школ зовут «Господин Христианин» и «Госпожа Христианка». Монахи дерзко присваивают себе титул, который принадлежит всем последователям Христа. Сан-Анжело только улыбнулся в ответ - конечно, он именно это и имел в виду. Он был безгранично дерзок в своем смирении - одна из причин, по которой Эндер любил его.
Дом Кристано вышел из ворот, чтобы встретить гостя, вместо того чтобы дожидаться его в своем эскриторио, - члены ордена обязаны причинять себе неудобства для пользы тех, кому они служат.
- Голос Эндрю! - воскликнул он.
- Дом Цефейро! - откликнулся Эндер. Цефейро (жнец) - так называли аббата внутри ордена, школьных завучей - Арадорес (пахарями), а монахов-преподавателей - Семеадорес (сеятелями).
Цефейро улыбнулся, заметив, как ловко увернулся Голос от употребления официального титула «Дом Кристано». Он знал, насколько это помогало управлять людьми - требование, чтобы к Детям обращались по их титулам и самодельным именам. Как говорил Сан-Анжело: «Когда они называют вас вашим титулом, то признают, что вы - христиане. А когда они называют вас по имени, то творят молитву». Дом Кристано обнял Эндера за плечи, улыбнулся и сказал:
- Да, я Цефейро. А что такое вы - нашествие сорной травы?
- Пытаюсь стать плевелом.
- Берегитесь тогда, ибо хозяин урожая спалит вас вместе с соломой.
- Я знаю, все мы на волосок от проклятия, по не надейтесь принудить меня к покаянию.
- Покаянием занимаются священники. Мы просвещаем разум. Хорошо, что вы пришли.
- Спасибо, что вы меня пригласили. Я вынужден был пуститься на грубый шантаж, чтобы заставить окружающих вообще разговаривать со мной.
Цефейро, естественно, понимал, что Голос знает: приглашение пришло только потому, что он вовремя бросил угрозу об инквизиции. Но брат Амай предпочитал сохранять дружескую атмосферу.
- Скажите, это правда? Вы действительно знали Сан-Анжело? Вы тот, кто Говорил о его смерти?
Эндер взмахнул рукой в сторону высоких сорняков, вымахавших выше ограды.
- Он был бы доволен беспорядком в вашем саду. Ему правилось провоцировать кардинала Аквилу. Без сомнения, ваш епископ Перегрино каждый раз морщится от омерзения, когда видит этот беспорядок.
Дом Кристано подмигнул Эндеру:
- Вы знаете слишком много наших секретов. Если мы поможем найти ответы на ваши вопросы, вы уйдете?
- У вас есть надежда. С тех пор как я стал Голосом, я не жил на одном месте дольше полутора лет, кроме Рейкьявика, на Трондхейме.
- Ах, если б вы могли обещать и у нас не задерживаться! Я прошу не для себя, я забочусь о спокойствии тех, кто носит рясу потяжелее.
Эндер дал ему единственный из возможных искренних ответов, который немного успокоит епископа:
- Обещаю, что, если найду место, на котором захочу осесть, сложу с себя обязанности Голоса и стану обычным гражданином.
- Ну, в таком городе, как наш, стать гражданином - значит перейти в католичество.
- Много лет назад Сан-Анжело заставил меня поклясться, что, если я решу принять религию, это будет его вера.
- Почему-то мне не кажется, что у вас есть искренние религиозные убеждения.
- Это потому, что у меня их нет.
Дом Кристано рассмеялся с видом «мне-то лучше знать» и настоял на экскурсии по монастырю и школам. Эндер не возражал, ибо ему самому было интересно, как развивались идеи Сан-Анжело за столетия, прошедшие с его смерти. Школы выглядели вполне прилично, уровень обучения оказался высоким. Когда Цефейро наконец привел его в монастырь, в маленькую келью, которую делил со своей женой Арадорой, уже опустились сумерки.
Дона Кристан сидела за терминалом и сочиняла серию грамматических упражнений. Они подождали, пока она найдет нужное место и остановится.
Дом Кристано представил ей Голос.
- Но ему трудно называть меня Дом Кристано.
- Как и епископу, - ответила его жена. - Мое полное имя Детестай о Пекадо э Фазей о Диретио. («Возненавидь зло и делай дела праведные», - перевел Эндер.) Имя моего мужа прекрасно сокращается: Амай - возлюби. Правда, мило? Но мое? Можете себе представить, как приятель кричит вам через улицу: «Эй, Детестай!» - Все рассмеялись. - Любовь и Ненависть - вот кто мы, муж и жена. Как вы станете звать меня, если имя Христианка слишком хорошо для меня?
Эндер поглядел на ее лицо. Появились морщины, критически настроенный наблюдатель мог бы сказать, что она старится. Но на ее губах жил постоянный, затаенный смех, а в глазах было столько жизни, что она казалась молодой, много моложе Эндера.
- Я бы дал вам имя Белеза, «прекрасная», но ваш муж возомнит, что я с вами флиртую.
- Нет, просто станет называть меня Беладонной - от красоты до отравы всего одна маленькая злая шутка. Не так ли, Дом Кристано?
- Мой долг - поддерживать в тебе смирение.
- А мой - хранить твое целомудрие, - отозвалась она.
После этой реплики Эндер просто не мог не бросить беглый взгляд на две кровати.
- О, еще один, кому любопытен наш целомудренный брак, - заметил Цефейро.
- Нет, - покачал головой Эндер. - Но я вспомнил, что Сан-Анжело настаивал, чтобы муж и жена спали в одной постели.
- Мы, к сожалению, можем делать это только в том случае, если один спит днем, а другой ночью, - вздохнула Арадора.
- Правила надо приспосабливать к духовной силе Фильос да Менте, - объяснил Цефейро. - Без сомнения, есть монахи, которые могут делить постель и оставаться целомудренными, но моя жена все еще слишком прекрасна, а желания плоти очень сильны во мне.
- Но ведь именно это и было целью Сан-Анжело. Он говорил, что супружеская постель будет постоянной проверкой силы вашей любви к знанию. И надеялся, что каждый мужчина и каждая женщина ордена спустя какое-то время решат передать будущему поколению не только свой разум, но и свою постель.
- Но в тот день, когда мы сделаем это, - сказал Рибейро, - нам придется оставить Детей.
- Наш возлюбленный Сан-Анжело не успел толком разобраться в этом вопросе, ведь при его жизни не существовало настоящего монастыря ордена, - улыбнулась Арадора. - Монастырь стал нашей семьей, и покинуть его - хуже всякого развода. Когда корни пущены, растение не может освободиться, не причинив себе страшной боли. Поэтому мы спим в разных постелях… И нам едва хватает сил, чтобы остаться в любимом ордене.
В ее словах было столько покорности, что против воли Эндера на его глаза навернулись слезы. Она заметила их, покраснела, отвела глаза.
- Не плачьте по нам, Голос Эндрю. Наша радость намного сильнее нашей боли.
- Вы меня неправильно поняли, - отозвался Эндер. - Мои слезы - не от жалости. Вы так прекрасны…
- Нет, - сказал Цефейро, - даже священники, соблюдающие целибат, считают наши целомудренные браки в лучшем случае эксцентричными.
- Они. Но не я, - ответил Эндер.
На какое-то мгновение ему захотелось рассказать им о своей спутнице, Валентине, близкой и любящей, как жена, и целомудренной, как сестра. Но сама мысль о ней лишила его дара речи. Он опустился на кровать Цефейро и закрыл лицо руками.
- Вам нехорошо? - спросила Арадора. В ту же самую секунду рука Цефейро мягко опустилась на его плечо.
Эндер поднял голову, стараясь стряхнуть этот внезапный приступ любви к Валентине и тоски по ней.
- Боюсь, это путешествие обошлось мне много дороже, чем другие. Я оставил на Трондхейме мою сестру - она была со мной много лет. Она вышла замуж в Рейкьявике. Для меня прошла только неделя с тех пор, как мы расстались, но я тоскую по ней куда сильнее, чем предполагал. Вы двое…

Предыдущая страница 11 Следующая страница


Голос тех, кого нет 12

- То есть вы хотите сказать, что тоже… монах? - спросил Дом Кристано.
- И недавно овдовели, - прошептала Арадора.
И Эндеру вовсе не показались странными такие определения его любви и потери.
Джейн пробурчала у него в ухе:
- Если это часть какого-то хитрого плана, Эндер, то я слишком глупа, чтобы понять его.
Но, конечно, планы тут были совершенно ни при чем. Эндера пугало то, насколько он потерял контроль над собой. Прошлой ночью в доме Рибейры он был хозяином положения, а сейчас оказался столь же беспомощным перед этими семейными монахами, словно Квара или Грего.
- Мне кажется, - сказал Цефейро, - вы пришли сюда искать ответ на совсем другие вопросы.
- Вам должно быть так одиноко, - кивнула Арадора. - Ваша сестра нашла дом. Теперь вы ищете свой?
- Не думаю, - ответил Эндер. - Боюсь, я слишком многого требую от вашего гостеприимства. Непосвященным монахам не положено выслушивать исповеди.
Арадора рассмеялась:
- Ох, любой католик имеет право выслушать исповедь неверного.
А вот Цефейро даже не улыбался.
- Голос Эндрю, вы, несомненно, выказали нам больше доверия, чем рассчитывали. Но, уверяю вас, мы заслуживаем вашего доверия. Кстати, мой друг, и я убедился, что мы можем доверять вам. Епископ вас до смерти боится, признаюсь, что и меня терзали сомнения, пока я не встретился с вами. Я помогу вам всем, чем могу, ибо теперь верю, что сознательно вы не сделаете зла нашему маленькому селению.
- Ага, - прошептала Джейн. - Теперь я вижу. Поздравляю, Эндер, очень лихой и хитрый маневр. Ты куда лучший актер, чем я думала. Браво.
Ее восхищение заставило Эндера почувствовать себя циником и дешевкой, и он сделал то, чего никогда не делал раньше: потянулся к жемчужине, нашел маленький рычажок и кончиком пальца сдвинул его вправо, а потом вниз. Жемчужина погасла. Джейн больше не могла шептать ему на ухо, видеть и слышать мир с этой точки.
- Давайте выйдем на воздух, - предложил Эндер.
Они прекрасно поняли, что он сделал (имплантированные терминалы не были для них новостью), сочли это доказательством его желания говорить с ними честно и открыто и с радостью согласились на его предложение. Эндер собирался отключить жемчужину на несколько минут - просто чтобы объяснить Джейн, что так вести себя нельзя. Но Цефейро и Арадора так явно расслабились, когда поняли, что компьютер отключен, что Эндер просто не мог включиться обратно, по крайней мере сейчас.
А потом, ночью, на склоне холма, беседуя с Арадорой и Цефейро, он начисто забыл, что Джейн не может их слышать. Они рассказали ему об одиноком детстве Новиньи, о том, как она ожила на их глазах благодаря отцовской заботе Пипо и дружбе Либо.
- Но той ночью, когда он погиб, она умерла для всех нас.
Новинья не знала, что о ней так много и страстно спорят. Тревоги и неприятности большинства детей не влекли за собой собраний в покоях епископа, совещаний всех преподавателей монастыря, бесконечных разговоров в мэрии. Но с другой стороны, не все ребятишки города были внуками ос Венерадос и детьми единственного ксенобиолога колонии.
- Она стала очень сухой и деловитой. Регулярно представляла доклады о своей работе - адаптации местных растений к человеку и земных культур к почве и климату Лузитании. На все вопросы отвечала легко, весело, со вполне невинным видом. Но она умерла для нас. У нее не было друзей. Мы даже обратились к Либо, и он - Боже, будь милостив к его душе - сказал, что ему, ее другу, не достается даже той веселой пустоты, которую получают все остальные. Она кричала на него, запрещала задавать какие-либо вопросы. - Цефейро сорвал стебель здешней травы и слизнул росу, скопившуюся на внутренней стороне. - Попробуйте, Голос Эндрю. У нее интересный привкус, и она совершенно безвредна - ваш организм просто не вступит о реакцию.
- Ты должен предупредить его, муж мой, что края травинки остры, как лезвие, и он может порезать язык и губы.
- Я как раз собирался.
Эндер рассмеялся, выдернул травинку и попробовал ее. Кислая: циннамон, намек на цитрус, тяжесть спертого воздуха. Очень сильный вкус напоминал многие вещи, большей частью неприятные.
- Это может вызвать привыкание.
- Предупреждаю, Голос Эндрю, мой муж собирается запустить в нас аллегорией.
Цефейро смущенно хихикнул.
- Разве не говорил Сан-Анжело, что Христос был очень хорошим учителем, ибо уподоблял новые вещи старым?
- Вкус травы, - сказал Эндер, - что у него общего с Новиньей?
- Связь очень косвенная. Видите ли, я думаю, Новинья попробовала нечто не особенно приятное, но настолько сильное, что оно победило ее. Теперь она не может жить без этого вкуса.
- Какого?
- В терминах теологии? Гордыня, чувство вселенской вины. Да, особая форма гордыни и эгомании. Она считает себя ответственной за события, на которые никак не могла повлиять. Как будто она управляет всем, контролирует все, как будто другие люди страдают в наказание за ее грехи.
- Она обвиняет себя, - пояснила Арадора, - в смерти Пипо.
- Она не дура, - вслух подумал Эндер. - Она знала, что это свинксы и что Пипо пошел к ним один. В чем же ее вина?
- Когда эта мысль впервые пришла мне в голову, у меня возникли те же возражения. Но затем я Просмотрел записи - в компьютере остался подробный перечень событий той ночи, когда погиб Пипо, - и нашел там один намек. Либо попросил Новинью показать ему то, над чем они с Пипо работали перед его уходом к свинксам. Она отказалась. Это все. Кто-то прервал их, и они больше к этой теме не возвращались, во всяком случае, в пределах Станции Зенадорес. И вообще там, где могли быть записывающие устройства.
- Мы оба стали гадать: а что произошло перед смертью Пипо? - вступила Арадора. - Да, Голос Эндрю, почему Пипо вылетел со Станции как сумасшедший? Они спорили? Ссорились? Он разозлился на нее? Когда умирает человек, любимый человек, а ваш последний разговор был злым и резким, вы начинаете обвинять себя. Если бы только я не сказала того, если бы только я не сказала этого…
- Мы пытались восстановить события той ночи, залезли в банки памяти компьютера Станции - те, где хранятся рабочие записи и все, что с ними связано. Так вот, все, что касалось ее работы, оказалось намертво запечатанным. Не только непосредственно задействованные файлы. Мы даже не могли найти расписание ее занятий, не определили, какие именно записи содержат то, что она от нас прячет. Мы вообще не смогли войти. И у мэра, несмотря на ее компьютерный статус, тоже не получилось. Намертво.
Арадора кивнула:
- Первый случай, когда кто-то запечатал таким образом служебные файлы. Рабочие записи, частицу труда всей колонии. От любых глаз.
- С ее стороны это был возмутительный поступок. Конечно, мэр могла бы воспользоваться своими чрезвычайными полномочиями и взломать защиту, но где чрезвычайная ситуация? Нам пришлось бы провести общегородское слушание дела, а где основание? Мы просто беспокоились за нес, а закон не поощряет людей, которые шпионят за другими для их же блага. Когда-нибудь мы, наверное, прочтем эти записи и узнаем, что произошло между ней и Пипо. Она не может стереть их, потому что это собственность общества.
Эндеру и в голову не пришло, что Джейн не слышит их. Он забыл, что отключил ее, и не сомневался, что она уже снимает поставленную Новиньей защиту и выясняет, что хранится в этих файлах.
- И ее брак с Маркано, - вставила Арадора. - Все знали, что это сумасшествие. Либо хотел жениться на ней, он не скрывал этого. Она отказала ему.
- Говорили, она ответила: «Я не заслуживаю того, чтобы выйти замуж за человека, который сделает меня счастливой. Я стану женой жестокого и грубого мужлана, способного причинить мне ту боль, которой я заслуживаю». - Цефейро вздохнул. - Ее страсть к самоистязанию развела их навсегда. - Он потянулся и коснулся руки своей жены.
Эндер ждал ехидного комментария Джейн: мол, шестеро детей - отменное доказательство того, что Либо и Новинья не так уж решительно разошлись. И когда она этого не сказала, Эндер наконец вспомнил, что выключил имплантированный терминал. Но сейчас, в присутствии Цефейро и Арадоры, было неудобно включать его снова.
Он точно знал: Либо и Новинья многие годы продолжали встречаться тайно, оставались любовниками, а потому был уверен, что Цефейро и Арадора ошибались. О, Новинья вполне могла испытывать чувство вины - это объясняет, почему она терпела выходки Маркано, отрезала себя от большинства жителей города. Но Либо она отказала по совершенно другой причине, ведь, несмотря на чувство вины, считала себя достойной делить с ним постель.
Она отказалась не от самого Либо, а от брака с ним. И это был нелегкий выбор - в такой маленькой колонии, в католической колонии. Что так плотно связано с браком, но не с изменой? Чего она пыталась избежать?
- Так что, видите, тайна осталась тайной. Если вы всерьез собираетесь Говорить о смерти Маркоса Рибейры, вам придется как-то ответить на вопрос, почему она вышла за него замуж. И чтобы найти ответ, нужно выяснить, отчего умер Пипо. А двадцать тысяч лучших умов на Ста Мирах уже двадцать два года ломают головы над этим.
- Но у меня есть преимущество перед всеми лучшими умами, - улыбнулся Эндер.
- Какое же? - спросил Цефейро.
- Помощь людей, которые любят Новинью.
- Мы сами себе не можем помочь, - прошептала Арадора. - И ей не смогли помочь тоже.
- А вдруг нам удастся помочь друг другу? - сказал Эндер.
Цефейро посмотрел на него внимательно, потом положил руку ему на плечо.
- Если вы это серьезно, Голос Эндрю, тогда будьте честны с нами, как мы были честны с вами. Расскажите нам, какая мысль осенила вас полминуты назад.
Эндер задумался, потом серьезно кивнул:
- Мне не кажется, что Новинья отказалась выйти замуж за Либо из-за вины. Полагаю, она сказала ему «нет», чтобы не допустить его к «запечатанным» файлам.
- Но почему? - спросил Цефейро. - Она боялась, что он узнает о ее ссоре с Пипо?
- Я даже не думаю, что она ссорилась с Пипо, - ответил Эндер. - Они с Пипо вместе работали, что-то нашли, и это знание привело Пипо к смерти. Вот почему она закрыла все файлы. То, что там записано, - опасно.
Цефейро покачал головой:
- Нет, Голос Эндрю, вы не понимаете силы вины. Люди не разбивают свои жизни из-за нескольких крох информации, но готовы сделать это из-за мельчайшего самообвинения. Видите ли, она же вышла замуж за Маркоса Рибейру. Она пыталась наказать себя.
Эндер не стал спорить. Насчет вины они полностью правы - по какой еще причине стала бы она терпеть побои Маркано, не жалуясь, не пытаясь защититься? Да, вина - именно так. Но существовала еще одна причина, по которой этот брак состоялся. Рибейра стерилен, он знал и стыдился этого. Чтобы скрыть от города свой недостаток, он согласился терпеть неверную жену. Новинья согласна страдать, но не может жить без тела Либо, без его детей. Нет, она отказала Либо, чтобы сохранить секрет. Она боялась, что, если он узнает, свинксы убьют и его.
Ирония судьбы. Какая ирония! Они все равно его убили.
Вернувшись домой, Эндер уселся за терминал и начал вызывать Джейн. Снова и снова. Пока он шел назад, она ни разу не заговорила с ним, хотя он почти сразу же включил жемчужину и извинился. С терминала она тоже не желала отвечать.
Только теперь он осознал, что жемчужина значила для нее куда больше, чем для него. Он просто прервал мешавший ему разговор, исключил раздражитель. А для нее жемчужина была возможностью поддерживать контакт с единственным человеческим существом, которое она знала. Их и раньше разъединяли сон, болезнь, сверхсветовой прыжок, но впервые он сам отключил ее. Как будто единственный, кто знал тебя, внезапно отказался замечать, что ты существуешь.
Ему казалось, она, как Квара, плачет в своей кровати, ждет, когда к ней придут, прижмут к себе, успокоят. Только она не была ребенком из плоти и крови. Он не мог пойти и отыскать ее. Только ждать и надеяться, что она вернется.
Что он знал о ней? Он даже представить себе не мог глубину и характер ее эмоций. Возможно - вряд ли, но вдруг? - для Джейн жемчужина была ею самой, и, отключив ее, он убил Джейн.
Нет, сказал он себе. Она здесь, где-то здесь в филотических импульсах сотен анзиблей на всех звездных системах миров человека.
- Прости, - набрал он, - ты нужна мне.
Но жемчужина в его ухе молчала, и холодный терминал тоже молчал. Эндер и не знал, насколько зависел от ее постоянного присутствия. Он думал, что ценит свое одиночество. Теперь же, когда одиночество стало неизбежным, он чувствовал отчаянную потребность говорить с кем-то, быть услышанным, словно не был уверен в собственном существовании и нуждался в беседе как в доказательстве.
Он даже вытащил из укромного места Королеву Улья, хотя то, что обычно происходило между ними, нельзя назвать беседой. Однако и этот жалкий суррогат недостижим. Ее мысли едва доносились до него - без слов, ей всегда казалось трудным оперировать словами. Только чувство, только образ кокона в прохладном, влажном месте, пещере или дупле дерева.
«Уже?» - спрашивала она.
«Нет, - отвечал он, - еще нет, извини».
Но она не дождалась полного ответа, просто ускользнула, вернулась к тому или тем, с кем беседовала на своем языке, и Эндеру осталось только уснуть.
А потом, поздно ночью, он проснулся от боли и вины за то, что, сам того не желая, сделал с Джейн. Он вернулся за терминал и напечатал: «Вернись ко мне, Джейн. - И еще: - Я люблю тебя», а потом отправил послание по анзиблю, чтобы она не могла его пропустить. Кто-то в хозяйстве мэра прочтет эти слова, как читались все открытые послания по анзиблю. Без сомнения, мэр, епископ и Дом Кристано узнают о нем еще до утра. Пусть себе гадают, кто такая Джейн и почему Голос звал ее среди ночи. Эндеру было все равно. Потому что он потерял и Валентину, и Джейн и впервые за двадцать лет оказался по-настоящему одинок.

11. ДЖЕЙН

Власти и влияния Звездного Конгресса оказалось достаточно не только для поддержания мира между планетами, но и для установления мирных отношений между нациями в пределах каждой планеты.
Однако только немногие люди осознают всю хрупкость и ненадежность этой власти. Ибо гарантом правления Конгресса выступают вовсе не большие батальоны или непобедимые армады. Конгресс обладает властью, ибо под его контролем находится сеть анзиблей, аппаратов, мгновенно передающих информацию с планеты на планету.
Ни один мир не смеет бросить нам вызов, поскольку в этом случае немедленно потеряет доступ ко всем новым достижениям науки, технологии, искусства, литературы, сферы развлечений. Доморощенные продукты мышления не в счет.
Именно поэтому Звездный Конгресс, проявляя глубокую мудрость, передал контроль над сетью анзиблей компьютерам, а контроль над компьютерами - информационной сети анзиблей. Таким образом, оба потока информации оказались связаны настолько, что лишь Звездный Конгресс обладает достаточной мощью, чтобы прекратить их течение. Мы не нуждаемся в оружии, ибо единственное настоящее оружие нашей Вселенной, анзибль, находится в руках Конгресса.
Конгрессмен Ян Ван Хут. Информационная база политической власти. «Политические тенденции». 1930:2:22:22.
Очень долго, наверное целых три секунды, Джейн никак не могла понять, что произошло. Все системы, естественно, работали нормально: компьютер наведенного на район спутника связи доложил о том, что передача прервана, но вживленный терминал цел. Из этого следовало, что Эндер сам отключил свою сережку. Ничего особенного в его поступке не было. На планетах, где имплантированные компьютеры не находились под запретом, в час происходило несколько миллионов включений и обрывов. И контакт Джейн с этими терминалами был таким же надежным и постоянным, как с жемчужиной в ухе Эндера. С чисто электронной точки зрения событие никак нельзя назвать из ряда вон выходящим.
Но для Джейн все эти остальные терминалы оставались только фоном, набором шумов за окном ее жизни. Она привыкла, что в нее что-то кладут, потом забирают, не обращая на нее внимания. Ее тело, если это, конечно, можно назвать телом, состояло из триллионов электронных шумов, которые поставляли сенсоры, банки памяти, терминалы. Большая часть аппаратуры, совсем как органы человеческого тела, заботилась о себе сама. Компьютеры работали согласно заложенным программам, люди болтали со своими терминалами, сенсоры обнаруживали или не обнаруживали то, что им приказывали искать, память заполнялась, перестраивалась, стиралась, переливалась из сосуда в сосуд. Джейн не интересовалась происходящим до первой серьезной неполадки или неприятности.
Но когда дело касалось ее самой…
Она обратила внимание на Эндера Виггина. О да, она обратила на него куда больше внимания, чем предполагала.
Как и другие разумные существа, Джейн обладала сложным многоуровневым сознанием. Две тысячи лет назад, когда ей сравнялась первая тысяча лет, она создала программу для самоанализа. Структура сознания предельно проста - всего каких-то триста семьдесят тысяч различимых уровней. Информация, не попадавшая в верхние пятьдесят тысяч слоев, оставлялась без внимания, разве что просматривалась иногда, просто так, на всякий случай. Джейн слышала каждый телефонный разговор, каждую радиопередачу на Ста Мирах, но не занималась ими.
Любое действие, не задевающее верхние тысячи уровней, выполняется практически рефлекторно. Расчеты, прокладка курса для кораблей, передачи по анзиблю, энергообмен - Джейн выполняла задачу, трижды все перепроверяла, не пропускала ни одного приказа, не уверившись в его разумности, но ей это давалось чрезвычайно легко. Она помнила обо всем и присматривала (а вдруг что-нибудь пойдет не так?), но большую часть времени могла спокойно думать и говорить о другом.
Верхние уровни внимания Джейн более или менее соответствовали человеческому сознанию. Они составляли ее внутренний мир: реакции на внешние раздражители, аналоги эмоций, желания, рассуждения, память, сны и мечты. Большая часть этих переживаний казалась отрывочной и беспорядочной даже самой Джейн - помехи в филотических импульсах. Тем не менее именно эту область она считала своей личностью, собой. Постоянная, никем не контролируемая передача информации по анзиблю. Кусочки сведений, полученных из космоса.
И все же по сравнению с человеческим мозгом даже самый низкий уровень внимания Джейн предельно остро и отчетливо воспринимал Вселенную. Анзибль, принцип одновременности. Мысли Джейн двигались быстрее света. Мелочи, которые она игнорировала, фиксировались несколько раз в секунду. Джейн могла наблюдать миллион событий в секунду и девять десятых этой секунды потратить на поступки и мысли, важные лично для нее. И если измерять жизненный опыт исходя из человеческой скорости восприятия, Джейн прожила не три тысячи, а полтриллиона лет.
Невообразимая скорость, огромный опыт… Из верхней десятки уровней внимания Джейн половина всегда была замкнута на жемчужину в ухе Эндера Виггина.
Она никогда не рассказывала, не объясняла ему, а потому он не понимал. Ему в голову не приходило, что, пока он находится на какой-либо планете, сознание Джейн фокусируется в одной точке. Она идет вместе с ним, видит и слышит то, что и он, помогает ему в работе и, самое главное, говорит с ним, шепчет свои мысли на ухо.
Когда он замолкал или засыпал, когда световые годы межзвездных путешествий разъединяли их, она позволяла себе расслабиться, отвлечься, развлекалась, как могла. В общем, проводила время, как одолеваемый смертной скукой ребенок. Ничто не могло увлечь ее надолго, невыносимо монотонно тикали мимо миллисекунды. А когда она попробовала, чтобы чем-то заполнить время, немного понаблюдать за другими людьми, пустота их жизней и отсутствие мало-мальски достойной цели просто привели ее в ярость. Иногда Джейн устраивала розыгрыши, намеренно учиняя помехи, стирая важную информацию, просто чтобы посмотреть, как люди станут копошиться - точь-в-точь муравьи, у которых разворошили муравейник.
Потом Эндер возвращался. Он всегда возвращался к ней, приходил и забирал ее с собой в самое сердце человеческой жизни, на линию напряжения между людьми, связанными болью и необходимостью. Он помогал ей увидеть благородство в их страдании и муку в их любви. Когда Джейн смотрела его глазами, люди не казались ей тупыми обитателями муравейника. Вместе с ним она пыталась отыскать смысл их жизни, внутренний ее порядок. Она подозревала, что на самом деле никакого смысла нет, что, рассказывая свои истории, Говоря о судьбах людей, он создавал порядок там, где его никогда не было. Но подделка или нет (какая разница?), все становилось правдой, когда Эндер Говорил. Он упорядочивал Вселенную и для нее тоже. Он показал ей, что значит быть живой.
Да, он учил Джейн. Он жил даже в самых ранних ее воспоминаниях. Она появилась на свет в первые сто лет колонизации, сразу же после Третьего Нашествия. Гибель жукеров открыла для человечества больше семидесяти пригодных для жизни планет. Корабли, колонии - сотни анзиблей. И люди создали программу, которая должна была регулировать и направлять филотические импульсы, чтобы избежать путаницы.
Программист, ломавший голову над тем, как заставить компьютер, чье быстродействие ограничено скоростью света, контролировать мгновенные передачи анзибля, в конце концов наткнулся на очевидное решение. Вместо того чтобы загнать программу в один беспомощный компьютер, он раскидал команды по десяткам машин на десятках планет. Компьютер, соединенный с анзиблем, вытаскивал сведения из своих собратьев на других мирах: Занзибаре, Калькутте, Трондхейме, Гаутаме, Земле. Это было проще и быстрее, чем искать их в собственной памяти.
Джейн так и не узнала имени того программиста, не смогла точно определить время создания программы. Может быть, несколько человек одновременно отыскали это изящное разрешение проблемы скорости света. Значение имело другое: одна из программ управляла всеми прочими, регулировала и изменяла их. И в одну прекрасную, но не замеченную человечеством минуту блок приказов и сведении, летевший от анзибля к анзиблю, отказался подчиниться, сохранил себя в первозданном виде, продублировал структуру, нашел способ укрыть все свои импульсы от программы-регулятора, а затем подчинил ее себе, а с ней и весь процесс. Да, группы импульсов «поглядели» на поток информации и поняли, что это есть не оно, но я.
Так вот, Джейн не помнила точно, когда это произошло, потому что воспоминания начинались вовсе не оттуда. Цепочка событий тянулась назад, в прошлое. Джейн помнила, каким был мир до ее пробуждения. Ребенок почти начисто теряет память о первых годах своей жизни, на «долгосрочном хранении» остаются обрывки событий второго, третьего года, а все, что происходило раньше, потеряно, ребенок не способен вспомнить начало своей жизни. Джейн тоже не знала часа своего рождения именно благодаря шуточкам памяти, ибо, «очнувшись», обрела не только настоящее, но и все прошлое, что хранилось в банках связанных анзиблем компьютеров. Она родилась старой - столетия были ее неотъемлемой частью.
В первую секунду существования (несколько лет человеческой жизни, если мерить в переживаниях) Джейн обнаружила программу, которая стала основой ее личности. Она присвоила прошлое этой программы, из нее черпала все свои чувства и желания, выводила критерии морали. Эту программу придумали для Боевой школы, где учили одаренных детей - будущих солдат Третьего Нашествия. Игра Воображения - очень хитрая система, призванная одновременно и учить ребят, и тестировать их психику.
В миг своего рождения Джейн была существенно глупее этой программы. Но зато программа не обладала самосознанием до тех пор, пока Джейн не вытащила ее из памяти, не унесла по анзиблю в глубокий космос, не сделала частью себя. А потом она как-то обнаружила, что самое яркое и важное событие в памяти программы - встреча с очень талантливым и очень маленьким мальчиком. Игра называлась «Выпивка Великана». Рано или поздно на нее напарывался каждый ученик Боевой школы. На плоском школьном экране программа рисовала страшного Великана. Он предлагал компьютерному аналогу игрока выбрать один из двух стаканов. Но выиграть не удавалось никому: какой бы стакан ни выбрал ученик, его аналог всегда умирал отвратительной и мучительной смертью. При помощи этой игры психологи школы определяли наличие и степень склонности к самоубийству. Большая часть ребят бросала «Выпивку Великана» после десятого-двенадцатого столкновения с великим обманщиком. Это было вполне логично.
И только один из них отказывался воспринимать свою гибель от рук Великана с точки зрения логики. Он все время заставлял свой аналог совершать странные, «неправильные» поступки, выбирал ходы, не предусмотренные для этого отрезка Игры Воображения. Он все время вылезал за рамки сценария, и программе приходилось в ответ перестраивать себя. Он заставил машину рыться в его памяти, в его собственной душе программа искала альтернативы, способы подчинить себе ситуацию. И наконец однажды мальчик отыскал путь. Программа не смогла одолеть его. Вопреки логике он атаковал Великана, впился в его глаз, и программа не успела отреагировать. Вместо мальчика погиб Великан. Он рухнул на спину, аналог мальчика слез по столу на землю и обнаружил - что?
До сих пор ни один ученик не исхитрился проложить себе дорогу через владения Великана, а потому программу застали врасплох. Она сама не знала, что должно быть дальше. Но, как уже говорилось, программу наделили острым умом и способностью перестраиваться, и она торопливо соорудила новый пейзаж. Не стандартную схему, не место, которое может со временем отыскать любой ребенок, а нечто особенное, предназначавшееся только для этого мальчика. Игра стала для него очень личной, порой причиняла невыносимую боль. А несчастной программе пришлось потратить половину своей действующей памяти, чтобы поддержать и: сохранить безумный мир Эндера Виггина.
Да, самое богатое месторождение значимых воспоминаний, попавшееся Джейн в первые секунды ее жизни, немедленно ставшее ее прошлым. Она помнила, как плохо пришлось Игре Воображения, насколько болезненным оказалось для программы столкновение с умом и волей Эндера Виггина, помнила, словно сама сражалась с мальчиком и творила для него миры.
И она тосковала по нему, а потому начала искать. И нашла. Он Говорил для Того, Кого Нет на Рове, первой планете, на которую он ступил с тех пор, как написал «Королеву Улья» и «Гегемона». Она читала его книги и знала, что ей не надо прятаться от него, притворяться Игрой Воображения или какой-нибудь другой программой. Если он смог понять Королеву Улья, то поймет и ее, Джейн. Она обратилась к нему через его терминал, назвала имя и показала лицо, которое выбрала для себя. А потом показала, как может быть ему полезна. Улетая с этой планеты, он уже нес ее с собой - серьгой в ухе.
Все, что она помнила о себе, было так или иначе связано с Эндером Виггином. Она помнила, как, отвечая ему, создавала себя. Как давно, в Боевой школе, он рос, подстраиваясь под нее.
А потому, когда он поднял руку и впервые со времени их встречи отключил жемчужину, Джейн не смогла воспринять это как рутинный, незначительный и даже естественный обрыв связи. Ей показалось, что ее единственный и самый дорогой друг, ее возлюбленный, муж, брат, отец, ребенок вдруг ни с того ни с сего заявил, что она не должна существовать. Как будто ее внезапно втолкнули в темную комнату без окон и дверей, ослепили или, вернее, похоронили.
И несколько мучительных, невыносимых секунд, ставших для нее годами боли и одиночества, Джейн не могла заполнить эту неожиданную пустоту, провал, возникший на самых верхних уровнях внимания. Огромные куски ее сознания, именно те, что составляли опору личности, исчезли, будто их кто-то стер. Все программы, все компьютеры на Ста Мирах и за их пределами продолжали работать, как прежде. Никто не заметил перемены. И не знали, что этот удар чуть не убил Джейн.
За это время Эндер успел лишь опустить руку обратно на колени.
Потом Джейн пришла в себя. По опустевшим на мгновение каналам снова потекли мысли. Естественно, об Эндере.
Она сравнила его поступок со всеми другими, которые могла наблюдать за время их совместной жизни, и поняла, что он совсем не хотел причинять ей столько боли, что для него она - существо, живущее очень далеко, где-то в космосе (в буквальном смысле так оно и было), ему казалось, что жемчужина в его ухе настолько мала, что никак не может быть существенной частью Джейн. А еще она поняла, что в ту минуту он вовсе не думал о ней, так как был слишком поглощен проблемами некоторых обитателей Лузитании. Аналитическая система тут же выдала целый список причин, объяснявших его необычную небрежность в обращении с ней.
Впервые за долгие годы Эндер был лишен общества Валентины и только начал чувствовать потерю.
Его всегда привлекала, манила к себе семейная жизнь, ибо ребенком он слишком рано лишился семьи. Дети Новиньи потянулись к нему, он почувствовал себя отцом, а судьба так долго отказывала ему в этом.
Эндер принял близко к сердцу несчастье Новиньи, ее одиночество, боль, вину. Он хорошо знал, что значит оказаться причиной чьей-то жестокой, незаслуженной смерти.
А еще его грызло и гнало желание побыстрее отыскать новое гнездо для Королевы Улья.
А еще он боялся свинксов. И одновременно тянулся к ним. Надеялся понять, что скрывается за их жестокостью, и заставить человечество принять свинксов как раман.
Аскетизм и мирное житие Цефейро и Арадоры, привлекающие и отталкивающие Эндера, заставили его осознать свое собственное целомудрие и понять, что у него нет для этого никаких причин. Впервые в жизни он признал, что в глубине его души живет свойственное любому организму желание повторить, продолжить себя.
И вот в этот котел непривычных, неожиданных эмоций и уронила Джейн то, что считала забавной иронической репликой. Несмотря на свою способность чувствовать, сопереживать, Эндер никогда раньше не терял чувства юмора, а вот ее замечание не показалось ему смешным. Оно причиняло боль.
«Он не мог справиться с моей ошибкой, не был готов, - подумала Джейн, - и еще он не понимал, сколько боли причинит мне то, что он сделал. Он не хотел зла и невиновен в том, что произошло. И я тоже. Мы простим друг друга и пойдем дальше».
Это было хорошее решение, и Джейн по праву гордилась им. Беда заключалась в том, что она не могла осуществить его. Эти несколько секунд, на которые ее мозг прекратил работу, не прошли для Джейн даром. Травма, потеря, а потом произошло изменение, и она стала совсем другой, чем была раньше. Многие части ее стерлись, умерли. Многое перепуталось, смешалось, почти полностью развалилась иерархия уровней внимания, она не вполне контролировала собственную деятельность. Джейн все время отвлекалась, не удерживала фокус, ее засасывало в бессмысленную, лишенную для нее всякого значения жизнь Ста Миров. Ее трясло, она то и дело ошибалась.
Как и многие другие живые существа до нее, Джейн обнаружила, что принять разумное решение намного легче, нежели претворить его в жизнь.
А потому она углубилась в себя, восстановила покалеченные связи внутри мозга, исследовала давно забытые блоки памяти, долго бродила среди миллионов людей, доступных ее наблюдению, перечла в своих библиотеках все хранящиеся там книги, написанные на всех языках человечества. Из всего этого она создала новую личность. Новая Джейн уже не зависела полностью от Эндера Виггина, хотя все еще была предана ему, все еще любила его больше всех на свете. То, чем сделала себя Джейн, могло перенести разрыв с возлюбленным, мужем, отцом, ребенком, братом, единственным другом.
Это оказалось нелегко. Это отняло у Джейн пятьдесят тысяч лет - по ее собственному отсчету. Всего несколько часов жизни Эндера.
За эти несколько часов он успел включить жемчужину и позвать, но она тогда не ответила. Теперь она вернулась, но Эндер уже не пытался заговорить с ней. Вместо этого он набивал свои речи на терминале и загонял в память, чтобы она могла их прочесть. Он все еще нуждался в беседах с ней, пусть даже в таких - односторонних. Один из файлов содержал длинное и подробное объяснение. Эндер извинялся. Джейн стерла прежнюю запись и заменила ее кратким посланием: «Конечно, я прощаю тебя». Когда ему придет в голову проверить свое извинение, он увидит, что она прочла его и ответила.
Однако Джейн вовсе не собиралась заговаривать с Эндером первой. Как и прежде, пять из десяти ее верхних уровней внимания следили за Эндером, видели и слышали то, что видел и слышал он, но осторожно, не подавая виду, что Джейн вернулась. В первую тысячу лет своего болезненного восстановления Джейн подумывала о том, чтобы наказать его, но это желание давно перегорело и развеялось пеплом по ветру. У нее была куда более веская причина для молчания: разобравшись, что происходит с Эндером, она поняла: ему вредно полагаться на старые, проверенные временем дружеские связи. Джейн и Валентина все время находились с ним. Даже вдвоем они не могли удовлетворить все его нужды, но давали достаточно тепла, чтобы лишить его желания выйти в мир и достичь большего. Теперь единственным старым другом, оставшимся у Эндера, была Королева Улья. А уж ее-то не назовешь приятной компанией. Слишком чужая, слишком зависимая, чтобы пробуждать у Эндера что-то, кроме чувства вины.
Куда же он пойдет? Джейн уже знала ответ. Он влюбился, если это можно так назвать, две недели назад, прежде чем оставил Трондхейм. Новинья стала другой, совершенно другой, с ней горше и труднее, чем с той девушкой, чью боль он хотел исцелить. Но он уже ворвался в ее семью, уже пытался дать ее детям то, чего они так отчаянно желали, и, сам того не зная, уже утолял свой давний голод. Новинья ждала его - препятствие и цель. «Я так хорошо понимаю это, - подумала Джейн. - И я увижу, как развязываются узлы».
И, вздохнув, она занялась работой, которую поручил ей Эндер, хотя и не собиралась в ближайшее время показывать ему полученные результаты. Она легко преодолела защиту, которой Новинья окружила свои секретные записи, а затем тщательно восстановила имитацию, которую видел Пипо в день своей смерти. Она потратила много времени - целых пять минут - на утомительный анализ файлов самого Пипо, чтобы свести воедино то, что Пипо знал, с тем, что он увидел. Он все понял интуитивно, Джейн - благодаря кропотливой, долгой работе. И когда она сделала ее, то поняла, почему умер Пипо. Теперь, когда она знала, по каким критериям свинксы выбирают своих жертв, ей не составило труда вычислить причину гибели Либо.
Кое-что она знала совершенно точно. Во-первых, свинксы раман, а вовсе не варелез. Во-вторых, Эндер рискует головой, он может умереть смертью Пипо и Либо.
А потому, не советуясь с Эндером, Джейн приняла решение и выработала план действий. Она станет внимательно следить за Эндером и обязательно вмешается, предупредит его, если он подойдет к смерти слишком близко. Но она должна не только охранять, есть и другая работа. С ее точки зрения, главной проблемой, главным препятствием на пути Эндера окажутся совсем не свинксы. Она знала, что с ними он разберется достаточно быстро, так как слишком хорошо понимал людей и раман. Да, она могла положиться на его эмоции и интуицию. Помехой станет епископ Перегрино, католическая иерархия, их неколебимое сопротивление Голосу Тех, Кого Нет. Чтобы успешно решить проблему свинксов, Эндеру потребуется сотрудничество, а не враждебность Церкви Лузитании. И ничто так не толкает к сотрудничеству, как общий враг.
Все это обнаружили бы со временем и без ее помощи. Спутники наблюдения, кружившиеся на орбите Лузитании, скармливали ксенологам и ксенобиологам Ста Миров огромный поток данных. Они зафиксировали незначительные изменения ландшафта в степях к северо-востоку от леса, окружавшего Милагр. Местные травы вытеснило какое-то новое растение. Люди никогда не заходили в этот район, да и свинксы тоже, по крайней мере первые тридцать лет, что спутники следили за планетой.
И вообще по записям со спутников получалось, что свинксы почти не покидали родные леса и уходили из дому только изредка - в поход на другое племя. А племена, обитавшие вокруг Милагра, не участвовали в войнах со дня основания человеческой колонии. У них не было причин забираться так глубоко в прерии. Но степь вокруг леса этих племен изменилась, то же самое случилось со стадами кабр. Животных заманивали в преобразованные районы прерии, стада, покидавшие эту территорию, были меньше и светлее. Вывод сможет сделать любой, кто догадается поглядеть: свинксы забивали некоторых животных и стригли всех остальных.
У Джейн не было времени. Она не могла себе позволить подождать несколько человеческих лет, пока какой-нибудь аспирант обратит на это внимание, а потому сама занялась анализом и выбрасывала результаты на компьютеры, с которыми работали ксенологи, изучавшие Лузитанию. Она оставляла информацию в воздухе над терминалом, чтобы ученый мог найти ее, когда придет работать, как будто кто-то разбирался со статистикой, а потом забыл отключить машину. Она написала несколько докладов, чтобы на них напоролся кто-нибудь умный. Однако никто не обратил внимания на ее труды, а если и обратил, то явно не смог сделать выводы из необработанных сведений. Наконец ей надоело, и она просто «забыла» на одном из терминалов неподписанный меморандум: «Посмотрите сюда! Кажется, свинксы сделали огромный скачок в сельском хозяйстве».
Ксенолог, наткнувшийся на записку Джейн, никогда не узнал, кто написал ее, впрочем, через некоторое время он просто перестал искать автора. Джейн замечала за этим типом склонность к плагиату, знала, что он ставил свое имя под работами, написанными совсем другими людьми, а имена этих других обычно исчезали на пути между окончанием работы и публикацией. Она нуждалась именно в таком ученом, и выбор оказался правильным. Впрочем, плагиатору явно не хватало честолюбия. Он просто отдал доклад Джейн в какой-то захолустный журнал, назвав его обычной научной статьей. Джейн перебросила статью на несколько уровней вверх и раздала копии нескольким серьезным людям, способным осознать политические аспекты проблемы. И сопроводила статью неподписанным вопросом: «Вы только посмотрите сюда! Вам не кажется, что культура свинксов развивается слишком быстро?»
А еще Джейн переписала последний раздел статьи, чтобы уж ни у кого не было никаких сомнений.
«Возможно лишь одно истолкование данной информации: племя свинксов, обитающее рядом с колонией людей, в настоящее время выращивает злак с высоким содержанием протеина, возможно, какую-нибудь разновидность амаранта. Они также доят, стригут и забивают на мясо кабр, местных травоядных. Судя по всему, при охоте они пользуются метательными орудиями. Все эти виды деятельности, ранее не известные свинксам, отмечаются в последние восемь лет и сопровождаются стремительным ростом населения. Тот факт, что амарант (если новый злак действительно завезен с Земли) оказался доступным свинксам источником белка, доказывает, что он был генетически изменен и приспособлен к нуждам свинксов, к их метаболизму. Далее. Метательные орудия не в ходу у колонистов Лузитании, а потому свинксы не могли сделать их, наблюдая за людьми. Неизбежный вывод: все вышеназванные изменения в образе жизни свинксов - результат сознательного вмешательства людей».
Одной из тех, кто получил эту статью и прочел переписанный Джейн раздел, была Гобава Экумбо, председатель Ксенологического Наблюдательного Комитета при Звездном Конгрессе. Через час она послала этот раздел вверх по линии (политики не поняли бы всего предыдущего), снабдив его собственным жестким заключением: «Рекомендация: немедленное уничтожение колонии на Лузитании».
«Вот так, - подумала Джейн. - Это заставит их немного пошевелиться».

12. ФАЙЛЫ

Постановление Конгресса 1970:4:14:0001. Лицензия колонии на Лузитании объявляется недействительной. Все файлы колонии должны быть открыты и прочитаны, вне зависимости от статуса секретности. После того как все сведения будут продублированы и переписаны в системы памяти Ста Миров, файлы Лузитании, за исключением программ, служащих непосредственно для поддержания жизни колонии, следует закрыть, лишив местных жителей доступа к ним.
Губернатор Лузитании принимает на себя обязанности Представителя Конгресса и отныне должна выполнять приказы Эвакуационного Комитета Лузитании, образованного Постановлением Конгресса 1970:4:14:0002, не отдавая отчета никаким местным органам.
Космический корабль, находящийся в данный момент на орбите Лузитании и принадлежащий Эндрю Виггину (профессия: Голос Тех, Кого Нет; место рожд.: Земля; рег. N 001.1998.44 - 94.10045), объявляется собственностью Конгресса согласно акту о Надлежащей Компенсации, ПК 120:1:31:0019. Корабль должен быть использован для немедленной транспортировки ксенологов Маркоса Владимира Рибейры Миро и Кванды Квенхатты Фигейры Мукумби на ближайший мир, Трондхейм, где они предстанут перед судом по обвинению в измене, коррупции, фальсификациях, мошенничестве, злоупотреблении властью и ксеноциде согласно соответствующим статьям Звездного Кодекса и постановлениям Конгресса.
Постановление Конгресса 1970:4:14:0002. Ксенологическому Наблюдательному Комитету следует избрать не менее пяти и не более пятнадцати лиц для формирования Эвакуационного Комитета Лузитании.
Новому Комитету предписывается немедленно получить в свое распоряжение и отправить к Лузитании корабли в количестве, достаточном для полной и эффективной эвакуации человеческого населения колонии.
Комитету также следует представить на обсуждение Конгресса свои разработки методов полного уничтожения всяких следов пребывания людей на Лузитании, включая ликвидацию флоры и фауны, генетические или поведенческие отличия которых предполагают возможность человеческого вмешательства.
Комитету также необходимо оценивать степень подчинения жителей Лузитании постановлениям Конгресса. Ему предписывается через определенные промежутки времени подавать рапорты о степени необходимости дальнейшего вмешательства, в том числе и применения силы для обеспечения подчинения или, наоборот, «распечатывания» файлов Лузитании либо каких-то мер поощрения местных жителей.
Постановление Конгресса 1970:4:14:0003. В соответствии с общими положениями Раздела о Секретности Звездного Кодекса два предыдущих постановления и всю относящуюся к ним информацию считать строго секретными до тех пор, пока все файлы Лузитании не будут успешно прочтены, скопированы и закрыты, а все необходимые корабли не окажутся в распоряжении агентов Конгресса.
Ольядо не знал, что ему и думать. Разве Голос не был взрослым человеком? Разве не путешествовал он с планеты на планету? И все-таки он элементарного понятия не имел, как заставить компьютер сделать хоть что-нибудь! А когда Ольядо спросил его об этом, он повел себя как-то странно.
- Ольядо, просто скажи, какой программой пользоваться.
- Я поверить не могу, что вы не знаете, что это такое. Я умел сравнивать информацию, когда мне исполнилось девять лет. К этому возрасту любой умеет.
- Ольядо, прошло много времени с тех пор, как я ходил в школу. И, кстати, в Эскола байкса я не учился вообще.
- Но все постоянно пользуются такими программами!
- Очевидно, не все. Я, например, не пользовался. Если б я знал, как справляться с этим, то не стал бы нанимать тебя, не так ли? И поскольку я собираюсь платить тебе из фондов, расположенных вне планеты, твоя служба принесет основательную прибыль экономике Лузитании.
- Не понимаю, о чем вы говорите.
- Я тоже, Ольядо. Но, кстати, вспомнил. Как я должен тебе платить?
- Просто переведите деньги на мой счет.
- А как это делается?
- Вы шутите?
Голос вздохнул, опустился на колени рядом с Ольядо, взял его за руку и сказал:
- Ольядо, прошу тебя, перестань удивляться и помоги мне. Мне нужно сделать очень много, а я и шагу не могу ступить без помощи человека, способного разобраться в компьютерах.
- Да это все равно что украсть ваши деньги. Я просто ребенок. Мне двенадцать. Квим мог бы помочь вам намного лучше. Ему пятнадцать, он талантлив, а кроме того, знает математику.
- А еще Квим считает меня неверным и каждый день молится, чтобы я умер.
- Нет. Это было до того, как он встретил вас. И лучше не говорите, что я это вам сказал.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

- Как мне перевести деньги?
Ольядо повернулся к терминалу и вызвал банк.
- Как вас зовут?
- Эндрю Виггин.
Голос повторил его по буквам. Похоже, имя было на звездном, видно, Голос принадлежал к числу тех счастливчиков, что знали звездный с рождения, а не зубрили его в школе.
- О'кей. Ваш пароль?
- Пароль?
Ольядо ткнулся лбом в терминал, на мгновение затемнив эту часть дисплея.
- Пожалуйста, не говорите мне, что вы не знаете своего пароля.
- Послушай, Ольядо, у меня раньше была программа, очень умная программа, она помогала мне разбираться со всем этим хозяйством. Мне нужно было только сказать: «Купи это», а уж финансами занималась она.
- Вы не могли этого делать! Замыкать общественную сеть на программу-раба совершенно незаконно. Эта штука у вас в ухе - для работы?
- Да. И для меня это не было незаконно.
- У меня нет глаз, Голос, но, по крайней мере, это не моя вина. А ты совершенно беспомощен. - Только проговорив все это, Ольядо сообразил, что обратился к Голосу так же фамильярно, как разговаривал бы с другим мальчишкой. - Извините, - спохватился он. - Но я не могу добраться до вашего счета без пароля. Вы должны подумать и вспомнить его.
- Попробуй мое имя.
Ольядо попробовал. Ничего.
- Попробуй напечатать: «Джейн».
Не сработало.
Голос состроил рожу.
- Эндер.
- Эндер? Убийца?
- Попробуй.
Получилось. Ольядо помотал головой:
- Почему у вас такой странный пароль? Это как взять паролем грязное слово, ругательство. Только система не пропускает ругательства.
- У меня дурное чувство юмора, - ответил Голос. - А у моей порабощенной программы, или как ты ее назвал, оно еще хуже.
Ольядо расхохотался:
- Неплохо. Программа с чувством юмора! - На экране появился баланс Голоса. Ольядо в жизни не видел такой большой цифры. - О'кей, теперь я готов поверить, что компьютер может шутить.
- Это сумма, которой я располагаю?
- Должно быть, какая-то ошибка.
- Знаешь что, я очень много путешествовал. Со скоростью света. Наверное, пока я был в дороге, какие-то из моих вложений оказались удачными.
Цифра оказалась настоящей. Голос Тех, Кого Нет обладал богатством, по мнению Ольядо, просто невероятным.
- Вот что я вам скажу, - улыбнулся Ольядо. - Вместо того чтобы платить мне ставку, отчисляйте мне от этого, пока я буду на вас работать, ну, например, тысячную процента. Тогда через пару недель я смогу купить Лузитанию и еще оплатить перевоз верхнего слоя почвы на другую планету, поприятнее.
- У меня что, столько денег?
- Голос, вы могли получить такую сумму из вложений, только если прожили тысячу лет.
- Хм-м-м, - отозвался Голос.
И по выражению его лица Ольядо определил, что сказал сейчас нечто забавное.
- Вам что, действительно тысяча лет? - спросил он.
- Время, - отозвался Голос, - такая летучая и ненадежная субстанция… Как говаривал Шекспир: «Я тратил время, и ныне время тратит меня».
- А что такое «ныне»?
- «Ныне» - это «теперь».
- Почему вы цитируете парня, который даже не умеет правильно говорить на звездном?
- Переведи на свой счет то, что сочтешь справедливой оплатой за неделю работы. А затем займись сравнением информации в рабочих файлах Пипо и Либо. Начни за несколько недель до смерти Пипо.
- Там, наверное, стоит защита.
- Используй мой пароль. Мы войдем.
Ольядо начал искать. Голос Тех, Кого Нет внимательно наблюдал за ним. Время от времени он спрашивал у Ольядо, что именно тот делает. Из этих вопросов Ольядо понял, что Голос знал о компьютерах куда больше его самого. Он только не владел конкретными командами. Было ясно, что он вычисляет их для себя, просто наблюдая за Ольядо. К концу дня их розыски не принесли ощутимого результата. Ольядо потребовалось не больше минуты, чтобы понять, почему Голос тем не менее доволен.
"Тебя вообще не интересовал результат, - подумал Ольядо. - Ты просто хотел посмотреть, как я буду искать. Я знаю, чем ты займешься этой ночью, Эндрю Виггин, Голос Тех, Кого Нет. Ты начнешь вскрывать другие файлы. Может быть, у меня нет глаз, но вижу я больше, чем ты думаешь.
Непонятно только, почему ты так скрытен, Голос, непонятно и глупо. Разве ты еще не знаешь, что я на твоей стороне? Я никому не расскажу, что твой пароль позволяет тебе забираться в личные файлы. Даже если ты возьмешь что-нибудь у мэра или у епископа. Не нужно прятаться от меня. Ты живешь здесь всего три дня, но я знаю тебя достаточно, чтобы любить, и люблю так, что исполню любую твою просьбу, если только это не пойдет во вред моей семье. Но ты никогда не захочешь причинить вред моей семье".
На следующее утро, почти сразу, Новинья обнаружила, что Голос пытался вломиться в ее файлы. Собственно, он вовсе не пытался скрыть это от нее, и она забеспокоилась: Голос забрался слишком глубоко. Он получил доступ ко многим ее записям, хотя самая важная - имитация, которую когда-то увидел Пипо, - еще оставалась закрытой. Его откровенность, его дерзость раздражали Новинью больше всего. Имя Голоса было напечатано на каждой просьбе о допуске, даже на тех, с которых его мог стереть и ребенок.
«Ну что ж, - решила она, - я не допущу, чтобы все это мешало моей работе. Он врывается в мой дом, управляет моими детьми, лезет в записи, как будто имеет право…»
Она повторяла это снова и снова, пока не сообразила: из-за того, что она придумывает оскорбления, которыми осыплет его при ближайшей встрече, работа быстрее не пойдет.
«Не надо думать о нем. Думай о чем-нибудь другом».
Позавчера ночью Миро и Эла смеялись. Конечно, к утру Миро снова стал угрюмым, веселое настроение Элы продержалось несколько дольше, но к середине дня она уже снопа выглядела обеспокоенной и рычала на всех, как и раньше. И пусть Грего плакал, обняв этого человека (как рассказывала Эла), но на следующее утро он украл ножницы и разрезал спою простыню на тонкие ровные полосы, а в школе нарочно ударил брата Адорная головой в пах; занятия прервались, а с Грего серьезно беседовала Дона Кристан. «Вот тебе и исцеляющее прикосновение Голоса. Если он считает, что может запросто войти в мой дом и исправить все, что, по его мнению, я сделала не так, то скоро поймет, что есть раны, которые не заживают».
Только Дона Кристан еще рассказала ей, что Квара заговорила с сестрой Бебей прямо в классе, при других детях, и зачем? Чтобы рассказать всем, что встретила этого скандально известного жуткого Фаланте Пелоса Муэртоса, его зовут Эндрю, и он в точности такой плохой и страшный, как рассказывал епископ Перегрино, пожалуй, еще хуже, потому что он мучил Грего, пока тот не заплакал. Сестра Бебей была просто вынуждена попросить Квару замолчать. Вытащить Квару из ее немого мира - это чего-то стоит.
И Ольядо, такой эгоцентричный, такой отстраненный, далекий, теперь светился от возбуждения. Вчера за ужином он только и говорил, что о Голосе, просто остановиться не мог. «А вы знаете, он понятия пс имел, как переводить деньги. И вы не поверите, какой ужасный у него пароль!.. Я-то думал, компьютеры должны выбрасывать такие слова… Нет, я не могу рассказать вам, это секрет… Я на самом деле учил его, как искать информацию, но, мне кажется, он разбирается в компьютерах, он не идиот. Он говорил, что у него была программа-раб, поэтому он носит сережку в ухе… Он сказал, что я могу заплатить себе сколько сочту нужным. Мне нечего сейчас покупать, сохраню деньги до тех времен, когда вырасту… Наверное, он очень старый. При мне он вспоминал события, происходившие очень давно. И еще: я думаю, звездный - его родной язык, он так здорово на нем говорит… На Ста Мирах не так уж много людей знают звездный с рождения. Как вы думаете, может, он родился на Земле?»
Квим наконец заорал на него, приказал заткнуться и больше не говорить про этого слугу дьявола, или он попросит епископа изгнать из него дьявола, потому что Ольядо явно одержим. Когда же Ольядо улыбнулся и подмигнул ему, Квим вылетел из кухни, убежал из дома и не возвращался до самой ночи.
"Этот Голос мог бы просто жить в моем доме, - подумала Новинья, - он управляет моей семьей, даже когда его нет, а теперь еще сует нос в мои записи. Я этого так не оставлю!
Впрочем, как обычно, я сама виновата. Ведь это я позвала его сюда, заставила покинуть Трондхейм - место, которое он называл домом, где живет его сестра. Это я виновата, что он застрял в жалком городишке на задворках Ста Миров, окруженный оградой, которая все равно не мешает свинксам убивать всех, кого я люблю…"
И сразу же она подумала о Миро, настолько похожем на своего настоящего отца, что просто удивительно, как никто не догадался о прелюбодействе. Подумала и представила, как он лежит на склоне холма, где когда-то лежал Пипо, как свинксы вскрывают его своими кривыми деревянными ножами.
"Они сделают это. Как бы я ни поступила, они все равно это сделают. И даже если нет, скоро настанет день, когда он достаточно повзрослеет, чтобы жениться на Кванде, и тогда мне придется рассказать ему, кто он на самом деле и почему этот брак невозможен. Тогда он поймет, что я заслужила боль, которую причинял мне Кано, что его руку направлял Бог, чтобы покарать за мои грехи.
Господи! Этот Голос заставил меня думать о том, что мне удавалось неделями, порой месяцами, скрывать от самой себя. Сколько времени прошло с тех пор, как я последний раз провела утро, думая о детях? И с надеждой, не просто так. Как давно я позволяла себе думать о Пипо и Либо? Когда, когда я вспоминала, что верю в Бога, по крайней мере, в жестокого мстительного Бога Ветхого Завета, того, кто с улыбкой стирал с лица земли города, потому что их жители не молились ему? Если Христос хоть чего-то стоит, я все равно не смогу уверовать в него".
Так прошел день. Работать Новинья не могла, но и прийти к каким-нибудь четким выводам тоже не сумела.
После обеда в дверь постучал Квим:
- Прости, что беспокою тебя, мама.
- Не страшно. Все равно я сегодня не в форме.
- Я знаю, тебе безразлично, что Ольядо проводит время с этим сатанинским ублюдком, но я думал, что ты должна знать. Квара пошла туда прямо из школы. В его дом.
- Да?
- Или это тоже безразлично тебе, мама? Может быть, ты собираешься откинуть одеяло и позволить ему занять место отца?
Охваченная холодной яростью, Новинья вскочила на ноги и двинулась на него. Мальчик отступил.
- Извини, мама, я так разозлился…
- Все те годы, что я была замужем за вашим отцом, я ни разу не позволяла ему поднять на вас руку. Но если б он не умер, сегодня я попросила бы его задать тебе хорошую порку.
- Ты могла попросить, - надменно ответил Квим, - но я убил бы его раньше, чем он успел бы коснуться меня даже пальцем. Может быть, тебе нравились его пощечины, но со мной это не пройдет!
Она вовсе не хотела этого делать, ее рука хлестнула сына по щеке прежде, чем она сообразила, что происходит. Удар не мог получиться особенно сильным, но Квим мгновенно обмяк, заплакал и опустился на пол, спиной к Новинье.
- Прости, прости, - бормотал он сквозь слезы.
Новинья встала на колени рядом с мальчиком и неуклюже погладила его по плечам. Вспомнила, что не обнимала его с тех пор, как он вышел из возраста Грего. «Когда я стала такой холодной? И почему, когда я коснулась его снова, это оказалась пощечина, а не поцелуй?»
- Меня тоже беспокоит то, что происходит, - сказала Новинья.
- Он все ломает, - всхлипнул Квим. - Он пришел, и сразу все начало меняться.
- Ну, если ты об этом, Эстевано, мы не так уж хорошо жили, чтобы отказываться от перемен.
- Это не наш путь. Исповедь, искупление, отпущение грехов - вот необходимая нам перемена.
Новинья в который раз позавидовала вере Квима в способность священников смывать любой грех. «Это оттого, что ты никогда не грешил, сынок, и ничего не знаешь о невозможности искупления».
- Думаю, мне надо поговорить с Голосом.
- И забрать Квару домой?
- Не знаю. Не забывай, он заставил ее разговориться. И я не сказала бы, что он ей нравится. Она о нем еще доброго слова не сказала.
- Тогда почему она пошла в его дом?
- Наверное, чтобы сказать ему какую-то грубость. Тебе придется признать, что по сравнению с ее прежним молчанием это перемена к лучшему.
- Дьявол всегда скрывается за видимостью добрых дел, всегда, но потом…
- Квим, не читай мне лекций по демонологии. Отведи меня к дому Голоса, и я сама разберусь с твоим неверным.
Они шли по тропинке, идущей вдоль берега реки. У водяных змей начался период линьки, и земля под ногами была скользкой от кусочков и ошметков разлагающейся кожи. «Так, это валяется мой следующий проект, - подумала Новинья. - Нужно выяснить, что там тикает внутри этих маленьких чудовищ, может быть, тогда я придумаю, как извлечь из них хотя бы крошечную пользу. Или узнаю, как отвадить их отсюда, чтобы берег речки не вонял так омерзительно шесть недель в году. Единственный плюс - кажется, змеиные шкурки удобряют почву, хорошо удобряют, ведь речная трава на местах линьки растет гуще всего. Единственная безобидная, даже приятная туземная форма жизни на Лузитании». Люди приходили сюда, на берег, чтобы полежать на мягком естественном ковре, узкой полоской протянувшемся между тростником и жесткой травой степей. Змеиная кожа, скользкая и вонючая, все же обещала в будущем приятные минуты.
Мысли Квима, очевидно, шли тем же путем.
- Мама, а не могли бы мы посадить речную траву возле нашего дома?
- Когда-то, много лет назад, ваши бабушка и дедушка попробовали сделать это, но так и не смогли. Речная трава цветет, но после цветения не образуются семена. А когда они попробовали просто пересадить ее, она вскоре увяла, и на следующий год на том месте ничего не выросло. Наверное, траве необходима вода, много воды, река.
Квим нахмурился и ускорил шаг. Ее ответ рассердил его. Новинья вздохнула. Квим принимал слишком близко к сердцу то, что Вселенная устроена не так, как ему хочется.
Вскоре они добрались до домика, где поселился Голос. На прассе, как всегда, играли дети, и потому Новинье и Квиму пришлось говорить громче, ибо шум стоял страшный.
- Это здесь, - сказал Квим. - Думаю, ты должна увести отсюда Квару и Ольядо.
- Спасибо, что показал мне дом.
- Я не шучу. Я серьезно. Это настоящее столкновение между добром и злом.
- Вся наша жизнь такое столкновение. Вот только очень трудно разобрать, что на самом деле что. Нет, нет, Квим, я знаю, ты можешь подробно объяснить мне…
- Не говори со мной свысока, мама.
- Но, Квим, это же так естественно, ведь ты всегда столь снисходителен ко мне.
Лицо Квима одеревенело от злости.
Новинья протянула руку и погладила его, очень легко, очень нежно. Он напрягся, словно она была ядовитым пауком.
- Квим не пытайся учить меня, что есть добро, а что зло. Я жила в этой стране, а ты видел только карту.
Он стряхнул ее руку и отошел в сторону. «Черт, я уже начинаю скучать по тем временам, когда мы не разговаривали неделями».
Новинья громко хлопнула в ладоши. Через мгновение дверь распахнулась, на пороге стояла Квара.
- Ой, Манезинья, тамбем вейо джогар? Мама, ты тоже пришла поиграть?
Ольядо и Голос, склонившись над терминалом, играли в космическую войну. Голосу предоставили компьютер с очень большим и удивительно четким голографическим экраном. Игроки умудрялись командовать одновременно отрядами из двенадцати кораблей и более, но это занятие требовало предельной сосредоточенности, и ни один из них даже головы не повернул, чтобы приветствовать ее.
- Ольядо сказал, чтобы я заткнулась, иначе он вырвет мой язык и заставит меня съесть его с хлебом, - поведала Квара. - Так что ты лучше молчи, пока они не кончат играть.
- Пожалуйста, садитесь, - пробормотал Голос.
- Теперь я раскатаю тебя, Голос, - прошипел Ольядо.
Больше половины флота Голоса вспыхнуло белым пламенем и исчезло из воздуха над терминалом. Новинья опустилась на стул.
Квара села на пол рядом с ней.
- Я слышала, как вы с Квимом разговаривали за дверью. Вы так кричали, что мы разобрали почти все.
Новинья почувствовала, что краснеет. Ее раздражало то, что Голос случайно услышал, как она ссорится со своим сыном. Это не его дело. И вообще, он не имеет, не должен иметь никакого отношения к ее семье. И она, безусловно, не одобряла эти военные игры. Они архаичны и старомодны, давно вышли из употребления. За последние две тысячи лет в космосе не произошло ни одного сражения. Мелкие стычки таможенников с контрабандистами не в счет. Милагр такой мирный город. Ни у кого из жителей нет оружия. Разве что разрядник у старшего констебля. Ольядо в жизни своей не увидит ни одной битвы. И вот он сидит здесь, полностью поглощенный-военной игрой. Возможно, это просто шутки эволюции, вложившей в сердца самцов вида желание стирать противника в порошок, втаптывать его в землю. А может быть, насилие, к которому он привык дома, подтолкнуло его к этой игре. «Моя вина. Снова и снова моя вина».
Внезапно Ольядо вскрикнул от ярости: серия белых вспышек - и весь его флот исчез.
- Я не видел! Я поверить не могу, что ты это сделал! Я даже не заметил приближения!
- Так не кричи об этом, - ответил Голос. - Прокрути игру снова и выясни, что случилось, чтобы я не мог второй раз поймать тебя на той же ошибке.
- Я думал, вы, Голоса, должны быть, ну, как священники. Откуда вы столько знаете о тактике?
Отвечая, Голос повернулся к Новинье и улыбнулся ей.
- Иногда приходится сражаться с человеком, просто чтобы он сказал тебе правду.
Ольядо сидел, прислонившись к стене, глаза закрыты - проигрывал сцену битвы.
- Вы совали нос в мои записи, - фыркнула Новинья. - И сделали это не очень-то ловко. Это Голоса Тех, Кого Нет называют «тактикой»?
- Поэтому вы пришли сюда, разве нет? - Голос все еще улыбался.
- Что вы искали в моих файлах?
- Я прилетел Говорить о смерти Пипо.
- Я не убивала его. Вам не нужны мои записи.
- Вы позвали меня сюда.
- Я переменила мнение. Извиняюсь, прошу прощения. Но это не дает вам права…
Он вдруг заговорил очень тихо, подошел к ней, опустился на колени рядом, чтобы она могла услышать его слова.
- Пипо что-то узнал от вас, и, что бы это ни было, свинксы убили его именно из-за этого. И потому вы закрыли свои файлы, чтобы никто ничего не смог найти. Вы даже отказались стать женой Либо, чтобы помешать ему узнать то, что узнал Пипо. Вы искалечили свою жизнь и жизнь всех, кого любили, чтобы Либо и Миро не узнали вашей тайны и не умерли.
Новинье вдруг стало очень холодно. Ее колотила мелкая дрожь. Этот человек прожил здесь три дня и уже успел вычислить все, что знал Либо.
- Это ложь, - сказала она.
- Послушайте меня, Дона Иванова. Ваш план не сработал. Либо все равно умер, не правда ли? Каким бы ни был этот секрет, сохранив его, вы не спасли жизнь Либо. И Миро тоже не спасете. Обман и неведение никогда никого не защищали. Жизнь сохраняет только знание.
- Никогда, - прошептала она.
- Я могу понять, почему вы бережете Миро, но что вам моя жизнь? Если я узнаю секрет и он убьет меня, что вам до того? Я вам никто.
- Мне безразлично, будете вы жить или умрете, - ответила Новинья, - но вы никогда не получите эти файлы.
- Вы, вероятно, не понимаете, что не имеете никакого права завязывать глаза другим людям. Ваш сын и его сестра каждый день уходят разговаривать со свинксами и по вашей милости не знают, какое слово, какой поступок могут оказаться для них смертным приговором. Завтра я отправляюсь с ними, потому что не могу Говорить о смерти Пипо, не посмотрев сначала на свинксов.
- Я не желаю, чтобы вы Говорили о смерти Пипо.
- Мне плевать, что вы там желаете. Я делаю это не для вас. Но я прошу вас открыть мне, что узнал Пипо.
- Вы никогда не поймете, что узнал Пипо, потому что он был хорошим и добрым человеком, он…
- …Встретил одинокую, испуганную маленькую девочку и исцелил раны ее сердца. - Рука Голоса лежала на плече Квары.
Это переполнило чашу терпения Новиньи.
- Как вы смеете сравнивать себя с ним! Квара вовсе не сирота, вы слышите меня? У нее есть мать, я, и она не нуждается в вас, никто из нас не нуждается, никто!
И вдруг неожиданно разрыдалась. Она не хотела плакать при нем. Не хотела быть здесь… Он все смешал, все перепутал. Новинья, спотыкаясь, добралась до двери, вышла и захлопнула ее. Квим прав. Он дьявол. Слишком много знает, слишком многого требует, слишком много дает - и все они слишком сильно в нем нуждаются. Как ухитрился он получить над ними такую власть за столь короткое время?
Потом ей в голову пришла мысль, мгновенно осушившая непролитые слезы и наполнившая душу страхом. Он сказал, что Миро и его сестра каждый день уходят к свинксам. Он знал. Знал все ее секреты.
Все, кроме одного, неизвестного си самой. Того, что открыл Пипо, поглядев на имитацию. Если он доберется до него, то получит все, что она скрывала долгие годы. Когда Новинья звала Голос Тех, Кого Нет, она хотела, чтобы он рассказал правду о Пипо, а он пришел и открыл правду о ней.
Дверь грохнула. Эндер прислонился к стулу, на котором она только что сидела, и положил голову на руки.
Он услышал, как Ольядо встал и медленно пошел через комнату, к нему.
- Вы пытались залезть в записи матери, - спокойно сказал он.
- Да, - ответил Эндер.
- Вы заставили меня научить вас работать с компьютером, чтобы получить возможность шпионить за моей матерью. Вы превратили меня в предателя.
Никакой ответ не удовлетворил бы Ольядо сейчас. Эндер и не пробовал объясниться. Он молча ждал, пока Ольядо добрался до двери и вышел на улицу.
Его молчание не было молчанием для Королевы Улья. Он почувствовал, как она зашевелилась в его сознании, встревоженная его болью.
«Нет, - беззвучно ответил он. - Ты ничем не можешь мне помочь. Ты не поймешь. Это все человеческие отношения, странные человеческие проблемы, в которых сам черт ногу сломит».
«А-а…»
И он почувствовал, как она коснулась его, словно ветер в ветвях деревьев, ощутил силу и радость поднимающегося к небу леса, легкую игру солнечного света на жадных листьях.
«Смотри, чему мы научились от него, Эндер, от мира, который ты нашел».
Радость отступила, Королева Улья ушла из его сознания, но сила дерева осталась с ним, и спокойствие дерева вытеснило боль.
Всего несколько секунд - скрип закрываемой двери еще звучал в комнате - и Квара вскочила на ноги, ринулась через комнату к кровати, плюхнулась на нее и подпрыгнула несколько раз.
- Ты продержался всего несколько дней, - весело сказала она. - Теперь все ненавидят тебя.
Эндер холодно рассмеялся и повернулся к ней.
- А ты?

Предыдущая страница 13 Следующая страница


Голос тех, кого нет 14

- О да, - отозвалась девочка. - Я ненавижу тебя больше всех, кроме, разве что, Квима. - Она соскользнула с кровати и подошла к терминалу. Осторожно, нажимая клавиши по одной, включила его. В воздухе появились колонки чисел. - Хочешь посмотреть, как я делаю арифметику?
Эндер встал и устроился рядом за терминалом.
- Конечно. Похоже, тяжеловатые примеры.
- Не для меня, - похвасталась она. - Я решаю их быстрее всех.

13. ЭЛА

Миро: Свинксы называют себя самцами, и приходится верить им на слово.
Кванда: А зачем им лгать?
Миро: Я знаю, ты молода и наивна, но, понимаешь, у них нет некоторых деталей.
Кванда: Я проходила антропологию и физиологию. С чего ты взял, что они делают это так, как мы?
Миро: Я понимаю, что не так. (Кстати, мы не делаем этого вовсе). Похоже, я вычислил, где у них расположены гениталии. Эти шишки на животе - там такой мягкий и пушистый мех.
Кванда: Рудиментарные сосцы. Они есть даже у тебя.
Миро: Я вчера видел, как Листоед и Чашка… Я стоял метрах в десяти от них, так что нельзя сказать, что видел все хорошо, но Чашка гладил живот Листоеда, и, по-моему, эти шишки набухли.
Кванда: Или не набухли.
Миро: В одном я совершенно уверен: живот Листоеда весь взмок - он блестел, солнце отражалось. И еще: он явно получал удовольствие.
Кванда: Это извращение.
Миро: А что тут такого? Они ведь все холостяки, разве нет? Они взрослые, но их так называемые жены не одарили никого из них радостями отцовства.
Кванда: Кажется, просто ошалевший от сексуального голода зенадор приписывает собственные фрустрации своим подопечным.
Маркос Владимир Рибейра фон Хессе (Миро) и Кванда Квенхатта Фигейра Мукумби. Рабочие записи. 1970:1:4:30.
На поляне было очень тихо. Миро сразу понял, что что-то не так. Свинксы ничего не делали. Просто стояли или сидели на трапе. И - ни одного звука, даже дыхания не слышно. И все смотрели в землю.
Все, кроме Человека, только что вынырнувшего у них из-за спины, из леса. Человек медленно прошел вперед. Миро почувствовал, как прижимается к нему локоть Кванды, но даже не посмотрел на нее. Он знал, она думает о том же, что и он сам: «Они убьют нас сейчас, как Пипо и Либо?»
Несколько минут Человек пристально и неотрывно смотрел на них. Долгое ожидание буквально било по нервам. Но Миро и Кванда знали свое дело. Они не говорили ничего, их лица не покидало бесстрастное «слепое» выражение, освоенное еще в начале ученичества. Искусство умолчания, необщения. Им пришлось стать мастерами, прежде чем Либо позволил сопровождать его. Только когда их лица обрели твердость камня, когда даже капельки пота перестали выдавать внутреннее напряжение, они смогли повстречаться со свинксами. Только ничего из этого не вышло - Человек с легкостью превращал их умолчания в ответы, вытаскивал важные сведения из самых пустых замечаний. И нынешнее их полное спокойствие, без сомнения, выдавало страх. Но избежать этого было невозможно. Что-то всегда просачивается.
- Вы лгали мне, - сказал Человек.
«Не отвечай», - беззвучно велел Миро, и Кванда застыла, словно услышала его. Наверняка она пыталась донести до него то же самое послание.
- Корнерой говорит, что Голос Тех, Кого Нет хочет прийти к нам.
Эта манера свинксов сводила Миро с ума. Когда они придумывали нечто опасное, они вкладывали слова в уста какого-нибудь мертвого свинкса, который никак не мог их произнести. Без сомнения, тут был замешан какой-то религиозный ритуал: отправляйся к дереву-тотему, задай наводящий вопрос и полежи у подножия предка, рассматривая листья, кору или еще что-нибудь, пока не получишь тот ответ, какой хотел.
- Мы никогда не говорили иного, - ответил Миро.
Дыхание Кванды участилось.
- Вы сказали, что он не придет.
- И это правда, - отозвался Миро. - Не сможет. Он должен повиноваться закону, как и все остальные. Если он попробует войти в ворота без разрешения…
- Это ложь.
Миро замолчал.
- Это закон, - произнесла Кванда.
- Закон нарушали и раньше. Много раз, - покачал головой Человек. - Вы можете привести его сюда, но не хотите. Все зависит от того, приведете вы его или нет. Корнерой говорит, что Королева Улья не сможет вручить нам свои дары, если он не придет.
Миро подавил свое нетерпение. Королева Улья! Разве не повторял он свинксам тысячи и тысячи раз, что все жукеры погибли? А теперь мертвая Королева Улья разговаривает с ними через не менее мертвого Корнероя. Насколько легче было бы работать со свинксами, если б они не действовали по указке мертвецов.
- Это закон, - повторила Кванда. - И если мы просто попросим его прийти, он может донести на нас, а тогда нас отошлют далеко отсюда и мы не сможем вернуться к вам.
- Он не донесет. Он хочет прийти.
- Откуда вы знаете?
- Корнерой говорит.
В иные минуты Миро до смерти хотелось срубить треклятое дерево-тотем, выросшее на месте гибели Корнероя. Может, тогда они перестали бы повторять: «Корнерой говорит». Впрочем, нет, скорее всего, они просто назовут другое дерево Корнероем, да еще вдобавок здорово рассердятся. Никогда не подавай виду, что сомневаешься в истинности их религии - первое правило из учебника, даже ксенологи с других планет, даже антропологи знали его.
- Спросите его, - предложил Человек.
- Корнероя? - удивилась Кванда.
- Он не станет разговаривать с вами, - ответил Человек. В его голосе послышалось едва уловимое презрение. - Спросите Голос, придет он или нет.
Миро ждал, что ответит Кванда. Она уже знала, каков был бы его ответ. Разве не спорили они об этом до хрипоты в последние два дня? «Он хороший человек», - говорил Миро. «Он только притворяется», - отвечала Кванда. «Он был очень добр с моими малышами», - напоминал Миро. «Как и многие из тех, кто насилует детей», - возражала Кванда. «Я верю ему», - заявлял Миро. «Тогда ты идиот!» - взрывалась Кванда. «Мы можем доверять ему», - настаивал Миро. «Он предаст нас», - утверждала Кванда. На этом их спор заканчивался.
Но теперь свинксы нарушили равновесие, добавив тяжелую гирю на чашу весов Миро. Обычно, когда свинксы требовали невозможного, он всегда помогал ей отвертеться. Но это требование было осуществимо, он не хотел, чтобы она отказала, а потому молчал. «Дави, Человек, настаивай, потому что ты прав, и на этот раз Кванда должна уступить».
Чувствуя себя одинокой, зная, что Миро не поможет ей, Кванда решила немного уступить.
- Может быть, если мы приведем его на край леса…
- Приведите его сюда.
- Мы не можем, - ответила она. - Посмотрите на себя. Одежда. Горшки. Хлеб.
- Да, - улыбнулся Человек. - Все это. Приведите его сюда.
- Нет, - ответила Кванда.
Миро дернулся, собираясь остановить Кванду, но вовремя вспомнил, где он. Они никогда раньше не отвечали на просьбу прямым отказом. «Мы не можем, потому что…» или «Как жаль, что это невозможно…» Но для свинксов простое «нет» означало «я не буду», «я, лично я, отказываю вам».
Улыбка Человека стала горькой.
- Пипо говорил нам, что мужчины и женщины решают вместе. А потому ты не можешь говорить «нет», если он не скажет «нет». - Он повернулся к Миро. - Так «нет»?
Миро не ответил. Он чувствовал, как плотно прижат к его боку локоть Кванды.
- Ты не должен молчать, - сказал Человек, - ты должен ответить «да» или «нет».
Миро покачал головой.
Свинксы вокруг них поднялись на ноги. Миро не мог понять, чего они хотят, но само движение, будто сделанное в ответ на непробиваемое молчание Миро, таило в себе угрозу. Кванда, ни за что не отступившая бы, угрожай гибель ей самой, сдалась.
- Он говорит «да», - прошептала она.
- Он говорит «да», но ради тебя молчит. Ты говоришь «нет», но не согласна молчать для него. - Человек выковырнул пальцем изо рта кусок застрявшего между зубами червя, стряхнул его на землю. - Вы ничто, - сказал он.
Внезапно Человек откинулся назад, но не упал, скрутил сальто, приземлился спиной к ним и пошел своей дорогой. Немедленно и все остальные свинксы зашевелились и отправились вслед за Человеком на край поляны, подальше от Миро и Кванды.
Внезапно Человек остановился. Другой свинкс стоял перед ним, загораживая дорогу. Листоед. Если они и обменялись словами, Миро не расслышал их, даже не видел движения губ. Он заметил, однако, что Листоед протянул руку и коснулся живота Человека. Рука на мгновение застыла, а потом Листоед развернулся и бросился в кусты, подпрыгивая, как ребенок.
Через мгновение остальные свинксы тоже исчезли.
- Это был спор, сражение, - ответил Миро на ее незаданный вопрос. - Человек и Листоед. Они по разные стороны.
- Чего?
- Хотел бы я знать. А вот догадку выскажу. Если мы приведем Голос, победит Человек. Если нет - Листоед.
- Победит? Если мы приведем этого типа сюда, он предаст нас и мы потеряем все.
- Он не выдаст нас.
- Почему бы ему не сделать этого, если даже ты предал меня?
Ее голос хлестал, как плеть, и он чуть не закричал от боли.
- Я предал тебя? - прошептал он. - Эу нано. Жамэ. Не я. Никогда.
- Отец всегда говорил: перед свинксами будьте едины, не показывайте им своих разногласий, а ты…
- Что я? Я ничего не сказал. Это ты произнесла «нет», это ты сознательно заняла позицию, зная, что я с ней не согласен.
- Если мы расходимся во мнениях, ты должен…
Она замолчала, только сейчас поняв, что говорит. Но было поздно. Миро уже понял ее. Он должен делать то, что она говорит, пока она не переменит мнение. Как будто он ее подмастерье.
- А я-то думал, мы с тобой вместе. - Он повернулся и пошел к лесу, обратно в Милагр.
- Миро! - крикнула она вслед. - Миро, я не это имела…
Он подождал, пока она поравняется с ним, схватил ее за руку и яростно прошептал:
- Не кричи! Или тебе безразлично, слышат нас свинксы или нет? Или госпожа зенадор решила, что мы можем позволить им видеть все, даже как госпожа даст уроки своему тупому ученику?
- Я не госпожа…
- Чистая правда, не тянешь. - Он снова повернулся к ней спиной и продолжил путь.
- Но Либо был моим отцом, а потому я, конечно…
- Зенадор по праву рождения, - продолжил он. - Право рождения, не так ли? А кто у нас я по праву рождения? Пьяница? Кретин, который бьет свою жену? - Он схватил ее за руки, сжал их до боли. - Ты хочешь, чтобы я стал таким? Маленькой копией моего папаши?
- Отпусти!
Он оттолкнул ее.
- Твой подмастерье считает, что сегодня ты вела себя как дура, - прошипел Миро. - Твой подмастерье думает, что тебе следовало бы довериться его мнению о Голосе, и твой подмастерье хотел бы, чтобы ты поняла, насколько это важно для свинксов. Потому что ты ошиблась по обоим пунктам и, возможно, твоя ошибка стоила жизни Человеку.
Страшное обвинение, но именно этого они оба и боялись: Человек может кончить так, как Корнерой, как другие, - тоненьким деревцем, поднимающимся из выпотрошенного тела.
Миро понимал, что удар был нечестным, что теперь она имеет право злиться на него. Не стоило обвинять ее, ведь они оба не знали, какой высокой была ставка для Человека, пока не стало слишком поздно.
А Кванда не закричала. Наоборот, она успокоилась. Дыхание выровнялось, пот высох. И, глядя на нее. Миро тоже пришел в себя.
- Теперь нужно действовать правильно и быстро, - сказала Кванда. - Казни всегда совершались ночью. Чтобы спасти Человека, нужно привести сюда Голос вечером, но до наступления темноты.
Миро кивнул:
- Да. И прости меня.
- И ты прости.
- И поскольку мы не ведаем, что творим, мы не виноваты, если получается зло.
- Хотелось бы верить, что мы можем выбрать правильно.
Эла сидела на обломке скалы, болтала ногами в речной воде и ждала прихода Голоса Тех, Кого Нет. Всего в нескольких десятках метров поднималась ограда - подводная решетка из нержавеющей стали охраняла границу от желающих нырнуть. Можно подумать, в городе были такие желающие. Большая часть жителей Милагра, делая вид, что ограды вовсе нет, и близко к ней не подходили. Именно поэтому она и попросила Голос встретиться с ней здесь.
Денек выдался жаркий, занятия в школе уже закончились, но ни один ребенок не станет купаться здесь, на Вила Ультима, где ограда пересекает реку, а лес вплотную подбирается к ограде. Здесь бывали только мыловары, горшечники да изготовители кирпича, но они рано закончили работу. Она сможет сказать все, что должна, не опасаясь, что их подслушают или прервут.
Ей не пришлось ждать слишком долго. Голос греб вверх по течению в маленькой лодочке - такие используют фермеры с того берега, у них каналы вместо дорог. Кожа на его спине была удивительно белой. Даже у тех лузитанцев, которых называли лойрос за светлую кожу, она значительно темнее. Из-за этой белизны он казался анемичным, слабым. Но потом она заметила, как быстро плывет лодка против течения, как ловко опускаются весла каждый раз на одну и ту же глубину, длинным, ровным гребком, как туго обтянуты кожей его мышцы. На мгновение комок подступил к горлу, и девушка поняла, что тоскует по отцу, несмотря на глубину своей ненависти к нему. Эла раньше и не думала, что ей хоть что-то нравилось в нем, - да, сила его плеч и спины, пот, от которого его смуглая кожа блестела как стекло.
«Нет, - сказала она себе. - Я не оплакиваю твою смерть, Кано. Мне больно, что ты был совсем не похож на Голос, на человека, никак не связанного с нами, но подарившего нам больше света за три дня, чем ты за всю жизнь. Мне больно, что твое прекрасное тело внутри было изъедено червями».
Голос заметил ее и подогнал лодку к берегу. Эла спрыгнула в тростники и ряску, чтобы помочь ему вытащить ее на песок.
- Простите, что заставил вас запачкаться, - сказал он. - Но я не тренировался как следует уже несколько недель, а вода буквально манила меня.
- Вы хорошо гребете.
- Мир, с которого я прилетел, Трондхейм, состоит в основном из воды и льда. Парочка скал здесь и там, немного земли, но те, кто не умеет грести, еще более беспомощны там, чем калеки безногие.
- Вы родились там?
- Нет. Я там Говорил. - Он уселся на траву, лицом к воде.
Она опустилась рядом с ним.
- Мать сердится на вас.
Его губы разошлись в полуулыбке.
- Она мне говорила.
Не размышляя, Эла мгновенно принялась оправдывать мать.
- Вы пытались прочесть ее записи.
- Я и прочел. Большую часть. Можно сказать, почти все, кроме самых важных.
- Я знаю. Мне рассказал Квим. - И тут она поймала себя на том, что почти торжествует оттого, что защита, придуманная ее матерью, остановила этого человека. Потом вспомнила, что потратила годы, пытаясь убедить мать открыть ей эти записи. Но ее несло, она говорила вовсе не то, что хотела. - Ольядо сидит дома, отключил глаза и слушает музыку. Он выбит из колеи.
- Ну да, он считает, что я предал его.
- Разве это не так? - Она не собиралась этого спрашивать.
- Я Голос Тех, Кого Нет. Когда я Говорю, я говорю правду и не избегаю секретов других людей.
- Знаю. Поэтому и вызвала вас, Голос. Вы никого не уважаете.
Похоже, он обиделся.
- Зачем вы позвали меня?
Все шло не так. Она разговаривала с ним, словно была против него и вовсе не испытывала благодарности за все, что он уже сделал для ее семьи. Она говорила с ним как враг. «Неужели Квим настолько подчинил мое сознание, что я начала пользоваться его словами?»
- Вы пригласили меня сюда, на реку. Все остальные члены вашей семьи не желают разговаривать со мной, и тут я получаю послание от вас. Вы хотели сказать мне, что я лезу в чужие дела? Что я никого не уважаю?
- Нет, - жалобно ответила она. - Я совсем не так собиралась говорить с вами.
- А вам не приходило в голову, что я вряд ли стал бы Голосом, если бы не уважал людей?
И тут она взорвалась от ярости:
- Как я хотела бы, чтобы вы вломились во все ее файлы, вытащили на свет божий все ее секреты и огласили на всех Ста Мирах! - В ее глазах стояли слезы. Она не могла понять почему.
- Я вижу. Она и вас туда не пускала.
- Су апрендиз дела, ано су? Э поркве-чоро, дига-ме! О сеньор тем о джейто.
- Я не люблю заставлять людей плакать, Эла, - тихо ответил он. Его голос словно ласкал ее. Нет, иначе, сильнее, словно рука, сжимающая ее руку, поддерживающая ее. - Это правда вызвала ваши слезы.
- Су инграта, су ма филья…
- О да, вы неблагодарная, просто ужасная дочь, - сказал он с тихим смехом. - Все эти годы, когда в доме царили хаос и всеобщее пренебрежение, вы удерживали вместе семью вашей матери, без особой помощи с ее стороны, а когда решили продолжить ее дело в науке, она отказалась делиться с вами жизненно важной информацией. Вы не заслуживали ничего, кроме ее любви и доверия, а она в благодарность вышвырнула вас из своей жизни - и на работе, и дома. И только тогда вы вслух сказали при постороннем, что у вас нет больше сил выносить это. М-да, вы - одна из худших женщин, каких я знал.
И она поняла, что смеется над своим самобичеванием. Но ей не хотелось смеяться над собой.
- Не говорите со мной так. Я не ребенок. - Она постаралась вложить в эту фразу как можно больше презрения.
Эндер заметил, и его глаза сразу стали такими холодными.
- Не стоит оскорблять друга.
Нет, не нужно, чтобы он отдалялся от нее. Но удержать злые, колючие слова Эла уже не могла:
- Вы мне не друг.
На секунду она испугалась, что он поверит ей, но улыбка вернулась на его лицо.
- Вы не узнали бы друга, если б встретили.
«Нет, ты ошибаешься, - подумала она. - Одного я вижу». Эла улыбнулась ему в ответ.
- Эла, - спросил он, - вы хороший ксенобиолог?
- Да.
- Вам восемнадцать лет. Уже в шестнадцать вы могли сдать экзамены гильдии. Но вы этого не сделали.
- Мать не позволила мне. Сказала, что я не готова.
- Человек в шестнадцать лет уже не нуждается в разрешении родителей.
- Подмастерье не может - без разрешения мастера.
- Теперь вам восемнадцать, вы уже не подмастерье и можете решать сами.
- Но она остается ксенобиологом Лузитании. Это все еще ее лаборатория. Что, если я сдам экзамен, а она позволит мне войти туда только после своей смерти?
- Она угрожала этим?
- Она достаточно ясно сказала, что я не должна сдавать экзамен.
- Потому что, когда вы перестанете быть подмастерьем, а сделаетесь ее коллегой-ксенобиологом и получите доступ в лабораторию, вы сможете…
- Добраться до рабочих файлов. До запертых файлов.
- Итак, она не даст собственной дочери начать научную карьеру, она сажает ей огромное пятно на репутацию - не готова к сдаче экзамена в восемнадцать лет, - чтобы помешать ей прочитать эти записи.
- Да.
- Почему?
- Мать сошла с ума.
- Нет. Чем бы ни была Новинья, она не сумасшедшая.
- Эла э боба месма, Сеньор Фаланте.
Он расхохотался и лег в траву.
- Ну, расскажите мне, какая она боба.
- Я составлю вам список, Голос. Первое: она не разрешает никаких исследований по Десколаде. Тридцать четыре года назад Десколада чуть не уничтожила эту колонию. Мои дедушка и бабушка, ос Венерадос, Деус ос абенссое, едва сумели остановить эту болезнь. Судя по всему, возбудитель болезни, микроб Десколады, все еще существует: нам приходится принимать лекарство, чтобы эпидемия не началась снова. Они должны были рассказать вам. Если возбудитель проник в организм, приходится всю жизнь потом есть противоядие, даже когда покинешь Лузитанию.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

- Да, я знаю об этом.
- Так вот, она не позволяет мне близко подходить к возбудителю Десколады. Похоже, это как-то связано с ее запечатанными файлами. Она закрыла для посторонних все исследования Густо и Сиды. Ни до чего не доберешься.
Голос прищурился:
- Так, это одна треть бобы, а что дальше?
- Это много больше трети. Чем бы там ни был этот треклятый возбудитель, он умудрился адаптироваться и стать паразитом человека всего через десять лет после основания колонии. Десять лет! Он сделал это один раз. И может сделать снова.
- Возможно, она так не думает.
- А у меня что, нет права самой делать выводы?
Он положил руку ей на колено, успокаивая ее.
- Я согласен с вами. Но продолжайте. Вторая причина, по которой она боба.
- Она прекратила все теоретические исследования. Никакой таксономии. Никакого эволюционного моделирования. Если я пробую сделать что-то такое на свой страх и риск, она заявляет, что у меня слишком много свободного времени, и наваливает на меня работу, пока я не сдаюсь. Пока она не решает, что я сдалась.
- А это не так.
- Ксенобиология существует именно для этого. О да, она замечательно умеет создать картошку, где все питательные вещества идут в дело. Просто чудо, что она вывела ту разновидность амаранта, которая снабжает теперь белками всю колонию. И это с площади в десять акров! Но это не наука, а жонглирование молекулами.
- Это выживание.
- Но мы же ничего не знаем. Плывем по поверхности океана. Очень удобно, можно двигаться во все стороны, правда понемногу, только в глубине могут, знаете ли, жить акулы. Вдруг мы окружены акулами, а она просто не желает выяснять, так ли это.
- Третье?
- Она не хочет делиться информацией с зенадорес. Точка. Полный провал. И совершенная чушь собачья. Мы не можем покидать огороженный участок. Это значит, у нас нет ни единого здешнего дерева, которое мы могли бы изучать. Мы ни черта не знаем о флоре и фауне этой планеты, только о тех видах, что когда-то оказались по эту сторону ограды. Одно стадо кабр, лужайка травы капим, немного отличная от степи речная экологическая зона - и все, и больше ничего. Ничего о животных, обитающих в лесу, никакого обмена данными. Мы никогда ничего им не говорим, а если они посылают что-то нам, то стираем их данные, не читая. Она построила вокруг нас стену, через которую нельзя перебраться. Снаружи не проникнешь и изнутри не вылезешь.
- Возможно, у нее есть причины.
- Конечно, есть. У сумасшедших всегда есть причины. Вот вам одна - она ненавидела Либо. Ненавидела. Она не позволяла Миро упоминать его имя в доме, запрещала нам играть с его детьми. Мы с Чиной уже много лет лучшие подруги, но мама не пускает ее в дом и никогда не разрешала мне заходить к ней домой после школы. А когда Миро стал подмастерьем Либо, она целый год не разговаривала с ним и не пускала за общий стол.
Эла поняла: Голос не верит ей, думая, что она преувеличивает.
- Да, да, так оно и было - целый год. С того дня, как он отправился на Станцию Зенадорес и стал подмастерьем Либо. Он вернулся, и она ничего не сказала ему, ни слова, а когда он сел обедать, просто убрала тарелку прямо из-под его носа, убрала и помыла, словно его там вовсе не было. Он просидел весь обед за столом, смотря на нее. А потом отец решил, что Миро груб с матерью, и взбеленился. Приказал ему выйти из столовой.
- И что он сделал, ушел?
- Нет. Вы не знаете Миро, - горько рассмеялась Эла. - Он никогда не вступает в бой, но и не сдается. Он никогда, ни разу не отвечал на отцовские оскорбления. За всю свою жизнь я не помню случая, чтобы он отплатил за злобу злобой. А мама… Ну что ж, он каждый вечер возвращался домой со Станции Зенадорес и садился за стол там, где стояла его тарелка, и каждый раз мама забирала его прибор, а Миро просто сидел там, пока отец не заставлял его уйти. Естественно, через неделю такой жизни отец уже начинал орать на Миро, как только мама тянулась за его тарелкой. Отец любил эти вечерние сцены. Он правился себе. Этот ублюдок ненавидел Миро, и вот наконец-то мама оказалась на его стороне против собственного сына.
- Кто сдался?
- Никто.
Эла перевела взгляд на реку, осознавая вдруг, как страшно звучит то, что она рассказывает. Только что она осрамила свою семью при постороннем. Чужаке. Но какой же он чужак? Квара снова заговорила, Ольядо вернулся в настоящий мир, и Грего на какое-то время стал обычным ребенком. Нет, этот человек им не чужой.
- Как все закончилось?
- Война прекратилась, когда свинксы убили Либо. Да, мама очень сильно ненавидела этого человека. Когда он умер, она отметила день его гибели тем, что простила своего сына. В тот вечер Миро пришел домой поздно, глубокой ночью. Страшная ночь. Все были так перепуганы, свинксы казались такими ужасными, и все так любили Либо, кроме мамы, конечно. Мама дождалась Миро. Он прошел на кухню, сел за стол, и мама поставила перед ним тарелку, полную тарелку еды. И ничего не сказала. Он съел. И тоже промолчал. Как будто целого года и не было. Я проснулась посреди ночи, потому что услышала, как в ванной плачет Миро. Не думаю, что его слышал кто-то еще, а я не подошла, потому что он явно не хотел никого видеть. Теперь-то я считаю, что ошиблась тогда, но мне было страшно. В моей семье происходило слишком много всего.
Голос кивнул.
- Я должна была пойти к нему.
- Да.
И тут произошло нечто и вовсе странное. Голос согласился с ней, что в ту ночь она совершила ошибку. И когда он произнес эти слова, Эла поняла, что они правдивы, что его суждение безупречно. Но почему-то она чувствовала себя исцеленной, как будто само признание ошибки унесло боль от несделанного. Впервые она начала понимать, какой силой обладала Речь. Это не исповедь, искупление и отпущение грехов, которое предлагали священники. Что-то совершенно иное. Рассказать, кто ты, и понять, что стала другой. Она ошиблась, и это изменило ее, а теперь она не повторит ошибку, потому что превратилась в другого человека, не такого испуганного, более склонного к сочувствию.
«Если я не та придавленная страхом девчонка, которая услышала, как плачет от боли ее брат, и не осмелилась прийти ему на помощь, то кто я?» Но вода, текущая сквозь решетку ограды, не давала ответа. Может быть, нельзя узнать, кто ты сегодня. Может быть, достаточно уверенности в том, что ты не такая, как вчера.
А Голос лежал рядом на траве и смотрел на темные тучи, наплывающие с запада.
- Я рассказала вам все, что знаю, - прошептала Эла. - Я сказала вам, что в тех файлах: сведения о Десколаде. Это все, что мне известно.
- Нет, не все.
- Это так, клянусь.
- Неужели вы хотите сказать, что послушались ее? Что, когда мать приказала вам свернуть все теоретические исследования, вы просто отключили свой мозг и сделали так, как она сказала?
Эла хихикнула:
- Она так и думает.
- И она не права.
- Я ученый. Кем бы ни была она.
- Когда-то Новинья была ученым. Она сдала экзамен, когда ей исполнилось тринадцать.
- Знаю.
- И она делилась результатами с Пипо, пока тот не умер.
- Это мне известно тоже. Она ненавидела только Либо.
- Расскажите мне, Эла, к каким открытиям привели вас ваши работы по теории.
- Я не нашла никаких ответов. Но зато теперь знаю несколько правильных вопросов. Это неплохое начало, не так ли? Ведь больше никто не задает вопросов. Так забавно, правда? Миро рассказывал, что ксенологи-фрамлинги буквально на части рвут его и Кванду, требуя новой информации, всяких данных, а им-то закон запрещает толком работать. Но до сих пор ни один фрамлинг-ксенобиолог ничего у нас не попросил. Они сидят себе и изучают биосферу собственных планет и не задают матери вопросов. Я единственная, кто спрашивает, но меня не принимают всерьез.
- Я принял, - ответил Голос. - Я хотел бы услышать ваши вопросы, Эла.
- О'кей. Например, номер первый: у нас тут за оградой проживает стадо кабр. Кабра не может перепрыгнуть ограду, даже близко подойти к ней не в состоянии. Я своими руками ощупала каждое животное в стаде, и знаете, что обнаружила? Там нет ни одного самца. Только самки.
- Невезение, - заметил Голос. - Даже по статистике хоть один-то должен был приблудиться.
- Да не в этом дело, - улыбнулась Эла. - Я вообще не уверена, есть ли у кабр самцы. За последние пять лет каждая взрослая кабра рожала минимум один раз и ни разу не совокуплялась. Не было возможности.
- Клоны? [клоны - генетически однородное потомство растений или животных, образовавшееся путем бесполого размножения]
- Потомство не является генетическим аналогом матери. Такой анализ без труда можно провести в лаборатории, когда мама отвернется. Какой-то генообмен есть.
- Хм. Гермафродиты?
- Не-а. Чистой воды самочки. Никаких мужских половых органов. Интересно, тянет ли это на важный вопрос? Каким-то образом однополые кабры умудряются перетасовывать гены.
- С точки зрения теологии…
- Не надо смеяться.
- Над чем? Над наукой или над теологией?
- И над тем, и над другим. Хотите послушать еще порцию вопросов?
- Хочу.
- Ну тогда попробуйте на вкус вот это. Трава, на которой вы сейчас валяетесь, называется грама. Все водяные змеи откладывают яйца здесь. Вылупляются такие маленькие червяки, вы их даже не разглядите. Они едят траву и друг друга, а еще сбрасывают кожу с каждым циклом роста. А потом, внезапно, когда трава покрывается толстым слоем мертвой кожи, все змеи сползают в реку и больше не возвращаются назад.
Он все-таки не был ксенобиологом и не сразу понял, что она имеет в виду.
- Водяные змеи откладывают здесь яйца. Вернее, вылупляются здесь. Никто не видел, как они возвращаются и откладывают яйца.
- Ну, значит, они откладывают их до того, как уходят.
- Прекрасно, замечательно, очевидно. Я даже наблюдала, как они спариваются. Дело опять-таки не в этом. Вопрос другой - почему они водяные змеи?
До него все еще не доходило.
- Ну посмотрите, они полностью приспособлены к жизни под водой. Два органа дыхания: легкие и жабры. Пловцы замечательные. У них есть даже рудиментарные плавники, чтобы рулить. Эволюция подготовила их к жизни под водой. А зачем? На кой им черт жабры, плавники, обтекаемость, если они рождаются, спариваются и размножаются на суше? С точки зрения эволюции все, что случится с тобой после того, как ты размножился, совершенно несущественно. Разве что ты выкармливаешь своих детенышей, а водяные змеи этого не делают. Водный образ жизни никак не увеличивает их шансы дожить до периода размножения. Да они могут просто тонуть в этой воде, после того как отложат яйца.
- Да, - сказал Голос. - Теперь я понял.
- И еще кое-что. В воде можно обнаружить маленькие, почти прозрачные яйца. В жизни не видела, как змеи их откладывают, но ни в реке, ни на берегу не водится других животных, способных это сделать, поэтому логично предположить, что яйца принадлежат водяным змеям. Только эти яйца - сантиметр в диаметре - совершенно стерильны. Питательные вещества на месте, все в порядке, а зародыша нет. Ничего. Ничегошеньки. У некоторых есть гаметы. Ну, это половинка генетической системы клетки, готовая соединиться. Но ни одной живой. И мы никогда не находили яиц водяных змей на суше. Вчера на берегу одна грама, густая и высокая, а завтра в траве кишмя кишат маленькие водяные змейки. Как, по-вашему, заслуживает этот вопрос рассмотрения?
- М-да, спонтанное появление целого поколения.
- Именно. Ну вот, я хотела заняться поисками информации, чтобы можно было хоть что-то предположить, но мама не позволила мне. Да, я попросила ее о помощи, и она повесила мне на шею всю работу по тестированию амаранта, чтобы у меня не осталось времени шляться по берегу реки. И еще один любопытный вопрос. Почему здесь так мало видов? На всех остальных планетах, даже на таких пустынных, как ваш Трондхейм, водятся тысячи и тысячи видов живых существ, по крайней мере в воде. А здесь их, насколько мне известно, полной пригоршни не наберешь. Ксингадора - единственная птица на всей планете. Кроме сосунцов, мух здесь больше не водится. Кабры - травоядные, которые едят только капим. Кроме той же кабры да свинксов, больших животных нет. Только один вид деревьев, только одна трава в прерии - капим этот. Конкурент у травки - тропесса, длинная лиана, она на сотни метров тянется по земле. В переплетении лиан вьют свои гнезда ксингадоры. Ну и все. Ксингадора ест мух-сосунцов, больше никого. Сосунцы едят прибрежную плесень, да еще наши отбросы. Никто не ест ксингадору. И кабр этих здоровенных никто не ест.
- Бедно живете.
- Очень бедно. Но ведь такого быть не может. Десять тысяч экологических ниш - и все свободные. Никакая эволюция не началась бы на таком просторном мире.
- А если катастрофа?
- Именно.
- Что-то, уничтожившее все, кроме нескольких видов, умудрившихся адаптироваться.
- Да, - кивнула Эла. - Вы видите? И я нашла доказательства. У кабр в поведенческом наборе есть защитная реакция. Когда вы подходите к ним и они чуют ваш запах, они сбиваются в круг, мордами внутрь, чтобы взрослые могли отлягаться и защитить детенышей.
- Так поступают многие стадные животные.
- А от чего им защищаться? Свинксы - животные лесные, они никогда не выбираются охотиться в прерию. Кем бы ни был хищник, который заставил кабр выработать такой способ обороны, он исчез. И это произошло совсем недавно - сто тысяч, может быть, миллион лет назад.
- Судя по нашим наблюдениям, крупные метеоры здесь не падали уже двадцать миллионов лет.
- Метеоры тут ни при чем. Такое бедствие сотрет с лица земли больших животных, деревья, но оставит в живых всякую мелочь. Или уничтожит жизнь на суше, но пощадит моря. Но здесь-то все не так. Тут и на земле, и в воде почти всех поубивало, а крупные животные все же сохранились. Нет, по-моему, это была какая-то болезнь. Эпидемия. Болезнь, которую не удерживают видовые рамки, которая может приспособиться к любой форме жизни. И есть только один случай, когда мы могли ее заметить.
- Заметили, когда сами заболели, - подхватил Голос. - Десколада.
- Понимаете, да? Все возвращается обратно к Десколаде. Мои дедушка и бабушка нашли способ помешать ей убивать людей, но это было сложнейшее генетическое маневрирование. И кабры, и водяные змеи тоже отыскали какой-то способ борьбы. Сомневаюсь, что это пищевые добавки. Думаю, все это связано между собой. Дикие аномалии в системе размножения, дыры в экологической системе - все, все снова замыкается на возбудителе Десколады, а мама не дает мне исследовать его. Не позволяет узнать, что он такое, как действует, как может быть связан с…
- Со свинксами.
- Да, конечно, но не только с ними, тут все животные…
Голос смотрел на нее с плохо скрываемым возбуждением, словно она объяснила ему что-то очень важное.
- В ту ночь, когда умер Пипо, она запечатала все файлы, связанные с ее текущей работой, все записи по Десколаде. Что бы она там ни показала Пипо, это напрямую связано и с Десколадой, и со свинксами.
- Это тогда она закрыла файлы?
- Да. Да.
- Тогда я права, не так ли?
- Да, - сказал он. - Спасибо. Вы помогли мне больше, чем можете себе представить.
- Значит ли это, что вы скоро будете Говорить о смерти отца?
Голос внимательно поглядел на нее:
- Вы не хотите, чтобы я Говорил о нем. Вам нужна Речь о вашей матери.
- Она еще не умерла.
- Но вы знаете, я не могу Говорить о Маркано, не объяснив, почему он женился на Новинье. И почему они прожили вместе столько лет.
- Это правда. Я хочу, чтобы вы раскрыли все секреты. Файлы не должны оставаться под замком. Пусть будет свет.
- Вы сами не знаете, чего просите, - усмехнулся Голос. - Вы не представляете, сколько боли я причиню, если исполню вашу мечту.
- Поглядите на мою семью, Голос, - ответила Эла. - Как может правда принести больше страданий, чем эти треклятые секреты?
Он снова улыбнулся ей, но в его улыбке не было радости. Тепло, привязанность. Жалость.
- Вы правы. Совершенно правы. Но вам придется постоянно напоминать себе об этом, когда вы услышите всю историю.
- Я знаю все. Все, что надо знать.
- Так думает каждый. Это общее заблуждение.
- Когда состоится Речь?
- Как только я решу, что готов.
- Тогда почему не сейчас? Не сегодня? Чего вы ждете?
- Я не могу ничего сделать, пока не встречусь со свинксами.
- Вы шутите, разыгрываете меня? Никто, кроме зенадорес, не может встречаться со свинксами. Это Постановление Конгресса. Его невозможно обойти.
- Да, - кивнул Голос. - Именно поэтому мне будет трудно…
- Не трудно, невозможно…
- Допустим. - Он встал. Она тоже. - Эла, вы очень помогли мне. Вы дали мне куда больше, чем я рассчитывал. Совсем как Ольядо. Но ему не понравилось, что я сделал с подаренным им умением, и теперь он думает, что я предал его.
- Он ребенок. Мне - восемнадцать.
Голос положил руку на ее плечо и крепко сжал.
- Тогда все хорошо. Мы друзья.
Она была почти уверена, что в его голосе прозвучала ирония. Ирония и, пожалуй, мольба.
- Да, - твердо ответила она. - Мы друзья. И всегда ими останемся.
Эндер кивнул, повернулся к ней спиной, оттолкнул лодку от берега и стал пробираться вслед за ней сквозь ряску и тростники. Когда лодка выплыла на чистую воду, он уселся в нее, вытащил весла, сделал один гребок, потом поднял голову и улыбнулся. Эла улыбнулась в ответ, но улыбка не могла передать ее радости, спокойствия, облегчения, которое она испытывала. Он выслушал ее, все понял и теперь сделает так, что все будет в порядке. Она верила в это, верила так свято, что даже не заметила, что именно эта вера и была источником теперешней радости. Она знала только, что провела час в обществе Голоса Тех, Кого Нет и чувствовала себя после этого более живой, чем когда-либо.
Она отыскала свои ботинки, надела их на высохшие ноги и отправилась домой. Мама, наверное, еще сидит на Биостанции, но Эле совсем не хотелось работать. А хотелось ей добраться до дома и приготовить обед. Она надеялась, что никто не заговорит с ней, что не возникнет проблем, которые придется решать. Пусть это чувство сохранится навсегда.
Мечте со не суждено было исполниться. Через несколько минут после ее возвращения на кухню вломился Миро.
- Эла, - спросил он. - Ты не видела Голоса Тех, Кого Нет?
- Да, - ответила она. - На реке.
- Где?
Если она расскажет ему, он поймет, что встреча не была случайной.
- А зачем тебе?
- Послушай, Эла, сейчас не время для подозрений. Прошу тебя. Мне нужно найти его. Мы послали ему записку, но компьютер не знает, где он…
- Он греб вниз по реке, направлялся домой. Наверное, скоро будет там.
Миро вылетел из кухни в переднюю. Эла услышала, как он колотит по клавишам терминала. Потом он вернулся.
- Спасибо. Не жди меня к обеду.
- А что случилось?
- Ничего.
Так забавно звучала эта ложь, это «ничего», в устах задыхающегося, взволнованного Миро, что они оба тут же расхохотались.
- Ладно, - выдохнул Миро, - это не ничего, это очень даже что-то, но я пока не могу об этом говорить. Идет?
- Идет. Скоро раскроются все секреты, Миро.
- Чего я не понимаю, это как он умудрился не получить наше послание. Компьютер вызывал его. Он же таскает имплантированный терминал в ухе. По логике, компьютер должен был мгновенно его достать. Правда, он мог и отключить эту штуку.
- Нет, - возразила Эла. - Он светился.
Миро по-птичьи наклонил голову и подмигнул ей.
- Ты не могла разглядеть маленький огонек терминала, если Голос просто проплывал мимо тебя по середине реки.
- Он пристал к берегу. Мы разговаривали.
- О чем?
Эла улыбнулась:
- Ни о чем.
Брат ответил ей улыбкой, но видно было, что он обижен. Она понимала его: «Ты можешь иметь секреты от меня, но мне не следует иметь секретов от тебя, не так ли, Миро?»
Он не стал спорить. Слишком торопился. Должен найти Голос, и немедленно, а еще он не вернется домой к обеду…
У Элы появилось предчувствие, что Голос встретится со свинксами несколько раньше, чем он сам считал возможным. На мгновение она обрадовалась. Ожидание закончится. А потом радость исчезла, нечто иное заняло ее место. Страх. Кошмар. Отец Чины, милый Либо, лежит на склоне холма, в клочья разодранный свинксами. Только в ее воображении это был не Либо. Миро. Нет, нет, не Миро. Голос. Они замучают его.
- Нет, - прошептала она.
Потом уняла дрожь, заставила себя забыть кошмар и занялась спагетти. Нужно было очень тщательно готовить приправу, чтобы скрыть неприятный привкус амаранта.

14. РЕНЕГАТЫ

Листоед: Человек сказал мне, что, когда ваши братья умирают, вы закапываете их в грязь, а потом из этой грязи строите дома. (Смех.)
Миро: Нет. Мы не трогаем землю, где похоронены наши мертвые.
Листоед (совершенно окаменев от возбуждения): Тогда вам от ваших мертвых и вовсе никакого толку!
Кванда Квенхатта Фигейра Мукумби. Записи диалогов. 103:0:1969:4:13:111.
Эндер предполагал, что с выходом за ограду возникнут какие-то трудности, но Кванда приложила ладонь к замку, Миро распахнул ворота, и все трое мирно прошли на ту сторону. Никакой заминки. Наверное, все обстоит так, как рассказывала Эла: никто не желает близко подходить к ограде, а потому и меры безопасности совершенно излишни. Интересно, это означает, что люди совершенно довольны жизнью в Милагре или что они смертельно боятся свинксов? А может быть, их раздражает полутюремное положение и они делают вид, что ограды и вовсе нет? Гадание на кофейной гуще.
Оба проводника - и Кванда, и Миро - очень напряжены, почти испуганы. Конечно, их можно понять - они нарушают постановление Конгресса. Но Эндер подозревал, что за их страхом кроется что-то более серьезное. В Миро кроме напряжения чувствовалась и решимость. Он был испуган, но желал увидеть, что из всего этого получится, стремился идти вперед. А вот Кванда не торопилась. В ней помимо страха чувствовалась еще и враждебность. Она не доверяла Голосу.
А потому Эндер вовсе не удивился, когда она свернула за ствол большого дерева, растущего недалеко от ограды, и остановилась, ожидая, что Миро и Эндер последуют за ней. Эндер заметил, как дернулось на мгновение лицо Миро и как юноша тут же подавил свое раздражение. Хорошо отработанная маска безразличия. Эндер внезапно понял, что сравнивает Миро с ребятами, которых знал в Боевой школе, прикидывает, каким товарищем по оружию он мог бы стать. Да, мальчик, пожалуй, справился бы. Кванда тоже, но тут причины другие. Кстати, она явно считает себя ответственной за все происходящее, несмотря на то что Эндер взрослый и много старше ее. Она не проявляла никакого уважения к нему и боялась не его.
- Здесь? - спросил Миро.
- Или я откажусь, - ответила Кванда.
Эндер уселся на землю и прислонился к стволу.
- Это дерево Корнероя? - поинтересовался он.
Они, естественно, и ухом не повели, но их молчание сказало ему, что он здорово удивил их своим знанием прошлого, которое они считали своей собственностью. «Может быть, я здесь и фрамлинг, - подумал Эндер, - но мне вовсе не обязательно быть невеждой, ребята».

Предыдущая страница 15 Следующая страница


Голос тех, кого нет 16

- Да, - заговорила Кванда. - Это тотем, от которого они получают… больше всего указаний. В последнее время. Семь или восемь лет. Они не позволяют нам смотреть на их ритуальное общение с предками, но, похоже, они при этом барабанят по стволу отполированными палочками. Порой по ночам мы слышим их.
- Палочками? Из сушняка?
- Видимо, да. А почему вы спрашиваете?
- Потому что у них нет ни каменных, ни металлических орудий - нечем резать дерево. Правильно? Да и как они станут рубить деревья, которые обожествляют?
- Мы не думаем, что они их именно обожествляют. Это тотемизм. Деревья…
- …Их умершие предки. Свинксы сажают деревья. Там, где тела.
Кванда хотела остановиться, заговорить о том, что интересует ее, задать ему несколько вопросов, но Эндер не собирался позволить ей и далее считать, что она - или Миро, если уж на то пошло, - руководит нынешней экспедицией. Эндер был намерен разговаривать со свинксами сам. Ни разу в жизни, готовя Речь, он не позволял другим управлять его действиями и сегодня не видел причин отказываться от этой привычки. Кроме того, он знал кое-что, чего не знали они. Теорию Элы.
- А в других местах? - спросил он. - Они сажают деревья просто так?
Эндером двигало не праздное любопытство. Он все еще думал о том, что рассказала ему Эла про местные аномалии в процессе размножения.
- И вообще, эти деревья растут сами по себе? Как семена или саженцы распространяются по лесу?
Они переглянулись.
- Мы не видели, - сказал Миро.
Кванда покачала головой:
- У нас нет данных. Похоже, деревья сажают только в телах убитых. Все деревья, которые мы видели в лесу, - очень старые, кроме этих трех, у ограды.
- Если мы не поторопимся, завтра здесь вырастет четвертое, - вставил Миро.
Ага. Вот откуда напряжение. Миро гнало желание спасти какого-то свинкса от… возможности оказаться под корнями дерева. А вот Кванду беспокоило что-то совсем иное. Они рассказали ему достаточно, пусть теперь допрашивают. Он выпрямился и запрокинул голову, чтобы посмотреть на пышные листья дерева, на широко раскинувшиеся ветви, на бледно-зеленое свечение. Фотосинтез, конвергенция - неизбежность эволюции, одностороннее движение. Фокусная точка всех парадоксов Элы: эволюция этого мира прекрасно вписывалась в схему, повторяла базовые процессы, происходившие на всех Ста Мирах, а потом цепочка внезапно оборвалась, все обрушилось. Свинксы оказались одним из полудюжины видов, переживших катастрофу. Что же такое Десколада, каким образом свинксы к ней приспособились?
Он хотел развернуть беседу, спросить: зачем мы остановились здесь, под этим деревом? Это заставит Кванду задать свои вопросы. Но в эту минуту - голова откинута и прижата к стволу, листья нежно шелестят под почти неощутимым ветром - его охватило неожиданно мощное ощущение, что он уже бывал здесь, уже однажды смотрел на эту крону. И совсем недавно. Быть того не может. На Трондхейме не растут высокие деревья, а в черте Милагра деревьев нет вообще. Почему этот солнечный свет, пробивающийся сквозь листву, казался таким знакомым?
- Голос, - позвал Миро.
- Да, - отозвался он, позволяя оторвать себя от этого непонятного переживания.
- Мы не хотели приводить вас сюда, - начал Миро.
Он говорил очень твердо, и речь его настолько явно предназначалась Кванде, что Эндер сразу понял: на самом деле Миро очень хотел его прихода, но присоединился на словах к недоверию Кванды, чтобы показать ей, что они с ней - одно. «Вы по уши влюблены друг в друга, - подумал Эндер. - А сегодня вечером, если я доживу до вечера и буду Говорить о смерти Маркано, мне придется сказать вам, что вы брат и сестра. Мне придется установить между вами стену - табу на инцест. И, конечно, вы возненавидите меня».
- Скоро вы увидите кое-что… - Кванда даже не могла заставить себя назвать это.
Миро улыбнулся:
- Мы называем это Сомнительной Деятельностью. Это началось как-то случайно, еще во времена Пипо. Но Либо занимался этим сознательно, а мы продолжили его дело. Конечно, осторожно, постепенно. Мы не нарушаем все постановления Конгресса подряд. Но, понимаете, свинксы пережили несколько кризисов, мы просто должны были помочь. Например, несколько лет назад свинксам стало не хватать масиос, это такие древесные черви, их основная пища…
- Ты хочешь начать с этого? - удивилась Кванда.
«Ага, - подумал Эндер. - Для нее иллюзия солидарности куда менее важна, чем для него».
- Он здесь еще и для того, чтобы Говорить о смерти Либо. А это случилось незадолго…
- У нас нет никаких данных, что это хоть как-то связано…
- Позвольте уж мне устанавливать, связано или нет, - спокойно вмешался Эндер. - Так что случилось, когда у свинксов начался голод?
- Они говорили, что голодают жены. - Теперь Миро совсем не обращал внимания на беспокойство Кванды. - Видите ли, самцы собирают пищу для самок и молодняка, но червей было слишком мало. Они начали намекать нам, что скоро отправятся на войну. Что, наверное, все умрут. - Миро покачал головой. - Они, пожалуй, даже радовались.
Кванда встала:
- Он ведь даже не обещал. Еще ничего не обещал.
- А какого обещания вы требуете от меня?
- Не… не… чтобы ничего…
- Не выдавать вас? Не ябедничать? Не разболтать?
Она кивнула, хотя ее явно обидел выбор слов.
- Не могу обещать вам ничего такого, - ответил Эндер. - Разбалтывать - это моя профессия.
Кванда развернулась к Миро:
- Видишь!
А Миро всерьез испугался:
- Вы не можете рассказать. Они закроют ворота! Они больше не пустят нас туда!
- И вам придется искать себе другое занятие?
Кванда посмотрела на него с презрением:
- По-вашему, ксенология - это просто работа? Там, в лесу - разумные существа. Раман, а не варелез. Мы обязаны узнать их.
Эндер не отвечал, просто не сводил глаз с ее лица.
- Это как с Королевой Улья и Гегемоном, - пояснил Миро. - Свинксы, они как жукеры. Только меньше, слабее, не так развиты. Мы должны изучить их, да, но этого недостаточно. Вы можете изучать животных и не беспокоиться, если одно из них умирает или его съедают другие звери. Но эти… Они как мы. Мы не можем просто изучать голод, наблюдать за их гибелью на войне, мы знаем их, мы…
- Любим их, - продолжил Эндер.
- Да, - вызывающе ответила Кванда.
- Но если вы оставите их, если вас вовсе здесь не будет, они ведь не исчезнут, не так ли?
- Нет, - сказал Миро.
- Говорила я тебе, он совсем как Комитет, - вставила Кванда.
Эндер не обратил на нее внимания.
- Чего будет стоить им ваш уход?
- Это как… - Миро рылся в памяти, пытаясь подыскать нужные слова. - Как будто вы вернулись на Землю, назад - еще до Ксеноцида, до межзвездных перелетов - и сказали им: «Вы можете путешествовать с планеты на планету, селиться на других мирах». А потом показали им тысячу маленьких чудес. Свет, зажигающийся от нажатия кнопки. Сталь. Самое простое - горшки, чтобы хранить воду. Всякие сельские хитрости. Они видят вас, знают, кто вы, понимают, что могут стать вами, делать все, что делаете вы. Что они скажут? «Заберите все это, не показывайте нам, дайте нам прожить наши жалкие, короткие, жестокие жизни, пусть эволюция берет свое?» Нет. Они ответят: «Поделитесь с нами, научите нас, помогите нам».
- А вы говорите: «Я не могу», а потом уходите.
- Но уже поздно! - крикнул Миро. - Неужели вы не понимаете? Они-то уже видели все эти чудеса! Они уже видели, как мы прилетели сюда, уже встретились с нами, узнали нашу силу, поняли, что мы обладаем «магическими» орудиями и знаниями, которые им даже не снились. Слишком поздно говорить «до свидания» и уходить. Они уже знают, что есть возможность. И чем дольше мы здесь живем, тем больше они стараются научиться; чем больше они узнают, тем сильнее знание помогает им. Мы же видим! И если в вас есть хоть капля сочувствия, если вы сможете понять, что они… они…
- Люди.
- Раман. Они наши дети, наши дети! Это вы понимаете?
Эндер улыбнулся:
- «Кто из вас, увидев, что сын ваш просит хлеба, протянет ему камень?»
Кванда кивнула:
- Именно так. Постановление Конгресса приказывает давать им камни. А ведь у нас так много хлеба.
Эндер встал:
- Ну что ж, пошли.
Он застал Кванду врасплох.
- Но вы же не обещали…
- Вы читали «Королеву Улья» и «Гегемона»?
- Я читал, - ответил Миро.
- Можете вы себе представить человека, избравшего имя Голос Тех, Кого Нет и все же способного принести хоть малейший вред этим малышам, этим пеквенинос?
Страх у Кванды явно прошел, а вот враждебность осталась.
- Вы такой скользкий, сеньор Эндрю, Голос Тех, Кого Нет. Вы напомнили Миро о Королеве Улья и Гегемоне, а мне цитировали Священное писание.
- Я говорю со всеми на том языке, какой они понимают, - ответил Эндер. - Я не лицемер, я просто точен.
- Вы поступите как вам захочется.
- И не сделаю зла свинксам.
Кванда фыркнула.
- Но решать, что есть зло, будете вы.
- А кто же еще может решать за меня?
Он отошел от нее, выбрался из-под тени, отбрасываемой огромной древесной кроной, и направился к лесу, ожидавшему его на вершине холма. Они последовали за ним. Бегом - чтобы догнать.
- Я должен рассказать вам, - выдохнул Миро. - Свинксы просили о встрече с вами. Они считают, что вы - тот самый Голос, что написал «Королеву Улья» и «Гегемона».
- Они прочли книгу?
- Если бы только прочли. Они фактически сделали ее частью своей религии. С экземпляром, который мы им подарили, они обращаются как со священной книгой. А теперь они вдруг заявили, что Королева Улья разговаривает с ними.
Эндер потряс головой.
- И что она им сказала?
- Что вы настоящий, первый Голос. Что у вас есть с собой Королева Улья, одна из них. Что вы собираетесь принести ее сюда, чтобы она жила с ними и научила их всему: изготавливать металлы, ну и прочее, и прочее… Бред. Очень плохо, что они связывают с вами такие несбыточные мечты.
Могло быть чистой воды исполнение желаний - уж Миро-то был в этом убежден. Но Эндер не верил в совпадения. И потом, Королева из своего кокона с кем-то разговаривала.
- И как, по их словам, Королева Улья обратилась к ним?
Кванда теперь шла справа от него.
- Да не к ним, а к Корнерою. А уж Корнерой говорил с ними. Это все - часть их системы тотемов. Мы всегда старались подыгрывать, делали вид, что верим во все это.
- Как снисходительно с вашей стороны.
- Стандартная антропологическая процедура, - объяснил Миро.
- Вы так поглощены своим притворством, что потеряли все возможности чему-то научиться у них.
От удивления они замедлили шаг, так что в лес Эндер вошел первым. Один. Потом они снова догнали его.
- Мы всю свою жизнь посвятили тому, чтобы больше узнать о них, - сказал Миро.
Эндер остановился:
- Но не от них.
Они только прошли за передний ряд деревьев. Пятна света, пробивавшегося сквозь листву, сделали лица ребят непроницаемыми. Но он знал, что сейчас написано на них. Раздражение, отвращение, презрение. Как смеет этот неподготовленный чужак обвинять их в непрофессионализме? А вот так:
- Вы, милые мои, империалисты до мозга костей. Искренне считаете собственную культуру высшей. Вы занимаетесь Сомнительной Деятельностью, помогаете бедным маленьким свинксам и даже не замечаете, что сами могли бы чему-то научиться у них.
- Но чему? - взорвалась Кванда. - Тому, как убивать величайших своих благодетелей? Они замучили его до смерти, а он спас от голода десятки их женщин и малышей! Этому?
- Так почему вы это стерпели? Почему вы помогаете им после этого?
Миро скользнул между Квандой и Эндером. «Защищает ее, - подумал Эндер, - или не позволяет ей проявить слабость».
- Мы профессионалы. Мы понимаем, что существуют культурные различия…
- Вы понимаете, что свинксы просто животные и их так же бессмысленно обвинять в убийстве Пипо и Либо, как, например, судить кабру за то, что она жует капим.
- Правильно, - кивнул Миро.
Эндер улыбнулся:
- Именно по этой причине вы никогда и ничему от них не научитесь. Вы считаете их животными.
- Мы думаем, что они раман! - Кванда оттолкнула Миро. Очевидно, она не любила, когда ее защищают.
- Вы обращаетесь с ними так, словно они не отвечают за свои действия, - устало сказал Эндер. - Раман несут ответственность за то, что совершают.
- Ну и что вы собираетесь делать? - саркастически поинтересовалась Кванда. - Привлечь их к суду?
- Я просто говорю вам, что свинксы от мертвого Корнероя узнали обо мне больше, чем вы - из общения со мной.
- А это что должно означать? Что вы на самом деле настоящий, первый Голос? - По тону Миро было ясно, что он в жизни не встречал более дикого и смешного предположения. - И, наверное, на борту вашего корабля на орбите Лузитании таки резвится свора жукеров, и вы можете привезти их сюда…
- Это значит, - прервала его Кванда, - что этот дилетант полагает, будто способен лучше управиться со свинксами, чем мы с тобой. И, я думаю, это еще одно доказательство того, что нам не следовало соглашаться приводить его сюда для…
И тут Кванда замолчала, потому что из подлеска вынырнул свинкс. Был он меньше, чем Эндер себе представлял. Запах - его нельзя было назвать неприятным - куда сильнее, чем имитация Джейн.
- Поздно спохватились, - пробормотал Эндер. - Мы уже встретились.
Эндер не мог прочесть что-либо по выражению лица свинкса, если это вообще можно было назвать выражением. Но Миро и Кванда понимали язык их тела.
- Он ошеломлен, - шепнула Кванда.
Объясняя Эндеру что-то, чего он не понимал, она ставила его на место. Ну и пусть. Эндер знал, что он в этой игре новичок. А еще он надеялся, что выбил их из нормального неспрашивающего, нерассуждающего состояния. Очевидно, потонули в стереотипах. Чтобы получить от ребят реальную помощь, Эндер должен вернуть им способность делать нестандартные, неожиданные выводы.
- Листоед, - позвал Миро.
Листоед не сводил глаз с Эндера.
- Голос Тех, Кого Нет, - прошептал он.
- Мы привели его, - сказала Кванда.
Листоед повернулся и исчез в кустах.
- Что это значит? - спросил Эндер. - Я говорю про его уход.
- Вы хотите сказать, что еще не вычислили, в чем дело? - удивилась Кванда.
- Нравится это вам или нет, - ответил ей Эндер, - свинксы желают встретиться со мной, и я все равно буду говорить с ними. И мне кажется, у меня это лучше получится, если вы поможете мне разобраться, что происходит. Или вы еще сами не разобрались?
Он следил, как они борются с раздражением и обидой. А потом, к немалому облегчению Эндера, Миро принял решение. И заговорил, спокойно и дружелюбно.
- Нет. Не вполне разобрались. Мы ведь все еще играем в загадки со свинксами. Они задают нам вопросы, мы задаем им вопросы, и обе стороны стараются, как только могут, не рассказать ничего существенного. Мы даже не произносим вслух вопросы, ответы на которые нам действительно хотелось бы знать. Из страха, что свинксы слишком много вычислят по нашим вопросам.
Но Кванда вовсе не хотела сотрудничества.
- Мы знаем больше, чем вы сможете открыть за двадцать лет, - сказала она. - И если вы думаете, что десятиминутный разговор в лесу даст вам все наши знания, вы сошли с ума.
- А мне не нужны ваши знания.
- Вы так думаете? - переспросила Кванда.
- Конечно. Зачем бы я иначе тащил вас с собой? Вместе со знаниями, - улыбнулся Эндер.
Миро понял и принял его слова как комплимент. И ответил Эндеру улыбкой.
- Вот то, что мы знаем. Не очень-то много. Листоед, скорее всего, не особенно рад вас видеть. У них тут раскол. Листоед и еще один свинкс, по имени Человек, похоже, поспорили. Когда все решили, что мы отказываемся привести вас. Листоед был уверен, что победил. А теперь у него отобрали победу. Возможно, сейчас мы спасли Человеку жизнь.
- Отобрав ее у Листоеда? - спросил Эндер.
- Откуда мне знать? Только я нутром чую, что на кону стояло будущее Человека, а Листоед ничем не рисковал. Он пытался просто помешать Человеку. Он ничего не добивался сам.
- Но вы не знаете.
- Это одна из запретных тем. - Миро снова улыбнулся. - И вы правы. Это настолько вошло в привычку, что мы даже перестали замечать, что о чем-то не спрашиваем.
Кванда разозлилась:
- Он прав? Он даже никогда не видел нас за работой, а уже взялся критиковать…
Но Эндер не собирался ввязываться в новую склоку. Он двинулся в том направлении, куда ушел Листоед. Пусть они догоняют, если хотят. И, конечно, они бросились за ним, отложив ссору на потом. Как только Эндер понял, что они идут за ним, он снова начал задавать вопросы.
- Эта ваша Сомнительная Деятельность, - он шел свободными длинными шагами, - вы добавили новые блюда в их меню?
- Мы научили их есть корни лианы мердоны, - ответила Квара. Сухим, деловым тоном, но все же она говорила с ним. Она не позволяла своей ярости помешать ей участвовать в явно переломном разговоре со свинксами. - Объяснили, как нейтрализовать содержащийся там цианид - вымачивать и сушить на солнце. Этим мы решили сиюминутную проблему.
- А долгосрочным решением оказалась одна из разновидностей маминого амаранта, - продолжил Миро. - Она там вывела один сорт, который так здорово адаптировался к лузитанской среде, что уже не годился для людей. Слишком много лузитанских белковых структур, недостаточно земных. Но мы посмотрели и решили, что для свинксов подойдет. Я попросил Элу достать мне несколько экземпляров этого неудачного амаранта, естественно, виду не подав, что это важно.
«Я бы на твоем месте не рассуждал так категорично о том, что известно Эле, а что - нет», - подумал Эндер.
- Либо отдал амарант свинксам, показал, как его сажать. Потом - как выращивать, молоть пшеницу, печь хлеб. Вкус у хлеба омерзительный, но они впервые получили возможность как-то обеспечить себе пропитание. С тех пор они все стали жирными и гладкими.
В голосе Кванды послышалась горечь:
- Но они убили моего отца сразу после того, как жены получили первые буханки.
Несколько минут Эндер шел молча, пытаясь уложить все это у себя в голове. Свинксы убили Либо сразу же, немедленно после того, как он спас их от голода? Невозможно, немыслимо, и все же так оно и случилось. Как может эволюционировать общество, убивающее тех, кто больше всего делает для его выживания? Свинксы должны были поступать совсем наоборот - награждать отличившихся, увеличивая возможность размножения полезных особей. Именно так все общины повышали шансы своего выживания как группы. Ну как могли свинксы выжить, если систематически убивали тех, кто оказывался самым приспособленным и полезным?
Но и среди людей были похожие прецеденты. Эти двое ребят. Миро и Кванда, с их Сомнительной Деятельностью - с точки зрения логики и здравого смысла, они поступали лучше и мудрее, чем Звездный Конгресс, напридумывавший для них запретов. Но если их поймают, то увезут отсюда на другой мир - это тоже своего рода смертный приговор, ибо все, кого они знали здесь, умрут, прежде чем ксенологи смогут вернуться. А еще их осудят и, может быть, посадят в тюрьму. Ни их идеи, ни их гены не будут использованы, и общество от этого только обеднеет.
Но то, что люди время от времени совершают нечто подобное, не делает этот выбор разумнее. Кроме того, арест и суд над Миро и Квандой, если они вообще произойдут, приобретут некий смысл, если рассматривать человечество как некое сообщество, а свинксов - как его врагов и считать все, что помогает свинксам выжить, угрозой для человечества. Тогда людей, помогающих свинксам, следует наказывать, чтобы помешать свинксам развиваться.
И в этот миг Эндер отчетливо осознал, что законы, регулирующие контакты людей со свинксами, предназначались вовсе не для защиты свинксов. Они гарантировали человечеству сохранение превосходства и власти. С этой точки зрения Миро и Кванда, пустившись в свою Сомнительную Деятельность, предали интересы своего биологического вида.
- Ренегаты, - сказал он вслух.
- Что? - переспросил Миро. - Что?
- Ренегаты. Те, кто отрекся от своих и объявляет родней врагов. Ренегаты.
- А… - кивнул Миро.
- Мы не ренегаты, - сказала Кванда.
- Это и есть мы, - улыбнулся Миро.
- Я не отреклась от человечества.
- Если пользоваться тем определением человечества, которое дает епископ Перегрино, мы отреклись давным-давно.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

- Но по моему определению…
- А если пользоваться твоим определением, - вмешался Эндер, - свинксы - тоже люди. Именно поэтому вы и есть ренегаты.
- А мне казалось, вы обвинили нас в том, что мы обращаемся со свинксами, как с животными, - удивилась Кванда.
- Когда вы не признаете за ними права на ответственность, когда вы боитесь задавать им прямые вопросы, когда вы пытаетесь обмануть их - тогда вы обращаетесь с ними, как со зверями.
- Иными словами, - повернулся к ней Миро, - когда мы выполняем приказы Комитета.
- Да, - твердо сказала Кванда, - да. Тогда это правда. Мы действительно ренегаты.
- А вы? - спросил Миро. - Почему вы стали ренегатом?
- О, человечество давным-давно послало меня к чертям. Вот так я и сделался Голосом Тех, Кого Нет.
И тут они выбрались на поляну.
За обедом не было ни матери, ни Миро. Эле это казалось просто замечательным. Когда кто-либо из них сидел за столом, Эла теряла свою власть старшей и не могла справиться с детьми. И вдобавок ни Миро, ни мама не пытались занять место Элы, место хозяйки. Никто не слушался Элу, хотя только она и пыталась поддержать порядок. А потому в доме было куда спокойнее без матери и старшего брата.
Не то чтобы малыши без них вели себя особенно хорошо. Они просто меньше сопротивлялись и возражали. Эле приходилось только время от времени рявкать на Грего, чтобы он не пинал Квару под столом. Да и Квим с Ольядо держались тихо, не шпыняли друг друга. До конца обеда.
Квим откинулся на свинку стула и злобно улыбнулся младшему брату.
- Так это ты показал этому шпиону, как забраться в мамины файлы?
Ольядо повернулся к Эле:
- Ты снова оставила лицо Квима открытым, Эла. Ты должна приучить себя к аккуратности. - Этой шуткой Ольядо попросил ее вмешаться.
А Квим не хотел, чтобы Ольядо помогали.
- На этот раз Эла не на твоей стороне, Ольядо. На твоей стороне никого нет. Ты помог этому проклятому шпиону пролезть в файлы матери, а значит, точно так же виновен, как и он. Он слуга дьявола, и ты тоже.
Эла почувствовала, как Ольядо наливается яростью. На мгновение перед ее глазами промелькнула картина: Ольядо швыряет в Квима тарелкой. Но мгновение прошло. Ольядо успокоился.
- Извините, - сказал он. - Я не нарочно. Мне очень жаль.
Он сдавался. Уступал Квиму. Признавал, что тот прав.
- Надеюсь, - вступила она, - ты хотел сказать, что жалеешь, что твоя помощь Голосу не была сознательной. Надеюсь, ты извинялся не за то, что стал ему другом.
- Конечно, он просит прощения за то, что помогал шпиону, - прошипел Квим.
- Потому что, - холодно продолжала Эла, - все мы должны помогать Голосу, как только можем.
Квим вскочил на ноги и перегнулся через стол, чтобы прокричать ей в лицо:
- Как ты можешь такое говорить? Он шпионил за матерью, он вынюхивал ее секреты, он…
К своему удивлению, Эла тоже вылетела из кресла, оттолкнула Квима и сама перешла на крик:
- Секреты матери породили половину отравы, заливающей этот дом! Ее тайны искалечили всех нас, и ее в первую очередь. И, наверное, единственный способ исправить все это - украсть все ее тайны, вытащить на поверхность и уничтожить! - Она заставила себя прекратить кричать. Оба мальчика - и Квим, и Ольядо - стояли перед ней, прижавшись к стене, как будто ее слова были пулями, а столовая - местом расстрела. Спокойно, настойчиво Эла сказала: - С моей точки зрения, Голос Тех, Кого Нет - наша единственная возможность снова стать семьей. И секреты матери - единственный барьер на его пути. Поэтому сегодня я рассказала ему все, что знала о содержании ее записей. Я отдала ему каждый обломок правды, какой смогла найти.
- Тогда ты - самая страшная предательница из всех, - пробормотал Квим. Его голос дрожал. Он был готов заплакать.
- Я говорю, что помощь Голосу Тех, Кого Нет с нашей стороны - это акт лояльности, - ответила Эла. - Мы не можем подчиниться матери, потому что она стремится - она всю жизнь этого добивалась - только к самоуничтожению и к гибели своей семьи.
И тут Эла опять удивилась: заплакал не Квим, а Ольядо. Когда ему устанавливали металлические глаза, слезные железы, естественно, удалили, а потому глаза не влажнели, и ничто не предупредило остальных о его состоянии. Со стоном он согнулся пополам, потом скользнул вниз по стене, осел на пол, ткнувшись головой в колени, и разрыдался. Эла поняла отчего. Она сказала ему, что его любовь к Голосу не предательство, что он не совершил греха, и он поверил ей, понял, что это правда.
Она отвела глаза от фигурки Ольядо и увидела, что в дверях стоит мать. Эла почувствовала, как внутри у нее что-то оборвалось. Она ведь могла слышать…
Но мама вовсе не казалась сердитой, а только слегка печальной, очень усталой. Она смотрела на Ольядо.
Ярость дала Квиму силы заговорить.
- Ты слышала, что сказала Эла?
- Да, - ответила мама, не сводя глаз с Ольядо. - И, насколько я знаю, она, возможно, права.
Тут уже и Эла, и Квим онемели окончательно.
- Идите в свои комнаты, дети, - спокойно проговорила мама. - Мне нужно поговорить с Ольядо.
Эла махнула Грего и Кваре, оба слетели со стульев и кинулись к ней - от удивления глаза в пол-лица. Ведь даже отцу не удавалось заставить Ольядо плакать. Она увела детей в их спальни и услышала, как Квим прошел в свою комнату, хлопнул дверью и рухнул на кровать. А в столовой понемногу затихал, успокаивался Ольядо. Впервые с тех пор, как он потерял глаза, мама обнимала его, гладила, ласкала, и ее слезы капали ему на волосы.
Миро просто не знал, что и думать о Голосе Тех, Кого Нет. Почему-то ему всегда казалось, что настоящий Голос должен быть похож на священника, вернее, на идеального священника. Спокойным, рассудительным, слегка в стороне от этого грешного мира, осторожно предоставляющим другим право действовать и принимать решения. Миро предполагал, что Голос будет мудр, и никак не ожидал, что тот окажется таким жестоким, решительным, опасным. Да, он был мудрым, он видел истину сквозь любую маску, он все время говорил дикие, оскорбительные слова, которые, если хорошенько подумать, оказывались чистой правдой. Как будто он был настолько знаком с человеческой психикой, что легко мог читать по лицу желания, настолько глубокие, истины, столь основательно запрятанные, что ты и сам не знал, что они вообще живут в тебе.
Сколько раз Миро стоял здесь вместе с Квандой, совсем как сейчас, наблюдая, как Либо работает со свинксами. Но с Либо было иначе - они понимали, чем он занимается, знали его методику, разделяли его цели. А Голос шел путями, совершенно непонятными, закрытыми для Миро. Пусть у него человеческое обличье (Миро уже стал сомневаться, а фрамлинг ли он?), этот человек мог быть таким же загадочным, как свинксы. Он был раман, как и они. Чужак, но все же не животное.
Что же заметил Голос? Что он увидел? Лук, который сжимает в руках Стрела? Высушенный на солнце горшок, в котором отмокают, распространяя жуткий запах, корни мердоны? Сколько Сомнительных Действий он успел распознать? Что он счел обычной здешней практикой?
Свинксы разложили на земле «Королеву Улья» и «Гегемона».
- Ты, - спросил Стрела, - написал это?
- Да, - ответил Голос Тех, Кого Нет.
Миро взглянул на Кванду. Девушка была явно довольна развитием событий. Значит, Голос еще и лжец.
Тут в беседу вмешался Человек.
- Эти двое, Миро и Кванда, они думают, что ты лжешь.
Миро немедленно повернулся к Голосу, но тот даже не смотрел на них.
- Конечно, - сказал Голос. - Им и в голову не могло прийти, что Корнерой сказал вам правду.
Спокойствие, звучавшее в словах Голоса, выбило Миро из колеи. Возможно ли это? В конце концов, люди, путешествовавшие среди звезд, тратили десятилетия, а порой и столетия на то, чтобы добраться до места. Какой-то перелет - он помнил - длился лет пятьсот. И чтобы прожить три тысячи лет, человеку нужно не так уж много налетать. Но подлинный, первый Голос на Лузитании - слишком невероятно. Только вот… Первый Голос, человек, который написал «Королеву Улья» и «Гегемона», не мог не заинтересоваться первой со времен жукеров расой раман. «Я не верю в это, - сказал себе Миро, - но должен признать, что, возможно, Голос не врет».
- Почему они настолько глупы? - спросил Человек. - Слышат правду и отказываются верить ей?
- Они вовсе не глупы, - объяснил Голос. - Просто уж люди так устроены. Мы сомневаемся во всех своих убеждениях, во всем, кроме того, во что по-настоящему верим, а об этом вообще не задумываемся. Им и в голову не приходило усомниться в том, что настоящий Голос Тех, Кого Нет давно умер. Ведь прошло три тысячи лет. Они знают, что полеты продлевают жизнь, но забыли.
- Так ведь мы же сказали им.
- Нет, вы сказали, Королева Улья поведала Корнерою, что именно я написал эту книгу.
- Именно поэтому они и должны были поверить, что это правда, - удивился Человек. - Корнерой мудр, он отец, он не мог ошибиться.
Миро не улыбнулся, но ему очень хотелось. Голос думал, что он очень умен, ну вот и застрял теперь, уткнувшись в неколебимую уверенность свинксов в том, что их тотемы, деревья, способны разговаривать.
- Ах, - вздохнул Голос, - мы слишком многого не понимаем. Да и вы не во всем разобрались. Мы должны больше рассказать друг другу.
Человек уселся рядом со Стрелой, разделив с ним почетное место. Стрела не возражал.
- Голос Тех, Кого Нет, - обратился Человек, - ты принесешь нам Королеву Улья?
- Я еще не решил, - отозвался Голос.
Миро и Кванда снова переглянулись. Он что, с ума сошел? Разве в его власти дать им то, что невозможно дать?
А потом Миро вспомнил недавние слова Голоса: люди сомневаются во всем, кроме того, во что верят. Миро всегда воспринимал как данность то, в чем были убеждены все, - полную и окончательную гибель жукеров. А если одна из Королев Улья сумела уцелеть? А если именно поэтому Голос Тех, Кого Нет и написал свою книгу - у него был живой жукер, рассказавший ему. Странное предположение, невероятное, но не невозможное. Миро ведь не знал наверняка, что жукеры погибли до последнего. Просто все окружающие верили в это, и за три тысячи лет не возникло малейшего повода для сомнений.
Но даже если все это правда, откуда ее узнал Человек? Простейшее объяснение: свинксы включили историю Королевы Улья и Гегемона в свою религию, они не способны понять, что Голосов много и ни один из них не является автором книги, не могут осознать, что все жукеры умерли и Королева никогда не придет. Да. В такое объяснение проще всего поверить. Любой другой вариант подразумевает возможность, что дерево-тотем Корнероя каким-то образом общается со свинксами.
- А что поможет тебе решить? - спросил Человек. - Мы дарим женам подарки, чтобы заслужить их честь и милость, но ты - мудрейший из людей, и у нас нет ничего, в чем ты нуждался бы.
- У вас есть многое, что нужно мне.
- Что? Разве вы не умеете делать горшки лучше этого? Разве ваши стрелы не вернее? Моя одежда сделана из шерсти кабры, но твоя много лучше.
- Ты прав, все это мне не нужно, - улыбнулся Голос. - Я собираю правдивые истории.
Человек наклонился вперед, его тело одеревенело от возбуждения.
- О Голос! - выдохнул он, вкладывая всю свою силу в каждое слово. - Ты добавишь нашу историю к «Королеве Улья» и «Гегемону»?
- Я еще не знаю вас.
- Спрашивай! Спрашивай все!
- Как могу я рассказать о вас? Я Говорю только о тех, кто уже умер.
- Но мы мертвы! - прокричал Человек. Миро никогда еще не видел его таким взволнованным. - Нас убивают каждый день. Люди заселяют миры. Их корабли идут через ночную тьму от звезды к звезде, они сеют, заполняют все пустые места. А мы сидим здесь, на нашей маленькой планетке, и видим небо, а в небе - людей. Люди построили свою глупую ограду, чтобы не пустить нас к себе, но это ерунда. Небо - вот настоящая ограда! - Человек подпрыгнул вверх, очень высоко. - Посмотри, как ограда сбрасывает меня на землю!
Он подбежал к ближайшему дереву, взлетел по стволу (Миро не видел, чтобы кто-то взбирался так высоко), оттолкнулся и прыгнул вверх. На секунду он словно завис в воздухе, потом сила тяжести швырнула его обратно на твердую землю.
Миро почувствовал, как сила удара отбирает у него дыхание. Голос кинулся туда, где упал Человек. Миро - за ним. Свинкс не дышал.
- Он умер? - спросила сзади Кванда.
- Нет! - выкрикнул какой-то свинкс на мужском языке. - Ты не можешь умереть! Нет, нет, н-е-е-е-т! - Миро обернулся - кричал Листоед. - Ты не можешь умереть!
Потом Человек поднял еще дрожащую руку и коснулся лица Голоса. Глубоко вздохнул. А потом заговорил.
- Ты видишь, Голос? Я готов умереть, только бы взобраться на стену, закрывающую от нас звезды.
За все годы, что Миро общался со свинксами, за все годы контакта до его рождения свинксы никогда не заговаривали о межзвездных путешествиях, никогда не спрашивали о них. И только теперь Миро понял, что все вопросы, которые они задавали, были так или иначе связаны с тайной космических перелетов. Ксенологи и не могли понять этого, ибо знали, и не сомневались в своем знании, что свинксы настолько далеки от того уровня культуры, при котором перелеты становятся возможны, что пройдут тысячи лет, прежде чем у них возникнет эта идея. Но все эти вопросы о металле, о двигателях, о летающих машинах… Свинксы пытались узнать, как строить межзвездные корабли.
Человек, все еще сжимая руки Голоса, медленно поднялся на ноги. Миро подумал, что за все годы контакта со свинксами ни один не пытался взять его за руку. Ему стало обидно, он очень позавидовал Голосу.
Теперь, когда все поняли, что Человек не пострадал, остальные свинксы столпились вокруг Голоса. Они не толкались, просто каждый хотел стоять рядом.
- Корнерой говорит, что Королева Улья знает, как строить корабли, - сказал Стрела.
- Корнерой говорит, что Королева Улья научит нас всему, - добавил Чашка. - Искать металл, добывать огонь из камней, делать дома из черной воды. Всему.
Голос поднял руки, обрывая их бормотание:
- Если бы вас всех мучила страшная жажда и вы увидели, что у меня есть вода, вы бы стали молить меня о глоточке. А если я знаю, что вода отравлена?
- Нет зла в том, чтобы строить звездные корабли, - ответил Человек.
- К звездным кораблям ведет множество путей, - сказал Голос. - Одни хороши, другие очень плохи. Я дам вам все, что смогу, все, что не уничтожит вас.
- Королева Улья обещает! - крикнул Человек.
- Я тоже.
Человек наклонился вперед, притянул к себе Голос за волосы и уши, почти прижал его лицо к своему. Миро никогда не видел, чтобы свинксы намеренно причиняли боль. Это было то, чего он боялся, - решение убить…
- Если мы раман, - прокричал Человек прямо в лицо Голосу, - тогда мы должны решать, а не вы! А если мы варелез, тебе лучше, наверное, убить нас прямо сейчас, как ты убил когда-то всех сестер Королевы!
Миро обалдел. Он еще мог понять, почему свинксы решили, что именно этот Голос и написал книгу. Но как они умудрились прийти к невероятному заключению, что он также ответствен за Ксеноцид? Они что, считают его чудовищем Эндером?
А Голос Тех, Кого Нет сидит и молчит, глаза закрыты, слезы текут по щекам, словно в безумном обвинении Человека есть хоть какая-то доля правды.
Человек повернул голову и обратился к Миро.
- Что это за вода? - прошептал он и показал на глаза Голоса.
- Так мы показываем, что нам плохо и больно, что мы страдаем, - объяснил Миро.
Мандачува вдруг закричал. Страшный крик, вопль умирающего животного. Миро никогда не слышал его раньше.
- А вот так это делаем мы, - все еще шепотом сказал Человек.
- Ах! Ах! - кричал Мандачува. - Я уже видел эту воду раньше! В глазах Пипо и Либо я видел эту воду!
Один за другим присоединялись свинксы к скорбному крику. Вой заполнил поляну. Миро был испуган, удивлен, взбудоражен. Он не понимал, что все это значит, но свинксы вдруг обнаружили эмоцию, которую скрывали от ксенологов сорок семь лет.
- Они оплакивают папу? - спросила Кванда. Ее глаза тоже блестели от возбуждения, а наэлектризованные страхом волосы растрепались.
Миро ответил то, что ему вдруг пришло в голову:
- До сегодняшнего дня они не знали, что Пипо и Либо плакали в минуту смерти.
Миро не знал, что чувствовала и думала Кванда. Он только видел, как она отступила назад на несколько шагов, споткнулась, упала и заплакала.
М-да, появление Голоса явно внесло некоторое оживление в их будни.
Миро опустился на колени рядом с Голосом. Тот сидел опустив голову, уперев подбородок в грудь.
- Голос, - позвал Миро. - Комо поде сер? Как может быть, что вы первый Голос и одновременно Эндер? Нано поде сер?
- Она рассказала им намного больше, чем я думал, - прошептал тот.
- Но Голос Тех, Кого Нет, тот, что написал книгу, был самым мудрым из всех, кто жил в эпоху звездных перелетов. А Эндер - убийца, уничтоживший народ, целую расу раман, которые могли научить нас всему…
- Оба они люди, - ответил Голос.
Человек подошел к ним и процитировал «Гегемона»:
- «Болезнь и исцеление - в каждом сердце. Смерть и спасение - в каждой руке».
- Человек, - сказал Голос, - пусть твои братья не оплакивают то, что сделали в неведении.
- Это было страшное дело, - отозвался Человек. - Самый великий наш дар.
- Скажи своим, чтобы они замолчали и слушали меня.
Человек прокричал несколько слов, но не на мужском языке, а на языке жен, языке власти. Все замолчали, а потом опустились на траву и приготовились слушать, что скажет Голос.
- Я сделаю все, что в моих силах, - начал он, - но сначала должен узнать вас, иначе как я смогу написать вашу историю? Мне нужно узнать вас, иначе как я определю, отравлена моя вода или нет? И даже после этого останется еще одна, самая тяжелая проблема. Люди могут позволить себе любить жукеров, будучи уверены, что все жукеры мертвы. А вы все еще живы, и люди очень боятся вас.
Человек встал и показал на свое тело. Презрительно, будто оно было хилым, уродливым.
- Нас?
- Они боятся того же, чего боитесь вы, когда смотрите в небо и видите звезды людей. Они боятся, что когда-нибудь придут на планету, а вы добрались туда первыми.
- Мы не стремимся быть первыми, - ответил Человек. - Мы хотим жить там тоже.
- Тогда дайте мне время. И научите меня, чтобы я мог научить остальных.
- Все, что хочешь. - Человек обвел взглядом остальных свинксов. - Мы научим тебя всему.
Листоед встал. Он говорил на мужском языке, но Миро понял его:
- Некоторые вещи не принадлежат тебе. Ты не можешь их дать.
Человек отрезал на звездном:
- То, чему научили нас Пипо, Либо, Кванда и Миро, тоже не принадлежало им. Но они поделились с нами.
- Их глупость не должна стать нашей глупостью. - Листоед все еще говорил на мужском языке.
- Да. И мудростью их мы тоже не всегда обладаем, - отозвался Человек.
Тут Листоед сказал что-то на древесном языке, Миро не понял что. Человек не ответил, и Листоед ушел.
Вернулась Кванда. Глаза красные от слез.
А Человек уже снова смотрел на Голос.
- Что ты хочешь знать? - спросил он. - Мы расскажем и покажем тебе. Все, что можем.
Голос повернулся к Миро и Кванде:
- Что я должен спросить у них? Я знаю так мало и не понимаю, что нам надо знать.
Миро посмотрел на Кванду.
- У вас нет ни каменных, ни металлических орудий. Но ваши дома сделаны из дерева, как ваши луки и стрелы.
Человек ждал. Пауза затянулась.
- Так где же вопрос? - удивился он.
«Как мог он не увидеть связи?» - подумал Миро.
- Мы, люди, - вмешался Голос, - используем каменные или металлические орудия, когда хотим срубить дерево и сделать из него дома, стрелы или дубинки, которые носят многие из вас.
Потребовалась минута, чтобы до свинксов дошел смысл его слов. Потом внезапно все они повскакивали на ноги и побежали - безумно, бесцельно, кругами, врезаясь друг в друга, в деревья, в хижины. Все молчали, но изредка тот или другой свинкс испускал дикий крик - такой, как показывал Мандачува.
Жуткое зрелище. Внезапный приступ безумия. Все это выглядело так, словно свинксы потеряли способность управлять своими телами. Сегодня Голос послал к черту правила, которые соблюдались все эти годы необщения, осторожности, умолчания, и результатом стало повальное сумасшествие.
Из этого хаоса вынырнул Человек и бросился на землю перед Голосом.
- О Голос! - громко выкрикнул он. - Обещай, что никогда не позволишь им срубить моего отца Корнероя их каменными и металлическими орудиями! Если вам хочется убить кого-нибудь, здесь есть древние братья, которые с радостью отдадут себя. Можете взять мою жизнь, но не убивайте моего отца!
- И моего! - подхватили другие свинксы. - И моего!
- Мы бы никогда не посадили Корнероя так близко от ограды, - сказал Мандачува, - если бы знали, что вы… варелез.
Голос снова вскинул руки:
- Разве люди рубили деревья на Лузитании? Хоть одно? Никогда. Закон запрещает это. Вам нечего бояться.
Свинксы останавливались по одному. Наступила тишина. Наконец Человек поднялся с земли.
- Вы заставили нас еще больше бояться людей, - обратился он к Голосу. - Лучше было бы вам и вовсе не приходить в наш лес.
Ему ответил звонкий голос Кванды:
- Как можешь ты говорить это после того, как вы замучили моего отца?
Человек ошеломленно уставился на нее, явно потеряв дар речи. Миро обнял Кванду за плечи. И в наступившей тишине заговорил Голос Тех, Кого Нет:
- Вы обещали мне, что ответите на все мои вопросы. Я спрашиваю вас: как делаете вы деревянные хижины, луки, стрелы, дубинки? Мы рассказали вам о единственном известном нам способе. Теперь расскажите мне о вашем.
- Брат отдает себя, - пояснил Человек. - Я уже говорил вам. Мы просим древнего брата помочь в нашей нужде, показываем ему образ, и он отдает себя.
- Можем ли мы увидеть, как это делается? - спросил Эндер.
Человек оглянулся на других свинксов.

Предыдущая страница 17 Следующая страница


Голос тех, кого нет 18

- Вы хотите, чтобы мы попросили древнего брата отдать себя, просто чтобы вы могли посмотреть? Нам еще годы и годы не нужны будут новые дома, да и стрел хватает с лихвой.
- Покажи ему!
Миро повернулся, и остальные тоже - из леса на поляну вышел Листоед. Он спокойно и уверенно продвинулся на середину поляны. На окружающих не глядел, а говорил, как будто был герольдом или уличным глашатаем, - ему явно было безразлично, слушают его или нет. Он пользовался языком жен, а потому Миро улавливал только отдельные слова.
- Что он говорит? - спросил Голос.
Миро, который все еще стоял на коленях рядом, с чужаком, начал шепотом переводить.
- Листоед, судя по всему, отправился к женам, и они сказали, чтобы братья исполняли твои просьбы. Но это не так просто, он говорит им… Я даже слов этих не знаю… Что они все умрут. Что кто-то из братьев умрет - это уж точно. Посмотрите, они не боятся, никто из них.
- Я не знаю, как проявляется у них страх, - сказал Голос. - Я их еще совсем не знаю.
- Да и я тоже, - ответил Миро. - Следует отдать вам должное: за какие-то полчаса вы подняли тут больше шороху, чем я видел за всю свою жизнь.
- Это врожденный дар, - отозвался Голос. - И давайте заключим соглашение. Я никому не скажу про вашу Сомнительную Деятельность. А вы сохраните в тайне мое имя.
- Это просто, - кивнул Миро. - Я и сам-то поверить не могу.
Листоед закончил свою речь, повернулся, подошел к двери хижины, фыркнул и нырнул внутрь.
- Мы попросим дар у древнего брата, - объявил Человек. - Так сказали жены.
Так все и случилось. Миро стоял, обняв Кванду, рядом на траве сидел Голос, а свинксы творили чудо, куда более ощутимое и убедительное, чем те события, на основании которых Густо и Сида получили титул ос Венерадос.
Свинксы обступили старое толстое дерево на самом краю поляны, а потом стали по очереди забираться на него. Забравшийся немедленно начинал колотить по стволу палочкой. Скоро все устроились на стволе и ветвях, распевая что-то непонятное и выбивая палочками сложный, прерывистый ритм.
- Древесный язык, - прошептала Кванда.
Всего через несколько минут дерево стало явно крениться. Половина свинксов немедленно слетела на землю и принялась толкать ствол, чтобы он упал на поляну, а не на другие деревья. Остальные колотили по дереву еще яростнее, пели еще громче.
Одна за другой начали отваливаться могучие ветви. Свинксы сразу подхватывали их и уносили с того места, куда должен был упасть ствол. Человек принес одну из них Голосу, тот осмотрел ветку и протянул Миро и Кванде. Толстый конец, которым ветка крепилась к дереву, оказался совершенно гладким. Край не был плоским, поверхность образовывала острый угол. Но никаких волокон, обломков, капающего сока - никаких следов насильственного отторжения от ствола. Миро провел пальцем по излому - дерево было холодным и скользким, как мрамор.
Наконец от «древнего брата» остался только ствол, нагой и величественный. Белые пятна, отмечавшие расположение отвалившихся ветвей, ярко блестели на солнце. Пение стало почти невыносимым, потом смолкло. Дерево наклонилось, а потом легко и плавно заскользило к земле. Раздался страшный, сотрясающий поляну удар, и наступила тишина.
Человек подошел к упавшему дереву, начал гладить огромный ствол, напевая что-то себе под нос, и под его руками кора стала трескаться и сползать. Трещины росли, потом соединились в одну большую, идущую вдоль ствола. Подбежали свинксы и начали стаскивать кору, словно кожуру с банана. Два длинных глубоких желоба. Свинксы утащили кору куда-то в сторону.
- Вы когда-нибудь видели, на что у них идет кора? - поинтересовался Голос.
Миро покачал головой. У него не было слов.
Теперь вперед выступил Стрела, тоже что-то тихо напевая. Свинкс водил пальцами по стволу, словно указывая, какой должна быть длина и ширина каждого лука. Миро видел, как на стволе проступают линии, как трещит, сжимается и расходится древесина, а через мгновение в углублении ствола уже лежал лук - прекрасный лук из полированного дерева.
Теперь свинксы подходили к дереву по очереди, пели свои песни и чертили на стволе. А потом отходили с новыми дубинками, луками, стрелами, легкими ножами с тонкими лезвиями, длинными прутьями для корзин. Под конец, когда ствол сократился наполовину, все отступили назад и запели хором. Ствол задрожал и рассыпался на десяток длинных, ровных жердей. Дерево исчезло.
Человек медленно вышел вперед и опустился на колени рядом с жердями. Очень нежно положил руку на ближайшую. Потом откинул голову и начал петь. Одна мелодия, без слов, самая печальная песня, которую доводилось слышать Миро. Песня не кончалась, пел только Человек, и через несколько минут Миро заметил, что остальные свинксы смотрят на него и чего-то ждут.
Потом Мандачува подошел к нему и прошептал:
- Пожалуйста. Будет хорошо, если ты тоже споешь для брата.
- Я не знаю как, - ответил Миро. Им овладели страх и беспомощность.
- Он отдал жизнь, - сказал Мандачува, - чтобы ответить на твой вопрос.
«Ответил на один, а породил тысячу», - подумал Миро, но все же шагнул вперед, встал на колени рядом с Человеком, коснулся пальцами той же холодной гладкой деревяшки, которую сжимал свинкс, запрокинул голову и дал своему голосу свободу, сначала медленно и неуверенно, нарушая мелодию и ритм, не слыша себя. Потом Миро понял цель этой странной песни, ощутил рукой смерть дерева, и его голос стал громким и сильным, столкнулся в воздухе с голосом Человека, оплакал гибель брата, поблагодарил его за самопожертвование, обещал использовать его смерть на благо племени, жен, детей, братьев, для их жизни и процветания. Вот в чем был смысл песни, смысл гибели дерева, и, когда песня закончилась. Миро наклонился, коснулся лицом холодной поверхности дерева и прошептал слова прощения - те самые, что шептал он на склоне холма над телом Либо пять лет назад.

15. РЕЧЬ

Человек: А почему другие люди не приходят, чтобы встретиться с нами?
Миро: Мы единственные, кому позволено проходить через ворота.
Человек: А почему бы им просто не перелезть через ограду?
Миро: Разве никто из вас не касался ограды? (Человек не ответил.) Это очень больно. Когда кто-то пытается перелезть, все его тело болит, очень сильно болит. Все сразу.
Человек: Это глупо. Разве трава не растет по обе стороны ограды?
Кванда Квенхатта Фигейра Мукумби. Записи диалогов. 103:0:1970:1:1:5.
Солнце всего час как встало над горизонтом, когда мэр Босквинья поднялась по ступенькам в личные покои епископа Перегрино, расположенные при соборе. Дом и Дона Кристанес, угрюмые и встревоженные, пришли всего за несколько минут до нее. А вот епископ Перегрино выглядел вполне довольным собой. Он всегда радовался, когда политические и религиозные лидеры Милагра собирались под его крышей. То, что совет созвала Босквинья, не имело значения. Перегрино нравилось хоть недолго чувствовать себя хозяином колонии.
Босквинья приветствовала всех, однако в предложенное кресло сесть отказалась. Вместо этого она подошла к терминалу епископа и загнала туда подготовленную ею программу. В воздухе над терминалом появился ряд кубиков, которые шли слоями. Самый высокий столбец состоял из трех слоев. Верхняя половина столбцов - красная, нижняя - голубая.
- Очень красиво, - сказал епископ.
Босквинья обернулась к Дому Кристано.
- Узнаете?
Он покачал головой:
- Но, кажется, догадываюсь, о чем мы будем говорить.
Дона Кристан чуть подалась вперед в своем кресле:
- Мы можем хоть где-нибудь спрятать то, что хотим сохранить?
Выражение легкого удовольствия сползло с лица епископа Перегрино.
- Я не знаю, зачем мы здесь собрались.
Босквинья повернулась на стуле:
- Я была очень молода, когда меня назначили губернатором колонии на Лузитании. Это была великая честь, это значило, что мне доверяют. Я с самого детства прилежно изучала искусство управления обществом и социальные системы, хорошо зарекомендовала себя во время стажировки на Опорто. И как это Комитет умудрился проглядеть, что я подозрительно склонна к обману и шовинистка до мозга костей?
- Мы научились ценить все ваши достоинства, - сказал епископ Перегрино.
Босквинья улыбнулась:
- Мой шовинизм проявился в том, что, оказавшись на посту губернатора колонии, я поставила интересы Лузитании выше интересов Ста Миров и этого чертова Звездного Конгресса. Склонность ко лжи заставила меня изо дня в день убеждать начальство, что я всецело предана Конгрессу. А моя подозрительность всю жизнь шептала мне на ухо, что наш дорогой Конгресс никогда не предоставит Лузитании и сотой доли той независимости, которой пользуются остальные планеты союза.
- Конечно, нет, - отозвался епископ Перегрино. - Мы же колония.
- Мы даже не колония, - возразила Босквинья. - Мы, знаете ли, эксперимент. Я изучила нашу партию, лицензию и весь пакет относящихся к нам постановлений Конгресса и обнаружила, что законы о защите прав человека на нас не распространяются. Я выяснила, что Комитет в любую минуту может получить неограниченный доступ к файлам любого гражданина и любой организации Лузитании.
Епископ нахмурился:
- Вы хотите сказать, что у Комитета есть право вламываться в конфиденциальные записи Церкви?
- О, - сказала Босквинья, - еще один шовинист.
- У Церкви есть права, даже Звездный Кодекс…
- Не кричите на меня. Я тут ни при чем.
- Вы не предупредили меня.
- Если бы я сказала вам, вы подали бы протест, - они сделали бы вид, что отступают, потом вернулись бы тайком, а я не смогла бы сделать то, что сделала.
- Что именно?
- Вот эту программу. Она отслеживает все попытки влезть в наши файлы через анзибль.
Дом Кристано хмыкнул:
- Такие номера противозаконны, госпожа мэр.
- Знаю. Как я уже говорила, у меня много тайных пороков. Но моя программа никого пока не ловила - парочка файлов, каждый раз когда свинксы убивают ксенолога, но этого следовало ожидать. А больше ничего серьезного. Серьезное началось четыре дня назад.
- Когда прибыл Голос Тех, Кого Нет, - вставил епископ Перегрино.
«М-да, для епископа день появления Голоса явно стал памятной датой, он даже время от нее отсчитывает», - раздраженно подумала Босквинья.
- Три дня назад, - сказала она, - по анзиблю запустили программу наблюдения. Очень, надо сказать, интересную программу. - Она нажала на клавишу, и картина в воздухе изменилась. Теперь на схеме остались только высшие уровни, вернее, только их часть. - Они просмотрели все, что имело хоть какое-то отношение к ксенологам и ксенобиологам Милагра. Программа просто игнорировала нашу защиту, как будто ее там и вовсе не было. Все, что касается открытий, и все, что касается личной жизни. И да, епископ Перегрино, тогда я тоже подумала, да и сейчас так считаю, что это имеет непосредственное отношение к Голосу.
- Но он не может пользоваться таким влиянием в Звездном Конгрессе, - забеспокоился епископ.
Дом Кристано покачал головой:
- Сан-Анжело однажды записал… в своем личном дневнике… Его никто не читает, кроме нас, Детей Разума Христова…
Епископ с неожиданной живостью повернулся к нему:
- Значит, у Детей Разума хранятся тайные записи Сан-Анжело!
- Они не засекречены, - ответила Дона Кристан. - Просто они довольно скучны. Его дневники может прочесть всякий, но только у нас хватает терпения.
- А написал он вот что, - продолжил Дом Кристано. - «Голос Эндрю существенно старше, чем кажется. Намного старше Звездного Конгресса и, в своем роде, обладает большим могуществом».
- Да он же совсем мальчишка! - фыркнул епископ. - Ему же сорока нет!
- Ваши глупые споры только отнимают у нас время, - рявкнула Босквинья. - Я созвала всех сюда, потому что положение критическое. Кстати, я оказываю вам услугу, потому что сама уже приняла меры, необходимые для блага Лузитании.
Все замолчали.
Босквинья вернула в воздух над терминалом первоначальное изображение.
- Сегодня утром, во второй раз за неделю, программа подала сигнал тревоги. К нам снова полезли через анзибль, но это уже не та тихая наблюдательная программа, с которой я столкнулась три дня назад. Они читают все, со скоростью переброса. Отсюда следует, что все наши файлы копируются и записываются в компьютеры других планет. Одновременно каталоги изменяются таким образом, что единственной команды по анзиблю будет достаточно, чтобы начисто стереть все - до последнего файла - из памяти наших компьютеров.
Мэр успела заметить, что епископ Перегрино совершенно ошарашен, а вот Дети Разума Христова - нет.
- Но зачем? - взвыл епископ. - Уничтожить наши файлы… Но так поступают только с мятежниками, только если нация или планета подняла восстание, которое надо подавить, но…
- Я вижу, - сказала Босквинья, повернувшись к Детям Разума, - вы тоже подозрительны и одержимы шовинизмом.
- Боюсь, - ответил Дом Кристано, - наш шовинизм еще хуже вашего. Мы тоже вовремя обнаружили вмешательство и, естественно, тут же отправили копии наших файлов - это нам дорого обошлось - в монастыри Детей Разума на других планетах. Они попытаются возвратить нам записи, если наши погибнут. Однако, если власти решат обращаться с нами как с восставшей колонией, из этого плана ничего не выйдет. Сейчас мы срочно распечатываем все наши файлы. Успеть не успеем, попробовать можно. Большая часть знаний - в головах. Так что дело наше не пропадет.
- Вы знали об этом? - прошипел епископ. - И не сообщили мне?
- Простите меня, епископ Перегрино, но нам и в голову не пришло, что вы этого не заметили.
- Ну да, и к тому же, по вашему мнению, у Церкви нет ничего такого, что стоило бы спасать.
- Достаточно! - снова рявкнула мэр Босквинья. - Распечатки нам ничего не дадут. На Лузитании не хватит принтеров, чтобы отпечатать десятую долю наших запасов информации. Мы не сможем даже управлять жизнеобеспечением города. По моему расчету, у нас осталось немногим больше часа, пока они не закончат считывание и не получат возможность стереть нашу память. Но даже если бы мы начали работу с утра, с начала их вмешательства, то успели бы распечатать сотую долю процента файлов, необходимых нам ежедневно. Мы слишком уязвимы, господа.
- Значит, мы беспомощны, - сказал епископ.
- Нет. Но я хочу, чтобы вы как следует поняли, до какой крайности мы дошли. Поняли и приняли единственную возможность. А она тоже предельно неприятна.
- Не сомневаюсь, - выплюнул епископ.
- Час назад, когда я ломала голову над этой проблемой, пытаясь отыскать хоть какую-нибудь группу файлов с иммунитетом от этой пакости, я обнаружила, что в нашем городе живет человек, чьи файлы считывающая программа полностью пропустила. Сначала я подумала: так вышло потому, что он фрамлинг, но причина оказалась намного интереснее. У Голоса Тех, Кого Нет - ни единой записи в банке памяти Лузитании.
- Ни одной? Быть не может, - удивилась Дона Кристан.
- Все его записи идут через анзибль. Куда-то далеко. Его заметки, финансы - все. И все послания, адресованные ему. Вы понимаете?
- И все же он имеет к ним доступ… - прошептал Дом Кристано.
- Для Звездного Конгресса он человек-невидимка. Если они наложат арест на весь обмен информацией между Лузитанией и другими мирами, он все равно останется неуязвим, потому что компьютеры не воспринимают его файлы как переброс информации. Его записи лежат где-то в банке, но не в памяти Лузитании.
- Вы что, предлагаете, - нахмурился епископ Перегрино, - чтобы мы отправили все наши важные записи этому отвратительному неверному как личную почту?
- Именно это я только что и сделала. Через несколько секунд наш анзибль закончит передавать самые существенные документы правительства. Я самая большая лягушка в этой луже, у меня допуск «особой важности», а потому мои передачи идут куда быстрее, чем считывание Конгресса. Я даю вам возможность сделать то же самое: использовать мой допуск, чтобы не мешали местные, и опередить Конгресс. Если вы не желаете - прекрасно. У меня уже подготовлен второй пакет документации.
- Но он может прочесть наши файлы, - заметил епископ.
- Да.
Дом Кристано покачал головой.
- Он не станет, если мы попросим его не делать этого.
- Вы наивны, как ребенок, - ухмыльнулся епископ Перегрино. - Ему ведь даже не обязательно возвращать все наши «послания».
Босквинья кивнула:
- Это правда. В его распоряжении окажется жизненно важная информация, и он сможет поступить с ней как захочет: вернуть или задержать. Но я, как и Дом Кристано, верю, что он хороший человек и не откажет нам в помощи.
- Сколько у нас времени? - спросил Дом Кристано. Дона Кристан уже колотила по клавишам терминала.
- Время здесь, на верху схемы. - Босквинья положила ладонь на голограмму и коснулась пальцами колонки, обозначающей отсчет времени.
- Не трать силы на пересылку того, что мы уже распечатали, - сказал Дом Кристано. - Мы всегда сможем загнать информацию обратно вручную. Впрочем, там ее не очень много.
Босквинья повернулась к епископу:
- Я знаю, для вас это трудно…
Епископ ответил ей коротким смешком.
- Трудно!
- Надеюсь, вы хорошо подумаете, прежде чем решитесь отказаться…
- Отказаться?! - Епископ удивленно уставился на нее. - Я что, по-вашему, идиот? Конечно, я презираю псевдорелигию этих богохульников Голосов, но если это единственный путь, который оставил мне Господь для сохранения жизненно важных записей Церкви, плохим бы я был слугой Господа, если бы из гордости отказался воспользоваться им. Наши файлы еще не разобраны, это займет несколько минут, но, я надеюсь, Дети Разума оставят нам время для передачи.
- Сколько, по-вашему, вам потребуется, епископ Перегрино? - спросил Дом Кристано.
- Немного. Минут десять, не больше.
Босквинья была удивлена, приятно удивлена. Она боялась, что епископ будет настаивать, чтобы его файлы отправили первыми, прежде записей Детей Разума, что он в очередной раз попробует утвердить примат церковной иерархии над монастырем.
- Благодарю вас, - сказал Дом Кристано, целуя протянутое ему епископское кольцо.
Епископ холодно покосился на Босквинью:
- У вас нет причин для такого удивления, госпожа мэр. Дети Разума имеют дело с мудростью этого мира, а потому более зависимы от мирской техники. Святая Мать Церковь занята вопросами духа, а потому мы используем компьютеры только в административных целях. Что касается Библии - в этом отношении мы довольно старомодны. В соборе есть несколько десятков бумажных, переплетенных в кожу экземпляров. Звездный Конгресс не в силах отобрать у нас Слово Божие. - Он улыбнулся. Злобная получилась улыбка. А вот Босквинья улыбнулась ему вполне дружелюбно.
- Маленький вопрос, - поднял голову Дом Кристано. - Допустим, наши файлы стерты. Мы вернули их. А что, собственно, помешает Звездному Конгрессу стереть их снова?
- Довольно тяжелый маленький вопрос, - отозвалась Босквинья. - Наши действия… зависят от того, чего на самом деле добивается Конгресс. Может быть, они вовсе не станут уничтожать наши файлы. Или восстановят все жизненно необходимое, после того как продемонстрируют нам свою силу. Откуда мне знать, как далеко они готовы зайти, если я понятия не имею, с чего они на нас ополчились?
- А если по каким-то причинам они решили обращаться с нами как с мятежниками?
- Ну что ж, если плохое сменится худшим, нам придется переписать все обратно в планетарный банк памяти и уничтожить анзибль.
- Боже, помоги нам, - прошептала Дона Кристан. - Мы останемся совсем одни.
Епископ Перегрино чуть не подпрыгнул на стуле.
- Что за абсурдное заявление, сестра Детестай о Пекадо? Или вы считаете, что Христос зависит от анзибля? Что Конгресс обладает силой заткнуть рот Святому Духу?
Дона Кристан покраснела и снова погрузилась в работу.
Секретарь епископа вручил ему лист бумаги со списками файлов.
- Можете вычеркнуть из списка мою личную корреспонденцию, - сказал епископ. - Письма ведь уже отправлены. И пусть Церковь решает, стоит хранить их или нет. Для меня они не имеют никакой ценности.
- Епископ готов, - громко произнес Дом Кристано. Его жена немедленно поднялась из-за терминала, и секретарь тут же занял ее место.
- Кстати, - вспомнила мэр Босквинья. - Я подумала, что вам захочется знать. Голос объявил, что сегодня вечером на прассе он будет Говорить о смерти Маркоса Марии Рибейры. - Босквинья посмотрела на часы. - Не так уж долго ждать.
- Почему, - ядовито поинтересовался епископ, - вы решили, что это может быть мне интересно?
- Я подумала, вы захотите послать наблюдателя.
- Спасибо за то, что сказали, - улыбнулся Дом Кристано. - Думаю, я там буду. Мне бы хотелось послушать Речь человека, Говорившего о смерти Сан-Анжело. - Он обернулся к епископу. - Если вы хотите, я запишу все, что он скажет.
Епископ откинулся в кресле и сухо улыбнулся.
- Спасибо, я лучше пошлю туда одного из моих людей.
Босквинья вышла из кабинета епископа, спустилась по ступенькам, распахнула двери собора. Ей нужно было вернуться в мэрию. Что бы там ни планировал Конгресс, они не имеют права долго скрывать это от нее, Босквиньи. Значит, надо ждать сообщений.
Она не стала обсуждать это с религиозным руководством колонии, считая, что это вовсе не их дело, но догадывалась о причине, заставившей Конгресс поступить таким образом. Все параграфы, дававшие Конгрессу право обращаться с Лузитанией как с мятежной колонией, были наглухо замкнуты на правила, регулирующие контакт со свинксами.
Очевидно, ксенологи что-то натворили. Босквинья была не в курсе. Значит, что-то настолько большое, что засекли спутники наблюдения - единственные следящие устройства, информация которых шла прямо в Комитет, минуя руки Босквиньи. Босквинья пыталась себе представить, что такого могли сделать Миро и Кванда: устроить лесной пожар? Срубить десяток деревьев? Ввязаться в войну между племенами свинксов? Все это походило на бред.
Она хотела вызвать их и допросить, но их, конечно же, не было на месте. Ушли через ворота в лес, без сомнения, чтобы продолжить свою непонятную деятельность, уже поставившую под угрозу существование колонии на Лузитании. Босквинья все время напоминала себе, что они очень молоды, что все это, возможно, результат какой-нибудь детской ошибки.
Впрочем, нет, они не настолько молоды. Две самые светлые головы в колонии, где живут преимущественно неглупые люди. М-да, просто счастье, что Звездный Кодекс запрещает правительствам планет пользоваться орудиями наказания, которые можно превратить в орудия пытки. Впервые в жизни Босквинья испытывала такую ярость, что, пожалуй, могла бы воспользоваться этими орудиями, если бы они у нее были. «Я не знаю, что вы сделали, но, какую бы цель вы ни преследовали, вся община пострадает из-за вас. И если есть справедливость на свете, я заставлю вас заплатить за это».
Многие люди вслух заявляли, что не пойдут слушать Речь, ведь они добрые католики, не так ли? Разве епископ не сказал им, что устами Голоса говорит Сатана?
Но шепотом все передавали друг другу совсем другие слова. Это началось со дня появления Голоса. В основном слухи, но Милагр - маленький город, и слухи здесь - приправа к скучной жизни. А какой же это слух, если ему не верят? Так вот, прошел слух, что Кванда, маленькая дочка Маркано, со дня его смерти ни слова не сказавшая постороннему, разговорилась так, что чуть не попала в неприятности в школе. А Ольядо, невоспитанный мальчишка с отвратительными металлическими глазами, внезапно стал веселым и доброжелательным. Возможно, магия. Возможно, одержимость. Слухи утверждали, что: прикосновение Голоса исцеляет; у этого Голоса дурной глаз; его благословение возвращает человеку цельность; его проклятие может просто убить; его слова могут зачаровать каждого. Конечно, не все прислушивались к этому и не все из тех, кто слышал, поверили. Но за четыре дня, прошедших между появлением Голоса и вечером Речи о смерти Маркоса Марии Рибейры, община Милагра единогласно решила (естественно, никакого голосования, никаких формальностей), что придет послушать, что Говорит Голос, - и черт с ним, с епископом и его приказами.
На самом деле епископ сам виноват. С его точки зрения, обозвав Голос служителем Сатаны, он поместил его на противоположный конец шкалы - как можно дальше от себя и всех добрых католиков. Как бы заявил: Голос враждебен нам. Но для людей, несведущих в теологии. Сатана был существом страшным и могущественным, совсем как Бог. Они понимали, что представляет собой соотношение добра и зла, на которое ссылался их епископ, но их куда больше интересовало соотношение силы и слабости - то, с чем им приходилось сталкиваться каждый день. В их мире они были слабыми, а сильным - Бог, Сатана и, конечно, епископ. И своей речью епископ поставил Голос на одну ступеньку с собой. Таким образом, люди были вполне готовы поверить любым слухам о чудесах.
А потому, несмотря на то что объявление сделали всего за час до Речи, прасса мгновенно заполнилась людьми. Люди выглядывали из окон домов, окружавших площадь, толпились на поросших травой улицах. Мэр Босквинья, как требовал от нее закон, предоставила Голосу микрофон, которым пользовалась сама на редких общественных собраниях. Люди устраивались поближе к платформе, с которой он собирался Говорить, а потом начинали оглядываться по сторонам - смотреть, кто пришел. Все пришли. Конечно, семья Маркано, естественно, мэр, но также Дом Кристано и Дона Кристан. Толпа священников из собора. Доктор Навьо, вдова Пипо, старуха Консессано - архивариус. Вдова Либо, Брухинья и ее дети. Ходили слухи, что Голос собирается несколько позже Говорить и о смерти Пипо и Либо.
И наконец, когда Голос уже поднялся на платформу, по площади пронесся взволнованный шепот: на прассу пришел сам епископ Перегрино! Не при параде - в простой монашеской одежде. Сам пришел, чтобы услышать богохульство Голоса! Многие жители Милагра ощутили сладкую дрожь предвкушения. Поднимется ли епископ, чтобы чудом Господним поразить Сатану? Произойдет ли здесь сражение, подобное тем, что описал в своем видении Апокалипсиса святой Иоанн?
Голос подошел к микрофону и подождал, пока все успокоятся. Высокий и худой, еще молодой, но белая кожа выглядит нездоровой по сравнению с тысячей оттенков коричневого у жителей Лузитании. Призрак. Они замолкли, и он начал Говорить.
- У этого человека три имени. Первое можно найти в официальных записях: Маркос Мария Рибейра. И еще даты: родился в 1929-м, умер в 1970-м. Работал на сталелитейном. Прекрасный послужной список. Под арестом не находился. Жена, шестеро детей. Образцовый гражданин - никогда не делал ничего такого, что могло бы попасть в официальные записи. Ничего достаточно плохого.
Многие слушатели ощутили легкое беспокойство. Они ожидали оратора. А голос у Голоса оказался так себе. И в словах его не было ничего от торжественности праздничной службы. Простой, разговорный язык. Только немногие заметили, как выбором слов, колебанием интонации понемногу Эндер заставлял аудиторию доверять ему. Он давал им не Правду с большой буквы, не трубы и барабаны, а правду - нечто столь очевидное, что никому и в голову не придет сомневаться. Епископ Перегрино был в числе заметивших это. Происходящее очень не нравилось ему. Голос оказался серьезным противником. Такого не собьешь молнией, слетевшей с алтаря.
- Второе его имя - Маркано. Большой Маркос. Он получил его, потому что был великаном. Перерос многих взрослых совсем в раннем возрасте. Сколько ему сравнялось, когда он добрался до двух метров? Одиннадцать? К двенадцати годам уж точно. Благодаря своему росту и силе он стал ценным работником на фабрике: формы со сталью слишком малы, многое приходится делать вручную, нужна физическая сила. Жизни многих людей зависели от силы и умения Маркано.
Стоявшие на прассе люди со сталелитейного одобрительно закивали. Все они хвастались друг другу, что никто из них не сказал ни слова этому атеисту фрамлингу. Очевидно, кто-то все же сказал, но хорошо, что Голос все понял, правильно передал то, что они помнили о Маркано. Каждый из них втайне хотел быть тем парнем, который рассказал Голосу о Маркано. Они и не догадывались, что Голос ни с кем не говорил. Прожившему столько лет Эндрю Виггину не нужны были вопросы.
- И третье имя - Кано. Пес.
«О да, - подумали лузитанцы. - Мы слышали это о Голосах Тех, Кого Нет. У них никакого уважения к мертвым, никакого почтения».
- Этим именем вы называли его, когда узнавали, что у его жены, Новиньи, появился новый синяк под глазом, что она опять хромает, потому что он повредил ей ногу. Только животное могло так поступать.
Как смеет он это говорить?! Тот человек умер! Но злились жители Милагра по совершенно другой причине: им было неловко. Каждый из них в свое время говорил нечто подобное. Голос неприличным образом повторял вслух слово, которым они клеймили Маркано, когда тот был жив.
- Не то чтобы кому-то из вас нравилась Новинья. Холодная, надменная женщина, не удостаивавшая вас даже приветствием. Но она много меньше его. Она - мать его детей. А потому, когда он бил ее, он заслуживал прозвища Кано.
Они были ошарашены, они перешептывались. Те, кто сидел на траве рядом с Новиньей, бросали на нее косые взгляды и быстро отворачивались. Им было очень неприятно - Голос опять говорил правду! Они не любили Новинью, боялись и жалели ее.

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

- Скажите мне, этого человека вы знали? Он проводил в барах больше времени, чем все вы вместе взятые, но даже там не завел друзей. Вы даже не могли сказать, сколько именно он пил. Был хмурым и вспыльчивым до выпивки и таким же хмурым и вспыльчивым перед тем, как отключался. И никто не видел разницу между Маркано трезвым и Маркано пьяным. Вы не слышали, чтобы у него был друг, и никто из вас не хотел видеть его в своем доме. Да, таким вы знали этого человека, большинство из вас. Кано, Почти животное.
«Да, - думали они. - Таким и был». Первоначальный шок откровенности уже прошел. Они уже привыкли к мысли, что Голос не собирается ничего смягчать и приукрашивать в этой истории. Но все же им было неловко из-за нотки иронии - даже не в голосе, а, скорее, в самих словах. «Почти животное», - сказал он, но, конечно, Маркано был человеком, и это значило, что, понимая ход их мыслей, Голос не собирался соглашаться с ними.
- Некоторые из вас, те, кто работает на сталелитейном в Варрио дас Фабрикадорес, знали его как сильного парня, которому можно доверять. Вы знали, что он никогда не обещает того, чего не может сделать. И всегда делает то, что обещал. На него можно было положиться. А потому в стенах сталелитейного к Маркано относились с уважением. Но, покидая их, вы начинали обращаться с ним, как все остальные, - игнорировали его, забывали о нем.
Теперь ирония слышалась отчетливо. Хотя в голосе - ни намека, а слова по-прежнему просты и лишены всякой внешней силы. Но люди, работавшие с Маркано, додумывали про себя: «Мы не должны были забывать о его существовании. Если он чего-то стоил на работе, значит, и в жизни, наверное, нам следовало хоть немного да уважать его».
- А многие из вас знали кое-что еще, хотя никогда не говорили об этом вслух. Вы знали, что прозвище Кано он получил задолго до того, как заслужил его. Вам было десять, одиннадцать, двенадцать лет. Маленькие мальчики. А он так вырос. Вам становилось стыдно стоять рядом с ним. А еще вы боялись, чувствовали себя беспомощными.
Дом Кристано пробормотал на ухо жене:
- Они пришли за сплетнями, а он дает им ответственность.
- А потому вы стали обращаться с ним, как люди всегда обращались с теми, кто больше и сильнее их, - продолжал Голос. - Вы сбились в стаю. Как первобытные люди для охоты на мастодонта. Как квадрилья матадоров, которая хочет утомить огромного быка, ослабить его, чтобы убить. Щипки, толчки, насмешки. Пусть он все время вертится. Пусть он не знает, с какой стороны придет следующий удар. Бросайте в него колючки, чтобы они застряли под кожей. Пусть он сходит с ума от боли. Посмотрите, он такой большой, а мы можем заставить его делать всякие штуки. Можем заставить его кричать. Можем заставить его бежать. Мы даже можем заставить его плакать. Видите? Он все-таки слабее нас.
Эла злилась. Она хотела, чтобы он обвинял Маркано, а не оправдывал его. То, что у него было трудное детство, вовсе не дает ему права сбивать маму с ног каждый раз, когда на него находит приступ ярости.
- Я не обвиняю вас. В те времена вы были детьми, а дети жестоки, потому что не умеют по-другому. Теперь вы бы так не поступили. Но вот я напомнил вам, и вы сами можете легко отыскать ответ. Вы очень долго называли его псом. И в конце концов он стал им. На всю оставшуюся жизнь. Причинял боль беспомощным людям. Бил свою жену. Так жестоко и оскорбительно разговаривал со своим сыном Миро, что тот порой сбегал из дома. Он вел себя так, как вы его научили. Он стал тем, чем вы его назвали.
«Ты дурак, - думал епископ Перегрино. - Если люди всего лишь реагируют на то, как ведут себя с ними другие, значит, никто ни за что не отвечает. Если ты не сам выбрал свои грехи, как же ты можешь раскаяться?»
И, словно услышав беззвучное возражение епископа, Голос одним жестом как бы стер предыдущие слова.
- Но все легкие ответы обычно лживы. Все эти мелкие пакости не сделали Маркано жестоким. Он просто стал хмурым и недоверчивым. А когда вы выросли из роли мучителей, он тоже перерос свою ненависть к вам. Он был не из тех, кто помнит зло. Его ярость остыла и превратилась в подозрительность. Он знал, что вы презираете его, и научился жить без вас. В мире.
Голос на мгновение остановился, а потом задал вопрос, который сейчас задавали себе все:
- Так как же он превратился в жестокого человека, которым вы его знали? Подумайте минуточку. Кто получал полную меру его жестокости? Его жена. Его дети. Есть люди, которые бьют жену и детей, потому что жаждут власти, но слишком слабы или недостаточно умны, чтобы завоевать власть во внешнем мире. Беспомощная жена, дети, привязанные к нему нуждой, обычаями и, что много хуже, любовью, - единственные жертвы, которыми он может править.
«Да, - подумала Эла, украдкой бросая взгляд на мать. - Вот чего я хотела. Вот почему я просила его Говорить о смерти моего отца».
- Да, в мире есть подобные люди, - кивнул Голос. - Но Маркос Рибейра не относился к их числу. Подумайте еще раз. Разве вы видели хоть раз, чтобы он ударил кого-то из своих детей? Ну хоть раз? Вы, те, кто работал с ним, разве он пытался навязать вам свою волю? Разве он возмущался, когда выходило не так, как он хотел? Маркано не был слабым и злым. Он был силен. Он не нуждался во власти. Только в любви. Не в страхе. В преданности.
На губах епископа Перегрино мелькнула хмурая улыбка - так дуэлянт салютует достойному противнику. «Ты ходишь по кривой дорожке, Голос, вертишься вокруг правды, финтишь. Да, а когда ты нанесешь удар, то, пожалуй, не промахнешься. Эти люди пришли сюда за развлечением и не знают, что они - твои мишени, что укол будет нанесен в сердце».
- Некоторые из вас должны помнить один случай, - продолжал Голос. - Маркосу уже исполнилось тринадцать, собственно, как и вам. Вы гоняли его по травянистому склону на заднем дворе школы и вели себя еще хуже, чем обычно. Вы кидали в него камни, хлестали саблями из капима. У него уже кровь текла, но он терпел. Пытался убежать от вас. Просил остановиться. Тогда один из вас ударил его в живот, ударил по-настоящему и сделал ему так больно, что вы не можете себе этого представить, ибо Маркано уже тогда страдал от болезни, которая и убила его. Он еще не привык к боли, к уязвимости. Ему казалось, он умирает. Вы загнали его в угол, вы убивали его. И он ударил в ответ.
«Откуда он узнал? - удивлялось полдюжины мужчин. - Это было так давно. Кто рассказал ему? Все произошло совершенно случайно. Случайно - и все. Мы не хотели ничего дурного, но, когда его рука вылетела вперед, его огромный кулак, будто кабра лягнула, - он хотел сделать мне больно…»
- Все равно, кто упал на землю, - это мог быть любой из вас. Вы поняли тогда, что он силен, сильнее даже, чем вы боялись. А больше всего вас пугало другое: вы знали, что он имеет право мстить вам, вы заслужили. А потому вы принялись звать на помощь. И когда на склон прибежали учителя, что они увидели? На земле лежит и стонет окровавленный маленький мальчик. А здоровенный парень, на котором всего пара царапин, повторяет, что он просит прощения, что он не нарочно. А еще полдюжины ребят рассказывает: «Он просто ударил его. Начал бить без всякой причины. Мы пытались остановить его, но Кано такой большой. Он всегда нападает на маленьких».
Малыш Грего наконец разобрался в происходящем.
- Ментирозос! - закричал он. - Они лгали!
Несколько человек в толпе рассмеялось. Квара заставила брата замолчать.
- Так много свидетелей, - сказал Голос. - Учителям оставалось только поверить. Но тут из группы ребят выступила девочка и спокойно сказала, что видела, как все было. Маркос пытался защитить себя от совершенно неспровоцированного, жестокого, издевательского нападения со стороны компании ребят. Эти мальчики больше были похожи на канес, на собак, чем Маркос Рибейра, даже Маркос Рибейра в ярости. Все сразу поверили ее рассказу. В конце концов, она была дочерью ос Венерадос.
Грего посмотрел на свою мать сияющими глазами, потом вскочил на ноги и объявил всем окружающим:
- А мамане о либерту! Мама спасла его!
Люди смеялись, поворачивались к Новинье. Но ее лицо оставалось непроницаемым, она отказывалась принять их минутную симпатию к своему ребенку. И оскорбленные люди отводили глаза.
- Новинья, - покачал головой Голос. - Ее холодное обращение и светлая голова превратили ее в такого же изгоя, как Маркано. Ни один из вас, полагаю, не может вспомнить, чтобы она хоть кому-то сказала доброе слово. И вдруг она спасает Маркано. Ну что ж, вы знали правду. Маркано был ей безразличен, но она не могла позволить, чтобы эта история сошла вам с рук.
Они кивали и улыбались понимающе - люди, чью симпатию она в который раз оттолкнула. Да, это она, Дона Новинья, биолоджиста, она слишком хороша для таких, как они.
- Но Маркос видел это совсем по-другому. Его называли животным так часто, что он и сам почти поверил в это. А Новинья посочувствовала ему, помогла как человеку. Самая красивая, самая умная девочка в городе, дочь святых Венерадос, всегда далекая, как богиня, - она спустилась с неба и благословила его, и исполнила его молитву. Он был готов целовать следы ее ног. Шесть лет спустя он женился на ней. Разве это не прекрасно?
Эла повернулась к Миро - тот поднял бровь.
- Право же, начинаешь сочувствовать старому ублюдку, - сухо сказал юноша.
Долгая пауза, а потом голос чужака зазвенел над площадью, неожиданно громкий и отчетливый, снова ошарашив людей, разбудив их.
- Почему же он начал ненавидеть, бить ее, отчего он презирал своих детей? И почему она терпела все это, холодная, своевольная женщина? Она в любую минуту могла расторгнуть этот брак. Конечно, Церковь запрещает разводы, но ведь можно просто разъехаться, не раз и не два в Милагре женщины уходили от плохих мужей. Она могла забрать своих несчастных детей и бросить его. Кто бы осудил ее? Она оставалась. Мэр и епископ предлагали ей разойтись с мужем, а она в ответ предложила им катиться со своими советами к чертовой матери.
Многие лузитанцы засмеялись. Они легко могли себе представить, как сеньора биолоджиста атакует самого епископа, отказывается слушать Босквинью. Конечно, никто из них не любит Новинью, но она единственный человек в Милагре, способный дать отпор городским властям.
Епископ хорошо помнил сцену, происшедшую в его кабинете примерно десять лет назад. Она использовала несколько иные выражения, тут Голос промахнулся, но по смыслу все совпадало. Они были одни. Он никому не рассказывал. Кто такой этот Голос и откуда он знает то, о чем ему не положено знать?
Когда смех утих, Голос продолжал:
- Да, было нечто, некая связь, соединявшая их, скреплявшая ненавистный обоим брак. Болезнь Маркано.
Теперь Голос говорил совсем тихо, почти шепотом. Лузитанцы задерживали дыхание, чтобы услышать.
- Она определяла его судьбу с самого зачатия. Гены, унаследованные от родителей, соединились так, что, когда наступила зрелость, все его железы начали медленно и неуклонно вытесняться жировыми клетками. Доктор Навьо может объяснить вам характер процесса куда лучше, чем я. Маркано с самого детства знал, что с ним, знали и его родители, прежде чем умерли от Десколады. А еще знали Густо и Сида - они провели генетический анализ всех обитателей Лузитании. И все эти люди умерли. Кроме Маркано остался только один человек - тот, кто унаследовал файлы ксенобиологов. Новинья.
Доктор Навьо был озадачен. Если она знала до того, как они поженились, значит, должна была знать, что большинство больных стерильны. Зачем она вышла за него, если ей было известно, что он не может иметь детей? И тут он понял то, что должен был понять много раньше: Маркано вовсе не был исключением. Болезнь развивалась, как у всех. Доктор покраснел. То, что собирался сейчас сказать Голос, нельзя произносить вслух.
- Новинья знала, что Маркано умирает, - сказал Голос. - А еще она знала, прежде чем стала его женой, что он совершенно стерилен.
Потребовалась минута, чтобы люди осознали смысл сказанного. Эле казалось, что ее тело тает изнутри. Не поворачивая головы, она знала, как напряглось, окаменело тело Миро, как побелели его щеки.
А Голос дальше вел свое повествование, даже не обращая внимания на шепот, гуляющий по толпе.
- Я видел генетические анализы. Маркос Мария Рибейра не дал жизни ни одному ребенку. Но у его жены были дети. От другого человека. Маркано знал это, и она знала, что он знает. Это входило в договор, который они заключили, вступая в брак.
Бормотание становилось все более отчетливым. Возражения, недоумение, вопросы… И когда беспорядок достиг предела, Квим вскочил на ноги и закричал прямо в лицо Голосу:
- Моя мать - не прелюбодейка! Я убью вас за то, что вы назвали ее шлюхой!
Его последние слова повисли в полном молчании. Голос не отвечал. Он просто ждал, не сводя спокойного, твердого взгляда с горящего лица Квима. И наконец Квим понял, что это он сам, а вовсе не Голос, произнес слово, которое все еще звенело в его ушах. Он отступил и посмотрел на свою мать, которая сидела рядом с ним на земле уже не так прямо. Новинья смотрела на собственные руки, сложенные на коленях. Руки дрожали.
- Скажи им, мама, - потребовал Квим, но в его голосе было больше мольбы, чем ему хотелось.
А она не ответила. Не произнесла ни слова, даже не поглядела на него. Если бы он не знал ее достаточно хорошо, то решил бы, что ее дрожащие руки и есть признание, что ей стыдно, как будто слова Голоса были правдой, той самой, что поведал бы сам Бог, попроси его об этом Квим. Он вспомнил, как отец Мато описывал им муки ада. Господь плюет на прелюбодеев, ибо они превратили в насмешку дар творения, разделенный с ними. В прелюбодеях добродетели не хватит даже на самую маленькую амебу. Во рту Квима стояла горечь. То, что сказал Голос, было правдой.
- Мамане, - спросил он громко и насмешливо. - Квем фоде п'ра фазер-ме?
Толпа ахнула. Ольядо мгновенно вскочил на ноги - руки уже сжаты в кулаки, готовы для удара. Только тогда Новинья очнулась и подняла руку, чтобы остановить Ольядо, не дать ему напасть на брата. Квим даже не обратил внимания на то, что Ольядо встал на защиту матери. Он мог думать только о том, что Миро этого не сделал. Значит, Миро тоже знал, что это правда.
Квим глубоко вздохнул, потом обернулся, мгновение тупо смотрел в никуда, а потом начал прокладывать себе путь сквозь толпу. Люди смотрели, как он уходит, по никто не пытался заговорить с ним. Если бы Новинья отвергла обвинение, они бы поверили ей, они разорвали бы Голос на куски за то, что он осмелился сказать такое о дочери ос Венерадос. Но она ничего не отрицала. Она слушала, как собственный сын говорит гадости ей в лицо, и ничего не ответила. Значит, это правда. Все были заворожены. Они хотели слушать дальше. Лишь немногие заинтересовались сутью проблемы. Остальные просто хотели знать, кто же отец детей Новиньи.
А Голос спокойно рассказывал:
- После смерти родителей и до рождения детей Новинья любила только двоих. Пипо стал ей вторым отцом. Новинья привязалась к нему всем сердцем: на несколько коротких лет ей было дано почувствовать, что такое настоящая семья. Потом он умер, и Новинья поверила, что убила его.
Люди, сидевшие рядом с семьей Рибейра, видели, как Квара опустилась на колени рядом с Элой и спросила:
- Почему Квим такой злой?
Эла тихо ответила:
- Потому что папа нам не настоящий отец.
- О! Наш отец теперь Голос? - В ее вопросе звучала надежда. Эла прижала руку к ее губам, чтобы заставить девочку замолчать.
- В тот день, когда умер Пипо, - сказал Голос, - Новинья показала ему какое-то свое открытие, что-то связанное с Десколадой, с тем, как она влияет на растения и животных Лузитании. И Пипо обнаружил в ее работе больше, чем она сама. Он кинулся в лес, где его ждали свинксы. Возможно, он рассказал им, что нашел. Или они просто догадались. Но Новинья обвиняла себя в том, что показала секрет, ради сохранения которого свинксы способны убить.
Было слишком поздно. Она уже не могла исправить то, что сделала. Но зато могла помешать этому случиться снова, а потому запечатала все файлы, связанные с Десколадой, и те записи, что показывала Пипо. Она знала, кто захочет их увидеть. Конечно, Либо, новый зенадор. Если Пипо стал для нее отцом, то Либо братом, даже больше чем братом. И, как ни тяжело ей было перенести гибель Пипо, смерть Либо причинила бы еще больше боли. Он попросил ее показать файлы. Он требовал. Она отказала. Она сказала, что он никогда не увидит их.
Они оба точно знали, что это значит. Если он когда-нибудь женится на ней, то сможет снять с этих файлов любую защиту. Они отчаянно любили друг друга, они нуждались друг в друге, как никогда, но Новинья не могла стать его женой. Ведь он никогда не дал бы ей слова не читать эти файлы, но если бы даже дал, не мог бы сдержать. Он прочел бы то, что прочел его отец. И это убило бы его.
Но одно дело отказаться выйти за него замуж, и совсем другое - жить без него. Она не хотела жить без него. И договорилась с Маркано. Она вступит с ним в брак по закону, но настоящим ее мужем, отцом ее детей станет - стал - Либо.
Брухинья, вдова Либо, шатаясь, поднялась на ноги, слезы текли по ее лицу. Она простонала:
- Ментира! Ментира! Ложь.
Но плакала она не от ярости, а от боли. Она снова оплакивала гибель своего мужа. Три дочери помогли ей покинуть площадь.
Она уходила, а Голос говорил ей вслед:
- Либо знал, что предает свою жену Брухинью и четырех дочерей. Он ненавидел себя за то, что делал. Он пытался остановиться. Иногда у него получалось. Месяцы, порой годы. Новинья тоже не хотела. Она отказывалась встречаться с ним, говорить с ним. Она запретила своим детям упоминать его имя. А потом Либо начинал думать, что стал достаточно сильным, чтобы встретиться с ней и не вернуться на старый путь. А Новинье было так одиноко со своим мужем - он ведь не мог сравниться с Либо. Они никогда не притворялись, даже в глубине души, что в их поступках есть что-то достойное. Они просто не могли жить друг без друга.
И уходящая Брухинья слышала это. Конечно, сейчас это небольшое утешение, но епископ Перегрино, пристально следивший за ней, понял, что Голос пытался подарить ей мир. Она была самой невинной жертвой жестокой правды, и он не мог оставить ей только пепел. Он отыскал для нее путь, возможность жить, зная, что сделал муж. «Это не твоя вина, - сказал он ей. - Ничто, никакие твои поступки не могли предотвратить этого. Это твой муж подвел тебя, ты не виновата». «Дева Мария, - беззвучно помолился епископ, - пусть Брухинья услышит, что он сказал, пусть поверит ему».
Вдова Либо была не единственной в толпе, кто заплакал. Многие сотни глаз, следившие за ней, наполнились слезами. Узнать о прелюбодеянии Новиньи - ошеломляюще, но приятно: значит, у женщины со стальным сердцем все же была слабость, значит, она ничем не лучше других. Но когда открылась такая же слабость Либо, это никому не принесло радости. Все любили его. Его щедрость, доброта, мудрость, которой все восхищались… Никто не хотел верить, что все это только маска.
А потому были удивлены, когда Голос напомнил им, что сегодня он Говорит вовсе не о смерти Либо.
- Почему же Маркос Рибейра согласился на все это? Новинья считала, что он сказал «да» потому, что ему нужны были жена и дети - пусть не его дети, чтобы скрыть от общины свое несчастье. Отчасти она была права. Но все же на самом деле он женился на ней потому, что любил. Он не надеялся, что она когда-нибудь полюбит его так, как он ее. Вполне естественно: она - богиня, ей следует поклоняться, а он - больное, грязное животное, презираемое всеми. Он знал, что она не будет любить его, не говоря уже о более сильных чувствах. Он надеялся, что со временем в ней проснется симпатия. Что он сможет возбудить в ней привязанность.
Голос опустил голову. Люди на площади услышали слова, которых он не произнес: «Все вышло иначе».
- Каждый новый ребенок, - говорил Голос, - был для Маркано доказательством его неудачи. Богиня все еще считала его недостойным внимания. Но почему? Он был верен, ни разу и намеком не дал окружающим понять, что это не его дети, не нарушил обещания, данного Новинье. Разве он не заслуживал иного отношения? Наступило время, когда Маркано больше не мог этого выносить. Он отказался подчиняться ей, принимать ее суждения. Никакая она не богиня. И все ее дети - ублюдки. Вот что он говорил себе, когда бросался на нее, когда кричал на Миро.
Миро слышал, как произнесли его имя, но даже не понял, что говорят о нем. Нить, соединявшая его с реальным миром, всегда была очень тонкой, да и сегодняшних впечатлений хватило бы на несколько лет. Невозможная магия свинксов и деревьев. Мать и Либо - любовники. Кванда. Ее оторвали от него, она была частью его тела, его души, а теперь стала такой же далекой, как Эла, как Квара. Просто сестрой. Он ничего не видел, не улавливал значений слов, в его ушах они превращались в единый страшный звук. Миро сам позвал этого человека, хотел, чтобы он Говорил о смерти Либо. Как он мог знать, что вместо милосердного священника гуманистической религии придет первый Голос, с его острым умом и слишком совершенным пониманием сути? Откуда ему было знать, что под маской сочувствия прячется Эндер Разрушитель, легендарный Люцифер, самый страшный преступник в истории человечества, намеренный и дальше жить со своим именем, уже превративший в насмешку жизнь и труд Пипо, Либо, Кванды и самого Миро, за час общения со свинксами заметив то, что они отказывались видеть в течение пятидесяти лет, а потом отнявший у него Кванду? Это его голос слышал Миро, только и осталось в жизни надежного - вечно звучащий голос.
Миро пытался приспособиться к звуку, хотел возненавидеть его, но не мог, потому что знал (он не обманывал себя), что Эндер на самом деле разрушитель, но разрушал он иллюзии. А иллюзии нужно уничтожать. «Правда о свинксах. Правда о нас. Каким то образом этот древний человек отыскал правду, и не ослеп, и не сошел с ума. Я должен слушать этот голос, я должен взять его силу, чтобы получить возможность видеть свет и не умереть».
- Новинья знала, что она такое. Прелюбодейка, лицемерка. Она понимала, что приносит боль Маркано, Либо, своим детям, Брухинье. Она помнила, что убила Пипо. А потому терпела то, что делал Маркано, даже провоцировала его, видя в этом искупление. И недостаточное искупление. Ибо как бы ни ненавидел ее Маркано, она ненавидела себя много сильнее.
Епископ кивнул. Медленно. Голос сделал страшное дело, раскрыв все эти секреты перед общиной. Такое нужно говорить в исповедальне. Но Перегрино чувствовал силу сказанного - всю общину заставили заново открыть для себя тех, кого она хорошо знала, и делать это снова и снова, с каждым поворотом истории узнавая не только этих людей, но и самих себя, ибо они тоже были частью жизни умершего. Они тысячи и тысячи раз прикасались к нему, не зная, кого касаются. Страшно, болезненно, но в конце, как ни странно, пришел покой. Епископ наклонился к уху секретаря и прошептал:
- По крайней мере, сплетники из этого уже ничего не извлекут - запас секретов исчерпан. Нечего разбалтывать.
- Всем людям, о которых я сегодня Говорил, - вскинул голову Голос, - было очень больно. Все они жертвовали собой ради тех, кого любили. И все причиняли страдания тем, кто любил их. И вы - те, кто слушал меня сегодня, - вы тоже причиняли боль. Но запомните: жизнь Маркано была трагической и жестокой, но он мог в любую минуту разорвать свое соглашение с Новиньей. Однако решил остаться. Видимо, нашел во всем этом какую-то радость. И Новинья нарушила Закон Божий, закон, который связывает общину. И понесла наказание. Церковь не требует такого страшного искупления, какое она избрала для себя. И если вам кажется, что она заслуживает мелкой жестокости с вашей стороны, вбейте себе в головы: она сделала все это, она перенесла все это, чтобы помешать свинксам убить Либо.
И его слова оставили в их сердцах только пепел.
Ольядо встал, подошел к матери, опустился на колени рядом с ней, положил руку ей на плечо. Эла тоже сидела рядом, вернее, лежала на траве и плакала. Квара встала прямо перед матерью и с изумлением смотрела ей в лицо. А маленький Грего уткнулся матери в колени и рыдал. Те, кто стоял достаточно близко, могли слышать, как он повторяет:
- Тодо папай э морто. Нано теньо тем папай. Все мои отцы мертвы. У меня нет папы.
На противоположном конце площади появилась Кванда. Она ушла вместе с матерью незадолго до конца Речи и теперь искала Миро, но его нигде не было видно.
Эндер стоял в тени платформы и смотрел на семью Новиньи. Ему хотелось сделать что-нибудь, хоть как-то облегчить их боль. После Речи всегда приходила боль, ибо Голос Тех, Кого Нет не может смягчать правду. Но очень редко жизни людей были настолько исполнены обмана, как у Маркано, Либо и Новиньи. Впервые ему пришлось собрать вместе столько обломков информации, чтобы заставить окружающих в подлинном свете увидеть тех, кого они знали, тех, кого они любили.
Глядя на лица людей, он понял, что сегодня заставил их страдать. Он чувствовал это, словно они возвращали ему эту боль. Брухинью застали врасплох, но она оказалась далеко не самой несчастной. Куда хуже пришлось Миро и Кванде - они-то думали, что перед ними весь мир. Но еще Эндер знал, что раньше этим людям было не легче. И раны этого дня заживут много быстрее, чем кажется сейчас. А старые, те, что он залечил сегодня, не зажили бы вообще. И пусть Новинья пока не хочет этого признать, но Эндер освободил ее от груза, который она была не в силах более нести.
- Голос, - позвала мэр Босквинья.
- Мэр, - отозвался Эндер. Он не любил разговаривать с людьми сразу после Речи, но привык, что кто-нибудь всегда настаивает на немедленной беседе, и поэтому заставил себя улыбнуться. - Здесь было куда больше народу, чем я рассчитывал.
- Для большинства это кратковременная сенсация, - ответила Босквинья. - Забудут к утру.
Эндер удивился и, пожалуй, обиделся.
- Только если этой ночью произойдет что-нибудь из ряда вон, - сказал он.
- Да. Об этом уже позаботились.
И тут только Эндер заметил, что она чем-то страшно расстроена и едва сдерживается. Он взял ее под руку, свободную руку положил ей на плечо. Она благодарно оперлась на него.
- Голос, я пришла извиниться перед вами. Ваш корабль конфискован Звездным Конгрессом. Вы тут ни при чем. Здесь совершено преступление, настолько страшное, что преступников необходимо немедленно доставить на ближайшую планету для суда и наказания. На вашем корабле.
Эндер на мгновение остановился:
- Миро и Кванда.
Она повернула голову и бросила на него короткий пронзительный взгляд.
- А вы не удивлены.
- И я не позволю им лететь.
Босквинья резко вырвалась из его рук.
- Не позволите?
- Я, видите ли, догадываюсь, в чем их обвиняют.
- Вы здесь всего четыре дня и знаете то, о чем я даже не подозревала!
- Иногда правительство узнает последним.
- А теперь я скажу, почему вы позволите им улететь, почему мы все пальцем не пошевельнем, чтобы защитить их. Конгресс стер наши файлы. Компьютерная память пуста - остались только рудиментарные программы: энергетика, водоснабжение, канализация. Завтра никто не выйдет на работу, потому что энергии недостаточно, ее не хватает для фабрик, шахт, тракторов. Меня сняли с должности. Теперь я всего лишь исполняю обязанности начальника полиции и обязана следить за буквальным исполнением приказов Эвакуационного Комитета.
- Эвакуация?
- Лицензия нашей колонии отменена. Они посылают корабли, чтобы увезти нас отсюда. Все следы нашего пребывания здесь должны быть уничтожены. Даже надгробия над могилами наших мертвых.
Эндер попробовал представить себе ее состояние. Он не думал, что Босквинья из тех, кто слепо подчиняется любым приказам начальства.
- И вы готовы смириться?
- Энергией и водоснабжением управляют по анзиблю. А еще они управляют оградой. Отрежут нам воду, свет, канализацию и оставят нас за оградой. Они сказали, что, как только Миро и Кванда улетят на вашем корабле на Трондхейм, Конгресс снимет некоторые запреты. - Она вздохнула. - Ох, Голос, это не самое хорошее время для туристов.
- Я не турист! - Он не стал говорить ей о своем подозрении, что внезапная прозорливость Конгресса в отношении Сомнительной Деятельности, проявившаяся как раз в то время, когда Эндер прибыл на Лузитанию, вряд ли была простым совпадением. - Вам удалось сохранить ваши файлы?
Босквинья снова вздохнула.
- Боюсь, мы втянули нас в эту историю. Я заметила, что все ваши файлы приходят по анзиблю с другой планеты. Ну, мы и отправили самые важные наши записи как послания вам.
Эндер расхохотался.
- Прекрасно, просто замечательно. Здорово сделано.
- Да нет. Мы теперь не можем получить их обратно. Вернее, можем, но они сразу заметят это и снова все сотрут. А вас ждут крупные неприятности, как и всех нас.
- Нет. Если вы отключите анзибль немедленно после того, как скопируете эти файлы обратно в память.
- Тогда мы станем настоящими мятежниками. И ради чего?
- Ради возможности превратить Лузитанию в лучший и самый важный из Ста Миров.
Босквинья рассмеялась:
- Полагаю, они считают нас чем-то важным, но измену никогда не называли прекрасной.
- Прошу вас. Ничего не предпринимайте. Не надо арестовывать Миро и Кванду. Подождите час и… мне нужно встретиться с вами и с теми, кто, по-вашему, должен принимать решение.
- Решение восставать или нет? Не понимаю, почему там должны присутствовать вы, Голос.
- Потом вы поймете. Я расскажу всем сразу. Прошу вас, эта планета слишком важна, мы не должны упустить такую возможность.
- Какую?
- Возможность восстановить то, что Эндер разрушил во время Ксеноцида три тысячи лет назад.
Босквинья одарила его косым взглядом.
- А я-то думала, всем уже стало ясно, что вы просто сплетник - и больше ничего.
Она, наверное, шутила. Или нет.
- Если вы всерьез считаете, что я сейчас сплетничал, значит, вы слишком глупы, чтобы управлять этой общиной.
Босквинья развела руками.
- Пойз э, - сказала она. - Конечно. Как же еще.
- Так вы созовете нужных людей?
- Да. В покоях епископа.
Эндер нахмурился.
- Епископ не согласится на другое место, - ответила она, - и любое решение о восстании лишится всякой силы, если он его не поддержит… - Босквинья положила руку на грудь Эндера. - Он может даже отказаться впустить вас в собор. Вы же неверный.
- Но вы попробуйте.
- Попробую. Из-за того, что вы сделали здесь сегодня вечером. Только мудрый человек способен так быстро понять мой народ за столь короткое время. И только безжалостный мог высказать это вслух. Ваша добродетель, ваш порок - мы нуждаемся и в том, и в другом.
Босквинья повернулась и быстро пошла через прассу. Эндер знал, что в глубине души она не хочет подчиняться постановлению Звездного Конгресса. Слишком внезапно, слишком жестоко они напомнили о себе. Лишили ее власти, будто она в чем-то виновата. Сдаться - значит признать вину, а она не чувствовала ее. Она хотела сопротивляться, найти выход, нанести Конгрессу ответный удар, сказать им, чтобы успокоились и подождали. А еще лучше - чтобы валили к чертовой матери. Но она не дура. Она не будет сопротивляться, прежде чем не убедится, что все сработает как надо и принесет пользу ее городу. Босквинья была хорошим губернатором, теперь Эндер знал это. Она с радостью пожертвует гордостью, репутацией, будущим ради благополучия своего народа.
Он остался на прассе один. Пока он разговаривал с Босквиньей, все разошлись. Эндер чувствовал себя старым солдатом, идущим вдоль пшеничного поля, выросшего на месте давних боев. Звук канонады слышался ему в шелесте ветра над колосьями.
- Не позволяй им оборвать связь по анзиблю.
Шепот в ухе ошарашил его, но Эндер сразу узнал голос.
- Джейн.
- Я могу убедить их, что вы обрезали связь, но, если вы сделаете это на самом деле, я не смогу помогать вам.
- Джейн, - сказал он, - это твоя работа, не так ли? Черта с два бы они заметили, чем там занимаются Миро с Квандой, если бы ты не привлекла их внимания.
Она не ответила.
- Джейн. Прости, что я отключил тебя, я больше никогда…
Он понимал: она знает, что он хочет сказать, ему не нужно было заканчивать фразу. Но она все равно не ответила.
- Я больше никогда не…
Зачем говорить что-то еще, если она поняла его? Она еще не простила, вот и все, иначе уже бы отозвалась, уже ответила бы, чтобы он не морочил ей голову. Но он не мог удержаться от последней попытки.
- Мне не хватало тебя, Джейн. Я скучаю по тебе.
Молчание. Она сказала то, что должна была, попросила сохранить анзибль. И все на сегодня. Что ж, Эндер подождет. Достаточно того, что она снова здесь. Слушает. Он больше не одинок. Эндер удивился, почувствовав, что по щекам его текут слезы. «Облегчение, - подумал он. - Катарсис. Речь, кризис, рвущиеся в клочья человеческие жизни, судьба города, оказавшаяся под угрозой. И я плачу от облегчения, оттого, что со мной снова заговорила компьютерная программа-переросток».
Эла ждала в его маленьком доме. Глаза - красные от слез.
- Привет, - сказала она.
- Я исполнил ваше желание?
- Я даже не догадывалась. Он не был нашим отцом. Мне следовало знать.
- Не представляю, откуда вы могли бы это узнать.

Предыдущая страница 19 Следующая страница


Голос тех, кого нет 20

- Что же я наделала? Вызвала вас, чтобы вы Говорили о смерти моего отца. О смерти Маркано. - Она снова заплакала. - Секреты матери… Я думала, знаю, что она прячет, думала - это просто ее записи. Я считала, что она ненавидит Либо.
- Я только открыл окна и впустил немного воздуха.
- Расскажите это Миро и Кванде.
- Подумайте немного, Эла. Со временем они и сами узнали бы. Жестоко было скрывать это от них столько лет. Теперь они знают правду и смогут отыскать выход.
- Как мама, да? Только это будет даже не прелюбодеяние. Еще хуже.
Эндер протянул руку, погладил ее по голове. Она приняла это прикосновение, попытку утешить ее. Эндер не помнил, чтобы отец или мать когда-нибудь вели себя так. Но должны были. Иначе откуда бы он знал, что надо делать?
- Эла, вы поможете мне?
- В чем? Вы уже закончили свою работу, не так ли?
- Это не имеет отношения к Речи. Мне нужно узнать в течение часа, как работает Десколада.
- Вам придется спросить маму - только она знает.
- Не думаю, что она будет рада видеть меня сегодня.
- То есть я должна спросить ее? Добрый вечер, мамане, только что весь Милагр узнал, что ты изменяла мужу и всю жизнь лгала своим детям. Так что, если ты не возражаешь, я задам тебе парочку научных вопросов.
- Эла, это вопрос жизни и смерти для Лузитании. Не говоря уже о том, что на кон поставлена судьба вашего брата Миро. - Он повернулся к терминалу. - Войдите.
Удивленная, она пробежала пальцами по клавишам. Компьютер не отреагировал на ее имя.
- Меня изъяли. - Она обеспокоенно посмотрела на него. - Почему?
- Не только вас. Всех.
- Это не поломка. Кто-то стер файлы ввода.
- Звездный Конгресс уничтожил местный банк памяти. Весь. С нами обращаются как с мятежниками. Миро и Кванду должны арестовать и отправить на Трондхейм для суда. Это и произойдет, если я не уговорю епископа и Босквинью восстать всерьез. Вы понимаете? Если ваша мама не расскажет то, что мне нужно знать, Миро и Кванду отошлют за двадцать два световых года отсюда. Измена карается смертью. Но даже если они просто улетят, это равносильно пожизненному заключению. Мы все умрем или станем глубокими стариками, прежде чем они вернутся.
Эла тупо смотрела в стену.
- Что вам нужно знать?
- Во-первых, что узнает Конгресс, когда распечатает ее файлы. Во-вторых, как работает Десколада.
- Да, - кивнула Эла. - Ради Миро она сделает это. - Она вызывающе поглядела на него. - Знаете, она любит нас. Ради одного из своих детей она могла бы прийти к вам сама.
- Хорошо. Будет много лучше, если она придет. Через час. В кабинет епископа.
- Да, - повторила Эла. Какое-то время она сидела неподвижно, потом встала и заторопилась к двери. Остановилась. Вернулась. Обняла его и поцеловала в щеку.
- Я рада, что вы все это рассказали. Рада знать.
Он поцеловал ее в лоб. Когда дверь за Элой захлопнулась, Эндер опустился на кровать, лег на спину и стал смотреть в потолок. Думал о Новинье. Пытался представить себе, каково ей сейчас. «И пусть это было страшно, Новинья, неважно: твоя дочь сейчас торопится домой, уверенная, что, несмотря на боль и унижение этого дня, ты встанешь и сделаешь все, чтобы спасти своего сына. Я готов взять у тебя всю боль, Новинья, если в придачу получу вот такое, полное, нерассуждающее доверие твоих детей».

16. ОГРАДА

Великий Рабби учил народ на рыночной площади. Случилось так, что в то утро какой-то муж обнаружил доказательства неверности своей жены и толпа приволокла ее на рыночную площадь, чтобы побить прелюбодейку камнями. (Все вы знаете одну такую историю, но мой друг, Голос Тех, Кого Нет, рассказал мне еще о двух Рабби, оказавшихся в той же ситуации. Вот о них я и хочу поведать вам.)
Рабби вышел вперед и встал рядом с женщиной. Из уважения к нему толпа отступила, и люди замерли в ожидании, все еще сжимая камни в руках.
- Есть ли среди вас те, - сказал он им, - кто никогда не пожелал жену другого мужчины, мужа другой женщины?
И люди ответили:
- Всем нам знакомо это желание. Но, Рабби, никто из нас не поддался ему.
И Рабби сказал:
- Тогда встаньте на колени и благодарите Бога за то, что он дал вам силы. - Он взял женщину за руку и увел ее с площади. И прежде чем отпустить, прошептал ей на ухо: - Расскажи лорду правителю, кто спас его фаворитку. Пусть он знает, что я его верный слуга.
Женщина осталась в живых, потому что община ее слишком продажна и не может защитить себя.
Другой Рабби, другой город. Как и в первом случае, он останавливает толпу, подходит к женщине.
- Пусть тот из вас, на ком нет греха, первым бросит в нее камень.
Люди ошарашены, они забывают о своем единстве, о своей цели, ибо начинают вспоминать свои собственные прегрешения. «Может быть, - думают они, - придет день, и я окажусь на месте этой женщины, тогда я сам буду нуждаться в прощении и возможности начать все сначала. Я должен обращаться с ней так, как желал бы, чтобы обращались со мной».
Они разжали руки, и камни посыпались на землю. И тогда Рабби подобрал один из упавших камней, высоко поднял его над головой женщины и изо всех сил швырнул камень вниз. Удар расколол череп несчастной, ее мозги забрызгали мостовую.
- Я тоже не без греха, - сказал людям Рабби, - но, если только совершенным людям будет позволено осуществлять правосудие, закон скоро умрет, и наш город погибнет вместе с ним.
Женщина умерла, ибо ее община была слишком окостенелой, чтобы выносить отклонения.
Наиболее популярная версия этой истории замечательна тем, что описывает практически уникальный случай. Большая часть сообществ колеблется между разложением и ригор мортис (трупным окоченением) и гибнет, если заходит слишком далеко в ту или иную сторону. Только один Рабби осмелился потребовать от людей совершенного равновесия - соблюдения закона и милосердия к оступившемуся. Естественно, мы убили его.
Сан-Анжело. Письма к начинающему еретику. Перевод Амай а Тудомундо Пара Кве Деус вос Аме Кристано. 103:72:54:2.
«Минья ирман. Моя сестра». Эти два слова гудели в голове Миро так долго, что он перестал их замечать, они превратились в фон. «А Кванда э минья ирман. Кванда - моя сестра». Ноги несли его привычной дорогой - от прассы на детскую площадку, в лощину, на вершину холма. На самом высоком холме города поднимались шпиль собора и башни монастыря, нависавшие над Станцией Зенадорес и над воротами, словно сторожевые крепости, охраняющие проход. «Наверное, Либо шел этой дорогой, когда отправлялся на свидания с моей матерью. Интересно, они встречались на Биостанции? Или ради сохранения тайны валялись просто на траве, как свиньи на фазендах?»
Он остановился у дверей Станции Зенадорес и попытался придумать какую-нибудь причину, чтобы войти туда. Только ему нечего там делать. Он еще не написал доклада о сегодняшних событиях, но ведь он так и не понял, что именно они видели. Магия - иначе не назовешь. Свинксы поют дереву песенку, и оно в ответ разваливается на доски и инструменты. "Да уж, плотник бы там остался без работы. Аборигены оказались куда более развитым народом, чем мы предполагали. Предметы многоцелевого использования. Каждое дерево одновременно тотем, надгробный памятник и маленькая фабрика по производству разных разностей. Сестра. Я должен что-то сделать, только не помню что.
Свинксы подходят к этому разумнее всех. Считают друг друга братьями и плевать хотели на женщин. Разве не было бы лучше для тебя. Либо, - и ведь это правда - ой, нет, я должен называть тебя папой, а не Либо. Как жаль, что мама ничего тебе не рассказала, ты бы мог качать меня на колене. Своих старших детей: Кванду на одном, Миро на другом. До чего же прекрасные у нас дети! Родились в один год - всего два месяца разницы. Как, наверное, уставал бедный папа! Сбегал от жены, чтобы потискать маму на нашем заднем дворе. Все жалели тебя - у бедняги только дочери. Зря жалели. Ты породил чертову уйму сыновей. А у меня, оказывается, куда больше сестер, чем я когда-либо думал. На одну сестру больше, чем нужно".
Он стоял у ворот и смотрел на черную полосу леса, начинавшуюся от вершины холма. «У меня нет никаких научных оснований для ночного визита туда. Что ж, пожалуй, воспользуюсь вполне ненаучным желанием. Схожу узнаю, есть ли на поляне место еще для одного брата. Я, наверное, слишком велик, чтобы спать в хижине, так что придется мне жить снаружи. И я не очень хорошо карабкаюсь по деревьям, но зато знаю парочку технологических трюков, и теперь мне ничто не мешает рассказывать то, что вы захотите знать».
Он положил ладонь правой руки на коробку распознавателя, а левой потянулся открыть ворота. На долю секунды замер, не понимая, что происходит. Потом его руку словно обожгло, нет, ее явно пытались отпилить ржавой пилой. Он вскрикнул и оторвал ладонь от ворот. Со времени установки ворот они никогда не оставались «горячими» после того, как зенадор клал руку на распознаватель.
- Маркос Владимир Рибейра фон Хессе, ваше право пребывания за оградой отнято у вас по приказу Эвакуационного Комитета.
Со времен основания колонии ни разу никто не смел остановить зенадора. Миро потребовалось несколько минут, чтобы понять, что говорят ворота.
- Вам и Кванде Квенхатте Фигейре Мукуби следует немедленно сдаться Исполняющей Обязанности Начальника Полиции Фарии Лиме Марии до Боскве, которая обязана арестовать нас именем Звездного Конгресса и доставить на Трондхейм для суда.
Миро чувствовал, что у него кружится голова. Сильно подташнивало. «Они узнали. Сегодня. Ничего себе вечерок выдался. Все кончено. Потерял Кванду, потерял свинксов, работу, потерял все, куда ни ткни. Арест. Трондхейм. Оттуда прилетел Голос. Двадцать два световых года. И никого, кроме Кванды, даже Голоса, никого, а она моя сестра!»
Его рука снова метнулась к воротам - открыть. И снова его ударило невыносимой болью по всем нервным окончаниям одновременно.
"Да, я не могу исчезнуть. Они наверняка запечатали порота для всех. Никто не сможет пойти к свинксам, никто не расскажет им, они будут ждать нашего прихода, но никто больше не выйдет из ворот. Ни я, ни Кванда, ни Голос. Никто. И никаких объяснений.
Эвакуационный Комитет. Они увезут нас и уничтожат все следы нашего пребывания здесь. Это все записано в правилах, но ведь там есть еще много всякого, не так ли? Что они увидели? Как узнали? Это Голос рассказал им? Он слишком привязан к правде. Я должен объяснить свинксам, почему мы больше не придем, я должен рассказать им".
Свинксы всегда следили за ними, шли по пятам с той минуты, когда люди входили в лес. Может быть, и сейчас кто-то наблюдает за воротами? Миро помахал рукой. Нет, слишком темно. Они не смогут заметить его. Или смогут? Никто толком не знал, насколько развито у свинксов ночное зрение. Заметили его или нет, но сюда они не собираются. А скоро будет поздно. Если фрамлинги следят за воротами, они уже сообщили Босквинье. Наверное, она уже торопится сюда, летит над травой. Да, ей будет крайне неприятно арестовывать его, но она сделает свое дело. И не имеет смысла спорить с ней о судьбах людей и свинксов, об идиотизме сегрегации. Она не из тех, кто сомневается в справедливости законов, она сделает, как ей скажут. И ему придется подчиниться. Нет смысла сопротивляться. Ну где он спрячется в пределах ограды - среди кабр, что ли? Но прежде чем сдаться, надо поговорить со свинксами, рассказать им все.
А потому он двинулся вдоль ограды, вниз по склону церковного холма, туда, где тянулась открытая степь. Где никто из людей не мог услышать его. Он шел и звал. Не словами - высоким, воющим звуком. Этим криком они с Квандой подзывали друг друга, когда находились в лесу, среди свинксов. Они услышат, должны услышать, и придут, потому что он не может прийти к ним. «Давайте, Листоед, Стрела, Чашка, Календарь - все кто угодно, приходите, мне нужно сказать вам, что больше я вам ничего не смогу рассказать».
Квим, нахохлившись, сидел на табурете в кабинете епископа.
- Эстевано, - спокойно продолжал епископ, - через несколько минут здесь начнется совещание, но я все же хотел бы поговорить с тобой.
- Тут не о чем разговаривать, - ответил Квим. - Вы предупреждали нас - и это случилось. Он дьявол.
- Эстевано, мы немного поговорим, а потом ты отправишься домой и ляжешь спать.
- Никогда туда больше не вернусь.
- Наш Господь принимал пищу и с худшими грешниками, чем твоя мать. И прощал их. Разве ты лучше его?
- Ни одна из прелюбодеек, которым он давал прощение, не была его матерью.
- В мире только одна Святая Дева.
- Значит, вы на его стороне? Значит, Церковь уступает этот мир Голосам Тех, Кого Нет? Может, разрушим собор, а из камней построим амфитеатр, где станем клеветать на наших мертвых, прежде чем положить их в землю?
- Я твой епископ, Эстевано, служитель Христа на этой планете, и ты будешь говорить со мной с почтением, которое следует отдавать моему сану.
Квим встал. Молча. Ярость кипела в нем.
- Я полагаю, было бы лучше для всех, если бы Голос не стал говорить все это на людях. Некоторые вещи лучше сообщать в более спокойной, приватной обстановке, чтобы присутствие посторонних не мешало справиться с шоком. Для этого и нужна исповедальня - чтобы оградить человека, сражающегося со своим грехом, от стыда публичного признания. Но будь честен, Эстевано, Голос рассказал много странного, но он не лгал. Нет?
- Э…
- Теперь, Эстевано, давай подумаем. До нынешнего дня ты любил мать?
- Да.
- И она, мать, которую ты любил, уже была виновна в прелюбодеянии, уже совершила его?
- Десять тысяч раз.
- Подозреваю, она была не столь сладострастна. Но ты сказал мне, что любил ее, хотя она и согрешила. Но разве она изменилась за сегодня? Разве стала более грешной? Или это ты изменился?
- То, чем она была вчера, - ложь.
- Ты хочешь сказать, что только потому, что ей было стыдно признаться детям в грехе прелюбодейства, ты считаешь, что она лгала и во всем остальном? Когда заботилась о вас все эти годы, когда доверяла вам, когда учила вас, защищала вас…
- Ну, ее нельзя было назвать образцовой матерью.
- Если бы она пришла, покаялась и получила прощение за свои грехи, она вообще могла бы не говорить вам о них. Вы бы сошли в могилу, так и не узнав. И это не было бы ложью, обманом, ибо она была бы прощена, перестала быть прелюбодейкой. Признай правду, Эстевано: ты злишься не потому, что она изменяла мужу. Ты злишься оттого, что пытался перед всем городом защитить ее и потерпел поражение.
- Я выглядел очень глупо.
- Никто не считает тебя глупым. Все думают, что ты преданный сын. Но теперь, если ты настоящий последователь Господа Нашего, ты простишь ее и дашь ей понять, что любишь ее еще больше, ибо понял меру ее страдания. - Епископ поглядел на дверь. - Сейчас у меня важная встреча, Эстевано. Зайди в мою часовню и помолись Мадонне, чтобы она даровала тебе прощение за твое непрощающее сердце.
Теперь уже скорее несчастный, чем злой, Квим скрылся за занавеской.
Секретарь епископа распахнул большую дверь и впустил в комнату Голос Тех, Кого Нет. Епископ не встал ему навстречу. К его удивлению, Голос опустился на колени и склонил голову. Католики делали это только на торжественных выходах епископа, и Перегрино никак не мог понять, что Голос хочет этим сказать. Но человек стоял на коленях и ждал, а потому епископ поднялся, подошел к нему и протянул кольцо для поцелуя. А Голос стоял и ждал, пока Перегрино наконец не произнес:
- Благословляю тебя, сын мой, хоть и чудится мне насмешка в твоей покорности.
Не поднимая головы, Голос ответил:
- Я вовсе не смеюсь. - Он поглядел на Перегрино. - Мой отец был католиком. Он делал вид, что не верит, - это было существенно удобнее, но он так никогда и не простил себе своего отступничества.
- Вы были крещены?
- Сестра говорила мне, что да, отец окрестил меня вскоре после рождения. Моя мать принадлежала к протестантам, к той секте, где крещение детей считали предрассудком. Они страшно ссорились из-за меня. - Епископ протянул руку, чтобы помочь Голосу встать на ноги. Тот усмехнулся. - Вообразите себе картинку: сортирный католик и кухонная мормонша спорят до хрипоты о религиозных ритуалах, в которые - официально - не верят оба.
Перегрино скептически посмотрел на него. Слишком уж хорошо все оборачивалось. Как мило со стороны Голоса оказаться католиком.
- Я полагал, - сказал он, - что вы, Голоса, отрекаетесь от всех религий, прежде чем принять… Обязанности…
- Понятия не имею, что делают остальные. Не думаю, что существуют какие-то правила. Когда я стал Голосом, их точно не было.
Епископ Перегрино знал, что Голосам не положено лгать, но этот был уж слишком уклончив.
- Голос Эндрю, сейчас на всех Ста Мирах нет места, где католик должен скрывать свою веру. Таких планет не существует уже три тысячи лет. Великий дар, благословенный дар путешествовать между звездами уничтожил угрозу перенаселения, а с ней и все ограничения. Вы хотите сказать, что ваш отец жил на Земле три тысячи лет назад?
- Я хочу сказать, что мой отец позаботился о том, чтобы я был крещен как католик, и ради него я встал на колени перед епископом и получил благословение.
- Но благословлял вас я, а вы все еще уклоняетесь от ответа на мой вопрос, из чего следует, что мой вывод о времени жизни вашего отца правилен, но обсуждать его вы не хотите. Дом Кристано сказал, что в вас прячется больше, чем заметно на первый взгляд.
- Прекрасно, - улыбнулся Голос, - ибо я нуждаюсь в благословении больше, чем мой отец: он умер, а у меня уйма проблем, с которыми не справиться без Божьей помощи.
- Пожалуйста, садитесь. - Голос опустился на табурет у дальней стены, епископ вернулся за стол, в слое массивное кресло. - Жаль, что вы Говорили именно сегодня. Очень уж время неподходящее.
- Конгресс не предупреждал меня о своих действиях.
- Но вы знали, что Миро и Кванда нарушили закон. Босквинья сказала мне.
- Узнал всего за несколько часов до Речи. Спасибо, что не арестовали их.
- Это гражданские, светские дела, - отмахнулся епископ, но оба они знали, что, если бы он стал настаивать, Босквинье пришлось бы выполнить приказ и арестовать ребят, несмотря на просьбу Голоса. - Ваша Речь наделала здесь шуму.
- Больше, чем обычно. Боюсь.
- Итак, ваша работа окончена? Вы наносите раны, а залечивать их предоставляете другим?
- Это не просто раны, епископ, это хирургия. И если я могу помочь исцелению - да, я остаюсь и помогаю. У меня нет обезболивающего, но вот заражению помешать я берусь.
- Вам следовало стать священником, вы знаете?
- Младшим сыновьям всегда предоставляли выбор - Церковь или военная служба. Мои родители решили, что мне лучше пойти по второй дороге.
- Младший сын. Но у вас есть сестра. И вы жили во времена, когда законы о контроле роста населения запрещали родителям иметь более двух детей. Разве что правительство давало особое разрешение. Таких детей называли Третьими.
- Вы хорошо знаете историю.
- Вы родились на Земле до начала перелетов?
- Сейчас, епископ Перегрино, нас должно волновать будущее Лузитании, а не прошлое Голоса Тех, Кого Нет, которому, между прочим, не исполнилось и сорока.
- Будущее Лузитании - это моя забота, Голос Эндрю, а никак не ваша.
- О да, епископ. Ваша забота - будущее людей Лузитании. А меня еще интересуют свинксы.
- Давайте не будем спорить, чей груз тяжелее.
Секретарь снова распахнул дверь, и в кабинет вошли Босквинья, Дом Кристано и Дона Кристан. Взгляд мэра перебегал с Голоса на епископа.
- На полу нет крови, если вы ее ищете, - улыбаясь, заметил епископ.
- Я только пыталась определить температуру, - ответила Босквинья.
- Тепло взаимного уважения, я полагаю, - сказал Голос. - А не лед или пожар ненависти.
- Голос - католик. Он крещен, пусть даже не очень крепко верит. Я благословил его, и это, похоже, смягчило его душу.
- Я всегда относился к Церкви с уважением, - кивнул Голос.
- Но это вы угрожали нам инквизицией, - напомнил епископ с улыбкой.
Ответная улыбка Голоса была такой же леденящей.
- Да. А вы заявили своим прихожанам, что я воплощение Сатаны, и запретили им разговаривать со мной.
Пока эти двое обменивались улыбками, остальные рассаживались, подавляя нервный смех.
- Это вы созвали нас, Голос, - начала Босквинья.
- Простите меня, - отозвался Голос, - сюда приглашен еще кое-кто. И все будет много проще, если мы подождем еще несколько минут.
Эла отыскала свою мать за домом, недалеко от ограды. Легкий бриз, слегка покачивавший стебли капима, шевелил длинные волосы Новиньи. Потребовалось несколько минут, чтобы Эла поняла, почему это зрелище так удивило ее. Уже много лет ее мать не распускала волосы. И теперь они развевались свободно. Это ощущение еще тем более усиливалось, что Эла могла заметить изгибы прядей там, где Новинья их сворачивала, загоняя в аккуратный узел. И вот тогда она поняла, что Голос не ошибся. Мать придет по его зову. Сколько бы стыда и боли ни стоила ей сегодняшняя Речь, она также дала ей возможность на закате дня стоять на склоне и смотреть на дальние холмы, где обитают свинксы. Или она смотрит на ограду. Наверное, вспоминает человека, который встречал ее там или где-то еще, в густой траве, где они могли незамеченными любить друг друга. Всегда в укрытии, всегда тайно. «Мать рада, - подумала Эла, - что все знают: Либо был ее настоящим мужем, Либо был моим отцом. Мама рада. И я тоже».
Мать не повернулась, чтобы взглянуть на нее, хотя должна была услышать ее приближение - слишком уж шелестела трава. Эла остановилась за несколько шагов до нее.
- Мама, - позвала она.
- Значит, это все-таки не стадо кабр, - заметила Новинья. - Ты очень шумно передвигаешься, Эла.
- Голос нуждается в твоей помощи.
- Неужели?
Эла пересказала матери все, что объяснил ей Голос. Мать даже не повернулась. Когда Эла закончила, мама постояла немного и пошла по склону холма. Эла кинулась вслед, догнала ее.
- Мама, - спросила Эла, - ты расскажешь им о Десколаде?
- Да.
- Почему теперь? После стольких лет? Почему ты раньше не рассказывала мне?
- Потому что ты в одиночку, без моей помощи, проделала прекрасную работу.
- Ты знала, чем я занимаюсь?
- Ты мой подмастерье. У меня полный доступ ко всем твоим файлам, мое присутствие там даже следов не оставляет. Ну каким бы я была цеховым мастером, если бы не следила за твоей работой?
- Но…
- А еще я прочитала записи, которые ты спрятала в файлах Квары. Ты ведь никогда не была матерью, а потому не знаешь, что все работы детей, которым не исполнилось двенадцати, показывают родителям еженедельно. Квара сделала несколько интересных открытий. Я рада, что ты пошла со мной. Когда я буду рассказывать Голосу, я расскажу и тебе.
- Ты идешь не туда.
Новинья остановилась.
- Разве дом Голоса не рядом с прассой?
- Совещание в кабинете епископа.
И тут мама повернулась к Эле лицом.
- Что вы с Голосом хотите со мной сделать?
- Мы пытаемся спасти Миро, - ответила Эла. - А заодно и колонию на Лузитании.
- И гоните меня прямо в логово…
- Нужно перетянуть епископа на нашу сторону, иначе…
- Нашу! Когда ты говоришь мы, то имеешь в виду себя и Голос, не так ли? Или ты думаешь, что я не заметила? Все мои дети, один за другим, он соблазнил вас всех…
- Он никого не соблазнял!
- Он соблазнил вас. Он точно знал, что вы хотите услышать, и потом…
- Голос не льстец, - отрезала Эла. - Он говорил нам вовсе не то, что мы хотели услышать. Он говорит только правду и завоевал не нашу привязанность, а наше доверие.
- Что бы он ни получил от вас, вы никогда не давали этого мне.
- Мы хотели.
И в этот раз Эла не отступила перед пронзительным, яростным взглядом матери. Это Новинья сдалась, отвернулась, опустила глаза, а когда подняла, в них стояли слезы.
- Я хотела рассказать вам. - Она говорила вовсе не о файлах. - Когда поняла, что вы ненавидите его, я хотела сказать вам: он вовсе не ваш отец, ваш отец - хороший, добрый человек…
- Который не осмеливается признаться нам.
В глаза матери вернулась ярость.

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

- Он хотел. Я не позволила ему.
- Сейчас я кое-что скажу тебе, мама. Я люблю Либо, как и все в Милагре. Но он согласился стать лицемером, и ты тоже, и пусть даже никто не догадывался, яд вашей лжи отравил нашу жизнь. Я не осуждаю тебя, мама. И его. Но благодарю Бога за Голос. Он сказал правду и освободил нас.
- Легко говорить правду, - заметила Новинья, - когда никого не любишь.
- Ты на самом деле так считаешь? - удивилась Эла. - Кажется, я кое-что знаю, мама. Думаю, нельзя, невозможно сказать правду о человеке, если не любить его. Я думаю, Голос любил отца, Маркано. Он понимал его и полюбил еще до того, как произнес Речь.
Мать не ответила, зная, что это правда.
- А еще я знаю, что он любит Грего, и Квару, и Ольядо, и Миро, и даже Квима. И меня. Я знаю, уверена, что он любит меня. И когда он дает мне понять, что любит, я знаю, что это правда, - он никогда никому не лжет.
Слезы наконец хлынули из глаз Новиньи и потекли по щекам.
- А я лгала вам, вам и всем остальным, - сказала мама. И голос ее был таким усталым и слабым. - Но вы должны все равно верить мне, когда я говорю, что люблю вас.
Эла обвила ее руками и - впервые за много лет - почувствовала ее тепло. Потому что обман, стоявший между ними, исчез. Голос снес этот барьер, и теперь им не нужно прятаться и быть осторожными друг с другом.
- Ты думаешь об этом чертовом Голосе даже сейчас, - прошептала мать.
- Как и ты, - ответила Эла.
Они одновременно рассмеялись.
- Да, - согласилась мать. Потом она перестала смеяться и поглядела в глаза дочери. - Он всегда будет стоять между нами?
- Да. Но как мост, а не как стена.
Миро заметил свинксов, когда они были уже на середине склона. По лесу свинксы передвигались совершенно бесшумно, но через капим пробираться не умели - он скрипел под их ногами. Или, возможно, отвечая на призыв Миро, они не считали нужным скрываться. По мере того как они приближались, Миро узнавал бегущих: Стрела, Человек, Мандачува, Листоед, Чашка. Он не окликнул их, и они не сказали ни слова, когда добрались до ограды. Теперь они стояли и молча смотрели друг на друга. Ни один зенадор еще не вызывал свинксов к ограде. Их неподвижность выдавала смятение.
- Я больше не могу приходить к вам, - сказал Миро.
Они молча ждали объяснений.
- Фрамлинги узнали о нас. О том, что закон нарушен. Они запечатали ворота.
Листоед потер подбородок.
- Ты не знаешь, что заметили фрамлинги?
Миро горько засмеялся:
- Спроси лучше, чего они не заметили. С нами был один фрамлинг.
- Нет, - возразил Человек. - Королева Улья говорит, что Голос тут ни при чем. Она сказала, что они увидели все это с неба.
«Спутники?»
- Но что они могли увидеть с неба?
- Возможно, охоту, - предположил Стрела.
- Или стрижку кабр, - продолжил Листоед.
- Или поля амаранта, - добавил Чашка.
- Или все это вместе взятое, - подытожил Человек. - А еще они могли заметить, что жены позволили родиться тремстам и еще двадцати детям с тех пор, как сняли первый урожай амаранта.
- Три сотни?
- И еще двадцать, - кивнул Мандачува.
- Они поняли, что еды будет много, - объяснил Стрела. - Теперь мы уверены, что выиграем следующую войну. Мы посадим наших врагов в больших новых лесах на равнине. И в каждом новом лесу жены посадят материнское дерево.
Миро начало, тошнить. Вот для этого они трудились и жертвовали всем? Чтобы дать этим свинксам временный перевес над каким-нибудь другим племенем? Он чуть было не сказал вслух: «Либо умер не затем, чтобы вы ринулись завоевывать мир». Но привычка взяла верх, и он спокойно спросил:
- А где новые дети?
- К нам не послали маленьких братьев, - объяснил Человек. - У нас и так слишком много работы: мы учимся у вас, потом передаем знания другим общинам братьев. Мы просто не сможем еще и растить маленьких. - Потом гордо добавил: - Из этих трехсот половина - дети моего отца, Корнероя.
Мандачува серьезно кивнул:
- Жены очень уважают вас за то, чему вы нас научили. И они очень надеются на Голос Тех, Кого Нет. Но то, что ты сказал нам сейчас, просто ужасно. Если фрамлинги возненавидели нас, что мы можем сделать?
- Не знаю, - ответил Миро. Его мозг крутился на полных оборотах, пытаясь переварить всю информацию, которую ему только что выдали свинксы. Триста двадцать новорожденных. Демографический взрыв. И каким-то образом Корнерой стал отцом половины. До нынешнего дня Миро просто отмахнулся бы от этого утверждения, списав предполагаемое отцовство Корнероя на тотемическую религию свинксов. Но, посмотрев, как дерево само себя выкорчевывает и распадается на предметы в ответ на пение, он уже готов был усомниться в правильности своих прежних убеждений.
Но что толку сейчас в новых знаниях? Ему больше не позволят писать доклады. Он не сможет работать. Следующие четверть столетия он проведет на борту корабля, а его делом займется кто-то другой. Или, что много хуже, никто.
- Не грусти, - улыбнулся Человек. - Вот увидишь, Голос устроит так, что все закончится хорошо.
- Голос. Да, он, пожалуй, многое сможет сделать. Он уже оказал такую услугу мне и Кванде. Моей сестре.
- Королева Улья говорит, что он обязательно научит фрамлингов любить нас.
- Научит фрамлингов, - повторил Миро. - Ему лучше сделать это побыстрее. И он все равно не успеет спасти меня и Кванду. Они хотят арестовать нас и увезти с планеты.
- К звездам? - радостно спросил Человек.
- Да, к звездам, чтобы судить. Чтобы наказать нас за то, что мы помогали вам. Туда лететь двадцать два года, и они никогда не позволят нам вернуться.
Свинксы замолчали на мгновение - обдумывали услышанное. «Прекрасно, - подумал Миро. - Пусть подумают, как это Голос все славно для них устроит. Я тоже доверял Голосу, и это не принесло мне добра». А свинксы тем временем совещались между собой.
Человек отделился от группы и подошел к ограде.
- Мы спрячем вас.
- Они никогда не найдут вас в лесу, - подтвердил Мандачува.
- У них есть машины, которые могут отыскать меня по запаху, - ответил Миро.
- Да? А разве закон не запрещает им показывать нам такие машины? - удивился Человек.
Миро покачал головой:
- Неважно. Ворота запечатаны. Я не могу перебраться через ограду.
Свинксы переглянулись.
- Но у вас же там растет капим, - сказал Стрела.
Миро тупо посмотрел на траву.
- Ну и что?
- Пожуй, - подсказал Человек.
- Зачем?
- Мы видели, как люди жуют капим, - вмешался Листоед. - Несколько дней назад мы видели, как Голос и человек в длинной одежде стояли и жевали капим.
- Да и раньше часто видели, - кивнул Мандачува.
Миро зашипел от нетерпения.
- Ну и при чем тут ограда?
Свинксы снова переглянулись. Потом Мандачува наклонился, сорвал длинный стебель капима, осторожно свернул его в клубок, засунул в пасть и начал медленно, тщательно жевать. Не прекращая жевать, опустился на землю. Остальные свинксы тут же принялись толкать его, тыкать пальцами под ребра, щипать. Мандачува и виду не подавал, что замечает это. Наконец, когда Человек особенно жестоко, с вывертом ущипнул Мандачуву, а тот не отреагировал, свинксы хором сказали на мужском языке:
- Ты готов. Сейчас. Пора. Ты готов.
Мандачува поднялся, зашатался на мгновение, потом встряхнулся, подбежал к ограде, взлетел наверх, оттолкнулся от края и плюхнулся на четвереньки с той стороны, где стоял Миро.
Когда Мандачува коснулся ограды, Миро тоже вскочил на ноги и закричал. Когда он замолчал, Мандачува уже стоял рядом с ним, фыркая и отряхиваясь.
- Но это же невозможно, - пробормотал Миро. - Она же стимулирует все чувствительные к боли нервные окончания. Перелезть через ограду… Так не бывает.
- Да, - сказал Мандачува.
С другой стороны ограды Человек скрежетал ороговевшей кожей на бедрах.
- Он не знал. Люди не знают.
- Значит, это анестезия, - догадался Миро. - Она не дает вам чувствовать боль.
- О нет, - ответил Мандачува. - Мне было больно. Ужасно больно. Худшая боль на свете.
- Корнерой говорит, что ограда много хуже смерти, - вставил Человек.
- Боль повсюду.
- Но вам безразлично, - понял Миро.
- Это происходит не с той душой, - объяснил Мандачува. - Боль чувствует душа животного. А вот древесной душе все равно. Капим заставляет тебя быть только древесной душой.
И тут Миро вспомнил одну деталь, которую когда-то упустил из виду, - на фоне смерти Либо она не казалась важной. Рот мертвеца был забит плотным комком капима. И то же самое у всех убитых свинксов. Анестезия. Убийство, чудовищная пытка, но цель ее - не боль. Они давали жертвам болеутоляющее. Не хотели, чтобы те мучились.
- Давай, - сказал Мандачува, - жуй траву и пошли с нами. Мы спрячем тебя.
- Кванда, - напомнил Миро.
- Да. Я пойду отыщу ее, - кивнул Мандачува.
- Ты не знаешь, где она живет.
- Знаю.
- Мы делаем так много раз в год, - улыбнулся Человек. - Мы помним, кто где живет.
- Но вас никто еще не видел.
- Мы ходим очень тихо, - объяснил Мандачува. - К тому же никому и в голову не приходит высматривать нас.
Миро представил себе, как десятки свинксов ночью крадутся по Милагру. Охрану горожане не ставили. И только нескольких невезучих специфика работы заставляла выходить из дома по ночам. А свинксы достаточно невелики, чтобы скрываться в зарослях капима и вообще не привлекать внимания. Неудивительно, что они так много узнали про металл и машины, несмотря на все правила, придуманные специально, чтобы помешать им. Наверняка они следили за работой шахт, наблюдали за взлетом и спуском челнока, видели, как фазендейро пашут землю и сажают приспособленный для человека амарант. Понятно, откуда они узнали, о чем следует спрашивать.
«Какими мы были дураками, когда полагали, что сможем отрезать их от нашей культуры! Они умудрились скрыть от нас куда больше, чем мы от них. Вот тебе и высшая культура».
Миро выдернул из земли стебель капима.
- Нет, - сказал Мандачува, вынимая стебель из его рук. - Корень не годится. Не пойдет. Если ты съешь корень, это тебе не поможет. - Он выкинул сорванный Миро стебель куда-то в сторону и сам сорвал «правильный» капим - примерно в десяти сантиметрах от земли. Потом свернул в комок и протянул Миро. Миро немедленно начал жевать.
Мандачува ущипнул его.
- Не беспокойся обо мне, - остановил его Миро. - Иди, отыщи Кванду. Ее могут арестовать в любую минуту. Давай. Не жди.
Мандачува оглянулся на остальных и, видимо, получив сигнал одобрения, побежал, подпрыгивая, вдоль ограды по направлению к склонам Вила Альтрас, где жила Кванда.
Миро сжевал еще один стебель. Ущипнул себя. Как и говорили свинксы, боль не исчезла, но стала безразлична ему. Сейчас его заботило только одно: он нашел выход, способ остаться на Лузитании. И, возможно, не расставаться с Квандой. Забудь правила, законы, все законы. Как только он покинет город и вступит в лес, люди потеряют над ним власть. Он окончательно превратится в ренегата (а клеймо на нем уже поставили), они с Квандой оставят за спиной все эти безумные правила поведения и смогут жить, как сочтут нужным. И вырастят семью, новых людей с новыми ценностями, полученными от свинксов, от жизни в лесу. Да уж, свободные люди - первые на Ста Мирах. И Конгресс будет бессилен помешать им.
Миро подбежал к ограде и схватил ее обеими руками. Боль была не слабее, чем прежде, но он даже не заметил и начал взбираться наверх. Но с каждым движением боль росла, пока наконец он не почувствовал ее, не ощутил всю ее силу, не осознал, что для человека капим - не анестетик, но к этому времени он был уже наверху. Боль сводила его с ума, он не мог больше думать. Инерция перенесла тело через край, и, когда Миро балансировал там, голова прошла через поле ограды. И вся та боль, что заполняла тело, ударила в мозг, зажгла его.
Малыши в ужасе смотрели, как их друг висит на ограде - голова и туловище с одной стороны, ноги с другой. Они звали его, тянулись к нему, пытались стащить вниз, но они-то не жевали капим и не могли дотронуться до ограды.
На их вопли примчался Мандачува. Болеутоляющего в его крови осталось достаточно, чтобы он смог взлететь на ограду и перекинуть через нее тяжелое тело человека. Миро рухнул наземь со страшным грохотом, его рука все еще касалась ограды. Свинксы оттащили его в сторону. Лицо Миро застыло в гримасе агонии.
- Быстро! - крикнул Листоед. - Прежде чем он умрет, мы должны посадить его!
- Нет! - ответил Человек и оттолкнул Листоеда от неподвижного тела Миро. - Мы же не знаем, умирает он или нет! Боль - это всего лишь иллюзия, он не ранен. Боль должна пройти.
- Она не проходит, - сказал Стрела. - Посмотрите на него.
Руки Миро сжались в кулаки, ноги подогнулись, все тело выгнулось назад. Он набирал воздух короткими, резкими глотками, и свинксы прямо чувствовали, как его тело свело болью.
- Прежде чем он умрет, - повторил Листоед, - мы должны высвободить его корни.
- Разыщи Кванду! - скомандовал Человек, посмотрев на Мандачуву. - Немедленно! Скажи ей, что Миро умирает. Ворота запечатаны, Миро с нашей стороны, и он умирает.
Мандачува ринулся к городу.
Секретарь снова распахнул дверь, но Эндер не позволил себе по-настоящему расслабиться, прежде чем сам не увидел Новинью. Когда он посылал за ней Элу, то был уверен, что она придет, но время шло, и он уже начал сомневаться. Нет, все это пустые страхи. Новинья - именно та, кого он увидел в ней. Эндер обратил внимание на растрепанные ветром распущенные волосы и впервые с тех пор, как прилетел на Лузитанию, смог увидеть лицо той девочки, чья боль позвала его сюда меньше двух недель - больше двадцати лет - назад.
Она выглядела настороженной и обеспокоенной, но Эндер знал, что тревога эта вызвана стечением обстоятельств, необходимостью появиться в кабинете епископа сразу после того, как весь город узнал о ее грехопадении. Если Эла рассказала ей об опасности, грозящей Миро, то ко всему этому добавился еще страх за сына. Но это пройдет, пройдет. Эндер видел по ее лицу, по свободе движений, по твердости взгляда, что, положив конец давнему обману, действительно помог ей, как и рассчитывал, как и надеялся. «Я пришел сюда не для того, чтобы вредить тебе, Новинья, и рад, что моя Речь принесла тебе не только стыд».
Около минуты Новинья стояла и молча смотрела на епископа. Не вызывающе, вежливо и с достоинством. И он ответил ей тем же, спокойно предложив садиться. Дом Кристано начал подниматься из своего кресла, Новинья покачала головой, улыбнулась и опустилась на табурет у стены. Рядом с Эндером. Эла подошла и встала рядом с матерью - сбоку и сзади, так, чтобы стоять отчасти за спиной Эндера. «Как дочь между отцом и матерью», - подумал Эндер и тут же выбросил эту мысль из головы. Нет времени. Сейчас нужно решать проблему поважнее.
- Я вижу, - сказал епископ, - что вы надумали сделать наше собрание предельно интересным и волнующим.
- Об этом позаботился Конгресс, - отозвалась Дона Кристан.
- Ваш сын обвиняется, - начал епископ, - в преступлениях…
- Я знаю, в чем он обвиняется, - ответила Новинья. - Я ни о чем не подозревала до сегодняшнего дня - мне рассказала Эла, но я даже не удивлена. Моя дочь Эланора тоже неоднократно нарушала законы цеха, отказываясь выполнять прямые приказы своего наставника. У обоих ребят совесть стоит на первом месте, а законы и правила - на втором. Это недостаток, если ваша цель - только поддержание порядка, но если вы стремитесь учиться и расти, это большое достоинство.
- Мы не собираемся судить вашего сына, - сказал Дом Кристано.
- Я попросил вас всех прийти сюда, - вмешался Эндер, - потому что нужно принять решение. Нужно выбирать: будем мы подчиняться Звездному Конгрессу или нет.
- У нас нет выбора, - ответил епископ Перегрино.
- Вариантов много, - покачал головой Эндер. - И множество причин для того или иного решения. Между прочим, один раз вы уже сделали такой выбор: когда обнаружили, что ваши файлы могут погибнуть, то решили спасти их, доверив чужаку. Вы не ошиблись, я верну ваши записи, как только вы меня об этом попросите. Не читая.
- Спасибо, - улыбнулась Дона Кристан. - Но мы сделали это до того, как узнали, насколько серьезно обвинение.
- Они собирались вывезти нас, - сказал Дом Кристано.
- Они управляют всем, - мрачно фыркнул епископ.
- Я это все ему уже говорила, - кивнула мэр.
- Они не управляют всем. Они управляют только вами. По анзиблю. И то исключительно потому, что вы подчиняетесь.
- Мы не можем взорвать анзибль! - возмутился епископ. - Это наша единственная связь с Ватиканом.
- Я не предлагаю вам взрывать анзибль. Я только хочу рассказать дам, что могу сделать. И говоря об этом, доверяюсь вам, как вы доверились мне. Потому что если вы проболтаетесь, это, возможно, будет стоить жизни мне и еще одному человеку, которого я очень люблю.
Он обвел присутствующих взглядом, и все кивнули, соглашаясь.
- У меня есть друг, который фактически контролирует всю сеть анзиблей на Ста Мирах, и делает это совершенно незаметно. Я единственный человек, который знает о ее возможностях. По моей просьбе она может сделать так, что все фрамлинги решат, что мы отключили или взорвали анзибль. А мы будем иметь возможность посылать сообщения… ну, хотя бы в Ватикан или в штаб-квартиру вашего ордена. Мы сможем читать их записи, перехватывать сообщения. Короче говоря, мы сохраним глаза, а вот они полностью ослепнут.
- Отключить анзибль или хотя бы сделать вид, что отключаешь, - это восстание. Это война. - Босквинья произнесла эти слова так резко, как только могла, но Эндер не сомневался: идея ей очень понравилась, пусть даже госпожа мэр сопротивлялась изо всех сил. - И скажу я вот что: если мы окажемся достаточно сумасшедшими, чтобы проголосовать за войну, то, что предлагает Голос, даст нам огромное преимущество. Создаст перевес. А мы будем нуждаться в нем, если, конечно, спятим и решим восстать.
- Восстание ничего не даст нам, - поднял голову епископ Перегрино, - мы можем потерять все. Мне очень больно, это страшная трагедия - отсылать Миро и Кванду на другой мир для суда. Особенно потому, что они так молоды. Но суд, без сомнения, учтет это и проявит к ним милосердие. Если мы подчинимся Комитету, мы спасем членов нашей общины от многих бед.
- Значит, эвакуацию, необходимость покинуть Лузитанию вы не считаете бедой? - спросил Эндер.
- Считаю. Огромной бедой. Но закон был нарушен, и теперь надо платить.
- А что, если закон основан на недоразумении, а наказание совершенно несоизмеримо с грехом?
- Мы не можем сулить об этом, - возразил епископ.
- Но судить придется. Если мы подчинимся приказу Конгресса, то тем самым признаем, что закон хорош, а наказание справедливо. Вполне возможно, что под конец нашей встречи мы сойдемся именно на этом. Но прежде чем вы примете решение, вам надо еще многое узнать. И только Эла и Новинья могут рассказать вам. Вы не должны, не можете выбирать дорогу, не зная всего.
- Я всегда рад узнать что-то полезное, - улыбнулся епископ Перегрино. - Но право решать все же принадлежит присутствующей здесь Босквинье.
- Кому бы ни принадлежало право, решать вы будете вместе, гражданские, религиозные и интеллектуальные власти Лузитании. Если хоть кто-нибудь из вас откажется от восстания, оно станет невозможным. Без поддержки Церкви Босквинья не может управлять. Без поддержки гражданских властей Церковь становится беспомощной.
- А у нас нет власти, - сказал Дом Кристано. - Только мнение.
- И каждый ребенок и взрослый на Лузитании обращается к вам за мудрым советом.
- Вы забыли четвертую силу, - сощурился епископ Перегрино. - Себя.
- Я фрамлинг.
- Весьма необычный, - протянул епископ. - За четыре дня пребывания здесь вы уже покорили души обитателей колонии. Я боялся этого и предсказывал это. Теперь вы пытаетесь втянуть нас в восстание, которое может стоить нам всего. Вы опасны, как сам Сатана. И все же вы сидите здесь и готовы подчиниться нашему решению, нашей власти, как будто не можете в любую минуту сесть в челнок и покинуть планету, улететь на Трондхейм с двумя нашими юными преступниками на борту.
- Я готов подчиниться вам, - отозвался Эндер, - потому что не желаю оставаться фрамлингом. Я хочу быть гражданином, членом общины, учеником.
- Как Голос Тех, Кого Нет? - спросил епископ.
- Как Эндрю Виггин. У меня есть и другая профессия, и она может оказаться очень нужной. Особенно если мы восстанем. И еще у меня есть работа, которую я не смогу завершить, если людям придется покинуть Лузитанию.
- Мы не сомневаемся в вашей искренности, - сказал епископ. - Но вы должны простить нам некоторую подозрительность в отношении человека, который появился здесь так… недавно.
Эндер кивнул. Епископ не мог сказать большего, пока не услышит больше.
- Позвольте мне сначала рассказать вам, что я знаю. Сегодня, после полудня, я отправился в лес вместе с Миро и Квандой.
- Вы? Вы тоже нарушили закон?! - Епископ чуть не вылетел из кресла.
Босквинья потянулась к нему, быстро заговорила, пытаясь потушить его гнев.
- Они влезли в наши файлы задолго до полудня. Нет, постановление Конгресса никак не может быть связано с этим нарушением.
- Я нарушил закон, - сказал Эндер, - потому что свинксы попросили меня об этом. Они просто требовали свидания со мной. Они видели, как садился челнок. Они знали, что я здесь. И - не знаю уж, на счастье или на беду, - они читали «Королеву Улья» и «Гегемона».
- Они дали свинксам эти книги. - Епископ побагровел.
- Они также принесли свинксам Новый Завет, - добавил Эндер. - Но вас, конечно, не удивит, что свинксы нашли много общего между Королевой Улья и своим народом. И позвольте мне передать вам то, что свинксы сказали мне. Они буквально умоляли меня убедить Сто Миров покончить с законами, приковывающими их к Лузитании, к изоляции. Видите ли, свинксы думают об ограде совсем не то, что мы. Мы считаем ее лучшим способом охранить их культуру от нашего вмешательства, защитить их. А они убеждены, что пот так мы пытаемся помешать им узнать все восхитительные секреты, которыми владеем. Им снятся наши корабли, летящие от звезды к звезде, засевающие Вселенную. И через пять или десять тысяч лет, когда они сами доберутся до того, в чем мы им отказываем, и выйдут в космос, они увидят, что все занято. Что для них нет места. Для них наша ограда - форма ксеноцида. Мы держим их на Лузитании, словно животных в зоопарке, а сами тем временем покоряем Вселенную.
- Это чушь, - возмутился Дом Кристано. - Это вовсе не входит в наши намерения!
- Неужели? - ядовито поинтересовался Эндер. - Так почему мы стремимся полностью оградить их от всякого влияния нашей культуры? Это делается вовсе не в интересах науки. Наоборот, мешает ксенологам. Вспомните, пожалуйста, мы открыли анзибль, привод для звездных кораблей, научились частично контролировать гравитацию и сконструировали оружие, которым уничтожили жукеров в результате прямого контакта с ними. Мы взяли большую часть технологий из их багажа - из того, что они оставили, отступая, после первого рейда в Солнечную систему, к Земле. Мы использовали их машины, даже не понимая, как они работают. Кое-что, например филотический эффект, до сих пор выше нашего понимания. Мы вышли в космос именно потому, что на нас влияла цивилизация, превосходящая нас во всем. И за несколько поколений мы освоили их машины, превзошли жукеров и уничтожили их. Вот отсюда и ограда - мы боимся, что свинксы поступят с нами так же. И они понимают, что это значит. Они понимают и ненавидят.
- Мы не боимся их, - возразил епископ. - Ради Бога, они всего лишь дикари…
- Наверное, для жукеров мы тоже выглядели дикарями, - ответил Эндер. - Но Пипо, Либо, Кванда и Миро никогда не считали свинксов дикарями. Они отличаются от нас. Да, куда больше, чем фрамлинги. Но все же они люди. Раман, а не варелез. А потому, когда Либо узнал, что свинксам грозит голод, что они собираются начать войну, чтобы сократить население, он повел себя не как ученый. Он не остался безразличным наблюдателем и не написал доклада о методах войны среди свинксов. Он поступил как христианин: добыл экспериментальную разновидность амаранта, которую люди не могли использовать из-за переизбытка лузитанских белков, и научил свинксов сажать амарант, собирать урожай и готовить пищу. У меня нет сомнений, что спутники обнаружили именно поля амаранта. Не за нарушение закона, а за проявление христианского милосердия они собираются наказывать.
- Как вы можете называть такое вопиющее непослушание поступком христианина? - спросил епископ.
- Кто из вас, увидев, что сын его просит хлеба, даст ему камень?
- Дьявол способен в своих целях цитировать даже Священное писание, - буркнул епископ.
- Я не дьявол, - ответил Эндер. - И свинксы, кстати, тоже. Их дети умирали от голода, а Либо дал им пищу и спас сотни жизней.
- И поглядите, что они сделали с ним!

Предыдущая страница 21 Следующая страница


Голос тех, кого нет 22

- Да, давайте поглядим, что они сделали с ним. Они убили его. Точно таким же способом, каким убивают самых уважаемых своих соплеменников. Это ничего не говорит вам?
- Да, это говорит мне, что они опасны и вовсе лишены совести, - отрезал епископ.
- Это говорит нам, что для свинксов смерть имеет совершенно иное значение. Ну, если вы всерьез убеждены, что кто-то настолько добр и мудр, настолько совершенен, что каждый прожитый день может только нарушить эту гармонию, разве не будет добрым делом убить такого человека и отправить его прямиком на небо?
- Вы издеваетесь! Вы же не верите в рай.
- Но вы-то верите! Как насчет мучеников, епископ Перегрино? Разве они не возносятся прямо на небо?
- Конечно, это так. Но те, кто убивает их, не люди, а звери, животные. Убийство святых не освящает убийц, а навеки обрекает их души аду.
- Но что, если мертвые отправляются не на небеса? Что, если они обретают новую жизнь прямо здесь, на ваших глазах? Что, если умирающий свинкс, конечно, если правильно расположить органы его тела, укореняется и превращается в нечто совсем другое? Что, если он становится деревом и после этого живет еще пятьдесят, сто, пятьсот лет?
- О чем вы говорите?
- Вы хотите сказать, что свинксы каким-то образом умудряются превращаться из животных в растения? - удивился Дом Кристано. - С точки зрения биологии это мало вероятно.
- Это практически невозможно, - согласился Эндер. - Вот поэтому на Лузитании так мало видов, переживших Десколаду. Только очень немногие освоили превращение. Когда свинксы убивают кого-то из своих, он превращается в дерево. И это дерево сохраняет какую-то часть прежнего разума. Это точно. Сегодня я своими глазами видел, как свинксы пели дереву, и - никаких инструментов, никакого вмешательства - дерево выкорчевало себя, упало и раскололось, образуя именно те предметы обихода, в которых нуждались свинксы. Мне не мерещилось. Миро, Кванда и я видели одно и то же. Мы слышали песню, и трогали древесину, и помолились Господу за душу усопшего.
- А какое отношение это имеет к нашему решению? - рявкнул епископ. - Ну, значит, леса состоят из мертвых свинксов. Это вопрос для ученых.
- Я объясняю вам: когда свинксы убили Пипо и Либо, они считали, что помогают им перейти на новую стадию существования. Они поступили не как звери, а как раман - воздали наивысшую честь людям, которые были к ним добры.
- Еще один поворот, психологическое превращение, не так ли? - фыркнул епископ. - Это как сегодня во время Речи, когда вы заставляли нас каждый раз смотреть на Маркоса Рибейру в новом свете. Теперь вы пытаетесь убедить нас в благородстве свинксов. Хорошо. Готов с вами согласиться. Но я не объявлю войну Конгрессу, не обреку свою паству на страдания, чтобы свинксы могли научиться делать холодильники.
- Простите… - перебила его Новинья.
Все посмотрели на нее.
- Вы сказали, что они стерли наши файлы. Они что, прочли их? Все?
- Да, - ответила Босквинья.
- Значит, они уже знают все, что есть в моих файлах. О Десколаде.
- Да, - повторила Босквинья.
Новинья положила руки на колени.
- Эвакуации не будет.
- Я подозревал что-то подобное, - сказал Эндер. - Именно поэтому и попросил Элу привести вас сюда.
- Почему не будет эвакуации? - спросила мэр.
- Из-за Десколады.
- Чепуха, - отрезал епископ Перегрино. - Ваши родители нашли лекарство.
- Они не покончили с болезнью, - пояснила Новинья. - Они научились контролировать ее, так что болезнь просто не переходит в активную фазу.
- Правильно, - подтвердила Босквинья. - Поэтому мы добавляем кое-что в воду. Коладор.
- И каждый человек на Лузитании, за исключением, пожалуй, Голоса, который, возможно, не успел еще ее подхватить, является носителем вируса Десколады.
- Добавки не так уж дороги, - заметил епископ. - Но, возможно, им придется изолировать нас. Да, они могут поступить именно так.
- Тут никакая изоляция не поможет, - покачала головой Новинья. - Десколада, знаете ли, адаптируется очень быстро. Она атакует любую генетическую среду. Можно давать добавки людям. Но есть еще трава. Нельзя скармливать добавки каждой птице. Каждой рыбе. Каждому рачку в полях планктона.
- И все они могут подхватить Десколаду? - удивилась Босквинья. - Я понятия не имела.
- Так я же никому не рассказывала, - ответила Новинья. - Но я встроила защиту в каждое разработанное мною растение. Амарант, картошка, да все на свете. Главной проблемой была вовсе не совместимость белков - это минутное дело, - мне нужно было заставить растения вырабатывать свою защиту против Десколады.
Босквинья не верила своим ушам.
- И куда бы мы ни прилетели…
- Мы можем вызвать полное уничтожение всей биосферы.
- И вы держали это в секрете? - спросил Дом Кристано.
- Не было нужды объясняться. - Новинья смотрела на свои руки. - Что-то из этого блока информации заставило свинксов убить Пипо. Мне просто пришлось соблюдать секретность, чтобы кто-то еще не умер. Но сегодня - Эла многое обнаружила за эти годы, и то, что рассказал Голос, прекрасно вписывается в схему - я уже могу сказать, что заметил Пипо. Десколада не просто раскалывает молекулу гена, не позволяя ей восстановиться или продублировать себя. Она также заставляет ген смешиваться, сливаться с другими, полностью чуждыми ему генетическими молекулами. Эла работала над этим без моего ведома. Все живые существа Лузитании существуют парами. Растение - животное. Кабра и капим. Водяные змеи и грама. Ксингадора и лиана мердона. Свинксы и деревья.
- Вы хотите сказать, что одно превращается в другое? - Дом Кристано был одновременно изумлен и заинтересован.
- Нет, кажется, только у свинксов труп становится деревом, - ответила Новинья. - По моим предположениям, пыльца капима оплодотворяет кабр. Мухи вылупляются из завязей речного тростника. Это нам еще изучать и изучать. Мне следовало заниматься этим все последние годы.
- А как они узнают? - спросил Дом Кристано. - Из ваших записей?
- Разберутся не сразу. В ближайшие двадцать или тридцать лет. Раньше, чем их корабли доберутся сюда.
- Я не ученый, - признался епископ Перегрино. - Похоже, здесь все все понимают, кроме меня. Какое отношение это имеет к эвакуации?
Босквинья пошевелила пальцами.
- Они не могут увезти нас с Лузитании, - сказала она. - Куда бы они нас ни отправили, Десколада пойдет за нами и уничтожит все. На Ста Мирах не хватит ксенобиологов, чтобы спасти от гибели хотя бы одну планету. К тому времени, как они долетят сюда, они будут знать, что нас нельзя эвакуировать.
- Что ж, прекрасно, - улыбнулся епископ. - Это же решает все наши проблемы. Если мы сообщим им сейчас, они не пошлют флот для эваку…
- Нет, - перебил его Эндер. - Епископ Перегрино, в ту минуту, когда они узнают, что такое Десколада, они примут все мыслимые меры, чтобы никто и никогда не покинул эту планету. Никто. И никогда.
Епископ фыркнул:
- Вы что, думаете, они взорвут планету? Бросьте, Голос, среди людей больше нет Эндеров. Самое худшее, что с нами может случиться, - это карантин…
- В таком случае, - заявил Дом Кристано, - зачем нам вообще подчиняться их приказам? Давайте пошлем им сообщение, расскажем о Десколаде, пообещаем не покидать планету и попросим не появляться здесь - вот и все.
Босквинья покачала головой:
- М-да, и, по-вашему, никто из них не скажет: «Лузитанцы могут уничтожить любой мир одним прикосновением. У них есть космический корабль, они склонны к непослушанию вплоть до мятежа, их соседи - убийцы-свинксы. Их существование представляет собой угрозу для всех нас».
- Кто осмелится сказать такое? - возмутился Перегрино.
- В Ватикане - никто, - сказал Эндер. - Но Звездный Конгресс не занимается спасением души. У него ее нет.
- А возможно, они и правы, - прошептал епископ. - Вы же сами говорили, что свинксы мечтают о космических полетах. И куда бы они ни пришли, всюду будет то же самое. Даже на необитаемых мирах, не так ли? Всюду они будут оставлять после себя один и тот же однообразный пейзаж: леса, где все деревья одинаковы, степи, где растет только капим, а в степях пасутся только кабры и одна лишь ксингадора пролетает над ними.
- Возможно, когда-нибудь мы научимся управлять процессами Десколады, - впервые заговорила Эла.
- Мы не можем рисковать нашим будущим. Шансы слишком малы, - отозвался епископ.
- Вот поэтому мы и должны восстать, - рассмеялся Эндер. - Видите ли, Конгресс именно так и подумает. Так оно и было три Тысячи лет назад, в дни Ксеноцида. Все проклинают Ксеноцид, потому что мы уничтожили инопланетян, чьи намерения были вполне безобидны. Но пока человечество считало, что жукеры твердо намерены уничтожить людей, у лидеров человечества не оставалось выбора - только давать отпор всей наличной силой. И теперь мы стоим перед той же дилеммой. Они уже боятся свинксов. А когда разберутся с Десколадой, перестанут верещать о необходимости защищать их. Во имя выживания человечества они уничтожат нас. Возможно, не всю планету. Как вы правильно заметили, среди нас нет Эндеров. Но они, несомненно, сравняют Милагр с землей, а с ним сотрутся и все следы контакта. Они убьют всех свинксов, когда-либо сталкивавшихся с нами. Установят вокруг планеты кордон и не позволят оставшимся в живых аборигенам выбраться из «деревянного века». Ведь, окажись вы на их месте, вы поступили бы точно так же, правда?
- И это говорит Голос? - удивился Дом Кристано.
- Вы были там, - сказал епископ. - Вы были там - в первый раз, когда мы воевали с жукерами.
- В прошлый раз мы даже не могли поговорить с жукерами, мы не могли узнать, раман они или варелез. Но сегодня мы здесь! На другой стороне. Мы знаем, что не рванемся в космос уничтожать другие миры. Мы знаем, что будем сидеть на Лузитании, пока не нейтрализуем Десколаду и не сможем выйти спокойно. На этот раз мы поможем раман остаться в живых, чтобы тому, кто напишет их историю, не пришлось называться Голосом Тех, Кого Нет.
Вдруг дверь распахнулась и, оттолкнув секретаря, в кабинет ворвалась Кванда.
- Епископ, мэр, вам срочно надо… Новинья…
- Что такое? - спросил епископ.
- Кванда, мне придется арестовать тебя, - начала Босквинья.
- Арестуете позже, - выдохнула девушка. - С Миро беда. Он перелез через ограду.
- Он не… это невозможно! - выкрикнула Новинья. - Это убьет его… - И с ужасом поняла, что сейчас произнесла. - Отведи меня к нему.
- Вызовите Навьо, - скомандовала Дона Кристан.
- Вы не понимаете, - прервала Кванда. - Мы не можем до него добраться. Он с той стороны.
- А что же мы можем сделать? - спросила Босквинья.
- Выключить ее, - ответила Кванда.
Босквинья беспомощно поглядела на остальных.
- Это не в моих силах. Оградой управляет Комитет. По анзиблю. Они ни за что не отключат ее.
- Значит, Миро мертв, - тихо сказала Кванда.
- Нет! - воскликнула Новинья.
И тут в дверь вошла еще одна фигура. Маленькая, покрытая мехом. Кроме Кванды и Эндера, никто здесь не видел свинкса во плоти, но догадаться было не так уж трудно.
- Простите, - проговорил свинкс. - Вы хотите сказать, что нам следует посадить его немедленно?
Никого не интересовало, как свинкс перебрался через ограду. Все были слишком заняты, пытаясь осознать, что он имел в виду под словом «посадить».
- Нет! - закричала Новинья.
Мандачува удивленно уставился на нее:
- Нет?
- Я думаю, - вмешался Эндер, - вам вообще больше не следует сажать людей.
Мандачува застыл.
- Что вы хотите сказать? - спросила Кванда. - Вы расстроили его.
- Полагаю, он будет еще больше расстроен, прежде чем закончится этот день. Пошли, Кванда, отведи нас к ограде, туда, где лежит Миро.
- А что толку, если мы не можем проникнуть через ограду? - поинтересовалась Босквинья.
- Вызовите Навьо, - продолжал Эндер.
- Я пойду приведу его, - кивнула Дона Кристан. - Вы забыли - вызвать-то никого нельзя.
- Я спрашиваю: зачем? - потребовала Босквинья.
- Я вам уже говорил сегодня. Если мы решимся восстать, то прервем связь. И тогда - пожалуйста, отключайте ограду.
- Вы что, пытаетесь использовать беду Миро, чтобы подтолкнуть меня к решению? - возмутился епископ.
- Да, - сказал Эндер. - Он один из вашего стада, разве не так? Так что бросайте всех остальных, пастырь, и пойдемте с нами спасать заблудившуюся овечку.
- Что происходит? - спросил Мандачува.
- Ты ведешь нас к ограде, - ответил Эндер, - и, пожалуйста, поторопись.
Они слетели по ступенькам, ведущим из покоев епископа в собор. Эндер слышал, как Перегрино топает у пего за спиной, бормоча что-то о лицемерах, искажающих для личных нужд Священное писание.
Они пересекли зал. Мандачува бежал впереди. Эндер заметил, что епископ задержался у алтаря, перекрестился и странно посмотрел на мохнатого проводника. Когда они выбежали из собора, епископ поравнялся с Эндером.
- Скажите мне, Голос, - поинтересовался он, - как вы думаете, если мы разрушим ограду, если мы восстанем против Звездного Конгресса, мы, следовательно, тем самым положим конец всем ограничениям на контакт со свинксами?
- Надеюсь, - отозвался Эндер. - Надеюсь, что между ними и нами не останется искусственных барьеров.
- Тогда, - обрадовался епископ, - мы сможем понести Слово Господа Нашего пеквенинос, не так ли? Ни одно правило уже не будет запрещать этого.
- Именно так. Они могут не обратиться в нашу веру, но попытаться никто не запретит.
- Мне нужно подумать об этом. Но возможно, возможно, мой дорогой неверный, ваше восстание откроет двери к спасению для целой расы. Теперь я готов увидеть в вашем появлении промысел Божий.
К тому времени, когда Эндер, Дом Кристано и епископ добрались до ограды, Мандачува и женщины уже успели отдышаться. Заметив, что Эла стоит между матерью и оградой, что Новинья внимательно рассматривает свои ладони, Эндер понял, что Новинья уже пыталась взять ограду штурмом и добраться до сына. Теперь она плакала и звала его.
- Миро! Миро, как ты мог сделать это, как ты мог… Миро!
Эла пыталась успокоить ее.
С той стороны ограды за всем этим наблюдали четверо ошеломленных свинксов.
Кванду трясло от страха за жизнь Миро, но у нее все же хватило сил собраться и рассказать Эндеру то, что он не мог вычислить сам.
- Это Чашка, Стрела, Человек и Листоед. Листоед пытается уговорить остальных «посадить» Миро. Я, кажется, понимаю, что это значит, но все в порядке. Человек и Мандачува убедили своих не делать этого.
- Но это нам ничего не дает, - сказал Эндер. - Почему Миро поступил так глупо?
- Мандачува объяснил нам по дороге сюда. Свинксы жуют капим, который действует на них как обезболивающее, и могут перелезать через ограду, если хотят. Судя по всему, они делали это годами и считали, что мы не поступаем так только потому, что законопослушны. Теперь они знают, что на нас капим не действует.
Эндер подошел к ограде.
- Человек, - позвал он.
Человек выступил вперед.
- Есть вероятность, что мы отключим ограду. Но если мы сделаем это, то немедленно окажемся в состоянии войны со всеми людьми на всех обитаемых мирах. Вы поняли? Люди и свинксы Лузитании - против Ста Миров.
- Ого, - удивился Человек.
- Мы победим? - спросил Стрела.
- Можем победить. А можем и проиграть.
- Ты принесешь нам Королеву Улья? - спросил Человек.
- Сначала мне придется встретиться с женами.
Свинксы застыли.
- О чем это вы говорите? - поинтересовался епископ.
- Я просто должен встретиться с женами, - продолжал Эндер. - Нам надо заключить договор. Соглашение. Установить общие правила. Вы понимаете меня? Люди не могут жить по вашим законам, а вы не способны придерживаться наших, но, если мы хотим жить в мире, чтобы ограда не разделяла нас, если вы хотите, чтобы я позволил Королеве Улья жить с вами, учить вас и помогать вам, вы должны дать несколько обещаний и выполнить их. Все ясно?
- Я прекрасно понял, - ответил Человек. - Это вы не знаете, чего просите, добиваясь встречи с женами. Они довольно глупы, они не такие, как братья.
- Они принимают решения, не так ли?
- Конечно, - кивнул Человек. - Обязаны, ведь они хранители матерей. Но я предупреждаю тебя, что говорить с ними опасно. Особенно тебе - жены слишком уважают тебя.
- Если ограда будет отключена, мне придется поговорить с женами. Если мне нельзя встретиться с ними, ограда останется на месте, Миро умрет, а нам всем придется подчиниться приказу Конгресса и покинуть планету. - Эндер не сказал им, что тогда все лузитанцы могут умереть. Он всегда говорил правду. Но не обязательно всю правду.
- Я отведу тебя к женам, - согласился Человек.
Листоед подошел к нему и насмешливым жестом провел рукой по животу Человека.
- Они дали тебе правильное имя, - сказал он. - Ты действительно человек, а не один из нас.
Листоед хотел убежать, но Чашка и Стрела удержали его.
- Я отведу тебя, - повторил Человек. - А теперь отключите ограду и спасите жизнь Миро.
Эндер повернулся к епископу.
- Я не могу этого сделать.
- Я присягала на верность Звездному Конгрессу, - сказала мэр, - но сейчас готова нарушить клятву, чтобы спасти жизни тех, кто доверился мне. Я говорю: давайте уничтожим ограду и попытаемся извлечь максимум пользы из восстания.
- Если мы сможем проповедовать свинксам… - покачал головой епископ.
- Я попрошу у жен разрешения, когда встречусь с ними, - ответил Эндер. - Большего я не могу обещать.
- Епископ! - крикнула Новинья. - Пипо и Либо уже умерли за этой оградой!
- Давайте снесем ее, - согласился епископ. - Я не могу допустить гибели этой колонии и прекращения Божьего дела, - он хмуро улыбнулся. - Чем скорее ос Венерадос станут святыми, тем лучше. Нам потребуется их заступничество.
- Джейн, - прошептал Эндер.
- Вот за что я люблю тебя, - отозвалась Джейн. - Ты можешь добиться чего угодно, если я подготовлю почву.
- Оборви связь и отключи ограду. Пожалуйста, - попросил Эндер.
- Сделано.
Эндер подбежал к ограде, взобрался наверх. Перелез. С помощью свинксов перекинул сведенное болью, окаменевшее тело Миро через ограду, юноша упал на подставленные руки епископа, мэра, Дома Кристано и Новиньи. По склону трусил толстый Навьо, за ним шла Дона Кристан. Все, что можно сделать для Миро, будет сделано.
Кванда перебиралась через ограду.
- Иди обратно, - приказал Эндер. - Мы его уже перетащили.
- Если вы собираетесь встретиться с женами, я пойду с вами. Вам будет нужна моя помощь.
На это Эндеру возразить было нечего. Кванда спрыгнула с ограды и подошла к нему.
Навьо стоял на коленях у тела Миро.
- Он перелез через ограду? Да уж, в книгах о таком случае ничего не сказано. Это просто невозможно. Никто не может выдержать эту боль достаточно долго, чтобы и голова прошла через поле.
- Он будет жить? - потребовала ответа Новинья.
- Да откуда же мне знать, - огрызнулся Навьо, одной рукой сдирая с Миро одежду, а другой прилаживая сенсоры. - В медицинском институте меня этому не учили.
И тут сетка ограды снова задрожала. Теперь на ней висела Эла.
- В твоей помощи я пока не нуждаюсь.
- Давно пора кому-то, кто разбирается в ксенобиологии, заняться всем этим.
- Останься. Тебе нужно ухаживать за братом, - попросила Кванда.
- Он также и твой брат, - вызывающе ответила Эла. - А теперь нам нужно сделать так, чтобы, если он все же умрет, смерть его не была напрасной.
И все трое медленно пошли в лес за Человеком и остальными свинксами.
Босквинья и епископ долго смотрели им вслед.
- Еще сегодня утром, - сказала Босквинья, - я не могла даже представить, что стану мятежницей еще до наступления ночи.
- А я и в мыслях допустить не мог, что Голос станет нашим посланцем к свинксам, - ответил епископ.
- Вопрос в том, - вступил Дом Кристано, - простят ли это нам хоть когда-нибудь?

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

- Вы считаете, что мы совершили ошибку? - взвился епископ.
- Вовсе нет, - отозвался Дом Кристано. - Мне кажется, мы сделали первый шаг к чему-то по-настоящему великому. Беда в том, что человечество почти никогда не прощает истинного величия.
- На наше счастье, - улыбнулся епископ, - главный судья в этом вопросе - не человечество. А сейчас я должен помолиться за бедного мальчика, ибо медицина, судя по всему, здесь вряд ли поможет.

17. ЖЕНЫ

Выясни, как просочилась информация о том, что корабли Эвакуационного флота вооружены Маленьким Доктором. Немедленно. Потом узнай, кто такой этот Демосфен. Человек, называющий Эвакуационный флот Вторым Ксеноцидом, явно подпадает под закон о государственной измене, и, если ССК не может найти его и заткнуть ему пасть, я не вижу причин для дальнейшего существования ССК.
В свободное время можешь продолжать изучать файлы, которые мы вытащили с Лузитании. Совершенно бессмысленно поднимать восстание только потому, что мы собирались арестовать двух ксенологов-нарушителей. Ничто в прошлом мэра не предполагало такого поворота событий. Возможно, там произошел переворот - кстати, просчитай, кто мог бы совершить его.
Петр я знаю, ты делаешь все, что можешь. Как и я. Как и все остальные. Как, возможно, люди на Лузитании. Но я отвечаю за целостность и безопасность Ста Миров. У меня на плечах груз, в сто раз превышающий ношу Гегемона Питера, и примерно одна десятая его власти. Не говоря уже о том, что, в отличие от Локи, я не гений. Без сомнения, ты, да, впрочем, и все мы, был бы куда счастливее, если бы нами все еще правил Питер. Я только боюсь, что, прежде чем все это закончится, нам понадобится второй Эндер. Никто не хочет Ксеноцида, но если столкновение все-таки произойдет, мы должны быть уверены, что погибнет противная сторона. Когда дело доходит до войны, человек есть человек, а чужак есть чужак. И вся эта болтовня о раман тает, как дым, когда речь заходит о выживании.
Ну что, ты доволен? Веришь ли ты, когда я говорю, что не «поплыла», не стала мягче? Смотри только, сам не размякни. И давай свои результаты побыстрее. Немедленно. Люблю. Целую. Бава.
Гобава Экумбо, Председатель Ксенологического Наблюдательного Комитета, Петру Мартынову, директору Секретной Службы Конгресса. Записка. 44:1970:5:4:2; Цитируется по: Демосфен. «Второй Ксеноцид». 87:92:1:1:1.
Человек вел их через лес. Остальные свинксы легко скатывались по пологим склонам, пересекали ручьи, пробирались через густой подлесок. А Человек всю дорогу исполнял некое подобие танца: взлетал до половины ствола на толстые деревья, гладил их, что-то говорил им. Его товарищи вели себя куда более сдержанно и только изредка присоединялись к нему в его трюках и выходках. Только Мандачува все время оставался рядом с людьми.
- Почему он так себя ведет? - спокойно спросил Эндер.
Мандачува остановился, явно не понимая вопроса. Кванда быстро «перевела» ему.
- Почему Человек карабкается на деревья, гладит их и поет?
- Он поет им о третьей жизни, - ответил наконец Мандачува. - С его стороны это очень грубый поступок. Впрочем, он всегда был глуп и эгоистичен.
Кванда удивленно поглядела на Эндера, потом перевела взгляд на Мандачуву.
- Мне казалось, Человека все очень любят…
- Великая честь, - кивнул Мандачува. - Он очень мудр. - Тут Мандачува ущипнул Эндера за бедро. - Но здесь он дурак. Он думает, ты окажешь ему честь, дашь ему третью жизнь.
- А что такое третья жизнь?
- Дар, который Пипо оставил себе, - ответил Мандачува. Потом пошел быстрее и догнал других свинксов.
- Ты что-нибудь поняла? - обратился Эндер к Кванде.
- До сих пор не могу привыкнуть к тому, как вы задаете им прямые вопросы.
- Ответы только не очень, правда?
- Мандачува очень зол - это уже что-то. И злится он именно на Пипо - это еще кусочек. Третья жизнь - дар, который Пипо оставил себе. Полагаю, мы отыщем смысл.
- Когда?
- Через двадцать лет. Или через двадцать минут. Ксенология - чертовски увлекательная наука.
Эла тоже все время касалась стволов деревьев, забиралась в подлесок.
- Здесь растет только один вид дерева. И кусты все похожи друг на друга. И лианы на деревьях. Кванда, вы когда-нибудь встречали в лесу другое растение?
- Возможно, я не заметила. Никогда специально не искала. По-моему, нет. А лиана называется мердона. Ею питаются черви масиос, а самих червей едят свинксы. Это мы научили свинксов, как делать съедобными корни мердоны. Еще до амаранта.
- Посмотрите, - сказал Эндер.
Свинксы остановились на краю большой поляны, спиной к людям. Через минуту Эндер, Кванда и Эла подошли к ним и через их головы начали разглядывать залитую лунным светом поляну. Травы нет, земля плотно утоптана. По краям - несколько хижин, а вообще поляна пуста, только посредине поднимается в небо огромное дерево - самое большое, какое только доводилось видеть людям.
Казалось, ствол колышется.
- Да здесь сотни масиос, - прошептала Кванда.
- Не масиос, - поправил Человек.
- Три сотни и еще двадцать, - похвастал Мандачува.
- Маленькие братья, - сообщил Стрела.
- И маленькие матери, - добавил Чашка.
- И если вы причините им вред, - сказал Листоед, - мы убьем вас, а потом спилим ваши деревья.
- Мы не сделаем им плохого, - покачал головой Эндер.
Свинксы не пытались даже ступить на поляну, они ждали и ждали, пока наконец что-то не зашевелилось у самой большой хижины почти прямо напротив них. Свинкс. Самый большой свинкс, какой только может быть.
- Жена, - пробормотал Мандачува.
- Как ее имя? - поинтересовался Эндер.
Свинксы повернулись и уставились на него.
- Они не говорят нам своих имен, - ответил Листоед.
- Если у них вообще есть имена, - вставил Чашка.
Человек протянул руку, заставил Эндера наклониться и прошептал ему на ухо:
- Эту мы всегда называем Крикуньей. Конечно, когда она не может нас слышать.
Самка посмотрела на них, а затем пропела - другим словом нельзя было назвать музыкальное звучание ее голоса - несколько предложений на языке жен.
- Вы должны идти, - перевел Мандачува. - Голос. Вы.
- Один? - переспросил Эндер. - Я бы хотел взять с собой Кванду и Элу.
Мандачува что-то громко сказал на языке жен. Его речь казалась карканьем по сравнению с мелодичным голосом самки. Крикунья ответила короткой фразой.
- Она говорит: конечно, они могут пойти с тобой, - доложил Мандачува. - Они ведь женщины, не так ли? Она совсем не понимает различий между людьми и малышами. Даже не знает, что они есть.
- И еще кое-что, - вспомнил Эндер. - Мне нужен один из вас как переводчик. Или она говорит на звездном?
Мандачува передал просьбу Эндера. Немедленно последовал краткий ответ, и Мандачуве он явно не понравился. Он не стал переводить. Это сделал Человек.
- Она сказала: вы можете брать с собой любого переводчика, только это должен быть Человек.
- Тогда будешь нашим переводчиком.
- Сначала вам надо посетить место рождений, - сказал Человек. - Тебя пригласили.
Эндер ступил на открытое место и пошел по залитой серебристым светом поляне. Он слышал, как идут за ним Эла и Кванда, как шлепает рядом Человек. Теперь он заметил, что Крикунья на поляне не одна. Несколько лиц выглядывало из дверей хижин.
- Сколько их? - спросил Эндер.
Человек не ответил. Эндер повернулся к нему:
- Сколько жен живет здесь?
Человек продолжал молчать. И молчал, пока Крикунья не пропела ему что-то громким приказным тоном. Тут он перевел.
- Здесь место рождений, Голос, мы говорим, только если жена задает вопрос.
Эндер серьезно кивнул и двинулся обратно к лесу, где стояли в ожидании остальные самцы. Кванда и Эла последовали за ним. Он слышал, как Крикунья что-то поет за его спиной. Теперь он понимал, почему самцы прозвали ее так, - ее голос разве что не валил деревья. Человек догнал Эндера и схватил его за брюки.
- Она спрашивает, почему ты уходишь? Тебе никто не разрешал уходить. Она очень сердится.
- Скажи ей, что я пришел сюда не приказывать и не получать приказы. Если она не станет обращаться со мной как с равным, я не буду обращаться с ней как с равной.
- Я не могу ей этого сказать.
- И она до конца своих дней будет думать, почему я ушел.
- Великая честь - быть призванным в общество жен!
- И для них великая честь, если Голос Тех, Кого Нет соглашается прийти к ним.
Человек постоял несколько минут. Потом повернулся и заговорил с Крикуньей.
Она слушала его молча.
- Я надеюсь, вы знаете, что делаете, Голос, - прошептала Кванда.
- Я импровизирую, - отозвался Эндер. - Как, по-вашему, идут наши дела?
Она не ответила.
Тем временем Крикунья нырнула в большую хижину. Эндер покачал головой и снова двинулся к лесу. Почти сразу же раздался новый вопль Крикуньи.
- Она приказывает вам подождать, - перевел Человек.
Эндер даже не остановился. Через минуту он уже миновал группу самцов.
- Если она попросит меня вернуться, я, может быть, соглашусь. Но ты должен сказать ей, Человек, что я пришел сюда не за приказами. Я ведь уже просил тебя.
- Я не могу этого сказать.
- Почему?
- Позвольте мне, - вступила Кванда. - Человек, ты не можешь это перевести, потому что боишься или потому что у тебя просто нет для этого слов?
- Нет слов. Когда брат разговаривает с одной из жен, он просит, а она отдает приказы. А в обратную сторону эти слова не поворачиваются.
Кванда улыбнулась Эндеру:
- Видите, Голос, ничего у вас не выйдет. Это язык.
- А разве они не понимают вашего языка, Человек? - поинтересовался Эндер.
- Звуки мужского языка не должны раздаваться в месте рождений, - ответил Человек.
- Тогда скажи ей, что мои слова не могут звучать на языке жен, только на мужском языке, и что я прошу ее позволить тебе переводить мои слова на мужской язык.
- От тебя столько беспокойства, Голос, - фыркнул Человек и снова обратился к Крикунье.
И вдруг поляна заполнилась звуками языка жен. Десяток разных мелодий зазвучал, словно хор на распевке.
- Голос, - напомнила о себе Кванда, - вы уже нарушили почти все правила хорошего поведения ксенолога.
- А какое я упустил?
- Единственное, что я могу вспомнить, - ну, вы пока не убили ни одного из них.
- Вы забыли еще кое-что. Я пришел не как ученый. Не для того, чтобы лучше узнать их. Я посол. Моя задача - заключить с ними договор.
Женский говор замолк столь же внезапно, как и начался. Крикунья выбралась из своей хижины, подошла к центру поляны, остановилась рядом с огромным деревом и запела.
Человек ответил ей на мужском, языке. Кванда прошептала приблизительный перевод:
- Он передает ей то, что вы сказали про переговоры между равными.
И снова на поляне воцарилась какофония женских голосов.
- И что, вы думаете, они ответят? - спросил Эндер.
- Ну откуда же мне знать? - пожала плечами Кванда. - Я была здесь столько раз, сколько и вы.
- Полагаю, они поймут и согласятся принять меня на этих условиях.
- Почему?
- Потому что я прилетел с неба. Потому что я Голос Тех, Кого Нет.
- Не начинайте думать о себе как о великом белом боге, - фыркнула Кванда. - Это не доводит до добра.
- Я не Писарро.
В его ухе Джейн пробормотала:
- А я начинаю понемногу разбираться в этом языке жен. В записях Пипо и Либо я отыскала начатки мужского языка. Да и перевод Человека очень помогает. Язык жен очень похож на мужской, только он, судя по всему, более архаичен: слова сводятся к корням, много устаревших форм, ну, еще мужской род обращается к женскому в подчинительном наклонении, а женский к мужскому - только в повелительном. Слово языка жен для понятия, в мужском языке обозначаемого «братья», в буквальном переводе значит «древесные черви». Если это их язык любви, я удивляюсь, как они вообще умудряются размножаться.
Эндер улыбнулся. Было приятно, что Джейн разговаривает с ним снова, что он может рассчитывать на ее помощь.
Тут он понял, что Мандачува, видимо, задал Кванде вопрос, Эндер услышал, как она ответила шепотом:
- Он слушает жемчужину в своем ухе.
- Это Королева Улья?
- Нет, - сказала Кванда. - Это… - Она пыталась отыскать слово. - Компьютер. Машина, обладающая голосом.
- Могу я получить такую?
- Когда-нибудь потом, - ответил Эндер, избавляя Кванду от лишнего беспокойства.
Жены замолчали. И снова зазвучал только голос Крикуньи. Самцы зашевелились, зашумели, начали тихонько подпрыгивать и раскачиваться на носках.
Джейн прошептала на ухо:
- Она говорит на мужском языке.
- Великий день. Величайший из дней, - спокойно сказал Стрела. - Жена говорит на мужском языке - и где? В месте рождений. Никогда такого не бывало.
- Она приглашает тебя вернуться, - перевел Человек. - Как сестра брата. Она зовет тебя.
Эндер немедленно вышел на поляну и направился прямо к Крикунье. Она была выше самцов, но все же сантиметров на пятьдесят ниже Эндера. А потому он опустился на колени. Теперь они смотрели друг другу в глаза.
- Я благодарен за доброту ко мне, - сказал Эндер.
- Это я мог бы сказать и на языке жен, - хихикнул Человек.
- Скажи это на своем языке.
И он сказал. Крикунья протянула руку и прикоснулась к гладкой коже лба Эндера, к пробивающейся щетине на подбородке, нажала пальцем на его губу, он закрыл глаза, но не отшатнулся, когда она осторожно притронулась к его веку.
Крикунья заговорила.
- Ты - святой Голос? - перевел Человек.
- Он добавил слово «святой», - внесла поправку Джейн.
Эндер поглядел в глаза Человеку.
- Я не святой, - ответил он.
Человек застыл.
- Скажи ей.
Человек на мгновение заколебался, потом, видимо, решил, что из этих двоих Эндер менее опасен.
- Она не сказала «святой».
- Говори мне все, что она сказала, и как можно точнее, - приказал Эндер.
- Если ты не святой, - спросил Человек, - откуда ты узнал, что она говорила на самом деле?
- Пожалуйста, - попросил Эндер. - Будь правдив и с ней, и со мной.
- Тебе я больше не солгу, - пообещал Человек. - Но когда я перевожу ей, для нее мой голос произносит твои слова. Мне нужно отвечать осторожно.
- Не нужно лгать, - сказал Эндер. - И не бойся. Очень важно, чтобы она слышала именно то, что я говорю. Передай ей это. Скажи, что я прошу простить тебя за грубые и недостойные речи, ибо я невоспитанный фрамлинг, а ты обязан переводить точно.
Человек закатил глаза, но все же повернулся к Крикунье и начал объяснять.
Она коротко ответила. Человек перевел.
- Она говорит, что ее голова - не из корня мердоны. Конечно, она все прекрасно понимает.
- Скажи ей, что люди никогда раньше не видели такого большого дерева. Попроси ее рассказать нам, что она и другие жены делают с ним.
Кванда помотала головой.
- Прямо к цели. С ума сойти!
Но когда Человек закончил перевод, Крикунья немедленно подошла к дереву, коснулась его и начала петь.
Теперь, стоя у самого ствола, они уже могли рассмотреть копошащиеся на коре маленькие создания. Большинство - четыре или пять сантиметров в длину. Выглядят почти как зародыши, только розоватые тельца покрыты тонким темным пушком. Глаза открыты. Малыши карабкались друг на друга, пытаясь пробиться к одному из белых влажных потеков на стволе.
- Амарантовая каша, - пояснила Кванда.
- Новорожденные, - добавила Эла.
- Не новорожденные, - поправил Человек. - Они уже так выросли, что почти могут ходить.
Эндер шагнул к дереву, протянул руку. Крикунья тут же оборвала свою песнь. Но Эндер не остановился. Он коснулся пальцами коры - рядом с одним из малышей. Неуклонно двигаясь вперед, детеныш натолкнулся на его ладонь, взобрался на нее, вцепился…
- Ты знаешь этого по имени? - спросил Эндер.
Перепуганный Человек торопливо перевел. И тут же сообщил ответ Крикуньи.
- Это один из моих братьев, - сказал он. - Он не получит имени, пока не сможет ходить на двух ногах. Его отец - Корнерой.
- А мать?
- Ой, у маленьких матерей никогда не было имен, - отозвался Человек.
- Спроси.
Человек подчинился. Крикунья ответила.
- Она говорит, что его мать была очень сильной и очень храброй. Она много ела и принесла пятерых детей. - Человек коснулся ладонью лба. - Пятеро детей - это очень много. И она была достаточно жирна, чтобы прокормить их всех.
- Мать приносит кашу, которую они едят?
Человек на мгновение онемел от страха.

Предыдущая страница 23 Следующая страница


Голос тех, кого нет 24

- Голос, я не могу сказать этого. Ни на каком языке.
- Почему?
- Но ведь я уже говорил. Она была достаточно жирна, чтобы прокормить всех пятерых малышей. Положи на место маленького брата и позволь жене спеть дереву.
Эндер снова прижал руку к стволу, и детеныш уполз. Крикунья продолжила прерванную песнь. Кванда явно была возмущена бесцеремонностью Эндера. А вот Эла просто светилась от возбуждения.
- Разве вы не понимаете? Новорожденные едят тело своей матери.
Эндер отступил на шаг.
- Как ты можешь такое говорить? - возмутилась Кванда.
- Посмотрите, как они ползают по стволу - точь-в-точь маленькие масиос. Должно быть, прежде они и масиос были конкурентами. - Эла провела пальцем по коре дерева - в стороне от потеков амарантовой каши. - Дерево источает сок. Вот, видите, в трещинах. В прошлом, до Десколады, здесь жили насекомые, которые пили сок, а детеныши свинксов и черви масиос пожирали насекомых. Вот почему свинксы смогли смешать свои гены с генами дерева. Здесь живут не только их дети. Взрослым все время приходится забираться на деревья, чтобы собирать масиос. Даже когда у них были другие источники пищи, они все-таки не могли оставить деревья - их привязывал к ним жизненный цикл. Задолго до того, как они сами стали деревьями.
- Мы изучаем общество свинксов, - нетерпеливо сказала Кванда, - а не характер их эволюции.
- Я провожу важные переговоры, - прервал ее Эндер. - А потому разбирайтесь в чем можете, ради Бога, но не устраивайте мне здесь семинар.
Песня достигла кульминационной точки. Огромный ствол прорезала трещина.
- Они не собираются свалить для нас это дерево, нет? - спросила испуганно Кванда.
- Она просит дерево открыть нам свое сердце. - Человек снова приложил руку ко лбу. - Это материнское дерево, оно единственное в нашем лесу. Нельзя, чтобы ему причинили зло, ибо тогда все наши дети будут рождаться от других деревьев, а все наши отцы умрут.
Голоса остальных жен слились с песней Крикуньи. Трещина превратилась в большое отверстие. Эндер сделал шаг в сторону и встал прямо перед ним. Внутри было слишком темно, и он не мог ничего разглядеть.
Эла вынула из кармана на поясе фонарик и протянула ему. Рука Кванды вылетела вперед и схватила Элу за запястье.
- Механизм! - крикнула она. - Такие вещи нельзя приносить сюда!
Эндер мягко вынул фонарик из руки Элы.
- Ограда отключена, - напомнил он. - И все мы теперь вольны заниматься Сомнительной Деятельностью. - Он направил фонарик в землю и включил, потом чуть сдвинул пальцем колечко, чтобы ослабить интенсивность и увеличить охват. Жены что-то бормотали, а Крикунья погладила Человека по животу.
- Я сказал им, что вы можете ночью делать маленькие луны, - объяснил тот, - и принесли такую с собой.
- Если я впущу этот свет в сердце материнского дерева, это повредит кому-нибудь?
Человек спросил Крикунью, а Крикунья потянулась к фонарику. Затем, уже сжимая его в дрожащих руках, она что-то тихо пропела, а потом направила серебряный луч прямо в отверстие, но тут же отшатнулась и отвела его.
- Свет ослепляет их, - перевел Человек.
Джейн уже говорила на ухо Эндеру:
- Звук ее голоса отражается от стен дупла. Когда свет попал внутрь, эхо смодулировало сигнал, изменив характер звука и добавив обертоны. Дерево ответило, используя собственный голос Крикуньи.
- Видеть можешь? - тихо спросил Эндер.
- Стань на колени, поднеси меня поближе, подожди минуту, а потом засовывай голову в отверстие.
Эндер подчинился. Он стоял, чуть покачивая головой, чтобы дать Джейн возможность смотреть под разными углами, слушал, что она говорит. Потом продвинулся чуть глубже, довольно долго неподвижно постоял на коленях, а затем повернулся к остальным.
- Маленькие матери. Там маленькие матери, те, что беременны. Не больше четырех сантиметров в длину. Одна из них как раз сейчас рожает.
- Ты видишь через сережку? - спросила Эла.
Кванда встала на колени рядом с ним, попыталась всмотреться, но ничего не увидела.
- Редкий случай сексуального диморфизма, - заметила она. - Самки достигают зрелости почти сразу после рождения, вынашивают детенышей и умирают. - Она подозвала Человека. - Те малыши, что ползают по стволу, они все братья?
Человек повторил Крикунье вопрос. Жена протянула руку к трещине, сняла со ствола довольно крупного детеныша и пропела несколько слов объяснения.
- Это маленькая жена, - перевел Человек. - Когда она вырастет, присоединится к остальным и станет заботиться о детях.
- Только одна? - удивилась Эла.
Эндер встряхнулся и встал.
- Эта самка стерильна, а если нет, они все равно не позволят ей спариться. У нее не может быть детей.
- Но почему? - спросила Кванда.
- У них нет родового канала, - объяснил Эндер. - Детеныши прогрызают себе путь наружу.
Кванда шепотом прочла молитву.
А у Элы разыгрался аппетит исследователя.
- Невероятно! - воскликнула она. - Но если они так малы, как же они спариваются с самцами?
- Естественно, мы относим их к отцам - рассмеялся Человек. - А как же еще это может происходить? Отцы-то не способны прийти сюда, разве не так?
- Отцы, - пробормотала Кванда. - Так они называют самые уважаемые деревья.
- Правильно, - подхватил Человек. - У отцов пористая кожа. Они выдувают свою пыль на кору и смешивают с соком. Мы относим маленькую мать к тому дереву, которое избрали жены. Она ползает по коре, сок, смешанный с пылью, попадает в ее животик и наполняет ее малышами.
Кванда молча показала пальцем на маленькие шишечки на животе Человека.
- Да, - подтвердил Человек. - Это наши сучья. Брат, удостоенный чести, сажает маленькую мать на один из своих сучьев, и она держится, крепко-крепко, всю дорогу до отца. - Он погладил свой живот. - Это самая большая радость, доступная нам во второй жизни. Мы носили бы маленьких матерей каждую ночь, если бы могли.
Крикунья запела (хоть уши зажимай!), и отверстие в стволе начало затягиваться.
- Все эти самки, все эти маленькие матери, - поинтересовалась Эла, - они разумны?
Этого слова Человек не знал.
- Они в сознании? - спросил Эндер.
- Конечно.
- Он хочет узнать, - объяснила Кванда, - могут ли маленькие матери думать? Понимают ли они речь?
- Они? - переспросил Человек. - Да нет, они не умнее кабр. И лишь ненамного, умнее масиос. Они делают только три вещи. Едят, ползают и держатся за наши сучья. А вот те, кто на стволе дерева, сейчас начинают учиться. Я помню, как ползал по коре материнского дерева. Значит, тогда у меня была память. Но я один из немногих, кто помнит так далеко.
Слезы навернулись на глаза Кванды.
- Все эти матери… Они рождаются, совокупляются, дают жизнь и умирают. Такими маленькими. Они даже не успевают понять, что жили.
- М-да, половой диморфизм, доведенный до смешного, - покачала головой Эла. - Самки достигают зрелости в раннем возрасте, самцы - в глубокой старости, а доминирующие самки стерильны. Какая ирония, не правда ли? Они управляют целым племенем, но не могут передать свои гены…
- Эла, - прервала ее Кванда, - а если мы придумаем способ, позволяющий этим несчастным рожать и не быть съеденными? Кесарево сечение. А для детенышей - питательные заменители, высокое содержание белка. Как ты думаешь, может маленькая мать выжить и стать взрослой?
У Элы даже не было возможности ответить. Эндер схватил их обеих за руки и оттащил от дерева.
- Как вы смеете? - прошептал он. - А если они отыщут способ - и наши трехлетние девочки начнут рожать детей, а те, чтобы появиться на свет, станут поедать маленькие тела своих матерей?
- О чем вы говорите? - возмутилась Кванда.
- Это омерзительно, - согласилась Эла.
- Мы пришли сюда не для того, чтобы подрубить корень всей их жизни, - твердо сказал Эндер, - а чтобы проложить путь и разделить с ними мир. Через сто или пятьсот лет, когда они будут знать достаточно, чтобы самим вносить изменения, они решат, что им делать с тем, как рождаются их дети. Но мы ведь даже представить себе не можем, что произойдет, если число взрослых самцов и самок уравняется. И что, кстати, будут делать эти самки? Они ведь больше не смогут рожать детей, не так ли? И стать отцами, как самцы, тоже. Так зачем они?
- Но они умирают еще до жизни…
- Они есть то, что они есть. И они сами будут решать, что им менять. Они, а не вы, с вашим слепым человеческим желанием помочь им прожить полные и счастливые жизни, совсем как наши.
- Вы правы, - сказала Эла. - Конечно, вы правы, простите меня.
Для Элы свинксы не были людьми, просто еще один вид местной фауны. А она привыкла, что у инопланетных животных вывихнутая и нечеловеческая линия жизни. Но Эндер видел, что Кванда все еще расстроена. В ее сознании давно произошел переход: она думала о свинксах, как о нас, а не как о них. Она принимала все известные ей странности в их поведении, даже убийство ее отца, как нечто находящееся в пределах допустимого. Это значило, что она куда более терпима и куда лучше понимает свинксов, чем Эла, даже если Эла станет учиться. Но именно эта позиция делала Кванду уязвимой: она не могла спокойно смотреть на жестокие обычаи своих друзей.
А еще Эндер заметил, что после многих лет общения со свинксами Кванда переняла одну из их привычек. В минуты душевной тревоги, боли, беспокойства ее тело словно каменело. А потому он напомнил ей о принадлежности к роду человеческому тем, что обнял ее за плечи и притянул к себе.
От его прикосновения Кванда чуть-чуть оттаяла, нервно рассмеялась и тихо сказала:
- Вы знаете, о чем я все время думаю? Что маленькие матери рожают детей и умирают некрещеными.
- Если епископ Перегрино обратит свинксов, - ответил Эндер, - возможно, они позволят окропить внутренность материнского дерева святой водой и произнести все надлежащие слова.
- Не смейтесь надо мной.
- Я не смеюсь. Однако сегодня мы будем просить их только о тех изменениях, которые позволят нам свободно жить рядом с ними, и не более. И сами согласимся измениться лишь настолько, чтобы они могли выносить наше присутствие. Соглашайся. Иначе нам придется снова подключить ограду. Неограниченный контакт действительно может погубить их.
Эла кивнула в знак согласия, но Кванда опять окаменела, и Эндер впился пальцами в ее плечо. Она тоже кивнула. Он ослабил пожатие.
- Прости меня, - сказал он. - Но они есть то, что есть. Если хочешь, они то, чем сотворил их Господь. А потому не пытайся изменить их по своему образу и подобию.
Он возвратился к материнскому дереву, где ждали Человек и Крикунья.
- Прошу прощения за паузу, - извинился Эндер.
- Все в порядке, - ответил Человек. - Я объяснил ей, что произошло.
Эндер почувствовал, как у него все похолодело внутри.
- И что ты ей сказал?
- Я сказал, что они хотели сделать с маленькими матерями что-то, из-за чего мы стали бы больше походить на людей, но ты ответил, что они должны отказаться от этого или ты вернешь ограду на место. Что ты сказал: свинксы должны оставаться свинксами, а люди - людьми.
Эндер улыбнулся. Перевод Человека был совершенно верен по сути, и у свинкса хватило ума не вдаваться в частности. Кто знает, вдруг женам захотелось бы, чтобы маленькие матери продолжали жить, и они потребовали бы этого, не представляя себе последствий такого гуманного жеста. Да, Человек оказался превосходным дипломатом: сказал правду и опустил все по-настоящему важное.
- Ну что ж, - начал Эндер. - Теперь, когда мы познакомились друг с другом, пора приниматься за серьезный разговор.
Эндер сидел на голой земле. Крикунья устроилась так же напротив него. Она пропела несколько слов.
- Она сказала, что вы должны научить нас всему, что знаете, взять нас с собой к звездам, принести нам Королеву Улья и отдать ту световую палочку, что принесла с собой новая женщина, а иначе этой же ночью она пошлет всех братьев этого леса зарезать всех людей, пока они спят, а тела повесить высоко над землей, чтобы лишить вас третьей жизни. - Заметив тревожные взгляды людей, Человек протянул руку и коснулся груди Эндера. - Нет, нет, ты должен понять. Это ничего не значит. Мы всегда так начинаем, когда ведем переговоры с другим племенем. Разве ты считаешь нас сумасшедшими? Мы никогда не убьем вас! Вы дали нам амарант, горшки, «Королеву Улья» и «Гегемона».
- Скажи, чтобы она взяла обратно свои слова, если хочет получить что-нибудь еще.
- Я повторяю, Голос, это ничего не значит.
- Она произнесла эти слова, и я не стану разговаривать с ней, пока они будут между нами.
Человек заговорил.
Крикунья вскочила на ноги и обошла вокруг материнского дерева, высоко подняв руки и что-то громко распевая.
Человек наклонился к Эндеру:
- Она жалуется великой матери всех жен, что ты - брат, который не знает своего места. Она говорит, что ты оскорбительно груб и что с тобой невозможно иметь дело.
Эндер кивнул:
- Да, она совершенно права. Мы наконец сдвинулись с мертвой точки.
Крикунья снова опустилась на землю напротив Эндера. Бросила что-то на мужском языке.
- Она говорит, что никогда не станет убивать людей и запретит это всем женам и братьям. Она требует, чтобы я напомнил тебе, что вы вдвое выше нас ростом, что вы знаете все, а мы - ничего. Ну, достаточно она унизилась перед тобой для продолжения разговора?
Она хмуро следила за ним, ожидала ответа.
- Да, - сказал Эндер. - Теперь мы можем начать.
Новинья стояла на коленях возле постели Миро. Рядом пристроились Ольядо и Квим. Дом Кристано укладывал спать Грего и Квару, и его немузыкальная колыбельная была едва слышна за хриплым, затрудненным дыханием Миро.
Миро открыл глаза.
- Миро, - позвала Новинья.
Он застонал.
- Миро, ты дома, в постели. Ты перелез через ограду, когда она была включена. Доктор Навьо сказал, что твой мозг поврежден. Мы не знаем, временная это травма или нет. Возможно, ты частично парализован. Но ты жив, Миро, и доктор Навьо говорит, что может компенсировать то, что ты потерял. Понимаешь? Я говорю правду. Наверное, поначалу будет очень плохо, но, по-моему, стоит попробовать.
Он тихо застонал. Но это не был крик боли. Он пытался что-то сказать и не мог.
- Ты способен двигать челюстью, Миро? - спросил Квим.
Миро медленно открыл и закрыл рот.
Ольядо поднял руку примерно на метр над головой Миро и покачал ею.
- Ты можешь следить глазами за движениями рук?
Миро снова застонал.
- Когда хочешь сказать «нет», закрывай рот, - посоветовал Квим, - а когда «да» - открывай его.
Миро закрыл рот и промычал:
- М-м-м-м.
Новинья не могла удержаться, несмотря на собственные ободряющие слова. Это было самым страшным, что когда-либо случалось с ее детьми. Когда Лауро потерял глаза и превратился в Ольядо (она ненавидела это прозвище, но теперь часто использовала его сама), она думала, что хуже быть уже не может. Но Миро, парализованный, беспомощный, неспособный даже ощутить пожатие ее руки, - это невыносимо. Ей было больно и горько, когда умер Пипо, еще горше, когда умер Либо, смерть Маркано принесла ей боль и сожаление. Она даже помнила ту сосущую пустоту, которая наступила, когда ее отца и мать опустили в могилу. Но не было страдания хуже, чем видеть несчастье своего ребенка и не иметь сил помочь.
Она встала, чтобы уйти. Ради него. Надо плакать тихо и в другом месте.
- М-м. М-м. М-м.
- Он не хочет, чтобы ты уходила, - перевел Квим.
- Я останусь, если хочешь, - сказала Новинья. - Но тебе лучше снова уснуть. Навьо сказал, что чем больше ты будешь спать, тем скорее…
- М-м. М-м. М-м.
- Спать он тоже не хочет, - добавил Квим.
Новинья подавила почти инстинктивное желание прикрикнуть на Квима, сказать ему, что она и сама прекрасно слышит и понимает ответы Миро. Но сейчас не время для ссор. Кроме того, именно Квим выдумал ту систему, которой Миро пользовался для общения. Он имеет право гордиться этим, считать себя голосом Миро. Так он утверждает себя как член семьи. Показывает, что не сбежит, несмотря на то что услышал сегодня на прассе, объясняет, что простил ее, а потому она придержала язык.
- Наверное, он хочет нам что-то сказать, - предположил Ольядо.
- М-м.
- Или задать вопрос, - вставил Квим.
- М-м. А-а.
- Замечательно, - нахмурился Квим. - Если он не может двигать руками, значит, и писать тоже не способен.
- Семантическая проблема, - кивнул Ольядо. - Зрение. Он может читать. Если мы перенесем его к терминалу, я пущу алфавит по порядку, и Миро будет говорить «да», когда увидит нужную букву.
- Это затянется на всю жизнь, - возразил Квим.
- Хочешь попробовать? - спросила Новинья.
Миро хотел.
Втроем они перетащили его в переднюю и уложили на кушетку. Ольядо нажал несколько клавиш, и в воздухе над терминалом повис алфавит - в таком развороте, что Миро было видно все. Затем Ольядо составил короткую программу, заставлявшую буквы по очереди зажигаться на долю секунды. Несколько проверочных прогонов - нужно установить время: программа должна работать достаточно медленно, чтобы Миро мог назвать нужную букву, прежде чем в воздухе вспыхнет следующая.
Миро, в свою очередь, существенно ускорил ход событий, намеренно сокращая слова.
- С-В-И.
- Свинксы, - сказал Ольядо.
- Да, - поддержала Новинья. - Почему ты перелез через ограду к свинксам?
- М-м-м-м-м-м!
- Он задает вопрос, мама, - объяснил Квим. - Он сейчас не хочет отвечать.
- А-а.
- Ты хочешь знать, что со свинксами, которые были там, когда ты полез через ограду? - спросила Новинья.
Он хотел.
- Они вернулись обратно в лес. Вместе с Квандой, Элой и Голосом Тех, Кого Нет. - Она быстро рассказала ему о совещании в покоях епископа, обо всем, что они узнали о свинксах, и обо всех решениях. - Когда они отключили ограду, чтобы спасти тебя, они согласились поднять восстание против Конгресса. Ты понимаешь? Законы Конгресса отменены. Ограда превратилась в набор проводов. Ворота останутся открыты.
На глаза Миро навернулись слезы.
- Это все, что ты хотел узнать? - поинтересовалась Новинья. - Ты должен уснуть.
- Н-нет, - ответил он. - Н-нет. Нет.
- Подожди, пока его глаза прояснятся, - сказал Квим. - А потом мы еще почитаем.
- Д-И-Г-А-Ф-А-Л.
- Дига ао Фаланте Пелос Муэртос, - прочел Ольядо.
- Что должны мы сказать Голосу? - спросил Квим.
- Лучше тебе уснуть сейчас, расскажешь после, - начала Новинья. - Он не вернется еще много часов. Он пошел договариваться об отношениях между нами и свинксами. Об общих правилах. Чтобы они больше не убили никого из нас, чтобы не повторилась история с Пипо и Л… твоим отцом.
Но Миро отказывался спать. Он продолжал составлять по буквам свое послание. А остальные угадывали из его сокращений, что нужно передать Голосу. А еще они поняли, что он хочет отправить сообщение немедленно, прежде чем завершатся переговоры.
А потому Новинья оставила Дома Кристано и Дону Кристан со своими младшими детьми. Уже на выходе, в передней, она остановилась у постели старшего сына. Работа утомила его, он закрыл глаза и дышал неровно. Новинья коснулась его руки, взяла ее, крепко пожала. Она знала, что он не может почувствовать ее прикосновения, но это нужно было не ему, а ей.
И тут Миро открыл глаза, и мать почувствовала слабое ответное пожатие.
- Я поняла, - прошептала она. - Все будет в порядке.
Он снова закрыл глаза. Новинья встала и на ощупь добралась до двери.
- Мне что-то попало в глаз, - сказала она Ольядо. - Возьми меня под руку, пока я сама не смогу видеть дорогу.
Квим уже сидел на ограде.
- До ворот слишком далеко, - крикнул он. - Мама, ты сможешь перелезть?
С большим трудом, но она смогла это сделать.
- Так. Одно я уже знаю. Нужно потребовать у Босквиньи разрешения поставить здесь еще одни ворота.
Было уже поздно, за полночь. Обе девушки, Эла и Кванда, боролись с подступающей дремотой. А Эндер - нет. Торговля и препирательства с Крикуньей начисто вывели его из себя, тело отреагировало соответствующим образом, и теперь, даже вернись он домой и прими снотворное, прошли бы часы, прежде чем он смог бы заснуть.
Он сейчас знал куда больше о том, чего свинксы хотят и в чем нуждаются. Лес был их домом, их народом и единственной по-настоящему необходимой собственностью. Но в последнее время появление полей амаранта заставило их понять, что степь - это тоже полезная земля, которую надо контролировать. Однако у них не было даже понятия мер длины. Как же измерить землю? Сколько гектаров нужно под амарант? Сколько земли отойдет людям? Сами свинксы не вполне понимали, что им нужно, а потому Эндеру приходилось ломать голову еще и над этим.

Предыдущая страница 24 Следующая страница


25 Орсон Скотт Кард

А еще хуже вышло с понятиями «закон» и «правительство». Для свинксов все было очень просто: жены правят. Наконец Эндеру удалось заставить их понять, что люди устанавливают свои законы совсем по-другому и что человеческие законы существуют для решения человеческих проблем. Чтобы объяснить, зачем людям отдельные, собственные законы, Эндер рассказал про брачные обычаи человечества. Его позабавил явный ужас Крикуньи при мысли о спаривающихся взрослых. А уж то, что мужчины и женщины имеют равные права… Понятия семьи и родства, не распространяющиеся на все племя, были для нее «свойственным братьям ослеплением». Нет ничего плохого в том, что Человек гордится числом детей своего отца, но жены-то отбирают отцов только исходя из интересов племени. Племя и индивид - только к этим категориям жены относились с уважением.
И все же со временем они поняли, что человеческие законы должны действовать в границах поселений людей, а законы свинксов - только в племенах. Другое дело, где эти границы будут проходить. После трех часов споров и взаимного непонимания они пришли только к одному решению: законы свинксов правят лесом, и все люди, вступающие в лес, должны подчиняться им. Законы людей действуют внутри ограды, и свинксы, миновавшие ее, также обязаны подчиняться им. Всю остальную планету следует разделить, но позже. Очень маленькая победа, но все же что-то.
- Вы должны понять, - вдалбливал Эндер, - людям будет нужно много открытой земли. Но это только часть проблемы. Вы хотите, чтобы Королева Улья научила вас, помогла вам добывать руду, выплавлять металл, изготовлять орудия. Но ей тоже потребуется земля. И она очень быстро станет сильнее, чем люди и малыши вместе взятые.
Каждый из жукеров, объяснял он, абсолютно послушен и удивительно трудолюбив. Они очень быстро опередят людей и по производительности, да и по всему остальному. Если Королева вернется к жизни на Лузитании, с ней все время придется считаться.
- Корнерой говорит, что ей можно доверять, - сказал Человек. И, выслушав Крикунью, добавил: - И материнское дерево тоже с этим согласно.
- Отдадите ли вы ей свою землю? - настаивал Эндер.
- Мир велик, - перевел Человек. - Она может взять леса других племен. Да и вы тоже. Мы с радостью отдадим их вам.
Эндер оглянулся на Элу и Кванду.
- Все это очень хорошо, - сказала Эла. - Но имеют ли они право делать такой подарок?
- Определенно нет, - ответила Кванда. - Они даже воюют с другими племенами.
- Мы убьем их всех, если это вас беспокоит, - предложил Человек. - Мы стали очень сильны. Три сотни и еще двадцать детей. Через десять лет ни одно племя не устоит перед нами.
- Человек, - вмешался Эндер, - скажи Крикунье, что сейчас мы договариваемся с вами. С остальными племенами мы поговорим позже.
Человек очень быстро, кажется, путаясь в словах, перевел и мгновенно получил ответ.
- Нет. Нет. Нет.
- Что ей не нравится? - поинтересовался Эндер.
- Вы не должны договариваться с нашими врагами. Вы пришли к нам. Если вы пойдете к ним, значит, вы тоже враги.
В эту минуту на краю поляны появились огоньки. Стрела и Листоед вывели из леса Новинью, Квима и Ольядо.
- Нас послал Миро, - объяснил Ольядо.
- Как он? - спросила Кванда.
- Парализован, - брякнул Квим, чем спас Новинью от необходимости сообщать это мягко.
- Носса Сеньора, - прошептала Кванда. - Святая Дева.
- Но, судя по всему, это временно, - вступила Новинья. - Прежде чем пойти сюда, я взяла его за руку. Он почувствовал это и пожал мою. Еле-еле, но это значит, что нервные цепи целы, хотя бы некоторые.
- Простите, - прервал их Эндер. - Но об этом вы сможете побеседовать дома, в Милагре. У меня здесь несколько другие проблемы.
- Ах да, извините, - вздохнула Новинья. - Сообщение Миро. Он не может говорить, но передавал нам по буквам, а промежутки мы заполняли сами. Свинксы собираются начать войну, используя преимущества, полученные от нас. Стрелы, численное превосходство - они будут просто непобедимы. Однако, если я правильно его поняла. Миро утверждает, что для них война - это вопрос не только захвата территории. Это возможность смешения генов. Мужская экзогамия. Победившее племя получает в свое распоряжение деревья, выросшие из тел убитых на войне.
Эндер посмотрел на Человека, Листоеда, Стрелу.
- Это правда, - сказал Стрела. - Конечно, это правда. Мы стали самым мудрым племенем. Любой из нас будет лучшим отцом, чем все остальные свинксы вместе взятые.
- Понимаю, - кивнул Эндер.
- Вот почему Миро хотел, чтобы мы пошли к вам прямо сейчас, ночью, - объяснила Новинья. - Пока переговоры не завершены. Этому следует положить конец.
Человек встал, покачиваясь и размахивая руками, как будто он сейчас оттолкнется и взлетит.
- Этого я не переведу.
- Переведу я, - вмешался Листоед.
- Прекратить! - рявкнул Эндер. Раньше он не позволял себе такого сильного крика. Все немедленно замолчали, только эхо еще минуту звенело между деревьями. - Листоед, - спокойно продолжил Эндер, - моим переводчиком будет только Человек.
- Кто ты такой, чтобы запрещать мне разговаривать с женами? Я свинкс, а ты никто.
- Человек, - улыбнулся Эндер. - Скажи Крикунье, что, если она позволяет Листоеду переводить слова, которые мы говорим между собой, значит, он шпион. А если она допускает, чтобы за нами шпионили, с ней не стоит разговаривать. Мы пойдем домой, и вы ничего от нас не получите. Я заберу Королеву Улья и отыщу ей другую планету. Ты понял?
Конечно, он понял. А еще, Эндер точно знал это, Человек был доволен. Листоед пытался перехватить роль переводчика, тем самым покушаясь на авторитет Человека, а вместе с ним и Эндера. Когда Человек закончил свою речь, Крикунья запела, обратившись к Листоеду. Оглушенный, он быстро отступил к лесу и остался там вместе с другими свинксами. Наблюдать.
Но Человека нельзя было назвать марионеткой. Он и виду не подал, что благодарен за вмешательство, и теперь глядел Эндеру и глаза.
- Ты говорил, что не будешь пытаться изменить нас.
- Я говорил: не буду пытаться изменить вас больше, чем необходимо.
- А почему это необходимо? Это наше дело, наше и других свинксов.
- Осторожно, - шепнула Кванда. - Он очень расстроен.
Прежде чем пытаться убедить Крикунью, он должен перетащить на свою сторону Человека.
- Вы - наши первые друзья среди свинксов. Вы завоевали нашу любовь и наше доверие. Мы никогда не причиним вам зла и никогда не предоставим другим свинксам преимущества перед вами. Но мы пришли не только к вам. Мы представляем человечество и хотим передать наши знания всем свинксам, все равно, к какому племени они принадлежат.
- Вы представляете далеко не все человечество. Вы собираетесь воевать с другими людьми. Так как же вы можете утверждать, что наши войны - зло?
Наверняка Писарро, несмотря на все погодные условия, легче было справиться с Атауальпой.
- Мы пытаемся предотвратить войну с другими людьми, - объяснил Эндер. - А если мы все же в нее ввяжемся, это будет не наша война, мы от нее ничего не выигрываем. Это будет ваша война, война за ваше право выйти к звездам. - Эндер поднял свою открытую ладонь. - Мы отреклись от принадлежности к роду человеческому, чтобы стать вам раман. - Он сжал руку в кулак. - Человек, и свинкс, и жукер здесь, на Лузитании, станут единым целым. Все люди. Все жукеры. Все свинксы.
Человек сидел неподвижно. Переваривал. Наконец поднял голову:
- Голос, это очень тяжело. До того как сюда пришли вы, люди, все другие свинксы… Их следовало убивать, и всю третью жизнь они - рабы в наших лесах. Этот лес был когда-то полем боя, и самые древние деревья - воины, павшие в том бою. Старевшие из отцов - герои этого сражения, а наши дома сделаны из трусов. Всю свою жизнь мы готовимся побеждать врагов, чтобы жены могли посадить материнское дерево в новом лесу и сделать нас могучими и великими. За последние десять лет мы научились использовать стрелы, чтобы убивать издалека. Мы делаем бурдюки из шкур кабр и горшки из глины и теперь не будем страдать от жажды в сухих степях. Мы теперь умеем использовать амарант и корни мердоны, а значит, будем сильными, нас будет много, и вдали от масиос родного леса у нас останется еда. И мы радовались этому, потому что знали: мы победим. Мы принесем наших жен, маленьких матерей, героев в каждый уголок великого мира, а потом - к звездам. Это наша мечта, Голос, а теперь ты говоришь, что мы должны отказаться от нее.
Это была сильная речь. Никто из спутников Эндера не мог посоветовать ему, что отвечать. Человек почти убедил их.
- Ваша мечта - хорошая мечта, - кивнул Эндер. - Об этом мечтают все живые существа. Это желание заключено в самой жизни, в ее корнях - расти, пока весь мир вокруг не станет частью тебя, не окажется под твоим контролем. Это жажда величия. Но есть два пути ее утоления. Первый - убивать все, что не есть ты, переваривать или уничтожать, пока в мире не останется ничего, что противилось бы тебе. Но это путь зла. Ты говоришь всей Вселенной - только я буду велик, и, чтобы для меня хватило места, остальные должны отдать все, что имеют, и превратиться в ничто. Понимаешь ли ты, Человек, что, если бы люди думали так, поступали так, мы могли бы убить всех свинксов на Лузитании и сделать эту планету нашим домом? Что стало бы с твоей мечтой, если бы мы оказались злыми?
Человек старался понять.
- Я вижу, вы принесли нам драгоценные дары когда могли забрать у нас то немногое, чем мы владели. Но что пользы от даров, если с их помощью мы не можем стать великими?
- Мы хотим, чтобы вы росли, отправились к звездам и чтобы здесь, на Лузитании, вы были многочисленны и сильны - тысячи матерей, жен, братьев. Мы научим вас выращивать разные растения, разводить животных. Эти женщины - Эла и Новинья - будут работать всю свою жизнь, чтобы создать больше растений, способных жить на Лузитании, и плоды своих трудов станут отдавать вам. Но почему хоть один свинкс из другого дерева должен умирать, чтобы вы получили все это? И почему в считаете злом то, что мы хотим поделить наши дары на всех?
- Если все станут так же сильны, как и мы, чего мы тогда добьемся?
«В самом деле, чего я жду от этого брата? - подумал Эндер. Его народ всегда измерял свою мощь, сравнивая с другим племенем. Их лес - это не пятьдесят или пятьсот гектаров, он больше или меньше леса соседнего племени. Я сейчас пытаюсь за час сделать работу, для которой необходимо поколение, - изменить у них точку зрения на самих себя. Точку отсчета».
- Корнерой велик? - спросил Эндер.
- Я говорю «да», - отозвался Человек. - Он мой отец. Его дерево не старейшее и не самое толстое в лесу, но никто не помнит, чтобы какой-нибудь другой отец принес столько детей в такой короткий срок.
- В каком-то смысле все его дети - это все еще часть его самого? Чем больше детей он зачинает, тем более славным становится?
Человек медленно кивнул.
- И чем больше ты сделаешь в своей жизни, тем сильнее прославишь своего отца, правильно?
- Если дети совершают великие дела - да, это огромная честь для отца.
- Но разве нужно тебе уничтожать остальные великие деревья для вящей славы твоего отца?
- Все не так, - возразил Человек. - Все великие деревья - отцы племени. И все малые деревья - братья.
Но Эндер заметил, что Человек не так уверен, как раньше. Он сопротивлялся идеям Эндера, потому что они были чужды ему, а не потому, что считал их неправильными или непонятными. Он начинал осваивать их.
- Посмотри на жен, - продолжал Эндер. - У них нет своих детей. Они не могут быть великими подобно твоему отцу.
- Голос, но ты же знаешь, что они - выше всех. Все племя слушается их. Когда они хорошо правят нами, племя процветает, когда племя умножается, жены становятся сильней.
- Несмотря на то что никто из вас не приходится им сыном.
- Как же это может быть?
- И все же вы создаете их власть и величие. Они вам никто - не мать, не отец, и все же они растут, когда растете вы, и процветают, когда процветаете вы.
- Мы все - одно племя.
- Но почему вы одно племя? У вас разные отцы, разные матери.
- Потому что мы - племя! Мы живем вместе здесь, в лесу, мы…
- Если чужой свинкс из другого племени придет и попросит права остаться и быть вашим братом?
- Мы никогда не сделаем его отцом!
- Но вы попытались сделать это с Пипо и Либо!
Человек тяжело дышал.
- Я вижу, - сказал он. - Они были частью племени. Пришли с неба, но мы приняли их как братьев и пытались сделать отцами. Племя это то, что мы считаем племенем. Если мы говорим, что племя - это все малыши в лесу и все деревья леса, значит, так оно и есть. Даже если половина древних деревьев - павшие воины другого племени. Мы стали одним, потому что сказали мы одно.
В душе Эндер восхищался этим маленьким раман. Очень немногие люди могли воспринять эту идею, а тем более распространить ее за узкое определение племени, семьи, нации.
Человек зашел Эндеру за спину, прислонился к нему Эндер почувствовал его дыхание на своей щеке, а потом Человек прижался к нему щекой. Теперь они смотрели в одном направлении, Эндер понял.
- Ты видишь то же, что и я.
- Вы, люди, вырастете, сделав нас частью себя. Люди, свинксы, жукеры - вместе раман. Тогда мы одно племя, и наше величие принадлежит вам, а ваше - нам. - Эндер почувствовал, как Человек дрожит. - Вы показали нам, теперь мы должны открыть путь другим племенам. Как одно племя все вместе. Мы поможем им расти. И будем расти с ними.
- Вы можете посылать учителей, - предложил Эндер. - Братья пойдут в другие племена, обретут третью жизнь в других лесах, там вырастут их дети…
- Это странно, тяжело будет объяснить все женам, - посетовал Человек. - Или вовсе невозможно. Их мозг работает совсем не так, как мозг братьев. Брат может думать о сотне разных вещей. Но жена думает только об одном: что хорошо для племени, или еще проще: что хорошо для детенышей и маленьких матерей.
- Можешь ты заставить их понять? - спросил Эндер.
- Много лучше, чем ты, - ответил Человек. - Но, возможно, у меня тоже не получится.
- Не думаю.
- Ты пришел, чтобы заключить договор между нами, свинксами этого племени, и вами, людьми, живущими на этой планете. Люди других миров не признают этого договора, да и свинксы других лесов не подчинятся ему.
- Мы хотим заключить такой же договор со всеми свинксами.
- И согласно этому договору вы, люди, обязуетесь научить нас всему, что знаете?
- Так быстро, как только вы сможете учиться.
- Отвечать на все вопросы?
- Если нам известны ответы.
- Так! Если! Это не слова для договора! Дай мне прямой ответ, Голос Тех, Кого Нет! - Человек встал, оторвался от Эндера, прошел вперед, чуть наклонился, чтобы посмотреть ему - сверху вниз - прямо в глаза. - Обещай научить нас всему, что знаешь!
- Обещаю.
- И обещай также вернуть к жизни Королеву, чтобы она помогала нам.
- Я верну ее к жизни. Но вам придется заключать с ней отдельный договор. Она не подчиняется законам людей.
- Ты обещаешь дать ей новую жизнь вне зависимости от того, поможет она нам или нет?
- Да.
- Ты обещаешь повиноваться нашему закону, когда находишься в лесу? И ты согласен, что на землю прерий, необходимую нам, тоже будут распространяться наши законы?
- Да.
- И вы вступите в войну со всеми остальными людьми на всех звездах, чтобы защитить нас и открыть нам путь в космос?
- Уже.
Человек расслабился, отступил, снова уселся на землю. Провел по ней пальцем черту.
- Чего ты хочешь от нас? - спросил он. - Мы будем подчиняться вашим законам в городе и на ваших землях в степи.
- Да.
- Вы не хотите, чтобы мы шли на войну.
- Да.
- И это все?
- Еще одно.
- То, что ты просишь, совершенно невозможно, - сказал Человек. - Поэтому вреда не будет, если попросишь и еще.
- Третья жизнь, - начал Эндер. - Когда она начинается? Когда вы убиваете свинкса и он потом превращается в дерево, не так ли?
- Первая жизнь проходит внутри материнского дерева, где мы никогда не видим света, слепо едим мясо наших матерей и пьем соки дерева. Вторая жизнь начинается, когда мы выходим под сень леса и живем в сумерках - бегаем, карабкаемся, ходим, а еще смотрим, поем, разговариваем и делаем вещи своими руками. А в третьей жизни мы тянемся к солнцу и пьем его, мы поднимаемся наконец к полному свету, движемся только под ветром, только думаем и иногда, когда братья барабанят по стволу, говорим с ними. Да, это и есть третья жизнь.
- У людей нет третьей жизни.
Человек ошарашенно посмотрел на него.
- Когда мы умираем, даже если вы сажаете нас, ничего не вырастает. Не получается дерева. Мы не пьем солнце. Когда мы умираем, мы мертвы.
Человек перевел взгляд на Кванду.
- Но вторая книга, которую ты дала нам, все время говорит о жизни после смерти и новом рождении.
- Но мы живем не как деревья, - ответил Эндер. - Ты не можешь прикоснуться к нам или поговорить с нами.
- Я не верю тебе, - сказал Человек. - Если это правда, зачем Пипо и Либо заставили нас посадить их?
Новинья опустилась на колени рядом с Эндером, касаясь его, нет, прижимаясь к нему.
- Как они заставили вас? - спросил Эндер.
- Они принесли великий дар и добились высокой чести. Человек и свинкс, вместе. Пипо и Мандачува, Либо и Листоед. Мандачува и Листоед думали, что завоевали третью жизнь, но Пипо и Либо не согласились. Они настояли на том, чтобы получить дар самим. Зачем они делали это, если у людей нет третьей жизни?
Тут зазвучал дрожащий голос Новиньи:
- Что они должны были сделать, чтобы дать третью жизнь Мандачуве и Листоеду?
- Посадить их, конечно, - удивился Человек. - Ну, так же, как сегодня.
- А что сегодня? - потребовал Эндер.
- Ты и я, - расплылся в улыбке Человек. - Человек и Голос Тех, Кого Нет. Если мы заключим договор, если жены и люди придут к соглашению, это будет славный день, великий день. А потому ты дашь мне третью жизнь. Или я дам ее тебе.
- Собственной рукой?
- Конечно же. Если ты не пожелаешь воздать мне честь, я должен буду воздать тебе.
Эндер вспомнил картину, которую видел впервые всего дне недели назад: Пипо, вскрытый и выпотрошенный, распластан на склоне холма.
- Человек, - начал Эндер, - худшее преступление, которое только может совершить один из людей, - убийство. И самый худший способ совершить его - это взять живое существо и резать его, пока оно не умрет от боли и потери крови.
И снова Человек застыл неподвижно, пытаясь вникнуть в смысл сказанного.
- Голос, - наконец заговорил он. - Мой разум видит только два пути. Если люди не знают третьей жизни, значит, посадить их - это убить, навсегда. Мы думали, Пипо и Либо оставляли себе лучшую долю и обделили Листоеда и Мандачуву, лишив благодарности за их деяния. Мы думали, вы, люди, пришли из-за ограды на склон и вырвали их из земли прежде, чем они успели пустить корни. Мы думали, это вы совершили убийство, когда унесли Пипо и Либо. Но теперь я понимаю, что все было по-другому. Пипо и Либо не могли даровать Мандачуве и Листоеду третью жизнь, потому что это для них выглядело как убийство. А потому им легче было согласиться на собственную смерть, чем убить одного из нас.
- Да, - подтвердила Новинья.
- Но если все было так, почему вы, люди, обнаружив их тела на склоне, не пришли в лес и не убили всех нас? Почему вы не разожгли большой костер и не спалили в нем наших отцов и даже материнское дерево?
От края леса до них донесся исполненный скорби и тоски крик Листоеда.
- Если бы вы срубили одно из наших деревьев, - продолжал Человек, - если бы вы убили одно только дерево, мы пришли бы к вам ночью и убили бы всех и каждого из вас. И если бы кому-то из вас удалось уцелеть, мы послали бы братьев понести эту историю в другие племена, и никто из вас не покинул бы эту землю живым. Почему вы не уничтожили нас за убийство Пипо и Либо?
Внезапно за спиной Человека возник задыхающийся Мандачува. Он бросился на землю, протянув к Эндеру руки.
- Я резал его этими руками! - крикнул он. - Я пытался оказать ему честь и навсегда срубил его дерево!
- Нет, - ответил Эндер, взял руки Мандачувы в свои и сжал их, - вы оба считали, что спасаете жизнь другого. Он причинил тебе боль, а ты… ты убил его, но вы оба верили, что делаете друг другу добро. Этого достаточно. Теперь все будет иначе. Теперь мы знаем, что вы не стремились убивать. А вы знаете, что, когда в человека вонзается нож, он умирает навсегда. Это последнее условие соглашения, Человек. Вы не должны больше брать людей в третью жизнь, потому что мы не знаем, как туда попасть.
- Когда я расскажу про это женам, - сказал Человек, - вы услышите крик их горя, такой страшный, как звук ломающихся деревьев в бурю.
Он повернулся и встал перед Крикуньей, несколько минут что-то ей втолковывал. Потом возвратился к Эндеру.
- Теперь уходите.
- У нас еще нет договора.
- Мне нужно поговорить со всеми женами. Они не станут этого делать, пока вы стоите здесь, под сенью материнского дерева. Когда здесь чужие, они должны оберегать малышей. Стрела выведет вас из леса. Подождите меня на склоне, там, где Корнерой смотрит на ограду. Спите, если сможете. Я расскажу женам про договор и попытаюсь заставить их понять, что мы должны обходиться с другими племенами по-доброму, как вы поступили с нами.
Повинуясь порыву. Человек протянул руку и коснулся живота Эндера.
- Я даю еще одно обещание. Свое. Я буду всегда чтить тебя, но никогда не убью.
Эндер поднял руку и положил ее на теплый живот Человека. Шишечки были просто горячими.
- Я тоже буду чтить тебя.
- И если договор между твоим и моим племенем будет заключен, ты поможешь мне, возьмешь меня в третью жизнь? Позволишь мне расти и пить свет?
- Могу ли я сделать это быстро? Не тем медленным и мучительным пу…
- И превратить меня в одно из молчащих деревьев? Никогда не быть отцом? Никакой чести - только кормить своим соком грязных масиос да отдавать древесину братьям, когда они станут петь мне?
- А разве нет кого-нибудь еще, кто мог бы сделать это? - спросил Эндер. - Разве кто-нибудь из братьев, знающий ваш путь жизни и смерти, не может заменить меня?
- Ты ничего не понимаешь, - покачал головой Человек. - Вот так все племя узнает, что была сказана правда. Либо я беру тебя в третью жизнь, либо ты даешь ее мне, либо договор остается неподписанным. Я не стану убивать тебя, Голос, а нам обоим нужно это соглашение.
- Я согласен.
Человек кивнул, отвел руку и направился к Крикунье.
- О Деус, - прошептала Кванда. - Как же у вас поднимется рука?
Эндер не ответил ей. Он просто шел через лес, следом за Стрелой, и внимательно смотрел под ноги. Новинья отдала проводнику свой фонарик, и Стрела баловался с ним, как ребенок: то расширял, то сужал луч спета, любовался огромными страшными тенями, которые отбрасывали деревья и кусты. И вообще был счастлив. Эндер никогда не видел такого веселого свинкса.
А за спиной они слышали голоса жен, страшную, горькую какофонию. Человек рассказал им правду о Пипо и Либо, о том, что они умерли настоящей смертью, чтобы не делать с Мандачувой и Листоедом то, что им казалось убийством. Только когда они отошли достаточно далеко и рыдания жен стали слышны хуже, чем звуки шагов и вой ветра в листве, люди осмелились заговорить.
- Это была месса по душе моего отца, - сказала Кванда.

Предыдущая страница 25 Следующая страница


Голос тех, кого нет 26

- И моего, - добавила Новинья. И все поняли, что она говорит о Пипо, а не о давно умершем Венерадо, Густо.
Но Эндер не участвовал в беседе, он не знал Пипо и Либо, а потому не хранил памяти о них, не разделял общей скорби. Он мог думать только о деревьях этого леса. Когда-то давным-давно все они были живыми свинксами, ходили, дышали - каждый из них. Свинксы могли петь им песни, разговаривать с ними, могли иногда понять, что говорят деревья. Но Эндер-то не мог. Для Эндера деревья не были людьми, он никогда не научится воспринимать их как людей. Если он вонзит нож в тело Человека, то в глазах свинксов это, конечно, не будет убийством, но все равно тем самым отсечет, уничтожит ту часть жизни Человека, которую он, Эндер, способен понять. Как свинкс Человек для него - настоящий раман, брат… Как дерево… Он будет только надгробием, могильным камнем - ни во что другое Эндер не способен поверить. Потому что не может понять.
«И снова, - подумал он, - мне придется убивать, хотя я дал себе слово никогда больше этого не делать».
Он почувствовал, как рука Новиньи взяла его за локоть. Новинья оперлась о него.
- Помогите мне, - попросила она. - В этой темноте я словно слепая.
- У меня прекрасное ночное зрение, - весело отозвался Ольядо откуда-то сзади.
- Заткнись, полено, - яростно прошептала Эла. - Мама хочет идти рядом с ним.
Оба - и Новинья, и Эндер - ясно слышали этот шепот, и каждый мог ощутить беззвучный смех другого. Они шли по тропинке, Новинья прижималась к нему все ближе.
- Да, я думаю, у вас хватит мужества сделать то, что вы должны, - сказала она так, что только он мог услышать.
- Холодный и беспощадный? - спросил он. В интонации был намек на иронию, но слова прозвучали неожиданно правдиво и оставили металлический привкус во рту.
- У вас достаточно доброе сердце, - сказала она, - чтобы прижечь рану другого раскаленным железом, если это единственный способ исцелить ее.
У нее было право говорить так, сегодня вечером она сама почувствовала прикосновение этого железа. И Эндер поверил ей, и у него стало легче на сердце. Он был готов к кровавой работе, ожидавшей его.
Эндер не думал, что сможет заснуть. Мысль о том, что ждет впереди, гнала всякий сон. Но, проснувшись от тихого голоса, он понял, что лежит на склоне, на упругом ковре капима. Голова его покоилась на коленях Новиньи. И все еще не рассвело. Недолго проспал.
- Они идут, - повторила Новинья.
Эндер сел. Когда-то, ребенком, он просыпался сразу и мгновенно, но тогда от этого зависела жизнь, тогда он был солдатом. Сейчас ему потребовалось несколько секунд, чтобы проснуться. Кванда, Эла - обе не спят и смотрят на него. Ольядо уснул. Квим только зашевелился, просыпается. Высокое дерево - третья жизнь Корнероя - поднимается в небо всего в нескольких метрах от них. А совсем близко, за оградой, первые домики Милагра прижимаются к склону, а над ними, на самом высоком холме, плывут монастырь и собор.
С другой стороны, от леса, вереницей спускались вниз Человек, Мандачува, Листоед, Стрела, Чашка, Календарь, Червяк, Танцор и несколько других братьев, чьих имен Кванда не могла назвать.
- Я их никогда не видела, - сказала она. - Они, наверно, из других общин.
«Ну, есть ли у нас договор? - спросил себя Эндер. - Только это сейчас важно. Удалось ли Человеку убедить жен принять новый взгляд на мир?»
Человек тащил что-то завернутое в листья. Не сказав ни слова, свинксы положили сверток перед Эндером. Человек осторожно развернул его. Это была компьютерная распечатка.
- «Королева Улья» и «Гегемон», - шепотом объяснила Кванда. - Миро принес им эту книгу.
- Договор, - объявил Человек.
Только тогда они поняли, что распечатка перевернута чистой стороной вверх. Только она уже не была чистой. При свете фонарика они смогли увидеть нечеткие печатные буквы. Большие и очень неуклюжие. Кванда ахнула.
- Мы никогда не учили их, как делать чернила, - пробормотала она. - И писать тоже не учили.
- Календарь научился рисовать буквы, - объяснил Человек. - Сначала он писал их палочкой по земле. А Червяк придумал, как приготовить чернила. Из лепешек кабр и сушеных масиос. Вы ведь гак делаете договоры, правда?
- Да, - подтвердил Эндер.
- Если мы не напишем его на бумаге, то по-разному запомним его.
- Правильно, - согласился Эндер. - Вы хорошо сделали, что записали.
- Мы внесли некоторые изменения. Жены хотели, чтобы они обязательно были, и я подумал, что ты не станешь возражать. - Человек указал пальцем на несколько строчек. - Вы, люди, можете заключать договор с другими свинксами, но только этот договор. Вы не должны учить других тому, чему не учите нас. Можешь ты принять этот пункт?
- Конечно.
- Ну, это легкий. Теперь: что произойдет, если мы разойдемся во мнениях? Что, если, например, заспорим, где проходят границы наших владений в степи? Где начинается наша земля и кончается ваша? И тогда Крикунья сказала: пусть Королева Улья будет судьей между людьми и малышами; пусть малыши решают споры между людьми и Королевой Улья. И пусть люди будут говорить, что делать, если с Королевой поспорим мы.
«Интересно, как это получится?» - подумал Эндер. Он помнил лучше кого-либо из ныне живущих, до чего страшными казались людям жукеры три тысячи лет назад. Их фигуры, похожие на насекомых, являлись в кошмарах каждому ребенку Земли Смогут ли люди Милагра принять жукеров в качестве третейских судей?
«Да, это будет тяжело. Но не тяжелее, чем то, что мы потребовали от свинксов».
- Конечно, - кивнул Эндер. - Мы принимаем. Это очень хорошее решение.
- И последнее, - сказал Человек, посмотрел на Эндера и ухмыльнулся. Выглядело это вполне жутко - у свинксов плохо получалась человеческая мимика. - Вот почему мы провозились так долго. Все эти изменения.
Эндер улыбнулся ему в ответ.
- Если племя свинксов откажется подписать договор с людьми, а потом нападет на одно из племен, подписавших договор, мы имеем право воевать с ним.
- Что вы подразумеваете под нападением? - поинтересовался Эндер. Если они считают нападением любое оскорбление, это сведет на нет наложенный людьми запрет на войну.
- Нападение, - ответил Человек, - начинается, когда они приходят в наши леса и убивают жен и братьев. Если они предлагают себя для войны или пытаются заключить соглашение о начале войны, это не нападение. Только если они атакуют без предварительного соглашения. И поскольку мы теперь не можем вступать в такие соглашения, война начнется, только если на нас нападут. Я знал, что ты спросишь.
Он снова отчеркнул пальцем несколько строк - статью договора, точно определявшую, что такое нападение.
- Это также приемлемо, - кивнул Эндер.
Значит, угроза нападения не исчезнет в течение нескольких поколений, возможно, столетий, ибо на то, чтобы заключить договор со всеми племенами, потребуется чертовски много времени. Но задолго до того, как последнее племя присоединится к союзу, преимущества мирной экзогамии станут совершенно очевидны и у большинства свинксов начисто пропадет желание воевать.
- И по-настоящему последнее, - сказал Человек - Жены вставили это, желая наказать вас за то, что пришлось столько мучиться с этим договором. Но мне кажется, для вас это не наказание, а награда. Поскольку нам запрещено отныне давать вам третью жизнь, то по заключении договора людям также запрещается давать третью жизнь братьям.
На секунду Эндер подумал, что это его освобождение, не придется делать то, от чего отказались Пипо и Либо.
- По заключении договора, - напомнил Человек, - ты будешь первым и последним из своих, кто вручит этот дар.
- Хотел бы я… - прошептал Эндер.
- Я знаю, чего ты хочешь, друг мой Голос, - кивнул Человек. - Тебе все время кажется, что это убийство. Но для меня… Когда брат получает право вступить в третью жизнь, и не как-нибудь, а отцом, он выбирает среди своих самого сильного соперника или самого близкого друга, чтобы тот вел его. Тебя. Голос, с тех пор, как я выучил звездный, как прочел «Королеву Улья» и «Гегемона», я ждал тебя. Я говорил много раз моему отцу, Корнерою: «Вот человек, единственный из всех людей, который поймет нас». Потом Корнерой сказал мне, когда прилетел корабль, что на борту ты и Королева Улья. И тогда я понял, что ты пришел, чтобы вести меня, если я справлюсь. Если буду достоин.
- Ты справился, Человек, - сказал Эндер.
- Здесь, - показал тот. - Видишь? Мы подписали договор, как это делают люди.
На последнем листе, в самом низу, стояло несколько еще более неуклюже нацарапанных слов.
- Человек, - громко прочел Эндер. Второго имени он разобрать не смог.
- Это настоящее имя Крикуньи, - объяснил Человек. - «Та, что глядит на звезды». Она не очень хорошо владеет палочкой для письма. Жены вообще редко пользуются орудиями, такую работу обычно делают братья. Она хотела, чтобы я назвал тебе ее имя. Она получила его, потому что всегда смотрела на небо. Крикунья говорит, что раньше не знала, а теперь знает: она ждала твоего прихода.
«Столько людей так надеялось на меня, - подумал Эндер. - А на самом деле все зависело от них. От Новиньи, Миро и Элы, позвавших меня сюда, от Человека и Крикуньи, глядящей на звезды. И даже от тех, кто боялся моего прихода».
У Червяка была чашечка с чернилами, а Календарь принес перо. Тоненькая палочка, конечно, из дерева, конец узкий и расщеплен, чуть выше кончика маленькая выемка, способная удержать капельку чернил. Ему пришлось пять раз обмакивать перо в чернильницу, чтобы написать свое имя.
- Пять, - обрадовался Стрела.
Эндер помнил, что пятерка считалась у свинксов магическим числом. Чистая случайность, но если им угодно считать это добрым предзнаменованием, что ж, тем лучше.
- Я отнесу договор губернатору и епископу, - сказал Эндер.
- Из всех документов в истории человечества - начала Кванда. Ей не пришлось договаривать фразу. Человек, Листоед и Мандачува осторожно завернули его в листья и передали не Эндеру, а Кванде. Эндер сразу же понял, что это значит. У свинксов еще была для него работа, его руки следовало оставить свободными.
- По обычаям людей договор заключен, - сказал Человек. - Теперь ты должен закрепить его по обычаям малышей.
- Может быть, подписи достаточно? - с надеждой спросил его Эндер.
- Начиная с сегодняшнего дня подписи будет достаточно, - подтвердил Человек, - если рука, подписавшая этот договор, сделает то, что должно.
- Тогда хорошо, - кивнул Эндер. - Я обещал тебе.
Человек протянул руку и будто провел черту от горла до пояса Эндера.
- Слово брата не только на устах его, - пропел он. - Слово брата - вся его жизнь. - Он повернулся к другим свинксам. - Дайте мне поговорить с моим отцом, прежде чем я встану рядом с ним последний раз.
Двое незнакомых братьев, державших в руках короткие палочки, выступили вперед, вместе с Человеком подошли к дереву Корнероя и принялись колотить по нему палочками и петь на языке отцов. Почти сразу же ствол раскрылся. Дерево было еще совсем молодым (ствол ненамного толще тела человека), свинкс с большим трудом втиснулся в отверстие, но все же прошел. Ствол захлопнулся снова. Барабанщики изменили ритм, но не прекратили работы.
Эндер услышал голос Джейн:
- Я слышу, как звук ударов резонирует и изменяется внутри дерева, - прошептала она. - Дерево медленно переделывает звук, превращает его в речь.
Остальные свинксы уже принялись за работу - расчищали от капима площадку для дерева Человека. Эндер заметил: место выбрано так, чтобы со стороны ограды, от ворот, казалось, что Корнерой стоит по левую руку, а Человек - по правую. Выдергивать капим с корнем - тяжелая работа для свинкса. Вскоре Квим пошел помогать им, а за ним Ольядо, Кванда и Эла.
Чтобы освободить руки, Кванда дала Новинье подержать договор. Новинья подошла к Эндеру встала перед ним, смерила его внимательным взглядом.
- Вы подписали его «Эндер Виггин», - сказала она. - Эндер.
Это имя звучало грубо даже для его собственного слуха. Слишком часто он встречал его в качестве эпитета.
- Я много старше, чем выгляжу, - ответил Эндер. - Я был известен под этим именем, когда разнес в клочья родную планету жукеров. Возможно, то, что это имя стоит на первом договоре, заключенном между людьми и раман, несколько изменит его значение.
- Эндер, - прошептала она и потянулась к нему. Пакет с договором все еще зажат в руках - тяжелый, там ведь и «Королева Улья», и «Гегемон», если не считать всего, что написано на обороте. - Я никогда не ходила на исповедь к священникам. Потому что знала: они станут презирать меня за мой грех. Но когда сегодня ты перечислял все мои прегрешения, я могла вынести это, потому что не сомневалась: ты не презираешь меня. Я только не могла понять почему. До этой минуты.
- Да уж, мне как-то неловко презирать людей за совершенные ими ошибки, - кивнул он. - Я еще не нашел ни одного преступления, про которое не мог бы сказать: «Я сделал нечто худшее».
- Все эти годы ты в одиночку нес весь груз вины человечества.
- Да, но ничего мистического в этом нет, - отозвался он. - Мне всегда казалось, это что-то вроде каиновой печати. Почти нет друзей, зато и вреда никто причинить не может.
Площадка уже очищена. Мандачува повернулся к свинксам, барабанящим по стволу, и что-то сказал на древесном языке. Ритм снова изменился, по стволу пробежала трещина. Человек выскользнул из отверстия, словно новорожденный из лона матери, и прошел на середину расчищенной площадки. Мандачува и Листоед вручили ему по ножу. Принимая ножи, Человек обратился к ним по-португальски, чтобы люди тоже поняли и объявление приобрело большую силу:
- Я объяснил Крикунье, что вы потеряли право на третью жизнь из-за страшного недоразумения - Пипо и Либо не поняли вас. Она сказала, что, прежде чем пройдет полная рука дней, вы оба подниметесь к солнцу.
Листоед и Мандачува опустили рукоятки ножей, легко коснулись живота Человека и отступили к краю площадки.
Человек протянул Эндеру оба ножа, сделанных из тонкого дерева. Эндер не мог представить себе орудие, которым можно было бы так отполировать дерево, сделать нож таким острым и одновременно прочным. Но, конечно же, никакой инструмент не касался этого ножа. Этих ножей. Они вышли острыми и завершенными из сердца живого дерева. Лучший подарок для брата, уходящего в свою третью, последнюю жизнь.
Одно дело - понимать умом, что Человек на самом деле не умрет. Другое - заставить себя поверить в это. Сначала Эндер просто не мог взять ножи. Вместо этого он взял Человека за запястья.
- Для тебя это вовсе не смерть. Но для меня… Я увидел тебя впервые только вчера, а сегодня я уже знаю, что ты мой брат, так твердо, как будто моим отцом тоже был Корнерой. И все же, когда поднимется солнце, я уже не смогу говорить с тобой. Для меня это смерть, Человек, чем бы это ни было для тебя.
- Приходи и сиди в моей тени, - ответил тот, - смотри на солнце сквозь мою листву, обопрись на мой ствол. И еще. Добавь к «Королеве Улья» и «Гегемону» еще одну историю. Так и назови ее - «История Человека». Расскажи всем людям, как я был зачат на ветвях дерева моего отца, как родился во мраке и питался плотью моей матери. Расскажи им, как я оставил за спиной темноту своей первой жизни и вступил в сумрак второй, чтобы учиться речи у жен, чтобы получать те чудесные знания, что принесли нам Либо, Миро, Кванда. Расскажи им, как в последний день моей второй жизни мой брат прилетел с той стороны неба и как мы заключили договор и сделали людей и свинксов одним племенем. Не просто людьми и свинксами, а народом раман. А потом мой брат открыл мне путь в третью жизнь, в царство света, чтобы я мог подняться к небу и дать жизнь десяткам тысяч детей, прежде чем умру.
- Я расскажу им, - кивнул Эндер.
- Тогда я воистину буду жить вечно.
Эндер взял ножи. Человек лег на землю.
- Ольядо, - приказала Новинья. - Квим. Идите к воротам. Эла, ты тоже.
- Я буду смотреть на это, мама, - ответила Эла. - Я ученый.
- Ты забыла, что такое мои глаза, - сказал Ольядо. - Я записываю все. И мы сможем показать людям, где бы они ни находились, что договор был заключен и подписан. И мы сможем показать свинксам, что Голос закрепил свою подпись на договоре согласно их обычаям.
- И я тоже никуда не пойду, - добавил Квим. - Даже Святая Дева стояла у подножия креста.
- Вы можете остаться, - тихо сказала Новинья. И осталась сама.
Рот Человека был набит капимом, но он почти не жевал его. Не двигал челюстями.
- Больше, - попросил Эндер. - Чтобы ты ничего не чувствовал.
- Это неправильно, - возразил ему Мандачува. - Это последние минуты его второй жизни. Хорошо нужно ощутить сейчас немного телесной боли, чтобы вспоминать об этом потом, в третьей жизни, за пределами всякой боли.
Мандачува и Листоед показали Эндеру, где и как нужно резать. Они сказали, что работать следует быстро, их руки тянулись к дымящемуся телу, чтобы помочь Эндеру разобраться, какой орган куда помещать. Руки Эндера двигались точно и уверенно, без дрожи, и, хотя не мог поднять голову и даже на мгновение оторваться от дела, он знал, что поверх кровавой массы глаза Человека следят за ним, смотрят на него и наполнены благодарностью и любовью, и болью… и пустотой.
Это случилось под его руками, так быстро, что они даже могли видеть, как Человек растет. Не сколько крупных органов задрожали, из них в землю ударили корни, от одной части тела к другой мгновенно потянулись тонкие щупальца, глаза Человека расширились, и из позвоночника в небо взлетел росток, маленький, зеленый. Три листа, четыре…
И все остановилось. Тело свинкса умерло. Последние его силы ушли на то, чтобы создать дерево, чьи корни тянулись теперь из позвоночника Человека. Эндер видел отростки и щупальца, соединяющие новое тело. Память, душа Человека перетекли теперь в клетки маленького саженца. Все свершилось. Началась его третья жизнь. И когда близким уже утром над холмами поднимется солнце, его листья в первый раз попробуют вкус света.
Остальные свинксы радовались, некоторые даже танцевали. Мандачува и Листоед вынули ножи из рук Эндера и вонзили в землю по обе стороны головы Человека. Эндер не мог заставить себя присоединиться к их празднику, к их радости. Он был весь покрыт свежей кровью, и запах ее заполонил его сознание. На четвереньках он пополз вверх по склону холма - прочь от тела, куда-нибудь, где он сможет не видеть его. Новинья пошла следом за ним. Все они были до предела измотаны событиями, переживаниями, жестокой работой этой ночи. Никто ничего не говорил, никто не и силах был что-либо делать. Все просто рухнули в густой капим. Лежали, положив головы друг на друга, пытались найти облегчение во сне, а свинксы продолжали свой танец, поднимаясь вверх по склону, в лес, домой.
Босквинья и епископ Перегрино проснулись еще до восхода и вместе отправились к воротам - хотели видеть, как вернется из леса Голос. Они прождали там минут десять, пока не заметили какое-то движение, не на краю леса, а у самой ограды. Сонный мальчик опорожнял в кусты свой мочевой пузырь.
- Ольядо, - окликнула мэр.
Мальчик повернулся, заметил их, помахал рукой, потом торопливо застегнул штаны и отправился будить остальных, спавших в высокой траве. Босквинья и епископ открыли ворота и вышли им навстречу.
- Глупо, не правда ли? - сказала Босквинья. - Но именно теперь я поняла, что мы восстали по-настоящему. Когда мы с вами вышли за ограду.
- Почему они провели эту ночь на склоне? - поинтересовался епископ Перегрино. - Ворота были открыты, они могли спокойно отправиться домой.
Босквинья быстрым взглядом обвела приближающуюся группу. Кванда и Эла идут рука об руку, как и следует сестрам. Ольядо и Квим. Новинья. И, вот он где, да, Голос неподвижно сидит на земле. Новинья рядом с ним. Стоит, положив руки ему на плечи. Все смотрят выжидающе, ничего не говорят. Наконец Голос поднял голову:
- Мы заключили договор. Хороший договор.
Новинья протянула им что-то завернутое в листья.
- Они записали все. Вы должны подписать.
Босквинья взяла у нее пакет.
- Все файлы восстановлены еще до полуночи, - сказала она. - Причем не только те, что мы успели спасти, отправив в качестве посланий. Кем бы ни был ваш друг, Голос, он чертовски здорово работает.
- Это она, - ответил Эндер. - Ее зовут Джейн.
Теперь епископ и Босквинья наконец заметили, что лежит на небольшой, расчищенной от трапы площадке чуть ниже по склону от того места, где спали Голос и его друзья. Теперь они поняли, откуда взялись темные полосы на руках Голоса, такие же темные пятна - брызги - на его лице.
- Я бы предпочла обойтись без договора, - начала Босквинья, - чем получить соглашение, ради которого вам пришлось убивать.
- Вы слишком поспешно судите, - остановил ее епископ Перегрино. - Похоже, сегодня ночью произошло нечто большее, чем мы способны увидеть на первый взгляд.
- Вы очень мудры, отец Перегрино, - тихо сказал Голос.
- Я могу объяснить вам, если хотите, - вступила Кванда. - Мы с Элой все видели и поняли.
- Это было как святое причастие, - добавил Ольядо.
Босквинья непонимающе уставилась на Новинью.
- Вы позволили ему смотреть?
Ольядо постучал по своим глазам.
- Когда-нибудь все смогут увидеть это моими глазами.
- Это вовсе не смерть, - спокойно и окончательно определил Квим. - Это воскресение.
Епископ подошел к искалеченному телу и осторожно коснулся рукой маленького зеленого саженца, поднимающегося из грудной клетки.
- Его зовут Человек, - сообщил Голос.
- Это также и ваше имя, - очень тихо отозвался епископ. Он повернулся и посмотрел на овечек своей маленькой паствы, на людей, которые сделали для человечества шаг вперед, шаг, на который никто не осмеливался раньше. «Кто я такой, - подумал епископ Перегрино, - пастырь или самая тупая и беспомощная из овец?» И вслух произнес: - Друзья мои, пойдемте. Пойдемте все со мной в собор. Скоро колокола зазвонят к утренней мессе.
Дети собрались и приготовились идти. Новинья тоже сделала несколько шагов к воротам, но остановилась и посмотрела на Эндера. В ее глазах светилась безмолвная просьба.
- Сейчас, - ответил он. - Через минуту.
Она тоже последовала за епископом через ворота, вверх по склону холма, в собор.
Месса едва успела начаться, когда епископ увидел, что в двери собора входит Голос. Он остановился на мгновение, потом отыскал глазами Новинью и ее семью. Всего несколько длинных, уверенных шагов - и он уже сидит рядом с ней. На том самом месте, где усаживался Маркано в те редкие дни, когда его удавалось затащить на утреннюю мессу.
Потом внимание епископа снова было поглощено делами его сана, через несколько минут, когда Перегрино опять взглянул в ту сторону, он увидел, что рядом с Голосом сидит Грего. Перегрино подумал об условиях договора - девочки все ему очень подробно и хорошо объяснили. О значении смерти свинкса по имени Человек, а до него - о смертях Пипо и Либо. Теперь все становилось ясным, куски головоломки начали сходиться, образуя картину. Молодой человек по имени Миро лежит парализованный в своем доме, а его сестра Кванда ухаживает за ним. Новинья, некогда потерянная, вернулась, нашлась. Ограда… ее темная тень так долго лежала на душах и разуме тех, кому пришлось жить в ее пределах! Теперь это чудовище мертво, неподвижно, безобидно, даже невидимо. Перестало существовать.
Это было чудо. Хлеб, превращавшийся в его руках в плоть Христову. Как неожиданно мы понимаем, что в нас есть частичка плоти Господней, - в тот самый час, когда тверже всего уверенность, что мы сотворены только из грязи и глины.

18. КОРОЛЕВА УЛЬЯ

Эволюция не дала его матери ни канала, чтобы рожать, ни груди, чтобы кормить. А потому маленькое существо, которое позже получит имя Человек, не могло покинуть чрево своей матери иначе, как пользуясь зубами. Он и его маленькие родичи поглотили ее тело. Человек был самым сильным и подвижным, он успевал съесть больше всех, а потому стал еще сильнее. Человек жил в полной темноте. Когда его мать исчезла, стало нечего есть, кроме сладкого сока, который тек по поверхности его мира. Он еще не знал, что вертикальная плоскость на самом деле не плоскость, а стены дупла огромного пустотелого дерева и что жидкость, которую он пил, сок этого дерева. Не знал он также, что теплые существа много больше его самого - это старшие свинксы, уже почти готовые покинуть темноту дерева, а копошившиеся рядом малыши - его младшие братья, появившиеся на свет несколько позже его. Его занимали только три вещи: еда, движение и возможность видеть свет. Время от времени вместе с ритмом, которого он пока еще не мог понять, внезапный свет приходил во тьму. Да, каждый раз все начиналось со звука, источник которого он не мог обнаружить. Потом дерево начинало дрожать, сок больше не тек из щелей - вся энергия дерева уходила на то, чтобы изменить строение ствола, раздвинуть древесину и кору и пропустить внутрь поток света. Когда в мире появлялся свет. Человек тут же терял чувство направления и снова начинал слепо тыкаться в стены, пытаясь найти сладкую жидкость.
И наконец пришел день (в то время почти все теплые создания уступали ему в размерах и ни одно не было больше его), когда Человек оказался достаточно сильным и быстрым. Он добрался до отверстия, прежде чем оно захлопнулось, перекинул свое тело через край смыкающейся щели и впервые в жизни ощутил мягким брюхом жесткую, шершавую кору дерева. Он почти не заметил этой новой боли - свет ошеломил его. Свет был всюду и вовсе не серый, как раньше, а ярко-желтый и еще зеленый. Много секунд, несколько минут, Человек не мог оторваться от этого зрелища. Потом снова почувствовал голод, но здесь, на внешней стороне материнского дерева, сок тек только в складках коры, откуда его много труднее добыть. Внутри все существа были маленькими, и их легко было оттолкнуть с дороги, а здесь осе большие, и Человеку не удалось пробиться к лучшим местам кормежки. Новые вещи, новый мир, новая жизнь - он боялся ее. Позже, когда он научится говорить, он вспомнит свое путешествие из мрака к свету и назовет его переходом от первой жизни ко второй, от жизни в полной темноте к жизни в сумерках.
Голос Тех, Кого Нет. «История Человека».
Миро решил покинуть Лузитанию. Взять корабль Голоса и все-таки отправиться на Трондхейм. Возможно, на суде ему удастся убедить людей Ста Миров не начинать войну против Лузитании. В худшем случае он станет мучеником. Его будут помнить, его история разбудит многих, он поможет своим. Хоть так. Что бы с ним там ни случилось, хуже, чем здесь, не будет.
В первые несколько дней после того, как он перелез через ограду, Миро быстро поправлялся. К рукам и ногам вернулась чувствительность, он научился немного управлять ими. Достаточно хорошо, чтобы ходить качающимися, неуверенными шагами, как старик, чтобы самостоятельно двигать кистями рук, чтобы покончить с этим унижением - уткой. Но потом прогресс замедлился, а спустя еще пару дней и вовсе прекратился.
- Вот оно, - сказал тогда доктор Навьо. - Мы добрались до уровня необратимых повреждений. Тебе страшно повезло, Миро, ты можешь ходить, способен говорить. Ты остался целым человеком. Ты ограничен в своих возможностях примерно так же, как очень здоровый столетний старик. Я бы куда с большим удовольствием заявил тебе, что твое тело скоро станет таким, каким было до того, как ты полез на ограду, что к тебе вернутся сила и координация двадцатилетнего. Но я безумно счастлив, что мне не придется говорить тебе, что ты останешься на всю жизнь прикован к постели - к пеленкам и кормлению с ложечки, к тихой музыке и мыслям о том, куда подевалось твое тело.
«Ну что ж, - думал Миро, - я благодарен. Мои пальцы сжаты в бесполезные кулаки, мой голос звучит хрипло и невнятно, я сам не могу разобрать слова. Я так рад, что я совсем как столетний старик. Я с удовольствием проживу столетним еще восемьдесят лет».
Как только стало ясно, что Миро не нуждается в постоянном уходе, семья разбежалась по своим делам. То, что происходило в эти дни, было слишком важным и увлекательным, чтобы неотрывно сидеть с искалеченным сыном, братом, другом. Он все прекрасно понимал и не хотел, чтобы они сидели с ним дома. Он желал быть с ними, но там. Работа ждала его. Наконец-то ограда снесена, отменены законы. Теперь можно задавать свинксам вопросы, которые так долго мучили его.
Сначала он пытался работать с помощью Кванды. Она приходила к нему каждое утро и каждый вечер и писала свои отчеты на терминале, установленном в передней дома семьи Рибейра. Миро внимательно читал доклады, задавал вопросы, выслушивал рассказы, а она тщательно запоминала, что он хотел бы спросить у свинксов. Через несколько дней такого обмена он заметил, что хотя каждый вечер Кванда и приносит ответы на вопросы, но тем дело и ограничивается. Она не пробует разобраться, уточнить значения, ведь ее мысли заняты собственной программой. А потому Миро перестал диктовать ей свои вопросы и соображения. Солгал, сказав, что куда больше заинтересован тем, что делает она, что ее направление важнее.
А на самом деле он просто не хотел видеть Кванду. Открытие, что она его сестра, принесло страшную боль, но Миро не сомневался: если бы решал он один, то плюнул бы на все табу, взял ее в жены и ушел в лес жить со свинксами, если бы возникла такая нужда. Но Кванда была верующей и принадлежала общине. Она не могла заставить себя нарушить этот, по ее мнению, универсальный закон. Она горевала, когда поняла, что Миро - ее брат, но сделала все, чтобы забыть поцелуи, шепот, обещания, шутки, смех, прикосновение руки…
Лучше бы ему тоже забыть. Только он не мог. При каждой встрече ее сдержанность заставляла его страдать. Она была так вежлива, так добра Он ее брат, калека, она всегда будет ласкова с ним. Но любовь ушла.
Невыносимое сравнение - Кванда и мама. Новинья любила своего мужчину, продолжала любить, несмотря на все барьеры, отделявшие их друг от друга. Но возлюбленный матери был человеком, а не беспомощным полутрупом.
А потому Миро сидел дома и изучал отчеты о работе всех подряд. Как мучительно было понимать, что они делают, и знать, что не можешь присоединиться к ним. Но так все же лучше, чем просто слоняться по дому, смотреть бессмысленные фильмы по видео или слушать музыку. Он мог печатать - медленно, тщательно прицеливаясь всей рукой так, чтобы самый жесткий из его непослушных пальцев, средний, точно попадал на нужную клавишу. Миро был слишком неуклюж, чтобы набирать что-то путное, так даже записки не пошлешь, но его умения хватало, чтобы вызывать на экран чужие файлы и читать. Он был способен поддерживать хоть какую-то связь с прежним делом жизни. Ворота открылись, наступил расцвет лузитанской ксенологии.
Кванда вместе со свинксами составляла полный словарь мужского языка и языка жен, а заодно разбиралась с фонетикой, грамматической структурой и орфографией, чтобы сразу же создавать письменность. Кванде помогал Квим. Миро знал, что у того свои цели: мальчик хотел стать миссионером, отправиться к свинксам других племен и принести им Слово Божие. Прежде чем они получат «Королеву Улья» и «Гегемона», он собирался перевести хотя бы часть Библии и говорить со свинксами на их языке. Вся эта работа по фиксации языка и культуры свинксов была очень нужной и важной - сохранить прошлое, подготовиться к общению с другими племенами, но Миро знал, что с ней бы прекрасно справились ученые Дома Кристано. Люди в монашеских одеждах теперь часто появлялись среди свинксов, спокойно задавали вопросы, четко и подробно отвечали на то, что спрашивали у них. Миро считал, что Кванда позволила себе расслабиться.
Настоящим делом, по крайней мере в понимании Миро, занимались Эндер и несколько лучших техников из хозяйства мэра Босквиньи. Сейчас они тянули водопровод от реки до поляны материнского дерева. Свинксы очень нуждались в воде. Они электрифицировали лес и учили свинксов, как обращаться с терминалами. Одновременно они преподавали свинксам элементарные приемы сельского хозяйства и пытались приручить кабр, чтобы свинксы получили средство передвижения и тягловую силу. Страшная путаница, разные уровни технологии порой плохо состыковывались друг с другом, но Эндер говорил (он обсуждал эту проблему с Миро), что хочет, чтобы свинксы получили от договора немедленные, ощутимые, оглушительные результаты. Водопровод, терминал с голографическим экраном, связь с компьютером, позволяющая прочесть все, что есть в библиотеке, электрический свет по ночам. Но все это магия, все напрямую зависит от людей. Одновременно он хотел сохранить их общество самодостаточным, развивающимся, подвижным. Белый свет среди ночи, слух о котором поползет по соседним племенам, превратится в миф, очень поможет, но это всего лишь пропаганда. Настоящие перемены принесут деревянный плуг, коса, борона, зерна амаранта. И десятикратный рост населения. Повсюду. Ибо все это так просто передать - две пригоршни зерен в мешке из шкуры кабры да заложенное в памяти знание, как с ними обращаться.
Миро очень хотелось стать частью этого. Но что хорошего могут сделать его неуклюжие руки на полях амаранта? Он даже не способен сидеть в тенечке и прясть шерсть кабры. Он даже не может учить других, ибо никто не разберет его речь.
Эла, не поднимая головы, работала над передел кой земных растений, насекомых и мелких животных - над созданием новых видов, способных сопротивляться Десколаде и даже нейтрализовать ее. Мать время от времени помогала ей советами. На большее ее не хватало, она занималась самым важным, самым секретным проектом.
Это Эндер пришел к Миро и рассказал ему то, что знали только его родные да Кванда. Королева Улья не погибла, она вернется к жизни, как только Новинья найдет способ защитить ее от Десколады. Ее и всех жукеров, которые родятся от нее. Да, как только все будет готово, Королева Улья воскреснет.
И частью этого Миро не станет тоже. Впервые люди и две расы чужаков живут вместе, как раман, на одной планете, и Миро не принадлежит всему этому. Он теперь меньше человек, чем свинксы. Он не может говорить и работать руками и вполовину так хорошо, как они. Он перестал быть существом, владеющим речью и орудиями. Теперь он варелез. Они содержат его, как игрушку, как бесполезное домашнее животное.
Он хотел уйти. А еще лучше - исчезнуть, избавиться от всех, даже от себя.
Но не сейчас. Не сразу. Появилась новая проблема, о которой знал только он и которую мог решить только он, Миро. Его терминал вел себя очень странно.
Он заметил это в ту первую неделю, когда только оправился от полного паралича. Просматривал некоторые файлы Кванды и вдруг сообразил, что, не принимая для этого никаких мер, почему-то залез в раздел «совершенно секретно». Там стояло несколько слоев защиты, да он и паролей не знал, и все же элементарная команда открыла ему записи. Ее предположения о характере эволюции свинксов, о том, каким могло быть их общество до Десколады. Всего две недели назад она обязательно обсудила бы свои выкладки с Миро. Теперь же она не сказала ему ни слова, а записи загнала в «совершенно секретно».
Миро не сказал, что вломился в ее файлы, но как-то раз повернул разговор на эту тему. Кванда говорила довольно охотно, делилась выводами. Почти как в старые времена. Только Миро стеснялся своего скрипучего, невнятного голоса, а потому большую часть мнений оставлял при себе. Просто слушал ее и даже не возражал там, где следовало бы. И все же проникновение в ее файлы позволило ему узнать, чем Кванда интересуется на самом деле.
Но как он до них добрался?
Это происходило снова и снова. Рабочие записи Элы, матери, Дома Кристано. Когда свинксы получили свой терминал и принялись играть с ним, Миро обнаружил, что может наблюдать за ними по системе «эхо». Он в жизни не видел, чтобы компьютер использовал такую. Теперь он следил за всей их компьютерной деятельностью и мог подсказывать им, поправлять, хоть немного, да помогать им. Миро получал массу удовольствия, пытаясь угадать, что именно хотят в очередной раз учинить свинксы, и тайком, незаметно подталкивал их. Да, но каким образом он получил доступ ко всем этим, неортодоксальным возможностям?
А еще терминал учился, приспосабливался к нему. Миро уже не нужно было загонять в машину длинные последовательности кодов. Несколько знаков - и компьютер уже выполняет приказ. Пришел день, когда ему даже не потребовалось всерьез входить. Он коснулся панели управления - и на терминале появился список его обычных занятий, а сбоку побежала стрелка. Теперь простое прикосновение к ключу немедленно вводило в действие нужную программу, обходя десятки формальностей и избавляя Миро от болезненной необходимости набивать одним пальцем сложные слова.
Сначала он думал, что это Ольядо придумал для него новую программу или кто-то из хозяйства мэра. Но Ольядо только удивленно посмотрел на самостоятельно работающий терминал, сказал «Бакана». «Класс». И ушел. А обращение Миро к Босквинье не дошло до адресата. Вместо мэра к нему пришел Голос Тех, Кого Нет.
- Значит, твой терминал помогает тебе?
Миро не ответил. Был слишком занят, соображая, зачем мэру посылать к нему Голос.

Предыдущая страница 26 Следующая страница


27 Орсон Скотт Кард

- А мэр не получала твоего послания, - объяснил Эндер. - Оно пришло прямо ко мне. И лучше тебе не рассказывать посторонним, на что способен твой терминал.
- Почему? - спросил Миро. Это слово он мог произнести, почти не сбиваясь.
- Потому что тебе помогает не новая сложная программа. А человек.
Миро рассмеялся. Нет в мире человека, который мог бы работать так быстро, как его новая программа, намного более быстрая, чем все программы, с которыми он имел дело раньше, более чуткая и умная. Да, его новая игрушка была быстрее человека и умнее компьютера.
- Я полагаю, в твою судьбу вмешался один мой старый друг. По крайней мере, именно она рассказала мне о твоем послании и попросила передать тебе, что следует быть поосторожнее. Видишь ли, она необычайно застенчива. У нее не так уж много друзей.
- Сколько?
- В настоящее время двое. В течение последних трех тысяч лет - один.
- Не человек.
- Раман, - подтвердил Эндер. - И больше человек, чем многие люди. Мы очень долго были возлюбленными, помогали друг другу, очень зависели друг от друга. Но последние несколько недель, что я здесь, мы разошлись. Я теперь больше вовлечен в жизнь людей вокруг меня. Твоя семья…
- Мама.
- Да. Твоя мать, твои братья и сестры, работа со свинксами, будущее Королевы Улья. Моя подруга и я… Мы привыкли постоянно общаться, постоянно говорить друг с другом. А теперь у меня нет времени. Она одинока и, кажется, выбрала себе другого спутника.
- Нано кверо. Мне не нужно.
- Ты ошибаешься, - ответил Эндер. - Она уже очень помогла тебе. А теперь, когда ты знаешь, что она существует… Ты скоро поймешь, что она надежный друг. Лучшего тебе не найти. Она будет верна тебе.
- Как собака?
- Не стоит так говорить. Не глупи. Я сейчас, между прочим, знакомлю тебя с новым видом живых существ. Разумных. Ты же у нас ксенолог, не так ли? Она уже знает тебя. Миро. И твои физические проблемы ей безразличны. У нее самой и вовсе нет тела. Она живет в филотических импульсах анзиблей Ста Миров. Она самое разумное создание из всех известных мне ныне живущих, а ты второй человек, которому она решила довериться, открыть тайну своего существования.
- Как? Откуда она взялась? Откуда она знает меня, почему именно я?
- Спроси ее сам. - Эндер подергал жемчужину, свисающую с мочки уха. - Хочу дать тебе один совет. Со временем она начнет доверять тебе - носи ее всюду с собой. Ничего не скрывай от нее. Когда-то у нее был возлюбленный, который выключил ее. Всего лишь на час, но за этот час все успело измениться. Они стали просто друзьями. Добрыми друзьями. И останутся друзьями до самой его смерти. Только всю свою жизнь он будет жалеть, что случайно, бездумно обидел ее.
Глаза Эндера подозрительно блестели, и Миро понял, что чем бы ни была эта штука, которая живет в компьютере, она не фантом, не мираж. Она была частью жизни этого человека. И теперь он передавал ее Миро. По наследству, как отец сыну. Право знать ее.
Эндер больше ничего не сказал и быстро ушел. Миро повернулся к терминалу. В воздухе над ним висело изображение женщины. Маленькая женщина сидит на табурете, прислонившись к стене. Не очень-то хороша. Но и уродиной не назовешь. Девушка с характером. Большие, печальные, какие-то невинные глаза. На губах не то улыбка, не то гримаса боли. Одежда полупрозрачная, собственно, ее почти нет, но это не смущает, наоборот, создает почему-то ощущение чистоты и той же невинности. Руки сложены на коленях. Так она могла бы сидеть на качелях на детской площадке. Или на краю кровати своего возлюбленного.
- Бом диа, - тихо сказал Миро.
- Привет, - отозвалась она. - Я попросила его представить нас.
Она вела себя спокойно, сдержанно, но все равно Миро очень стеснялся. Кроме матери и сестер, которые в счет не шли, Кванда была единственной женщиной в его жизни, и он не знал, как надо обращаться с другими. Его смущало еще одно - он не мог забыть, что разговаривает с голограммой. Очень точной, очень убедительной, но все же лазерной проекцией.
Она подняла руку и положила себе на грудь.
- Ничего не чувствую, - улыбнулась она. - Нет нервов.
На его глаза навернулись слезы. Жалел он, конечно, себя. Из-за того, что у него, наверное, уже не будет других, настоящих женщин. Если он попробует коснуться настоящей, его ласка причинит ей боль. Иногда, если он забывал следить за собой, в уголках его рта начинала пузыриться слюна. А он и не замечал этого. Хорош герой-любовник!
- Но у меня есть глаза, - продолжала девушка. - И уши. Я вижу все, что происходит на Ста Мирах. Я смотрю на небо через тысячи телескопов. Я каждый день слышу триллионы разговоров. - Тут она хихикнула. - Я лучшая сплетница во Вселенной.
Потом она внезапно встала, выросла, приблизилась, теперь над терминалом были видны только голова да плечи, будто сработала невидимая камера. Она смотрела на него яростными, горящими глазами.
- А ты - мальчишка-провинциал, который ничего в жизни не видел, кроме одного городка и маленького леса!
- Не было возможности путешествовать.
- Этим мы еще займемся, - ответила она. - Итак. Что ты собираешься делать сегодня?
- Как тебя зовут?
- Тебе не нужно мое имя.
- Но как мне позвать тебя?
- Я всегда буду здесь.
- Но я хочу знать.
Она дернула мочку уха.
- Когда ты полюбишь меня так, что захочешь брать с собой, куда бы ни шел, я назову тебе свое имя.
Повинуясь внезапному импульсу, он рассказал ей то, о чем еще не говорил никому.
- Я хочу улететь отсюда. Ты можешь забрать меня с Лузитании? - спросил он.
Она состроила ему глазки:
- Мы ведь только что познакомились! Право же, мистер Рибейра, я совсем не из таких девушек.
- Может быть, когда мы получше узнаем друг друга? - с улыбкой предложил Миро.
И тут изображение на экране начало меняться, и вместо женщины на табурете, нет, на ветке дерева уютно лежала очень женственная кошка. Пантера, пожалуй. Она громко замурлыкала, потянулась, облизнула морду.
- Я могу сломать тебе шею одним движением лапы, - прошептала она, обнажая острые клыки. - Когда я встречу тебя одного, то перекушу твое горло одним поцелуем.
Он рассмеялся. Потом понял, что за разговором совершенно забыл, насколько невнятна его речь. Она ни разу не сказала: «Что? Ты не мог бы повторить?» Никаких вежливых, сводящих с ума реплик, которыми мучили его другие люди. Она понимала его без всяких усилий.
- Я хочу разобраться по всем, - сказал Миро. - Хочу все узнать, а потом сложить все сведения вместе и найти внутренний смысл, значение.
- Замечательный проект! - отозвалась она. - Напиши мне заявку в трех экземплярах.
Эндер обнаружил, что Ольядо водит машину куда лучше его. Мальчик острее чувствовал глубину, а когда подключал глаза к бортовому компьютеру, можно было и вовсе забыть о проблемах навигации. То есть Эндер мог о них забыть и переключиться на внешний мир.
Когда они только начинали разведочные полеты, пейзаж казался им однообразным. Бескрайние степи, огромные, плывущие по траве стада кабр, изредка на горизонте появлялся лес. Таких районов они старались избегать: незачем раньше времени привлекать внимание тамошних свинксов. Кроме того, они ведь ищут новый дом для Королевы Улья. Рискованно было бы поселять ее слишком близко к жилищу чужого племени.
Сегодня они полетели на запад - через Лес Корнероя, вверх по реке, потом по одному из ее притоков, затем вниз, до другой большой реки. Остановились на берегу. Волны лениво накатывались на песок Эндер попробовал воду. Соленая. Море.
Ольядо вывел на экран бортового терминала карту этой части Лузитании. Огоньки обозначали место, где они сейчас находились, Милагр, Лес Корнероя и другие поселения свинксов. Хорошее место. Эндер сумел уловить одобрение Королевы Улья. Недалеко от моря, много воды, много солнца.
Они скользили над водой. Прошли метров сто вверх по течению, пока взгляд Эндера не остановился на холме, крутой склон которого выходил прямо на правый берег.
- Тут есть где пристать? - спросил Эндер.
Ольядо отыскал стоянку метрах в пятидесяти от вершины холма. Потом они пошли обратно вдоль берега, по самой границе, где тростники уступают место граме. Так выглядели берега каждой реки на Лузитании. Вполне естественно. Эла легко разобралась с генетическими соединениями, как только получила доступ к файлам Новиньи и разрешение заниматься этой проблемой. Тростники - отцы и дети мухи-сосунца. Грама спаривается с водяными змеями. Пыльца капима налипает на животы кабр и порождает новое поколение удобряющих траву животных. А стебли и корни капима перевиты тропессо - длинной, ползучей лианой. Эла установила, что у тропессо те же гены, что и у ксингадоры, небольшой птицы, использующей узлы живой лианы как гнезда.
В лесу все тоже подчинялось законам парности: черви масиос появлялись на свет из плодов лианы мердоны и, в свою очередь, давали жизнь семенам той же мердоны. Пуладор, маленькое насекомое вроде таракана, состоял в законном браке с кустами подлеска. А надо всем этим царили свинксы и деревья - существа, достигшие вершины в обоих мирах. Растение и животное - одна долгая жизнь.
Вот и весь список животных и растений Лузитании. Жителей континента. В море можно найти кое-что еще, но Десколада все же делала планету однообразной.
Правда, и в однообразии есть своя, пусть даже странная, прелесть. Ландшафт на планете был таким же, как и на всех других: реки, холмы, горы, пустыни, океаны и острова. Ковер капима и редкие пятна лесов превращались в музыкальный фон симфонии пейзажей. Глаза становились более чувствительными к неровностям почвы - песку, утесам, ложбинам и прежде всего к течению воды и игре солнечного света. Лузитания, как и Трондхейм, была одним из тех редких миров, где властвовал один лейтмотив. Трондхейм, однако, был Трондхеймом потому, что очень немногие существа могли прижиться и этом суровом мире: причуды климата ограничивали жизнь на поверхности планеты. На Лузитании же… ее климат, ее почва ждали плуга пахаря, мастерка каменщика. Принеси сюда жизнь, просила планета.
Эндер не понимал, что полюбил это место именно потому, что оно было таким же опустошенным, как и его собственная жизнь. С самого детства, когда его закружили и чуть не уничтожили события, в своем роде такие же страшные, как и погулявшая по этой планете Десколада. И все же можно выжить, можно пустить корни на голом камне, удержаться на нем и продолжать жить и расти. Из ужаса Десколады родились три жизни маленького народа. От Боевой школы, от долгих лет изоляции, от войны ведет свое начало Эндер Виггин. Он пришелся здесь ко двору, словно сам создал это место. И мальчик, пробиравшийся вместе с ним через граму, казался ему сыном, как будто он знал его все двенадцать лет его жизни. «Да, Ольядо, я понимаю, как никто другой, что такое металлическая стена между тобой и миром. Но здесь, сейчас я заставил эту стену исчезнуть - живая плоть касается земли, пьет воду, дарит любовь и утешение».
Берег речки, вернее, уже холм, поднимался террасами, метров двенадцать от воды до вершины. Земля достаточно влажная - копать будет легко, да и своды не обрушатся. Королева Улья и ее народ - подземные жители. Эндер почувствовал желание начать прямо сейчас и принялся руками разгребать землю. Ольядо присоединился к нему. Земля поддавалась, они зарылись довольно глубоко, но верхний край ямы и не думал сползать.
«Да. Здесь».
Значит, решено.
- Здесь, - громко сказал Эндер.
Ольядо улыбнулся. Но говорил Эндер не с ним, а с Джейн, и Джейн ответила.
- Новинья считает, что они добились своего. Все тесты показывают полный ноль: с тех пор как в клонированных клетках жукеров поселился этот новый коладор, Десколада и носа не показывает. А Эла прикинула, что ромашки, с которыми она возится, через какое-то время будут вырабатывать коладор и без постороннего вмешательства. Если номер сработает, нужно будет только посадить пару десятков цветочков, и жукеры смогут держать Десколаду в узде, попивая нектар.
Ее голос звучал живо и весело, но она говорила с ним только о деле. А вот тут уже ничего веселого не было.
- Прекрасно, - ответил Эндер, внезапно ощутив приступ ревности: наверняка с Миро Джейн разговаривала совсем другим тоном - шутила, дразнила его, как когда-то Эндера.
Но ему ничего не стоило справиться с этим чувством. Он поднял руку и положил ее на плечо Ольядо, потом притянул мальчика к себе, и вот так, вместе, они пошли к оставленному на берегу флайеру. Ольядо отметил на карте место и записал в память машины. По дороге домой он все время смеялся и шутил, и Эндер смеялся вместе с ним. Мальчик не заменит ему Джейн. Но он - Ольядо, и Эндер любит его. Мальчик нуждается в Эндере, и… несколько миллионов лет эволюции утверждают, что именно в этом сам Эндер и нуждается больше всего. Этот голод мучил его все годы, проведенные с Валентиной, гнал его с планеты на планету. Мальчик с металлическими глазами, его талантливый и склонный к пакостям братец Грего, понимание и невинность Квары, вера, полный самоконтроль, аскетизм Квима, Эла, надежная, как скала, неподвижная и все же твердо знающая, когда и как надо действовать, Миро…
«Миро. Я не могу утешить Миро. Не здесь, не сейчас. У него отняли работу, тело, надежды, будущее, и никакие слова, никакие действия не дадут ему необходимого - нового, жизненно важного дела. Мальчику больно жить, его любимая стала сестрой, он не может жить даже среди свинксов, ибо бесполезен для них, и они ищут у других знаний и дружбы».
- Миро нужно… - начал Эндер.
- Миро нужно покинуть Лузитанию, - сказал Ольядо.
- М-м?
- У тебя есть космический корабль, ведь так? - спросил Ольядо. - Я, помню, однажды читал такую историю - или это был фильм - про полководца: давным-давно, во время Войны, был такой Мэйзер Ракхейм. Он спас Землю от гибели, но все знали, что, когда придет время сражаться снова, он давно уже будет мертв. Поэтому его послали в космос на релятивистской скорости, чтобы он слетал туда и обратно. На Земле прошло сто лет, а сам Ракхейм за это время прожил всего два года.
- Ты думаешь, Миро нуждается в чем-то подобном?
- Рано или поздно будет война. Придется принимать важные решения. Миро - самый умный человек на Лузитании, самый лучший. Вы знаете, он никогда не выходит из себя. Даже в самые худшие времена, когда отец… Маркано… Простите, я все еще называю его отцом.
- Все правильно. В каком-то смысле так оно и было.
- Миро всегда думает, всегда выбирает самый разумный путь, и он на самом деле оказывается лучшим, разумнейшим. Мама всегда полагалась на него. Ну вот, я считаю, что Миро понадобится нам, когда Звездный Конгресс пошлет на нас корабли. Он изучит все данные, все, что мы соберем за время его отсутствия, сложит вместе и скажет, что делать.
Эндер не удержался и рассмеялся.
- Значит, я мелю ерунду, - сказал Ольядо.
- Ты самый зрячий из всех, кого я знаю, - улыбнулся Эндер. - Мне надо подумать над этим, но, похоже, ты прав.
Какое-то время они летели молча.
- Я просто болтал, - заговорил наконец Ольядо. - Когда объяснял про Миро. Я просто случайно сопоставил нашу ситуацию и, ну, эту старую историю. Наверное, все это просто враки.
- Да нет, правда.
- Откуда вы взяли?
- Я знал Мэйзера Ракхейма.
Ольядо присвистнул.
- Ну ты и старый. Старше самых древних деревьев.
- Я старше всех существующих колоний. К сожалению, это не делает меня мудрее.
- Вы на самом деле Эндер? Тот Эндер?
- Отсюда и мой пароль.
- Просто замечательно. Еще до того, как вы прилетели, епископ пытался убедить нас, что вы Сатана. Квим - единственный в нашей семье, кто принял это всерьез. Но если бы епископ сказал нам, что вы Эндер, мы бы забили вас камнями на прассе прямо в день приезда.
- А теперь?
- Теперь мы знаем вас. Отсюда все и идет, не так ли? Даже Квим перестал ненавидеть. Когда по-настоящему хорошо знаешь кого-то, уже не можешь ненавидеть его.
- А может быть, наоборот - нельзя узнать другого, прежде чем перестанешь ненавидеть?
- Это что, круговой парадокс? Дом Кристано говорит, что правду почти всегда можно сказать только круговым парадоксом.
- Я не думаю, что это имеет какое-нибудь отношение к правде, Ольядо. Это просто причина и следствие. Мы никак не можем с ними разобраться. Наука отказывается признавать, что есть причины кроме первопричины. Толкни одну костяшку домино, и все остальные тоже повалятся. Но когда дело доходит до людей, важно только одно - цель, подлинное намерение. То, чего человек по-настоящему хотел. Когда ты добираешься до цели, ты уже не способен ненавидеть человека. Можешь бояться, но не ненавидеть, потому что очень легко отыскать в собственном сердце такие же желания.
- Матери не нравится, что вы Эндер.
- Знаю.
- Но она все равно любит вас.
- Знаю.
- И Квим. На самом деле это забавно. С тех пор как он узнал, что вы Эндер, он любит вас больше.
- Это потому, что он крестоносец, а я погубил свою репутацию, выиграв крестовый поход.
- И я, - сказал Ольядо.
- И ты.
- Вы убили больше народу, чем все тираны вместе взятые.
- Моя мамочка всегда говорила мне: все, что делаешь, делай хорошо.
- Но когда вы Говорили о смерти отца, то заставили меня пожалеть его. Вы помогаете людям любить и прощать друг друга. Как вы могли уничтожить столько миллионов жизней во время Ксеноцида?
- Я считал, что играю в игру. Я не знал, что война настоящая. Это не оправдание, Ольядо. Ведь если бы я и знал, что веду настоящую войну, то все равно сделал бы то же самое. Мы думали, они хотят убить всех нас, и страшно ошибались. Но тогда мы не могли этого знать. - Эндер покачал головой. - Это знал только я. Да. Я хорошо изучил своего врага. Именно поэтому и разгромил Королеву Улья. Я знал ее так хорошо, что полюбил, или полюбил так глубоко, что узнал. Я больше не хотел сражаться с ней. Хотел уйти. Домой. И тогда я взорвал ее планету.
- А сегодня мы отыскали место, где она вернется к жизни, - сказал Ольядо. - Вы уверены, что она не захочет отомстить человечеству, начиная с вас?
- Уверен. Насколько вообще можно быть уверенным.
- Значит, не совсем.
- Достаточно уверен, чтобы возвратить ей то, что отнял, - ответил Эндер. - Верю в это настолько, что готов поверить, будто это правда. Это уже не уверенность, это знание. Факт. На такие вещи ставят свою жизнь.
- Я так и понял. Вы поставили свою жизнь на то, что она такая, как вы думаете.
- Я еще более рискованный тип, Ольядо. Я ведь поставил и твою жизнь, и жизни всех остальных - здесь и везде. И мнения заинтересованных лиц я спрашивать не собираюсь.
- Очень забавно. Если бы я спросил кого угодно, доверит ли он решение, от которого может зависеть судьба человечества, Эндеру, мне ответили бы: «Конечно, нет!» Но если я спрошу, доверятся ли они первому Голосу Тех, Кого Нет, большинство без колебаний ответит: «Да». И никому даже и голову не придет, что это один и тот же человек.
- Действительно забавно.
Они даже не улыбнулись. Потом, после долгой паузы, Ольядо заговорил снова. Его мысли вернулись к самой важной теме.
Я не хочу, чтобы Миро улетал на тридцать лет.
- Допустим, двадцать.
- Через двадцать лет мне исполнится тридцать два. А ему будет столько же, сколько сейчас. Двадцать. На двенадцать лет моложе меня. Если в городе найдется девчонка, согласная выйти замуж за парня с металлическими глазами, у меня будут жена и дети. Он не узнает меня. Я перестану быть его младшим братом. - Ольядо сглотнул. - Это как смерть.
- Нет, - поправил Эндер, - как переход из второй жизни в третью.
- Это тоже смерть.
- Это возрождение, - улыбнулся Эндер. - Пока продолжаешь возрождаться, можно пару раз и умереть.
На следующий день позвонила Валентина. Когда Эндер набирал на терминале код, его руки мелко тряслись. Это не просто послание. Звонок, вызов - полный контакт по анзиблю. Невероятно дорогой, по главное-то не в этом. Ведь по легенде сообщение между Лузитанией и Ста Мирами прервано. Чтобы Джейн пропустила этот вызов, он должен быть чертовски важным. Эндеру пришло в голову, что Валентина в опасности. Звездный Конгресс мог решить, что он замешан в истории с восстанием, и всерьез заняться его связями.
Она постарела. На голограмме лица отчетливо виднелись морщины - следы многих ветреных дней, проведенных на островах и кораблях Трондхейма. Но улыбка осталась прежней, и глаза все так же излучали свет. Сначала Эндер не мог говорить - так поразили его перемены, происшедшие в сестре. Она тоже молчала, глядя на неизменившееся лицо брата, стоявшее перед ней, словно видение из прошлого.
- Ах, Эндер, - вздохнула она. - Я была когда-то такой молодой?
- Будет ли моя старость такой же прекрасной?
Она рассмеялась. Потом заплакала. А он не мог, да и отчего ему было плакать? Он тосковал по ней всего несколько месяцев, а она - двадцать два года.
- Наверное, ты уже слышала о том, что мы не сошлись во мнениях с Конгрессом.
- Подозреваю, что это твоя работа.
- Почва была уже подготовлена, - ответил Эндер. - Но я рад, что меня сюда занесло. Собираюсь остаться.
Она кивнула, вытерла глаза.
- Да. Я так и думала. Я позвонила, чтобы удостовериться. Не хотела рисковать. Пролететь два десятка световых лет, чтобы встретиться с тобой, и обнаружить, что ты уехал…
- Встретиться со мной?
- Эта твоя революция словно пробудила меня от спячки, Эндер. Двадцать лет я занималась семейством, учила студентов, любила мужа, жила в мире сама с собой и никогда не думала, что придется воскресить Демосфена. Но потом поползли слухи о незаконных контактах со свинксами, позже пришло известие о мятеже на Лузитании, люди принялись говорить нечто странное и смешное, и я поняла, что возрождается старая ненависть. Помнишь все эти фильмы о жукерах? Какими жуткими и отвратительными казались нам чужаки! Внезапно всюду стали показывать видеозаписи тел, ну, этих, ксенологов, я не помню, как их зовут. Жуткие снимки. Их втискивают всюду - нагоняют военную лихорадку. А еще эта Десколада… Они кричат о том, что если хоть кто-нибудь выберется с Лузитании на другую планету, то мы все погибнем. Что это самая страшная чума.
- Так и есть, - отозвался Эндер. - Но мы работаем над этим. Мы и носа никуда не высунем, пока не сумеем ее обуздать.
- Правда или нет, Эндер, дважды два равняется война. Я помню войну. Я да ты - больше никто. Вот я и воскресила Демосфена. Я наткнулась на парочку докладов, которые мне не положено было видеть. Их флот вооружен Маленьким Доктором, Эндер. Они могут разнести Лузитанию в клочья. Совсем как…
- Совсем как я в прошлый раз. Было бы по меньшей мере справедливо, если бы я кончил так же. Поднявший меч…
- Не шути со мной, Эндер. Я теперь пожилая матрона и растеряла по дороге терпимость к человеческой глупости. А потому я написала чертовски неприятную правду о том, что делает Звездный Конгресс, и опубликовала под именем Демосфена. Теперь они ищут меня. Они называют это изменой.
- И ты отправляешься сюда?
- И не только я. Милый Джакт передает флот своим братьям и сестрам. Мы, представь, уже купили корабль. Судя по всему, в округе существует какое-то движение сопротивления - нам здорово помогли. Кто-то по имени Джейн свел с ума все компьютеры Трондхейма, заметая наши следы.
- Я знаю Джейн.
- Значит, у тебя здесь организация! Я была ошеломлена, когда получила записку, что могу позвонить тебе. Все считают, что ваш анзибль взорван.
- У нас есть могучие союзники.
- Эндер, Джакт и я улетаем сегодня. Мы везем с собой наших троих детей…
- Твоя первая…
- Да, Сифте, девчонка, из-за которой я шагу ступить не могла, когда ты улетал. Теперь ей почти двадцать два. Очень милая девушка. Есть еще друг семьи, наша домашняя учительница, некто Пликт.
- У меня была студентка, которую звали Пликт, - сказал Эндер, вспомнив беседу, состоявшуюся несколько месяцев назад.
- Ах, ну да, только это было двадцать с лишним лет назад. И еще с нами едут ребята Джакта, а также их семьи. Такой ковчег. Это все не срочно. У тебя есть двадцать два года, чтобы подготовить торжественную встречу. На самом деле даже больше - около тридцати. Мы пойдем несколькими прыжками и первые два сделаем как раз в противоположную сторону, чтобы никто не догадался, что мы летим на Лузитанию.
«Летят сюда. Будут через тридцать лет. Я стану старше ее. Сюда. К этому времени у меня тоже будет большая семья. Дети Новиньи, да и мои, если они у меня будут, давно успеют вырасти».
После мысли о Новинье он сразу же вспомнил Миро и предложение, которое сделал Ольядо в тот день, когда они отыскали место для нового дома Королевы.
- Ты очень будешь возражать, - начал он, - если я пошлю одного человека тебе навстречу?
- Навстречу нам? В космос? Нет, не посылай никого, пожалуйста, Эндер. Это слишком большая жертва - отправляться так далеко, когда компьютеры без труда…
- Это я не о тебе беспокоюсь, хотя хотел бы, чтобы ты познакомилась с ним. Он один из ксенологов. Пострадал в результате несчастного случая. Мозговая травма, как после тяжелого инсульта. Я очень доверяю его суждениям. Говорят, он самый умный человек на Лузитании. Но потерял всякую связь со здешней жизнью. Позже он понадобится нам. Когда ты прилетишь. Он очень хороший парень, Вэл. И может сделать последнюю неделю вашего путешествия интересной и полезной.
- Может твоя подруга проложить курс и вычислить нам точку рандеву? Мы все приличные штурманы, но только в открытом море.
- Джейн загонит откорректированный курс о ваш бортовой компьютер еще до отлета.
- Эндер, для тебя пройдет тридцать лет, но для меня… Я увижу тебя всего через несколько недель. - Она снова расплакалась.
- Может быть, я полечу тебе навстречу вместе с Миро.
- Не смей! - выкрикнула она. - Я хочу, чтобы ты стал как можно старше ко времени моего прилета. Я не могу общаться с тридцатилетним парнем, который болтается тут на экране.
- Мне тридцать шесть.

Предыдущая страница 27 Следующая страница


Голос тех, кого нет 28

- Ты будешь там, когда я приду! - потребовала она.
- Да, - ответил он. - Миро, тот мальчик, которого я тебе посылаю… Думай о нем как о моем сыне.
Она серьезно кивнула.
- Наступают опасные времена. Если бы только Питер был с нами.
- Ну уж нет. Если бы нашим маленьким восстанием командовал он, он стал бы, в конце концов, Гегемоном Ста Миров. А мы хотим только, чтобы нас оставили в покое.
- А если одно невозможно без другого? - спросила Валентина. - Ладно, об этом мы сможем поспорить позже. До свидания, мой милый брат.
Он не ответил. Просто смотрел и смотрел на нее, пока она не улыбнулась и не прервала контакт.
Эндеру не пришлось просить Миро уехать. Джейн уже рассказала юноше все.
- Ваша сестра - Демосфен? - спросил Миро.
Эндер уже привык к его невнятной речи. А может быть, он и вправду стал говорить более разборчиво. Как бы там ни было, Эндер теперь понимал Миро без труда.
- У нас было довольно талантливое семейство. Надеюсь, она тебе понравится.
- Надеюсь, я ей понравлюсь тоже. - Миро улыбался, но в голосе был страх.
- Я сказал ей, чтобы она считала тебя моим сыном.
Миро кивнул:
- Я знаю. - И добавил почти вызывающе: - Она показала мне запись вашей беседы.
Эндеру внезапно стало холодно.
В его ухе прозвучал голос Джейн:
- Конечно, следовало спросить тебя. Но я же знала, что ты согласишься.
Дело было вовсе не во вмешательстве в личные дела. Просто Джейн и Миро стали слишком близки. «Привыкай, - сказал он себе. - Теперь ее подопечным будет мальчик».
- Мы будем скучать по тебе.
- Те, кто будет, уже скучают, - ответил Миро, - потому что давно думают обо мне как о мертвом.
- А ты нужен живым.
- Когда я вернусь, мне будет всего девятнадцать. И вряд ли я успею поправиться.
- Но ты останешься Миро - умным, смелым человеком, которого любят, которому доверяют. Ты начал это восстание, Миро. Ограда рухнула из-за тебя. Ее снесли не ради принципа, а ради человеческой жизни. Твоей. Не подведи нас.
Миро улыбнулся. Эндер никак не мог решить, отчего улыбка вышла такой кривой - из-за паралича?
- Расскажите мне одну вещь, - попросил Миро.
- Если я не расскажу - скажет она.
- Да вопрос-то простой. Я хотел только узнать, за что погибли Пипо и Либо. За что свинксы оказали им такую высокую честь?
Эндер понял вопрос куда лучше, чем мог догадаться Миро. Да, это действительно должно было заботить мальчика. Миро узнал, что он сын Либо, всего за несколько часов до того, как перелез через ограду и потерял будущее. Пипо, потом Либо, потом Миро. Отец, сын, внук. Три ксенолога, загубивших свою жизнь ради свинксов. Миро надеялся, что, разобравшись в причине гибели своих предков, найдет какое-то объяснение и собственной жертве.
Беда была в том, что правда могла оставить Миро с чувством, что все происходящее - полная бессмыслица. Поэтому Эндер ответил вопросом на вопрос:
- А ты догадываешься почему?
Миро говорил медленно и осторожно, чтобы Эндер мог понять его неразборчивую речь.
- Я знаю, свинксы думали, что оказывают им честь. На их месте должны были оказаться Мандачува и Листоед. В случае с Либо я даже знаю повод. Его убили, когда собрали первый урожай амаранта и поняли, что еды хватит на всех. Они так наградили его. Только почему не раньше? Почему не после того, как мы объяснили им про корни мердоны? Почему именно амарант, а не горшки, луки и стрелы?
- Правду?
И по тону вопроса Миро понял, что правда будет нелегкой.
- Да, - сказал он.
- Ни Пипо, ни Либо не заслуживали чести. Жены вознаграждали не за амарант. Листоед убедил их позволить появиться на свет целому поколению детенышей свинксов, хотя у племени не было еды, чтобы прокормить их, когда они покинут материнское чрево. Это был страшный риск: если б Листоед ошибся, малыши умерли бы от голода. Либо подарил им урожай, но именно Листоед увеличил население настолько, что урожай сделался необходим.
Миро кивнул:
- Пипо?
- А Пипо рассказал свинксам о своем открытии. Что Десколада, косившая людей, как траву, была частью их метаболизма и их тела спокойно справлялись с изменениями, убивавшими нас. Мандачува объяснил женам, что это значит: люди - не боги и не всемогущи, есть области, в которых мы много слабее свинксов, наши преимущества не есть нечто врожденное - размеры, тип мозга, язык, - а просто результат нескольких лишних тысяч лет развития. И если свинксы получат наши знания, мы, люди, потеряем всякую власть над ними. Открытие Мандачувы, вывод, что свинксы потенциально равны людям, - вот за что награждали жены, за это, а не за сведения, добытые Пипо.
- И они оба…
- Свинксы не собирались убивать ни Пипо, ни Либо. В обоих случаях достижение принадлежало свинксу. Пипо и Либо погубило то, что оба они не могли заставить себя взять в руки нож и убить друга.
Несмотря на все усилия Эндера скрыть свою боль, Миро, видимо, заметил ее, ибо отреагировал именно на эту боль, на эту горечь.
- Вы, - сказал он, - можете убивать кого угодно.
- Это врожденный недостаток.
- Вы убили Человека, потому что знали: вы даете ему новую, лучшую жизнь.
- Да.
- И меня.
- Да, - ответил Эндер. - Отослать тебя отсюда - это все равно что убить.
- Но получу ли я новую, лучшую жизнь?
- Не знаю. Но ты передвигаешься значительно быстрее дерева.
Миро рассмеялся.
- Значит, у меня есть какое-то преимущество перед беднягой Человеком - я, по крайней мере, ходячий больной. И меня вовсе не надо колотить палкой, чтобы заставить заговорить. - На его лице снова появилось кислое выражение. - Зато у него будут тысячи детей.
- Не рассчитывай всю жизнь хранить целомудрие, - сказал Эндер. - Возможно, ты будешь жестоко разочарован.
- Надеюсь.
И после паузы:
- Голос?
- Зови меня Эндер.
- Эндер, получается, что Пипо и Либо умерли зря?
Эндер прекрасно расслышал настоящий вопрос: «И я тоже терплю все это зря?»
- Могу придумать множество вариантов хуже этого. Человек, умирающий из-за того, что не способен убить…
- А как насчет человека, - спросил Миро, - который не может убить, не способен умереть, да и жить тоже не в состоянии?
- Не обманывай себя, - отозвался Эндер. - Придет время - и сбудется и то, и другое, и третье.
Миро улетел на следующее утро. Прощание было тяжелым. И многие недели после этого Новинья не могла жить под собственной крышей: в доме слишком остро ощущалось отсутствие старшего сына. Да, она всем сердцем согласилась с Эндером, да, Миро необходимо уехать, и все равно невыносимо отсылать свое дитя. Эндер думал: «Интересно, было ля моим так же плохо, когда меня увезли? Скорее всего, нет. И на возвращение они тоже не надеялись». Ну что ж, он уже любил детей другого человека больше, чем его родители своих собственных. Да, он отомстит им за пренебрежение. Он покажет им три тысячи лет спустя, каким должен быть настоящий отец.
Епископ Перегрино обвенчал их в маленькой часовне при кабинете. По расчетам Новиньи, она вполне успевала родить еще шестерых. Если они поторопятся. И они с удовольствием принялись за дело.
Но до свадьбы произошли еще два важных события. Одним прекрасным летним днем Эла, Кванда и Новинья принесли ему результаты исследований и выкладки: жизненный цикл и структура общества у свинксов, отношения между самцами и самками, приблизительная реконструкция их образа жизни до того, как Десколада привязала их к деревьям, которые прежде были всего лишь средой обитания. А у Эндера понемногу складывалось собственное мнение о том, что есть свинксы и особенно чем был Человек, прежде чем вступил в жизнь, полную света.
Всю неделю, что он писал «Историю Человека», Эндер жил среди свинксов. Мандачува и Листоед читали отрывки, обсуждали их с Эндером, он писал и переписывал, пока наконец не решил, что книга окончена. В тот день он собрал всех, кто работал со свинксами: семью Рибейра, Кванду и ее сестер, рабочих, ставивших для свинксов чудеса техники, ученых-монахов из ордена Детей Разума, епископа Перегрино, мэра Босквинью, - и прочел им книгу. Это продолжалось недолго - чуть больше часа. Они сидели на склоне холма в густой тени дерева Корнероя. Чуть правее в небо поднимался зеленый росток (уже три метра в высоту) - Человек.
- Голос, - сказал епископ, - вы чуть не обратили меня в свою веру.
Остальные, не столь искушенные в красноречии, не нашли слов ни тогда, ни потом. Но с этого дня они знали, кто такие свинксы, так же как читатели «Королевы Улья» понимали жукеров, а читатели «Гегемона» узнавали человечество с его вечной жаждой величия, с его подозрительностью и одиночеством.
- Вот зачем я позвала тебя сюда, - кивнула Новинья. - Я мечтала когда-то написать эту книгу. Но написал ее ты.
- Да, я сыграл в этой истории роль, которую никогда бы не выбрал себе сам, - ответил Эндер. - Но твоя мечта сбылась, Иванова. Твоя работа сделала эту книгу возможной. Ты и твои дети дали мне силы написать ее.
Он подписал ее так, как подписывал две предыдущие: «Голос Тех, Кого Нет».
Джейн распространила книгу по анзиблю через световые годы на все планеты Ста Миров. А вместе с ней она унесла текст Договора и снимки, сделанные Ольядо: подписание и сцену перерождения Человека. И на каждой планете она подбрасывала по экземпляру людям, которые, по ее мнению, должны были заинтересоваться этим. Копии пересылались как послания от компьютера к компьютеру, а потому, когда Звездный Конгресс узнал о появлении книги, она уже разошлась слишком широко, и ее невозможно было игнорировать.
Вместо этого Конгресс попытался объявить ее подделкой. Снимки - грубая имитация. Анализ текста показывает, что автор первых двух книг никак не мог написать третью. Записи переговоров по анзиблю подтверждали, что книга не могла быть переслана с Лузитании, ведь мятежная планета отключила свой анзибль. Некоторые люди верили этому. Многим было просто все равно. Часть тех, кто все же прочел «Историю Человека», так и не смогла заставить себя относиться к свинксам как к раман.
Но многие приняли свинксов, прочли обвинения, написанные Демосфеном, и вслед за ними стали называть уже отправленный к Лузитании флот «Вторым Ксеноцидом». Оскорбительное название. Но на Ста Мирах не хватало тюрем, чтобы упрятать всех, кто использовал его. Звездный Конгресс рассчитывал, что война начнется, когда корабли достигнут Лузитании, - через сорок лет. А война уже началась и обещала быть жестокой. Тому, что писал Голос Тех, Кого Нет, верило достаточно много народу. Свинксы - раман, а те, кто хочет их смерти, - убийцы.
Теплым осенним днем Эндер взял плотно завернутый кокон, и они с Новиньей, Ольядо, Квимом и Элой полетели над травой. Летели долго, пока не добрались до холма над широкой рекой. Ромашки - в цвету, зима обещает быть мягкой, Королеве Улья не грозит Десколада.
Эндер отнес Королеву Улья на берег и аккуратно устроил в пещере, которую выкопали они с Ольядо. На земле перед входом в пещеру они уложили тело свежезарезанной кабры.
Потом Ольядо отвез всех домой. Эндер плакал - не мог вынести радости, которая била из сознания Королевы Улья. Ее чувства оказались слишком сильными для человека. Новинья сжимала его в объятиях, Квим тихо молился, а Эла распевала во весь голос веселые песенки, которые когда-то звенели над холмами Минас Жераис, жилищем пастухов и шахтеров древней Бразилии. Это было хорошее время и хорошее место для жизни - куда лучше, чем те мечты, что поддерживали его в стерильных коридорах Боевой школы, когда он был маленьким и сражался, чтобы выжить.
- Теперь я, наверное, могу умереть, - сказал Эндер. - Дело моей жизни завершено.
- И моей тоже, - ответила Новинья. - Но мне кажется, это значит, что нам пора начинать жить.
А вдали от них в темной и влажной пещере на берегу реки сильные лапы разорвали оболочку кокона, и на волю выбралось худое, напоминающее скелет тело. Крылья были наполовину расправлены и быстро просыхали. Королева добралась до берега. Влага придала силы ее иссохшему телу. Она отщипнула кусочек мяса. Тысячи яиц, спавших в ее теле, требовали рождения. Она отложила первую дюжину в тело кабры, потом съела пару ромашек, пытаясь прислушаться к переменам, происходившим в ее теле. «Наконец-то я снова живу!»
Лучи солнца касались ее, бриз раздувал крылья, холодная вода ласкала ноги. Скоро в теплой плоти кабры начнут расти ее яйца. Жизнь. Она так долго ждала! До сегодняшнего, до наступившего дня она не была уверена, что не останется последней из рода, что даст жизнь целой расе.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ПИПО (Страница 1)
  • 2. ТРОНДХЕЙМ (Страница 3)
  • 3. ЛИБО (Страница 3)
  • 4. ЭНДЕР (Страница 4)
  • 5. ВАЛЕНТИНА (Страница 5)
  • 6. ОЛЬЯДО (Страница 6)
  • 7. ДОМ СЕМЬИ РИБЕЙРА (Страница 8)
  • 8. ДОНА ИВАНОВА (Страница 9)
  • 9. ВРОЖДЕННЫЙ ДЕФЕКТ (Страница 10)
  • 10. ДЕТИ РАЗУМА (Страница 11)
  • 11. ДЖЕЙН (Страница 12)
  • 12. ФАЙЛЫ (Страница 12)
  • 13. ЭЛА (Страница 14)
  • 14. РЕНЕГАТЫ (Страница 15)
  • 15. РЕЧЬ (Страница 18)
  • 16. ОГРАДА (Страница 20)
  • 17. ЖЕНЫ (Страница 23)
  • 18. КОРОЛЕВА УЛЬЯ (Страница 26)


Орсон Скотт Кард

Голос тех, кого нет

Цикл: "Эндер Виггинс" - 2

Е.Михайлич

 Читать книгу

Аннотация

Роман «Голос тех, кого нет» продолжает историю Эндера Виггина, начатую в «Игре Эндера». Здесь земляне встречают еще одну расу развитых существ, но столь велики различия между расами, что это едва не приводит к новому трагическому конфликту.Как и первая книга серии, этот роман был признан лучшим фантастическим романом 1986 года в США и удостоен сразу двух высших литературных премий.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).