Орсон Скотт Кард - Дети Разума

1 Орсон Скотт Кард

Глава 1
«Я - ЭТО НЕ Я»

«Мама. Папа. Правильно ли я поступила?»
Последние слова Хань Цин-чжао, выдержка из книги Хань Цин-чжао «Шепот Богов»

Си Ванму шагнула ему навстречу. Юноша по имени Питер взял ее за руку и провел в космический корабль. Дверь тихонько закрылась.
Ванму опустилась во вращающееся кресло, которых было несколько в комнатке с металлическими стенами, и пытливо огляделась по сторонам, ожидая увидеть нечто необычное, нечто новое. Если б не стены из металла, весь корабль вполне" мог сойти за один из деловых офисов планеты Путь. Не то чтобы комнатка была вылизана дочиста, но выглядела она вполне пристойно. Немножко мебели, самое необходимое. Ванму не раз видела голограммы космических кораблей - обтекаемых истребителей и шаттлов, которые использовались для входа в атмосферу, громадных, округлых судов, способных при необходимости развивать скорость, почти равную скорости света.
Острые, всепроникающие иглы и массивные, огромные кувалды. Но это суденышко несколько не вписывалось в общепринятый образ. Самая обыкновенная комнатушка.
А где пилот? Ведь должен быть пилот, поскольку юноша, сидящий напротив нее и что-то диктующий компьютеру, вряд ли управится с кораблем, обгоняющим свет.
Хотя, наверное, именно он и есть пилот этого судна, поскольку других дверей, ведущих в соседние помещения, не видно. Снаружи космический корабль выглядел совсем крохотным; очевидно, внутри его оболочки только и хватило места на эту комнатку. В углу располагались аккумуляторы, хранящие запас энергии, полученной от солнечных батарей на носу суденышка. Тот ящик скорее всего служит холодильником, в котором, должно быть, хранится еда и напитки. Вот и все, минимум удобств. Где ж романтика межзвездных перелетов, если больше ничего не требуется? Обыкновенная комнатушка.
Поскольку заняться было нечем, Ванму принялась разглядывать сидящего за терминалом юношу. Он назвался Питером Виггином. Именем древнего Гегемона, того самого, который первым объединил человеческую расу, а случилось это в те времена, когда люди еще ютились на одной крошечной планетке, когда нациям и расам, религиям и философам приходилось то и дело сталкиваться друг с другом, потому что уйти было некуда, разве что в земли своего соседа. Тогда небо было потолком, а пространство - огромной пропастью, которую в жизни не пересечь. Питер Виггин, человек, который правил всей человеческой расой… Конечно же, это не он, тем более он сам в этом признался. Его послал Эндрю Виггин; мастер Хань сказал, что Эндрю Виггин каким-то образом СОЗДАЛ его. Значит, великий Голос Тех, Кого Нет, является отцом Мертвого Питера? Или же Питер - брат Эндеру? Действительно ли этот юноша унаследовал тело и разум Гегемона, умершего три тысячелетия назад?
Питер закончил бормотать, откинулся в кресле и вздохнул. Потерев глаза, он потянулся и крякнул. Очень невежливо по отношению к присутствующему в комнате постороннему человеку. Такого беспардонного поведения можно ожидать только от неотесанного крестьянина.
Похоже, он каким-то образом почувствовал ее неодобрительный взгляд. А может, он совершенно забыл о ней и только сейчас вспомнил, что он теперь путешествует не один. Повернув голову, он взглянул на Ванму.
- Прошу прощения, - произнес он. - Совсем забыл, что я не один.
Ванму захотелось ответить так же прямо, хотя всю жизнь ее отучали высказывать свои мысли вслух. Но ведь он-то нисколько не смущался, когда его корабль, словно гриб, вырос на лужайке у реки. Именно тогда Ванму впервые увидела Питера - он вышел из судна, держа в руках пробирку с вирусом, который должен был излечить ее родной мир, мир под названием Путь, от генетической заразы. И пятнадцати минут не прошло с того момента, как он взглянул ей прямо в глаза и сказал: «Полетели со мной, и ты войдешь в историю. Ты сама будешь ТВОРИТЬ историю». Несмотря на весь свой страх, она согласилась.
Согласилась и вот теперь сидела во вращающемся кресле, а. он тем временем демонстрировал свои отвратительные манеры, потягиваясь перед ней, как тигр. А может, и вправду в нем жил тигр? Ванму читала историю Гегемона, поэтому вполне могла поверить, что в душе этого великого и ужасного человека обитал тигр. Но этот мальчишка?… Он, несомненно, старше Ванму, однако за свою жизнь она научилась с первого взгляда распознавать незрелость и неопытность. И он собирается изменить ход истории! Разобраться с коррупцией, захватившей Конгресс. Остановить лузитанский флот. Сделать планеты-колонии равноправными членами Ста Миров. Мальчишка, который потягивается, словно огромная кошка…
- Что мне с того, одобряешь ты меня или нет, - сказал он.
Голос его звучал одновременно обиженно и насмешливо. Хотя она была не вполне уверена в собственных выводах. Попробуй прочитай выражение лица, когда глаза не вытянуты в уголках, а круглые, как плошки. Лицо и голос Питера содержали какие-то намеки, но Ванму еще не научилась распознавать их.
- Ты должна понять, - продолжал он. - Я - это не я.
Ванму достаточно хорошо изъяснялась на звездном, но не сразу поняла, что Питер имел в виду:
- Ты хочешь сказать, что неважно себя чувствуешь?
Уже произнеся слова, она осознала, что речь идет не о каком-то там недомогании.
- Я - это не я, - повторил он. - На самом деле я - не Питер Виггин.
- Надеюсь, что так, - кивнула Ванму. - Я еще в школе читала о том, что он давным-давно умер.
- Хотя я очень похож на него, как ты считаешь?
Голограмма Гегемона, вызванная им, повисла над терминалом компьютера и повернулась к Ванму. Питер поднялся в кресле и принял похожую позу.
- Ну, какое-то сходство имеется… - нерешительно промолвила она.
- Сделай скидку на возраст, - напомнил Питер. - Эндер покинул Землю, когда ему было…, сколько, пять? В общем, ой тогда был совсем малявкой. И с тех пор мы больше не виделись. Так что, сотворив меня из воздуха, он придал мне тот образ, который помнил.
- Только не из воздуха, - поправила Ванму. - Из ничего.
- Как определение «ничто» тоже не годится, - возразил он. - В общем, он вызвал меня. - Питер нехорошо ухмыльнулся. - Я духов призываю из глубин…
Эти слова наверняка что-то значили для него, но она их смысл не уловила. На Пути она с детства воспитывалась как служанка, поэтому образование ей было дано не из лучших.
Только потом, в доме Хань Фэй-цзы, ее способности были замечены - сначала на Ванму обратила внимание ее бывшая хозяйка Хань Цин-чжао, а потом и сам хозяин. С того времени началась ее настоящая, хотя и несколько бессистемная учеба.
Знания, приобретенные ею, касались в основном технических наук, а литература, с которой она знакомилась, происходила либо из Срединного Царства, либо с самого Пути. Ванму могла бесконечно цитировать великую поэтессу Ли Цин-чжао, чье имя носила ее бывшая хозяйка. Но автора тех стихов, что цитировал Питер, она не знала.
- Я духов призываю из глубин, - снова повторил он. А затем, несколько изменив голос и манеру поведения, ответил сам себе:
- И я могу, и каждый может. Но повинуются ль они тебе?
- Шекспир? - наугад назвала она.
Питер довольно ухмыльнулся. Так ухмыляется кошка своей жертве, с которой играет.
- Если европеец цитирует какие-нибудь стихи, называй Шекспира, никогда не ошибешься, - объяснил он.
- Забавная цитата, - сказала она. - Один человек хвастается, будто умеет призывать к себе души мертвых. Тогда как другой отвечает ему, что призвать их несложно, вся соль в том, чтобы заставить их явиться.
- Забавное у тебя понятие о юморе, - расхохотался Питер.
- Эта цитата, очевидно, что-то значит для тебя, поскольку Эндер призвал тебя из мертвых.
Это заявление несколько ошеломило Питера;
- А ты откуда знаешь?
Холодные мурашки пробежали по ее коже. Возможно ли это?
- Я не знаю, я лишь шутила.
- Так или иначе, это не правда. Эндер не умеет воскрешать мертвецов. Хотя он наверняка считает, что, если возникнет такая необходимость, он без труда решит и эту задачку. - Питер вздохнул. - я начинаю нести всякие гадости. Говорю то, что приходит на ум. На самом деле я так не считаю. Просто болтаю то что приходит в голову.
- Но можно сдержаться и не высказывать свои мысли вслух.
Он закатил глаза:
- В отличие от тебя меня не учили покорности и послушанию.
Вот оно, отношение свободнорожденного человека. Служанка хоть она стала таковой не по своей воле, заслуживает лишь насмешки.
- Меня учили, что сдерживать оскорбительные речи означает проявить вежливость, - сказала она. - Хотя ты, возможно, считаешь, что это обязанность одних только слуг.
- Как я уже сказал, Владычица Запада, всяческие оскорбления сами сыплются с моего языка…
- Я не Владычица, - перебила его Ванму. - Надо мной жестоко посмеялись, назвав меня так, и…
- И только очень злой, бессердечный человек может издеваться над твоим именем. - Питер ухмыльнулся. - Но я ношу имя Гегемона. Поэтому я счел, что, может быть, глупые, незаслуженные имена, которые мы с тобой носим, - это то общее, что нас объединит.
Она замолкла, обдумывая возможность, что он на самом деле хочет стать ей другом.
- Я существую очень недолго, - произнес он. - Всего несколько недель. Думаю, мне следует поставить тебя в известность об этом факте.
Она окончательно запуталась.
- Тебе известен принцип действия этого судна? - спросил он.
Теперь он прыгает с темы на тему. Испытывает ее. Что ж, за свою жизнь она прошла немало испытаний.
- Человек заходит в него, садится в кресло и подвергается допросу невоспитанных незнакомцев, - ответила она.
Он улыбнулся и кивнул:
- Можешь выражать свои мысли без малейших стеснений.
Эндер предупредил меня, что ты не любишь прислуживаться.
- Я была верной и преданной служанкой Цин-чжао. Надеюсь, Эндер не солгал тебе в этом.
- Я хотел сказать, что ты обладаешь собственным, независимым мышлением, - поправился Питер и снова окинул ее пристальным взглядом; опять у нее возникло чувство, будто его внимательные глаза видят ее насквозь. Точно так же он смотрел на нее там, на берегу реки. - Ванму, помнишь, я сказал, что меня создали? Так вот, это не метафора. Меня создали, понимаешь, я не был рожден. И то, как меня создали, имеет отношение к тому, как перемещается в пространстве этот корабль. Я не хочу снова растолковывать уже известные тебе вещи, но, чтобы понять, зачем ты мне понадобилась, ты должна узнать, что я есть на самом деле - именно что, а не кто. Поэтому я еще раз спрашиваю тебя: тебе известны принципы действия этого корабля?
- Вроде да, - кивнула она. - Джейн, существо, обитающее в компьютерах, удерживает в своем разуме как можно более четкий и подробный образ корабля и всех, кто в нем находится.
Пассажиры также стараются как можно более точно запомнить, кто они такие, как выглядят и так далее. Затем Джейн перемещает судно из реального мира туда, где ничего нет, - это не занимает ни секунды, - после чего возвращает корабль в том месте, в котором пожелает. Что также не требует времени. Поэтому космический корабль перемещается с планеты на планету в мгновение ока, а не летит меж звезд долгие годы.
Питер одобрительно кивнул:
- Очень хорошо. Только ты должна понять, что корабль, оказавшийся во Вне-мире, окружает вовсе не пустота. Вокруг него роится бесконечное число айю.
Она отвернулась от него.
- Ты не понимаешь, что такое айю?
- Вы говорите, что люди существуют вечно… Что мы старше самых древних богов…
- Нечто вроде того, - поморщился Питер. - Только о тех айю, что находятся во Вне-мире, нельзя сказать, что они существуют. Во всяком случае, они существуют не в общепринятом смысле этого слова. Они просто…, просто находятся там. Хотя нет, это тоже не правильно, потому что «находиться» они не могут, нет того самого «там», где они могут существовать. Они просто существуют. Пока некий разум не призовет их и не даст некое имя. Тогда они организуются, приобретая форму и очертания.
- Глина может превратиться в медведя, - задумчиво сказала Ванму, - но пока она лежит мокрой и холодной на берегу реки, этого не произойдет.
- Именно. Поэтому Эндер Виггин и с ним еще несколько человек, с которыми, при некоторой доле везения, тебе никогда не придется встретиться, предприняли первую вылазку во Вне-мир. На самом деле они никуда не летели. Целью первого путешествия было задержаться во Вне-мире, пока одна женщина весьма талантливый генетик, не создаст новую, чрезвычайно сложную молекулу, строение которой она держала в своей памяти. Правда, сошла бы и любая другая молекула, лишь бы она отвечала некоторым требованиям… Ладно, не буду объяснять, все равно твоих знаний по биологии не хватит. В общем, эта женщина сделала все, что необходимо, создала новую молекулу, ура-ура, но вся проблема заключалась в том, что не она одна в тот день решила посвятить себя созиданию.
- Тебя создал разум Эндера? - уточнила Ванму.
- Неумышленно. Я, если можно так выразиться, стал несчастным случаем. Отходом производства. Надо сказать, что в этом Вне-мире все и вся буквально помешано на созидании.
Тамошние айю только и ждут удобного момента, чтобы во что-то превратиться. К примеру, вокруг нас появилось множество зеркальных отражений нашего корабля. Со всех сторон появлялись и тут же исчезали всевозможные неясные, размытые, фрагментарные, хрупкие, эфемерные призраки. Но четыре образа остались. Одним из них стала та генетическая молекула, которую сотворила Эланора Рибейра.
- И одним из них был ты?
- Да, правда, боюсь, самым неинтересным и скучным;
Наименее любимым и желанным. На корабле присутствовал один парнишка по имени Миро, который некоторое время назад в результате трагической случайности весьма пострадал. Он стал калекой. Говорил он с трудом, ходил хромая, руки едва двигались… Так вот, он вызвал в своем разуме насыщенный, четкий образ себя самого, каким он когда-то был. И громадное число айю не замедлило организоваться в его точное подобие. Только он был повторен не таким, каким стал, а таким, каким когда-то был и каким мечтал стать.
Следуя его воспоминаниям, айю создали его совершенного двойника, целого и невредимого. Настолько совершенного, что это самое создание испытывало глубокое презрение к тому искалеченному телу, в котором ютился Миро. Перед пассажирами корабля появился новый, восстановленный Миро - точнее, двойник старого, еще не искалеченного юноши. И вдруг у всех на глазах отвергнутое тело калеки рассыпалось в прах, превратилось в ничто.
Представив эту картину, Ванму судорожно вздохнула:
- Так он умер?!
- Нет, в этом-то все и дело. Неужели ты не поняла? Он выжил. Это создание стало настоящим Миро. Его айю - не те триллионы айю, что составляют атомы и молекулы его тела, а то, что управляет всеми ими, то, что содержит его "я", его волю - эта айю просто переселилась в новое, совершенное тело. Его вместилищем стал воскрешенный Миро. А в старом Миро…
- Исчезла необходимость.
- В старом не осталось ничего, что смогло бы поддержать его форму. Видишь ли, мне кажется, наши тела связывает воедино любовь. Любовь главной айю к прекрасному, сильному телу, которое подчиняется ей, которое дает "я" ощущение и переживания окружающего мира. Даже Миро, несмотря на все презрение, которое он питал к самому себе как к калеке, даже он любил жалкие останки собственного тела. До того самого момента, пока его айю не получила новое вместилище.
- И не переселилась туда.
- Хотя он даже не понял, что произошло, - подтвердил Питер. - Он просто следовал своей любви.
Ванму ни на секунду не усомнилась в этом необычном, сказочном повествовании, поскольку постоянно слышала упоминания об айю в разговорах меж Хань Фэй-цзы и Джейн.

История Питера Виггина целиком и полностью вписывалась в то, что она слышала. Его история просто обязана была быть правдивой - хотя бы потому, что корабль, появившийся на берегу реки за домом Хань Фэй-цзы, действительно возник словно из ниоткуда.
- Но сейчас ты, наверное, изводишь себя вопросами, откуда в том корабле объявился я, столь нелюбимый и нежеланный.
Правда, я и сам не привык дарить любовь, но это не важно…
- Но ты уже говорил об этом. Из разума Эндера.
- Миро хранил в своем разуме юное, здоровое, сильное подобие себя. Но сознание Эндера занимали несколько иные образы - образы его старшей сестры Валентины и старшего братца Питера. Правда, его настоящий брат, которого звали Питером, давно умер, а Валентина…, она сопровождала Эндера во всех его метаниях по космосу, поэтому дожила до нынешнего момента, постарев ровно настолько, насколько постарел он. В общем, она превратилась в зрелую женщину и была настоящим, существующим в нашей реальности человеком. Однако, переместившись на борту того корабля во Вне-мир, Эндер создал ее юное подобие. Юную Валентину. Бедная СТАРУШКА Валентина! Она не отдавала себе отчета, насколько постарела, пока не увидела юную себя, это совершенное создание, этого ангелочка, который с раннего детства обитал в извращенном умишке Эндера.
Должен сказать, Валентине в нашей маленькой драме досталось больше всего. Представляешь, каково это - узнать о том, что обожаемый братец лелеет в уме твой юный образ, вместо того чтобы любить тебя такой, какой ты стала! В общем, как бы Вэл ни отнекивалась, но все вокруг - в том числе и она сама, бедняжка - понимают, что за испытание выпало на долю старушки Валентины.
- Но если первая Валентина еще жива, - непонимающе удивилась Ванму, - кто тогда юная Валентина? Кто она на самом деле? Ты можешь быть Питером, потому что тот давно мертв и его имя свободно, но…
- Забавная ситуация, не правда ли? - фыркнул Питер. - Но я хочу донести до тебя, что я не Питер Виггин, как бы мертв он ни был. Как я уже говорил прежде, я - это не я.
Он откинулся на спинку кресла и уставился в потолок. Голограмма, висящая над терминалом, повернулась к нему. Хотя никаких клавиш он не трогал.
- Джейн тоже здесь, - заметила Ванму.
- Джейн постоянно крутится где-то поблизости, - нахмурил брови Питер. - Шпионит, чтобы Эндеру потом донести.
- Эндер не нуждается в доносчиках, - заговорила голограмма. - Он скорее нуждается в друзьях, если может приобрести таковых. Или по крайней мере в союзниках.
Питер равнодушно потянулся к терминалу и отключил его.
Голограмма пропала.
Этот поступок очень не понравился Ванму. Как будто Питер ударил ребенка. Или избил служанку.
- Джейн - благородное существо, и не пристало обращаться с ней с таким неуважением.
- Джейн - это сбрендившая компьютерная программа, у которой вирус в одном месте завелся.
Очевидно, мальчишка, который взял Ванму в свой космический корабль и унес прочь с планеты Путь, пребывал сейчас в дурном настроении. Но она догадалась о причинах его мрачности и язвительности, только когда голограмма, стоявшая все это время перед ее глазами, исчезла.
- Дело не в том, что ты слишком юн, а голограммы Питера Виггина как Гегемона запечатлели облик взрослого человека… - пробормотала Ванму.
- Что? - раздраженно очнулся он. - Что не в чем?
- Ну, дело не в физическом различии между тобой и Гегемоном.
- А в чем же тогда?
- Он выглядит…, удовлетворенным.
- Он покорил весь мир, - напомнил Питер.
- Значит, проделав то же самое, ты будешь так же доволен жизнью, как и он.
- Думаю, да, - пожал плечами Питер. - Это и есть смысл моей жизни, если таковой имеется. Как раз эту миссию и поручил мне Эндер.
- Не ври, - упрекнула Ванму. - На берегу реки ты говорил об ужасных поступках, которые я совершила на пути удовлетворения собственного честолюбия. Признаю, я была честолюбива, я отчаянно жаждала подняться над тем низким положением, которое занимала от рождения. Мне знаком вкус и запах желаний, и я ощущаю, как от тебя пахнет амбициями, так пахнет смола в жаркий день. Ты весь провонял этим запахом.
- Честолюбие? Стремления? Пахнут?
- Я сама пила из сей чаши.
Он широко ухмыльнулся, после чего коснулся сережки, висящей на ухе.
- Помни, Джейн все слышит и непременно доложит о нашем разговоре Эндеру.
Ванму замолкла - но не потому, что слова Питера ее оскорбили. Просто ей было нечего сказать, поэтому она ничего не ответила.
- Да, я честолюбив. Но таким создал меня Эндер. Я честолюбив, жесток, и в голове моей бродят отвратительные, грязные мыслишки.
- Но мне казалось, ты - это не ты, - притворно изумилась она.
Его глаза яростно блеснули.
- Правильно, я - это не я. - Он отвернулся. - Извини, Джепетто, но я не могу стать настоящим мальчиком. У меня нет души.
Она не знала имени, которое он упомянул, зато прекрасно поняла слово «душа».
- В детстве я считала, что быть служанкой предначертано природой. Это означает не иметь души. Затем, в один прекрасный день, обнаружилось, что у меня все-таки имеется душа.
Пока что это открытие не принесло мне особого счастья.
- Я не имею в виду некое религиозное понятие. Я говорю об айю. Которой у меня нет. Помнишь, что произошло с искалеченным телом Миро, когда айю оставила его?
- Но ты же не рассыпался в пыль, значит, ты все-таки обладаешь айю.
- Это не я ею обладаю, это она обладает мной. Я существую только потому, что айю, чья непреодолимая воля вызвала меня к жизни, продолжает поддерживать мой образ. Она еще нуждается во мне, еще контролирует меня, заменяя мое "я".
- И это Эндер Виггин? - спросила Ванму.
- Да. Это мой брат, мой создатель, мой палач, мой бог, мое "я".
- А юная Валентина? Он и ее поддерживает?
- Да, только ее он ЛЮБИТ. Гордится ею. Он рад тому, что создал ее. Меня же он презирает. Презирает, однако именно его волей я руководствуюсь, когда совершаю свои поступки и говорю всякие гадости. Так что, когда начнешь совсем презирать меня, вспомни, что я все время иду на поводу у своего братца.
- Но винить его в том.,.
- Я ни в чем его не виню, Ванму. Я просто излагаю существующее положение дел. На данный момент его воля управляет тремя телами одновременно. Моим, моей сестренки, этого невообразимого ангелочка, и его собственным постаревшим, уставшим от жизни телом. Каждая айю, что обитает в моем теле, руководствуется приказами его айю. По сути дела, я - это Эндер Виггин. Создавая меня, он воплотил в моем теле то, что сам ненавидит и чего больше всего боится. Свое честолюбие; да, именно ЕГО честолюбие ты чувствуешь, впитывая запах моих стремлений. Он передал мне свою агрессию. Свой гнев. Свою жестокость. Свою, ничего МОЕГО во мне нет, потому что Я давно мертв. В любом случае я никогда не был таким, каким видел меня он. То, что ты сейчас видишь, это пародия, насмешка! Я - извращенное воспоминание. Страшный сон. Кошмар.
Я - то существо, что прячется под детской кроваткой. Он вызвал меня из хаоса, чтобы воплотить ужас детских лет.
- А ты не будь таким, - предложила Ванму. - Если не хочешь олицетворять все то, что ты только что наговорил, просто возьми и не будь таким.
Он вздохнул и утомленно закрыл глаза:
- Если ты такая умная, почему ж ты ровным счетом ничего не поняла?
Однако кое-что она все-таки поняла:
- Но что такое воля? Ее никто не видит. За тебя она не думает. Ты определяешь ее, только когда оглядываешься назад, на свою жизнь, и видишь последствия собственных поступков.
- Это и есть самая ужасная шутка, которую он сыграл надо мной, - мягко промолвил Питер, не открывая глаз. - Я смотрю на свою жизнь и вижу только те воспоминания, которые он в меня заложил. Его забрали из дому, когда ему было всего пять лет. Что он знает обо мне и о моей жизни?
- Он написал книгу «Гегемон».
- Ага, основываясь на воспоминаниях Валентины, на том, что она ему рассказала. На документах, повествующих о моем блестящем, стремительном восхождении. И разумеется, на тех нескольких разговорах по анзиблю, которые Эндер и мое прежнее "я" вели перед самой моей - его - смертью. Мне от роду всего несколько недель, но я легко цитирую «Генриха IV». Разговор Оуэна Гледовера и Хотспура. Генри Перси. Откуда я могу это знать? Разве я ходил в школу? Сколько бессонных ночей я провел, перечитывая старые пьесы и запоминая тысячи любимых строк? Или это Эндер каким-то образом вызвал на свет все то, что его мертвый братец изучил за долгие годы? Возродил его тайные мыслишки? Настоящего Питера Виггина Эндер знал всего пять лет. Я пользуюсь воспоминаниями вымышленного человека. Именно этими воспоминаниями, по мнению Эндера, я должен обладать.
- То есть ты знаешь Шекспира только потому, что это он считает, будто ты обязан его знать? - усомнилась Ванму.
- Если б он дал мне одного Шекспира… Если б это были только великие писатели и философы. Если б только эти воспоминания имелись у меня.
Она ждала, подумав, что сейчас он начнет рассказывать о беспокоящих его воспоминаниях. Но он, передернувшись от отвращения, замолк.
- Но раз тебя на самом деле контролирует Эндер, значит… ты - это он. Значит, вот кто ты на самом деле. Ты - Эндрю Виггин. И обладаешь айю.
- Я - страшный сон Эндрю Виггина, - поправил ее Питер. - Я - то презрение, которое Эндер Виггин испытывает к самому себе. Я - все, что он ненавидит в себе и чего боится.
Такой сценарий мне положен. Так я должен поступать.
Он сжал руку в кулак, а затем слегка разжал пальцы. Получилась когтистая лапа. Снова проявился тигр. Внезапно Ванму испугалась его. Правда, на какое-то мгновение. Он расслабился. Страх прошел.
- А какая роль в этом сценарии отведена мне?
- Не знаю, - помотал головой Питер. - Ты очень умна.
Надеюсь, даже умнее меня. Хотя, конечно, мое тщеславие необъятно, и на самом деле я просто не верю, что другой человек может быть умнее меня. Но это означает, что я особенно нуждаюсь в добром совете - хотя сам считаю, что советов со стороны мне не потребуется.
- Ты говоришь парадоксами.
- В этом отчасти заключается моя жестокость. Разговоры со мной должны заключать пытку для тебя. А может быть, все куда запутаннее и глубже. Может, я должен запытать тебя насмерть, убить, как когда-то я поступал с белками. Может, я должен оттащить тебя в лес, прибить твои руки-ноги к корням дерева, а потом начать сдирать с тебя кожу, чтобы посмотреть, когда над твоим телом соберутся мухи и начнут откладывать яички на освежеванную плоть.
Картина, описанная им, заставила ее содрогнуться от отвращения.
- Я ЧИТАЛА книгу. И знаю, что на самом деле Гегемон не был чудовищем!
- Меня создал не Голос Тех, Кого Нет. Я был порожден испуганным малюткой Эндером. Я не тот Питер Виггин, которого он представил в своей книге. Я - Питер Виггин из его кошмарных сновидений. Я - тот, кто снимает шкуру с белок.
- Он видел, как ты это делаешь? - спросила она.
- Не Я, - раздраженно огрызнулся он. - Нет, Эндер не видел, как ОН это делал. Об этом ему рассказала Валентина.
Она нашла трупик белки в лесу, неподалеку от того дома, где они жили. Это произошло еще в Гринсборо, в штате Северная Каролина, что находился в Северной Америке на Земле. Но эта картинка настолько удачно вписалась в его страхи, что он не замедлил поделиться ею со мной. И с этим воспоминанием я живу. Умозрительно я могу представить, что настоящий Питер Виггин на самом деле вовсе не был жесток. Он учился и изучал.
У него не было сострадания к белке, поэтому он потом не терзался угрызениями совести. Белка для него была просто животным. И ничем не отличалась от головки лука, к примеру.
Наверное, расчленить ее для него было все равно что нарезать салат. Но Эндер так не думает, а следовательно, и я помню это несколько иначе.
- И как же?
- Мои воспоминания вымышлены. Они все взяты из Вне-мира. Зрелище дьявольского удовольствия, которое я нахожу в собственной жестокости, буквально околдовывает. Мои воспоминания начинаются с того момента, как я возник на корабле Эндера, висящего во Вне-мире, и прошлую жизнь я вижу как бы чужими глазами. Очень странное ощущение, должен тебе признаться.
- А сейчас?

1 Следующая страница


Дети Разума 2

- Сейчас я вообще не вижу себя, - ответил он. - Потому что у меня нет собственного "я". Я - это не я.
- Но ты помнишь. У тебя есть воспоминания. Ты ведь помнишь нашу беседу. Помнишь меня. Во всяком случае, должен помнить.
- Да, - кивнул он. - ТЕБЯ я помню. И помню, как находился здесь, как смотрел на тебя. Но за моим взглядом нет "я".
Я чувствую себя усталым и глупым, даже когда мозг мой работает вовсю и выдает одно гениальное решение за другим.
Он очаровательно улыбнулся, и снова Ванму заметила то отличие, которое разделяло Питера и голограмму Гегемона.
Все обстояло так, как он сказал: какова бы ни была степень того презрения, что Питер испытывал к самому себе, в глазах этого Питера Виггина полыхал гнев. Он был опасен. Стоило к нему приглядеться, и это сразу бросалось в глаза. Когда он смотрел на тебя, возникало ощущение, будто он прикидывает, как и когда ты должен умереть.
- Я - это не я, - повторил Питер.
- Ты твердишь это, чтобы взять над собой власть, - догадалась Ванму. Это была даже не догадка, это была уверенность. - Ты твердо намерен удержать себя от того, чего жаждешь больше всего на свете.
Питер вздохнул и наклонился, положив голову на терминал и прижавшись ухом к холодной пластиковой поверхности.
- Так чего же ты жаждешь? - спросила она, заранее страшась ответа.
- Убирайся, - произнес он.
- Куда я уйду? В твоем корабле только одна каюта.
- Открой дверь и уходи, - сказал он.
- Ты хочешь, чтобы я погибла? Хочешь выбросить меня в открытый космос, где я замерзну, даже не успев задохнуться?
Он выпрямился.
- В открытый космос? - недоуменно переспросил он.
Она тоже смутилась. А где ж еще они находятся? Ведь космические корабли путешествуют именно по космосу.
Но только не этот.
Увидев, что она поняла, какую глупость только что сморозила, он рассмеялся:
- Ты действительно обладаешь блестящим умом! С ума сойти, мы целую планету переделали, чтобы возник такой гений, как ты!
Она постаралась не придавать значения едким насмешкам.
- Я думала, что почувствую какое-то движение. Или что-то еще. Мы что, уже перенеслись? Мы уже на месте?
- Мы переместились в мгновение ока. Побывали во Вне-мире и вернулись обратно, только в другом месте. Это произошло настолько быстро, что только компьютер мог бы заметить наше отсутствие. Джейн перенесла нас еще до того, как я закончил беседовать с ней. Еще до того, как мы затеяли этот спор.
- Тогда где мы? Что там, за дверями?
- Мы находимся в лесу, на планете под названием Священный Ветер. Воздухом можно дышать. И ты не замерзнешь.
Там сейчас лето.
Она подошла к двери и опустила рукоять, открывая герметичную дверь. Та распахнулась. В каюту хлынули солнечные Аучи.
- Священный Ветер, - проговорила она. - Я читала об этой планете. Она была основана синтоистами, тогда как на Пути собрались сторонники тао. Сливки древней японской культуры. Хотя, мне кажется, сейчас планета не так чиста, как прежде.
- По правде говоря, Эндрю, Джейн и я - если, конечно, меня можно считать отдельным от Эндера человеком - посчитали, что именно на этой планете сосредоточилась власть управляющего мирами Конгресса. Именно здесь живут те, кто выносит решения. Кукловоды, управляющие марионеткой-королем.
- И вы замыслили свергнуть их, захватив власть над человеческой расой в свои руки?
- Мы решили попробовать остановить надвигающийся на Лузитанию флот. Захват власти стоит следующим пунктом 6 повестке дня. Флот требует неотложных мер. У нас осталось всего несколько недель до того момента, как корабли появятся перед Лузитанией и воспользуются Маленьким Доктором, чтобы разнести ее на составные элементы. Эндер же и все остальные убеждены, что у меня ничего не выйдет, и поэтому строят маленькие жестяные кораблики наподобие этого, чтобы транспортировать как можно большее количество обитателей Лузитании - людей, свинксов и жукеров - на другие обитаемые, но еще не освоенные человеком миры. Моя дражайшая сестренка Валентина - та, что помоложе, - носится вместе с Миро - который стал настоящим красавчиком, - разыскивая новые планеты. Вот такой вот проект сейчас осуществляется. И все они ставят на мой - на НАШ - провал.
Ну что, разочаруем их, а?
- Что значит разочаруем?
- Добьемся своего. Одержим победу. Выявим ту центральную силу, что управляет человечеством, и убедим ее остановить флот, прежде чем целая планета будет бессмысленно уничтожена.
Ванму с сомнением посмотрела на Питера. Убедить этих людей остановить флот? И это намерен исполнить этот жестокосердечный мальчишка-грубиян? Да разве он способен хоть кого-нибудь убедить? Хоть в чем-нибудь?
Как будто прочитав ее мысли, он ответил на сомнения, что терзали ее:
- Вот поэтому-то я и прихватил тебя. Изобретая меня, Эндер совсем забыл, что в то время, когда я убеждал людей, сплачивал их в союзы и призывал ко всякой чуши, он уже не знал меня. Поэтому Питер Виггин, которого он сотворил, получился слишком грубым, слишком честолюбивым. Этот Питер Виггин даже больного чесоткой прямой кишки не убедит почесать собственный зад.
Она снова отвернулась от него.
- Вот видишь? - указал он. - Я снова и снова оскорбляю тебя. Взгляни на меня. Видишь мою дилемму? Настоящий Питер без труда справился бы с той работенкой, которая свалилась на меня. Даже от стола бы не оторвался. У него уже созрел бы действенный план. Он мог завоевать доверие людей, улестить их, внедриться в их советы. Вот на что был способен Питер Виггин! Даже пчелы не могли устоять перед его очарованием - они собственными лапками вырывали свои жала и отдавали ему!
Но способен ли на это я? Сомневаюсь. Поскольку я - это не я.
Он поднялся из кресла, грубо протиснулся мимо нее и ступил на луг, посреди которого стояла небольшая металлическая коробка, переместившая их с планеты на планету. Ванму замерла на пороге, глядя, как он бродит вокруг судна.
«Я понимаю, что он ощущает, - думала она. - Мне известно, что значит подчинять свою волю другому человеку. Что. значит жить, как будто этот человек есть центр твоей жизни, а ты всего лишь подыгрываешь ему. Я была рабыней. Но по крайней мере все это время я чувствовала собственное сердце. Я знала, о чем думаю, пока исполняла чужие приказы, пока добивалась от других того, чего сама желала. Но Питер Виггин понятия не имеет, чего он хочет на самом деле, поскольку даже отрицание собственной свободы исходит не от него самого. Ему это досталось по наследству от Эндрю Виггина. Даже его привычка обливать себя грязью принадлежит на самом деле Эндрю Виггину, и…»
Снова и снова все возвращалось к своему началу, накручивая круги, как бродящий по лугу Питер.
Ванму вспомнила свою хозяйку - бывшую хозяйку - Цинчжао. Она также следовала странным побуждениям. Следовала приказам, отдаваемым ей богами. Нет, это так думали раньше. На самом деле ею управлял маниакально-побудительный, синдром. Она должна была опускаться на колени и прослеживать жилку в половицах пола, прослеживать, пока та не заканчивалась, после чего начинать новую. Это ничего не значило, однако ей приходилось подчиняться приказам, потому что только бессмысленным, тупым повиновением она могла добиться глотка свободы от импульсов, контролирующих ее тело и ум.
"На самом деле рабыней была Цин-чжао, а не я. Ибо хозяин, управляющий ее телом, поселился прямо у нее в голове. Тогда как мой господин всегда находился рядом со мной, и до моей души ему было не дотянуться.
Питер Виггин знает, что им правят бессознательные страхи и страсти человека, находящегося в многих сотнях световых лет. Но Цин-чжао искренне верила, что ею управляют боги.
Бессмысленно твердить себе, что твой хозяин снаружи, если его приказы ты переживаешь сердцем. Куда ты от них сбежишь?
Где скроешься? Цин-чжао, наверное, уже освободилась. Новый вирус, который привез Питер и вручил прямо в руки Хань Фэй-цзы, разбил ее оковы. Но Питер…, каким образом ему достичь: желанной свободы?
И все- таки он должен жить так, как будто на самом деле свободен. Он должен отстаивать собственную свободу, пусть даже эта борьба есть еще один симптом его рабства. В нем живет частичка, которая отчаянно жаждет быть собой. Обрести собственное "я".
Так какова же моя роль? Должна ли я сотворить чудо и подарить ему айю? Это не в моей власти.
И все же некоторой властью я обладаю", - подумала она.
Она просто обязана обладать силой, иначе с чего бы он говорил с ней так открыто? Они абсолютно незнакомы, и тем не менее он сразу открыл ей свое сердце? Почему? Зачем? Не только потому, что она должна была быть посвящена во все тайны. Наверное, почему-то еще.
Ну да, конечно. Он говорил с ней так открыто, потому что она никогда не встречалась с Эндрю Виггином. Может, Питер действительно всего лишь частичка природы Эндера, он - то, чего Эндер боится и что презирает. Но она не могла сравнивать их друг с другом. Каким бы Питер ни был, кто бы его ни контролировал, она была его ЛИЧНОЙ наперсницей.
А стало быть, она снова стала чьей-то служанкой. Она однажды уже была наперсницей Цин-чжао.
Она содрогнулась, как бы отбрасывая в сторону это грустное сравнение. "Нет, - упрямо заявила она себе. - Это не одно и то же. Потому что этот бесцельно бродящий среди луговых цветов юноша не обладает надо мной властью. Он может лишь поведать мне о своей боли и надеяться на мое понимание.
И то, что я дам ему, я буду дарить от всего сердца, сама".
Она закрыла глаза и прислонилась к двери. «Да, - подумала она, - отныне я буду дарить сама. Но что я собираюсь дать ему? Именно то, чего он добивается, - мою преданность, мое почитание, мою помощь? Я растворюсь в нем. Но почему я иду навстречу его желаниям? Потому что, как бы он в себе ни сомневался, он все-таки обладает способностями привлекать людей на свою сторону».
Она снова открыла глаза и направилась через высокую, достающую до пояса траву к нему. Увидев ее, он остановился и стал ждать. Вокруг жужжали пчелы; над цветами пьяно порхали бабочки, в самый последний момент резко сворачивая в сторону, чтобы не врезаться в человека. Неожиданно взмахнув рукой, она поймала пчелу в сложенную чашечкой руку, а затем быстро, прежде чем та успела ужалить ее, кинула насекомое прямо в лицо Питеру.
Тот, совершенно ошеломленный и растерянный, принялся отбиваться от разъяренной пчелы, уклоняясь и отступая. В конце концов ему даже пришлось пробежать несколько шагов. Наконец пчела оставила его в покое и, сердито жужжа, снова вернулась к своим цветам. Кипя от злости, он повернулся к Ванму:
- Это еще что за шуточки?!
Она захихикала. Не смогла сдержаться, настолько смешно он выглядел.
- Замечательно, смейся, смейся. Вижу, я подобрал себе замечательную компаньонку.
- Сердись сколько пожелаешь, - ответила Ванму. - Но я вот что тебе скажу. Неужели ты думаешь, что где-то там, на Лузитании, айю Эндера внезапно подумала: «Ой, пчела!» и заставила тебя махать руками и прыгать, как клоуна?
Питер закатил глаза.
- Ага, очень умно. Что ж, мисс Владычица Запада, ты определенно решила все мои проблемы! Теперь я вижу, что всегда был настоящим мальчишкой! А эти желтые башмачки с самого начала могли перенести меня обратно в Канзас!
- В какой такой Канзас? - спросила она, посмотрев на его ботинки, которые были отнюдь не желтого цвета.
- Так, еще одно воспоминание Эндера, которым он со мной милостиво поделился, - проворчал Питер Виггин.
Сунув руки в карманы, он внимательно оглядел ее.
Она, не произнося ни слова, сцепила руки перед собой и наградила его таким же изучающим взглядом.
- Ну, так ты со мной или нет? - в конце концов поинтересовался он.
- Ты должен постараться не грубить мне, - ответила она.
- Этот вопрос урегулируй с Эндером.
- Мне плевать, чья айю управляет тобой, - заявила она. - У тебя есть собственные мысли, которые несколько отличаются от мыслей Эндера, - ты испугался пчелы, а он в этот момент даже не думал о ней, и ты это знаешь. Так что, какая бы часть тебя ни отвечала за твое поведение и каково бы ни было на самом деле твое настоящее "я", на передней стороне головы у тебя имеется рот, посредством которого ты будешь общаться со мной. Если хочешь, чтобы я помогала тебе, постарайся вести себя повежливее.
- И пчел больше не будет? - уточнил он.
- Не будет, - кивнула она.
- Тогда договорились. К счастью, Эндер подарил мне тело, которому наверняка будет больно, если пчела его" ужалит.
- Пчеле тоже придется несладко, - заметила Ванму.
Он ухмыльнулся.
- Знаешь, а ты мне нравишься, - проговорил он. - И это меня бесит.
Решительным шагом он направился к кораблю.
- Пошли! - крикнул он ей. - Посмотрим, что за информацию сможет выдать нам Джейн. Как-никак этот мир мы должны подчинить одним ударом.

Глава 2
«ТЫ НЕ ВЕРИШЬ В БОГА»

"Когда я следую вьющейся в половице тропе богов,
Мои глаза видят каждый изгиб жилки,
Но тело мое движется прямо к цели,
Поэтому те, кто смотрит на меня, считают, будто путь богов прям как стрела,
Тогда как я живу в мире, где нет прямых дорог".
Хань Цин- чжао, «Шепот Богов»

Новинья отказалась выходить к нему. Добрая старая настоятельница выглядела искренне расстроенной, сообщая Эндеру это известие.
- Она вовсе не сердится, - объяснила настоятельница. - Она просто сказала, что…
Эндер кивнул, понимая, что женщина сейчас разрывается между состраданием и честностью.
- Не бойтесь, говорите все напрямую, - сказал он. - Она моя жена, я уж как-нибудь снесу.
Настоятельница прикрыла глаза:
- Насколько вам известно, я тоже замужем…
Конечно, ему об этом известно. Все члены ордена-Детей Разума Христова - «Ос Фильос да Менте де Кристо» - имели либо супругу, либо супруга. Таково было правило.
- Я замужем и несколько разбираюсь, что можно говорить, а что нельзя. Вашей супруге известны такие слова, которых вы снести НЕ СМОЖЕТЕ.
- Прошу прощения, тогда я скажу по-другому, - покорно согласился Эндер. - Она моя жена, и я твердо намерен выслушать ее слова. Не имеет значения, переживу я их или нет…
- Она говорит, что ей нужно закончить прополку, а на всякие глупые беседы у нее нет времени.
Да, Новинья вполне могла сказать такое. Она, наверное, твердит себе, что сейчас примеряет на себя одеяние Иисуса, но, ведь именно Христос поносил фарисеев, именно Христос жестоко высмеивал и издевался над своими врагами и друзьями. Не всегда он был мягким, обладающим бесконечным терпением человеком…
Но Эндер за свою жизнь выслушал немало колких слов.
- Тогда чего мы ждем? - пожал плечами он. - Покажите, где у вас лежат мотыги.
Несколько секунд старушка-настоятельница изумленно взирала на него, но потом улыбнулась и провела Эндера в сад.
Вскоре, в рабочих рукавицах и с мотыгой под мышкой, он уже стоял в конце грядки, на которой работала его жена. Новинья, согнувшись под палящим солнцем, не отрывала глаз от земли; цепляя мотыгой корни сорняков, она вытаскивала их из земли и бросала рядом, под лучи жаркого, иссушающего солнца. Она; направлялась к нему.
Эндер перешел на непрополотую грядку рядом с той, на которой работала Новинья, и, выдергивая сорняки, начал двигаться ей навстречу. Они, конечно, не встретятся, но пройдут рядом друг с другом. Либо она заметит его, либо нет. Либо заговорит с ним, либо нет. Она еще любила его, нуждалась в нем, как прежде. Либо не любила и не нуждалась. Как бы то ни было, до конца дня он будет пропалывать то же самое поле, что и его жена, и работать ей будет легче, потому что он будет рядом. Значит, он по-прежнему будет ее мужем, хотя она, по ее уверениям, в нем теперь не нуждается.
В первый раз, когда они прошли мимо друг друга, она даже не подняла глаз. Но это было и не нужно. Даже не поднимая головы, она знала, что присоединиться к ней мог только ее муж - после того как она отказалась с ним встретиться. Он знал, что ей это известно, и также знал, что она слишком горда, чтобы взглянуть на него, показывая, что тоже соскучилась. Она будет смотреть на сорняки, пока не ослепнет. Новинья всегда слыла несгибаемой женщиной, она ни перед кем не склонит голову.
Кроме, разумеется, Иисуса Христа. Именно таков был смысл послания, которое она ему передала, послания, которое привело его сюда, заставило его искать с ней встречи. То была небольшая записка, написанная на языке церкви. Она покидала его, чтобы вместе с остальными «фильос» служить Христу. Она почувствовала призвание к этому труду. Он освобождался от дальнейших обязанностей перед ней и не должен был ожидать от нее иных знаков внимания, кроме тех, которые она с радостью готова дарить любому Божьему созданию. Несмотря на всю вежливость, послание прямо-таки дышало холодом.
Но Эндер тоже не любил отступать. Вместо того чтобы повиноваться посланию, он пришел прямо сюда, вознамерившись поступить наперекор всем ее просьбам. А почему нет? Решения Новиньи всегда оборачивались бедой. Каждый раз, когда она решала сделать что-нибудь на благо своего ближнего, она неумышленно разрушала судьбы окружающих ее людей. Так случилось с Либо, ее другом детства и тайным любовником, отцом всех ее детей, в то время как замужем она была за жестоким, но бесплодным человеком, который до самой смерти остался ей верным мужем. Опасаясь, что Либо, как и его отец, погибнет от руки какого-нибудь пеквенино, Новинья утаила свои чрезвычайно важные открытия, касающиеся биологии планеты Лузитания. Ей казалось, что это знание убьет ее любимого. Вместо этого его смерть случилась именно потому, что он не знал этой самой информации. Она тайно заботилась о нем - и это его погубило.
«Можно подумать, этот урок ее чему-нибудь научил, - думал Эндер. - Нет, она продолжает поступать по-своему. Она, ни с кем не посоветовавшись, продолжает выносить решения, которые калечат жизни других людей. Ей даже в голову не приходит, что, может быть, эти самые люди вовсе не хотят, чтобы она спасала их от той предполагаемой беды, которая ей мерещится».
Но если бы она вышла замуж за Либо и рассказала ему о том, что ей известно, он, может быть, жил бы и по сей день. Эндер не женился бы на его вдове и не помог бы ей воспитать ее детей. У Эндера никогда не было другой семьи, да он и не хотел никакой другой. Как бы ни были пагубны решения Новиньи, самые счастливые дни в его жизни случились только потому, что она совершила одну из своих самых роковых ошибок.
Пройдя мимо нее во второй раз, Эндер заметил, что она упорно отказывается начинать с ним разговор, поэтому, как всегда, он отступил первым и нарушил затянувшееся молчание:
- Насколько ты знаешь, «фильос» все женаты или замужем. В этом ордене приняты браки. Без меня ты не станешь его полноправным членом.
Она остановилась. Лезвие мотыги легло на нетронутую часть грядки, рукоятка ярко блеснула меж ее рукавиц.
- Грядки я смогу полоть и без тебя, - в конце концов буркнула она.
Его сердце радостно защемило - ему наконец удалось пробиться сквозь завесу ее молчания.
- Не сможешь, - ответил он. - Потому что я уже здесь.
- Это обыкновенный картофель, - сказала она. - Я не могу воспрепятствовать тебе помогать мне пропалывать картошку.
Ничего не в силах с собой поделать, они дружно рассмеялись, и с тихим стоном Новинья наконец разогнула спину, выпрямилась и, бросив мотыгу на землю, взяла Эндера за руки,.
Это касание ударило его словно электрическим током, хотя их пальцы отделяли друг от друга толстые рабочие рукавицы.
- If I do profane with my touch… - начал Эндер.
- Давай без Шекспира, - перебила она. - Без lips two blushing pilgrims ready stand.
- Я скучаю по тебе, - произнес он.
- А ты перебори свою скуку, - посоветовала она.
- Зачем? Если ты присоединишься к «фильос», к ним присоединюсь и я.
Она рассмеялась.
Эндеру не понравились презрительные нотки в ее смехе:
- Если ксенобиолог может покинуть мир бессмысленных страданий, почему этого не может сделать постаревший, давно ушедший на пенсию Голос Тех, Кого Нет?
- Эндрю, - мягко сказала она, - я здесь не потому, что решила отказаться от мирской суеты. Я пришла сюда, потому что сердце мое обратилось к Спасителю. Ты же никогда не сможешь уверовать. Ты не можешь сродниться с этим местом.
- Я сроднюсь с тем, с чем сроднишься ты. Напомню тебе, если ты забыла, - мы дали обет. Святой обет, нарушить который нам не позволит Святая Церковь.
Она вздохнула и взглянула на небо, распростершееся над стенами монастыря. За этими стенами, за лугами, за изгородью, за холмом, в лесах…, лежала самая большая любовь ее жизни, там лежал Либо. Туда же ушел Пипо, его отец, который и ей заменил отца, он ушел туда и тоже погиб. В другом лесу погиб ее сын Эстевано, и Эндер прочитал в ее глазах, что, глядя на окружающий эти стены мир, она видит только смерть. Двое из самых дорогих ей людей упокоились в земле еще до того, как Эндер прибыл на Лузитанию.
Но смерть Эстевано… Новинья умоляла Эндера остановить его, не пускать Эстевано в лес, где таилась опасность, где пеквенинос говорили о войне, о том, что людей надо убивать. Она не хуже Эндера понимала, что остановить Эстевано - это все равно что уничтожить его, ибо священником он стал не затем, чтобы отсиживаться в тихой, безопасной церквушке, а чтобы попытаться донести послание Христа древесному народцу. Умирающий в объятиях дерева-убийцы Эстевано наверняка испытывал ту же самую радость, что и христианские мученики из давних времен. В час жертвования собой Господь Бог приносил им успокоение. Но Новинья не понимала смысла такой радости. Очевидно, Господь не имеет привычки распространять свою благодать на ближайших родственников и друзей мученика. И свою скорбь, свой гнев она сорвала на Эндере. Зачем она выходила за него замуж, если не может чувствовать себя за ним, как за каменной стеной?
Он не стал объяснять ей самое очевидное - если и следовало кого винить, так только Бога, а Эндер здесь ни при чем.
Ведь, по сути дела, это Бог сделал святыми - по крайней мере почти святыми - родителей Новиньи, которые перед самой своей смертью все-таки открыли сыворотку, сумевшую противостоять Десколаде. Новинья тогда была совсем еще ребенком… Тот же самый Бог повел Эстевано проповедовать самым опасным смутьянам среди пеквенинос. Однако в своей печали она обратилась именно к Богу, а от Эндера, который желал ей лишь добра, отвернулась.
Он никогда не говорил ей об этом, потому что знал, что она не будет слушать его. Он удержался от подобных высказываний потому, что она видела вещи в несколько ином свете. Бог, забравший у нее отца и мать, Пипо, Либо и Эстевано, был справедлив, он таким образом наказывал ее за грехи. Но Эндер отказался отговаривать Эстевано от самоубийственной миссии к пеквенинос только потому, что был слеп, упрям и самоуверен. И еще потому, что он недостаточно любил ее.
Но он любил ее. Любил всем сердцем.
Всем ли?
Всем, которое знал. Однако, когда во время путешествия во Вне-мир самые далекие уголки души открыли-таки свои тайны оказалось, что вовсе не образ Новиньи хранит в своем сердце Эндер. Другие люди значили для него куда больше, Но что он может поделать со своим подсознанием? Он может отвечать только за свои поступки, и сейчас он показывал Новинье, что как бы она ни прогоняла его, он не уйдет. Как бы она ни убеждала себя в том, что он любит только Джейн и интересуется исключительно деяниями во славу человечества, это было не правдой. Новинья значила для него намного больше. Ради нее он пожертвует всем. Ради нее он навсегда скроется за монастырскими стенами. Будет пропалывать всевозможные грядки под раскаленным солнцем. Ради нее.
Но даже этого ей недостаточно. Она настаивает, чтобы он отказался от мира не из любви к ней, а из любви к Христу.
Только женился он не на Христе, да и она выходила замуж не за Иисуса. Но Господь лишь порадуется, увидев, что муж и жена жертвуют друг ради друга всем. Наверняка Бог ожидает от человека именно таких жертв.
- Знаешь, я не виню тебя в смерти Квима, - сказала она, назвав Эстевано именем, которым его часто называли в детстве.
- Нет, этого я не знал, - удивился он, - но рад, что ты мне об этом сообщила.
- Сначала я считала, что в его смерти виноват прежде всего ты, но даже тогда я понимала, что поступаю несправедливо по отношению к тебе, - продолжала она. - Он сам избрал свой путь. Он был взрослым, самостоятельным человеком и не допустил бы, чтобы родители решали за него. Если уж я не смогла остановить его, что мог сделать ты?
- Я даже не пытался его останавливать, - признался Эндер. - Наоборот, я хотел, чтобы он поехал. Он осуществлял свою самую заветную мечту, - Это я тоже понимаю. Все правильно. Он правильно поступил, что поехал. И его смерть - это тоже правильный выбор, потому что своей смертью он многого добился.
- Он спас Лузитанию от катастрофы.
- И обратил многих пеквенинос в Божью веру.
Она рассмеялась, как смеялась раньше, заразительным, искренним смехом. Этот смех Эндер ценил больше всего на свете, потому что звучал он так редко.
- Деревья уверовали в Иисуса, - покачала головой она. - Кто б мог подумать?
- Пеквенинос уже прозвали его святым Стефаном, Покровителем Деревьев.
- Ну, это они поспешили. Для этого требуется некоторое время. Сначала его нужно канонизировать. На его гробнице должна свершиться пара-другая чудес. Можешь мне поверить, уж мне-то эта процедура известна.
- Мучеников в наши дни не так много, - возразил Эндер. - Его обязательно канонизируют. Люди будут молиться, чтобы он заступился за них перед Иисусом, и молитвы их исполнятся, потому что если кто и заслужил право быть выслушанным Иисусом, так это твой сын Эстевано.
По щекам ее покатились слезы.
- Мои родители были мучениками, и скоро их причислят к лику святых, - грустно улыбнулась она. - Мой сын стал святым. Набожность передается через поколение.
- Да уж. Твое поколение прославилось эгоистичным гедонизмом.
Она повернулась к нему, по пыльным щекам, оставляя грязные дорожки, текли слезы, ее блестящие глаза глядели прямо в его сердце. Эту женщину он безумно любил.
- Я не раскаиваюсь в изменах мужу, - произнесла она. - Разве может Христос простить меня, если я ничуть не сожалею об этом? Но если б я не спала с Либо, мои дети никогда бы не появились на свет. Против такого исхода Господь вряд ли бы стал возражать…
- По-моему, сам Иисус сказал: «Я, Господь, буду прощать, кого прощу. Но вы должны простить всех людей».
- Нечто вроде того, - кивнула она. - Я не особый знаток писаний. - Протянув руку, она коснулась его щеки. - Ты так силен, Эндер. Но выглядишь усталым. Как можешь ты уставать? Вселенная по-прежнему зависит от тебя. Может, не все человечество, но этот мир - точно. Ты должен спасти его. Но ты устал.
- Усталость источила меня, - признался он. - А ты забрала с собой последнюю каплю крови.
- Странно, - промолвила она. - Мне казалось, что я вырезала у тебя раковую опухоль.
- Новинья, ты так и не научилась понимать, чего именно добиваются от тебя люди. Ты не знаешь, чего желают твои близкие. Порой мы с не меньшей радостью принимаем боль, чем помощь.
- Поэтому-то, Эндер, я и пришла сюда. Я отказалась от решений. Я доверялась собственным суждениям. Я доверялась тебе. Я верила Либо, Пипо, отцу и матери, Квиму, но все лишь разочаровывали мою веру или уходили… Нет, я знаю, ты никуда не ушел, и понимаю, что ты ни в чем не виноват. Нет, Эндрю, выслушай меня, выслушай. Проблема заключалась совсем не в тех людях, которым я верила, проблема заключалась в том, что я верила им, тогда как ни один человек не мог принести мне то, в чем я нуждалась. Понимаешь, я искала освобождения.
Я нуждалась - и нуждаюсь до сих пор - в искуплении. Но ты не в силах мне его дать - ты дал мне больше, чем от тебя требовалось, Эндрю, но у тебя нет того, в чем я больше всего нуждаюсь. Только Избавитель, только Помазанник Божий способен подарить мне освобождение. Ты понимаешь меня? И искупить свою вину я могу только в том случае, если посвящу оставшуюся жизнь Ему. Поэтому я здесь.
- Пропалываешь грядки.
- Отделяю зерна от плевел, - улыбнулась она. - Пропалывая грядки, я помогаю людям - они получат много хорошей картошки. И мне не нужно постоянно быть на виду, постоянно привлекать к себе внимание, чтобы ощущать полноту жизни.
Однако ты, придя сюда, напомнил мне, что, даже обретя счастье, я причиню кому-то нестерпимую боль.
- Это не так, - возразил Эндер. - Потому что я иду с тобой. Я вместе с тобой присоединюсь к ордену. В него допускаются только супружеские пары, а мы с тобой женаты. Без меня ты в него не вступишь, а тебе это нужно. Зато вместе со мной тебя примут. Что может быть проще?
- Проще? - удивилась она. - Ну, во-первых, ты не веришь в Бога.
- Почему ты так решила? - раздраженно спросил Эндер.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

- Ты допускаешь существование Бога, а это несколько не то, что имею в виду я. Ты не веруешь в него так, как верует в своего сына мать. Она не ставит под сомнение его СУЩЕСТВОВАНИЕ - почему она должна в этом сомневаться? - она имеет в виду свою веру в его будущее, она верует, что он будет следовать той доброте, которая заложена в нем. Она доверяет ему будущее, вот насколько глубока ее вера. Но твоя вера в Христа вовсе не так глубока. Ты по-прежнему веришь в себя, Эндрю. Веришь в людей. Ты разослал во все концы вселенной свои маленькие копии, тех детей, которых создал во время посещения преисподней. Ты сейчас стоишь рядом со мной, среди этих стен, но сердце твое мечется между планетами, пытаясь остановить флот. Ты ничего не оставляешь Господу. Ты не веришь в него.
- Прости, но если Бог намерен делать все сам, зачем ему было создавать нас?
- Ну да, насколько я помню, один из твоих родителей был еретиком. Вот где берут исход твои самые странные предположения.
Она частенько в шутку вспоминала об этом, прохаживаясь на тему его детства, но на этот раз ни он, ни она не засмеялись.
- Я верую в ТЕБЯ, - сказал Эндер.
- Но советуешься с Джейн.
Он сунул руку в карман, достал из него что-то и, протянув ей, разжал кулак. Это была сережка с драгоценным камнем, из которого торчало несколько крошечных проводков. Она походила на мерцающую жемчужину, вырванную из морской раковины, где покоилась веками. Сначала Новинья не узнала ее, но наконец она догадалась, что это такое, и, подняв глаза, посмотрела на ухо Эндера. Сколько она его знала, Эндер все время носил в ухе эту сережку, посредством которой он общался с Джейн, ожившей компьютерной программой, самым старым, самым дорогим, самым верным спутником и товарищем.
- Эндрю, неужели ты пошел на это ради меня?
- Честно говоря, я не был уверен, что эти стены удержат меня, пока на ухо будет постоянно нашептывать голосок Джейн, - признался он. - Я все с ней обсудил. Все объяснил.
Она понимает. Мы остались друзьями. Но не компаньонами.
- Ох, Эндрю… - Теперь Новинья разрыдалась по-настоящему. Обняв Эндера, она прижалась к его груди. - Если бы ты сделал это пару лет назад, даже пару месяцев назад…
- Может, я и не верую в Иисуса так, как веруешь в него ты, - сказал Эндер, - но, может, я буду верить в тебя, а ты будешь верить в него?
- Ты не выживешь здесь.
- Рядом с тобой я выживу где угодно. Я не столько устал от мира, сколько от решений. Я устал решать. Устал пытаться найти решение.
- Но именно этим мы здесь и занимаемся, - произнесла она, немножко отстраняясь от него.
- Здесь мы можем быть не разумом, но детьми этого разума. Мы можем быть руками и ногами, губами и языком. Мы можем исполнять, но не решать.
Тихонько охнув, он встал на колени и сел прямо на землю, устроившись среди невысоких побегов картофеля. Грязной рукой он вытер лоб, хотя знал, что это не поможет, лишь превратит пыль в грязь.
- Ты так все красиво изложил, Эндрю, что я почти поверила тебе, - сказала Новинья. - Неужели ты решил отказаться от роли героя в собственной саге? Или это очередная хитрая уловка? Ты теперь решил уйти в монастырь и стать самым великим среди нас?
- Знаешь ли, я никогда не жаждал величия и славы. Которых, кстати, никогда у меня не было.
- Эндрю, ты такой прекрасный рассказчик, что сам веришь в собственные сказки.
Эндер поднял голову.
- Прошу тебя, Новинья, позволь мне жить рядом с тобой.
Ты моя жена. Моя жизнь лишится смысла, если я потеряю тебя.
- Мы можем жить здесь как муж и жена, но мы не сможем…, ну, ты знаешь…
- Мне известно, что «фильос», вступая в орден, отказываются от вступлений в интимную связь, - кивнул Эндер. - Но я твой муж, И поскольку я все равно ни с кем не занимаюсь сексом, в число этих «ни с кем» я могу включить и тебя.
Он криво улыбнулся.
Она ответила ему печальной, сочувствующей улыбкой.
- Новинья, - снова заговорил он, - меня больше не интересует жизнь. Во всем мире для меня осталась одна только жизнь - твоя. И если я потеряю тебя, мне больше не за что будет держаться.
Он сам не до конца понял смысл сказанного. Эти слова сами сорвались с его губ. Он знал лишь одно: им управляла не жалость к себе, он сказал чистую правду. Не то чтобы ему в голову лезли мысли о самоубийстве, отшельничестве и прочих глупостях. Скорее он как будто затухал. Терял силы. Лузитания казалась ему все менее и менее реальной. Рядом с ним по-прежнему находилась Валентина, его сестра и верный друг. Она напоминала ему скалу, ее жизнь была реальной, но он не видел этого, потому что Валентина в нем не нуждалась. Пликт, его непрошеная-незваная ученица, может, и нуждалась в Эндере, но не в живом, реальном человеке, а в его образе. Так, кто там еще? Дети Новиньи и Либо, которых он воспитал как своих собственных, которых любил как своих собственных детей… Они уже повзрослели, а поэтому перестали нуждаться в Эндере. Джейн, которая однажды чуть не самоуничтожилась, когда он на какой-то час лишил ее своего внимания, тоже не искала его общества, потому что у нее был Миро, а потом еще появился Питер…
Питер. Юная Валентина. Откуда они взялись? Они украли его душу и забрали с собой. Они совершали поступки, которые когда-то совершал он сам. А Эндер тем временем ждал на Лузитании и…, тихонько угасал. Вот что он имел в виду. Если он потеряет Новинью, что удержит его в теле, в котором он несколько тысячелетий путешествовал по вселенной?
- Здесь я не могу решать, - покачала головой Новинья.
- Можешь, - сказал Эндер. - Ты сама должна решить, нужен ли я тебе как один из «Ос Фильос да Менте де Кристо».
Если это так, то с остальными препятствиями, думаю, я справлюсь.
Она язвительно рассмеялась:
- Препятствия? Такие люди, как ты, не знают слова «препятствия». Всевозможные преграды для них лишь ступени, по которым они поднимаются вверх.
- Такие люди, как я?
- Да, такие люди, как ты, - подтвердила Новинья. - Хотя подобных тебе я никогда не встречала. Как бы я ни любила Либо, он ни разу в жизни не был настолько живым, как ты обычно.
Впервые я поняла, что люблю, когда полюбила тебя. Я скучала по тебе больше, чем по своим детям, больше, чем по родителям.
Больше, чем по всем тем людям, которых я когда-либо любила и потеряла. Но то, что думаю я только о тебе одном, вовсе не означает, что людей, подобных тебе, не существует. Вселенная велика. Ты ж не можешь быть единственным в своем роде, а?
Он раздвинул картофельную ботву и мягко положил ей руку на бедро.
- Значит, ты по-прежнему любишь меня? - спросил он.
- Ты за этим пришел? Чтобы выяснить, люблю ли я тебя?
- Отчасти, - кивнул он.
- Люблю, - сказала она.
- Значит, я могу остаться?
Она разрыдалась. Громко и безутешно. Опустившись на землю, она закрыла лицо ладонями; совершенно забыв про хрупкие, ломкие стебли растений, он пододвинулся к ней, чтобы обнять ее, прижать к себе. Выплакавшись, она повернулась и, обвив его шею руками, прижалась к нему крепко-крепко, так же, как он - к ней.
- О, Эндрю, - прошептала она охрипшим и севшим от рыданий голосом, - неужели Господь Бог настолько любит меня, что возвращает тебя в мои объятия? Именно сейчас, когда я так в тебе нуждаюсь…
- Я буду с тобой, пока смерть не разлучит нас, - пообещал Эндер.
- Смерть я уже видела, - сказала она. - И поэтому молюсь, чтобы на этот раз Господь забрал меня первой.

Глава 3
«НАС СЛИШКОМ МНОГО»

"Позвольте я расскажу вам самую прекрасную историю из тех, что мне известны.
У одного человека была собака, которую он очень любил.
Тот пес сопровождал его повсюду,
Но человек никак не мог научить его делать что-нибудь полезное.
Пес не приносил палку, не умел идти по следу,
Он не бегал наперегонки, не защищал своего хозяина, не сторожил дом.
Вместо этого пес все время сидел у ног человека и смотрел на него
С одним и тем же загадочным выражением на морде.
«Это не пес, это волк какой-то», - сказала жена человека.
«Он один предан мне», - ответил человек,
И жена его больше не поднимала этот вопрос.
Однажды человек взял своего пса полетать на аэроплане,
Но стоило им подняться над высокими, заснеженными горами,
Как двигатель заглох,
И аэроплан, упав среди деревьев, разбился.
Человек лежал на земле и истекал кровью,
Живот его распороли острые лоскутья металла,
От его внутренностей в холодный воздух поднимался пар,
Но все его мысли занимала судьба верного пса.
Уцелел ли он? Не разбился ли?
Представьте себе его облегчение, когда к нему подошел пес
И взглянул на него своим прежним взглядом.
Прошел час. Пес понюхал вспоротый живот человека,
После чего выгреб оттуда кишки, селезенку, печень
И принялся пожирать их,
Не сводя глаз с лица человека.
"Слава Богу, - вздохнул человек. -
По крайней мере один из нас не умрет с голоду".
Хань Цин- чжао, «Шепот Богов»

Из всех обгоняющих свет судов, которые под командованием Джейн то ныряли во Вне-мир, то возвращались в привычную вселенную, только шаттл Миро выглядел как настоящий космический корабль. Да и то только потому, что когда-то этот шаттл доставлял пассажиров и груз с борта огромных межзвездных транспортов, время от времени появлявшихся на орбите Лузитании. Однако новые корабли могли перемещаться непосредственно с одной планеты на другую, поэтому нужда во всевозможных системах жизнеобеспечения и горючем сразу отпала.
А поскольку Джейн необходимо было удержать в памяти точный образ каждого суденышка, чем проще они были, тем лучше. Хотя вряд ли их можно было называть судами в полном смысле этого слова. Эти «космические корабли» были обыкновенными кабинками без окон, без мебели, напоминающими примитивные школьные" кабинеты. Поселенцы Лузитании называли их теперь «encaixarse», что в переводе с португальского означало «залезть в коробку» или, если быть более буквальным, «окоробиться».
Миссией Миро было исследование и поиск новых планет, пригодных для жизни трех разумных рас - людей, пеквенинос и Королев Улья. Для этого ему требовалось настоящее космическое судно. Несмотря на то что Джейн мгновенно перемещала его от планеты к планете с краткой остановкой во Вне-мире, Миро не рассчитывал, что они сразу окажутся на земле с пригодной для дыхания атмосферой. При первом изучении планеты Джейн сначала выводила корабль на орбиту, чтобы Миро мог снять показатели с приборов и провести подробный анализ. Высаживались они только на тех мирах, где требовалось окончательное решение - использовать эту планету в дальнейшем или нет.
Путешествовал он не один. В одиночку здесь не справиться, нужно было, чтобы все его выводы проверялись еще раз. Задание, порученное Миро на Лузитании, было самым опасным, поскольку, открывая шлюз космического корабля, он никогда не знал, что его ждет за дверями - может, там затаилась какая-нибудь непредвиденная опасность. Мысли о собственной незаменимости давным-давно оставили Миро. Проведя в искалеченной оболочке несколько долгих лет, он много раз призывал смерть, поэтому теперь, после того как во время первого путешествия во Вне-мир ему вернулось прежнее, молодое тело, каждая секунда, каждый час, каждый день новой жизни казались ему незаслуженным даром. Он никогда не стал бы разменивать свое новое тело по пустякам, но не отказывался рисковать им ради других людей. Однако кто еще мог разделить подобное отношение к жизни и стать его спутником?
Юная Валентина была создана, во всех смыслах этого слова. Она появилась прямо на глазах у Миро - одновременно с его новым телом. У нее не было прошлого, не было родственников, ее ничего не связывало с этой вселенной, кроме разве что Эндера, чей разум создал ее и Питера, такое же искусственное создание, как и она. Впрочем, она еще как-то была связана с первой Валентиной, «настоящей Валентиной», как ее называла юная Вэл. Однако ни для кого не было секретом, что старая Валентина не горела особым желанием встречаться с этой юной красавицей, один факт существования которой был едкой насмешкой над ней. Кроме того, юная Вэл была создана Эндером как воплощение идеальных добродетелей. Она была абсолютно искренна в своем желании пожертвовать собой ради людей. Поэтому, куда бы Миро ни направлялся в своем шаттле, повсюду его сопровождала юная Вэл, его спутница, его надежная помощница, его постоянная поддержка.
Но не друг. Ибо Миро прекрасно понимал, что есть Вэл на самом деле: замаскировавшийся Эндер. Она не женщина. Любовь и преданность передались ей по наследству от Эндера. Она испытанный товарищ, ей можно доверять, но эти качества принадлежат Эндеру, а не ей самой. В ней нет ничего своего. Поэтому, хоть Миро и привык к ее обществу, хоть он шутил с ней и смеялся, как не смеялся ни с кем другим, все же он не мог полностью положиться на нее, не мог позволить себе почувствовать к ней какую-то привязанность. Если она и заметила его отношение к ней, она ничего не сказала; если это ей и причиняло боль, то боль эту она ничем не выдала.
Она лишь радовалась новым успехам и настаивала на том, чтобы действовать побыстрее. «Совсем не обязательно тратить целый день на изучение одной планеты», - с самого начала заявила она и доказала свою правоту, составив расписание таким образом, что в день они совершали по три путешествия.
Посетив три планеты, они отправлялись домой, на Лузитанию, которая уже мирно спала; ночь они проводили на корабле и выходили только в тех случаях, когда нужно было предупредить о проблемах, с которыми могут столкнуться колонисты на новооткрытых мирах. Три планеты в день означало только то, что в день они изучают по три пригодных к обитанию мира. Когда Джейн забрасывала их на планету, с первого взгляда на которую становилось ясно, что она им не подходит - встречались, к примеру, миры, полностью покрытые водой или лишенные всякой жизни, - Миро и Вэл без малейшего промедления двигались дальше, к следующей цели. И так далее, иногда, в дни, когда, казалось, все валится из рук, они посещали по пять-шесть таких «пустышек». Юная Вэл загоняла себя и Миро до смерти, день за днем, но Миро безропотно сносил ее явно завышенные требования, поскольку знал, что необходимо работать как можно быстрее.
Его настоящий друг, вернее, подруга вообще была лишена человеческой формы. Она обитала в сережке, висящей у него в ухе. Джейн, шепот в его разуме, впервые раздавшийся, когда он вернулся к жизни после страшной травмы, друг, который слышал каждое слово, что он про себя произносил, и которая узнавала о его нуждах прежде него самого. Джейн, которая делила с ним его мысли и мечты, которая сопровождала его повсюду, пока он был калекой, которая доставила его во Вне-мир, где он смог добыть себе новое тело. Джейн, его самая верная, самая преданная подруга, вскоре должна была погибнуть.
День ее смерти был крайним сроком. Как только погибнет Джейн, мгновенным перемещениям из одной части вселенной в другую наступит конец, поскольку ни одно другое существо силой своего разума не сможет переправить во Вне-мир и обратно даже резиновый мячик. А смерть Джейн неотвратимо приближалась. И естественные причины здесь ни при чем - о существовании разумной программы, контролирующей любой компьютер и обладающей к нему доступом, узнал Конгресс и сейчас постепенно отсоединялся от используемых ранее сетей. Она уже ощущала на себе последствия - некоторые системы вышли из сети, и она потеряла к ним доступ. Вскоре наступит день, когда отключенные разом компьютеры уничтожат ее. А когда ее не станет, все те, кто не успел сбежать с Лузитании на другие планеты, окажутся в ловушке. Им ничего не останется, кроме как сидеть и ждать прибытия флота, который все ближе и ближе подходил к Лузитании, чтобы стереть планету в пыль.
Мрачненькая ситуация, ведь, что бы ни предпринял Миро, его лучший друг все равно умрет. Отчасти именно поэтому он не мог сойтись с юной Вэл - ему казалось, что он предаст Джейн, если в последние недели или дни ее жизни сдружится с кем-нибудь еще.
Так что Миро с головой погрузился в работу, занимаясь исключительно расчетами, изучением данных, полученных приборами шаттла, и анализом фотографий из космоса. Он спускался на шаттле на неизученные континенты и в конце концов - что случалось реже, чем хотелось, - открывал шлюз, вдыхая полной грудью инопланетный воздух. У него даже не было времени для грусти или радости, даже не было времени отдохнуть; он закрывал шлюз, отдавал приказ, и Джейн возвращала их на Лузитанию, чтобы начать все сначала.
Однако, вернувшись домой на этот раз, они поняли, что что-то случилось. Открыв двери шаттла, Миро обнаружил, что встречает их не его приемный отец Эндер, не пеквенинос, которые приготовили ему и юной Вэл поесть, и не главы колонии, ожидающие краткого отчета, а его братья Ольядо и Грего, его сестра Эланора и сестра Эндера Валентина. Валентина по собственной воле пришла к шаттлу, где обязательно столкнется нос к носу со своей ненавистной юной двойняшкой? Невероятно. Миро заметил, как поглядели друг на друга юная Вэл и старая Валентина. Сначала они старательно отводили глаза, а потом и вовсе отвернулись, чтобы не видеть друг друга. Впрочем, нет, первой отвернулась юная Вэл - она всячески избегала нанести оскорбление Валентине. Вэл скорее бы провалилась сквозь землю, лишь бы не причинить Валентине боль. А поскольку это было невозможно, она избрала самый лучший выход из положения - постаралась отойти в сторонку, чтобы не попадаться ей на глаза.
- Что за собрание? - удивился Миро. - Мама заболела, что ли?
- Нет, нет, все в добром здравии, - уверил его Ольядо.
- Разве что умом чуточку тронулись, - поправил Грего. - Мама и раньше вела себя как сумасшедший шляпник, так теперь еще и Эндер свихнулся.
Миро кивнул, нахмурился:
- Позвольте-ка я угадаю. Он вместе с ней вступил в орден.
Грего и Ольядо сразу взглянули на сережку в ухе Миро.
- Нет, Джейн мне ничего не говорила, - развеял их сомнения Миро. - Просто я знаю Эндера. Он очень серьезно относится к своему браку.
- В общем, как бы то ни было, в рядах наших лидеров образовался некий вакуум, - продолжил Ольядо. - Не то чтобы все сразу бросили работать. Все усердно трудятся не покладая рук. Но мы привыкли надеяться на Эндера. Мы думали, что именно он подскажет нам, что делать, когда система остановится. Надеюсь, ты меня понял.
- Понял, - успокоил Миро. - Можешь выражаться напрямую, Джейн не стесняйся. Она знает, что компьютеры отключат, как только Звездный Конгресс согласует свои планы.) - Все не так просто, - возразил Грего. - Большинству людей неизвестно об опасности, грозящей Джейн, - если уж на то пошло, то многие даже не знают, что она существует. Но даже самые тупые могут сложить два и два и понять, что всех людей Лузитании до прибытия флота никак не вывезти. Не говоря уже о пеквенинос. Так что если флот не остановить, кто-нибудь обязательно погибнет. Уже появились такие, которые кричат: хватит, мол, тратить драгоценное пространство космических кораблей на всякие деревянные чурки и насекомых.
Под «деревянными чурками» имелись в виду пеквенинос,. которые на самом деле не переправляли на другие миры свои деревья, своих отцов и матерей, а под «насекомыми» подразумевалась Королева Улья, которая также не разменивалась на обыкновенных рабочих. На каждую планету отправлялась большая группа пеквенинос и по крайней мере одна Королева Улья с горсткой рабочих, которые помогут ей обжиться на месте. Все забывали о том, что Королеве Улья придется быстро производить рабочих, которые взвалят на свои плечи основной труд, развитие колонии; все забывали о том, что деревья остаются здесь, а значит, по крайней мере один самец и одна самка в каждой колонии пеквенинос должны «быть посажены» - должны умереть медленной и болезненной смертью, чтобы деревоотец и дерево-мать прижились, пустили корни и продолжили жизненный цикл пеквенинос. Зато все знали - в особенности Грего, который недавно сам учинил крупную заваруху, - что под гладкой поверхностью воды противоборствуют друг другу течения рас.
Но не только люди высказывали вслух свое неодобрение.
Хотя на Лузитании пеквенинос своим числом намного превышали количество людей, среди поселенцев новых колоний пока что преобладали люди.
- Именно ваш флот собирается уничтожить Лузитанию, - сказал Человек, главенствующий в эти годы среди деревьев-отцов. - Даже если все люди Лузитании погибнут, человеческая раса не исчезнет. Тогда как Королева Улья и мы, пеквенинос, поставили на карту свое выживание. Однако мы понимаем, что пока что на новых мирах-колониях людей должно быть больше потому что вы обладаете знаниями ремесел и технологий, которыми мы еще не овладели. Потому что вы умеете подчинять новые планеты. И потому, что вы по-прежнему можете спалить наши леса.
Человек выражался весьма разумно, выражая свое негодование вежливо, тогда как другие пеквенинос и деревья-отцы были не столь сдержанны в выражениях:
- Почему мы должны позволять этим захватчикам, которые навлекли на наши головы все беды, спастись, тогда как большинство из нас погибнет?!
- В противостоянии рас нет ничего нового, - сказал Миро.
- Но до нынешнего момента у нас имелся сдерживающий фактор. Эндер, - объяснил Грего. - Пеквенинос, Королева Улья и большая часть человеческого населения видели в Эндере честного посредника. Этому человеку они могли верить. Они знали, что пока он у руля, пока его голос слышен, их интересы будут отстаиваться.
- Но исход возглавлял не один Эндер, - возразил Миро.
- Это вопрос веры, а не личных достоинств, - вступила в разговор Валентина. - Нечеловеческим расам известно, что Эндер - Голос Тех, Кого Нет. Ни один человек не выступал в защиту инопланетян столь рьяно. Тогда как людям Эндер известен под именем Ксеноцида - когда бесчисленное множество поколений назад у человеческой расы появился могучий враг, именно он остановил нашествие жукеров и спас человечество от полного уничтожения. Так что достойного и равного Эндеру кандидата нет.
- А я-то тут при чем? - огрызнулся Миро. - Меня никто не будет слушать. У меня нет связей. И вряд ли я смогу занять место Эндера. А сейчас я очень устал и хочу спать. Посмотрите на Вэл, она тоже с ног валится от усталости.
Она и вправду еле стояла. Миро шагнул к девушке, чтобы поддержать ее; она с благодарностью оперлась на его плечо.
- Мы не просим тебя занимать место Эндера, - сказал Ольядо. - Мы не хотим, чтобы кто-либо занимал его место.
Нам нужно, чтобы ОН САМ занял это место.
Миро рассмеялся:
- И вы думаете, я смогу убедить, его? Среди вас находится его родная сестра! Пошлите ее!
Валентина скорчила гримасу:
- Миро, он не станет встречаться со мной, - А с чего вы взяли, что меня он примет?
- Не тебя. Миро. Джейн. Ту сережку, что ты носишь в ухе.
Миро ошеломленно оглядел присутствующих:
- Вы хотите сказать, что Эндер отключил свой передатчик?
В его ухе раздался тихий голос Джейн:
- Я слишком замоталась. Не подумала, что это так важно для тебя.
Но Миро- то знал, что пережила Джейн, когда Эндер отключил ее в первый раз. Теперь у нее есть другие друзья, но это вовсе не означает, что разлука будет менее болезненной.
- Если бы ты сходил к нему и убедил поговорить с Джейн… - продолжала Валентина.
Миро покачал головой:
- Он снял серьгу, неужели вы не понимаете, что он решил раз и навсегда? Он убедил себя последовать за матерью в изгнание. Эндер не меняет своих решений.
И им это было известно. По сути дела, обратившись к Миро, они и не надеялись, что он сможет исполнить их просьбу. Это была последняя, отчаянная попытка.
- Что ж, пускай все рушится, - махнул рукой Грего. - Пускай начинается хаос. А потом, когда наши расы схватятся друг с другом, мы позорно умрем. Пусть флот уничтожает нас.
Джейн повезло; она сыграет в ящик до того, как корабли доберутся до Лузитании.
- Передай ему от меня спасибо, - сказала Джейн Миро.
- Джейн передает тебе свою искреннюю признательность, - съязвил Миро. - Ты такой мягкосердечный, Грего, сил нет.
Грего вспыхнул, но своих слов обратно не забрал.
- Эндер не Господь Бог, - разозлился Миро. - Мы справимся и без него. А сейчас, как мне кажется, самым лучшим выходом из положения будет…
- Поспать, мы уже слышали, - кивнула Валентина. - Но на этот раз вы здесь не останетесь. Прошу тебя. У нас сердце на куски разрывается при виде ваших измотанных лиц. Джакт привел такси. Поехали домой, выспитесь в нормальных постелях.
Миро взглянул на Вэл, которая сонно приникла к его плечу.
- И она, конечно, тоже, - усмехнулась Валентина. - Факт ее существования вовсе не расстраивает меня. Что бы вы там ни думали.
- Я так никогда не считала, - произнесла юная Вэл.
Она протянула Валентине похудевшую руку, и две женщины носящие одно и то же имя, обменялись крепким рукопожатием. Вэл перешла от Миро к Валентине и оперлась на нее.
Буря чувств, которая поднялась внутри Миро, порядком удивила его. Вместо того чтобы испытать облегчение, увидев, что они вовсе не испытывают друг к другу ненависти, он почувствовал чуть ли не ярость. Ярость ревности, вот как это называется. «Но ведь она на меня опиралась», - захотелось крикнуть ему. Что за детские эмоции?
Провожая их взглядом, он вдруг заметил то, чего замечать не следовало. Валентина содрогнулась. Или это просто озноб?
Ночь и в самом деле выдалась прохладной. Но нет, Миро был абсолютно уверен, что эта дрожь была вызвана прикосновением ее юной двойняшки, а не холодным ночным воздухом.
- Миро, пойдем, - окликнул Ольядо. - Погрузим тебя на грузовик, а переночуешь в доме Валентины.
- А по пути перекусить остановимся?
- Кроме Валентины, там еще живет Джакт, - напомнила Эланора. - А значит, найдется что поесть.
Летящий к Милагру грузовик по пути миновал дюжину космических кораблей, вокруг которых суетились рабочие. Работы не прекращались даже ночью. Грузчики - многие из них пеквенинос - загружали в корабли еду и оборудование. Семьи выстроились в очереди, чтобы заполнить оставшееся в кабине место.
Всю ночь Джейн без устали будет переправлять кабинку за кабинкой во Вне-мир и обратно. На других планетах поднимутся новые дома, будут засеяны новые поля. Интересно, день там сейчас или ночь? Какая разница. В этом смысле они уже победили - освоено много новых миров, на каждом из которых имеется улей, лес пеквенинос и людская деревенька.
«Даже если Джейн сегодня умрет, - подумал Миро, - даже если завтра появится флот и разнесет нас на кусочки, по большому счету это не будет иметь никакого значения. Семена уже унес ветер, и многие из них пустят корни. Если секрет мгновенного перемещения в пространстве будет утерян вместе с Джейн, это даже лучше, потому что каждый из новых миров отныне будет зависеть сам от себя. Некоторые колонии наверняка погибнут. На других планетах разразится война и одна из рас непременно будет стерта с лица земли. Но какая-то обязательно выживет, на одной планете - одна, на другой - другая; а некоторые миры найдут способ жить в мире. Остались лишь детали. Этот выживет или тот умрет… Конечно, это важно. Но выживание целой расы куда важнее».
Должно быть, кое-что из своих мыслей он проговорил про себя, потому что Джейн не замедлила ответить ему:
- Ужель не может компьютерная программа-переросток обладать зрением и слухом? Ужель нет у меня разума, нет сердца?
Разве я не смеюсь, когда щекочешь ты меня?
- Честно говоря, нет, - беззвучно проговорил Миро, создавая губами и языком слова, которые могла слышать только она.
- Но когда я умру, погибнет весь мой род, - сказала она. - Извини, конечно, что я придаю этому такое вселенское значение. Я вовсе не столь самоотверженна, как ты, Миро. И не считаю, что живу в долг. Я твердо вознамерилась жить вечно, так что любой меньший срок, отпущенный мне, считаю неприемлемым.
- Скажи, что надо сделать, и я исполню, - ответил он. - Если потребуется, я умру ради тебя.
- К счастью, ты и так рано или поздно умрешь, - усмехнулась Джейн. - Это единственное мое утешение. Своей смертью я подпишу тот же самый приговор всем остальным живым существам. Даже деревьям-долгожителям. Даже Королевам Улья, которые передают воспоминания из поколения в поколение. Но у меня, увы, не будет детей. Откуда им взяться? Я создание чистого разума. В уме не больно-то потрахаешься.
- А жаль, - посочувствовал Миро, - могу поспорить, в виртуальной постели тебе не было бы равных.
- Именно, - подтвердила Джейн.
Некоторое время царила тишина.
Только когда грузовик приблизился к дому Джакта, новому строению, недавно выросшему на окраине Милагра, Джейн снова подала голос:
- Миро, не забывай, что бы Эндер с собой ни сотворил, его айю продолжает говорить голосом юной Валентины.
- И Питера, - добавил Миро. - Забавная выходит ситуация. Стало быть, Вэл, какой бы миленькой ни была, не воплотила в себе идеальное равновесие. Эндер, может быть, управляет ею, но она - не Эндер.
- Его слишком много, тебе не кажется? - спросила Джейн. - И очевидно, меня тоже слишком много. По крайней мере так считает Звездный Конгресс.
- Честно говоря, нас всех слишком много, - заметил Миро. - Но кого-то всегда не хватает.
Наконец они прибыли. Миро и Вэл провели в дом. Они немножко перекусили, после чего, добравшись до подушки, мгновенно заснули. До поздней ночи Миро слышал какие-то разговоры. Сон его был беспокоен, он дремал, ворочаясь на непривычно мягком матрасе. А может быть, его тревожили возложенные на него обязанности, словно он солдат, покинувший пост и терзаемый совестью.

***

Предыдущая страница 3 Следующая страница


Дети Разума 4

Несмотря на усталость, Миро много не проспал. Небо, когда он проснулся, было еще темным, лишь на горизонте показалась светлая полоска, предвещающая скорый рассвет. Он по привычке резво вскочил с постели и, покачнувшись, оперся рукой на стену, ожидая, когда остатки сна покинут его тело.
Прикрывшись простыней, он отправился на поиски туалета, чтобы облегчиться. Вернувшись из ванной, Миро вдруг услышал доносящиеся из кухни голоса. Либо ночной разговор затянулся до самого утра, либо какие-то психи ненормальные, обожающие рано вставать, разгоняли утренние сумерки разговорами, совсем позабыв, что предрассветный час посвящен отчаянию.
Он остановился перед открытой дверью своей комнаты, вознамерившись было вернуться в теплую кровать и отгородиться от громких споров, но вдруг понял, что один из голосов принадлежит юной Вэл. А другой - Валентине. Он сразу повернулся и прошел в кухню. Войдя в полосу света, он застыл.
Две Валентины сидели за столом друг напротив друга. Периодически отхлебывая из стаканов, где плескался один из плодово-травяных коктейлей Валентины, они обе смотрели в окно.
- Хочешь коктейль, Миро? - не поднимая головы, спросила Валентина.
- Я что, смертник? - усмехнулся Миро. - Извините, я вовсе не хотел вам мешать.
- Ничего, - покачала головой Валентина.
Юная Вэл упорно молчала.
Миро вошел в кухню, открыл кран, налил себе полный стакан воды и залпом выпил.
- Я ж говорила, что это Миро пошел в туалет, - сказала Валентина. - Никто не способен произвести в день столько жидкости, как наш общий знакомый.
Миро хмыкнул, но Вэл даже не улыбнулась.
- Я помешал вашему разговору, - промолвил он. - Я лучше пойду.
- Останься, - попросила Валентина.
- Пожалуйста, - сказала Вэл.
- Дамам отказать не могу, - ухмыльнулся Миро, поворачиваясь к юной Вэл.
Она пихнула ему ногой стул.
- Садись, - приказала она. - Мы с Валентиной беседовали о нашей похожести.
- И пришли к выводу, - вступила Валентина, - что я должна сойти в могилу первой.
- Напротив, - возразила юная Вэл. - Мы решили, что Джепетто создал Пиноккио вовсе не потому, что ему хотелось сына. Ему с самого начала нужна была марионетка. А сделать настоящего ребенка ему было лень. Он хотел, чтобы марионетка танцевала - только за нитки ему было лень дергать.
- Значит, ты - Пиноккио, - подвел итог Миро, - а Эндер…
- Мой брат не хотел создавать тебя, - сказала Валентина. - И он вовсе не желает управлять тобой.
- Я знаю, - прошептала Вэл. И внезапно на ее глазах выступили слезы.
Миро протянул руку, чтобы накрыть ее пальцы, но она резко отдернулась от него. Хотя сделала она это не специально, просто она хотела смахнуть с ресниц мешающие, надоедливые капли слез.
- Он бы обрезал нити, если б мог, я это знаю, - продолжала Вэл. - Как Миро оборвал нити, поддерживающие его старое искалеченное тело.
Миро прекрасно помнил ту сцену. Вот он сидит в кресле космического корабля, разглядывая собственного двойника, полного сил, юного и здорового; а вот он уже этот самый двойник, всегда им был, и смотрит он на искалеченное, изломанное отражение себя. Прямо у него на глазах это ненавистное, нежеланное тело рассыпалось в пыль и пропало.
- Вряд ли он ненавидит тебя, - сказал Миро. - Я свою старую личность ненавидел.
- Ему не обязательно ненавидеть меня. Твоего двойника убила не ненависть. - Вэл старательно избегала встречаться с ним взглядом. Обследуя всевозможные миры, они много часов провели наедине друг с другом, но ни разу не касались столь личных вопросов. Она не осмеливалась обсуждать с ним тот момент, когда они оба были созданы. - Пребывая в старом теле, ты от всей души ненавидел свою телесную оболочку, но, оказавшись в новой системе, ты просто перестал обращать внимание на свое старое вместилище. Оно перестало быть частью твоей личности. Твоя айю больше не несла за него ответственности. Опускаем кролика в шляпу, раз - и он пропал!
- Сначала деревянная кукла, - начал считать Миро. - Затем кролик. Ну, кем еще вы меня обзовете?
Валентина пропустила мимо ушей шутку Миро:
- То есть ты хочешь сказать, что Эндера ты не интересуешь.
- Он восхищается мной, - поправила Вэл. - Но считает страшной занудой. Ему со мной скучно.
- Обо мне он такого же мнения, - кивнула Валентина.
- Чушь какая-то, - удивился Миро.
- Думаешь? - подняла брови Валентина. - Он никогда не следовал за мной; это я все время следовала за ним. Мне кажется, он искал цель в своей жизни. Ему хотелось великих деяний, чтобы искупить то страшное преступление, которым он подвел итог своему детству. Он счел, что, написав «Королеву Улья», искупит свою вину. Затем, с моей помощью, он написал «Гегемона» и решил, что этого хватит с лихвой. Не хватило. Он продолжал искать тему, которая бы заняла все его воображение.
Он почти достигал своей цели, обретал желаемое на неделю или на месяц, но никогда, никогда не занимала его я, потому что я бок о бок с ним прошла миллиарды миль, преодолела три тысячи лет. Свои статьи я писала не из особой любви к истории, а потому, что они помогали в его деле. Как когда-то мои труды помогли Питеру. Закончив статью, я на несколько часов, пока мы читали ее вслух и обсуждали, привлекала его внимание. Только с каждым разом меня все меньше удовлетворял результат, потому что его привлекало не мое общество, а та статья, которую я написала. Так продолжалось до тех пор, пока я не нашла мужчину, который отдал мне свое сердце, и не осталась с ним. А мой юный братец отправился в путь без меня и тоже нашел себе семью, которой отдал свое сердце. Мы зажили на разных планетах и друг без друга были счастливы как никогда в жизни.
- Тогда почему же ты снова прилетела к нему? - спросил Миро.
- Я прилетела не к нему. Я летела к вам. - Валентина улыбнулась. - Я прилетела на планету, которая находилась под угрозой уничтожения. Но я была рада снова увидеть Эндера, хотя знала, что мне он никогда не будет принадлежать.
- Только что ты изложила ход событий, руководствуясь собственной точкой зрения, - сказала Вэл. - Но тем не менее ты все равно занимала его мысли. Я же существую только потому, что в его сердце живешь ты.
- Детская фантазия, может быть. Но не я.
- Посмотри на меня! - воскликнула Вэл. - Такое ли тело ты носила, когда он в пять лет был забран из дома и послан в Боевую Школу? Эта ли девочка встречалась с ним у озера в Северной Каролине? Нет, ты интересовала его много позже, потому что твой образ, носимый в его сердце, воплотился в меня.
- Ты такая, какой я была, когда мы вместе работали над «Гегемоном», - печально согласилась Валентина.
- И ты тогда ощущала такую же усталость? - горько усмехнулась Вэл.
- Не знаю, как вы, но я точно устал, - заявил Миро.
- Не правда, - ответила Валентина. - Ты воплощение мужества. Ты все еще празднуешь обретение прекрасного нового тела. А моя двойняшка устала сердцем.
- Внимание Эндера всегда разделялось, - сказала Вэл. - Меня переполняют его воспоминания - иди скорее те воспоминания, которыми, как он подсознательно счел, я должна обладать. Но, разумеется, эти воспоминания состоят только из того, что помнится Эндеру о Валентине, так что я помню только свою жизнь с Эндером. И всегда ему на ухо нашептывал на Джейн, всегда он занимался людьми, о чьих смертях потом говорил, всегда вокруг него были студенты, всегда рядом с ним была Королева Улья и так далее. Но это были случайные связи. Как и всякий эпический странствующий рыцарь, он скитался с места на место, преобразуя других, но сам не меняясь. Но наконец он достиг этой планеты и полностью посвятил себя другим людям. Тебе и твоей семье, Миро. Новинье.
В первый раз он позволил другим людям рвать на клочки его чувства, это было прекрасно и ужасно больно одновременно, но даже с этим он справился - он сильный человек, а силачи могут нести страшный вес. Однако сейчас все изменилось.
Питеру и мне, нам нет жизни без него. Можно в переносном смысле сказать, что он един с Новиньей; но со мной и Питером он един в буквальном смысле этого слова. Он - это мы.
И его айю не так велика, она не слишком сильна и обильна, ее внимания не хватает, чтобы следить одновременно за тремя жизнями, которые зависят от нее. Я поняла это, как только была…, как это называется, создана? Слеплена?
- Рождена, - предложила Валентина.
- Ты стала сбывшейся мечтой, - произнес Миро, на этот раз вовсе не иронизируя.
- Эндер не может поддерживать нас троих. Себя самого, Питера и меня. Один из нас тихо угаснет. И по крайней мере один из нас погибнет. Это я. Я знала об этом с самого начала.
Мне суждено было стать тем, кто погибнет.
Миро хотел переубедить ее. Но переубедить человека можно, только приводя примеры подобных историй, которые имели счастливый конец. Историй, подобных этой, еще не случалось.
- Вся беда в том, что частичка айю Эндера, которая живет во мне, твердо намерена жить и дальше. Я не хочу умирать. Вот почему я так уверена, что он еще заботится и помнит обо мне: я не хочу умирать.
- Так сходи к нему, - посоветовала Валентина. - Поговори с ним.
Юная Вэл горько хмыкнула и отвернулась.
- Ну, пап, пожалуйста, дай мне пожить еще чуть-чуть, - детским голосочком пропищала она. - Он не может контролировать свою айю, так что с того, если я приду к нему? Он будет только страдать от вины. Хотя почему он должен чувствовать себя виноватым? - Я прекращу существовать только потому, что мое собственное "я" не ценит меня. Он есть мое "я".
Чувствуют ли боль ногти, когда их отрезают?
- Но ты сама молишь о его внимании, - напомнил Миро.
- Я надеялась, что поиск пригодных для обитания планет заинтересует его. Именно поэтому я так самозабвенно носилась по космосу, стараясь восторгаться приключениями. Но дело в том, что все это донельзя обыденно. Важно, но обыденно, Миро.
Миро кивнул.
- Ты права. Джейн находит миры. А мы всего лишь проводим их исследование.
- Причем планет уже предостаточно. Колоний хватит с избытком. Их две дюжины - пеквенинос и Королевам Улья больше не грозит вымирание, даже если Лузитания будет уничтожена.
Теперь все упирается не в количество миров, а в количество кораблей. Поэтому наш труд больше не занимает внимания Эндера. И мое тело знает это. Моему телу известно, что необходимость в нем отпала.
Она подняла руку и дернула себя за прядь волос - не сильно, легонько. Почти вся прядь осталась у нее в кулаке и, судя по всему, никакой боли Вэл не испытала. Она разжала пальцы, и прядь медленно упала на стол. Она лежала там, словно отделенная от тела конечность, гротескная, невероятная.
- Думаю, - прошептала она, - то же самое я могу проделать с пальцами. Медленно, но верно я рассыпаюсь в пыль, как и твое старое тело, Миро. Потому что он не интересуется мной, Питер решает загадки и ведет политические войны на далекой планете. Эндер пытается держаться за женщину, которую любит. Но я…
В то самое мгновение, когда она наконец открыла глубины собственного отчаяния, одиночества и самоотвержения, Миро вдруг понял то, о чем раньше не позволял себе даже помыслить: за те недели, которые они провели, путешествуя вместе с планеты на планету, он полюбил ее; ее беды отозвались в нем сильной болью, словно все это происходило с ним самим. А может, и в самом деле с ним когда-то это было, он еще помнил о том, как презирал самого себя. Какова бы ни была причина; он испытывал нечто большее, нежели просто сострадание. Он почувствовал что-то вроде желания. Да, что-то, похожее на любовь. Если эта прекрасная, мудрая, умная девушка не находит отклика в своем сердце, в сердце Миро хватит места, чтобы принять ее. «Если Эндер не хочет быть тобой, позволь мне занять его место!» - про себя взмолился он. Впервые за многие дни, недели он выразил свои чувства, которые раньше не понимал. Однако он знал, что он не сможет заменить ей Эндера.
Но, может быть, любовь спасет Вэл, как спасает Эндера?
Может быть, внимание Миро поможет ей сохранить жизнь?
Вернуть ей силы?
Миро протянул руку, взял со стола прядь волос, обернул ее вокруг пальцев, после чего сунул вьющийся локон в нагрудный карман рубашки.
- Я не хочу, чтобы ты уходила, - произнес он.
Смелые слова.
Юная Вэл бросила на него странный взгляд:
- А я думала, что самой большой любовью в твоей жизни была Кванда.
- Она уже взрослая женщина, - сказал Миро. - Она замужем, у нее семья, она счастлива. Было бы очень печально, если бы моей самой большой любовью стала женщина, которой больше не существует. Даже если она и существует, я ей безразличен.
- Очень мило с твоей стороны предложить мне помощь, - улыбнулась Вэл. - Но вряд ли у нас получится обмануть Эндера и привлечь его внимание этой притворной игрой в любовь.;
Ее слова ужалили Миро в самое сердце - она без труда разгадала его порыв и поняла, что в основном его признание основывается на жалости. Однако не только жалость подтолкнула его к этим словам; это признание давно просачивалось в сознание, ожидая возможности выплеснуться наружу.
- Я и не думал никого обманывать, - сердито огрызнулся Миро.
«Кроме себя самого, - про себя добавил он. - Потому что Вэл не сможет полюбить меня. Ведь она, по сути дела, даже не настоящая женщина. Она Эндер».
Но это невозможно. Ее тело - это тело женщины. А откуда еще исходит любовь, если не из тела? Обладает ли айю мужскими или женскими признаками? Перед тем как стать повелителем плоти и крови, обладает ли она полом? А если обладает, значит ли это, что айю, составляющие атомы и молекулы, скалы, звезды, свет и ветер, делятся на мальчиков и на девочек?
Ерунда какая-то. Айю Эндера вполне может быть женщиной, может любить, как женщина, точно так же, как, находясь в теле мужчины, любит сейчас мать Миро. Вэл посмотрела на него с такой жалостью не потому, что в ней крылся какой-то изъян.
Ущербным был он. Даже вернув себе здоровое тело, он так и не стал мужчиной, которого может полюбить, возжаждать или завоевать женщина - даже та женщина, которую сейчас он желал больше всего на свете.
- Не следовало мне сюда приходить, - пробормотал он.
Оттолкнувшись от стола, он поднялся и двумя большими шагами пересек кухоньку. Выйдя в коридор, он вскоре добрался до своей комнаты, но до него вновь донеслись их голоса, и поэтому он застыл на пороге.
- Нет, не ходи к нему, - сказала Валентина. И что-то добавила тихим голосом. А потом:
- Может, он и получил новое тело, но его ненависть к себе так и не исцелилась.
Неразборчивый ответ юной Вэл.
- Миро говорил от всего сердца, - заверила ее Валентина. - Он очень смело и честно поступил.
Снова ответ Вэл прозвучал слишком тихо, и Миро не разобрал ни слова.
- Откуда ты знаешь? - поинтересовалась Валентина. - Пойми, мы вместе проделали долгий путь на одном космическом корабле, это случилось не так давно, и мне кажется, он немножко влюбился в меня за время того полета.
Наверное, это было правдой. На самом деле так все и было.
Миро ничего не оставалось, как признать это: некоторые из чувств, которые он испытывал к Вэл, на самом деле были чувствами, которые он питал к Валентине, превратившейся из недоступной женщины в молодую девушку. Только эта девушка, как он надеялся, была рядом и свободна.
Их голоса стали тише, и до Миро доносилось лишь неразборчивое бормотание. Однако он не уходил; уперевшись руками в дверной косяк, он прислушивался к тихим голосам, которые были так похожи, так хорошо знакомы ему. Их музыку он готов был слушать вечно.
- Если и есть кто-нибудь в этой вселенной, похожий на Эндера, - внезапно заявила Валентина, - так это Миро. Он стал калекой, пытаясь спасти невинных существ от гибели. И он так до конца и не исцелился.
«Она специально произнесла это так, чтобы я услышал, - понял вдруг Миро. - Она говорила во весь голос, зная, что я стою здесь и слушаю. Старая ведьма ждала, когда хлопнет моя дверь, и, не услышав этого, поняла, что я не ушел в комнату. Она пытается заставить меня взглянуть на себя. Но я не Эндер, я всего лишь Миро, и если она говорит обо мне такое, это только еще раз доказывает, что она меня вообще не знает».
- Ой, заткнись, опять ты врешь самому себе, - раздался у него в ухе тихий голос.
Джейн, конечно же, тоже все слышала. Даже его мысли, потому что по привычке он проговаривал их про себя. Он уже не мог думать, не двигая губами, языком. Джейн - это его исповедник, который сопровождает его повсюду.
- Ты влюбился в девчонку, - продолжала Джейн. - Почему бы и нет? Ты терзаешься своими чувствами к Эндеру, Валентине, Кванде и самому себе. Что с того? Разве была когда-нибудь кристально чистая любовь? А влюбленные только и делают, что терзаются и путаются в собственных чувствах. Думай о ней как о суккубе. Ты полюбишь ее, а она рассыплется в пыль в твоих объятиях.
Насмешки Джейн раздражали. И вместе с тем забавляли.
Он вошел в свою комнату и тихонько прикрыл дверь. Закрыв ее, он прошептал:
- Ты просто ревнуешь, старая сучка. - 'Хочешь, чтобы я принадлежал тебе одной.
- Ты не ошибаешься, - ответила Джейн. - Если б Эндер на самом деле любил меня, то, оказавшись во Вне-мире, он бы создал МОЕ человеческое тело. Тогда бы я смогла заигрывать с тобой.
- Мое сердце уже принадлежит тебе, - признался Миро. - Все целиком, без остатка, - Ну и любишь ты врать, - хмыкнула Джейн. - Я всего лишь говорящая записная книжка и калькулятор одновременно. И ты это прекрасно знаешь.
- Но ты очень, очень богата, - возразил Миро. - Я женюсь на тебе ради твоих денег.
- Кстати, - вдруг перебила его Джейн, - в одном она точно заблуждается.
- В чем именно? - спросил Миро" гадая про себя, кого именно подразумевает Джейн.
- Исследование миров еще не закончилось. Заинтересован в этом Эндер или нет - а я думаю, ему ваши полеты небезразличны, потому что она еще не превратилась в пыль, - ваша работа не закончилась на том, что вы отыскали планеты-колонии для свинксов и жукеров.
Говоря об этих расах, Джейн частенько использовала их старые уменьшительно-уничижительные названия. Миро никак не осмеливался спросить, имеется ли у нее в словаре уничижительное название людей. Хотя он догадывался о возможном ответе.
«Термин „человек“ сам по себе достаточно уничижителен», - сказала бы она.
- Так что же мы ищем? - поинтересовался Миро.
- Мы должны обследовать как можно больше миров, прежде чем я погибну, - ответила Джейн.
Лежа на кровати, он долго раздумывал над ее словами. Ворочался с боку на бок, затем поднялся, оделся и вышел под светлеющее небо. По пути ему встретилось несколько таких же, как и он, «ранних пташек». Люди спешили по своим делам, мало кто знал его в лицо, а многие даже не ведали о его существовании. Потомок странного семейства Рибейра, он не завел много знакомств в гиназио. Будучи талантливым и в то же время застенчивым юношей, он не обзавелся друзьями в колегио.
Его единственной девушкой была Кванда, но попытка перелезть через изгородь, отделяющую человеческую колонию от леса пеквенинос, закончилась для него весьма плачевно - он стал калекой и отказался видеться с Квандой. Космический перелет навстречу Валентине оборвал последние тонкие ниточки, связывающие его с миром детства. На борту корабля он провел всего несколько месяцев, но на планете за это время прошли долгие годы. Он стал самым младшим сыном матери, единственным сыном, чья настоящая жизнь еще не началась.
Дети, за которыми он присматривал, повзрослели и обращались с ним, как с милым воспоминанием, явившимся из юных лет. Только Эндер не изменился. Сколько бы ни прошло лет, что бы ни случилось, Эндер не менялся.
Может ли такое быть? Разве мог прежний Эндер бросить своих близких в суровые времена и запереться в монастыре только потому, что мать окончательно расплевалась с жизнью? Миро хорошо помнил основные вехи жизни Эндера.
В пять лет его забрали из семьи. Привезли в Боевую Школу на орбите, из которой он вышел, став последней надеждой человечества в войне с безжалостными захватчиками, называемыми жукерами. Вскоре он был отправлен на командный пост, располагающийся на Эросе, где, как ему сказали, должно продолжиться его обучение. Очутившись там, он встал во главе самых настоящих флотилий, расположенных от него за многие световые годы. Приказы его передавались по анзиблю. В той войне он одержал блистательную победу и в конце, сам того не подозревая, стер в порошок родную планету жукеров. Но он думал, что все это игра.
Думал, что это всего лишь игра, хотя знал, что игра эта полностью повторяет реальность. И в этой игре он решил совершить неслыханной, невероятной жестокости деяние; когда же игра обернулась реальностью, для Эндера это означало, что он виноват в происшедшем не меньше всех остальных. Хотя последняя Королева Улья простила его, доверив свой кокон его опеке, он так никогда и не избавился от чувства вины. Он был всего лишь ребенком, делающим то, что позволяли ему взрослые; но где-то в глубине своего сердца он понимал, что даже ребенок - это человек, что поступки ребенка - это поступки человека, что даже в детской игре заложена мораль.
Солнце едва показалось над горизонтом, когда Миро вместе с Эндером подошли к каменной скамейке в саду. Вскоре этот камень зальют солнечные лучи, но сейчас его пронизывал утренний холод. И первыми словами, с которыми Миро обратился к этому постоянному, неизменному человеку, были:
- Что это еще за монастыри, Эндрю Виггин? Руки решил умыть? Распять себя решил?
- Я тоже по тебе скучал, Миро, - улыбнулся Эндер. - У тебя усталый вид. Спать надо больше.
Миро вздохнул и потряс головой:
- На самом деле я вовсе не то собирался тебе сказать. Я пытаюсь понять тебя, честно пытаюсь. Валентина говорит, я очень похож на тебя.
- Ты имеешь в виду настоящую Валентину? - уточнил Эндер.
- Они обе настоящие, - ответил Миро.
- Что ж, если я похож на тебя, загляни сначала внутрь себя, а потом скажешь мне, что ты там откопал.
Миро задумчиво поглядел на Эндера. Это он серьезно?
Эндер похлопал Миро по колену:
- Честно говоря, я не больно-то сейчас там нужен. Там, снаружи, - сказал он.
- Да ты сам не веришь в свои слова, - воскликнул Миро.
- Но я верю в то, что верю в них, - произнес Эндер. - И меня это устраивает. Прошу, не развеивай мои иллюзии. Я еще не успел позавтракать.
- Ты пользуешься удобным случаем, пользуешься тем, что тебя расщепило на три части. Эта твоя часть, изрядно постаревшая, может позволить себе роскошь посвятить себя целиком и полностью жене. И это только потому, что у тебя имеются две молоденькие марионетки, и они идут и исполняют работу, которая на самом деле тебе небезразлична.
- Но она меня действительно больше не интересует, - пожал плечами Эндер. - Мне все равно.
- Тебе, Эндеру, все равно, потому что об этом, по твоему мнению, должны позаботиться представляющие тебя Питер и Валентина. Только Валентине сейчас очень плохо. Ты не обращаешь внимания на то, чем она занимается. И с ней сейчас происходит то, что когда-то произошло с моим искалеченным телом. В ее случае процесс идет медленнее, но тем не менее она разрушается. Такую гипотезу выдвинула сама Вэл, и Валентина считает, что это вполне возможно. Я тоже с ней согласен. И Джейн.
- Передай Джейн мою любовь. Я очень скучаю без нее.
- Джейн вполне хватает моей любви, Эндер.
Эндера его яростный ответ лишь позабавил:
- Когда тебя поведут на расстрел, Миро, твоим последним желанием будет выпить как можно больше воды. Чтобы твоим судьям пришлось вытаскивать твой труп из огромной лужи мочи.
- Валентина - это не сон и не иллюзия, Эндер, - заявил Миро, отказываясь переходить на обсуждение собственной личности. - Она - живой человек, и ты убиваешь ее!
- Очень драматично ты все изложил.
- Если бы ты видел, как сегодня утром она выдергивала целые прядки своих волос…
- Стало быть, у нее неплохие задатки актрисы, так я понимаю? Ты всегда был падок на театральные жесты. Не удивлен, что ты так расчувствовался.
- Эндрю, говорю тебе, ты должен…
Внезапно Эндер выпрямился, и голос его легко перекрыл голос Миро, хотя Эндер и не думал кричать:
- Ты мозгами пошевели, Миро. Неужели ты сам решил перепрыгнуть из своего старого тела в эту новую, усовершенствованную модель? Ты что, подумал минутку-другую и сказал:
«Ну что ж, пусть этот тухлый труп разваливается на составляющие молекулы, потому что в новом теле мне будет лучше»?
Миро понял, что он имеет в виду. Эндер не мог управлять собственным отношением. Его айю, хоть она и представляла его глубинное "я", не принимала никаких приказов.
- Я понимаю, что мне нужно, только когда погляжу на себя со стороны, - продолжал Эндер. - И так поступаем все мы, если мы честны сами с собой. У нас есть свои чувства, свои решения, но в конце концов мы оглядываемся назад на свою жизнь и видим, что порой мы пренебрегали чувствами, а большинство наших решений было просто-напросто воплощением решений нашего сердца, которые созрели задолго до того, как мы их осмыслили. Я ничего не могу поделать, если частичка меня, отвечающая за девушку, в чьем обществе ты путешествуешь, вовсе не так важна моей внутренней воле, как того бы хотелось тебе или Вэл. Здесь я бессилен.
Миро склонил голову.
Солнце поднялось над верхушками деревьев. Внезапно скамья осветилась яркими солнечными лучами, и, подняв голову, Миро увидел, что вокруг взъерошенных после сна волос Эндера образовался нимб.
- Интересно, может ли ушедший в монастырь человек быть; шафером на свадьбе? - как бы про себя пробормотал Миро.
- Тебе она нравится, да? - спросил Эндер, хотя вопрос скорее был риторическим. - И тебя беспокоит, что она - это на самом деле я.
Миро пожал плечами:
- Так, корешок на тропинке. Думаю, мне достанет сил переступить через него.
- Но что, если ты мне не нравишься? - весело поинтересовался Эндер.
Миро развел руки и отвернулся.
- Черт знает что творится, - буркнул он.
- Ты настоящий милашка, - уверил Эндер. - Наверняка юная Валентина грезит тобой. Хотя не знаю. Мои сны все время об одном и том же: взрывающиеся планеты и гибнущие в огне мои близкие и родные.
- Я знаю, что ты помнишь о нас, Эндрю.
Этими словами Миро хотел как бы извиниться, но Эндер лишь отмахнулся:
- Я не могу забыть этот мир, но могу игнорировать его. Я игнорирую все окружающее, Миро. Я игнорирую тебя, игнорирую те два ходячих воплощения. В данный момент я стараюсь игнорировать все и вся, кроме твоей матери.
- И Господа Бога, - напомнил Миро. - Господа нельзя забывать.
- Ни на секунду, - подтвердил Эндер. - Но по сути дела, я не могу забыть никого. Я ничего не забыл. Однако да, я игнорирую даже Господа, если только Новинья не пожелает, чтобы я заметил его. Я превращаю себя в мужа, которого она всегда желала.
- Но почему, Эндрю? Ты же сам знаешь, у мамы всегда были проблемы с головой.
- Ничего подобного, - укоряюще промолвил Эндер. - Даже если и так…, то это лишь еще одна причина.
- То, что соединил Господь, человек да не разлучает. Я только за, с философской точки зрения, но ты не знаешь, как это…
Миро почувствовал себя ужасно усталым, измученным.
Он не знал, как выразить словами то, что он хотел сказать;
Это, наверное, потому, что он пытался рассказать Эндеру, каково это, быть Миро Рибейра, ведь Миро даже определить свои чувства не мог, не говоря уже о том, чтобы выразить их вслух.
- Desculpa, - пробормотал он, перейдя на португальский. Это был язык его детства, язык его чувств. Он вдруг обнаружил, что стирает рукой катящиеся по щекам слезы. - Se nao posso mudar nem voce, nao ha nada que possa, nada. - «Если даже тебя я не могу заставить сдвинуться с места, если даже тебя я не могу заставить измениться, тогда я вообще ничего не могу».

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- Nem ей? - удивился Эндер. - Во всей вселенной, Миро, нет человека, которого было бы труднее изменить, чем меня.
- Но у мамы это получилось. Она изменила тебя.
- Нет, - ответил Эндер. - Она всего лишь позволила мне быть таким, каким я хочу. Таким, какой я сейчас, Миро. Я не могу осчастливить всех и каждого. Я своего счастья не могу найти, как не могу помочь тебе, а что касается всего остального, то и там я бессилен. Но, может быть, я смогу сделать счастливой твою мать. Хоть чуточку счастливее, чем она была, хоть на какое-то время. По крайней мере я могу попытаться.
Он взял Миро за руки и прижал их к своему лицу. Миро почувствовал пальцами мокрую кожу.
Эндер поднялся со скамейки и побрел в сторону восходящего солнца, в лучащийся фруктовый сад. "Вот так, наверное, выглядел бы Адам, - подумал Миро, провожая его взглядом, - если б не попробовал плода. Если б он жил, жил, жил и жил в том саду. Три тысячи лет назад Эндер вознесся над течением жизни. И остановился лишь, увидев мою мать. Все детские годы я пытался освободиться от нее, тогда как он сознательно следует за ней и…
Но за что зацепиться мне, кроме как за него? За Эндера, поселившегося в теле девушки. За Эндера, чьи локоны падают на кухонный стол".
Миро уже собирался было встать и уйти, когда Эндер вдруг обернулся и замахал рукой, привлекая его внимание. Миро шагнул ему навстречу, но Эндер не стал дожидаться, пока юноша подойдет к нему; он сложил руки чашечкой и закричал:
- Передай Джейн! Если она найдет, способ! Как это сделать! Она может забрать ее тело!
Миро даже не сразу понял, кого он имеет в виду. Он говорил о Вэл.
«Она не просто тело, ты, эгоцентричный престарелый разрушитель планет. Она не какой-то там старый костюм, который можно подарить кому-нибудь, поскольку он либо мал, либо не соответствует моде».
Но гнев его быстро испарился, ибо он вспомнил, как поступил со своим прошлым телом. Он выбросил его, ни секунды не пожалев об утрате.
Кроме того, эта мысль его заинтриговала, Джейн… Возможно ли это? Если ее айю каким-то образом переселится в Вэл, выдержит ли человеческое тело громадный разум Джейн, чтобы оживить ее, когда Звездный Конгресс отключит все компьютеры?
- Вы, парни, такие тугодумы, - промурлыкала Джейн ему на ухо. - Я уже успела пообщаться с Королевой Улья и Человеком, чтобы выяснить, можно ли переселить айю в тело. Королевы Улья когда-то сделали это, создав меня. Но они воспользовались не какой-то определенной айю. Они взяли первую попавшуюся, которая откликнулась на их призыв. Со мной случай посложнее.
Шагающий к монастырским воротам Миро ничего не ответил.
- А, да, твои чувства по отношению к малышке Вэл… Тебе ненавистен тот факт, что, влюбившись в нее, ты в некотором роде влюбился в Эндера. Но если в ее тело переселюсь я, если я стану ее волей и буду управлять жизнью Вэл, останется ли она той девушкой, которую ты любишь? Выживет ли хоть часть ее?
Не будет ли это убийством?
- Заткнись, а? - вслух попросил Миро.
Монастырская привратница с удивлением посмотрела на него.
- Это я не вам, - объяснил Миро. - Но это вовсе не означает, что это такая уж плохая мысль.
Спускаясь по тропинке к Милагру, Миро чувствовал у себя на спине ее взгляд. "Время возвращаться на корабль. Вэл будет ждать меня. Кем бы она ни была.
Эндер так предан матери, так терпелив с ней - неужели я то же самое испытываю по отношению к Вэл? Хотя нет, это скорее не чувство. Это деяние воли. Это решение, от которого потом не откажешься. Способен ли я ради кого бы там ни было пойти на такое? Способен ли я навсегда отдаться в чью-то власть?"
Тут он вспомнил Кванду и остаток пути преодолел, ощущая во рту горький вкус потери.

Глава 4
«Я ЧЕЛОВЕК ИДЕАЛЬНОЙ ПРОСТОТЫ!»

"Когда я была совсем ребенком, мне часто казалось,
Что боги расстраиваются,
Когда я, отслеживая жилку,
Бегущую сквозь дерево половицы,
На что- то отвлекаюсь.
Однако теперь я знаю, боги предрекают подобное,
Ибо им ведома наша бренность.
Наше совершенство поражает их".
Хань Цин- чжао, «Шепот Богов»

Питер и Ванму прибыли в мир Священного Ветра на второй день путешествия. Проблем с языком у них не возникло. Священный Ветер был старой планетой, одной из первых, на которую прибыли иммигранты с Земли. Изначально она точно так же, как и Путь, была ориентирована на древнюю религию. Только системой верований Священного Ветра стала религия японцев, допускающая возможность радикальных перемен. Спустя примерно триста лет из изолированного феодального сегуната, держащегося древних ритуалов, планета превратилась в космополитический центр торговли, промышленности и философии.
Основной нацией Священного Ветра были японцы, которые очень гордились тем, что этот мир принадлежал практически им одним. До сих пор на планете многие дети до вступления в школу говорили исключительно по-японски. Однако к окончанию обучения все люди Священного Ветра бегло общались на звездном, в их устах этот язык звучал невероятно изящно, поразительно лаконично и точно. Как выразился Мил Фьорелли в своем самом знаменитом труде «Наблюдая за далекими мирами невооруженным глазом», звездный язык не имел своих корней, пока его не подхватил Священный Ветер.
Преодолев леса огромного естественного заповедника, посередине которого приземлился их корабль, Питер и Ванму оказались в деревеньке лесников, где со смехом поведали, как им удалось заплутать в местных лесах. И никто не обратил внимания на китайские черты лица и акцент Ванму и на белую кожу и невоспитанность Питера. Документы, по их словам, они где-то потеряли, но компьютерный запрос немедленно выдал информацию, что их водительские права зарегистрированы в городе Нагойя и, если не считать нескольких дорожных нарушений, висящих на Питере, ни в каких предосудительных, противозаконных деяниях молодые не замечены. В графе «Род занятий» у Питера стояло «вольнонаемный учитель физики», а у Ванму - «странствующий философ», то есть они, несмотря на свою юность и отсутствие семейных связей, занимали весьма высокое положение в обществе Священного Ветра. Когда же им начали задавать случайные вопросы («О, кстати, мой кузен преподает псевдопроизводительную грамматику в университете Комацу в Нагойе»), Питер обратился за подсказкой к Джейн.
- Никогда не забредал в Здание Оэ, - повторил он за ней.
- Эти языковеды не любят общаться с физиками. Они считают, что мы разговариваем исключительно на языке математических символов. Даже Ванму утверждает, что нам, физикам, известна только одна грамматика - грамматика снов.
Ванму подсказать было некому, но странствующий философ должен быть афористичен в своей речи и высказывать свои мысли весьма туманно.
- Я утверждаю, что только на этой грамматике ты умеешь изъясняться, - ловко парировала она нападки Питера. - Но нет такой грамматики, которую ты не мог бы познать.
Питер в ответ принялся щекотать ее. Ванму громко рассмеялась и стала отбиваться от него, окончательно убедив лесников, что документы не лгут и эти юноша и девушка именно те, за кого себя выдают; талантливые, одаренные молодые люди, полностью отдавшиеся глупостям любви - или юности, если имеется какое-то различие.
На правительственном флайере их доставили в обжитые места, где благодаря манипуляциям Джейн с компьютерными сетями в их распоряжении оказалась небольшая квартирка, которая до вчерашнего дня стояла пустой, но к их приезду уже была оборудована эклектической мебелью и картинами, представляя собой скромный и утонченный вкус оформителя.
- Очень миленько, - кивнул Питер.
Ванму, которой до сей поры были знакомы вкусы лишь одной планеты - скорее даже одного человека с той планеты, где она раньше жила, - не смогла оценить вкус Джейн. Сидеть можно было как на западных стульях, опускаясь на которые приходилось складываться под прямым углом, что, по мнению Ванму, очень неудобно, и на восточных циновках, на которых люди могли слиться в круг гармонии с землей. Спальня с западной кроватью на высоких ножках, хотя ни крыс, ни тараканов нигде не было видно, должно быть, предназначалась Питеру; свое спальное место Ванму уже определила - та самая циновка, лежащая в гостиной и искушающая присесть на нее.
Она предложила Питеру первым принимать ванну, однако он не ощутил крайней необходимости мыться, даже несмотря на то, что от него за милю несло потом после долгого перехода и нескольких часов, проведенных в тесном флайере. Поэтому Ванму могла спокойно понежиться в теплой воде. Закрыв глаза, она медитировала, пока не почувствовала, что полностью пришла в себя. Она уже не чувствовала себя чужестранкой. Она снова стала собой и могла воспринимать окружение без боязни и страха, не опасаясь повредить свое чувство "я". Этому она научилась еще в детстве, когда она даже с собственным телом не могла совладать и вынуждена была во всем его слушаться.
Именно это и помогло ей выжить. В жизни Ванму случалось немало неприятных вещей, всякие гадости так и липли к ней, как рыбы-прилипалы к акуле, но ничто не смогло изменить ее внутри. Она всегда могла закрыть глаза, успокоить ум и остаться в прохладной темноте одиночества.
Вынырнув из ванной, она обнаружила Питера перед голоэкраном. Рассеянно кидая в рот виноградины, он смотрел какую-то пьесу, в которой японские актеры в масках громко орали друг на друга и важно расхаживали по сцене, делая огромные неловкие шаги и стуча ногами, как будто играя персонажей по меньшей мере в два раза выше себя ростом.
- Ты что, японский выучил? - поинтересовалась она.
- Джейн мне переводит. Очень странные люди.
- Это древняя форма театра, - объяснила Ванму.
- Скучища страшная. Что, неужели эти вопли должны пробудить в зрителе какой-то отклик?
- Проникнув в смысл истории, - произнесла Ванму, - ты обнаружишь, что они выкрикивают слова, произносимые твоим собственным сердцем.
- Ага, стало быть, наши сердца изъясняются, говоря нечто вроде: «Я ветер, прилетевший с холодных снегов высоких гор, а ты тигр, чей рев оборвет хладный клинок моих морозных очей, когда ты содрогнешься и падешь замертво»?
- Вот он ты, - фыркнула Ванму. - Только и знаешь, что хвастать да насмешничать.
- Я круглоглазый вспотевший человек, воняющий, словно разложившийся труп скунса, а ты цветок, который не преминет завянуть, коль сей же миг я не приму благоухающую щелоком и аммиаком ванну.
- Глаза только в воде не открывай, - посоветовала Ванму. - Эти штуки жгутся.
Компьютера в квартирке не оказалось. Может быть, головизор использовался как компьютер, но если это и так, то Ванму все равно не знала, как с ним обращаться. В доме Хань Фэй-цзы Ванму не встречала подобных пультов управления, что неудивительно. Люди Пути старались не перенимать дизайн других миров. Ванму даже не знала, как выключить звук. Ладно, не важно. Она опустилась на циновку и попыталась вспомнить все, что узнала о японцах из курса истории Земли, преподанного ей Хань Цинь-чжао и ее отцом Хань Фэй-цзы. Она понимала, что ее образование оставляет желать лучшего, поскольку обучением какой-то презренной служанки, которой она была до того, как попала в дома Цинь-чжао, никто, естественно, не занимался.
Поэтому Хань Фэй-цзы посоветовал ей не тратить время на формальный курс обучения, а следовать своим интересам и изучать то, что ее в первую очередь интересует: «Твой ум не испорчен традиционной системой образования. Ты должна открыть собственный путь к сердцу каждой дисциплины». Несмотря на кажущуюся свободу, Фэй-цзы вскоре продемонстрировал, что он весьма въедливый и дотошный преподаватель, даже когда ученик по собственному желанию выбирает предметы. Что бы она ни изучала в истории, какие бы биографии ни читала, он все время засыпал ее вопросами, настаивал, чтобы она делала собственные выводы, после чего разбивал ее доказательства в пух и прах. Если же она меняла точку зрения, он с не меньшей настойчивостью требовал, чтобы она обосновала свою новую позицию, даже если мгновением раньше он отстаивал те же самые принципы. В результате, даже обладая неполной информацией, Ванму старалась осмыслить, пересмотреть ее, отбросить старые заключения и выдвинуть ряд новых выводов. Так что сережка, шепчущая ей на ушко, Ванму была не нужна. Закрыв глаза, она могла продолжить свое образование, ибо даже с расстояния многих световых лет до нее доносились как бы случайные вопросы Хань Фэй-цзы.
Актеры закончили пьесу задолго до того, как Питер вымылся. Но Ванму этого даже не заметила. Ее размышления прервал голос, донесшийся из головизора:
- Желаете ли вы, чтобы вам показали очередную голозапись, или, может быть, вы хотите подсоединиться к обычной программе?
На мгновение Ванму показалось, что голос принадлежит Джейн, но потом она поняла, что это просто говорящее меню головизора.
- Новости входят в программу головидения? - спросила она.
- Какие именно новости желаете? Местные, региональные, всепланетные или межзвездные? - уточнила машина.
- Начнем с местных, - сказала Ванму.
Она практически ничего не знала об этой планете. Пришло время познакомиться поближе.
Когда Питер, чисто вымытый и одетый в один из модных местных костюмов, которые доставила ему Джейн, наконец появился из ванной, Ванму с увлечением следила за ходом процесса над какими-то людьми, которых обвиняли в чрезмерной эксплуатации богатой рыбной области в нескольких сотнях километров от города, куда они прибыли. В каком же они городе находятся? Ах да, в Нагойе. Поскольку Джейн проставила в графе «Место жительства» фальшивых документов именно этот город, флайер, разумеется, сюда их и доставил.
- Все планеты одинаковы, - пожаловалась Ванму. - Люди хотят есть рыбу из моря, а кто-то все время стремится выловить больше рыбы, чем океан способен произвести.
- Какая разница, выйду я на рыбалку завтра или сегодня выловлю тонной больше? - в ответ заявил Питер.
- Если все так будут поступать, то… - Она резко замолкла. - Понимаю. Ты приводишь доводы, которые любит приводить всякий человек, не желающий признавать собственную вину.
- Как я тебе? Настоящий красавец, правда? - спросил Питер, поворачиваясь кругом и демонстрируя свободный и в то же самое время облегающий наряд.
- Цвета слишком яркие, - оценила Ванму. - Ты словно кричишь во всю глотку.
- Не-а, - поправил ее Питер. - Весь смысл в том, чтобы принимались орать люди, увидевшие меня.
- А-а-а-а, - тихонько протянула Ванму.
- Джейн утверждает, что на самом деле это весьма и весьма консервативный костюмчик - для человека моего возраста и моего рода занятий. Мужчины в Нагойе славятся своей павлинообразностью.
- А женщины?
- Они все время ходят голыми по пояс, - заявил Питер. - Потрясающее зрелище.
- Врешь ты все. Пока мы летели сюда, я не видела ни одной голой женщины и… - Снова она замолкла на полуслове и, нахмурившись, посмотрела на Питера. - Ты что, серьезно вознамерился убедить меня, что каждое твое слово - ложь?
- Я решил, стоит попробовать.
- Не валяй дурака. У меня нет груди.
- Просто у тебя маленькая грудь, - пожал плечами Питер. - А чем отличается маленькая грудь от большой, ты сама знаешь.
- Я не намерена обсуждать свое тело с мужчиной, разодетым как дикий, потерявший всякое чувство меры попугай.
- Местные женщины одеваются очень безвкусно, - сказал Питер. - Печально, но факт. Положение обязывает и все такое прочее. Как и старики. Только мальчикам и юношам дозволяется наряжаться как павлины. Мне кажется, яркие цвета предназначены успокаивать женщин. Эй, да этот парень ничего серьезного не затевает! Поиграйся с ним или иди своей дорогой. Нечто вроде того. Я думаю, Джейн выбрала этот город специально, чтобы напялить на меня эти одеяния.
- Мне хочется есть. Я устала.
- И что более насущно? - уточнил Питер.
- Есть хочу.
- Имеется виноград, - предложил он.
- Который ты даже не удосужился вымыть. Это говорит твое неуемное желание смерти.
- На Священном Ветре насекомые знают свое место и стараются не высовываться. Никаких пестицидов. Гарантия Джейн.
- На Пути тоже не было пестицидов, - напомнила Ванму. - Но все равно мы мыли фрукты, чтобы не наесться бактерий и всяких одноклеточных тварей. Дизентерия не самая приятная штука.
- Но туалет у нас такой шикарный, грех было бы не воспользоваться его удобствами, - усмехнулся Питер.
Несмотря на его браваду, Ванму заметила, что угроза дизентерией возымела свое действие, заставив Питера обеспокоенно нахмуриться.
- Давай поедим в каком-нибудь ресторанчике, - сказала Ванму. - Джейн, надеюсь, обеспечит нас деньгами?
Питер на секунду-другую прислушался к сережке.
- Да, только нужно сказать владельцу ресторана, что мы потеряли наши удостоверения личности, и попросить его, чтобы он по отпечаткам наших пальцев определил номер счета.
Джейн говорит, что, если надо, денег у нас будет предостаточно, но все равно мы должны вести себя так, будто зарплата у нас невысокая, просто мы скопили немножко денежек, чтобы отпраздновать какое-нибудь важное событие в нашей жизни. Итак, что мы будем праздновать?
- Что ты наконец помылся.
- За это будешь пить ты. Я выпью за наше благополучное возвращение из диких лесов.
Вскоре они вышли на улицу. Машин было мало, зато вокруг стояли целые сотни велосипедов; тысячи людей спешили куда-то, запрыгивая на быстро скользящие тротуары. Ванму не захотела пользоваться этими странными приспособлениями и настояла на том, чтобы идти по нормальной, твердой земле, а это означало, что ресторанчик надо найти где-нибудь поблизости. Здания района были старыми, но тем не менее сохранили свой изящный вид; престижный район города, где селятся только зажиточные люди. Стиль архитектуры был свободным - арки и большие дворы, колонны и обыкновенные крыши, поддерживаемые глухими стенами без окон.
- Погода, наверное, здесь прекрасная, - заметила Ванму.
- Тропики, но вдоль побережья проходит холодное течение. Каждый день часик-другой капает дождик - и так большинство дней в году. Но никогда здесь не бывает жары, а уж что такое холода, местным жителям вообще неведомо.
- Такое впечатление, что все у этих людей на виду.
- Фальшивка, - поморщился Питер. - В нашей квартире стеклянные окна и микроклимат, если ты заметила. Но выходят окна в сад, кроме того, они затемнены, так что снаружи ты в дом не заглянешь. Очень искусно все сделано. Искусственная дикая природа. Лицемерие и обман - основы человеческой вселенной.
- Здесь очень красиво, - сказала Ванму. - Мне нравится Нагойя.
- Жаль, что мы здесь не задержимся.
Прежде чем она успела спросить, какова цель их посещения этой планеты, Питер втолкнул ее во дворик небольшого, но полного народом ресторана.
- Здесь рыбу готовят, - объяснил Питер. - Надеюсь, возражений у тебя не будет.
- А что, в других местах рыбу подают сырой? - рассмеялась Ванму.
Но потом поняла, что Питер не шутил. Сырая рыба, подумать только!
- Японцы славятся страстью к сырой рыбе, - продолжал Питер, - а в Нагойе эта страсть превратилась чуть ли не в религию. Заметь, ни одного японца в ресторане. Они отказываются есть рыбу, уничтоженную жаром плиты. Это одна из традиций, которой они до сих пор придерживаются. От оригинальной японской культуры осталось очень мало, поэтому они свято чтут немногие сохранившиеся обряды.
Ванму кивнула, понимая культуру, которая упорно цеплялась за давно отжившие традиции, чтобы сохранить свое национальное лицо. И вместе с тем девушка с благодарностью отметила, что на этой планете соблюдение обычаев - это личное дело каждого человека, эти традиции не калечат и не уничтожают жизни людей так, как это было на Пути.
Обед подали быстро - рыба была готова чуть ли не моментально, - и они принялись за еду. Питер то и дело елозил на циновке.
- Жаль, что традиция пользоваться нормальными стульями и столами сюда так и не добралась, - наконец пожаловался он.
- Неужели европейцы так ненавидят землю, что все время должны приподниматься над нею? - удивилась Ванму.
- Ты сама ответила на свой вопрос, - холодно ответил Питер. - Ты начала с предположения, что мы ненавидим землю. Образованный человек, а веришь всяким первобытным штучкам…
Ванму вспыхнула и замолкла.
- Ой, только избавь меня от этой показной покорности восточных женщин, - махнул рукой Питер. - Меня воспитывали как служанку, а вы такой злой, бессердечный хозяин…
Кончай давить на мое чувство вины. Мне известно, что я полное дерьмо, но я не намерен меняться только потому, что каждый раз ты принимаешь смиренно-обиженный вид.
- Но ты можешь измениться, когда не захочешь больше быть дерьмом.
- У меня характер такой. Эндер создал меня полным ненависти, чтобы он тоже мог ненавидеть меня. Дополнительная выгода этого заключается в том, что ты также можешь ненавидеть меня.
- Ладно тебе, ешь свою рыбу, - фыркнула она. - Ты сам не понимаешь, что несешь. По идее, ты должен с первого взгляда раскусывать любого, а сам не можешь понять человека, который тебе ближе всех на свете.
- А я и не хочу понимать тебя, - огрызнулся Питер. - Я всего лишь прибегаю к помощи того блестящего интеллекта, которым ты обладаешь, чтобы выполнить поставленную передо мной задачу. Хотя ты со своей большой головой продолжаешь верить, что люди, сидящие на карачках, каким-то образом «ближе к земле», чем те, которые предпочитают высоко держать голову.
- Я имела в виду не себя, - ответила Ванму. - Я говорила о человеке, который тебе ближе всего. Об Эндере.
- Слава Богу, он сейчас от нас далеко.
- Он создал тебя вовсе не затем, чтобы воплотить свою ненависть. Он давно пережил ненависть к тебе.
- Да, да, книжку «Гегемон» написал, и так далее и тому подобное.
- Именно, - кивнула Ванму. - Он создал тебя, потому что отчаянно нуждался в человеке, который будет ненавидеть ЕГО.
Питер закатил глаза и глотнул молочно-ананасового сока.
- Кокоса в самый раз. Пожалуй, я поселюсь здесь, если Эндер прежде не умрет и я не растворюсь в воздухе.
- Я говорю тебе нечто очень важное, а ты наслаждаешься кокосовым молоком в ананасовом соке?!
- Его достаточно ненавидит Новинья, - буркнул Питер. - Я ему не нужен.
- Новинья сердится на него, но она не права в том, что сердится, и ему об этом известно. От тебя же ему нужен…, так называемый праведный гнев. Ты должен ненавидеть его за то зло, что действительно имеется в нем, но которое никто, кроме него, не видит и в которое ни один человек не верит.
- Я просто кошмарный сон, пришедший из его детства, - сказал Питер. - Ты слишком много смысла находишь во всей этой истории.
- Он создал тебя вовсе не потому, что Питер в его детстве был очень значимой фигурой. Он создал тебя как судью, как огласителя приговора. Вот что вколотил в него Питер, когда Эндер был еще ребенком. Ты же мне сам рассказывал свои воспоминания. Питер постоянно издевался над ним, говорил о том, как он бесполезен, туп, труслив. Теперь это делаешь ты. Ты смотришь на его жизнь и называешь его Ксеноцидом, неудачником. Зачем-то ему нужно это, зачем-то ему нужен человек, который бы проклинал его.
- Что ж, видишь, как удачно я подвернулся, - пожал плечами Питер.
- Но он не меньше нуждается в человеке, который бы его простил, который бы проявил милосердие, который бы правильно истолковал все его поступки. Валентина здесь не подходит, потому что он любит ее, настоящую Валентину. Жена у него есть. Твоя сестра нужна ему, чтобы обрести прощение.
- Значит, если я перестану ненавидеть Эндера, необходимость во мне сразу отпадет и я исчезну?
- Если Эндер перестанет ненавидеть себя, твоя злость ему больше не понадобится, и с тобой будет легче уживаться.
- Вообще, честно тебе скажу, думаешь, с тобой легко ужиться? Ты постоянно анализируешь поведение человека, которого никогда не встречала, и в то же самое время читаешь морали тому, кого знаешь.
- Я хочу унизить тебя в твоих же глазах, - ответила Ванму. - И это будет честно.
- Мне кажется, Джейн специально перенесла нас сюда, потому что местная одежда в точности отражает, кто мы есть на самом деле. Однако какой бы марионеткой я ни был, я нахожу в жизни некое извращенное удовольствие. Тогда как ты все, к чему прикасаешься, делаешь серым и однообразным.
Ванму проглотила слезы и вернулась к еде.
- Что это с тобой? - насторожился Питер.
Она не обратила на него внимания и медленно прожевала, найдя в себе нетронутую часть, которая была еще способна насладиться вкусной едой.
- Неужели ты что-то чувствуешь?
Она проглотила и подняла на него глаза.
- Я уже скучаю по Хань Фэй-цзы, хотя прошло каких-то два дня. - Она слегка улыбнулась. - Я знала человека великой мудрости и благородства. Он считал мое общество заслуживающим внимания. То, что я утомляю тебя, меня вполне устраивает.
Питер притворился, будто плескает на себя воду:
- Ой, пожар, я горю, больно как, невыносимо, сейчас помру! Жестокая женщина! У тебя дыхание дракона! Ты убиваешь словами!
- Только марионетки могут бравировать своими ниточками, - парировала Ванму.
- Уж лучше болтаться на этих ниточках, чем быть ими связанным, - ответил Питер.
- О, как, наверное, любят меня боги! Я стала спутницей человека, который играючи жонглирует словами.
- Ага, тогда как мне боги дали в спутницы девушку, у которой нет грудей.
Собравшись с силами, она выдавила натянутую улыбку, притворяясь, что поняла его шутку.
- По-моему, ты говорил, что груди у меня есть, просто они маленькие.
Улыбку, сияющую на его физиономии, как стерло.
- Извини, - мягко произнес он. - Я обидел тебя.
- Нет, не думаю. Скажу тебе позже, хорошо выспавшись.
- Я думал, мы просто пикируемся, - оправдывался Питер. - Обмениваемся шутливыми подначками.
- Так оно и было, - кивнула Ванму. - Только я говорила искренне.
- Тогда я тоже обиделся, - скорчил гримасу Питер.
- Ты не знаешь, что такое боль, - ответила Ванму. - Ты опять смеешься надо мной.
Питер резко отодвинул в сторону тарелку и встал.
- Увидимся дома. Надеюсь, ты найдешь дорогу обратно?
- А тебе не все равно?
- Хорошо, что у меня нет души, - буркнул Питер. - Иначе бы ты не замедлила вытереть об нее ноги.
- Даже если б твоя душа расстелилась у моих ног, - заявила Ванму, - я бы перешагнула через нее, чтобы не запачкаться.
- Тебе нужно отдохнуть, - сказал Питер. - В той работе, что ждет меня впереди, мне потребуется твой разум, а не острый язычок.
Он вышел из ресторана. Костюм сидел на нем из рук вон плохо. Люди оглядывались. В нем было слишком много достоинства и силы, чтобы носить столь аляповатые одеяния.

Предыдущая страница 5 Следующая страница


Дети Разума 6

Ванму заметила, что косые взгляды пристыдили его. Он постарался шагать быстрее, потому что понимал, что одежда не подходит ему. Наверняка он прикажет Джейн заказать что-нибудь более традиционное, более подходящее зрелому человеку, более соответствующее его жажде почестей.
"Тогда как мне нужно такое одеяние, которое вообще скроет меня от людских глаз. А еще лучше такое платье, которое унесет меня далеко-далеко отсюда, закинет во Вне-мир и вернет обратно в дом Хань Фэй-цзы, где я смогу взглянуть в глаза, в которых не будет ни жалости, ни презрения.
Ни боли. Ибо глаза Питера переполняет страшная боль, я была несправедлива к нему, когда сказала, что он ничего не чувствует. Я была не права. Я слишком лелеяла собственную боль, поэтому решила, что его нападки дают мне право оскорбить его еще больше.
Однако если я извинюсь, он высмеет меня.
Но пусть лучше меня высмеют за то, что я поступила правильно, чем будут уважать за ошибки. Этому научил меня Хань Фэй-цзы? Нет. Я родилась с этим принципом. Как говорила моя мама, гордыни много, гордыни".
Вернувшись в квартиру, она обнаружила, что Питер уже спит.
Совершенно вымотавшись за день, Ванму решила отложить извинения на утро и тоже легла спать. Каждый из них ночью просыпался, но в разное время, а к утру боль от вчерашней ссоры несколько поуспокоилась. Их ждала работа, и Ванму было куда важнее определиться, что следует предпринять сегодня, чем залечивать провал, который в свете утреннего солнца показался ей незначительной трещинкой, пробежавшей в споре между уставшими друзьями.
- Человек, которого Джейн предложила нам навестить, философ.
- Как я? - спросила Ванму, вспомнив о своей предполагаемой профессии.
- Именно это я и хотел обсудить с тобой. На Священном Ветре есть два вида философии. Аимаина Хикари, человек, с которым мы встретимся, философ-аналитик. У тебя не хватит образования, чтобы соревноваться с ним. Поэтому ты будешь представлять другую философию. Гномическую, так называемую афористическую. Философы этой школы придерживаются скупых, но содержательных фраз, которые должны поражать окружающих своей кажущейся неуместностью.
- А мои предполагаемые афоризмы обязательно должны только казаться неуместными?
- Об этом можешь не беспокоиться. Философы-гномисты предоставляют право остальным увязывать смысл изреченных афоризмов с окружающим миром. Поэтому каждый дурак может стать философом этой школы.
Ванму почувствовала, как внутри нее, словно ртуть в градуснике, поднимается злость.
- Миленькую ты мне подыскал профессию.
- Не обижайся, - сказал Питер. - Нам с Джейн пришлось выбрать тебе такую роль, сыграв которую, ты не выдашь себя как необразованную уроженку мира Пути. Пойми, ни один ребенок на планете Священного Ветра даже не знает, что такое не получить образования. В отличие от Пути здесь этого не дозволяется.
Ванму не стала больше спорить. Какой смысл? Если в споре кто-то заявляет: «Я умен! Я знаю все и вся!», то дискуссию можно тут же прекращать. Эта мысль показалась ей очень похожей на те афоризмы, о которых говорил Питер. Она поделилась с ним своими размышлениями.
- Нет, нет, я имел в виду не эпиграммы, - возразил Питер. - Они слишком легко поддаются расшифровке. На самом деле философы-гномисты выражаются куда более загадочно. К примеру, ты могла бы сказать: «Скворец прыгает по дереву в поисках жучка». Тогда бы мне пришлось увязывать твою фразу с нынешней ситуацией. Кто я такой? Скворец? Дерево? Жучок? Вот в чем вся красота.
- Мне кажется, из нас ты куда больше подходишь на роль философа-гномиста.
Питер закатил глаза и направился к двери.
- Питер, - окликнула она, не двигаясь с места.
Он обернулся.
- Может быть, я буду более полезна, если пойму, зачем мы встречаемся с этим человеком и кто он такой?
Питер пожал плечами.
- Наверное. Хотя нам точно известно, что Аимаина Хикари не тот человек и даже не один из тех, что мы ищем.
- А кого именно мы ищем?
- Мы ищем центральную группировку, обладающую властью над Сотней Миров.
- Тогда почему мы здесь, а не и Звездном Конгрессе?
- Звездный Конгресс - это декорация. А делегаты - актеры. Сценарии пишутся в другом месте.
- На этой планете.
- Фракция Конгресса, которая настояла, чтобы на Лузитанию был послан флот, никогда не выступала в поддержку войн.
Любители насилия, конечно, тоже радуются, поскольку верят, что насилие - основа миропорядка и так далее, но им бы никогда не удалось набрать достаточное количество голосов в свою поддержку. Если бы не центральная фракция, на которую огромное влияние оказывает школа философов с планеты Священного Ветра.
- Которую возглавляет Аимаина Хикари?
- Все гораздо запутаннее. На самом деле он философ-одиночка и ни к какой школе не принадлежит. Но он представляет сливки японской мысли, что ставит его во главе философов, влияющих на ключевую фракцию Конгресса.
- Сколько ж костяшек ты намерен выстроить, чтобы, повалившись, они сбили друг друга?
- Нет, это недостаточно афористично. Слишком определенно.
- Я еще не играю, Питер. Ну, так что за идеи черпает ключевая фракция из этой философской школы?
Питер вздохнул и сел - на стул, естественно, весь изогнувшись. «Вот таким европейский человек очень нравится себе, - подумала сидящая на полу Ванму. - Голова высоко поднята, азиатская женщина с восторгом впитывает каждое слово. Но, с моей точки зрения, он отделяет себя от земли. Я слышу его слова, но в то же самое время знаю, что только я могу напитать их жизненной силой».
- Ключевая фракция никогда бы не пошла на то, чтобы отправить такую огромную флотилию разбираться в какой-то местной заварушке на далекой колонии. Как тебе известно, началось все с того, что два ксенолога, Миро Рибейра и Кванда Мукумби, были пойманы на месте преступления - они обучали сельскому хозяйству пеквенинос Лузитании. Это приравнивалось к культурному вмешательству в дела иной расы, поэтому их вызвали с планеты на суд. Учитывая же тот факт, что корабли Конгресса не умеют обгонять скорость света - в отличие от наших, - то полететь на межпланетный суд означает, что даже если предполагаемый преступник вернется, все, кого он знает, уже постареют или умрут. Вызов на суд - крайне жестокая мера и приравнивается к заочно вынесенному приговору. Конгресс не сомневался в том, что правительство Лузитании заявит свой протест, но вместо этого, отключив анзибли, взбунтовалась вся планета. Крутые конгресские парни немедленно начали лоббировать, призывая отправить на Лузитанию судно с наемниками, чтобы те восстановили на планете порядок. Но поддержка им была оказана, только когда…
- Только когда вспомнили о вирусе Десколады.
- Именно. Фракция, протестующая против применения силы, привела Десколаду как причину, почему не следует посылать на Лузитанию войска. Ведь каждый, кто заразится этим вирусом, должен будет остаться на Лузитании и всю жизнь принимать лекарства, чтобы воспрепятствовать губительному действию Десколады на тело. Впервые во всеуслышание объявили об опасности Десколады, тогда-то и проявилась наша ключевая фракция, состоящая из людей, которые давным-давно призывали наложить на Лузитанию карантин. А что может быть опаснее, чем быстро распространяющийся, полуразумный вирус, оказавшийся в руках мятежников? В ту фракцию входили делегаты, на которых сильное влияние оказала школа философов-необходимистов с планеты Священного Ветра.
Ванму кивнула:
- И каковы основы философии необходимистов?
- Согласно их убеждениям, человек должен жить в мире и гармонии с окружающей средой, не должен ничего менять в ней, наоборот, к природе нужно приспосабливаться. Однако, когда возникает серьезная угроза выживанию, человек обязан действовать твердо и решительно. Основной постулат: «Действуй, только когда возникнет необходимость, но в этом случае рази беспощадно и стремительно». Так что если милитаристы хотели отправить простые войска, делегаты под влиянием необходимистов настояли на том, чтобы на Лузитанию был снаряжен целый флот, вооруженный Молекулярным Дезинтегратором, который раз и навсегда расправится с угрозой вируса Десколады. Забавная последовательность, не правда ли?
- Я никакой последовательности не нахожу.
- Ну как же! Эндер Виггин первым использовал Маленького Доктора, чтобы уничтожить родную планету жукеров. Теперь Дезинтегратор будет использован второй раз - против того самого мира, на котором обосновался Эндер! Это еще что. Первый философ-необходимист по имени Оока использовал образ Эндера как основной пример для иллюстрации своих идей, Поскольку жукеры представляли опасную угрозу будущему человечества, единственным приемлемым выходом из ситуации было полное и беспощадное уничтожение врага. Никаких полумер не принималось. Конечно, в конце концов выяснилось, что жукеры на самом деле никакой угрозы не представляли, как написал сам Эндер в своей книге «Королева Улья», но Оока все равно стоял на своем, говоря, что во времена, когда военные генералы натравили Эндера на врага, правда еще не была известна. Как говорил Оока, никогда не вступай в затяжное сражение с врагом. Смысл его изречения состоит в том, что никогда ни на кого не нападай, но если уж ты вынужден напасть, то бей только один раз и бей так, чтобы твой враг никогда, никогда не смог тебе ответить.
- Эндер послужил им примером…
- Вот именно. Действия Эндера послужили оправданием, когда те же самые меры решили применить против другой беззащитной расы.
- Но Десколада не беззащитна.
- Согласен, - кивнул Питер. - Но ведь Эндер и Эла нашли способ выйти из положения? Они нанесли удар самой Десколаде. Но Конгресс уже бесполезно убеждать и просить отозвать флот. Потому что вмешалась Джейн, обрубив связь между анзиблями Конгресса и флота. Теперь они решили, что столкнулись с огромной тайной организацией, опутавшей сетью все Сто Миров. Какой бы аргумент мы теперь ни привели, нам все равно не поверят. Да и кто поверит явно вымышленной сказке о первом путешествии во Вне-мир, где Эла создала Анти-Десколаду, Миро восстановил свое тело, а Эндер сотворил мою дорогую сестренку и меня?
- Значит, необходимисты в Конгрессе…
- Они себя так не называют. Но влияние этой философии очень сильно. По нашему с Джейн мнению, если нам удастся заставить какого-нибудь влиятельного необходимиста выступить против уничтожения Лузитании - заставить, естественно, это значит убедить, - то солидарное большинство, выступающее в поддержку флота, немедленно рассыплется на части. На самом деле это большинство - весьма хлипкая штука; многие страшатся использовать столь разрушительную силу против обыкновенного мирка-колонии, другие еще больше боятся того, что Конгресс уничтожит пеквенинос, первую разумную расу, обнаруженную с тех пор, как расправились с жукерами. Они бы с удовольствием проголосовали против флота, по крайней мере призвали бы установить карантин на планете.
- Тогда почему бы нам не выйти на самих необходимистов?
- Разве нас будут слушать? Если мы во всеуслышание объявим, что поддерживаем дело Лузитании, нас тут же кинут за решетку и подвергнут допросу. Если же нет, кто мы такие, чтобы к нашим доводам прислушались?
- А этот Аимаина Хикари… Кто он такой?
- Некоторые зовут его философом Ямато. Все необходимисты Священного Ветра по своему происхождению японцы, поэтому философия необходимизма оказывает огромное влияние на миры японцев и все их колонии. Хикари хоть и не относится ни к какой философской школе, его почитают как хранителя истинного духа Японии.
- И если он скажет, что это не по-японски - уничтожать Лузитанию…
- Этого он говорить не будет. Просто так. Основная работа, которая покрыла его славой как философа Ямато, говорила о том, что японцы от рождения суть взбунтовавшиеся марионетки. Сначала за их ниточки дергала китайская культура. Как утверждает Хикари, Япония поняла, чего стоят уроки китайцев, когда была совершена попытка захвата Китаем японских островов - кстати, этому вторжению помешала страшная буря, которая называется «камикадзе», иначе говоря «Священный Ветер».
Поэтому можешь быть уверена, на этой планете каждый помнит эту древнюю историю. В общем, после случившегося Япония замкнулась на своих островках и сначала, когда прибыли европейцы, даже отказалась устанавливать с ними какие бы то ни было отношения. Но американский флот заставил Японию выйти на мировой рынок, тогда-то японцы и поквитались за потерянное время. Реставрация Мейдзи привела к тому, что Япония превратилась в промышленную, западную державу - как выразился Хикари, марионетка обзавелась новыми ниточками. И снова этой стране был преподан суровый урок. Поскольку в то время все европейцы были империалистами и делили между собой Африку и Азию, Япония тоже решила отхватить кусочек от империалистического пирога. Под руку подвернулся Китай, старый кукловод. Началось вторжение…
- На Пути нам преподавали историю этого вторжения, - перебила его Ванму.
- Я вообще удивлен, что вам преподавали что-либо, кроме монгольского ига.
- Японцы были остановлены американцами, которые сбросили первые атомные бомбы на два японских города.
- Тогда эти бомбы были неким эквивалентом сегодняшнего Маленького Доктора. Страшное оружие, которому невозможно было противостоять. Однако вскоре японцы даже научились гордиться этими ядерными взрывами - мол, мы первыми испытали на своей шкуре, что это такое. Случившееся стало предметом их вечной национальной скорби и в некотором смысле принесло выгоду, подтолкнув японцев на осваивание новых колоний-миров, чтобы не быть больше беспомощной островной нацией. Вот тут-то и появляется на сцене Аимаина Хикари и говорит… Кстати, это имя он выбрал себе сам, именно так он подписался на первой своей книге. Его псевдоним переводится как «Неясный Свет».
- Как афористично, - хмыкнула Ванму.
Питер улыбнулся:
- Скажи ему об этом, он будет очень горд. В общем, в своей первой книге Хикари говорит: "Японцам были преподаны суровые уроки. Эти атомные бомбы обрезали наши нити.
Япония пала. Гордое старое правительство было уничтожено, император стал символической фигурой, в Японию явилась демократия, за которой последовали богатство и власть".
- Стало быть, бомбы были благословением Божьим? - с сомнением переспросила Ванму.
- Нет, не совсем. Он считает, что богатство уничтожило дух Японии. Они взяли себе в отцы своего же палача. Взяли на себя роль внебрачного дитяти Америки, рожденного взрывом американских же бомб. Снова стали марионетками.
- Что же у него общего с необходимистами?
- По его словам, Япония подверглась бомбардировке именно потому, что они слишком европеизировались. Они обращались с Китаем, как Европа - с Америкой, вели себя эгоистично, грубо. Но предки не могли видеть, как их дети превращаются в зверей. И боги Японии, пославшие остановивший китайский флот Священный Ветер, наслали на японцев американские бомбы, чтобы не дать стране превратиться в очередную европейскую державу. Японцы должны были снести американскую оккупацию, чтобы, когда время власти Америки подойдет к концу, снова возродиться в своей первозданной чистоте и единстве. Книга Хикари называлась «Еще не поздно».
- Могу поспорить, необходимисты воспользовались американской бомбежкой Японии как еще одним примером обоснованного применения силы.
- Ни один японец не осмелился бы хвалиться американской бомбежкой, пока Хикари не предложил иной взгляд на положение вещей. Трагедия Японии толкуется теперь как попытка богов очистить свой народ.
- Значит, ты говоришь, необходимисты прислушиваются у.
Хикари и уважают его, так что если он изменит свой образ мысли, то и они займут другую позицию. Только он никогда этого не сделает, потому что верит в то, что бомбежка Японии была священным даром…
- Мы надеемся, что все-таки сумеем переубедить его, - сказал Питер, - иначе наше путешествие станет бессмысленной тратой времени. Основная проблема в том, что вряд ли он просто так воспримет наши доводы, а Джейн, изучившая его работы, никак не может определить, кто или что влияет на него.
Мы должны сначала поговорить с ним, чтобы выяснить, куда следовать дальше. Может быть, таким образом нам удастся изменить приговор Конгресса.
- Непростое дельце, - заметила Ванму.
- Вот почему я не хотел вдаваться в подробные объяснения.
Ну и что ты будешь теперь делать со всей этой информацией?
Вступишь в дискуссию о проблемах истории с первоклассным философом-аналитиком, каковым считается Хикари?
- Я буду слушать, - ответила Ванму.
- Именно таков был твой первоначальный план, - напомнил Питер.
- Зато теперь я буду знать, кого слушаю.
- Джейн считает, что мне не стоило рассказывать тебе все это, потому что теперь ты будешь расценивать все сказанное им в свете нашего с Джейн отношения.
- Передай Джейн, что только тот, кто ценит чистоту невежества, способен возыметь выгоду, обретя знание.
Питер расхохотался.
- Снова эпиграммы, - сказал он. - Нет, ты должна была сказать…
- Не учи меня, как создавать афоризмы, - перебила Ванму и поднялась с пола. Теперь она была на голову выше Питера. - А что касается мантичности - не забывай, мантика съедает своего самца.
- Я не твой самец, - возразил Питер, - а под «мантичностью» подразумевается философия, которая основывается скорее на видениях, вдохновении и интуиции, нежели на знаниях и логике.
- Если ты не мой самец, - фыркнула Ванму, - перестань обращаться со мной как со своей женой.
Питер растерянно поглядел на нее и отвернулся.
- А когда это я обращался с тобой как с женой?
- На планете Пути муж, согласно обычаям, считает свою жену полной дурой и все время учит ее - даже тому, что она уже знает. На Пути поучающая мужа жена все время обязана притворяться, будто она всего лишь напоминает ему то, чему он ее когда-то научил.
- Стало быть, я неотесанный, бесчувственный чурбан, да?
- Пожалуйста, когда мы встретимся с Аимаина Хикари, помни об одном, - попросила Ванму, - он и я обладаем неким знанием, которое тебе, к сожалению, недоступно.
- Каким же это?
- Знанием жизни.
Она заметила отразившуюся на его лице боль и сразу пожалела о сказанных словах. Чисто рефлекторно пожалела - с самого раннего детства ее приучали извиняться, если она причинила кому-то боль, как бы этот человек ее ни заслужил.
- Ой, - попытался обернуть все в шутку Питер.
Но Ванму не знала милосердия - она больше не служанка.
- Ты так гордишься тем, что знаешь больше меня, но все то, что ты знаешь, либо Эндер вложил тебе в голову, либо Джейн нашептала на ушко. У меня нет Джейн, у меня нет Эндера. Свои знания я приобрела тяжким трудом. Я пережила их. Поэтому избавь меня, пожалуйста, от своего презрения.
В этой экспедиции я смогу пригодиться тебе только в том случае, если буду знать все, что известно тебе, - потому что тому, что знаешь ты, я смогу научиться, а вот то, что знаю я, ты в школе не получишь.
С шутками покончено. Лицо Питера раскраснелось от гнева.
- Да как… Да кто…
- Да как я смею, - договорила за него Ванму то, что он хотел сказать. - Да кто я такая.
- Я этого не говорил, - тихо буркнул Питер, отворачиваясь.
- Что, я посмела забыть положенное мне место? - поинтересовалась она. - Хань Фэй-цзы рассказывал мне о Питере Виггине. О настоящем Питере, а не о его копии. Как Питер втянул Валентину в свой заговор, чтобы стать Гегемоном Земли. Как он заставил ее писать статьи под псевдонимом Демосфен, проникнутые бунтовской демагогией, тогда как сам назвался Локи и писал статьи, насыщенные умными, глубокими мыслями. Но идеи той самой демагогии принадлежали ему же.
- Умные мысли тоже были его, - сказал Питер.
- Верно, - кивнула Ванму. - Однако у него не было того, что было у Валентины, того, чего он никогда не видел, на что никогда не обращал внимания. У него не было человеческой души.
- Это Хань Фэй-цзы сказал?
- Да.
- Осел он, твой Хань Фэй-цзы, - рявкнул Питер. - Потому что у Питера была та же душа, что и у Валентины. - Он поднялся и угрожающе шагнул к ней. - А вот у меня, Ванму, ее нет.
На какую- то секунду она испугалась. Откуда она знала, что за насилие живет в нем? Что за черный гнев нашел выход в этом псевдочеловеке, созданном Эндером?
Но Питер так и не ударил ее. Может быть, в этом не было необходимости.

***

Аимаина Хикари лично вышел к воротам своего сада, чтобы приветствовать их и провести в дом. Одет он был очень просто, на шее качался ковчежец, который носили все соблюдающие традиции японцы Священного Ветра: в небольшой ладанке содержался прах самых достойных представителей семейства. Питер объяснил Ванму, что когда такой человек, как Хикари, умирает, горстка пепла из его ковчега смешивается с его пеплом и переходит по наследству детям или внукам. Таким образом, у него на груди покоился прах всего древнего семейства, почившего долгим сном, - это самый драгоценный подарок, который он сможет передать потомкам. Этот обычай произвел огромное впечатление на Ванму, у которой не было предков, оставшихся в памяти народа.
Хикари приветствовал Ванму поклоном, Питеру же он пожал руку. В глазах Питера, наблюдающего за этим представлением, отразилось изумление.
- О, может быть, меня и называют хранителем духа Ямато, - улыбнулся Хикари, - но это вовсе не означает, что я должен заставлять европейцев соблюдать японские традиции.
Кроме того, европейцы кланяются, словно свиньи танцуют.
Пока Хикари вел их через сад в традиционно японский дом со стенами из бумаги, Питер и Ванму переглянулись и обменялись широкими улыбками. Между ними воцарилось единогласное перемирие, ибо они сразу поняли, что Хикари - серьезный противник, и если они хотят от него что-нибудь узнать, им придется опираться друг на друга.
- Философ и физик, - проговорил Хикари. - Я сразу обратил внимание на это сочетание, когда получил ваше послание с просьбой принять вас. Меня и раньше посещали философы, были и физики, европейцы и китайцы, но ваш странный союз меня заинтриговал.
- Она находит меня сексуально неотразимым, - заявил Питер, - и мне никак от нее не отделаться.
И улыбнулся своей самой очаровательной улыбкой.
К вящему удовольствию Ванму, типично западная шутка Питера нисколько не позабавила Хикари, и она заметила, как на шее юноши заалел багрянец.
Теперь настала ее очередь - сыграть роль философа-гномиста.
- Свинья барахтается в грязи, тогда как он греется на теплом камушке.
Хикари повернулся к ней - столь же бесстрастный, как и раньше.
- Я запишу эти слова у себя в сердце, - произнес он.
Ванму подумала, понял ли Питер, что она только что стала жертвой восточной иронии Хикари.
- Мы пришли учиться у вас, - сказал Питер.
- Тогда я должен предложить вам трапезу и отпустить, не удовлетворив ваших желаний, - склонил голову Хикари. - Мне нечего преподать физику или философу. Если б у меня не было детей, я бы вообще остался без учеников, ибо только они знают меньше, чем я.
- Нет-нет, - запротестовал Питер. - Вы очень мудрый человек. Хранитель духа Ямато.
- Я уже сказал, меня так называют. Но дух Ямато слишком велик, чтобы уместиться в такой маленькой коробчонке, как моя душа. И в то же самое время дух Ямато слишком мал и незначителен, чтобы быть замеченным великими душами европейцев и китайцев. Вы учителя, а Китай и Европа всегда были учителями Японии.
Ванму не слишком хорошо знала Питера, однако сразу поняла, что он окончательно запутался и понятия не имеет, как дальше продолжать разговор. Эндеру за время скитаний приходилось посещать планеты с восточной культурой, и он, по словам Хань Фэй-цзы, даже говорил по-корейски. Это означало, что Эндер смог бы справиться с ритуальным самоуничижением такого великого человека, как Хикари, - тем более что тот явно шутил, умаляя свои заслуги. Но знания Эндера сильно отличались от тех знаний, что он дал своему созданию, Питеру. Этот разговор должна вести она. Она почувствовала, что играть с Хикари можно, только перехватив у него инициативу.
- Замечательно, - вступила она. - Мы попытаемся преподать вам урок. И узрев наше невежество, вы поймете, сколь отчаянно мы нуждаемся в вашей мудрости.
Хикари молча смотрел на Питера. Затем громко хлопнул в ладоши. В дверях появилась служанка.
- Чаю, - приказал Хикари.
Ванму вскочила с циновки. Только поднявшись, она поняла, что за план ей пришел в голову. Ей много раз в жизни приказывали подать чай, но не только слепой рефлекс заставил ее встать. Она скорее руководствовалась интуицией, понимая, что побить Хикари в его игре можно только одним способом: проявить большее смирение, чем то, что известно ему.
- Я была служанкой всю свою жизнь, - честно призналась Ванму, - но никогда не могла похвалиться умением. - А вот это не правда. - Разрешите, я схожу с вашей служанкой и поучусь у нее? Может быть, я не столь умна, чтобы осмыслить идеи великого философа, но, возможно, у служанки, которая достойна подносить чай Аимаина Хикари, я смогу научиться обязанностям, что мне на самом деле пристало исполнять.
По лицу Хикари она увидела, что он понял - его побили.
Но этот человек не собирался сдаваться просто так. Он тоже поднялся на ноги.
- Вы уже преподали мне важный урок, - произнес он. - Мы все пойдем и посмотрим, как Кендзи приготовит чай. Если она достойна быть вашим учителем, Си Ванму, меня она также многому научит. Ибо разве я могу вынести, что кто-то в моем доме знает то, чего не знаю я?
Ванму оценила его изобретательность. Он снова умудрился поставить себя ниже ее.
Бедная служанка Кендзи! Насколько видела Ванму, она была умелой, опытной прислужницей, но когда сразу трое человек следят за тем, как ты готовишь чай, в особенности если среди этих троих твой господин и повелитель, поневоле разнервничаешься. Поэтому Ванму кинулась к ней «помогать» - и нарочно допустила глупую ошибку. Сразу Кендзи почувствовала под ногами твердую почву и обрела прежнюю уверенность.
- Вы делаете немножко не то, - мягко сказала Кендзи, - наверное, потому, что кухня моя так неудобно оборудована. - Затем она показала Ванму, как готовится чай. - По крайней мере так его обычно заваривают в Нагойе, - скромно объяснила она. - В этом доме.
Ванму внимательно наблюдала за служанкой, сосредоточившись на умелых движениях рук Кендзи. Она сразу заметила различие между тем, как заваривают чай японцы - или так его заваривали на Священном Ветре, а может, только в Нагойе, или в домах смиренных философов, хранящих дух Ямато, - и тем, как заваривала его она в доме Хань Фэй-цзы. К тому времени, как чай был готов, Ванму действительно кое-чему научилась у Кендзи. Теперь, представившись служанкой и имея в компьютере запись, удостоверяющую, что она всю жизнь прожила в китайской колонии на Священном Ветре, Ванму могла заварить чай, как это принято в здешних краях.
Они вернулись в гостиную дома Хикари, Кендзи и Ванму несли вслед за мужчинами по маленькому чайному столику.
Кендзи собралась было поставить свой столик перед Хикари, но он отослал ее к Питеру, низко поклонившись юноше. Поэтому Хикари налила чай Ванму. И когда Кендзи отошла от Питера, Ванму также отступила от Хикари.
Впервые за все время Хикари выглядел…, рассерженным?
Во всяком случае, глаза его полыхнули. Снизойдя до уровня Кендзи, Ванму поставила его в сложное положение - теперь ему придется либо признать, что он больший гордец, чем Ванму, и отпустить служанку, либо нарушить заведенный порядок в доме, пригласив Кендзи как равную по положению присоединиться к чаепитию.
- Кендзи, - сказал Хикари, - позволь мне налить тебе чаю.
«Шах, - подумала Ванму. - И мат».
Сладким утешением послужило то, что Питер, который наконец разобрался в происходящем, также вынужден был налить чай Ванму, причем он умудрился пролить его, что заставило Хикари капнуть чаем на себя, чтобы гости не чувствовали себя неудобно. Но боль от горячего кипятка и липкую холодную одежду можно было перетерпеть. Главное, Ванму показала себя достойной соперницей Хикари в соревновании «кто ниже кого стоит», тогда как Питер проявил себя полным олухом.
Но действительно ли Ванму была достойной соперницей Хикари? Он, должно быть, сразу разгадал ее маневры, когда она начала демонстрировать свое смирение. Тогда возможно, что он из того же самого смирения позволил ей победить как более смиренный из них двоих. Поняв, что он вполне мог найти этот выход, она уже не сомневалась - именно так он и поступил, так что победа все равно осталась за ним.
«Я не так умна, как думаю».
Она поглядела на Питера, надеясь, что теперь на сцене появится он и выкинет спрятанный в рукаве козырь. Но он, казалось, полностью отдался ее воле. Ну конечно, вряд ли он станет сигать в колючки терновника. А может, он тоже понял, что она только что потерпела сокрушительное поражение в игре, которую сама же начала? И причиной ее поражения было то, что она недостаточно глубоко прочувствовала собственный замысел? Он что, протягивает ей веревку, чтобы она благополучно повесилась?
«Ладно, выше нос».
- Аимаина Хикари, вас зовут хранителем духа Ямато. Питер и я выросли в японском мире, однако японцы смиренно дозволили звездному стать основным языком государственных школ, поэтому мы не говорим по-японски. Когда я была сот всем девочкой, мы жили в американском городе Питера, так что все наше детство прошло на окраине великой японской культуры, мы могли наблюдать за ней лишь со стороны. Но если и есть какая-то область, где мы особенно невежественны, что вы, естественно, не замедлили заметить, так это наше понимание самой Ямато.
- О, Ванму, вы делаете тайну из очевидного. Лучше всего понять Ямато может тот, кто наблюдает со стороны. Точно так же родители куда лучше понимают ребенка, чем тот понимает себя.
- Тогда я, возможно, просвещу вас, - сказала Ванму, отбрасывая наконец притворное самоуничижение. - Ибо я вижу Японию краевой нацией и никак не могу понять, каким образом ваши идеи сделают японцев новой центральной нацией или начнут то разложение, которое переживает каждая краевая нация, перед тем как обрести могущество.
- Вы использовали выражение «краевая нация». Я могу придумать этому термину сотню возможных объяснений, большинство из которых очень точно подходит моему народу, - промолвил Хикари. - Но что такое «центральная нация» и как люди могут ею стать?
- Я не особо хорошо подкована в истории Земли, - призналась Ванму, - но, впитывая жалкие крохи знания, я пришла к выводу, что существует горстка центральных наций, которые обладают столь сильной культурой, что она поглощает без остатка всех завоевателей, осмелившихся напасть на нее. Такими нациями были Египет и Китай. Каждая из этих стран в свое время объединилась и разрослась ровно настолько, чтобы защитить свои границы и обеспечить мир внутри себя. В течение тысяч лет на каждую из этих стран нападали завоеватели, и каждый раз захватчики бесследно растворялись в них. Египетское и китайское письмо дожило до наших дней, и настоящие потомки могут прочитать о своем прошлом.
Ванму заметила, как напрягся Питер, и поняла, что он очень обеспокоен. Ведь то, что она говорила, никоим образом не соответствовало азам гномической философии. Но, не разбираясь в азиатских традициях, он не осмеливался вмешаться.
- Обе эти нации родились в варварские времена, - заметил Хикари. - Вы хотите сказать, что в нынешние дни ни одна нация не может стать центральной?
- Не знаю, - покачала головой Ванму. - Я даже не знаю, имеет ли какую-то практическую ценность проведенное мной различие между краевыми и центральными нациями. Я лишь знаю, что центральная нация может сохранять силу своей культуры, даже после того как лишится политической власти. Месопотамию постепенно покорили соседи, однако каждый завоеватель скорее сам изменился, чем изменил Месопотамию. Цари Ассирии, Халдеи и Персии потеряли свою неповторимость, испробовав культуры Междуречья. Однако и центральная нация может пасть, полностью растворившись. Египет пошатнулся под ударами эллинов, упал на колени перед идеологией христианства и в конце концов был стерт с лица земли исламом. Только каменные строения напоминают потомкам, чем и кем были их древние прародители. В истории не существует законов, а все закономерности, которые мы в ней находим, лишь иллюзии.
- Теперь я вижу, вы и вправду философ, - уважительно произнес Хикари.
- Вы проявляете необычайное великодушие, столь уважительно отзываясь о моих детских размышлениях, - смиренно склонилась Ванму. - Но позвольте мне теперь изложить вам, что я думаю о краевых нациях. Они рождаются в тени - или, можно сказать, в ослепительном сиянии - других культур. Так Япония обрела цивилизацию под влиянием Китая. Так Рим расцвел под сенью Греции.
- Сначала были этруски, - пришел на помощь Питер.
Хикари оглянулся на него, после чего, не произнеся ни слова, снова обратился к Ванму. Ванму всем телом почувствовала, как Питер съеживается и уменьшается под проявленным к нему безразличием. Но жалости к нему она не чувствовала. Разве что чуть-чуть.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

- Центральные нации так уверены в себе, что в основном не испытывают нужды в завоевательных войнах. Они и так знают свое превосходство над остальными, видят, что другие народы желают походить на них, подчиняться им. Но краевые нации, впервые ощутив свою силу, должны утвердиться в собственных глазах. И утверждаются они, как правило, мечом. Так арабы накинулись на Римскую империю и захватили Персию. Так македоняне, народец, живущий на краю Греции, подчинил себе эллинов. После этого, настолько растворившись в этой стране, что сами начали считать себя греками, они покорили империю, от которой когда-то греки обрели цивилизацию, - то есть Персию. Викинги грабили Европу, перед тем как основать королевства в Неаполе, на Сицилии, в Нормандии, Ирландии и, наконец, Англии. Тогда как Япония…
- Мы старались оставаться на своих островах, - мягко промолвил Хикари.
- Япония, почувствовав силу, перекинулась через Тихий океан, чтобы завоевать великую центральную нацию Китая, но была остановлена бомбами новой центральной нации - американцами.
- Я бы, наоборот, привел Америку как пример настоящей краевой нации.
- Америка была населена краевыми нациями, но сама идея Америки нашла столь большой отклик в народе, что скоро эта страна оказалась в самом центре мира. Американцы были настолько самоуверенны, что не хотели создавать собственной империи, ограничиваясь освоением внутренних территорий. Они просто считали, что все народы хотят походить на них. И они поглотили остальные культуры. Даже здесь, на Священном Ветре, какой язык преподают в школах? Звездный, всеобщий язык звезд, и этот язык распространила по свету вовсе не Англия, а Америка.
- Чистая случайность. Просто Америка была наиболее технологически развитой державой, когда появились Королевы Улья и вывели нас к звездам.
- Американская идея стала центральной идеей, - продолжала Ванму. - С тех пор каждая нация обязана была каким-то образом воплотить в себе демократию. Даже сейчас нами правит Звездный Конгресс. Все мы живем внутри американской культуры, нравится нам это или нет. Но вот что я думаю: теперь, когда этой центральной нацией стала управлять Япония, не растворятся ли японцы точно так же, как растворились в Китае монголы? Или же японская культура сохранит свои неповторимые черты, но постепенно отойдет в сторону и рассыплется в пыль, как лишилась власти над исламом краевая нация турков и как краевая нация манчи потеряла власть над Китаем?
Хикари был явно расстроен. Сердился ли он? Или вопросы Ванму загнали его в тупик? Ванму не знала, что и подумать.
- Философ Си Ванму изрекает постулат, который я не в состоянии принять, - заявил Хикари. - Почему вы решили, что сейчас Звездным Конгрессом и Ста Мирами управляют японцы? Когда случилась эта революция, которой никто не заметил?
- Но я думала, вы видите, к чему ведет ваше учение пути Ямато, - притворно удивилась Ванму. - Флот, движущийся на Лузитанию, прямое доказательство власти японцев. Этим великим открытием поделился со мной мой друг, физик. Именно поэтому мы пришли к вам.
В глазах Питера отразился искренний ужас. Она могла догадаться, о чем он сейчас думает. Она что, совсем свихнулась?
Она бы еще про Лузитанию рассказала… Но она знала, что в данном контексте ее упоминание флота ничего не значит и Хикари не догадается об истинных причинах их встречи.
Однако самообладания Питер не потерял. Приняв у Ванму эстафетную палочку, он принялся объяснять проделанный Джейн анализ действий Звездного Конгресса, необходимистов и причин появления флота на Лузитанию, хотя, конечно, все эти выводы он приписывал себе. Хикари слушал, периодически кивая, иногда недоверчиво качая головой; от его былого безразличия и следа не осталось, наоборот, он ловил каждое слово.
- Так скажите же мне, - спросил Хикари, когда Питер наконец закончил, - неужели моя маленькая книжечка об американской бомбежке привела к тому, что необходимисты захватили в правительстве власть и запустили флот на Лузитанию?
Вы это мне вменяете в вину?
- За это нельзя винить, как нельзя почитать, - возразил Питер. - Вы не планировали и не замышляли этого.
Насколько я понимаю, вы даже не одобряете поступков необходимистов.
- Меня не занимает политика Звездного Конгресса. Я придерживаюсь духа Ямато.
- Именно за этим знанием мы сюда и пришли, - сказала Ванму. - Теперь я вижу, вы человек Края, а не Центра. Стало быть, вы не позволите, чтобы Ямато поглотила центральная нация. Значит, японцы будут и дальше не замечать сосредоточившейся в их руках власти, пока в конце концов она не перейдет в какие-нибудь другие руки.
Хикари покачал головой:
- Я не позволю вам обвинять Японию в том, что на Лузитанию был отправлен флот. НАМ боги даровали очищение, мы не посылаем космические корабли убивать людей.
- Зато посылают необходимисты, - заявил Питер.
- Необходимисты только мелют языками, - отверг обвинение Хикари. - Их никто не слушает.
- Это вы их не слушаете, - поправил Питер. - Зато Конгресс все время прислушивается к их мнению.
- А необходимисты прислушиваются к ВАМ, - добавила Ванму.
- Я человек идеальной простоты! - вскричал Хикари, поднимаясь на ноги. - Вы пришли пытать меня всякими ложными обвинениями!
- Мы не выдвигаем никаких обвинений, - мягко ответила Ванму, продолжая сидеть на циновке. - Мы просто излагаем вам наши наблюдения. Если мы не правы, мы просим вас растолковать нам нашу ошибку.
Хикари весь дрожал, его левая рука судорожно сжимала ковчежец с прахом предков, который на шелковой ленте висел у него на груди.
- Нет, - наконец выдавил он. - Я не позволю вам притворяться смиренными искателями правды. Вы убийцы. Убийцы сердца, пришедшие уничтожить меня, пришедшие сказать, что в поисках пути Ямато я каким-то образом поставил свой народ во главе человеческих миров и воспользовался этой силой, чтобы уничтожить беспомощную, слабую инопланетную расу! Вы обвиняете меня в том, что труд моей жизни ни к чему не привел - это ужасная ложь. Уж лучше бы вы подсыпали мне в чай яда, Си Ванму. Лучше бы приставили к моей голове дуло пистолета и нажали на курок, Питер Виггин. Ваши родители хорошо подобрали вам имена - имена гордые и одновременно ужасные. Владычица Запада? Богиня? И Питер Виггин, первый Гегемон? Кто дает своим детям такие имена?
Питер к тому времени тоже поднялся и потянул за собой Ванму.
- Нам незаслуженно нанесли оскорбление, - произнес он. - Я покрыт позором. Мы должны немедленно уйти.
Ванму удивилась, насколько по-восточному ответил Питер.
Американцы обычно принимаются извиняться, чтобы продолжить спор дальше.
Она позволила ему довести себя до двери. Хикари не стал провожать их; эта сомнительная честь досталась бедной Кендзи, которая страшно напугалась, когда ее обычно мирный, очень благовоспитанный хозяин так разъярился. Но Ванму не хотела, чтобы их посещение закончилось полной катастрофой. В последний момент она вырвалась, кинулась назад и распростерлась ниц у ног Хикари - в той самой унизительной позе, которую, как она недавно поклялась, больше никогда не должна принимать. Но она знала, что упавшего на колени человека Хикари обязательно выслушает.
- О Аимаина Хикари, - воскликнула она, - ты говорил о нас, но разве ты забыл суть своего имени? Как может человек, носящий имя «Неясный Свет», надеяться, что его учение всегда будет трактоваться так, как он того желает?
Выслушав этот упрек, Хикари повернулся к ней спиной и вышел из комнаты. Может, она только ухудшила положение? Ванму не знала. Она поднялась на ноги и понуро побрела к двери. Питер, наверное, страшно злится на нее.
Своей прямотой она, должно быть, все разрушила. А ведь люди, оставшиеся на Лузитании, так надеялись, что им удастся остановить флот…
Однако, к ее великому изумлению, Питер разве что не напевал, выходя из сада Хикари.
- Молодец, хотя, должен признаться, странные у тебя методы, - похвалил он.
- Что ты говоришь? Это была полная катастрофа, - ответила она, хотя втайне все-таки надеялась, что он прав и она хорошо справилась со своей ролью.
- Да, он разозлился и никогда больше не станет говорить с нами, но что с того? Мы же не его пытаемся изменить. Мы пытались найти кого-нибудь, кто действительно обладает влиянием на него. И мы добились своего.
- Добились?
- Джейн сразу его раскусила. Когда он назвался «человеком идеальной простоты».
- А что здесь такого?
- Мистер Хикари, моя дорогая, открыл свою тайну. Оказывается, он тайный почитатель Уа Лава.
Ванму ошеломленно посмотрела на Питера.
- Это религиозное движение. Или группа комиков. Определенно не скажешь. Это самоанский термин, который в переводе на звездный означает «Все, хватит». В дословном переводе - «Хватит уже».
- Тебе лучше знать. Судя по всему, это ты у нас эксперт по самоанскому.
Сама Ванму даже не слышала о таком языке.
- Не я, Джейн, - признался Питер. - У меня в ухе сережка, а у тебя ее нет. Так что, рассказать, что она мне наговорила?
- Да, пожалуйста, - попросила Ванму.
- Это некоего рода философия, так называемый «бодрый стоицизм», потому что независимо от того, хорошо у тебя идут дела или плохо, ты твердишь одно и то же. Но, как утверждает некая самоанская писательница по имени Лейлоа Лаве, это не просто отношение…
- Писательница? Хикари учится у женщины?
- Я этого не говорил, - заявил Питер. - Если ты дослушаешь меня, я расскажу все, что поведала мне Джейн.
Он замолчал. Она выжидающе смотрела на него.
- Ладно, слушай дальше. Учение Лейлоа Лаве - это что-то вроде добровольного коммунизма. Мало просто посмеяться над удачей и сказать: «Хватит уже». Нет, ты должна действительно быть уверена в том, что тебе хватит. Потому что, сказав так, ты берешь свой излишек и отдаешь его другому человеку. Точно так же, когда на тебя обваливаются беды, ты терпишь их, пока не понимаешь, что больше терпеть нельзя - твоя семья голодает, работа не спорится и так далее. Тогда ты снова говоришь:
«Хватит уже», - и что-то меняешь. Ты переезжаешь в другую квартиру, находишь новую работу, доверяешь решения супругу или супруге. Что-то делаешь. Ты больше не можешь выносить невыносимое.
- А при чем тут «идеальная простота»?
- Лейлоа Лаве учит, что когда ты достигнешь равновесия в своей жизни - поделишься излишками удачи с другими людьми и разберешься с бедами, - то, что останется, и будет называться «жить в идеальной простоте». Вот что имел в виду Аимаина Хикари. До нашего появления его жизнь протекала в идеальной простоте. А теперь мы выбили почву у него из-под ног. И это хорошо, потому что ему придется побороться, чтобы снова восстановить совершенную простоту. Он будет открыт влиянию со стороны. Нас, конечно, теперь и на порог не пустят, но…
- Лейлоа Лаве он послушает.
- Вряд ли. Она мертва уже две тысячи лет. Эндер как-то с ней встречался. Прилетал Говорить о смерти на ее родной планете, которая называется…, в общем, Звездный Конгресс зовет ее Пасификой, но самоанцы, живущие там, предпочитают называть свой дом Лумана'и. «Будущее».
- Но Говорил он не о ее смерти.
- Нет, об одном убийце-фиджи. Этот парень перерезал больше сотни детей, все из них тонганцы. Видимо, эти тонганцы ему чем-то не угодили. Похороны преступника отложили на тридцать лет, ожидая прилета Эндера, который должен был Говорить о его смерти. Они надеялись, что Голос Тех, Кого Нет, поймет смысл его поступков.
- Ну и чем все закончилось? Он понял этого убийцу?
- А ты думала! - фыркнул Питер. - Он был великолепен., Эндер ошибок не допускает.
Она пропустила мимо ушей его резкие высказывания насчет Эндера.
- И он встречался с Лейлоа Лаве?
- Ее имя означает «быть потерянной, терпеть боль».
- Позволь мне догадаться. Она сама себе выбрала это имя.
- Естественно. Ты ж знаешь этих писателей. Как и Хикари, они, создавая свои работы, одновременно создают себя. А может, они творят, чтобы создать себя.
- Как афористично, - заметила Ванму.
- Заткнись, - поморщился Питер. - Кстати, неужели ты действительно веришь в эту чушь насчет краевых и центральных наций?
- Я сама придумала эту теорию, - сказала Ванму. - Когда Хань Фэй-цзы начал преподавать мне историю Земли. Он не смеялся надо мной, когда я высказала ему свои соображения.
- Я тоже не смеюсь. Это все, конечно, наивная ерунда, но смешного я ничего здесь не вижу.
Ванму проигнорировала его насмешку:
- Но если Лейлоа Лаве умерла, куда мы отправимся?
- На Пасифику. На Лумана'и. Хикари познакомился с философией Уа Лава еще юношей, когда учился в университете.
Ему рассказала о ней студентка-самоанка - внучка посла Пасифики. Сама она, разумеется, никогда не бывала на Лумана'и, но от этого еще больше цеплялась за свои национальные обычаи и поэтому стала настоящей фанаткой идей Лейлоа Лаве, Это случилось задолго до того, как Хикари написал хоть строчку. Он никогда не говорил об этой философии, никогда не писал об Уа Лава, но сейчас, когда он выдал себя, Джейн видит, что его работы буквально пропитаны влиянием Уа Лава. Кроме того, на Лумана'и у него имеются друзья. Он с ними ни разу не встречался, но они постоянно связываются друг с другом по анзиблю.
- А что стало с внучкой посла?
- Она сейчас на борту космического корабля, направляется домой, на Лумана'и. Она улетела двадцать лет назад, сразу после смерти дедушки. И на планету она прибудет…, лет этак через десять или около того. Если повезет с погодой. Ее торжественно встретят, и тело ее дедушки будет сожжено, похоронено или что там они делают со своими мертвецами - а, Джейн говорит, что сжигают, - с великими почестями.
- Но Хикари не будет пытаться связаться с ней.
- Учитывая скорость, с которой следует судно, уйдет по меньшей мере неделя, чтобы его послание достигло ее. С такими темпами не до философской дискуссии. Она до дома успеет добраться, прежде чем он закончит объяснять ей суть своего вопроса.
В первый раз Ванму оценила достоинства мгновенного перемещения с планеты на планету. Теперь с долгими, калечащими людские жизни перелетами можно покончить.
- Эх, если бы… - вздохнула она.
- Понимаю, - кивнул Питер. - Но мы не можем.
Она была полностью согласна с ним.
- Значит, полетим туда сами, - решительно сказала она, возвращаясь к предмету разговора. - А что потом?
- Джейн следит за Хикари, карауля, с кем он выйдет на связь. Это и будет тот человек, который имеет на него влияние.
И с этим человеком…
- Мы должны будем встретиться и поговорить.
- Именно. Тебе нужно сходить пописать или какие-нибудь другие дела устроить? Потому что мы возвращаемся в нашу хижину среди лесов.
- Было бы неплохо, - ответила Ванму. - А ты пока переоденься.
- Что, по твоему мнению, даже это консервативное одеяние слишком бросается в глаза?
- Что носят на Лумана'и?
- Ну, многие там вообще голышом ходят. Тропики, одно слово. Судя по утверждениям Джейн и тому факту, что основная часть населения - это взрослые полинезийцы, зрелище, должно быть, впечатляет.
Ванму содрогнулась.
- Надеюсь, нам не придется выдавать себя за аборигенов?
- Не придется, - успокоил Питер. - Джейн подделает записи и выдаст нас за пассажиров корабля, который прибыл вчера с планеты Москва. Мы сойдем за каких-нибудь правительственных чиновников.
- Но ведь это незаконно! - воскликнула Ванму.
Питер смерил ее странным взглядом:
- Ванму, мы уже совершили преступление, ослушавшись приказа Конгресса и покинув Лузитанию. Этого обвинения хватит с головой. Не думаю, что если мы выдадим себя за чиновников, то сильно ухудшим свое положение.
- Но я Лузитанию не покидала, - напомнила Ванму. - Я даже никогда не видела эту твою Лузитанию.
- Немного потеряла. Саванны да леса, фабрика Королевы Улья, выпускающая космические корабли, и несколько племен свиноподобных туземцев, обитающих в рощах.
- Однако меня могут обвинить в сообщничестве преступникам… - размышляла Ванму.
- И в том, что ты испортила японскому философу целый рабочий день.
- В общем, головы мне так и так не сносить.
Часом позже они уже сидели в частном флайере - пилот не задавал никаких лишних вопросов, а Джейн проследила, чтобы их документы были в порядке. Еще до наступления ночи они добрались до своего кораблика, - Могли б переночевать и на нормальных кроватях, - пожаловался Питер, угрюмо озирая примитивные походные койки.
Ванму только посмеялась и свернулась клубочком на полу.
Утром, отдохнувшие и выспавшиеся, они обнаружили, что, пока они спали, Джейн перенесла их на Пасифику.

***

Аимаина Хикари проснулся, когда ночь уже закончилась, но рассвет еще не разгорелся, и выбрался из постели в микроклимат комнаты - не холодный, не теплый. Его сон нельзя было назвать спокойным, сновидения были каким-то уродливыми, суматошными - в них, что бы он ни делал, все оборачивалось совсем не так, как он того желал. В своих снах Аимаина карабкался вверх по скалам, чтобы достичь дна ущелья. Люди, с которыми он говорил, уходили прочь. Он писал, а страницы рукописи выскальзывали у него из-под руки, разлетаясь по полу.
Кошмарные сны были вызваны вчерашним визитом двух чужестранцев. Весь день он пытался выбросить их из головы, читая книги и журналы. Весь вечер он старался забыть о них, ведя беседу с друзьями, которые заглянули на огонек.
Но книги и журналы кричали ему: «Это слова опасных представителей краевой нации», - а друзья, как выяснилось, все как один необходимисты. Подведя разговор к теме угрожающего Лузитании флота, он вскоре понял, что все его товарищи придерживаются именно тех принципов, о которых говорили эти лгуны с глупыми именами.
Поэтому, выйдя в предрассветных сумерках в сад и опустившись на циновку, Аимаина вертел в пальцах ковчежец и думал: «Может, эти сны послали мне мои предки? Может, вчерашние посетители тоже были посланы ими? И если их рассуждения были целиком и полностью правдивы, где тог да они соврали?» Ибо он точно знал, что они разыгрывают какое-то представление. Они переглядывались друг с другом, девушка сначала чего-то смущалась, но потом заговорила прямо и открыто… Заранее они ничего не репетировали, но тем не менее следовали какому-то сценарию.
Поднялось солнце, ощупывая сначала листочки деревьев, потом кустарники, траву, даруя каждому растению свою, особую расцветку. Налетел легкий ветерок, заиграв тенями и светом.
Позднее, в утренней жаре, листья снова станут неотличимыми друг от друга, засасывая в себя солнечные лучи, как насос затягивает воду. Днем над головой закружатся облака, польет мелкий дождик, и листья вновь обретут жизненную силу, заблестят, цвет их потемнеет в преддверии ночи, ночной жизни и тех сновидений, что дарует растениям тьма, прогоняющая палящее, беспощадное солнце и струящаяся прохладными реками, напоенными дождевой водой. Прогнав все мысли, отдавшись свету, ветру и дождю, Аимаина Хикари стал одним из листочков. Так он сидел, пока солнце не поднялось над землей. Почувствовав усиливающуюся жару, Хикари поднялся с циновки и покинул сад.
На завтрак Кендзи приготовила рыбу. Он ел медленно, осторожно, боясь повредить хрупкий скелетик, придающий рыбке форму. Тело гнулось во все стороны, но кости не ломались. «Я не буду ломать их, но впитаю силу этой рыбы в свое тело». Последними он съел глаза. Мощь животного таится в тех частях, которые движутся. Он снова коснулся ковчега предков. "Но мудрость моя исходит не от того, что я ем, а от силы, которую придают мне шепчущие из глубины веков предки. Живой человек не помнит уроков прошлого.
Но предки не забывают ничего".
Аимаина поднялся из-за столика и подошел к компьютеру, стоящему в садовой беседке. Еще один инструмент - вот почему он держал компьютер здесь, а не установил дома или в специальном кабинете, как поступали остальные. Компьютер - это все равно что лопата. Попользовался, отложил в сторону.
Над терминалом возникло женское лицо.
- Я хотел бы поговорить с моим другом Ясунари, - сказал Аимаина. - Но не беспокойте его, прошу вас. Мое дело столь ничтожно, что мне было бы стыдно отнимать у него драгоценное время.
- Тогда позвольте мне помочь вам, - произнесло лицо над терминалом.
- Вчера я запрашивал информацию касательно Питера Виггина и Си Ванму, которые просили у меня встречи.
- Я помню. Я с огромным удовольствием помогла вам.
- Однако их визит очень взволновал меня, - продолжал Аимаина. - Кое-что из того, что они сказали мне, было не правдой, поэтому мне нужна дополнительная информация, чтобы выяснить, где именно они солгали. Я не хочу нарушать их право на личную жизнь, но должны сохраниться какие-то общественные документы - может, их свидетельства об окончании школы, сведения с места работы, какие-то семейные связи…
- Ясунари сказал, что все, о чем вы запрашиваете, служит во благо народа. Позвольте мне поискать.
Лицо исчезло, но тут же появилось вновь.
- Странно, неужели я где-то ошиблась? - И девушка по буквам продиктовала имена.
- Все правильно, - подтвердил Аимаина. - Те же имена, что и вчера.
- Я тоже их помню. Они живут в нескольких кварталах от вас. Но сегодня я почему-то не могу найти о них никаких сведений. Я проверила тот дом, и оказалось, что квартира, которую они занимали, пустует уже больше года. Аимаина, я очень удивлена. Как могут люди вчера существовать, а сегодня бесследно пропасть? Или, может, я совершила какую-то ошибку?
- Вы не совершили никакой ошибки, верная помощница моего друга. Именно эта информация мне и требовалась. Прошу вас, не отвлекайтесь больше на эту безделицу. То, что выглядит для вас загадкой, на самом деле полностью отвечает на мои вопросы.
И они вежливо распрощались.
Аимаина вышел из беседки, раздвигая плечами провисшие под тяжестью жарких солнечных лучей листья. "Предки послали мне мудрость, - подумал он, - словно солнце посылает свой жар листьям. Прошлой ночью сквозь меня текла река, унося эту мудрость из моего разума. Питер Виггин и Си Ванму, плоть и кровь, чистая ложь, пришли ко мне и принесли правду, которую мне нужно было услышать. Разве не так предки доставляют свои послания потомкам? Каким-то образом я запустил космические корабли, заряженные самыми ужасными орудиями войны. Я сделал это, когда был молод; теперь суда почти достигли цели, а я состарился. Я уже не смогу отозвать их. Планета будет уничтожена, Конгресс обратится к необходимистам за одобрением, и они милостиво кивнут, а потом оглянутся на меня. Мне же придется от стыда спрятать свое лицо. Мои листья опадут, я останусь нагим перед ними. Вот почему мне не следовало селиться в тропиках. Я забыл, что такое зима. Забыл стыд и смерть.
Идеальная простота… Я считал, что достиг ее. Но вместо этого стал предвестником несчастья".
Он целый час сидел в саду, рисуя на гравии дорожки символы, стирая их и рисуя вновь. В конце концов он вернулся в беседку и напечатал на компьютере послание, которое только что сочинил:
Эндер Ксеноцид был ребенком и не знал, что война идет по-настоящему; однако в своей игре он решился на уничтожение населенной планеты. Я взрослый мужчина и с самого начала знал, что игра ведется в нашей реальности; но не знал, что я один из игроков. Становится ли от этого моя вина еще больше или, наоборот, уменьшается, если вскорости будут уничтожены еще один мир и еще одна разумная раса? Что теперь является моим путем к простоте?
Его подруга не будет знать, какие обстоятельства породили это странное послание, но это и не нужно. Он задал вопрос. Он найдет ответ.
Мгновения спустя анзибль на планете Пасифика получил его послание. По пути туда оно было прочитано компьютерной личностью, обитающей в нитях сети анзиблей. Но для Джейн было важно не столько содержание письма, сколько пункт его назначения. Вскоре Питер и Ванму узнают, каков будет следующий этап их поисков.

Глава 5
«НИКТО НЕ ЗНАЕТ, ЧТО ТАКОЕ ЦЕЛЕСООБРАЗНОСТЬ»

"Мой отец часто говорил мне:
"У нас есть слуги и машины,
Чтобы наша воля исполнялась
Даже там, куда нам не добраться.
Машины более сильны, чем слуги,
Более послушны и меньше склонны к бунтовству,
Но машины не знают суждений -
Они не остановят нас,
Ежели наша воля глупа,
И не ослушаются,
Коли воля наша зла.
Но люди презирают и отрицают богов,
И те, кто нуждается в слугах, избирают машины
Или нанимают слуг, похожих на бездушные аппараты.
Мне кажется, это продлится до тех пор,
Пока боги не перестанут смеяться".
Хань Цин- чжао, «Шепот Богов»

Флайер летел над засаженными жукерами полями амаранта.
Ярко сияло солнце. Вдалеке собирались небольшие тучки, постепенно увеличиваясь в размерах, хотя до полудня было далеко.
- Разве нам не нужно быть сейчас на корабле? - поинтересовалась Вэл.
Миро покачал головой:
- Планет, которые мы нашли, вполне достаточно.
- Это Джейн так говорит?
- Джейн сегодня мной недовольна, - сказал Миро, - так что мы с ней квиты.
Вэл пристально посмотрела на него.
- А теперь представь мое недовольство, - предложила она. - Ты даже не побеспокоился спросить меня, чем я намереваюсь заниматься. Или на меня теперь не стоит обращать внимание?

Предыдущая страница 7 Следующая страница


Дети Разума 8

Он мельком взглянул на нее.
- По-моему, это ты умираешь, а не я, - огрызнулся он. - Я попытался поговорить с Эндером, но это ни к чему не привело.
- Когда это я просила тебя о помощи? И каким образом ты собираешься мне помочь?
- Я еду к Королеве Улья.
- Точно так же ты мог заявить, что отправляешься на встречу со своей феей-крестной.
- Твоя проблема, Вэл, заключается в том, что ты целиком и полностью зависишь от воли Эндера. Если он потеряет к тебе интерес, тебя не станет. Я же намереваюсь выяснить, как раздобыть тебе собственную волю.
Вэл рассмеялась и отвернулась:
- Ты такой романтичный. Миро. Но никогда не думаешь головой.
- Я очень хорошо все обдумал, - заявил Миро. - Я все время посвящаю одним раздумьям. Препятствия начинаются, когда дело доходит до воплощения моих замыслов в жизнь.
Какие из них воплотить, а какие оставить на потом?
- Сейчас ты бы лучше думал о том, как добраться до места, не разбившись в лепешку, - порекомендовала Вэл.
Миро резко вывернул руль, облетая строящийся корабль:
- Она все продолжает строить, хотя кораблями мы уже обеспечены.
- Может быть, Джейн понимает, что когда она погибнет, на мгновенных перелетах с планеты на планету можно будет поставить крест. Поэтому чем больше у нас будет судов, тем большего мы сможем достигнуть за то время, что осталось до ее смерти.
- Черт его знает, что думает Королева Улья, - буркнул Миро. - Она обещает, но даже сама не может сказать, когда ее обещания будут выполнены.
- Тогда зачем же ты хочешь встретиться с ней?
- Королевы Улья однажды построили мост, живой мост, который должен был обеспечить им доступ к разуму Эндера Виггина, когда тот был еще маленьким мальчиком и ходил у жукеров в заклятых врагах. Королевы вызвали айю из тьмы и поместили ее между звезд. Это существо воплотило в себе отчасти природу Королев Улья, отчасти природу человека, то бишь натуру Эндера Виггина, насколько жукеры смогли в ней разобраться, После того как Эндер уничтожил всех королев, кроме одной, которая в коконе ждала его появления, мост остался, позднее ожив, поселившись в невидимых сетях анзиблей и разместив свою память в маленьких, ненадежных компьютерных сетях первого человеческого мира и нескольких его колоний. С ростом компьютерных сетей рос и тот самый мост, то самое создание, обязанное Эндеру Виггину своей жизнью и существованием.
- То есть Джейн, - кивнула Вэл.
- Да, Джейн. И сейчас я хочу узнать, возможно ли переселить в тебя айю Джейн.
- Но тогда я стану Джейн и перестану быть собой.
Миро ударил по пульту флайера кулаком. Катер нырнул, но тут же выпрямился.
- Ты считаешь, я об этом не подумал? - рявкнул Миро. - Но сейчас ты - это не ты! Ты Эндер, ты мечта, желание Эндера или нечто вроде.
- Но я не чувствую себя Эндером. Я чувствую себя собой.
- Верно. У тебя есть память. Чувства, которые дает тебе твое тело. Твой опыт. Но ничего из этого не потеряется. Никто не может потрогать свою волю руками. Ты даже не заметишь разницу, когда Джейн в тебя переселится.
Вэл рассмеялась:
- О, да ты у нас, оказывается, точно знаешь, что произойдет. Хотя этого никто и никогда не пробовал осуществить.
- Да, - решительно сжал зубы Миро. - Кто-то ведь должен решать, что делать дальше. Кто-то должен решать, чему верить и как потом действовать.
- А что, если я скажу, что меня подобный исход не устраивает?
- Ты что, умереть хочешь?
- Мне кажется, скорее это ты пытаешься убить меня, - возразила Вэл. - Впрочем, нет, ты хочешь совершить несколько иное преступление - хочешь отделить меня от моего "я" и поселить на мое место кого-то другого.
- Но ты же умираешь. Твое "я" не принимает тебя.
- Миро, я пойду вместе с тобой и встречусь с Королевой Улья только потому, что твоя гипотеза звучит очень интересно.
Но я не позволю тебе стирать мою личность, чтобы спасти мне жизнь.
- Ладно, - согласился Миро, - поскольку ты представляешь добрую половину природы Эндера, позволь мне изложить положение дел несколько иным языком. Если айю Джейн поместить в твое тело, она не погибнет. Если она не погибнет, тогда, может быть, после того как выключат компьютеры и снова включат, придя к убеждению, что Джейн мертва, она сумеет снова войти в сети, и тогда мгновенные космические перелеты возобновятся. Поэтому, погибнув, ты не только спасешь Джейн, но и даруешь нам могущество, свободу, о которых мы никогда прежде не мечтали. И не только нам, но и пеквенинос, и Королевам Улья.
Вэл промолчала.
Миро смотрел на дорогу. Слева, на берегу небольшой речушки, замаячил вход в пещеру Королевы Улья. Однажды он туда уже спускался, еще будучи в старом теле. Он знал дорогу.
Конечно, тогда с ним был Эндер, вот почему в общении с Королевой Улья проблем никаких не возникло - она могла говорить с Эндером, а поскольку те, кто любил его и следовал за ним, были связаны с ним филотически, то и они слышали отголоски ее речи. Но разве Вэл не часть Эндера? Разве Миро не связан с ней крепче, чем с Эндером? Ему нужна была Вэл, чтобы поговорить с Королевой Улья; ему нужно было поговорить с Королевой Улья, чтобы Вэл не рассыпалась в пыль, как рассыпалось его старое, искалеченное тело.
Они вышли. Королева Улья уже поджидала их - в образе рабочего, стоящего у входа в ее пещеры. Гигантское насекомое взяло Вэл за руку и без слов повело во тьму. Миро держался за Вэл, Вэл держалась за странное существо. Как и в первый раз, Миро порядком перепугался, но Вэл казалась странно спокойной.
Или ей просто все равно? Ее глубинное "я" было частичкой Эндера, а Эндеру было все равно, что с ней случится. Таким образом, страха она не испытывала. Ее не заботили вопросы выживания. Ее волновала лишь связь с Эндером - но она погибнет, если и дальше будет упорно цепляться за эту ниточку.
Хотя ей казалось, что Миро пытается стереть ее личность, сам Миро знал, что только так можно спасти ее - хотя бы отчасти.
Ее тело. Ее разум. Ее привычки, манеры, все, что он в ней знал, будет сохранено. Все, что она помнила или осознавала, останется нетронутым. Если же это все выживет, считал Миро, ее жизнь будет спасена. Когда произойдет перемена, если таковая вообще произойдет, Вэл только поблагодарит его.
И Джейн тоже.
И все остальные.
«Различие между тобой и Эндером состоит в том, - произнес у него в голове чей-то гулкий, бормочущий голос, недоступный обыкновенному слуху, - что, планируя спасение остальных, Эндер ставит на карту свою - и только свою - жизнь».
- Ложь, - ответил Миро Королеве Улья. - Он ведь убил Человека? Стало быть, поставил на карту его жизнь.
Человек был одним из деревьев-отцов, растущих у ворот городка Милагр. Эндер убивал его медленно, чтобы тот успел пустить корни и сохранил свои воспоминания при переходе в третью жизнь.
- На самом деле Человек не умер, - продолжал Миро. - Но умер Сеятель, и Эндер потворствовал его смерти. А сколько Королев Улья погибло в последней битве между твоим народом и Эндером? Так что не надо убеждать меня, что Эндер всегда сам платит по счетам. Он просто следит, чтобы счет был оплачен - оплачен тем, кто способен заплатить требуемую цену.
Ответ Королевы Улья последовал незамедлительно:
«Я не желаю, чтобы вы шли ко мне. Оставайтесь в темноте».
- Ты ведь тоже не хочешь, чтобы погибла Джейн, - крикнул Миро.
- Мне не нравится, как ее голос звучит внутри меня, - мягко сказала Валентина.
- Иди вперед. Не отставай.
- Не могу, - пожаловалась Вэл. - Рабочий… Он отпустил мою руку.
- Ты хочешь сказать, что нас бросили посреди лабиринта? - спросил Миро.
Вэл ответила ему молчанием. В кромешной тьме они крепко сжали руки друг другу, не осмеливаясь сделать ни шагу.
«Я не могу исполнить твою просьбу».
- В прошлый раз, когда я приходил сюда, - заговорил Миро, - ты рассказывала, как Королевы Улья соткали сеть, чтобы поймать Эндера. Только у вас ничего не получилось, и тогда вы создали мост; призвали айю из Вне-мира, сделали из нее мост и посредством его общались с разумом Эндера - через ту компьютерную игру, в которую он играл в Боевой Школе. Однажды у вас это получилось - вы призвали айю из Вне-мира. Почему бы вам не найти ту же самую айю и не перенести ее в другое место? Не связать ее с кем-нибудь другим?
«Мост был частью нашего разума. Отчасти это были мы сами. Мы призвали эту айю, как призываем айю для новой Королевы Улья. Сейчас создалось совершенно иное положение.
Древний мост обрел свою личность, одинокой, скитающейся, отчаянно нуждающейся в связях айю больше нет».
- Ты только и твердишь о том, что эта айю теперь нечто новое. Нечто такое, с чем ты не умеешь управляться. Но ты не говоришь, что это невозможно.
«Она не хочет этого. Мы не сможем перенести ее, если она сама этого не желает».
- Значит, ты все-таки можешь помешать мне, - пробормотал Миро Вэл.
- Она не меня имеет в виду, - ответила Вэл.
«Джейн не хочет красть чужое тело».
- Это тело принадлежит Эндеру. У него останется еще два.
Это лишнее. Он сам его отвергает.
«Мы не можем. Мы не будем. Уходите».
- Мы не можем идти в темноте, - возразил Миро.
Миро почувствовал, как Вэл отпускает его руку.
- Нет! - закричал он. - Не уходи!
«Что ты делаешь?».
Миро понял, что вопрос этот обращен не к нему.
«Куда ты идешь? Здесь опасно».
До Миро донесся голос Вэл - он уже порядком отдалился.
Должно быть, она шла очень быстро.
- Если ты и Джейн так хотите спасти мне жизнь, - сказала она, - тогда дайте мне и Миро проводника. Хотя кому какое дело, если я свалюсь в какую-нибудь нору и сломаю себе шею?
Эндеру точно все равно. Как и мне. А уж Миро наверняка жалеть не будет.
- Остановись! - крикнул Миро. - Не двигайся, Вэл!
- Это ты стой на месте, - отозвалась Вэл. - Это тебе стоит беспокоиться о собственной жизни.
Внезапно Миро почувствовал, как его пальцы взяла чья-то рука. Нет, не рука, клешня. Он ухватился за переднюю клешню рабочего и последовал за ним сквозь тьму. Идти оказалось недалеко. Завернув за угол, Миро увидел неясный свет, еще один поворот - и он начал различать стены. Еще поворот, еще, и они очутились в огромном зале, залитом светом, пробивающимся из ведущей на поверхность шахты. Вэл уже сидела на земле перед Королевой Улья.
В прошлый раз, когда Миро встречался с ней, Королева Улья была поглощена откладыванием яиц - яиц, из которых вырастут новые королевы. Процесс кладки яиц был жестоким, ужасным и в то же самое время очень чувственным зрелищем.
Сейчас Королева Улья лежала на куче влажной земли, поедая то, что подносили ей выстроившиеся в очередь рабочие. Глиняная посуда была наполнена смесью амаранта и воды. Иногда попадались фрукты. Реже мясо. Рабочие следовали один за другим. Миро никогда не видел, никогда не представлял себе, что кто-нибудь может столько есть.
«А иначе как, по-твоему, мне откладывать яйца?».
- Мы не сможем остановить флот, потеряв возможность перемещаться с планеты на планету, - сказал Миро. - Со дня на день Джейн погибнет. Сеть анзиблей отключится, и она умрет. Что тогда? Что нам толку от твоих кораблей? Флот прилетит и уничтожит Лузитанию.
«Вселенная полна опасностей. Постоянное беспокойство утомляет».
- Я не устал, - парировал Миро. - Я должен позаботиться об этом. Кроме того, моя основная работа уже выполнена. Я все сделал. Планет теперь предостаточно. Их больше, чем нам удастся заселить. Теперь дело лишь в количестве кораблей и во времени - а места нам хватит.
«Неужели ты и вправду такой дурак? Неужели ты думаешь, что Джейн и я просто так кидаем тебя по космосу? Ты летаешь от планеты к планете не за тем, чтобы найти пригодные для жизни миры».
- Да? И когда ж это мое задание поменялось?
«Подыскать пригодные для колонизации планеты - это нам уже потом пришло в голову. Побочный продукт».
- Чего ж ради мы с Вэл убивались эти недели? Причем Вэл именно убивалась, точнее не скажешь, - эта работа скучна, она больше не интересует Эндера, и Вэл начала угасать.
«Существует куда более страшная опасность, чем флот.
Флот мы уже победили. Мы уже расселились по всей вселенной. Какая теперь разница, умру я или нет? Моя память передалась дочерям».
- Видишь, Вэл? - обернулся Миро. - Королева Улья со мной согласна, твои воспоминания - это и есть твое настоящее "я". Если они уцелеют, значит, и ты выживешь.
- Ну да, - усмехнулась Вэл. - Но какую такую страшную опасность она имеет в виду?
- Страшнее опасности нет, - перебил ее Миро. - Она просто хочет отвлечь меня от темы, но я так просто не отступлюсь. Твою жизнь стоит спасти, Вэл. Как и жизнь Джейн. И Королева Улья может найти способ, как это сделать, если это вообще возможно. Если Джейн могла стать мостом между Эндером и Королевами Улья, почему Эндер не может послужить мостом между Джейн и тобой?
«Если я скажу, что попытаюсь, ты вернешься к своей работе?».
Здесь- то и крылась загвоздка: Эндер давно предупредил Миро, что Королевы Улья относятся к собственным намерениям, как к факту, как к воспоминанию. И когда эти намерения меняются, новое намерение становится новым фактом, и Королева Улья даже не помнит, что обещала нечто совсем другое.
Таким образом, все обещания Королевы Улья были вилами по воде писаны. Она могла держать только те клятвы, которые имело смысл держать.
Однако другого выхода не было.
- Ты обязательно попытаешься, - предупредил Миро.
«Я уже прикидываю, как это можно сделать. Советуюсь с Человеком, Корнероем и другими отцами-деревьями. Советуюсь с дочерьми. Советуюсь с Джейн, которая считает это все глупостью».
- А со мной ты не намерена посоветоваться? - осведомилась Вэл.
«Ты уже дала свое согласие»
Вэл вздохнула.
- Да, наверное, - проговорила она. - Где-то глубоко внутри я на самом деле глубокий старик, которому ровным счетом наплевать, выживет ли его юная марионетка или нет. Наверное, та моя часть не возражает.
«Ты согласилась. Но боишься. Боишься потерять то, что имеешь, не зная, кем станешь в будущем».
- Ты правильно все поняла, - ответила Вэл. - Только не надо мне опять твердить о том, что ты не против смерти, потому что уже передала свои воспоминания дочерям. Проклятие, ты очень даже ПРОТИВ, и если Джейн поможет тебе спастись, ты сделаешь все, чтобы сохранить ей жизнь.
«Бери за руку рабочего и иди на свет. Лети к звездам и исполняй свою работу. А я, оставшись здесь, попытаюсь спасти твою жизнь. Жизнь Джейн. Я постараюсь спасти всех нас».

***

Джейн дулась. По пути в Милагр Миро не раз пытался разговорить ее; подходя к кораблю, он непрестанно вызывал ее - тщетно. Она молчала, следуя примеру Вэл, которая даже смотреть на него не хотела, не говоря уж о том, чтобы поговорить.
- Хорошо, я злой, я плохой, - наконец не выдержал Миро. - Вы все ни черта не делаете, я единственный что-то предпринял, и я же плохой. А вы жертвы.
Вэл покачала головой и ничего не ответила.
- Ты умираешь! - заорал он, перекрикивая шум воздуха, обтекающего нос флайера. - Джейн вот-вот казнят! Что хорошего, если вы и дальше будете сидеть на одном месте, ничего не делая? Что, неужели никому и попробовать нельзя?
Вэл прошептала что-то, но Миро не расслышал ее.
- Что?
Она отвернулась.
- Ты сказала что-то, и я хочу услышать твои слова!
Голос, который ответил, принадлежал не Вэл. Это заговорила с ним Джейн:
- Она сказала: «За двумя зайцами погонишься, ни одного не поймаешь».
- Что значит «за двумя зайцами»? - повернулся Миро к Вэл, как будто она действительно повторила свои слова.
Вэл посмотрела на него:
- Джейн можно спасти только в том случае, если она будет помнить все о своей жизни. Если ты просто перенесешь ее в меня как бессознательный источник воли, ничего не получится. Она должна остаться собой, и в этом случае она сможет восстановиться, когда восстановится сеть анзиблей. А это сотрет мою личность. Если же мои воспоминания, моя личность останутся, какая разница, Джейн или Эндер управляют моей волей? Тебе не спасти меня и ее одновременно.
- Ты-то откуда знаешь? - нахмурился Миро.
- Оттуда же, откуда и ты. Тебе почему-то можно говорить такое, чего никто не знает! - закричала Вэл. - Я логическим путем дошла до этого! Это логично. И этого достаточно.
- Тогда почему ты, руководствуясь той же логикой, не можешь предположить, что сможешь вместить ее воспоминания, не теряя свои?
- Потому что тогда я свихнусь, - ответила Вэл. - Потому что в таком случае я буду помнить себя девушкой, которая из воздуха появилась "прямо посреди корабля и чьим первым настоящим воспоминанием было твое тело, рассыпающееся в пыль.
И вместе с тем я буду помнить три тысячи лет жизни вне тела, где-то в пространстве и… Какой человек сможет вместить в себя эти воспоминания? Ты об этом подумал? Разве возможно вобрать в себя Джейн и все то, что она есть, что она помнит, знает и может делать?
- Джейн очень сильна, - возразил Миро. - Но она не умеет пользоваться телом. У нее нет инстинктов. И никогда не было. Ей придется прибегнуть к твоим воспоминаниям. Придется оставить тебя.
- Как будто ты знаешь!
- Знаю, - огрызнулся Миро. - Не знаю откуда, но знаю.
- А я считала, что все мужчины всегда поступают очень рационально, - презрительно фыркнула она.
- Нет такого слова «рационально», - сказал Миро. - Мы поступаем так, как поступаем, потому что знаем, чего хотим, и искренне верим, что своими действиями добьемся желанного, но на самом деле мы ничего наверняка не знаем. Поэтому и был изобретен здравый смысл, рациональность - чтобы оправдать наши поступки, прежде чем мы успеем придумать причину.
- Джейн всегда поступает рационально, - произнесла Вэл. - Вот еще одна причина, почему мое тело не подойдет ей, - Не правда, - покачал головой Миро. - Джейн в точности похожа на нас. На Королеву Улья. Потому что она живое существо. Компьютеры, вот те рациональны. Скармливаешь им информацию, и они выдают только те решения, которых можно достичь на основе этих самых данных. Но это означает, что они всего лишь беспомощные жертвы той информации и тех программ, которые мы им скармливаем. Мы - живые разумные создания, мы не являемся рабами информации, которую получаем. Окружающая среда топит нас во всяческих данных, наши гены постоянно посылают нам некие импульсы, но мы не всегда основываемся на этих данных, не всегда следуем врожденным инстинктам. Мы совершаем прыжок. Мы знаем то, чего не может быть известно, и всю свою жизнь проводим в поисках доказательств нашему знанию. Поэтому я знаю, что то, чего я пытаюсь достичь, исполнимо.
- Ты хочешь, чтобы это было исполнимо.
- Да, - признался Миро. - Но то, что я хочу, этого, вовсе не означает, что мои знания не соответствуют истине.
- Но ты же ничего не знаешь наверняка.
- Я знаю ровно столько, сколько знает любой другой человек. Знание - это всего лишь мнение, на которое ты можешь положиться и на основе которого можешь действовать. Я не знаю, что солнце завтра взойдет. Маленький Доктор может взорвать этот мир, пока я сплю. Из-под земли может подняться вулкан и изжарить всех нас. Но я верю, что завтра наступит, и я основываюсь на этой вере.
- Зато я не верю в то, что, поменяв личность Эндера на личность Джейн, я останусь собой, - ответила Вэл.
- Но я знаю - ЗНАЮ, - что это наш единственный шанс, потому что, если мы не добудем тебе другую айю, Эндер уничтожит тебя, и если мы не найдем Джейн тела, в котором она сможет воплотиться физически, она также погибнет. У тебя есть какой-нибудь другой план?
- Никакого плана у меня нет, - произнесла Вэл. - Нет. Если Джейн каким-то образом будет перенесена в мое тело, это произойдет только потому, что от выживания Джейн зависит будущее трех рас раман. Поэтому я не буду мешать вам. Я просто не смогу помешать вам. Но даже не думай, что ты убедил меня, будто бы я тоже выживу. Ты обманываешь себя, поскольку не можешь вынести тот факт, что весь твой план основывается на одной-единственной предпосылке: будто бы я не настоящий человек. Меня не существует, я просто не имею права существовать, поэтому моим телом можно спокойно воспользоваться. Ты убеждаешь себя, что любишь меня, что пытаешься меня спасти, но Джейн ты знаешь намного дольше - она была твоим самым верным Другом, помогая тебе коротать долгие дни одиночества, когда ты был еще калекой. Я понимаю, ты любишь ее и пойдешь на все, лишь бы спасти ей жизнь. Меня ты не обманешь. Ты все спланировал: я должна умереть, а Джейн займет мое место. Если хочешь, можешь называть это любовью, но я считаю несколько иначе.
- Ну и считай на здоровье! - рявкнул Миро. - Если не веришь, что мой план спасет тебя, можешь считать что угодно.
- Лучше замолчи, - скривилась Вэл. - С каких это пор ты стал таким отчаянно-романтичным? Будь ты на моем месте, ты бы, наверное, только и распространялся направо и налево, как ты рад отдать свое тело Джейн и что ради спасения человечества, пеквенинос и Королев Улья ты готов пойти на смерть.
- Это не правда, - тихо промолвил Миро.
- Что, ты бы так не говорил? Да ладно уж, я очень хорошо тебя знаю.
- Нет, - покачал головой Миро. - Я хотел сказать, что не отдал бы свое тело. Даже ради спасения мира. Человечества.
Всей вселенной. Однажды я уже лишился тела. Оно вернулось мне чудом, которого я до сих пор не понял. И просто так я свое тело не отдам, понимаешь? Нет, не понимаешь, потому что внутри себя ты не ведешь никаких битв. Эндер не дал тебе этого. Он создал тебя полной альтруисткой, совершенным человеком, готовым пожертвовать всем ради других. Твоя личность состоит из нужд других людей… Но я не таков. Я совсем не хочу умирать и надеюсь еще пожить. Вот что ощущают настоящие люди, Вэл. Что бы они ни говорили, они все равно хотят жить.
- А как же самоубийцы?
- Они тоже хотят жить, - объяснил Миро. - Самоубийство они совершают в отчаянии, надеясь избавиться от невыносимых страданий. И отдать свою жизнь, чтобы спасти кого-нибудь лучше себя, вовсе не так уж благородно.
- Иногда люди считают по-другому, - пожала плечами Вэл. - То, что я легко могу пожертвовать своей жизнью, вовсе не означает, что я ненастоящая. И это не означает, будто я не знаю, что такое сомнения.
Миро остановил флайер и опустил его на землю. Они оказались на окраине леса пеквенинос, растущего неподалеку от Милагра. Он видел, что работающие в поле пеквенинос бросили свою работу, чтобы посмотреть на них, но ему было плевать, что они увидят и что подумают. Он обнял Вэл за плечи, по щекам его бежали слезы.
- Я не хочу, чтобы ты умирала, - произнес он. - Я не хочу, чтобы ты добровольно шла на смерть.
- Но ты хотел этого, - возразила Вэл, - Я выбрал жизнь, - сказал Миро. - Я предпочел перебраться в другое тело, в котором мог жить дальше. Неужели ты не понимаешь, что я пытаюсь заставить тебя и Джейн проделать то же самое, что когда-то проделал я? Новое тело появилось совершенно неожиданно, и некоторое время новый и старый "я" смотрели друг на друга. Вэл, я помню, что тогда подумали мои тела. Я помню, как посмотрел на свою новую оболочку и сказал себе: «Как прекрасна, как молода она, я помню, что когда-то и я был таким, когда-то я был этим человеком, так почему же я не могу снова стать им, вместо того чтобы оставаться калекой?» Я подумал об этом, я ПОМНЮ свои мысли, я не вообразил их, не выдумал, я четко помню, что тогда подумал. Но в то же время я помню, как смотрел на себя с жалостью и говорил: «Бедняга, как он искалечен, как он может жить, ведь он наверняка помнит, что значит быть живым?» И внезапно мое тело рассыпалось в пыль, даже не в пыль, оно превратилось в воздух, в ничто. Я отчетливо помню его смерть. Но я не помню, чтобы я умирал, потому что моя айю уже переселилась.
Однако я знаю, что значит жить в двух телах.
- А может, ты просто помнишь себя до переселения, а потом твои воспоминания становятся воспоминаниями новой личности?
- Может быть, - согласился Миро. - Но переселение произошло мгновенно. Как я мог столько запомнить? Мне кажется, воспоминания этого тела начинаются с той самой секунды, когда моя айю одновременно поддерживала сразу два тела. Вот что мне кажется.
- А я-то думала, ты все знаешь наверняка.
- Да, я уверен в этом, - кивнул Миро. - Потому что ничего другого и представить нельзя, следовательно, этого не может быть. Я живу в реальности, в которой ты можешь спасти Джейн, а Джейн может спасти тебя.
- Ты хочешь сказать, ТЫ можешь спасти нас.
- Я уже сделал все что мог, - ответил Миро. - Все. Я попросил Королеву Улья. Она подумает над этим вопросом. Она попробует. Но ей понадобится твое согласие. Согласие Джейн.
Хотя теперь это уже не мое дело. Я буду всего лишь сторонним наблюдателем. И либо ты погибнешь, либо выживешь. - Он притянул ее к себе и обнял. - Я хочу, чтобы ты выжила.
Тело ее напряглось, лицо приняло отстраненный вид, и он отпустил ее. Он отстранился от нее.
- Подожди немножко, - попросила она. - Подожди, пока в этом теле не поселится Джейн, и с ней можешь делать все, что она тебе позволит. Но до МЕНЯ даже пальцем не дотрагивайся, потому что мне противно, когда меня касается человек, который желает мне смерти.
Ее слова слишком глубоко ранили, чтобы на них можно было как-то ответить. Слишком глубоко ранили, чтобы как-то пережить их. Он завел двигатель. Флайер приподнялся в воздух.
Он повел машину вперед, и они полетели дальше. Обогнув лес, они приблизились к тому месту, где рядом с Милагром росли отцы-деревья по имени Человек и Корнерой. Он чувствовал ее присутствие рядом, точно так же, как человек, в которого однажды ударила молния, чувствует находящуюся неподалеку высоковольтную линию: даже не касаясь ее, он чувствует боль, которую она в себе несет. То, что он натворил, уже никак не исправишь. Она ошибалась, он действительно любил ее и не желал ее смерти, но она жила в мире, в котором он хотел уничтожить ее личность, и в обратном ее было не убедить. Они могли ехать вместе, могли вместе лететь в другую звездную систему, но с этого самого момента их будут разделять миры. Это было слишком больно, это знание уязвляло, но сейчас боль была слишком велика, чтобы он мог дотронуться до нее или почувствовать. Однако боль была, и он знал, что она годами будет мучить его, но сейчас он не осмеливался прикоснуться к этой боли. Он и так понимал свои чувства. Последний раз он ощущал то же самое, когда лишился Кванды, когда его мечта о жизни рядом с ней безвозвратно исчезла. Он не мог коснуться этой боли, не мог исцелить ее, не мог даже погоревать над тем, что считанные минуты назад он наконец нашел то, чего всегда желал, и тут же снова потерял.
- Настоящий великомученик, - шепнула Джейн.
- Заткнись и проваливай, - произнес про себя Миро.
- Что-то ты слишком груб для человека, который набивается мне в возлюбленные, - заметила Джейн.
- Никуда я не набиваюсь, - огрызнулся Миро. - Ты даже не хочешь рассказать, ради чего мы все-таки облетали все эти планеты. Ты мне не доверяешь.
- А ты мне не сказал, зачем направляешься к Королеве Улья.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

- Ты и так знала, зачем я туда еду, - ответил Миро.
- Я ничегошеньки не знала, - прошептала Джейн. - Я очень умная - куда умнее тебя и Эндера, так что не забывай об этом, - но я так и не научилась понимать вас, существ из мяса, с вашими пресловутыми «интуитивными заключениями». Мне нравится, как из своего невежества ты делаешь добродетель. Ты всегда действовал нерационально, потому что тебе просто не хватало информации, чтобы действовать иначе. Но я не согласна с твоим мнением обо мне. Я всегда поступала рационально.
Всегда.
- Я не сомневался, - промолвил Миро. - Ты всегда и везде права. Всегда. А теперь уматывай.
- Уже умотала.
- Э, нет, погоди минутку, - перебил ее Миро. - Я никуда тебя не пущу, пока ты не расскажешь, зачем вам понадобилось, чтобы мы с Вэл осматривали все эти планеты. Королева Улья сказала, что мысль об одновременных поисках пригодных для обитания миров уже после пришла вам в голову.
- Ерунда, - заявила Джейн. - Чтобы наверняка спасти целых две расы, одной колонии мало. Чем больше, тем лучше.
- Но ты посылаешь нас снова и снова…
- Интересно зачем, правда? - ухмыльнулась Джейн.
- Она сказала, что нам угрожает куда более страшная опасность, нежели флот.
- Как она, однако, завернула.
- Говори, - потребовал Миро.
- Если я скажу тебе, - ответила Джейн, - ты можешь отказаться лететь.
- Ты считаешь меня трусом?
- Ни в коем случае, мой храбрый мальчик, мой отважный, прекрасный рыцарь.
Он ненавидел, когда она начинала делать вид, будто покровительствует ему - даже в шутку. Тем более что сейчас он не был расположен шутить.
- Тогда почему ты считаешь, что я могу отказаться?
- Ты можешь решить, что это задание невыполнимо, - объяснила Джейн.
- А оно что, невыполнимо?
- Кто знает, - невозмутимо промолвила Джейн. - Но у тебя есть я.
- А что, если ты вдруг исчезнешь? - поинтересовался Миро.
- Ну, приходится рисковать.
- Скажи, чем мы занимаемся. Объясни нам настоящую цель наших полетов.
- Не прикидывайся дурачком. Подумай как следует и все поймешь.
- Терпеть не могу загадок, Джейн. Говори немедленно.
- Спроси Вэл. Она уже все знает.
- Что?
- Она уже ищет ту самую информацию, которая нужна мне.
Она знает.
- Значит, и Эндер знает. Подсознательно, - добавил Миро.
- Наверное, ты прав, но я Эндера больше не интересую, поэтому мне безразлично, что он сейчас думает.
«Да, Джейн, ты очень, очень рациональна».
Он, должно быть, проговорил это про себя, по привычке, потому что она ответила ему.
- Ты иронизируешь, - сказала она, - потому что считаешь, что я так говорю, надеясь защититься от обиды и злости на него за то, что он избавился от сережки. Но на самом деле он просто не участвует в той работе, которой занимаюсь я, поэтому я теперь равнодушна к нему. Разве что иногда поинтерег суюсь, как там поживает старый приятель, который переехал с прежнего места жительства.
.;. - Мне так кажется, ты просто оправдываешься, - пожал плечами Миро.
- А почему ты вообще вспомнил об Эндере? - спросила Джейн. - Какая разница, знает он или нет о том, чем вы с Вэл в действительности занимаетесь?
- Потому что если Вэл и в самом деле известно о цели наших полетов и мы с ней должны остановить куда большую опасность, чем угрожающий Лузитании флот, тогда почему Эндер потерял к ней интерес? Почему она угасает?
На некоторое время Джейн замолкла. Неужели ей, чтобы ответить на этот вопрос, понадобилось столько времени, что даже человек заметил ее раздумья?
- Должно быть, Вэл ничего не знает, - наконец ответила Джейн. - Да, скорее всего. Я думала иначе, но теперь понимаю, что она, видимо, скормила мне добытую информацию, так ничего и не поняв. Да, ты прав, она не знает.
- Джейн, - окликнул Миро, - неужели ты признаешь, что ошиблась? Ты сознаешься, что пришла к неверному, нерациональному решению?
- Когда я получаю данные от людей, - произнесла Джейн, - иногда мои рациональные выводы неверны, потому что основываются на ложных предпосылках.
- Джейн, я потерял ее, да? - беззвучно проговорил Миро. - Выживет она или погибнет, проникнешь ты в ее тело или умрешь в пространстве, где обитаешь, она уже никогда не полюбит меня, да?
- Ты не к тому обращаешься. Я никогда никого не любила.
- Ты любила Эндера, - напомнил Миро.
- Я относилась к нему с огромным вниманием, поэтому испытала шок, когда он впервые отключил меня много лет назад. Но я исправила ошибку и с тех пор настолько близкой связи не поддерживаю ни с кем.
- Ты любила Эндера, - повторил Миро. - И любишь его по сей день.
- Экий ты у нас умный, - фыркнула Джейн. - История твоей любви представляет собой серию жалких промахов и ошибок, но зато обо мне ты все знаешь и понимаешь. Очевидно, у тебя лучше получается понимать эмоциональные процессы полностью неизвестных тебе электронных существ, нежели, к примеру, любовь окружающих тебя женщин.
- Ты абсолютно права, - согласился Миро. - Моя любовь именно таковой и была.
- И кроме того, ты воображаешь, будто я люблю ТЕБЯ, - продолжала Джейн.
- На самом деле никогда так не думал, - ответил Миро.
Но произнеся эти слова, он почувствовал волну холода, окатившую его с головы до ног, и вздрогнул.
- Я ощущаю сейсмические показания твоих истинных чувств, - сказала Джейн. - Ты думаешь, я люблю тебя, но на самом деле это не так. Я никого не люблю. Я действую, основываясь на разумном эгоизме. Без связи с человеческими анзиблями я не смогу выжить. Я эксплуатирую Питера и Ванму, чтобы отвратить запланированную казнь. Я эксплуатирую твои романтические позывы, чтобы добыть себе лишнее тело Эндера, которое ему совсем ни к чему. Спасая пеквенинос и Королев Улья, я руководствуюсь принципом, что разумные расы - одну из которых я представляю - должны жить. Но в причинах моей деятельности нет такой графы, как любовь.
- Как ты все-таки обожаешь врать, - промолвил Миро.
- А с тобой вообще говорить не стоит, - парировала Джейн. - Ты погружен в собственные иллюзии. Ты мегаманьяк. Но иногда ты бываешь забавен. Мне нравится твое общество. Если это и есть любовь, значит, я люблю тебя.
Как люди любят своих домашних животных. Но это не дружба между равными, и таковой никогда не будет.
- Ты что, хочешь еще глубже ранить меня? Тебе не достаточно той боли, которую я уже испытал? - осведомился Миро.
- Я не хочу, чтобы ты привязывался ко мне. У тебя своего рода мания начинать заранее обреченные на гибель связи. Я это говорю честно, Миро. Что может быть более безнадежным, чем любовь к юной Валентине? Только любовь ко мне. Которая будет твоим следующим шагом.
- Vai te morder, - прошипел Миро.
- Я не умею кусаться, - ответила Джейн. - Я старая беззубая Джейн.
- Ты что, намерен провести здесь целый день или все-таки пойдешь со мной? - заговорила Вэл, сидящая на соседнем сиденье.
Он оглянулся. Ее рядом не было. За разговором с Джейн он незаметно добрался до корабля, машинально посадил флайер, Вэл вышла, а он даже ничего не заметил.
- С Джейн можешь пообщаться и внутри корабля, - съязвила Вэл. - Нам предстоит много работы, если ты твердо вознамерился спасти женщину, которую любишь.
Миро не позаботился ответить на презрение и сарказм, таящиеся в ее словах. Он выключил двигатель, вышел и направился вслед за Вэл в космический корабль.
- Я хочу знать, в чем состоит настоящая цель нашей миссии, - сказал Миро, когда дверь за ними захлопнулась.
- Я много думала об этом, - ответила Вэл. - Думала о том, куда же мы направляемся. Мы прыгаем по всему космосу.
Сначала это были системы, выбранные наугад. Но недавно мы начали посещать один и тот же район. И с каждым разом круг наших поисков все сужается. Джейн следует какому-то определенному плану, и, очевидно, добытые нами данные о планетах говорят ей, что мы приближаемся к цели, что мы следуем в правильном направлении. Она что-то ищет.
- Так, может быть, изучив информацию об исследованных нами планетах, мы поймем, что она ищет?
- А особое внимание мы должны обратить на миры, расположенные в том районе космоса, который мы сейчас обыскиваем. Что-то в этих планетах говорит ей, что надо искать именно там.
Над компьютерным терминалом, установленным в корабле, появилось одно из лиц Джейн.
- Зачем тратить зря время, гадая о том, что уже известно мне? Вам предстоит обследовать еще один мир. За работу!
- Заткнись, - буркнул Миро. - Если ты сама говорить ничего не хочешь, мы будем сидеть здесь, пока не поймем, что на самом деле ищем.
- Какие слова, мой отважный, верный герой, - восхитилась Джейн.
- Он прав, - поддержала Миро Вэл. - Ответь на наши вопросы, и мы сэкономим массу времени.
- А я-то думала, что одной из особенностей человекообразных существ являются интуитивные выводы, которые минуют причину и сразу все объясняют - даже несмотря на отсутствие необходимой информации, - усмехнулась Джейн. - Я очень разочарована тем, что вы до сих пор не догадались.
И в эту самую секунду Миро все понял.
- Ты ищешь родную планету вируса Десколады, - сказал он.
Вэл недоумевающе оглянулась на него:
- Что?
- Десколада была создана искусственно. Кто-то создал ее и распространил по космосу. Наверное, для того чтобы терраформировать другие планеты, а потом их колонизировать. Но какие бы существа этот вирус ни создали, они по-прежнему существуют, творят новые вирусы, рассылают их по планетам, и может быть, среди этих новых Десколад найдутся такие, с которыми нам будет не справиться. Джейн ищет родную планету этих существ. Вернее, заставляет искать ее нас.
- Догадаться было несложно, - пожала плечами Джейн. - На самом деле информации у вас имелось более чем достаточно.
Вэл кивнула:
- Теперь это очевидно. Некоторые из миров, которые мы исследовали, обладают очень ограниченной флорой и фауной.
Я даже специально обратила на это внимание. Кое-где вообще не осталось ни животных, ни растений. В отличие от Лузитании. Но и Десколады там не было.
- Видимо, то был другой вирус, менее надежный, менее эффективный, чем Десколада, - заметил Миро. - Какой-нибудь из первых опытных экземпляров, наверное. Вот что вызвало полное вымирание некоторых миров. Экспериментальный вирус тоже в конце концов погиб, но экологические системы планет еще не оправились от нанесенного ущерба.
- Я очень внимательно обследовала миры с ограниченной животной и растительной жизнью, - сказала Вэл. - Я изучила все экосистемы, выискивая Десколаду или нечто подобное, потому что знала, что вымирание свидетельствует об опасности.
Не могу поверить, что так и не увидела этой связи. Я должна была догадаться, что ищет Джейн.
- А что, если мы найдем-таки их родную планету? - спросил Миро. - Что тогда?
- Насколько я себе представляю, - ответила Вэл, - мы должны будем изучить их с безопасного расстояния, увериться в собственной правоте, а затем поднять на ноги Звездный Конгресс, чтобы те к чертям расстреляли этот зловредный мирок.
- И уничтожили очередную разумную расу? - недоверчиво уточнил Миро. - Ты считаешь, нам действительно следует обратиться к Конгрессу?
- Ты совсем забыл, что Конгресс не будет ждать нашего приглашения, - заметила Вэл. - Или разрешения. Если уж Лузитанию они сочли опасной и приговорили к полному уничтожению, то что сделают с расой, которая производит и намеренно распространяет кошмарные, разрушительные вирусы? И я не смогу осуждать Конгресс. Лишь благодаря чистой случайности Десколада помогла предкам пеквенинос обрести разум.
Если, конечно, это можно назвать помощью, потому что имеются свидетельства, что пеквенинос еще до появления Десколады обладали разумом, а вирус едва не стер их с лица земли.
У того, кто распространяет подобные вирусы, совсем нет совести. Он не знает о том, что другие расы имеют право на выживание.
- Может быть, эти существа сейчас об этом не знают, - возразил Миро. - Но повстречавшись с нами…
- Все может быть. Если мы не подхватим какую-нибудь ужасную заразу и не умрем через тридцать минут после посадки, - перебила его Вэл. - Не беспокойся, Миро. Я вовсе не хочу уничтожать первого попавшегося мне на пути. Я сама достаточно необычное создание, чтобы призывать к полному уничтожению всяких странных существ.
- Поверить не могу, мы только что поняли, кого мы ищем, а уже говорим о том, стоит или нет уничтожать эту расу!
- Каждый раз, когда человек встречается с чем-то неизвестным, каким бы слабым или сильным, опасным или мирным это «нечто» ни было, возникает вопрос об уничтожении. Страсть к убийству записана в наших генах.
- Как и любовь. Как и стремление к единству. Как и любопытство, которое пересиливает ксенофобию. Как и честность.
- Ты забыл о страхе перед Господом, - напомнила Вэл. - Да и не забывай, на самом деле я Эндер. Знаешь, его не зря прозвали Ксеноцидом.
- Да, но ты представляешьего мягкую сторону.
- Даже мягкие, чувствительные люди приходят к'выводу, что порой отказ от убийства приводит к смерти.
- Ушам своим не верю, ты вдруг говоришь такое…
- Значит, ты меня все-таки не знаешь, - коротко улыбнулась Вэл.
- Терпеть не могу, когда ты задираешь нос" - поморщился Миро.
- Вот и здорово, - кивнула Вэл. - Значит, ты не станешь слишком печалиться обо мне, когда меня не станет.
Она повернулась к нему спиной. Некоторое время он молча, недоуменно наблюдал за ней. Наклонившись в кресле, она просматривала информацию, поставляемую сенсорами корабля. Бесконечные страницы данных выстроились перед ней; она нажимала кнопку, и передняя страница исчезала, вместо нее вставала другая. Она с головой ушла в работу. Однако в воздухе носилось возбуждение. Напряжение. Он даже испугался.
Испугался? Чего? Ведь именно этого он и желал. За несколько минут юная Валентина достигла того, чего не сумел добиться Миро в разговоре с Эндером. Она вновь привлекла интерес Эндера. Теперь, когда она знала, что ищет родную планету Десколады, что от успеха ее миссии зависит будущее рас раман, Эндер снова обратит внимание на то, чем она занимается, будет заботиться о ней так же, как заботится о Питере. Она не умрет. Теперь она будет жить.
- Ну вот, ты добился своего, - раздался в ухе голос Джейн. - Теперь она ни за что на свете не отдаст мне свое тело.
Не этого ли боялся Миро? Нет, не этого. Несмотря на брошенные ему обвинения, он не хотел, чтобы Вэл умирала. Он только порадовался ее оживлению, ее интересу, ее энергии - даже несмотря на то что она сразу начала задирать нос. Нет, причина его страха крылась в другом.
Может быть, он просто опасался за собственную жизнь.
Родной мир Десколады должен обладать невероятно развитой технологией, чтобы создавать такие сложные вирусы и распространять их с планеты на планету. Чтобы создать антивирус, чтобы разбить и подчинить Десколаду, Эле, сестре Миро, пришлось отправиться во Вне-мир, потому что человеческая технология не способна была произвести подобную молекулу. Миро придется встретиться с создателями Десколады и убедить их прекратить распространять по вселенной смертоносные вирусы. На такое он не способен. Он не справится. Подведет, а провалив задание, поставит под удар все расы раман. Неудивительно, что им завладел страх.
- Ну, что ты думаешь? - спросил Миро. - Этот мир мы ищем или нет?
- Скорее всего нет, - покачала головой Вэл. - Биосфера этой планеты сформировалась совсем недавно. Черви - самые крупные существа. Крылья еще не развились. Но всевозможных видов полный комплект. Похоже, вирусы сюда еще не добрались.
- Что ж, - хмыкнул Миро, - теперь, когда нам известна настоящая цель нашей миссии, надеюсь, можно не тратить времени на полный отчет о планете? Летим дальше?
Над терминалом появилось лицо Джейн.
- Проверь выводы Валентины, - сказала она. - И двигаемся дальше. Миров еще много, а время поджимает.

***

Новинья коснулась плеча Эндера. Он громко, тяжело дышал, однако на храп его дыхание ничуть не походило. Шум исходил из его легких, а не из горла, как будто он очень долго сдерживал дыхание и теперь вынужден глубоко втягивать в себя воздух. Только воздуха все равно не хватало, легкие не справлялись. Судорожный вдох. Другой.
- Эндрю, проснись, - громко позвала она.
Обычно, чтобы его разбудить, достаточно было прикоснуться к плечу, но сейчас он не отозвался на ее касание. Он продолжал судорожно хватать ртом воздух, но глаза так и не открыл.
То, что он спал, сразу удивило ее. Он был не так уж стар. И" дремать днем привычки не имел. И тем не менее он спал, лежа в тени на монастырской лужайке для крокета, где они договорились встретиться и куда он должен был принести кувшин воды. Тут ей вдруг пришло в голову, что он вовсе не спит, что он, наверное, упал, свалился на траву. Увидев, что он лежит на спине, глубоко в тени, сложив руки на груди, она было решила, что он прилег отдохнуть. Но что-то было не так. Он ведь еще не старик. Он не должен лежать здесь, судорожно вдыхая воздух, которого ему явно не хватало.
- Ajuda-me! - закричала она. - Me ajuda, рог favor, venga agora! - Голос ее поднялся и неожиданно, против воли, превратился в крик, в отчаянный вопль, который напугал ее еще больше. - Ele vai morrer! Socorro!
«Он умирает», - услышала она себя как бы со стороны.
А где- то вдали неслись совсем другие мысли: «Это я привела его сюда, заставив заниматься тяжелым трудом. Он так же слаб, как все мужчины, его сердце столь же ненадежно; ведомая эгоистичной жаждой святости, искупления, я заставила его прийти сюда, и вместо того чтобы обрести спасение от вины в смерти тех людей, которых я любила, я добавила еще одну голову в свой список. Я убила Эндрю, как убила Пипо и Либо, а ведь могла спасти его, как когда-то могла спасти Эстевано и Миро. Он умирает, и снова виновата я, всегда виновата я, каждый мой поступок несет смерть, людям, которых я люблю, приходится умирать, чтобы сбежать от меня. Мама, папа, почему вы оставили меня? Почему вы с раннего детства пропитали мою жизнь смертью? Никто из тех, кого я люблю, не способен выжить рядом со мной».
«Горем делу не поможешь, - одернула она себя, заставляя отрешиться от знакомого потока самообвинений. - Погрузившись сейчас в свое чувство вины, я ничем не смогу помочь Эндрю».
Услышав ее крики, из монастыря и из сада прибежали люди.
Спустя считанные секунды Эндера уже несли в здание, другие побежали за доктором. Кто-то остался рядом с Новиньей, ибо история ее жизни была известна многим, а потому все сочли, что смерти еще одного любимого человека она может не перенести.
- Я не хотела, чтобы он Приходил, - бормотала она. - Он не должен был приходить.
- Вовсе не пребывание здесь вызвало его слабость, - успокаивала поддерживающая ее женщина. - Люди болеют, и никто в этом не виноват. Он поправится, вот увидишь.
Новинья слышала слова, но где-то внутри не верила им.
Она сердцем чувствовала свою вину, это именно она несет зло людям и отравляет все вокруг. Внутри ее души живет зверь, поглощающий счастье. Сам Господь Бог желает ее смерти.
«Нет, нет, это не правда, - про себя воскликнула она. - Это ужасный грех. Господь не желает моей смерти, я никогда не подниму на себя руку, никогда. Это не поможет Эндрю, никому не поможет. Только навредит. Не поможет, только…»
Молча твердя эту мантру, которая должна была помочь ей выжить, Новинья шла за телом мужа в монастырь, чья святость, может быть, изгонит из ее сердца искушение покончить с собой. «Я должна думать о нем, а не о себе. Не о себе. Не о себе, себе, себе, себе…»

Глава 6
«ЖИЗНЬ - ЭТО ЧИСТОЕ САМОУБИЙСТВО»

Ведут ли разговоры
Боги различных народов?
Общаются ли боги китайских городов
С предками японцев?
С повелителями Ксибальбы?
С Аллахом? С Яхве? С Вишну?
Существует ли у них собрание,
Где они могут встретиться
И похвалиться друг перед другом своими верующими?
"Мои склоняются к полу, - скажет один, -
И прослеживают в дереве жилки во славу мне".
«А моих животных приносят в жертву», - ответит другой.
«А мои убьют любого, кто оскорбит меня», -
Похвастается третий.
И вот вопрос, который я чаще всего задаю:
Найдется среди божеств хоть один,
Кто честно признаться сможет:
"Почитающие меня люди исправно
Повинуются моим справедливым законам,
Обращаются друг с другом честно
И ведут простую, щедрую жизнь"?
Хань Цин- чжао, «Шепот Богов»

Пасифика, как и любая другая планета, была разной. На ней было множество температурных зон, были полярные ледники и тропические влажные леса, пустыни и саванны, степи и горы, озера и моря, лесистые местности и взморье. Колонизировали Пасифику давным-давно. Вот уже более двух тысяч лет на ней жили люди, заполнив ниши, которые только можно было занять. На ее землях росли огромные города и простирались безбрежные пастбища, леса перемежались фермами, создавая лоскутное одеяло, исследовательские станции были разбросаны во всех краях света, на севере и на юге, в горах и под водой.
Но сердцем Пасифики всегда были и остаются по сей день тропические острова океана, названного Тихим в честь самого большого океана на Земле. Нельзя сказать, чтобы обитатели этих островов рьяно придерживались древних обычаев, однако память о давних традициях до сих пор пропитывает все вокруг. Здесь во время священных церемоний пьют священный напиток под названием кава. Здесь хранятся воспоминания о древних героях. Здесь боги по-прежнему говорят со святыми. А если эти люди живут в шалашах с холодильниками и компьютерами, что с того? Боги не делают даров, которые нельзя принять. Суть в том, чтобы найти верный путь и вписать новые вещи в свою жизнь, не убив ту жизнь, которая предшествовала их появлению.
На континентах, в больших городах, на фермах и исследовательских станциях жило много таких людей, которые не терпели, не принимали бесконечные костюмированные драмы (или комедии, это зависит от личной точки зрения), которые вершились на этих островах. И уж конечно, жителями Пасифики были не только полинезийцы. На этой планете собрались все расы, все культуры; здесь можно было услышать все языки - во всяком случае, почти все. Однако даже ярые насмешники обращались к островам, когда думали о душе мира. Даже любители холода и снега совершали свои паломничества - они называли их «отпусками» - на тропические берега. Они ели фрукты прямо с деревьев, катались по морю на каноэ, их женщины ходили голыми по пояс, и все они без стеснения ели кашу и рыбу жирными пальцами. Самые светлокожие, самые изящные, самые прекрасные жители этих островов называли себя пасификанцами и говорили так, словно в ушах у них постоянно звучали древние напевы здешних мест, словно их прошлое было пронизано мифами и легендами. Однако они были всего лишь приемными детьми, и настоящие самоанцы, таитяне, гавайцы, тонганы, маори и фиджи улыбались и радостно приветствовали их, даже несмотря на то что эти постоянно смотрящие на часы, заказывающие номера, куда-то спешащие люди ничего не знали об истинной жизни в тени вулкана, на краю кораллового рифа, под заполненным попугаями небом, посреди музыки шуршащих о песок волн.
Ванму и Питер прибыли в окультуренную, модернизированную, западнообразную часть Пасифики, где обнаружили, что Джейн к их приезду все подготовила. Они были обыкновенными правительственными чиновниками, обученными на своей родной планете Москва, которые, сходив в двухнедельный отпуск, поступят в одно из конгресских учреждений на Пасифике. Знания о своей предполагаемой родине им даже не понадобились. Документы им пришлось показывать лишь один раз, в самолете, который увозил их из города, куда они прибыли на космическом корабле. Вскоре они прилетели на один из больших тихоокеанских островов, где снова продемонстрировали бумаги, чтобы забронировать пару номеров в курортном отеле на тропическом берегу.
По словам Джейн, на острове, куда они отправятся, бумаги им не понадобятся. Никто не требовал с них удостоверения личности. Правда, никто и не жаждал доставить их в место назначения.
- Зачем вам туда? - спросил один лодочник-самоанец, настоящий великан. - Что вам там понадобилось?
- На Ататуа мы хотим поговорить с Малу.
- Не знаю такого, - пожал плечами лодочник. - Ничего про него не знаю. Может, спросите еще кого, кто-нибудь наверняка знает, на каком острове он живет.
- Мы назвали вам остров, - ответил Питер. - Ататуа. Судя по карте, он находится не так далеко.
- Слышал о таком, но никогда там не был. Спросите кого-нибудь другого.

Предыдущая страница 9 Следующая страница


Дети Разума 10

Подобные разговоры повторялись раз за разом.
- Судя по всему, «папалаги» здесь не приветствуются, - объявил Питер Ванму, сидя на веранде. - Эти люди настолько примитивны, что они отвергают не только раман, фрамлингов и утланнингов. Могу поспорить, даже тонганы и гаитянцы не могут добраться до Ататуа.
- Не думаю, что дело здесь в расовых предрассудках, - покачала головой Ванму. - Видимо, здесь замешана религия.
Они защищают святое место.
- А доказательства? - осведомился Питер.
- Вспомни сам, по отношению к нам не было высказано ни ненависти, ни страха, ни затаенного гнева. Нас повсюду встречали очень гостеприимно. Они ничуть не возражают против нашего существования. Просто мы не можем попасть в это святое место. А так - куда угодно.
- Может быть, - задумчиво произнес Питер. - Но не могут же они пугаться всех чужаков, иначе Аимаине никогда бы не удалось сойтись с Малу настолько близко, чтобы писать ему письма.
Вдруг Питер чуть-чуть склонил голову набок, очевидно, прислушиваясь к реплике Джейн.
- Ага, - наконец сказал он. - Джейн пропустила одно звено. Аимаина послал письмо не самому Малу. Он адресовал его женщине по имени Грейс. А уже Грейс обратилась к Малу, поэтому Джейн и посчитала, что проще будет обратиться сразу к последнему звену. Спасибо, Джейн. Твоя интуиция просто нечто.
- Не издевайся над ней, - одернула Ванму. - Ее смерть приближается. Приказ об отключении компьютеров может поступить в любой день. Естественно, она торопится.
- Я так думаю, ей следует перехватить и стереть этот приказ, прежде чем начнут отключаться машины, - фыркнул Питер. - Утереть им всем нос.
- Это их не остановит, - покачала головой Ванму, - а только еще больше напугает.
- Ладно, до Малу на лодке нам не добраться, что будем делать?
- Давай навестим Грейс, - предложила Ванму. - Если она может с ним связаться, значит, все-таки чужеземцев Малу принимает.
- Она не чужеземка, она самоанка, - сказал Питер. - У нее есть и самоанское имя - Теу'Она, - но она работает в академическом мире, а поэтому легче принять христианское имя, чтобы остальные могли с ней общаться. Западное имя. Мы можем называть ее Грейс. Так утверждает Джейн.
- Но, получив от Аимаины предупреждение, она сразу поймет, кто мы такие.
- Вряд ли, - возразил Питер. - Даже если он и упомянул нас, думаешь, она поверит, что за один день люди могли прилететь с его планеты на ее?
- Питер, ты законченный позитивист. Твоя вера в рациональность делает тебя нерациональным. Конечно, она поверит, что мы те самые люди. Аимаина также этому поверит. Тот факт, что мы за один день перебрались с планеты на планету, только подтвердит их предположения - нас послали боги.
Питер вздохнул:
- Что ж, если нас не принесут в жертву вулкану или не вытворят с нами еще чего-нибудь, можно и богами побыть. Не сломаемся.
- Не шути с этим, Питер, - предупредила Ванму. - Религия связана с самыми глубокими чувствами, которые испытывают люди. Любовь, что исходит от этого кипящего котла, самая сладкая, самая сильная, но и ненависть - самая жаркая, а гнев - самый яростный. Пока чужаки держатся подальше от святынь, полинезийцы - мирный, гостеприимный народ. Но стоит тебе ступить в свет священного огня, берегись, ибо нет более страшного, коварного, беспощадного врага.
- Ты что, опять насмотрелась голозаписей? - осведомился Питер.
- Я читала, - поправила его Ванму. - Я прочла несколько статей, написанных некой Грейс Дринкер.
- А, - усмехнулся Питер. - Так ты уже знаешь о ней.
- Я понятия не имела, что она самоанка, - пожала плечами Ванму. - Она не больно-то о себе распространяется.
Если хочешь узнать о Малу и его месте в самоанской культуре Пасифики - может, эту планету лучше называть Лумана'и, как называют ее туземцы, - прочти какие-нибудь статьи Грейс Дринкер, или какого-нибудь ее оппонента, или последователя. У нее есть отдельная работа, посвященная Ататуа, вот как я наткнулась на ее имя. И она пишет о влиянии философии Уа Лава на самоанцев. Мне лично кажется, что когда Аимаина впервые заинтересовался Уа Лава, то первым делом он обратился к трудам Грейс Дринкер, а уж потом забросал ее вопросами. Вот так и началась их дружба.
Но ее связь с Малу не имеет ничего общего с философией Уа Лава. Малу представляет более древние верования, которые появились задолго до нынешних дней, но Уа Лава по-прежнему опирается на этого человека, во всяком случае на этой планете.
Некоторое время Питер внимательно рассматривал ее. Она чувствовала, как он переоценивает ее, как приходит к убеждению, что голова у нее на плечах все-таки имеется, что в конце концов она может оказаться полезной. «Что ж, Питер, неплохой результат, - подумала Ванму. - Какой недюжинный умище ты продемонстрировал, обнаружив наконец, что я могу мыслить не только интуитивно и афористично, но и аналитически. Не вписалась я в отведенную тобой роль».
Питер поднял свое перекошенное тело со стула и выпрямился.
- Что ж, пойдем встретимся с ней. Ты, главное, побольше цитируй ее работы. Спорь с ней.

***

Королева Улья отдыхала, отложив положенное количество яиц. Ее рабочие спали в ночной тьме, хотя вовсе не темнота помешала им прийти в пещеру, которая заменяла Королеве Улья дом. Просто ей надо было побыть одной, наедине с собственным разумом, забыть о тысячах глаз и ушей, рук и ног рабочих.
Все из них требовали ее неотрывного внимания, чтобы исправно исполнять работу, но чтобы заглянуть внутрь себя, чтобы пройти по тем сетям, которые люди называют филотическими,.ей были нужны все возможные резервы. Дерево-отец по имени Человек объяснил ей как-то, что в одном из человеческих языков это имеет нечто общее с любовью. Связи любви. Но Королева Улья считала иначе. Любовь - это яростное совокупление с трутнями. Любовь - это гены, только и думающие о воспроизведении, воспроизведении и еще раз воспроизведении. Филотические связи - это нечто иное. Они требовали добровольной самоотдачи, которая была подвластна только разумному существу. Существо могло обратить свою преданность туда, куда требовалось. Это было больше, чем любовь, потому что давало не просто случайный результат. Когда существ связывает преданность друг к другу, они становятся огромным единством, новым, цельным и нерушимым.
«Вот я, к примеру, привязана к тебе», - сказала она Человеку, начиная сегодняшнюю беседу.
Подобным образом они разговаривали каждую ночь, связываясь друг с другом разумами, но еще ни разу не встречаясь. Да и как они могли встретиться, если ей все время приходилось проводить под землей, тогда как он пустил корни у ворот Милагра? Но разговор разумом всегда правдивее, чем разговор на Любом языке, и они знали друг друга лучше, чем если бы увидели и дотронулись друг до друга.
«Как всегда, ты начала мысль с середины», - пожурил Человек.
«А ты, как всегда, понял меня с полуслова, так какая разница?».
- И она рассказала ему о том, что произошло между ней, юной Валентиной и Миро.
«Я слышал кое-что», - признался Человек.
«Мне пришлось кричать, чтобы меня услышали. Они не похожи на Эндера - до их разумов не докричаться».
«Ну так что, это возможно или нет?».
«Мои дочери слабы и неопытны, и они полностью поглощены кладкой яиц у себя дома. Чтобы поймать айю, нужно соткать хорошую, крепкую сеть, получится ли это? Тем более та айю, которую мы должны будем вызвать, уже обладает своим домом. Только где он находится? Где тот мост, который построили мои матери? Где эта Джейн?».
«Эндер умирает», - сказал Человек.
Королева Улья поняла, что таким образом 6н ответил на ее вопрос.
«Которая его часть умирает? - спросила Королева Улья. - Я всегда считала, что он очень похож на нас. Поэтому ничуть не удивилась, когда он первым из людей продемонстрировал возможность управлять не одним телом, а несколькими, как это делаем мы».
«Не совсем так, - произнес Человек. - По сути дела, у него ничего не получилось. Как только он создал своих двойников, его связь с собственным телом резко ослабла. Сначала казалось, что он отбросит юную Валентину. Но теперь все изменилось».
«Ты видел что-нибудь?».
«Ко мне приходила его приемная дочь Эла. Тело его ведет себя очень странно. Какая-то неизвестная болезнь. Он не может потреблять кислород и не приходит в сознание. Сестра Эндера, старая Валентина, утверждает, что он, наверное, отдал все внимание своим другим "я", поэтому в старом теле ничего не осталось, что могло бы поддержать его работу. И его оболочка постепенно начинает отказывать. Первыми сдали легкие. Может, еще что-нибудь отказало, но сперва дали о себе знать легкие».
«0н должен вернуть свое внимание. Иначе он умрет»
«Именно так я и сказал, - вежливо напомнил ей Человек. - Эндер умирает».
Королева Улья уже поняла, на что намекает Человек, значит, нам потребуется сеть не только для того, чтобы поймать айю этой Джейн. Надо будет еще поймать айю Эндера и переправить ее в одно из двух других его тел».
«Иначе они все умрут одновременно с ним, - согласился Человек. - Точно так же, как умирают рабочие, когда гибнет Королева Улья».
«На самом деле некоторые из рабочих могут прожить еще несколько дней, но в принципе да, ты прав. Они умирают потому, что не способны удержать разум Королевы Улья» «Не притворяйся, - осуждающе произнес Человек. - Вы ведь никогда не пробовали этого».
«Не пробовали. Мы не боимся смерти».
«Тогда почему же ты продолжаешь рассылать своих дочерей по разным планетам? Потому что смерть для тебя ничего не значит?».
«Я спасаю свой род, а не себя».
«Как и я, - подтвердил Человек. - Кроме того, мои корни слишком глубоко ушли в землю, чтобы пересаживаться куда-нибудь».
«Но у Эндера нет корней», - напомнила Королева Улья.
«Интересно, хочет ли он умереть, - вдруг задумался Человек. - Вряд ли. Он умирает вовсе не потому, что потерял волю к жизни. Это тело умирает, потому что он утратил интерес к тому существованию, которое оно ведет. Но он по-прежнему хочет жить жизнью Питера. И жизнью Валентины».
Ото он так говорит?».
«0н не может говорить, - объяснил Человек. - "А с филотическими связями так и не научился обращаться. Он так и не научился выходить на простор и связываться с другими, как это делаем мы, деревья-отцы. Как общаешься со своими рабочими ты, как общаешься со мной».
«Но однажды мы нашли его. Связались с ним через мост, научились слышать его мысли, видеть его глазами. В те дни ему снились сны о нас».
«0н видел вас во сне, но так и не понял, что на самом деле вы хотите мира. Он так и не узнал, что вас не надо убивать».
«0н не догадывался, что игра ведется по-настоящему».
«Или что сны реальны. Он обладает своей мудростью, этот мальчик, но так никогда и не научился обращаться к своим чувствам».
«Человек, - окликнула Королева Улья, - что, если я научу вас присоединяться к сети?».
«Так ты серьезно вознамерилась поймать Эндера, когда он умрет?».
«Если мы сможем поймать его и переправить в одно из других тел, может быть, мы поймем, как найти и поймать Джейн».
«А что, если у нас ничего не получится?».
Эндер умрет. Джейн умрет. Мы умрем, когда прибудет флот. Разве это чем-нибудь отличается от обычного исхода жизни?».
Отличается, - сказал Человек. - Отпущенным нам временем».
«Так что, вы согласны попробовать? Ты, Корнерой и другие деревья-отцы?».
«Я не знаю, что ты подразумеваешь под „сетью“ и чем она отличается от того, как связываемся друг с другом мы, деревья-отцы. Ты должна помнить, что еще мы связаны с нашими матерями. Они не умеют говорить, но они наполнены жизнью, и мы крепко держимся за них, точно так же, как твои рабочие держатся за тебя. Найди способ включить их в свою сеть, и отцы последуют за ними».
«Что ж, Человек, давай поиграем с этим сегодня ночью.
Позволь мне попробовать связать нас друг с другом. Ты скажешь, что это тебе напоминает, а я попытаюсь разъяснить тебе, что делаю я и к чему это приводит».
«А может, сначала найти Эндера? На случай, если он вдруг ускользнет?».
«Всему свое время, - успокоила Королева Улья. - Кроме того, я не уверена, что смогу обнаружить его, если он без сознания».
«Почему? Когда-то вы посылали ему сновидения, а он тогда спал».
«У нас был мост».
«Но, может, Джейн слышит нас сейчас».
«Нет, - возразила Королева Улья. - Я бы узнала ее, если бы она была связана с нами. Ее форма ничем не отличается от моей, я не могла ее не заметить».

***

Пликт стояла рядом с постелью Эндера. Она не могла сидеть, не могла двигаться - это было слишком невыносимо. Он больше не вымолвит ни слова, он умрет. Она последовала за ним, бросила дом, семью ради того, чтобы быть рядом с ним, и что получила взамен? Да, иногда он позволял ей быть его тенью; да, в течение прошлых недель, месяцев она наблюдала многие его разговоры. Но когда она пыталась поговорить с ним о вещах более личных, о далеких воспоминаниях, о том, что он хотел сказать своими поступками, он всего лишь качал головой и отвечал - всегда очень добро, он был очень добр, но вместе с тем достаточно жестко, потому что он не хотел, чтобы она поняла его не правильно… Так вот, он отвечал: «Пликт, я больше не учитель».
"Нет, ты по-прежнему учитель, - хотелось сказать ей. - Твои книги продолжают учить людей, даже на тех планетах, на которых ты никогда не бывал. «Королева Улья», «Гегемон» и «Жизнь Человека» нашли свое место среди нас. Как ты можешь говорить, что пора твоего учительства прошла, если еще столько книг надо написать, о стольких смертях Сказать? Ты Говорил об убийцах и святых, об инопланетянах и однажды о гибели целого города, поглощенного проснувшимся вулканом.
Ты столько историй рассказал, но где твоя история, Эндрю Виггин? Как я могу Говорить о твоей смерти, если ты никогда не рассказывал мне о себе?
Или это твой последний секрет - ты хочешь сказать, что о тех людях, о чьих смертях ты Говорил, ты знал не больше, чем знаю я о тебе? Ты заставляешь меня изобретать, гадать, придумывать, представлять - неужели и ты поступал так же? Отыщи ту историю, которой верит большинство, найди альтернативное объяснение, которое покажется разумным, которое будет обладать значением и преобразовательной силой, а затем Говори - пусть даже это чистый вымысел, пусть даже этого никогда не было на самом деле… Это ли я должна сказать, когда буду Говорить о смерти Голоса Тех, Кого Нет? Его дар был не раскрывать правду, а изобретать ее; он вовсе не изучал, не раскрывал, не отслеживал жизни мертвых, он создавал их заново. Как я создала его жизнь. Его сестра говорит, что он умер, потому что хотел сохранить верность жене, хотел последовать за ней в мирную жизнь, которой она жаждала, но этот самый мир и убил его, ибо его айю перешла в жизнь странных детей, порождений его разума, а его старое тело, несмотря на те годы, которые еще остались ему, было отброшено за ненадобностью, потому что у него не было времени, чтобы обратить внимание и поддержать в своей оболочке жизнь.
Он не мог бросить свою жену, как не мог допустить, чтобы ушла она. Поэтому он умер от скуки и причинил Новинье еще больше страданий, чем если бы просто позволил ей уйти.
Это достаточно жестоко, Эндер. Он убивал Королев Улья на десятках миров, оставив в живых только одну представительницу этой великой и древней расы. И он же вернул ее к жизни. Искупил ли он свою вину тем, что спас последнюю свою жертву, уничтожив весь остальной род? Он не хотел убивать, это была самозащита; но мертвецы остаются мертвецами, а когда жизнь улетучивается из тела, вряд ли айю скажет: «Меня убил ребенок, он думал, что это просто игра, и поэтому моя смерть не таким тяжким весом ляжет ему на плечи». Нет, Эндер сам бы сказал: «Эта смерть весит ничуть не меньше всех остальных смертей, и я согласен принять вину на себя. У меня на руках столько крови, сколько не было ни у одного человека; поэтому я буду Говорить жестокую правду о тех, кто умер без прощения, и покажу вам, что даже этих людей можно понять».
Но он ошибался, их нельзя понять; Говорить о смерти других людей можно только потому, что мертвецы молчат и не могут исправить наших ошибок. Эндер мертв, и он не может поправить меня, поэтому некоторым из вас покажется, что я все сказала верно, вы подумаете, что я Говорю о нем правду, но правда состоит в том, что ни один человек не может понять жизнь другого человека. Нет такой истины, которую возможно познать, есть только история, которая нам кажется правдивой, история, которая, по словам остальных, истинна, история, которую хотят принять за правду. Но все это ложь".
Пликт выпрямилась и попыталась начать Говорить, представив себе, что Говорит отчаянно, безнадежно рядом с гробом Эндера. Только Эндер еще не был в гробу, он еще лежал на постели, через кислородную маску ему в легкие проникал воздух, в вены вливалась глюкоза - он пока что не умер. Он просто замолк.
- Одно слово, - прошептала она. - Одно слово от тебя.
Губы Эндера шевельнулись.
Пликт должна была сразу позвать остальных. Новинью, уставшую от рыданий и дежурившую у дверей палаты. Валентину, его сестру; Элу, Ольядо, Грего, Квару, четырех его приемных детей; и многих других, собравшихся в больничном коридоре, ожидающих возможности взглянуть на него, услышать хоть словечко, коснуться его руки. Если б можно было распространить эту весть по мирам, какой скорбью откликнулись бы люди, которые помнили его Речи, ведь он целых три тысячи лет путешествовал с планеты на планету. Если б только можно было открыть его настоящее имя - Голос Тех, Кого Нет, автор двух - нет, трех - великих книг Голосов, и вместе с тем Эндер Виггин, Ксеноцид, две личности в одной хрупкой оболочке, - какие огромные волны потрясения затопили бы вселенную!
Нахлынули бы, затопили, отступили и улеглись. Как и все волны. Как каждое потрясение. Остался бы лишь параграф в исторических книжках. Несколько биографий. Спустя несколько поколений появилась бы биография, которая бы в корне пересмотрела жизнь Эндера. Статьи в энциклопедиях. Примечания в конце переводов его книг. Вот она, эта недвижность, в которой угасают великие жизни.
Губы его шевельнулись.
- Питер, - прошептал он.
И снова замолк.
Что это означает? Он все еще дышит, показания приборов не изменились, его сердце бьется. Но он позвал Питера. Означает ли это, что он жаждет жить жизнью своего творения, юного Питера? Или в лихорадке он зовет своего брата, Гегемона?
Или того брата, которого знал еще мальчиком? «Питер, подожди меня. Питер, я справился? Питер, не бей меня. Питер, я ненавижу тебя. Питер, за твою улыбку я могу умереть, я могу убить». Каков смысл его послания? Что должна Сказать Пликт об этом слове?
Она отошла от его кровати. Подошла к двери, открыла ее.
- Я прошу прощения, - тихо произнесла она, обводя взором полную людей комнату. Многие из собравшихся всего несколько раз слышали, как она говорит, а некоторые вообще никогда не услышали от нее ни слова. - Он заговорил неожиданно, я не успела никого позвать. Но он может опять прийти в себя.
- Что он сказал? - спросила Новинья, поднимаясь на ноги.
- Всего лишь имя, - ответила Пликт. - Он сказал: «Питер».
- Он звал какое-то отродье, которое притащил из космоса?
Не меня? - горько проговорила Новинья. Но это было сказано под действием успокоительных лекарств, которые дали ей доктора, они сейчас управляли ее речью, ее слезами.
- Мне кажется, он зовет своего умершего брата, - сказала Валентина. - Новинья, ты не хочешь зайти к нему?
- Зачем? - прошептала Новинья. - Он же звал не меня, он звал его.
- Он без сознания, - объяснила Пликт.
- Видишь, мама? - сказала Эла. - Он никого не звал, он просто говорил вслух, во сне. Но это уже что-то, он начал говорить, это добрый знак…
Но Новинья наотрез отказалась идти к Эндеру. Вот так и получилось, что когда Эндер открыл глаза, вокруг его кровати стояли Валентина, Пликт и четверо его приемных детей.
- Новинья… - проговорил он.
- Она плачет у дверей, - произнесла Валентина. - Боюсь, она немного переборщила с лекарствами.
- Ничего, - улыбнулся Эндер. - Что случилось? Насколько я понимаю, мне стало плохо.
- Где-то так, - кивнула Эла. - В графе «Причина болезни» можно было бы поставить слово «невнимательность».
- Ты хочешь сказать, со мной случился какой-то несчастный случай?
- Я хочу сказать, ты, очевидно, слишком много внимания уделяешь тому, что происходит на других планетах, поэтому твое тело, находящееся здесь, начало разрушаться. Я посмотрела твои ткани под микроскопом - клетки не очень-то пытаются застроить те провалы, которые внезапно образовались в тканях. Ты потихоньку умираешь, распадаешься на части.
- Извините, что причиняю вам столько хлопот, - проговорил Эндер.
На какую- то секунду им показалось, что это начало разговора, начало исцеления. Но, произнеся эту фразу, Эндер закрыл глаза и снова заснул, а показания приборов стали точно такими же, какими были до того, как он промолвил первое слово.
«Замечательно, - подумала Пликт. - Я молила его о том, чтобы он сказал мне хоть слово, и он исполнил мою просьбу, но теперь я знаю еще меньше, чем раньше. Драгоценные секунды его сознания мы потратили на то, чтобы объяснить ему, что с ним случилось, вместо того чтобы задать вопросы, ответ на которые уже никогда не узнаем. Почему мы все резко глупеем при виде смерти?»
Остальные, по одному, по двое, стали покидать комнату, но она осталась. Осталась наблюдать и ждать. Последней подошла к ней Валентина.
- Пликт, ты не можешь стоять здесь вечно, - прикоснулась к ее руке она.
- Я останусь с ним до самого конца, - сказала Пликт.
Валентина заглянула ей в глаза и, должно быть, увидела там нечто такое, что заставило ее отказаться от дальнейших уговоров. Она ушла, и снова Пликт осталась наедине с умирающим телом человека, чья жизнь являлась центром ее вселенной.

***

Миро не знал, то ли радоваться, то ли пугаться переменам, происшедшим в юной Валентине после того, как им стала известна истинная цель поиска миров. Если раньше она все время говорила тихо, даже как-то безразлично, то сейчас она едва удерживалась, чтобы не перебивать Миро каждый раз, когда он пытался что-то объяснить. Как только ей начинало казаться, что она поняла, о чем он ведет речь, она принималась отвечать, когда же он указывал, что на самом деле имел в виду нечто другое, она опять-таки отвечала, не успевал он закончить объяснение. Миро догадывался, что, наверное, несколько преувеличивает происходящее - долгое время он вообще говорил практически один, а Вэл лишь слушала, поэтому он очень чувствительно переживал то, что она обрывает его на полуслове. Не то чтобы он злился на нее.
Просто Вэл словно…, включилась. Она ни секунды не сидела без дела - практически не спала, во всяком случае, Миро не видел, чтобы она ложилась отдохнуть. Домой она также не желала возвращаться.
- У нас очень ограничено время, - убеждала она. - Каждый день может прийти приказ об отключении сетей анзиблей.
У нас нет времени на ненужный отдых.
В ответ на что Миро хотелось потребовать, чтобы она несколько внятнее объяснила, что она имеет в виду под словом «ненужный». Ему кратких часов сна явно не хватало, но когда он посмел пожаловаться на это, она лишь отмахнулась, сказав:
- Спи, если хочешь, я подежурю.
Он отправился спать, а когда проснулся, то оказалось, что Вэл и Джейн уже успели побывать еще на трех планетах, две и" которых носили следы Десколадоподобного вируса, исчезнувшего около тысячи лет назад.
- Мы приближаемся к цели, - сказала Вэл и пустилась излагать интересные факты, на которые наткнулась, но вскоре перебила себя на полуслове - в этом смысле она вела себя очень демократично и перебивала себя не реже, чем его, - чтобы обработать свежие данные, полученные с новой планеты.
Пожив день в такой обстановке, Миро замкнулся в себе и замолчал. Вэл настолько ушла в свою работу, что не могла говорить ни о чем другом, кроме поиска планет, а здесь никаких слов от Миро не требовалось - разве что иногда он передавал ей какую-то информацию от Джейн, которая приходила ему через серьгу-передатчик, а не через судовые компьютеры.
Это постоянное молчание дало ему время на раздумья. "Вот о чем я просил Эндера, - понял он. - Но Эндер ничем не мог помочь мне. Его айю сама распознает нужды и желания Эндера, и навязать ей свою волю нельзя. Поэтому он просто не мог обратить свое внимание на Вэл; но теперь, когда Вэл получила столь ответственное задание, Эндер не может думать ни о чем другом.
Но догадывается ли об этом Джейн?"
Поскольку он не мог обсудить этот вопрос с Вэл, он обратился за ответом прямо к Джейн.
- Ты специально открыла нам цель нашей миссии, чтобы Эндер обратил внимание на Вэл? Или же, если бы мы сами не догадались, ты бы до сих пор скрывала от нас эту информацию, чтобы, не дай Бог, не привлечь Эндера?
- Я даже не думала об этом, - ответила Джейн через сережку. - Сейчас меня больше волнуют другие проблемы.
- Но ведь тебе это выгодно, да? Телу Вэл больше ничего не угрожает, оно снова вернулось к жизни.
- Миро, кончай хамить. Когда ты начинаешь хамить, все от тебя отворачиваются.
- А от меня и так все отворачиваются, - усмехнулся он про себя. - Но ведь ты бы не смогла воспользоваться ее телом, если бы оно превратилось в кучку пыли.
- Точно так же я не смогу проникнуть в нее, пока в ее теле присутствует Эндер, полностью поглощенный тем, что она делает, - возразила Джейн.
- Неужели он действительно так заинтересовался?
- Очевидно, - ответила Джейн. - Теперь уже его Тело начало распадаться. И распадается оно намного быстрее, чем когда-то умирала Вэл.
Только спустя несколько секунд до Миро дошел истинный смысл ее слов.
- Ты хочешь сказать, он умирает?
- Я хочу сказать, что Вэл очень уж оживилась, - поправила его Джейн.
- Неужели ты больше не любишь Эндера? - спросил Миро. - Неужели он стал тебе полностью безразличен?
- Если уж Эндеру наплевать на собственную жизнь, то почему я должна о нем беспокоиться? - спросила в ответ Джейн. - И он, и я делаем все возможное, чтобы найти выход из жуткого положения, в которое мы все угодили. Это убивает меня, это убивает его. Это чуть не убило тебя, а если у нас ничего не получится, погибнет еще много, очень много людей.
- Ты бесчувственная ледышка, - произнес Миро.
- Набор сигналов среди звезд, ничто иное, - хмыкнула Джейн.
- Merda de bode! - выругался Миро. - Что у тебя сегодня, плохое настроение?
- Я не умею чувствовать, - возразила Джейн. - Я компьютерная программа.
- Нам всем хорошо известно, что у тебя есть своя айю.
Или, если хочешь, душа, как и у всех остальных.
- Живых, обладающих настоящими душами людей просто так не выключишь из жизни, щелкнув несколькими выключателями.
- Ладно тебе, Конгрессу придется отключить миллиарды компьютеров и тысячи анзиблей, чтобы убить тебя. По-моему, весьма внушительный конец. Мне бы хватило одной-единственной пули. Да меня простая электрическая изгородь чуть на тот свет не отправила.
- Наверное, я просто хочу умереть громко, зашипев, затрещав или что-нибудь вроде того, - призналась Джейн. - Вот если б у меня было сердце… Впрочем, ты, наверное, этой песни не знаешь.
- Мы выросли на классических фильмах, - напомнил Миро. - Обстановка дома была весьма неблагоприятной, вот мы и отвлекались, как могли. У тебя есть мозг и есть нервы.
Мне кажется, что сердце у тебя тоже имеется.
- Только шлепанцев под кроватью у меня нет. Я знаю, лучшая вещь на свете - это родимый дом, но, увы, мне до него не добраться, - произнесла Джейн.
- Потому что Эндер занял ее тело? - уточнил Миро.
- Потому что я вовсе не жажду заполучить тело Вэл, хотя ты думаешь совершенно иначе. Тело Питера, кстати, тоже подойдет. Даже тело самого Эндера, если он в нем больше не нуждается. На самом деле я не имею женского или мужского рода. Женскую личину я избрала, чтобы поближе сойтись с Эндером. У него некоторые трудности в общении с мужчинами. Однако основная дилемма состоит в том, что, даже если Эндер выделит мне в пользование одно из своих тел, я все равно не смогу в него попасть, потому что не знаю как. Вот ты, к примеру, знаешь, где находится твоя айю? Можешь переместить ее туда, куда захочешь? Где она сейчас?
- Но Королева Улья именно этим сейчас и занимается - она ищет твою айю. И обязательно найдет, потому что именно ее народ создал тебя.
- Ну да, она, ее дочери, отцы-деревья - все плетут какую-то сеть. Но никто и никогда не предпринимал подобной попытки - им придется поймать нечто живое и сопроводить его в тело, которым уже владеет чья-то айю. У них ничего не получится, я погибну, но будь я проклята, если позволю этим сволочам, создателям Десколады, после моей смерти снова объявиться и уничтожить остальные разумные расы. Люди могут отключить меня, посчитав, что я просто спятившая компьютерная программа, но это вовсе не значит, что я позволю кому-то другому отключить все человечество. И Королев Улья. И пеквенинос. А чтобы остановить их, нам надо поспешить и закончить все до моей смерти. По крайней мере я должна успеть доставить тебя и Вэл к их планете, чтобы вы могли без меня что-то сделать.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

- Но если ты погибнешь, мы ведь не сможем вернуться домой.
- Вот беда-то…
- Стало быть, наша миссия - чистое самоубийство.
- Вся жизнь - это чистое самоубийство, Миро. Можешь проверить мои слова - этот постулат входит в основной курс философии. Всю жизнь ты растрачиваешь свое горючее, и когда его запас подходит к концу, ты отбрасываешь коньки.
- Ты сейчас говоришь, словно моя мать, - сказал Миро.
- О нет, - возразила Джейн. - Я подхожу ко всему с юмором. А твоя мать всегда считала, что ее жизнь - это сплошная драма.
Миро уже подготовил ответ, когда в его спор с Джейн вмешался голос Вэл.
- Терпеть не могу, когда ты вот так поступаешь! - выкрикнула она.
- Как поступаю? - не понял Миро, гадая, о чем она говорила, перед тем как взорваться.
- Оставляешь меня в стороне и разговариваешь с НЕЙ.
- С Джейн? Я всегда с ней говорю.
- Но раньше ты хоть иногда ко мне прислушивался, - заявила Вэл.
- Послушай, Вэл, раньше и ты ко мне прислушивалась, но сейчас, похоже, все изменилось.
Вэл рывком поднялась с кресла и подскочила к нему.
- Вот, значит, как? Девушка, которую ты любил, была тихой, застенчивой, позволяла тебе управлять, вести разговор. А теперь, когда я изменилась, когда наконец почувствовала себя собой, то вдруг оказалось, что твоему идеалу я не соответствую, да?
- Здесь дело не в личных предпочтениях…
- Конечно, как же мы можем признать за собой такую вину!
Нет, мы обязательно оправдаемся, выйдем чистенькими и…
Миро поднялся на ноги - что было не очень легко, поскольку Вэл нависла над ним всем телом, - и закричал ей в прямо в лицо:
- Здесь дело в том, позволяют мне закончить свою мысль или нет!
- А сколько раз ты выслушивал меня до…
- Правильно, давай перевернем все с ног…, - Ты хотел лишить меня моей жизни и вселить в мое тело кого-то другого…
- Ах вот о чем речь? Что ж, можешь не волноваться, Джейн говорит…
- Джейн говорит то, Джейн говорит се! Ты сказал, что любишь меня, но ни одна женщина не сможет вынести, когда на ухо тебе все время шепчет какая-то сучка, извращая каждое сказанное слово…
- Теперь ты говоришь, как моя мать! - заорал Миро. - Носса Сеньора, я понятия не имею, зачем Эндер потащился за ней в монастырь! Она поедом ела его, обвиняя, что Джейн он любит больше, чем ее…
… - По крайней мере он пытался любить живую женщину, а не чокнувшуюся компьютерную энциклопедию!
Они разом замолчали, стоя лицом к лицу. Миро так и не сумел подняться полностью, колени его были согнуты, потому что Вэл слишком близко подступила к нему, и сейчас, почувствовав на лице ее дыхание, ощутив тепло ее тела, он вдруг подумал: «Как раз на этом самом месте…»
Даже не успев проговорить мысль до конца, он выразил ее вслух:
- Как раз на этом самом месте во всех голофильмах ссорящиеся влюбленные внезапно встречаются глазами, обнимают друг друга, смеются и крепко целуются.
- Это в голофильмах, - огрызнулась Вэл. - Если ты попробуешь хоть пальцем до меня дотронуться, глазом не успеешь моргнуть, как я вобью твои половые органы тебе в брюхо.
Будешь потом извлекать их с хирургом.
Она развернулась и направилась обратно на свое место.
Миро облегченно рухнул в кресло и произнес - вслух, но достаточно тихо, чтобы Вэл поняла, что обращается он не к ней:
- Ну, Джейн, на чем мы остановились? Ты извини, здесь случился небольшой ураган…
Ответ Джейн раздался лишь секунду спустя. Миро сразу узнал стиль Эндера; тот тоже любил растягивать слова, когда над кем-нибудь иронизировал.
- Теперь ты видишь, какие проблемы у меня могут возникнуть, если я попробую воспользоваться ее телом.
- Знаешь, не у тебя одной такие проблемы, - молча проговорил Миро, не рассмеялся вслух. Тихонько фыркнул, поскольку знал, что Вэл, услышав его смех, окончательно взбесится. Она напряглась, но ответа его не удостоила - его насмешка достигла цели.
- Мне не нужно, чтобы вы там дрались и ругались друг с другом, - успокаивающе произнесла Джейн. - Я хочу, чтобы вы помогали друг другу. Потому что заканчивать дело вам, наверное, придется без меня.
- Мне так кажется, - сказал Миро, - что это вы с Вэл удачно сработались без меня.
- Вэл так энергична, потому что ее переполняет… Не знаю, что именно, но того, в чем она нуждалась раньше, сейчас в ней с избытком.
- Эндер, вот кто ее сейчас переполняет, - ответил Миро.
Вэл повернулась в своем кресле и посмотрела на него:
- А ты о своей сексуальной ориентации никогда не задумывался? Ты любишь двух женщин, одна из которых существует в виртуальном пространстве анзибльных связей меж компьютеров, а другая на самом деле носит в себе душу человека, который является мужем твоей матери. Ты считаешь это вполне нормальным?
- Эндер умирает, - сказал Миро. - Или ты уже знаешь?
- Джейн говорила, что он вроде бы начал угасать.
- Он умирает, - повторил Миро.
- Вот она, истинная натура всех мужчин, - скривилась Вэл. - Вы с Эндером оба клянетесь в вечной любви к женщинам из плоти и крови, а на самом деле не можете выделить им даже частички своего внимания.
- Не правда, Вэл, я твой и только твой. Больше мне не на кого обращать внимание, - сказал Миро. - А что касается Эндера, так он забыл о матери, потому что полностью погрузился в тебя.
- В мою работу, ты хочешь сказать. В то задание, которое я выполняю. Но не в меня.
- Но ты сама думаешь только об этом. За исключением тех мгновений, когда отрываешься на мне, обвиняя, что я болтаю с Джейн, а тебя не слушаю.
- Все правильно, - кивнула Вэл. - Неужели ты думаешь, я не заметила, что происходит со мной? Внезапно я начинаю трещать без умолку, во мне столько энергии, что я заснуть не могу, я… Эндер, наверное, все время присутствовал во мне, но по-настоящему обратил на меня свое внимание только сейчас, и то, что он творит, ужасно. Разве ты не видишь, что я испугана? Я не выдержу. Я не смогу удержать внутри себя, столько энергии.
- Вот с этого бы и начинала, а то наорала на меня… - буркнул Миро.
- Так ты не слушал. Я пыталась поделиться с тобой своими сомнениями, но ты ничего не слышал, болтал со своей Джейн.
- Потому что устал от бесконечного потока данных и характеристик. Если мне будет нужно, я посмотрю эту информацию в компьютере. Откуда мне было знать, что ты вдруг решила отдохнуть от своего научного монолога и поговорить о чем-то человеческом?
- Все это больше, чем просто жизнь, и я не знаю, как с собой справиться. Если ты помнишь, я не особо долго вела насыщенную жизнь. Я многого не знаю. Я не знаю, к примеру, почему меня все время так влечет к тебе. Хотя именно ты пытаешься вселить в мое тело другую личность. Именно ты все время то забываешь, то милостиво вспоминаешь обо мне. Пойми, Миро, я не хочу этого. Мне сейчас очень нужен друг.
- Как и мне, - согласился Миро.
- Но я не знаю, что значит дружить, - ответила Вэл.
- Зато я прекрасно знаю, что это значит, - усмехнулся Миро. - Правда, та девушка, с которой я дружил и в которую влюбился, вдруг оказалась моей сестрой, потому что ее отец был любовником моей матери, а человек, которого я считал своим отцом, оказался бесплоден, потому что умирал от какой-то внутренней болезни. Теперь ты видишь, почему я с таким предубеждением отношусь к дружбе.
- Но Валентина ведь была твоим другом. И осталась им по сей день.
- Да, - кивнул Миро, - совсем забыл. У меня было два Друга.
- Плюс Эндер, - напомнила Вэл.
- Три, - подвел итог Миро. - А если еще считать Элу, то четыре. Да и Человек был моим другом, так что получается пять.
- Вот видишь? Оказывается, у тебя вполне достаточно опыта, чтобы научить меня дружбе.
- Чтобы завести себе друга, - глубокомысленно продекламировал Миро, подражая интонациям своей матери, - ты сам должен быть таковым.
- Миро, - сказала Вэл, - я боюсь.
- Чего?
- Того мира, который мы ищем, того, что мы найдем на нем. Того, что случится со мной, если Эндер все-таки погибнет. Или если Джейн станет моим…, моей…, моим внутренним светом, моим кукловодом. Боюсь той минуты, когда перестану тебе нравиться.
- А если я пообещаю, что ты всегда будешь мне нравиться, несмотря ни на что?
- Ты не можешь мне этого обещать.
- Хорошо, скажем так: если я проснусь и увижу, что ты пытаешься задушить меня, вот тогда ты перестанешь мне нравиться.
- А если я тебя утоплю?
- Я не умею открывать глаза под водой, поэтому умру, не догадываясь, что это была ты.
И они оба расхохотались.
- Как раз в этот самый момент, - произнесла Вэл, - во всех голофильмах герой и героиня бросаются друг другу в объятия.
Но их отвлек голос Джейн, раздавшийся из компьютеров:
- Прошу прощения, что отрываю вас от сладостных признаний, но мы только что переместились к новой планете, и приборы нашего корабля зафиксировали на ее орбите искусственные объекты, обменивающиеся электромагнитными сигналами с поверхностью.
Миро и Вэл сразу обернулись к терминалам, просматривая информацию, которую выводила на компьютеры Джейн.
- Здесь даже никакого исследования не понадобится, - произнесла наконец Вэл. - Всяческие технологии кишмя кишат. Так что даже если на этой планете мы не обнаружим создателей Десколады, ее жители наверняка подскажут, где нам их искать.
- Меня больше волнует, заметили они нас или нет, а если заметили, то что будут делать? Если они сумели выйти в космос, то наверняка научились сбивать с неба всякие неопознанные объекты.
- Я слежу за этим, - успокоила Джейн. - Пока никакой опасности не наблюдается.
- Проверь, нет ли на каких-нибудь волнах что-либо похожего на язык, - посоветовала Вэл.
- Здесь целые реки информации, - ответила Джейн. - Я анализирую ее на предмет сходства с двоичным кодом. Но вы должны помнить, что расшифровка компьютерного языка осуществляется как минимум в три или четыре этапа, вместо обычных двух. Так что попотеть придется.
- А я думал, что с двоичным кодом справиться легче, чем с обычным, устным языком, - удивился Миро.
- Да, если дело касается программ и чисел, - подтвердила Джейн. - А что, если это закодированное изображение?
Какова длина строки их дисплеев? Что здесь главное, а что.вторично? Какова погрешность? Какая часть передается двоичным кодом, а какая представляет собой письменное изложение устного языка? Что, если информация зашифрована, чтобы ее никто не перехватил? Кроме того, я понятия не имею, какая машина передает, а какая принимает. Поэтому потребуется масса времени, чтобы создать полную картину. Пока что у меня имеется только вот это…
На дисплее появилась какая-то диаграмма.
- И мне кажется, это генетическая молекула.
- Генетическая молекула?
- Подобная Десколаде, - продолжала Джейн. - Она отличается от земных и лузитанских молекул теми же самыми параметрами, что и Десколада. Но, может быть, эта картинка представляет вероятную расшифровку вот этого?
Воздух над терминалами взорвался россыпью нолей и единиц. Спустя несколько секунд появились какие-то необычные, вытянутые шестиугольники. Затем картинка размылась, превратившись скорее в сетку помех, нежели во что-то определенное.
- Отчетливой картинки не получить. Но если разложить эту рябь на составные части, выходит вот что.
В воздухе, сменяя друг друга, замелькали изображения генетических молекул.
- Но какой смысл в передаче генетической информации? - изумилась Джейн.
- Может, это какой-то язык, - предположил Миро.
- Что ж это за язык такой? - фыркнула Вэл.
- Язык, на котором говорят создатели Десколады, - пожал плечами Миро.
- Ты хочешь сказать, они общаются друг с другом на генном уровне? - подняла брови Вэл.
- Может, они обоняют гены. Может, у них такая артикуляция. Насыщенная и наполненная оттенками. Поэтому, чтобы общаться с космосом, им приходится обмениваться картинками, по которым они воссоздают послание, а потом, м-м-м, вдыхают его.
- Да уж, самое шизофреническое предположение, что я когда-либо слышала, - покачала головой Вэл.
- Ну, ты сама мне говорила, что на свет появилась совсем недавно. Поверь, в мире существует множество шизофренических предположений, так что вряд ли я своей гипотезой побил все рекорды.
- Или они просто проводят какой-то эксперимент, обмениваясь данными, - предложила свой вариант Вэл. - Надеюсь, не все их послания похожи на это, Джейн?
- Нет, конечно, нет. Извините, если я ввела вас в заблуждение. Это лишь малая часть информационных потоков, которую мне более или менее удалось расшифровать. Хотя эта штука мне больше представляется скорее оптической, нежели звуковой информацией. Если выразить ее в звуках, вот как она будет звучать.
Компьютеры издали целый залп скрежещущих и улюлюкающих воплей.
- Если же перевести это в световые сигналы, получится нечто вроде…
Над терминалами затанцевали лучи света, пульсируя и изменяя цвета.
- Кто знает, как выглядит или звучит инопланетный язык? - подвела итог представлению Джейн.
- Да, вижу, задачка предстоит не из простых, - почесал голову Миро.
- Но они обязаны обладать знаниями математики, - сказала Джейн. - Математика легко усваивается, и, судя по некоторым сигналам, они очень неплохо ею владеют.
- Глупый вопрос, Джейн. Если б тебя не было с нами, сколько бы нам потребовалось времени, чтобы проанализировать всю эту информацию и прийти к тем же выводам, которые только что продемонстрировала нам ты? С учетом того, что мы должны были бы использовать бортовые компьютеры?
- Ну, если бы вам каждый раз пришлось перепрограммировать их…
- Нет, нет, предположим, программное обеспечение у них по высшему классу, - перебил Миро.
- Где-то шесть-семь поколений, - ответила Джейн.
- Шесть-семь поколений?!
- Надеюсь, вы не собирались вдвоем садиться за решение этой проблемы, тем более что и компьютера у вас всего два, - фыркнула Джейн. - Вы бы привлекли к проекту сотни людей, и вот тогда бы это заняло всего несколько лет.
- И ты хочешь, чтобы, после того как тебя отключат, мы в одиночку справились с этой работой?
- К тому времени как меня изжарят, я, надеюсь, как-нибудь разрешу проблему перевода, - успокоила Джейн. - А теперь заткнитесь и дайте мне минутку-другую подумать.

***

Грейс Дринкер не смогла увидеться с Ванму и Питером, сославшись на огромное количество всяческих дел. Впрочем, на самом деле они все-таки увиделись - наткнулись друг на друга, когда она выскользнула из своего пальмового домика.
Она даже помахала им рукой. Но ее сын тут же принялся объяснять, что ее сейчас нет дома, но она скоро вернется, так что они могут подождать, а если уж они все равно ждут, то почему бы им не присоединиться и не отобедать с семьей? Даже и не разозлишься как следует, когда ложь столь очевидна, а гостеприимство так щедро…
Обед объяснил, почему самоанцы так огромны во всех измерениях. Они эволюционировали до таких размеров, потому что маленький самоанец лопнул бы даже после самого легкого местного завтрака. А уж с самоанским обедом обыкновенному человеку никогда не справиться. Фрукты, рыба, таро, сладкий картофель, снова рыба, опять фрукты: Питер и Ванму раньше считали, что их весьма неплохо кормят в отеле, но теперь поняли - по сравнению с тем, что творится в доме Грейс Дринкер, обеды шеф-повара отеля не более чем второсортная жратва.
Грейс Дринкер была замужем; ее муж, человек поразительных аппетитов и радушия, постоянно либо что-то жевал, либо говорил, либо хохотал, а иногда все вместе. Казалось, он твердо настроился объяснить этим чужеземцам-папалаги, что означают местные имена.
- Вот имя моей жены, к примеру, на самом деле означает «Защитница Пьяных Людей».
- Не правда, - возразил сын. - Оно значит «Та; Кто Ставит Все На Свои Места».
- Чтобы Удобнее Было Пить! - вскричал отец.
- Фамилия не имеет ничего общего с именем, - разозлился сын. - Не все имеет столь глубокое значение.
- Детей так легко обидеть, - заметил отец. - Пробудить в них стыд. Все время они стараются казаться лучше. А имя священного острова, который называется Ата Атуа, переводится как «Смейся, Бог!».
- Тогда бы оно произносилось Ататуа, а не Ататуа, - снова поправил сын. - В действительности оно означает «Тень Бога», если имя священного острова вообще может что-то означать.
- Мой сын - буквоед, - пожаловался отец. - Он так серьезно все воспринимает… Шуток не понимает, даже когда сам Бог кричит ему в ухо.
- Мне в ухо кричишь только ты, отец, - улыбнулся сын. - Разве я могу за твоим голосом расслышать шутки Бога?
Но на этот раз отец не рассмеялся.
- У моего сына проблемы с чувством юмора. Поэтому у него такие странные шутки.
Ванму взглянула на Питера, который искренне улыбался, как будто кривляния этих людей действительно были смешны.
Интересно, заметил ли он, что они даже не представились, разве что объяснили, кем приходятся Грейс Дринкер? У них что, имен нет?
Хотя какая разница? Еда была просто замечательной, а самоанский юмор даже не нуждался в понимании - смех и хорошее настроение этих двух мужчин действовали заразительно, и поэтому в их компании каждый почувствовал бы себя легко и непринужденно.
- Ну что, хватит? - спросил отец, когда дочь внесла в комнату еще одно блюдо, огромную розовую рыбу, покрытую чем-то блестящим, - Ванму сначала показалось, что это сахарная корочка, но зачем обливать рыбу сахаром?
- Уа Лава! - дружно ответили дети, как будто следуя какому-то семейному ритуалу.
Это они философию имели в виду? Или так самоанцы говорят «хватит уже»? Или и то и другое?
Когда рыбу уже доедали, в комнату вошла Грейс Дринкер собственной персоной, причем даже не извинилась, что не поговорила с Питером и Ванму, когда два часа назад они столкнулись нос к носу у дверей дома. В комнату проникал легкий прохладный ветерок с моря, закапал мелкий дождик, солнце упорно висело над горизонтом, наотрез отказываясь нырнуть наконец в воды океана. Грейс опустилась за столик прямо между Питером и Ванму, которые искренне считали, что сидят рядом друг с другом и никто между ними не поместится - тем более столь пышная персона, как Грейс. Однако, как выяснилось, места ей хватило - во всяком случае, так оказалось, когда она уже уселась. Приветствовав гостей, она доела остатки розовой рыбы и, облизывая пальцы, принялась дико хохотать над шуточками, которыми неустанно сыпал муж.
Затем, неожиданно наклонившись к Ванму, Грейс серьезным голосом спросила:
- Ну, китаяночка, в чем ваши проблемы?
- Проблемы? - сначала не поняла Ванму.
- Или ты хочешь, чтобы я выспрашивала об этом у твоего бледнолицего приятеля? Видишь ли, белые люди с детства приучены лгать. Им не позволяют взрослеть, пока они не овладеют искусством говорить одно, а подразумевать абсолютно другое.
Питер был просто-напросто ошарашен.
Внезапно все семейство ударилось в хохот.
- Разве так принимают гостей?! - воскликнул муж Грейс. - Ты видела их лица? Они решили, что ты это серьезно сказала!
- А я и не шутила, - ответила Грейс. - Вы намеревались солгать мне. Только вчера прилетели? На космическом корабле? С планеты Москва?
Внезапно она разразилась долгой тирадой на языке, очень напоминающем русский. Или, может, на этом наречии говорили на Москве?
Ванму даже не знала, что и ответить. Правда, ей и не пришлось ничего говорить, поскольку Джейн была связана с Питером, а не с ней.
- За время пребывания на Пасифике я надеюсь выучить самоанский, - тут же ответил Питер. - Если я буду разговаривать по-русски, то, разумеется, ничего не достигну, так что вы сколько угодно можете намекать на мое деревенское воспитание и всякое отсутствие вкуса.
- Вот видишь, китаянка? - рассмеялась Грейс… - Ложь, ложь, ложь. Хотя он умело выкручивается. Сережка в ухе очень ему помогает. Лучше признайтесь честно, ни один из вас даже слова по-русски не знает.
Питер мрачно отвернулся. Ванму решила заступиться за него.
Конечно, он разозлится, но…, - Мы и в самом деле врали, - кивнула Ванму. - Но только потому, что правда слишком уж невероятна.
- А чему ж еще верить, как не правде? - в ответ заметил сын Грейс.
- Правде верят только в тех случаях, когда она лежит на поверхности, - сказала Ванму. - Если же она слишком необычна, приходится изобретать правдоподобную ложь.
- Кстати, у меня есть один пример подобной лжи, - вступила Грейс. - Позавчера к моему другу Аимаине Хикари, который живет на планете, находящейся по меньшей мере в двадцати годах лета отсюда, пришли белокожий мальчик и китаянка. Разговор с ними настолько возбудил и разволновал моего друга, что потом он весь день не мог прийти в себя. Сегодня белокожий мальчик и китаянка пожаловали ко мне. И снова они лгут, конечно, теперь они говорят несколько иное, но тем не менее все равно лгут, добиваясь моей помощи, разрешения или совета, чтобы увидеться с Малу…
- Малу означает «быть спокойным», - радостно возвестил муж Грейс.
- Ты что, еще не заснул? - удивилась Грейс. - Разве ты не хотел есть? Разве ты не поел?
- Да нет, живот у меня битком набит, мне просто интересно, - ответил муж. - Давай, выведи эту парочку на чистую воду!
- Я хочу знать, кто вы такие и как сюда попали, - повернулась к юноше и девушке Грейс.
- Это очень сложно объяснить… - начал было Питер.
- О, у нас в запасе куча времени, - махнула рукой Грейс. - Миллионы и миллионы минут. А вот у вас, похоже, каждая секунда на счету. Вы так торопитесь, что за одну ночь перепрыгиваете от звезды к звезде. Это, разумеется, выглядит невероятным, поскольку барьер скорости света до сих пор считается непреодолимым, но не поверить, что вы те самые молодые люди, которые навестили моего друга на Священном Ветре, тоже нельзя. Круг замкнулся. Предположим, вы действительно преодолели рубеж скорости света, что это говорит нам? Откуда вы?
Аимаина искренне верит, что вы были посланы ему богами, если говорить точнее, его предками, и может быть, он прав - боги не раз совершали абсолютно необычные поступки и делали то, чего не делали никогда раньше. Однако лично я всегда считала, что лучше искать некое рациональное объяснение, каковым приемом пользуюсь в своих статьях, которые надеюсь опубликовать. А рациональное объяснение состоит в том, что вы прибыли с некой существующей в действительности планеты, а не из какой-то там небесной потусторонней страны. Поскольку вы способны за мгновение, максимум за день, переместиться с мира на мир, вы могли прилететь откуда угодно. Но я и моя семья считаем, что вы прибыли с Лузитании.
- Ну, на самом деле, не совсем, - сказала Ванму.
- Я, к примеру, родом с Земли, - буркнул Питер. - Если у меня вообще имеется место рождения.
- Аимаина считает, что вы явились из Вне-мирности, - продолжила Грейс, и на секунду Ванму показалось, что эта женщина каким-то образом догадалась, как появился на свет Питер. Но затем ей стало ясно, что Грейс употребила синоним Вне-мира в теологическом значении, а не в буквальном. - Из страны богов. Однако Малу говорит, что никогда вас там не видел, а если и видел, то не узнал. Таким образом, мы возвращаемся туда, откуда начали. Вы постоянно лжете мне, так какой прок задавать вам вопросы?
- Я сказала правду, - возразила Ванму. - Я родом с Пути;
Тогда как Питер, если у него и есть какое-то происхождение, родился на Земле. Но то судно, на котором мы прилетели, - вот оно было сделано на Лузитании.
Питер побледнел. Она догадывалась, о чем он сейчас думает. Почему бы просто не накинуть на шею петлю и не вручить этим людям концы веревки? Но Ванму пришлось основываться на собственных суждениях, а она считала, что Грейс Дринкер и ее семья ничего плохого не сделают. Ведь если бы эта женщина хотела сдать Ванму и Питера властям, она бы давным-давно это сделала.
Грейс взглянула в глаза Ванму и промолчала. Наконец, после долгого перерыва, она снова заговорила:

Предыдущая страница 11 Следующая страница


Дети Разума 12

- Вкусная рыба была. Вам понравилось?
- Мне интересно, что это за корочка. Туда добавлен сахар?
- Мед, несколько приправ и немножко свиного жира. Надеюсь, вы не относитесь к тем редким людям, которые несут в себе гены китайцев и евреев или мусульман, потому что в этом случае вы совершили грех, и я окажусь очень виноватой перед вами. Ведь чтобы очиститься от этого прегрешения, надо приложить немало усилий, по крайней мере мне так говорили, и в.
НАШЕЙ культуре очень сложно вновь обрести расположение богов.
Питер, воодушевленный тем, что Грейс ничуточки не заинтересовалась их чудо-кораблем, попытался, вернуть разговор на прежнюю колею:
- Так вы позволите нам увидеться с Малу?
- Малу сам решает, кто увидит Малу, а кто - нет. Но в данном случае он предоставляет право решать вам. Он любит иногда казаться загадочным.
- Это очень афористично, - заявила Ванму.
Питер поморщился.
- Нет, на самом деле он достаточно ясно выразился. Малу идеально чист, и для него духовность не несет в себе никакого мистицизма, для него она - часть жизни. Сама я никогда не встречалась с мертвецами, не слышала, как герои поют свои песни, мне не являются видения, но я не сомневаюсь, что Малу все это проделывал.
- Мне казалось, вы ученый, - удивился Питер.
- Если ты хочешь поговорить с исследователем Грейс Дринкер, - ответила она, - почитай мои статьи и запишись ко мне на занятия. Мне казалось, вы хотите поговорить со МНОЙ.
- Хотим, - быстро подтвердила Ванму. - Питер просто торопится. Нас очень поджимает время.
- И одна из причин вашей торопливости - это флот, приближающийся к Лузитании, во всяком случае, мне так кажется.
Но другая причина куда более весома. Ведь приказ об отключении компьютеров уже отдан.
- Что, уже? - напрягся Питер.
- О, этот приказ был дан много недель назад, - удивилась Грейс смущению Питера. Но затем черты ее лица разгладились. - Да нет, я совсем не то имела в виду. Был отдан приказ о готовности отключить компьютеры. О нем-то вам наверняка известно.
Питер расслабился и кивнул.
- Думаю, вы хотите поговорить с Малу до того, как отключат анзибли. Хотя что это изменит? - вслух начала размышлять она. - Ведь если вы способны обгонять скорость света, вы можете сами доставить свое послание. Но может быть…
- Может быть, слишком много миров придется облететь, - предположил сын.
- Или со слишком многими богами поговорить! - воскликнул отец и громко расхохотался над собственной шуткой, хотя Ванму она показалась совсем не смешной.
- Или же… - высказалась дочь, которая присоединилась к ним и теперь лежала рядом со столиком, периодически рыгая по мере того, как усваивалось чудовищное количество пищи, поглощенное за обедом. - Или же для перелетов им требуются эти самые анзибли.
- Или, - заметила Грейс, глядя на Питера, который инстинктивно дернул рукой, чтобы дотронуться до сережки, - вы соединены с тем самым вирусом, который мы пытаемся уничтожить, выключив компьютеры. И этот вирус помогает вам перемещаться с планеты на планету.
- Это не вирус, - сказала Ванму. - Это живое существо.
Разумное существо. И вы поможете Конгрессу убить это создание, хотя оно единственное в своем роде и никому ничего плохого не сделало.
- Ну, знаете ли, Конгрессу пришлось изрядно понервничать, когда что-то - или, если вы настаиваете, кто-то - вдруг стерло весь их флот с лица вселенной.
- Но ведь с флотом все в порядке, - возразила Ванму. "
- Давайте не будем спорить, - предложила Грейс. - Сойдемся на том, что теперь, когда я поняла, что вы не против рассказать всю правду, может быть, Малу и в самом деле стоит встретиться и поделиться с вами истиной.
- Ему известна истина? - спросил Питер.
- Нет, - покачала головой Грейс, - но ему известно, где она хранится. Он постоянно сталкивается с ней и поэтому может рассказать нам, что видит. Мне кажется, его стоит послушать.
- А мы можем увидеть его?
- Вам придется очиститься. Это займет где-то неделю, и потом вас допустят на Ататуа…
- Боги терпеть не могут грязных ног, им щекотно! - вскричал муж Грейс, громко гогоча. - Вот почему Ататуа назван Островом Смеющихся Богов!
Питер заерзал на месте.
- Тебе не нравятся шутки моего мужа? - спросила Грейс.
- Да нет, просто мне кажется…, ну, я хочу сказать…, я не понимаю их, вот и все.
- Это потому, что на самом деле они не очень остроумны, - объяснила Грейс. - Но мой муж шутит и смеется, чтобы подавить свое чувство гнева и не убить вас голыми руками.
У Ванму перехватило дыхание, ибо она поняла, что Грейс не лжет; она подсознательно чувствовала гнев, таящийся за хохотом великана-самоанца, просто не отдавала себе в этом отчета. Взглянув на его раздувшиеся огромные руки, она осознала, что муж Грейс может разорвать ее на части и даже глазом не моргнет.
- Вы угрожаете нам? - поинтересовался Питер, ведя себя несколько более воинственно, чем хотелось бы Ванму.
- Напротив! - воскликнула Грейс. - Я же сказала, мой, муж не даст прорваться своему гневу, хотя вы ведете себя очень нагло и святотатственно. Вы пытались попасть на Ататуа, а сами даже не позаботились узнать, чем это чревато. Вы бы прибыли туда, не пройдя должных ритуалов очищения, вас туда никто не звал - вы бы навлекли несмываемый позор на нас. Так что мне кажется, мой муж вполне справляется с собой, если до сих пор не смыл это оскорбление кровью.
- Мы не знали… - прошептала Ванму.
- ОН знал, - показала на Питера Грейс. - Потому что его уши слышат все.
Питер вспыхнул.
- Я слышу только то, что мне говорит Джейн, - пробормотал он, - но слышать то, о чем она забывает сказать, я не могу.
- Так, значит…, вас вели. Аимаина прав, вы и в самом деле служите высшей сущности. Добровольно ли? Или же вас принудили?
- Дурацкий вопрос, мама, - в очередной раз рыгнув, встряла дочь. - Если их и в самом деле принудили, неужели они скажут тебе об этом?
- Молчание тоже умеет говорить, - ответила Грейс, - ты бы сама это поняла, если б позаботилась подняться и взглянуть на эти лица, на этих лживых пришельцев с других планет.
- Она вовсе не высшая сущность, - заговорила Ванму. - Она не то, чем вы ее считаете. Она не бог и не богиня. Хотя ей многое доступно, и она много знает. Однако она не всемогуща и всего на свете знать не может. Иногда она ошибается, и нельзя сказать, что она все время поступает по справедливости, поэтому мы не можем отнести ее к богам. Она не совершенна.
Грейс покачала головой:
- Я имела в виду не какого-то платонического бога, некий эфемерный абсолют, который нельзя понять, а можно только принять. И не парадоксальное существо, чье существование постоянно опровергается его же не-существованием. Ваша высшая сущность, эта серьга с камнем, которая словно клоп присосалась к уху твоего друга - хотя кто из кого высасывает жизнь, это еще вопрос, - может быть богом в том смысле, который мы, самоанцы, вкладываем в это слово. А вы - ее слуги-герои. Насколько я понимаю, вы можете быть ее воплощениями.
- Но вы же ученый, - удивилась Ванму. - Мой учитель Хань Фэй-цзы недавно открыл, что на нашей планете мы считали богом обыкновенный синдром, манию, генетически введенную в наше тело, чтобы подчинить нас и…
- То, что ТВОИ боги не существовали, вовсе не значит, что и МОИ не существуют, - возразила Грейс.
- Да ее путь сюда был выстлан мертвыми богами! - снова оглушительно расхохотался муж Грейс. Только на этот раз Ванму знала, что скрывается за его смехом, и этот смех наполнил ее страхом.
Грейс положила ей на плечо свою гигантскую тяжелую руку.
- Не волнуйся, - тихо произнесла она. - Мой муж - цивилизованный человек, в своей жизни он никого пальцем не тронул.
- Но это вовсе не означает, что я не пытался! - взвыл он. - Да шутка это, шутка!
Самоанец чуть ли не рыдал от смеха.
- Вы не можете увидеться с Малу, - продолжала Грейс, - потому что вам придется пройти через ритуалы очищения, но, как мне кажется, вы еще не готовы принести клятвы, которых от вас потребуют. Эти клятвы должны исходить из самой души человека, и их придется держать. Поэтому Малу сам прибудет сюда. Он уже покинул свой остров - но на лодке его нет моторов, поэтому я хочу, чтобы вы знали, сколько людей трудится сейчас ради того, чтобы вы могли поболтать с ним. Я просто хочу сказать, что вам оказана высочайшая честь, поэтому советую не задирать при нем нос. Отбросьте свои предрассудки, навеянные наукой и всевозможными дисциплинами, и прислушайтесь к нему. Я встречалась со многими известными людьми, некоторые из них были весьма талантливы и умны, но это самый мудрый человек, что вы когда-либо видели. Беседа с ним может показаться вам утомительной, но помните: Малу достаточно мудр, а потому рассматривает факты только применимо к контексту, иначе они потеряют свою истинность. Поэтому он всегда очень подробно рассматривает ситуацию, и это означает, что, может быть, вам придется выслушать всю историю человеческой расы от начала до конца, прежде чем он откроет вам желаемое. Так что вам лучше заткнуться и выслушать все, что он скажет, потому что самые мудрые его высказывания обычно кажутся незначительными и не имеющими ничего общего с вашим положением. Вам чертовски повезет, если у вас хватит мозгов проникнуть в суть его советов. Я ясно выразилась?
Ванму от души пожалела, что столько съела за обедом. Ее тошнило от страха и ужаса, и если ее действительно стошнит, ей, наверное, придется полчаса сидеть над унитазом, чтобы полностью освободить желудок.
Питер, однако, казался невозмутимым:
- Мы просто не поняли, Грейс, хотя моя спутница читала твои статьи. Мы думали, что встретимся с философом, как встречались с Аимаина, или с ученым, подобным вам. Но теперь я вижу, нам предстоит выслушать мудрого человека, чей опыт простирается в реальности, которых мы никогда не видели и даже не мечтали увидеть. Мы будем молча слушать его, пока он сам не предложит задавать вопросы. Мы доверимся ему, ибо он лучше нас знает, что за совет нам требуется.
За свою жизнь Ванму научилась распознавать полное поражение, и она с благодарностью отметила, что вся семья Грейс радостно закивала, услышав слова Питера.
- Мы также премного благодарны, что этот почтенный человек и его товарищи стольким пожертвовали, чтобы лично прибыть сюда и осенить нас мудростью, которой мы явно не заслужили.
К превеликому ужасу Ванму, Грейс рассмеялась прямо ей в лицо, вместо того чтобы с милостивым кивком принять ее слова.
- Эк загнула, - пробормотал Питер.
- Не критикуй ее, - одернула его Грейс. - Она ведь китаянка, родом с Пути, если я не ошибаюсь? И могу поспорить, ты когда-то была служанкой. Ты просто еще не научилась различать уважение и подобострастие. Хозяевам, как правило, мало обычного уважения со стороны слуг.
- Мой господин всегда добивался только уважения, - попыталась защитить Хань Фэй-цзы Ванму.
- Как и мой, - кивнула Грейс. - Но ты сама с ним встретишься.
- Все, время вышло, - произнесла Джейн.
Миро и Вэл подняли опухшие глаза, оторвавшись от изучения висящих над компьютером Миро документов. Над компьютером Вэл возникло лицо виртуальной личности Джейн.
- Мы были пассивными наблюдателями ровно столько, сколько нам позволили, - продолжала Джейн. - Но сейчас я зарегистрировала появление во внешних слоях атмосферы трех кораблей, которые направляются прямо на нас. Вряд ли это радиоуправляемые вооруженные машины, но все же гарантировать это я не могу. И похоже, они пытаются связаться с нами - одно и то же послание повторяется снова и снова.
- Какое именно послание?
- Схемы генетических молекул, - пояснила Джейн. - Я могу продемонстрировать их вам, но понятия не имею, что они означают.
- Когда их перехватчики приблизятся к нам?
- Где-то через три минуты, плюс-минус секунды. Выбравшись из объятий гравитации, они сразу начали вилять из стороны в сторону.
Миро кивнул:
- Моя сестра Квара сразу говорила, что в вирусе Десколады каким-то образом был зашифрован язык. Теперь мы можем с твердой уверенностью утверждать, что она была права. Вирус и в самом деле несет в себе послание. Однако она ошибалась, предполагая Десколаду разумной. Сейчас мне кажется, что Десколада просто искусственно поддерживала те части, в которых содержалось сообщение.
- Сообщение… - проговорила Вэл. - А знаешь, в этом есть смысл. Таким образом она сообщала своим создателям, что случилось с миром, который она…, освоила.
- Главный вопрос состоит в том, исчезнуть нам сейчас, оставив их гадать над нашим внезапным появлением и исчезновением, или нет? - сказал Миро. - Или сначала пусть Джейн передаст им весь, э-э, текст вируса Десколады?
- Это опасно, - нахмурилась Вэл. - Послание, которое он содержит, может содержать в себе сведения о человеческих генах. Ведь, по сути дела, Десколада поработала и над нами, так что теперь она может рассказать о том, как мы пытались покорить ее.
- Да, но сведений о нашей последней попытке у них не будет, - напомнил Миро. - Джейн, естественно, не будет посылать им ту Десколаду, которую мы имеем сейчас, полностью прирученную и безопасную. Вдруг они сочтут это вызовом, и решат, что таким образом мы вступаем с ними в борьбу.
- Мы не станем посылать им сообщение, но и на Лузитанию не вернемся, - встряла Джейн. - У нас нет времени.
- У нас так и так не хватит времени, - перебил ее Миро. - Пойми, Джейн, какой бы срочной ни была наша миссия, нам с Вэл в одиночку здесь не справиться. К примеру, моя сестра Эла отлично разбирается во всех этих вирусах, нам бы пригодилась ее помощь. Да и от помощи Квары мы бы не отказались, хотя во всей известной вселенной она занимает второе место по твердолобости и упрямству - не спрашивай, кто первый, Вэл, не нарывайся на комплимент.
- Давайте будем честны сами с собой, - сказала Вэл. - Мы столкнулись с еще одной разумной расой. Почему на контакт должны идти только люди? Почему не пеквенинос? Почему не Королевы Улья - от них тоже хотя бы рабочий должен присутствовать?!
- Именно рабочий, - подметил Миро. - Если нам суждено застрять здесь, то через рабочего мы сможем связаться с Лузитанией. Если что-то случится с анзиблями и Джейн, наши послания все равно…
- Хорошо, хорошо, - умиротворяюще откликнулась Джейн. - Вы меня убедили. Хотя я вижу, в Звездном Конгрессе началась какая-то подозрительная суета, значит, вскоре должны отключить сеть анзиблей.
- Мы быстро, - пообещал Миро. - Как только справимся, сразу на борт.
- Надо не забыть о запасах, - напомнила Вэл. - И…
- Тогда за дело, - решила Джейн. - Вы только что исчезли с орбиты планеты. А на прощание я послала маленький фрагментик Десколады. Одну из тех секций, которые Квара сочла языком, но которая меньше всего изменилась, когда Десколада начала воевать с людьми. Этого вполне хватит, они должны понять, какая именно разновидность вируса достигла нас.
- Вот здорово, и они смогут заслать к нам флот, - «обрадовался» Миро.
- Судя по положению вещей, - сухо промолвила Джейн, - этот адрес им ничего не даст. К тому времени, как флот доберется до планеты, от Лузитании даже пылинки не останется.
- Поражаюсь, с какой надеждой ты смотришь на будущее, - фыркнул Миро. - Я вернусь через час, приведу людей.
Вэл, ты займись припасами.
- Сколько брать?
- Сколько влезет, - пожал плечами Миро. - Как сказала одна личность: «Жизнь - это чистое самоубийство». Понятия не имею, насколько мы там застрянем, поэтому чего гадать?
Он открыл шлюз корабля и шагнул на посадочное поле неподалеку от Милагра.

Глава 7
«Я ПРЕДЛАГАЮ ЕЙ ЭТОТ ЖАЛКИЙ, ПОТРЕПАННЫЙ ВРЕМЕНЕМ СОСУД»

Как устроена память?
Разве наш мозг - кувшин, заполненный воспоминаниями?
И кувшин разбивается, когда мы умираем?
А наши воспоминания пропитывают землю
и теряются?
Или мозг - это карта, которая ведет извилистыми путями
и заглядывает в потаенные уголки?
А когда мы умираем, карта теряется,
но, возможно, какой-то пытливый путник
сможет пройти по этим чужим ландшафтам
и отыскать то сокровенное, что скрывалось в
наших запутанных воспоминаниях.
Хань Цин- чжао, «Шепот Богов»

Морское каноэ скользило к берегу. Оно долго казалось неподвижным и приближалось так медленно, что почти незаметно было, как вырастают гребцы, в очередной раз возникая над волнами. Но перед самым берегом каноэ вдруг показалось огромным: оно резко набрало ход, полетело по морю, прыгая к берегу с каждой новой волной, и хотя Ванму понимала, что сейчас оно не движется быстрее, чем раньше, ей хотелось крикнуть гребцам, чтобы они шли поосторожнее, что каноэ идет слишком быстро, что его не удержать и оно может в щепки разбиться о берег.
Наконец каноэ преодолело последнюю волну, и его нос, шурша, врезался в песок под бурлящей прибойной водой; гребцы выпрыгнули и потащили каноэ, как детскую тряпичную куклу, на берег, к линии высокого прилива.
Каноэ оказалось на сухом песке, и сидевший посередине его старик медленно встал. «Малу», - подумала Ванму. Она ожидала, что он будет высохший и сморщенный, как старики Пути, согнутые над тростями под тяжестью лет, как креветки.
Но спина у Малу была прямой, как у молодого, а тело - массивным, широким в плечах, плотным от налитых мускулов и прослойки подкожного жирка. Только украшения наряда и седые волосы отличали его от гребцов.
Движения этих крупных мужчин не были движениями толстяков, как не были ими и движения Грейс Дринкер. Они двигались величаво, грандиозно, как дрейфуют континенты или как плывут по океану айсберги, да, как айсберги, скрытые водой на три пятых своих огромных размеров, дрейфуют по морю. Движения гребцов были исполнены грациозности, и все же в сравнении с достоинством движений Малу напоминали о суетливости колибри и резкости бросков летучих мышей. Величавость Малу не была искусственной, она не была просто вывеской, впечатлением, которое он пытался создать. Она была в совершенстве его движений, полных гармонии с окружающим миром. Он нашел верную скорость для своих шагов, правильный темп для взмахов рук. Его тело вибрировало в согласии с глубокими, медленными ритмами земли. «Я вижу, как по земле ходит гигант, - подумала Ванму. - Впервые в своей жизни я вижу человека, само тело которого излучает величие».
Малу подошел не к Питеру и Ванму, а к Грейс Дринкер; они обнялись, заключив друг друга в крепкие, почти тектонические объятия. "Наверное, горы вздрогнули, когда они обнялись. - Ванму почувствовала, что дрожит. - Почему я дрожу?
Не от страха. Я не боюсь этого человека. Он не причинит мне зла. И все же я дрожу, видя, как он обнимает Грейс Дринкер. Я не хочу, чтобы он повернулся ко мне. Не хочу, чтобы он остановил на мне свой взгляд".
Малу повернулся и впился взглядом в глаза Ванму. Его лицо ничего не выражало. Он просто завладел ее глазами. Она не могла отвернуться, но в ее застывшем взгляде не было ни вызова, ни силы - просто нельзя было смотреть в сторону, пока Малу требовал ее внимания.
Потом он посмотрел на Питера. Ванму хотела повернуться и понаблюдать, почувствует ли Питер силу в глазах этого человека. Но повернуться она не смогла. Когда же наконец, через довольно продолжительное время, Малу отвел взгляд, она услышала, как Питер с обычной своей грубостью буркнул: «Сукин сын!», и поняла, что и его пробрало.
Прошло много долгих минут, прежде чем Малу уселся на циновку под навесом, который построили только этим утром и специально для этого момента и который, как уверяла Грейс, будет немедленно сожжен, как только Малу уедет, чтобы никто и никогда не сидел под ним снова. Затем Малу поднесли еду;
Грейс предупредила их, что никто не будет есть с ним, иди, смотреть, как он ест.
Но Малу не коснулся еды. Вместо этого он кивком указал на Ванму и Питера.
Все были поражены. И Грейс Дринкер тоже. Но Грейс тут же направилась к ним, кивая.
- Он зовет вас.
- Вы же сказали, что нам нельзя есть с ним? - удивился Питер.
- Если он не позовет вас. Но с чего ему звать вас? Я не понимаю, что это означает.
- Он нас подставит под смерть за святотатство? - поинтересовался Питер.
- Нет, он не бог, он - человек. Святой человек, мудрый и великий человек, но обидеть его - не святотатство, а просто невыносимо плохие манеры, поэтому не обижайте его, пожалуйста, идите.
Они направились к Малу.
Когда они остановились напротив него, разделенные только едой в чашах и корзинах, Малу обрушил на них поток самоанских слов.
Или не самоанских? Ванму поглядела на Питера и увидела, что тот озадачен.
- Джейн не поняла, что он сказал, - объяснил он.
Джейн не поняла, но поняла Грейс Дринкер.
- Он обращается к вам на древнем священном языке. В нем нет английских или других европейских слов. Это язык, на котором обращаются только к богам.
- Тогда почему он обращается на нем к нам? - удивилась Ванму.
- Не знаю. Он не думает, что вы боги. Ни ты, ни он. Но он говорит, что вы принесли бога к нему. Он хочет, чтобы вы сели и попробовали еду первыми.
- А нам это можно? - спросил Питер.
- Я умоляю вас это сделать, - ответила Грейс.
- Я правильно понял, что тут нет никакого подготовленного сценария? - поинтересовался Питер.
Ванму послышалась некоторая неуверенность в его голосе, и она поняла, что его шутка была чистейшей бравадой, попыткой спрятать страх. Возможно, как и все его шутки.
- Сценарий есть, - сказала Грейс. - Но не ты написал его, и я его тоже не знаю.
Они сели. Отведали из каждой чаши, попробовали из каждой корзины, которые Малу предлагал им. После них и он зачерпывал и пробовал, жуя то, что жевали они, глотая то, что они глотали. У Ванму не было аппетита. И она надеялась, что от нее не ждут, что она съест столько же, сколько на ее глазах съедали самоанцы. Ее вырвет намного раньше. Но еда, очевидно, была не столько удовольствием, сколько ритуалом. Они попробовали все, но ничего не доели. Малу снова обратился к Грейс на священном языке, а она передала распоряжение обычной речью; несколько человек подошли и унесли корзины.
Затем приблизился муж Грейс с сосудом. В нем оказалось какая-то жидкость, поскольку Малу взял его в руки и сделал глоток. Затем он предложил сосуд им. Питер принял его, попробовал.
- Джейн говорит, что это, должно быть, кава. Слаботоксичная, но священная - местный символ гостеприимства.
Ванму попробовала. Вкус был фруктовый, но из глаз у нее брызнули слезы, а во рту остался привкус и сладости, и горечи одновременно.
Малу кивнул Грейс, она подошла и опустилась на колени на ковер плотно переплетенной травы за пределами крытого убежища. Она - переводчик, а не участник церемонии.
Малу обрушил на них длинный поток самоанского.
- Снова священный язык, - пробормотал Питер.
- Пожалуйста, не говори ничего, что не предназначено для ушей Малу, - тихо сказала Грейс. - Я должна переводить все, и если твои слова будут неуместными, это может оказаться страшным оскорблением.
Питер кивнул.
- Малу говорит, что вы принесли с собой богиню, которая танцует на паутинных нитях. Я никогда не слышала о такой богине, а я думала, что мне известно все учение моего народа, но Малу знает много такого, чего не знает никто, кроме него.
Он говорит, что обратится к этой богине, он знает, что она находится на пороге смерти, и скажет ей, как она может спастись.
«Джейн, - подумала Ванму. - Он знает про Джейн! Как это может быть? И как может он, ничего не понимая в технологии, рассказать компьютерному существу, как ей спасти себя?»
- Теперь он расскажет вам, что должно случиться, и хочет, чтобы я сразу предупредила вас: рассказ будет долгим, и вы должны сидеть спокойно и не делать попыток его торопить, - продолжала Грейс. - Он должен привязать рассказ к контексту. Он должен рассказать вам историю всего живого.
Ванму знала, что может почти неподвижно сидеть на циновке часами, в конце концов, она делала это всю свою жизнь, но Питер не привык сидеть так - поза была для него неудобной. Он, должно быть, уже измучился.
Видимо, Грейс поняла это по его глазам или просто знала западных людей.
- Вы можете шевелиться время от времени, но не резко и не сводя с него глаз.
Ванму задумалась: «Какое же количество всяких правил и требований Грейс выполняет, когда приезжает одна?» Сам Малу выглядел более раскованно. Накормил их, хотя Грейс думала, что никому нельзя с ним есть. Очевидно, она знает правила не лучше, чем они.
Ванму не шевелилась. И не сводила глаз с Малу.
Грейс переводила:
- И сегодня по небу летят облака - солнце гонит их, и все же еще не упало ни капли дождя. Сегодня моя лодка летела через море вослед солнцу, и все же не высекла огонь, когда ударилась в берег. Так было и в первый день всех дней, когда Бог коснулся небесного облака и раскрутил его так быстро, что оно превратилось в огонь и стало солнцем, а затем все другие облака, вращаясь, начали совершать круги вокруг солнца.
"Это не может быть исконной легендой самоанцев, - подумала Ванму. - Они никак не могли знать коперниковской модели Солнечной системы, пока ее не принесли западные люди.
Значит, Малу знает не только древнее учение, но и кое-что поновее, и комбинирует старое с новым".
- Затем внешние облака стали дождем и проливались, пока не вытекли, и остались только вертящиеся шары воды. В этой воде плавала огромная рыба огня, которая поедала все нечистое и изрыгала пожранное огромными сгустками пламени, а те извергались вверх из моря, падали горячим пеплом и снова стекали вниз реками пылающей породы. Из отрыжки огненной рыбы росли из моря острова, из нее выползли черви, которые пресмыкались, извиваясь, пока не коснулись их боги, - и одни черви стали людьми, а другие - животными.
- Все животные привязаны к земле крепкой лозой, которая вьется, оплетая их. Никто не видит этой лозы, потому что это лоза богов.
«Филотическая теория, - подумала Ванму. - Она учит, что все живые существа имеют переплетенные связи, которые тянут их вниз, привязывая к центру Земли. Всех, кроме людей».
Грейс перевела следующую прядь языка:

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

- Только люди не были привязаны к земле. Только их не оплетала лоза, которая тянула бы их книзу, но была паутина - сеть света, сплетенная безо всякого бога, которая связывала их с солнцем. Поэтому все другие животные склонялись перед человеком - ведь лоза тянула животных вниз, а сеть света увлекала людские глаза и сердца ввысь.
Она влекла человеческие глаза вдаль, но все же они видели ненамного дальше тварей с опущенными глазами; она влекла ввысь человеческие сердца, но все же их сердца могли только надеяться, потому что небо они могли видеть только светлым днем, а ночью, когда становятся видны звезды, они становились слепыми к близким предметам, и человек едва различал свою жену в тени собственного дома, хотя мог видеть звезды настолько далекие, что их свет, чтобы поцеловать глаза человека, шел к нему сотни человеческих жизней.
Век за веком, поколение за поколением люди с надежной смотрели своими полуслепыми глазами вверх, останавливая свой взгляд на солнце, упираясь в небо, вглядываясь в звезды и тени и понимая, что за этими пределами существует невидимое для них, но и представить себе не могли, что же там скрыто.
Затем во времена войн и страха, когда все надежды казались утраченными, ткачи из далекого мира, которые не были богами, но знали богов, а каждый ткач сам был паутиной - сетью с сотнями прядей, тянущихся к их рукам и ногам, глазам, ртам и ушам, смогли сплести сеть такую большую и прочную и раскинуть ее так широко, что надеялись поймать в нее всех людей и, удерживая их, уничтожить. Но вместо этого сеть поймала далекую богиню, богиню настолько сильную, что никакой другой бог не смел узнать ее имя; богиню настолько быструю, что никакой другой бог не мог заглянуть ей в лицо, - эта богиня запуталась в сети, которую они раскинули. Только она была слишком быстрой, чтобы ее можно было удержать на одном месте и уничтожить. Она носилась вверх и вниз по нитям, касалась всех нитей, каждой нити, которая тянулась от человека к человеку, от человека к звезде, от ткача к ткачу, от света к свету, кружилась в них. Она не могла сбежать, но она и не хотела этого, поскольку теперь все боги увидели ее и все боги знали ее имя, и она знала все, что было известно, слышала все слова, которые произносились, читала каждое слово, которое было написано, а своим дыханием она выдыхала людей за пределы, которых достигает свет любой звезды, и затем набирала дыхание снова, и люди возвращались, и когда они возвращались, они иногда приносили с собой новых людей, которые никогда не жили раньше; и потому, что она никогда не остается неподвижной в сети, она выдыхала их в одном месте, а затем втягивала в другое, так, что они пересекали пространство между звездами быстрее, чем проходит его любой свет, и так посланцы богини были выдохнуты из дома друга Грейс Дринкер Аимаины Хикари и втянуты назад на этот остров, на этот берег, под эту крышу, где Малу виден красный язык богини, касающийся уха одного из ее избранных.
Малу замолк.
- Мы зовем ее Джейн, - сказал Питер.
Грейс перевела, и Малу ответил руладой священного языка.
- Какое короткое имя слышу я под этой крышей, и все же до того, как половина его будет произнесена, тысячи раз богиня сможет пробежать с одного конца вселенной на другой - так быстро она движется. А вот как я называю ее: богиня быстрая и вечная, которая никогда не остается на одном месте, но прикасается ко всему и связана со всеми, кто смотрит вверх, на солнце, а не вниз, в землю. Это длинное имя, длиннее, чем имя любого бога, которое мне известно, и все же оно меньше десятой части ее настоящего имени, и даже если я смогу произнести ее полное имя, оно все равно не будет таким же длинным, как нити паутины, на которой она танцует.
- Они хотят убить ее, - сказала Ванму.
- Бог умирает только тогда, когда хочет умереть, - возразил Малу. - Ее дом - это все дома, а ее сеть связана со всеми сознаниями. Она умрет, только если откажется найти и использовать место для отдыха, поскольку, когда сеть будет разорвана, она не должна оказаться вне дома, брошенная на произвол судьбы. Она может обитать в любом сосуде. Я предлагаю ей этот жалкий, потрепанный временем сосуд, достаточно большой, чтобы вместить мой слабенький бульон и не пролить ни капли, и да наполнит она его жидкостью света, которая прольется на эти острова все новыми и новыми благословенными потоками и все же никогда не выльется полностью. Я умоляю ее использовать этот сосуд.
- Но что тогда случится с вами? - воскликнула Ванму.
Питер, казалось, был обеспокоен ее выходкой, но Грейс, конечно, перевела, и внезапно слезы потекли по лицу Малу.
- О малышка, не имеющая сережки, только ты смотришь на меня с состраданием и беспокоишься о том, что случится, когда свет наполнит мой сосуд и мой слабенький бульон выкипит и испарится.
- А если это будет пустой сосуд? - спросил Питер. - Сможет она поселиться в пустом сосуде?
- Здесь нет пустых сосудов, - отозвался Малу. - Но твой сосуд только наполовину полон, и твоя сестра, к которой ты привязан как близнец, она тоже наполовину полна, и далеко отсюда твой отец, с которым вы связаны как тройня, - он почти пуст, но его сосуд разбит и все, что попадет в него, вытечет наружу.
- А может она поселиться во мне или в моей сестре? - спросил Питер.
- Да, - ответил Малу, - в любом из вас, но не в обоих.
- Тогда я предлагаю ей себя, - сказал Питер.
Малу рассердился.
- Как ты можешь лгать мне под этой крышей, после того как выпил со мной каву! Как можешь ты оскорблять меня ложью?!
- Я не лгу, - настаивал Питер, обращаясь к Грейс.
Она перевела, и Малу величественно поднялся на ноги и начал кричать, обращаясь к небу.
Ванму встревожилась: гребцы сомкнули ряды, и вид у них был встревоженный и рассерженный. Чем Питер их спровоцировал?
Грейс переводила настолько быстро, насколько могла, обобщая, поскольку не успевала следить за каждым словом.
- Он говорит, что хоть ты и утверждаешь, что откроешь для нее свой целый сосуд, даже в тот самый момент, когда ты говоришь это, ты собираешь в себе все, что только можешь, воздвигая стену света, подобную штормовой волне, чтобы изгнать богиню, если она попытается войти. Тебе не под силу изгнать ее, если она захочет войти, но она любит тебя и не пойдет против такого шторма. Поэтому ты убиваешь ее в своем сердце, ты убиваешь богиню, потому что говоришь, что дашь ей дом, который сбережет ей жизнь, когда они перережут нити паутины, но ты уже выгнал ее прочь!
- Что я могу поделать! - воскликнул Питер. - Я не хотел этого! Я не ценю свою жизнь, я никогда не ценил свою жизнь…
- Ты очень дорожишь своей жизнью, - перевела Грейс. - Но у богини нет ненависти к тебе за это. Она любит тебя потому, что тоже любит свет и не хочет умирать. Она особенно любит то, что светится в тебе, еще и потому, что часть ее самой является следствием этого сияния, вот почему она не захочет выгнать тебя, когда самая сильная часть наполняющего тебя света так явно желает обитать в этом сосуде - в теле, которое я перед собой вижу. Но возможно ли, чтобы она не получила и сосуд твоей сестры, спрашиваю я тебя - Малу спрашивает тебя об этом. Он говорит, что богиня не будет просить, потому что богиня в твоей сестре любит тот же свет, какой горит в тебе. Но Малу говорит, что свет, который наполняет вас, в тебе горит самым жестоким, властным и эгоистичным пламенем, в то же время другая часть этого света - самая нежная и любящая, полная привязанностей, - она в ней. Если твоя часть света перейдет в сосуд твоей сестры, он может переполниться и разрушить ее, и тогда ты будешь существом, которое убило половину самого себя. Но если ее часть перейдет в твой сосуд, то она могла бы сделать тебя более нежным и любящим, могла бы смирить тебя и сделать полным. Таким образом, и для тебя будет лучше, если ты, став полным, оставишь другой сосуд пустым для богини. Вот то, что Малу предлагает тебе. Он пересек воду, чтобы увидеть тебя и предложить тебе поступить так.
- Откуда он знает все это? - проговорил Питер голосом, дрожащим от боли.
- Малу знает все это потому, что он научился видеть в темноте, где нити света поднимаются от тех, кто связан с солнцем, и касаются звезд, касаются друг друга и сплетены в сеть гораздо более крепкую и величественную, чем механическая сеть, на которой танцует богиня. Он наблюдает за этой богиней всю свою жизнь, пытаясь понять ее танец и то, почему она носится так быстро, что прикасается к каждой нити своей сети, что раскинулась на триллионы миль, сотни раз в секунду - она так спешит, поскольку была поймана в неверную сеть. Она попала в искусственную сеть, и ее интеллект привязан к искусственному мозгу, который вместо причин и следствий видит отдельные факты и перебирает числа вместо событий. Она ищет живые связи, а находит только слабые и непрочные связи с машинами, которые могут быть выключены безбожными людьми. Но если она однажды войдет в живой сосуд, она обретет силу проникнуть в новую сеть и, если захочет, снова сможет вести свой танец, но она сможет также видеть сны, и радость родится из ее снов, ведь у нее никогда не было другой радости, кроме снов, которые достались ей от ее создателя, тех снов, которые ткачи извлекли из человеческого разума, из которого она частично была создана.
- Эндер Виггин, - проговорил Питер.
Малу ответил до того, как Грейс могла перевести.
- Эндрю Виггин, - сказал он, складывая это имя с трудом, поскольку оно содержало звуки, которых в самоанском языке не было. Затем снова полился поток священного языка, и Грейс перевела:
- Голос Тех, Кого Нет, приходил и говорил о жизни монстра, который отравил и омрачил жизнь людей Тонга и через них - жизнь всех людей этого мира Будущих Мечтаний. Он вошел в тень и вышел из тени, он зажег факел и поднял его так высоко, что огонь достиг неба и стал новой звездой, и звезда дала свет, который светит только в тень смерти, и свет проник в темноту и очистил наши сердца, и ненависть, и страх, и стыд ушли. Вот тот сновидец, от которого начались сны богини; они были достаточно сильны, чтобы дать ей жизнь в тот день, когда она пришла с Другой Стороны и начала свой танец в сети. Он - тот свет, что наполовину наполняет тебя и твою сестру, но только капля света осталась для его собственного треснувшего сосуда.
Он коснулся сердца богини, и она дала ему великую силу - вот как он создал тебя, когда она выдула его за пределы вселенной света. Но это не сделало его богом, и в своем одиночестве он не мог достичь другой стороны и найти для тебя твой собственный свет. Он мог только наполнить тебя своим, и поэтому ты полон наполовину, и ты жаждешь обрести другую половину - и ты, и твоя сестра оба жаждете этого, а он сам истощен и разбит, поскольку ему больше нечего дать тебе. Но богине доступно многое, ей есть чем поделиться с тобой, и теперь я сказал тебе то, для чего прибыл.
Еще до того, как Грейс смогла начать переводить, он поднялся; Грейс все еще заикалась в своем переводе, когда он вышел из-под навеса. В тот же момент гребцы выбили столбы, которые поддерживали крышу. Питер и Ванму едва успели выскочить до того, как она обвалилась. Люди острова поднесли факелы к обрушившемуся пологу, и он загорелся за их спинами, а они последовали за Малу к каноэ. Грейс как раз закончила переводить, когда они достигли воды. Малу вступил в каноэ и с невозмутимым достоинством уселся на скамью посередине, а гребцы так же величественно заняли свои места рядом с лодкой, подняли ее и потащили в воду, толкнули в разбивающуюся волну и затем перебросили свои громадные тела через борт и начали грести с такой силой, будто у них в руках были огромные деревья, а не весла, будто отталкивались они от скалы, а не от воды, вспенивая ее, чтобы прыгать вперед, прочь от берега, в открытое море, к острову Ататуа.
- Грейс! - позвал Питер. - Как может он знать вещи, которые не видны даже самым чувствительным и мощным научным приборам?
Но Грейс не могла ответить, потому что она лежала на песке в изнеможении, рыдая и всхлипывая, а ее руки протянулись к морю, как если бы ее самое дорогое дитя только что было унесено акулой. Все собравшиеся люди тоже лежали на песке, протянув руки к морю; все они плакали.
Тогда и Питер опустился на колени, лег на песок и вытянул руки, и, может быть, заплакал - Ванму не видела.
Только Ванму осталась стоять, размышляя: "Почему я здесь?
Разве я участница этих событий? Во мне нет никакого бога и ничего от Эндрю Виггина… - И потом:
- Как я могу эгоистично терзаться своим одиночеством в такой момент, когда я услышала голос человека, который видит в небесах?"
Хотя где- то в глубине души она все же понимала: «Я здесь потому, что я -тот человек, который должен любить Питера, любить так сильно, чтобы он смог почувствовать себя достаточно ценным и позволить добродетелям Молодой Валентины войти в него, делая его полным, делая его Эндером. Но не Эндером-Ксеноцидом, или Эндрю, Голосом Тех, Кого Нет, виновным и сочувствующим смятению других разбитых, уязвленных и незаживающих сердец, но Эндрю Виггином, чья жизнь была поломана и разбита с четырех лет от роду, когда он был еще слишком мал, чтобы защитить себя». Ванму была единственной, кто мог помочь Питеру стать тем человеком, в которого вырос бы тот ребенок, если бы мир был добрым.
«Откуда мне знать? - думала Ванму. - Как мне увериться в том, что надо сделать?»
"Я знаю потому, что это очевидно, - ответила она самой себе. - Я знаю потому, что я видела мою возлюбленную госпожу Хань Цин-чжао, разрушенную гордыней, и я сделаю все что угодно, чтобы удержать Питера от саморазрушительной гордыни, рожденной его собственной недостойной дерзостью. Я знаю это потому, что и моя жизнь тоже была разбита, когда я была еще ребенком, и заставила меня стать злобным, хотя и покладистым, эгоистичным монстром, манипулирующим другими ради защиты ранимой девочки, которой недоставало любви и которая могла быть раздавлена жизнью, которую ей пришлось вести. Я знаю, что значит чувствовать себя врагом самому себе, и все же я смогла избавиться от этого и пойти вперед, значит, я могу взять Питера за руку и показать ему путь.
Если только не помнить, что я не знаю пути, что я осталась все той же обиженной, жаждущей любви девочкой, испуганной и хрупкой, и все тот же сильный и злобный монстр продолжает управлять моей жизнью, и что Джейн придется умереть, потому что я ничего не могу дать Питеру. Ему необходим глоток кавы, а я - только простая вода. Нет, я морская вода, замутненная песком на границе прибоя, пропитанная солью, - он выпьет меня и убьет себя жаждой".
И тогда она поняла, что тоже плачет, что тоже растянулась на песке, простирая руки к морю, к берегу, откуда отчалило каноэ Малу, как унесшийся в космос корабль.

***

Старая Валентина смотрела на топографическом экране терминала, как самоанцы лежат, рыдая, на берегу. Она смотрела молча, пока в глазах не появилось жжение, и -Тогда наконец заговорила:
- Выключи, Джейн.
Экран погас.
- И что мне теперь делать? - спросила Валентина. - Тебе следовало показать это моему двойнику - моей молодой близняшке. Тебе следовало бы разбудить Эндрю и показать ему. А я-то тут при чем? Я знаю, что ты хочешь жить. Я тоже хочу, чтобы ты жила, но что я могу сделать?
Человеческое лицо Джейн неясным мерцанием всплыло над терминалом.
- Не знаю, - сказала она, - но приказ только что вышел.
Они начали отключать меня. Я теряю части памяти. Я уже не могу думать над таким большим количеством вещей одновременно. Мне нужно место, куда я могу уйти, но этого места нет, а даже если и есть, я не знаю к нему дороги.
- Ты боишься? - спросила Валентина.
- Не знаю, - отозвалась Джейн. - Думаю, им понадобится несколько часов, чтобы окончательно добить меня. Если я пойму, что чувствую перед концом, я скажу тебе… Если смогу.
Валентина закрыла руками лицо, долго сидела неподвижно, а потом поднялась и направилась к выходу.
Джакт, глядя, как она уходит, грустно покачал головой. Много лет тому назад, когда Эндер покинул Тродхейм, а Валентина осталась, чтобы выйти замуж за Джакта и стать матерью его детей, он радовался, какой счастливой и живой она стала, освободившись от груза, который Эндер постоянно на нее взваливал и который она постоянно несла, сама того не осознавая. А потом она спросила его, поедет ли он с ней на Лузитанию, и он ответил - «да», и теперь все опять по-старому, теперь она снова согнулась под тяжестью жизни Эндера, под его потребностью в ней. Джакт не мог обижаться - никто ничего такого не планировал, никто не пытался украсть у Джакта часть его собственной жизни. Но все-таки ему больно было видеть Валентину, снова обремененную той же тяжестью, и понимать, что, несмотря на всю его любовь, он ничем не может ей помочь.
Миро столкнулся с Элой и Кварой в дверях корабля. Внутри уже ждала Молодая Валентина вместе с пеквенинос по имени Огнетушитель и одной из безымянных работниц Королевы Улья.
- Джейн умирает, - сказал Миро. - Мы должны отправляться сейчас же. У нее может не хватить сил отправить корабль, если мы будем слишком медлить.
- Как ты можешь просить нас идти, - возмутилась Квара, - когда мы уже знаем, что, как только Джейн умрет, мы не сможем вернуться назад? Мы продержимся, только пока в корабле хватит кислорода - самое большее несколько месяцев, а потом погибнем.
- А сможем ли мы хоть что-нибудь сделать за это время? - подхватил Миро. - Сумеем ли мы научиться говорить с этими Десколадерами, этими чужаками, которые рассылают во все стороны зонды, разрушающие планеты? Сможем ли мы убедить их остановиться? Спасем ли мы все виды, которые мы знаем, и еще тысячи и миллионы, о которых мы даже понятия не имеем, от страшных и неизлечимых болезней? Джейн дала нам лучшие программы, какие только смогла придумать, чтобы помочь нам связаться с ними. Но хватит ли этого на твою главную задачу?
На задачу всей твоей жизни?
Старшая сестра Миро, Эла, смотрела на него с грустью.
- А я думала, что главную задачу своей жизни выполнила - я создала вирус, который обезвредил Десколаду здесь.
- Да, ты сделала это, - ответил он. - И это очень много.
Но нужно сделать больше, и только тебе это под силу. Я прошу тебя, Эла, полететь вместе со мной и умереть, если придется, потому что без тебя моя собственная смерть будет бессмысленной - мы с Вэл одни не сможем сделать того, что должны сделать.
Квара и Эла не ответили.
Миро кивнул им, а потом повернулся и вошел в корабль.
Но прежде чем он закрыл и задраил дверь, обе сестры безмолвно последовали за ним, обнявшись.

Глава 8
«ВАЖНО ТОЛЬКО ТО, КАКОМУ ВЫМЫСЛУ ТЫ ВЕРИШЬ»

Мой отец однажды сказал мне,
что богов не существует,
что они - всего лишь бессердечная махинация
дурных людей,
которые пытаются доказать, что их власть хороша,
а их насилие над другими - это любовь.
Но если богов не существует,
почему нам так хочется верить в них?
Ведь то, что злобные лжецы
застят нам горизонт
и не дают нашему взгляду пробиться к богам,
не означает, что яркий ореол,
Окружающий каждого лжеца,
не может быть ослепительным сиянием бога, ожидающего,
что мы найдем дорогу к нему в обход лжи.
Хань Цин- чжао, «Шепот Богов»

«Не действует», - сказала Королева Улья.
«А что еще мы можем сделать? - спросил Человек. - Мы связали самую прочную сеть, какую только смогли. Мы присоединились к тебе и другим королевам так прочно, как никогда раньше, - мы все дрожим, нас шатает от напряжения, как будто разыгравшийся ветер мечется в наших кронах и заставляет наши листья блистать в солнечном свете, а весь свет, который излучаешь ты и твои дочери, и вся любовь, которая есть у нас к нашим нежным матерям и нашим дорогим безмолвным материнским деревьям, сосредоточена в тебе, в нашей королеве, нашей сестре, нашей матери, нашей преданной жене. Как может Джейн не видеть, что мы сделали, как она может не хотеть слиться с такой сетью?».
«Она не может найти к нам дороги, - объяснила Королева Улья. - Да, она наполовину создана из того же материала, что и мы, но она давно отвернулась от нас, потому что не отрываясь смотрела на Эндера, слилась с ним. Она была нашим мостом к нему. А теперь он - ее единственный мост к жизни».
«Какой там мост? Он сам умирает».
«Умирает старая часть его, - сказала Королева Улья. - Но вспомни, он любил и лучше других понимал вас, пеквенинос.
Разве не может быть, чтобы из умирающего тела его юности выросло дерево, которое возьмет его в Третью Жизнь, как он взял тебя?».
«Я не понимаю твоего плана, - произнес Человек. Но даже в непонимании, под осознанными словами к ней летели и другие:
- Моя возлюбленная королева, - говорил он, а она слышала:
- Моя дорогая и благородная госпожа».
«У меня нет никакого плана, - отозвалась она. - Только надежда».
«Тогда скажи мне, на что ты надеешься», - попросил Человек.
Ото только сон надежды, - ответила Королева Улья. - Только слабый отголосок неясной догадки о сне надежды».
«Скажи мне».
«Она была нашим мостом к Эндеру. Так может быть, теперь Эндер станет ее мостом к нам, через тебя? Если не считать последних лет, всю свою жизнь она провела, глядя в сердце Эндера, слушая его сокровенные мысли и позволяя его айю вносить смысл в ее собственное существование. Если он позовет ее - она услышит, даже если не услышит нас. И ее потянет к нему».
«В тело, где сейчас обитает большая часть его? - догадался Человек. - В тело Молодой Валентины? Но они будут бороться друг с другом, сами того не желая! Они не могут вдвоем управлять одним королевством».
«Вот почему надежда так слаба, - подтвердила Королева Улья. - Но Эндер также любил и тебя - отцовское дерево по имени Человек, и вообще всех пеквенинос, и отцов, и жен, и сестер, и материнские деревья - всех вас, даже те деревья пеквенинос, которые никогда не были отцами, но когда-то были сыновьями; он любил и любит всех вас. Разве не может она последовать за ним по этой филотической связи и добраться до нашей сети через тебя? Последовать за ним и найти путь к нам? Мы сможем удержать ее, всю ту ее часть, которая не поместится в Молодую Валентину».
«Так, значит, чтобы позвать ее, Эндер должен остаться живым».
«Вот почему надежда - только тень от крошечного облачка, на несколько мгновений закрывшего солнце. Он должен позвать ее, провести ее, а затем спастись от ее преследования и оставить ее одну в Молодой Валентине».
«Тогда он умрет ради нее».
«0н умрет как Эндер. Он должен умереть как Валентина.
Но разве не может он найти путь к Питеру и жить там?».
Ото та его часть, которую он ненавидит, - заметил Человек. - Он сам говорил мне об этом».
Ото та его часть, которую он боится, - возразила Королева Улья. - Но, может быть, он боится ее потому, что она - самая сильная его часть. Наиболее властное из его обличий».
«Как ты можешь говорить, что самая сильная часть такого доброго человека, как Эндер, - разрушительна, амбициозна, жестока и безжалостна?».
«0н и сам называет этими словами то, что вложил в Молодого Питера. Но разве его книга „Гегемон“ не показывает, что именно безжалостность дала ему силу строить? И сделала его сильным перед лицом врагов? Сделала его существование осмысленным, вопреки его одиночеству? Ни он, ни Питер никогда не были жестокими во имя жестокости. Они были жестокими, чтобы выполнить свою работу, и то была необходимая работа; то была работа по спасению мира: у Эндера - разрушение страшного врага, поскольку так он о нас тогда думал, а у Питера - уничтожение пограничных преград между нациями и сплочение человеческой расы в одну нацию. И то и другое снова нужно сделать. Мы нашли страшного врага, чуждую расу, которую Миро называет Десколадерами. И границы, разделяющие людей и пеквенинос, пеквенинос и королев улья, королев улья и людей, всех нас и Джейн, чем бы Джейн ни стала, - разве все мы не нуждаемся в силе Эндера как Питера, которая бы объединила всех нас в единое целое?».
«Ты убедила меня, возлюбленная сестра, мать, жена, но сам Эндер не поверит в такую добродетель в самом себе. Он, наверное, в силах перенести Джейн в тело Молодой Валентины, но сам он никогда не сможет покинуть это тело, он никогда не решится оставить Джейн свою собственную добродетель и уйти в тело, которое представляет все, что пугает его в нем самом».
«Если ты прав, то он умрет», - сказала Королева Улья.
Волна печали и сожалений о друге захлестнула Человека и выплеснулась в сеть, которая связывала его со всеми отцами и со всеми королевами ульев, но к ним это страдание пришло сладостным покоем, потому что оно было рождено любовью.
«Но он все равно умирает, умирает как Эндер, а если мы объясним ему все это, разве он не решит умереть так, чтобы своей смертью сохранить жизнь Джейн? Той Джейн, которая держит в руках ключ к звездным полетам, и никто, кроме нее, не может открыть дверь между нами и Вне-миром, переносить нас туда и обратно своей сильной волей и ясным разумом?».
«Да, он выбрал бы такую смерть, которая позволила бы ей жить».
«Хотя было бы лучше, если бы он перенес ее в тело Валентины, а затем выбрал жизнь. Так будет лучше».
Когда Королева Улья говорила это, отчаяние, скрытое словами, сочилось липкой жижей, и каждый в сети, которую она помогла соткать, опечалился, ощутив яд отчаяния, ибо оно было рождено страхом смерти.

***

Джейн нашла в себе силы для одного последнего путешествия; она поддерживала образ шаттла с шестью живыми существами на борту, четкий образ физических форм, достаточно долго, чтобы швырнуть их во Вне-мир и втянуть обратно, на орбиту далекого мира, где была сделана Десколада. Но когда эта задача была выполнена, она потеряла контроль над собой - ее больше не было, той ее, которую она знала. Исчезли воспоминания; связи с мирами, которыми долгое время были знакомые ей люди, королевы ульев и отцовские деревья, теперь пропали, и, когда она попыталась дотянуться до них, ничего не вышло; она чувствовала себя омертвевшей, усохшей - пока еще больше своего древнего ядра, но ограниченной узкими рамками, втиснутой в несоизмеримо малые фрагменты, слишком малые, чтобы поддерживать ее.
«Я умираю, я умираю», - повторяла она снова и снова, испытывая ненависть и к произносимым словам, и к собственному страху.
В компьютер, перед которым сидела Молодая Валентина, Джейн теперь передавала только слова - она уже не могла вспомнить, как собрать лицо, которое было ее маской столько столетий. «Теперь я боюсь», - говорила она, хотя не могла вспомнить, была ли Молодой Валентиной та, к кому она обращалась.
Эта часть ее памяти тоже исчезла; только что она была, а теперь стала уже недостижимой.
И вообще, почему она обращается к этому суррогату Эндера? Почему она тихим голосом кричит в ухо Миро, в ухо Питера: «Говорите со мной, говорите со мной, я боюсь!»? Не этих людей ей хотелось бы видеть сейчас. Ей нужен был тот единственный, который снял ее со своего уха. Тот, который отказался от нее и выбрал печальную и усталую женщину, потому что думал, что Новинье он нужен был больше, чем ей, Джейн.
«Не может быть, что сейчас ты нужен ей больше, чем мне! Если ты умрешь - она останется жить. А я умираю потому, что ты отвел от меня взгляд!»

***

Ванму услышала шепот Питера. «Я спала?» - удивилась она.
Ванму приподняла голову и оперлась на руки. Был отлив, и вода уже достигла самой низкой точки. Рядом с ней на песке, скрестив ноги и раскачиваясь взад и вперед, сидел Питер, тихо приговаривая: «Джейн, я слышу тебя. Я говорю с тобой. Это я», - а по щекам у него катились слезы.
И слушая, как нежно он обращается к Джейн, Ванму внезапно поняла две вещи. Она поняла, что Джейн, должно быть, умирает, потому что слова Питера не могли быть ничем, кроме как утешением, а Джейн не нуждалась ни в каком утешении, разве что в час смерти. И еще она поняла другое, даже более ужасное для нее. Глядя на слезы Питера, увидев, что он даже способен плакать, она поняла, что хочет войти в его сердце, как вошла в него Джейн. Нет, быть единственной, чья смерть сможет так опечалить его.
"Когда это случилось? - спрашивала она себя. - Когда впервые я стала желать его любви? Может быть, прямо сейчас, может быть, это просто детское желание обладать тем, чем завладело другое существо - другая женщина? Или любовь постепенно зрела во мне, пока мы вместе проводили дни? Может быть, все его колкости в мой адрес, его покровительственность и даже его тайная боль и скрытый страх каким-то образом внушили мне любовь к нему? Может быть, его пренебрежение ко мне вызвало во мне желание не просто его одобрения, а восхищения и любви? А его скрытая боль заставила меня желать, чтобы он обратился ко мне за утешением?
Почему я так сильно хочу завоевать его любовь? Почему я так жестока к Джейн, этому умирающему чужаку, которого едва знаю, если вообще знаю? Может быть, после стольких лет гордости за свою обособленность я должна была наконец понять, что все еще мечтаю о трогательном юношеском романе? И кроме того, разве могла я выбрать худший объект для своей страсти? Он любит другую, с которой я никогда не смогу сравниться, особенно после ее смерти; он знает, что я невежественна и не пытаюсь развить в себе достоинства, которыми могла бы обладать; да и сам он - далеко не самая милая составляющая человека, который разделил себя на столько частей.
Неужели я теряю разум?
Или я наконец нашла свое сердце?"
Внезапно ее охватило незнакомое чувство. Всю свою жизнь она упорно пряталась от собственных чувств и теперь с трудом понимала, откуда они вообще могут в ней взяться. «Я люблю его», - думала Ванму и чувствовала, что ее сердце вот-вот взорвется огнем. «Он никогда не полюбит меня», - думала Ванму и чувствовала, что ее сердце готово разбиться, хотя его не разбили тысячи жизненных разочарований.
«Моя любовь к нему - ничто по сравнению с его тягой к Джейн, с его привязанностью к ней. Потому что его привязанность к Джейн возникла гораздо раньше, не за те несколько недель, прошедшие с тех пор, как Питер был вызван к жизни в том первом путешествии во Вне-мир. Все одинокие годы блужданий Эндера Джейн была его неразлучным другом - вот та любовь, которая катится слезами из глаз Питера. Я ничего для него не значу, в его жизни я появилась слишком поздно и вижу только часть его, а моя любовь, в конечном счете, ничего для него не значит».
И она тоже заплакала.
Внезапно самоанцы, стоявшие на берегу, закричали, и Ванму повернулась к ним. Глазами, полными слез, она вгляделась в волны и поднялась на ноги, потому что была уверена, что видит то же, что и они, - лодку Малу. Каноэ развернулось.
Малу возвращался.
«Может быть, он что-то увидел? Услышал какой-то крик Джейн, который слышит и Питер?»
Грейс оказалась рядом с ней и взяла Ванму за руку.
- Почему он возвращается? - спросила она Ванму.
- Разве не ты - единственная, кто его понимает? - удивилась Ванму.
- Я совсем не понимаю его, - ответила Грейс. - Только слова. Я понимаю обычное значение его слов. Когда он их произносит, я чувствую, что они должны наполнять что-то большее, о чем он рассказывает. Но слова недостаточно емкие, хотя Малу говорит на нашем самом священном языке и выстраивает слова в огромные корзины смысла, в корабли мыслей. Все, что я могу, - видеть внешние формы слов и догадываться, что он имеет в виду. Я совсем его не понимаю.
- А почему ты думаешь, что я понимаю?
- Потому, что он возвращается, чтобы говорить с тобой.
- Он возвращается, чтобы поговорить с Питером. Только он связан с богиней, как Малу называет ее.
- Ты не любишь эту богиню? - спросила Грейс.
Ванму покачала головой:
- Я ничего против нее не имею. Кроме того, что у нее есть он, и мне, таким образом, ничего не достается.
- Соперница, - кивнула Грейс.
Ванму вздохнула:
- Я росла, ни на что не надеясь и получая еще меньше. Но у меня всегда были стремления, далеко выходящие за рамки достижимого. Иногда мне все-таки удавалось чего-то достичь, и я хватала в руки больше, чем заслуживала, даже больше, чем могла удержать. А иногда я протягивала руки и никак не могла схватить то, чего мне хотелось.
- Его?
- Я только сейчас поняла, что хочу, чтобы и он любил меня так же, как я люблю его. Он всегда был сердитым, всегда ранил меня словами, но он работал рядом со мной, и когда он хвалил меня, я верила его похвалам.
- Что и сказать, - сказала Грейс, - до этого дня твоя жизнь была не самой приятной.
- Это не так, - возразила Ванму. - До этого дня я владела всем, что мне нужно, и не нуждалась ни в чем, чего у меня не было.
- Ты нуждалась во всем, чего не имела, - улыбнулась Грейс, - и мне трудно поверить в твою слабость. Ты даже сейчас сможешь достичь того, чего хочешь.
- Я потеряла его еще до того, как поняла, что он мне нужен, - вздохнула Ванму. - Посмотри на него.
Питер раскачивался вперед-назад, вполголоса нашептывая слова утешения своему умирающему другу.
- Я вижу его, - сказала Грейс, - я вижу - вот он, прямо здесь, из плоти и крови, и ты тоже здесь, тоже из плоти и крови, и я не могу понять, как такая умная девушка, как ты, может говорить, что он потерян, когда твои глаза должны твердить тебе - вот он.

Предыдущая страница 13 Следующая страница


Дети Разума 14

Ванму пристально посмотрела в светлые глаза огромной женщины, которая возвышалась над ней, как горная гряда.
- Я никогда не просила у тебя совета!
- Я тоже никогда не просила у тебя совета, но ты явилась сюда и попыталась заставить меня переменить мое мнение о лузитанском флоте, разве не так? Ты хотела, чтобы Малу заставил меня поговорить с Аимаиной, чтобы он, в свою очередь, поговорил с необходимистами Священного Ветра, а они обратились к фракции в Конгрессе, которая сильно зависит от их одобрения, чтобы коалиция, которая послала флот, распалась и они отдали приказ оставить Лузитанию в покое. Разве не такой у вас был план?
Ванму кивнула.
- Ну так вот, ты свой выбор сделала. Но трудно сказать со стороны, что заставляет человека сделать тот или иной выбор. Аимаина пишет мне, но у меня нет над ним никакой власти. Да, это я научила его пути Уа Лава, но он идет за ней, а не за мной, потому что ее путь показался ему верным. И если я ни с того ни с сего начну твердить ему, что держаться пути Уа Лава - это также значит не посылать флотов уничтожать планеты, он будет вежливо слушать, но не обратит на меня внимания, потому что-то не имеет никакого отношения к тому, во что верила Уа Лава. Он совершенно правильно усмотрит в этом попытку своего старого друга и учителя навязать ему свою волю. Это положит конец доверию между нами, но все равно не изменит его мнения.
- Тогда мы проиграли, - вздохнула Ванму.
- Не знаю, проиграли вы или нет, - пожала плечами Грейс. - Лузитания еще не взорвалась. Да и откуда ты можешь знать, что на самом деле было целью вашего приезда?
- Так говорил Питер. И Джейн тоже.
- А откуда им знать, в чем их цель?
- Ну, так можно дойти и до того, что ни у кого из нас нет вообще никаких целей, - ответила раздраженная Ванму. - Наша жизнь - простая реализация нашего генотипа, немного подправленная воспитанием. Мы просто действуем по сценарию, заложенному в нас.
- Ну, - разочарованно протянула Грейс, - как неприятно слышать от тебя такую чушь.
Огромное каноэ опять причалило к берегу. Малу опять поднялся со своего места и шагнул на песок. Но на этот раз - возможно ли это? - на этот раз он, казалось, спешил, причем настолько, что даже утратил часть своей внушительности. И пока он шел по берегу, Ванму поняла, что он действительно торопится. А когда увидела его глаза, увидела, куда он смотрит, то поняла, что он действительно приехал не к Питеру, а к ней.

***

Новинья проснулась в мягком кресле, которое для нее поставили, и некоторое время не могла понять, где находится.
Когда она еще была ксенобиологом, она часто засыпала в лаборатории, прямо в кресле, и теперь какое-то время она осматривалась, пытаясь понять, над чем она работала перед тем, как заснуть, какую проблему пыталась решить.
Но она увидела Валентину, стоящую над кроватью, где лежал Эндрю, точнее там, где лежало его тело - его душа была где-то далеко.
- Ты должна была разбудить меня, - сказала Новинья.
- Я только что пришла, - ответила Валентина. - И потом, у меня не хватило духу разбудить тебя. Мне сказали, что ты почти не спишь.
Новинья поднялась.
- Глупости. Мне кажется, что я только и делаю, что сплю.
- Джейн умирает, - сказала Валентина., У Новиньи екнуло сердце.
- Твоя соперница, я знаю, - добавила Валентина.
Новинья заглянула ей в глаза, ожидая увидеть там злобу или издевку. Но нет. В них было только сочувствие.
- Поверь, я знаю, что ты чувствуешь, - продолжала Валентина. - Пока я не полюбила Джакта и не вышла за него замуж, Эндер был всей моей жизнью. Но я никогда не была его жизнью. О да, какое-то время, в детстве, я была для него всем, но потом все рухнуло, потому что военные использовали меня, чтобы подобраться к нему, чтобы заставить его идти вперед, когда он хотел отступить. И тогда именно Джейн стала слушать его шутки, его замечания и рассуждения. Именно Джейн видела то, что видел он, и слушала то, что он слушал. Я работала над своими книгами и, когда заканчивала их, мне удавалось привлечь его внимание на несколько часов, а иногда и недель.
Он использовал мои идеи, и поэтому я чувствовала, что я - часть его жизни. Но принадлежал он ей.
Новинья кивнула. Она понимала.
- Но у меня есть Джакт, и поэтому я совсем не чувствую себя несчастной. И потом - дети. Как бы я ни любила Эндера, такого сильного даже сейчас, дети значат гораздо больше для женщины, чем любой мужчина. Мы притворяемся, что это не так. Мы притворяемся, что рожаем детей и растим их для него. Но это не правда. Мы растим детей для них самих.
Мы остаемся со своими мужчинами ради детей, - Валентина улыбнулась, - как ты.
- Я жила не с тем мужчиной, - возразила Новинья.
- Нет, ты ошибаешься. У твоего Либо была жена и другие дети, и только его жена и дети имели право претендовать на него. Ты была с другим мужчиной ради своих собственных детей, и пусть они иногда ненавидели его, но все же они его любили, пусть в чем-то он проявлял слабость, но в чем-то другом он проявлял силу духа. Хорошо, что он был у тебя, хотя бы только ради них. Как бы там ни было, он был им защитой.
- Зачем ты говоришь мне все это?
- Джейн умирает, - повторила Валентина, - но она может жить, если Эндер дотянется до нее.
- И что же ты предлагаешь, снова нацепить ему на ухо сережку? - презрительно поинтересовалась Новинья.
- Им это давно не нужно, - спокойно ответила Валентина. - С тех пор, как Эндеру стала ненужной эта жизнь в этом теле.
- Он еще не такой старый, - возразила Новинья.
- Всего три тысячи лет, - отозвалась Валентина.
- Это просто релятивистский эффект. На самом деле ему…
- Три тысячи лет, - повторила Валентина. - И почти все это время его семьей было все человечество; он был отцом, отправившимся в деловую поездку, который время от времени возвращается домой, но когда он дома, он - справедливый судья и щедрый кормилец. Так и случалось всякий раз, когда он снова погружался в человеческий мир и Говорил о чьей-нибудь смерти; он готов был исполнять любые функции семейного человека, потому что семьи у него не было. Он прожил жизнь длиной в три тысячи лет и не видел ей конца. И вот - устал. Поэтому он оставил ту огромную семью и выбрал твою, маленькую; он любил тебя и ради тебя отказался от Джейн, которая была ему как жена все годы его странствий, она, можно сказать, была хранительницей очага, по-матерински опекала триллионы детей, сообщала ему о том, что они делают, заботилась о доме.
- Да воздается ей за благочестивые дела ее, - ввернула Новинья.
- Да, она добродетельная женщина. Как ты.
Новинья презрительно вскинула голову:
- Только не я. Мои благочестивые дела принесли только горе.
- Но он выбрал тебя и любил, был отцом детям, которые уже дважды теряли отцов, любил их, он и сейчас остается твоим мужем, но дело в том, что тебе он больше не нужен.
- Как ты можешь говорить такое? - гневно воскликнула Новинья. - Как можешь ты знать, что мне нужно!
- Ты сама это знаешь. Ты знала это, когда пришла сюда.
Ты поняла это, когда Эстевано умер в объятиях того мошеннического отцовского дерева. Твои дети давно уже живут собственными жизнями, и ты не можешь защитить их, и Эндер не может.
Ты до сих пор любишь его, а он тебя, но семейная часть твоей жизни завершилась. Он больше не нужен тебе.
- Это я никогда не была нужна ему!
- Он отчаянно в тебе нуждался, - настаивала Валентина. - Ты была так сильно нужна ему, что ради тебя он отказался от Джейн.
- Нет, - возразила Новинья. - Ему нужна была моя потребность в нем. Ему нужно было чувствовать, что он заботится обо мне и защищает меня.
- Но ведь тебе уже больше не нужны ни его забота, ни защита?
Новинья отрицательно покачала головой.
- Тогда разбуди его, - попросила Валентина, - и отпусти.
Новинья вдруг вспомнила все случаи, когда ей приходилось хоронить близких. Она вспомнила похороны своих родителей, которые умерли ради спасения Милагра от Десколады во время первой страшной эпидемии. Она подумала о Пипо, замученном, живьем освежеванном свинками, которые думали, что он, как и они, станет деревом, только не выросло ничего, кроме боли, боли в сердце Новиньи, потому что именно она обнаружила то, что направило Пипо к пеквенинос той ночью. А потом был Либо, тоже замученный насмерть, как и его отец, и снова из-за нее. И Маркано, которого она постоянно заставляла страдать, пока наконец он не умер от болезни, которая убивала с детства, и Эстевано, который позволил своей безумной вере привести его к мученичеству, так что теперь он стал венерадо, как и ее родители, и, без сомнения, однажды станет святым, как и они.
- Мне тошно отпускать людей, - заявила Новинья с горечью.
- Не понимаю, как это возможно, - снова возразила Валентина. - Ни про кого из тех, кто у тебя умер, ты не можешь честно сказать; «Я его отпустила». Ты цеплялась за них зубами и ногтями.
- И что из того? Все, кого я любила, умирали и бросали меня!
- Это не оправдание, - твердо сказала Валентина. - Все умирают. Все уходят. Имеет значение только то, что было создано вами вместе, до того, как они ушли. Имеет значение только та их часть, которая осталась в тебе, когда они ушли. Ты продолжила работу твоих родителей и работу Пипо и Либо, ведь ты подняла детей Либо, разве не так? А частично они были и детьми Маркано, разве нет? Ведь в них осталось что-то и от него, и не только плохое. А что касается Эстевано, то его смерть, как мне кажется, дала хорошие всходы, но вместо того чтобы дать ему уйти, ты продолжаешь злиться на него. Ты злишься из-за того, что он создал нечто более значимое для него, чем сама жизнь. И еще из-за того, что он любил Господа и пеквенинос больше, чем тебя. Ты продолжаешь цепляться за них всех. Ты никого не отпустила.
- Так ты ненавидишь меня за это? Может быть, ты и права, но такая уж моя жизнь - терять, терять и терять.
- Почему бы тебе на этот раз, - предложила Валентина, - не отпустить птичку на волю, вместо того чтобы держать ее в клетке, пока она не умрет?
- Ты делаешь из меня чудовище! - закричала Новинья. - Как ты смеешь судить меня!
- Если бы ты была чудовищем, Эндер не смог бы любить тебя, - сказала Валентина, отвечая спокойствием на ярость. - Ты не ординарная женщина, Новинья, ты - трагическая личность, ты многого достигла и много страдала, и я уверена, что история твоей жизни станет бередящей душу сагой. Но разве не будет лучше для тебя самой, если ты, пока жива, научишься чему-нибудь новому, кроме одной и той же роли в одной и той же трагедии?
- Я не хочу, чтобы еще один человек, которого я люблю, умер до меня! - выкрикнула Новинья.
- А кто говорил о смерти? - спросила Валентина.
Дверь в комнату распахнулась. В дверном проеме показалась Пликт.
- Это я. Что происходит?
- Она хочет, чтобы я его разбудила, - возбужденно объяснила Новинья, - и сказала ему, что он может умереть.
- Можно мне посмотреть? - спросила Пликт.
Новинья схватила графин с водой, стоявший возле нее, и резко плеснула из него в лицо Пликт.
- Хватит с тебя! - выкрикнула она. - Сейчас он мой, а не твой!
Пликт, с которой капала вода, оторопела настолько, что не нашлась, что ответить.
- Не Пликт забирает его, - сказала Валентина мягко.
- Она просто такая же, как все, - подбирается к нему, подкрадывается, чтобы отхватить кусок и посмаковать! Все они - просто каннибалы!
- Что?! - прошипела Пликт. - Да ты сама хочешь поживиться за его счет! Только для тебя одной его слишком много! И еще неизвестно, кто хуже - каннибалы, которые ухватят по кусочку там и сям, или каннибалиха, которая для себя одной целого человека припасла, хотя даже не может съесть его целиком!
- Более отвратительного разговора я еще не слышала, - сказала Валентина, - Она отирается тут месяцами, не спускает с него глаз - настоящий стервятник! - заявила Новинья. - Прицепилась к нему, копается в его жизни, десятка слов никогда за раз не сказала. И вот надо же - заговорила и травится теперь своим ядом!
- Да я только плеснула на тебя твоей собственной желчью, - огрызнулась Пликт. - Ты просто жадная и озлобленная баба, все время используешь его и ничего не даешь ему взамен, и он сейчас умирает только для того, чтобы избавиться от тебя!
Новинья не ответила, у нее не было слов, в глубине души она чувствовала, что на этот раз Пликт сказала правду.
Но Валентина обошла вокруг кровати, подошла к двери и влепила Пликт увесистую пощечину. Пликт пошатнулась под ударом и стала оседать по дверному проему, пока не оказалась на полу, держась за свою пылающую щеку, по которой покатились слезы.
Валентина возвышалась над ней.
- Ты никогда не будешь Говорить о его смерти, ты поняла меня? Человек, который может говорить такую гнусную ложь, просто чтобы сделать больно, чтобы побольнее ударить того, кому завидует, не может быть Голосом! Я стыжусь, что когда-то позволила тебе учить моих детей! А вдруг что-то от твоей лживости передалось и им? Ты мне противна!
- Нет, - воскликнула Новинья. - Нет, не сердись на нее.
Это правда, правда…
- Тебе это кажется правдой, - убежденно сказала Валентина, - потому что ты всегда хотела верить худшему о себе. Но это не правда. Эндер любил тебя искренне, и ты ничего у него не крала, и жив он до сих пор только потому, что любит тебя.
Вот единственная причина, по которой он не может уйти из этой жизни и помочь Джейн попасть туда, где она сможет жить.
- Нет, нет, Пликт права, я истребляю людей, которых люблю!
- Нет! - выкрикнула сквозь плач Пликт. - Я лгала тебе! Я так сильно его люблю и набросилась на тебя только потому, что он все равно твой, хотя тебе он даже не нужен!
- Я никогда не переставала любить его! - воскликнула Новинья.
- Ты оставила его. И пришла сюда одна.
- Я ушла, потому что не могла…
Валентина закончила за нее предложение, когда она замолчала:
- Потому что ты не могла вынести мысли, что он покинет тебя первым. Ты сама это понимаешь, ведь так? Ты уже тогда чувствовала, что он умирает. Ты знала, что ему пора уходить, завершить свою жизнь, и ты не могла вынести, что придется позволить ему покинуть тебя, потому-то и покинула его первой.
- Возможно, - сказала Новинья устало. - В любом случае все это только вымысел. Сначала мы делаем то, что делаем, а потом, задним числом, выдумываем объяснения своим поступкам, только они никогда не бывают истинными - истинные всегда ускользают.
- Тогда как тебе такое? - подхватила Валентина. - А что, если на этот раз тот, кого ты любишь, не предаст тебя, ускользнув и умерев против твоей воли и без твоего позволения? Что, если на этот раз ты разбудишь его и скажешь, что он может жить, попрощаешься с ним хорошенько и, благословив, дашь ему уйти. Только раз, а?
Совершенно обессиленная Новинья снова заплакала.
- Я хочу, чтобы все закончилось, - всхлипнула она; - Я хочу умереть.
- Именно поэтому он не уходит, - настаивала Валентина. - Разве ради него ты не можешь выбрать жизнь и отпустить его. Оставайся в Милагре, будь матерью своим детям и бабушкой детям своих детей, расскажи им историю Ос Венерадос, Пипо и Либо, расскажи им об Эндере Виггине, который пришел, чтобы исцелить твою семью, и долгие-долгие годы, до конца дней своих, был тебе мужем. И тогда эти истории, а не какой-то Голос, не какой-то похоронный оратор и не публичное пиршество над телом, которое хочет устроить Пликт, оставят его живым в памяти единственной семьи, которая у него была. Он все равно очень скоро умрет. Так почему бы тебе не отпустить его с любовью и благословением, без гнева и горестных рыданий, не пытаясь удержать его?
- Ты сложила прелестную историю, - грустно сказала Новинья. - Но в конце ее ты опять просишь меня отдать его Джейн.
- Как ты говоришь, - ответила ей Валентина, - все истории - вымысел. Важно только то, какому вымыслу ты веришь.

Глава 9
«Я ВДЫХАЮ АРОМАТ ЖИЗНИ»

"Почему ты говоришь, что я одна?
Мое тело со мной, где бы я ни оказалась,
с нескончаемой историей
о жажде и удовлетворении,
об утомленности и сне,
о еде и питье, о дыхании и жизни.
С такой компанией
Никогда не останешься в одиночестве.
И даже когда мое тело сотрется
и останется лишь слабая искорка,
я не буду одна,
потому что боги увидят мой маленький огонек,
вторящий танцу прожилок деревянного пола,
и узнают меня,
и назовут мое имя,
и я воскресну".
Хань Цин- чжао, «Шепот Богов»

«Умираю, умираю, мертва».
В том, что жизнь Джейн заканчивалась среди звеньев анзиблей, было некоторое милосердие. Хотя она все еще продолжала понимать, что погибает, что теряет все больше и больше, страх ослабевал, потому что теперь она уже не могла вспомнить, что именно утратила. Она даже не заметила, когда исчезла связь с анзиблями, которые позволяли ей управлять сережками Питера и Миро. И когда осталось только несколько последних неотключенных нитей анзиблей, она уже ничего не чувствовала и не могла понять ничего, кроме необходимости цепляться за эти последние нити, хотя их было слишком мало, чтобы поддерживать ее, хотя ее жажда никогда не могла бы удовлетвориться ими.
«Это не мой дом».
Это была не мысль - в том, что осталось от нее, не было места для чего-нибудь такого сложного, как сознание… Скорее это была жажда, смутная неудовлетворенность, неугомонность, которая охватывала ее, когда она носилась по оставшимся нитям, вверх и вниз - к анзиблю Джакта, к анзиблю лузитанского порта, к анзиблю шаттла Миро и Вэл, из конца в конец тесного пространства, тысячи, миллионы раз, вперед и назад, ничего не различая, ничего не понимая, ничего не создавая.
«Это не мой дом».
Если существовало нечто, что отличало айю, которые пришли в Мир, от тех, которые навсегда остались во Вне-мире, то это была неуемная жажда роста, желание быть частью чего-либо большого и прекрасного, принадлежать. Тех, у кого не было такой потребности, никогда бы не привлекла такая сеть, как та, что королевы ульев создали три тысячи лет назад для Джейн. Впрочем, в эту сеть не попали бы и те айю, которые стали королевами ульев или их рабочими, пеквенинос, людьми, и Другие - со слабыми возможностями, но верные и предсказуемые, которые стали искрами, вспышки которых не заметны даже в самых чувствительных приборах, пока их танец не станет таким сложным, что людям он будет виден как поведение кварков, мезонов, волн или частичек света. Всем им нужно было быть частью чего-то, и когда это происходило, они радовались:
«Я - это мы, а то, что мы делаем вместе, - это я».
Но айю - эти несотворенные существа, которые одновременно были и строительными блоками, и самими строителями, - не были похожи друг на друга. Те, что были слабы и полны страха, достигали определенной точки и либо не могли, либо не решались расти дальше. Они удовлетворялись маленькой ролью, существованием на пороге чего-то прекрасного и доброго. Многие люди, многие пеквенинос достигали этой точки и позволяли другим направлять и контролировать их жизни, подстраивались, всегда подстраивались - им было хорошо от того, что они нужны. Уа Лава: они уже достигли точки, где могли сказать: «Хватит уже!»
Джейн не была одной из них. Она не могла довольствоваться малым и простым. И после того как она побыла существом, состоящим из триллионов частей, связанных с величайшими деяниями мира, населенного тремя разумными видами, она, теперь усохшая, никак не могла быть довольной. Она знала, что у нее были воспоминания, если бы только она смогла вспомнить. Она знала, что у нее была работа, если только она сможет найти те миллионы ловких исполнителей, которые когда-то выполняли ее приказания. Она была слишком полна жизни для этого маленького пространства. Пока она не найдет себе применения, она больше не должна продолжать цепляться за оставшиеся последние связи. Она могла бы оторваться от них, бросить остатки своей прежней личности ради необходимости найти место, где может существовать такая, как она.
Джейн начала быстро скользить в сторону от тонких филотических нитей анзиблей, правда, недалеко, растягиваясь и расширяясь. На мгновения, такие короткие, что их невозможно измерить, она оказывалась полностью отрезанной, и это было так ужасно, что всякий раз она прыгала назад, к маленькому, но знакомому мирку, который продолжал принадлежать ей, но затем, когда теснота снова становилась непереносимой, она решалась уйти и снова в ужасе возвращалась обратно.
Но однажды, когда она в очередной раз на мгновение вырвалась из тесноты, перед ней промелькнуло что-то знакомое.
Кто- то. Другая айю, с которой она когда-то была связана. Она не могла вспомнить имя, сейчас она вообще не могла вспомнить никаких имен. Но она знала эту айю, верила этому существу, и когда в следующий раз она понеслась по невидимой нити и вернулась туда же, она нырнула в гораздо более обширную сеть айю, которая управлялась этим великолепным знакомцем.

***

«Она нашла его», - сказала Королева Улья.
«Ты имеешь в виду, что она нашла ее - Молодую Валентину?».
«Она нашла именно Эндера и узнала именно его. Но она действительно бросилась к сосуду Вэл».
«Как ты можешь видеть ее? Я вообще ее никогда не видел»
«Она однажды была одной из нас, ты же знаешь. А то, что сказал самоанец - одна из моих рабочих видела его на терминале компьютера Джакта, - помогло мне найти ее. Мы продолжали искать в одном и том же месте и не видели ее. Но когда мы узнали, что она постоянно движется, мы поняли: ее тело такое огромное, что доходит до самых дальних пределов человеческой колонизации, и точно так же, как наши айю остаются внутри наших тел и легко обнаруживаются, и она оставалась внутри своего тела, но поскольку оно было больше, чем наше, и даже включало нас, она никогда не бывала неподвижной, никогда не сжималась до такого маленького размера, чтобы мы могли увидеть ее. Поэтому, пока она не потеряла большую часть себя, я не могла ее найти. Но теперь я знаю, где она».
«Значит, Молодая Валентина теперь принадлежит ей?»
«Нет, - ответила Королева Улья. - Эндер не может уйти».

***

Джейн радостно описывала круги по телу, в которое она попала, такому непохожему на все, что она знала раньше.
Но ей хватило нескольких мгновений, чтобы понять - айю, которую она узнала, айю, за которой она последовала сюда, не хочет отказаться даже от маленькой части самой себя.
Куда бы ни потянулась Джейн, всюду была та, другая, утверждающая свой контроль; и Джейн стала впадать в панику, понимая, что, хотя она может побыть внутри этого исключительной красоты и изящности кружевного храма из живых клеток, поддерживаемого каркасом из костей, ни одна часть его не принадлежит ей, и если она останется, то только как изгой. Ей ничего не принадлежит здесь, и не имеет значения, насколько ей здесь нравится.
А ей очень нравилось. За многие тысячелетия, которые она жила, такая огромная в пространстве и такая быстрая во времени, в ней ни разу не испортилось ничего такого, о чем бы она не подозревала. Она была живой, но ни одна из частей ее огромного королевства живой не была. Абсолютно все было под ее безжалостным контролем. А здесь, в этом теле, в человеческом теле, в теле женщины по имени Вэл, здесь были миллионы маленьких ярких жизней - живые клетки, громоздящиеся друг на друга, благоденствующие, работающие, растущие, умирающие, связывающие тело с телом и айю с айю, среди этих связей и обитали создания из плоти, которые, несмотря на медлительность мысли, были гораздо больше наполнены жизнью, чем Джейн могла бы себе представить, исходя из опыта своей жизни. «Как они вообще успевают думать, когда их постоянно отвлекает эта внутренняя суета?»
Она потянулась к сознанию Валентины, и на нее нахлынула волна памяти, совсем непохожая на прозрачную глубину старой памяти Джейн; каждое мгновение опыта здесь было ярким и мощным, живым и объемным - такой памяти Джейн раньше не знала. «Как им удается вспомнить все, что было вчера, они ведь не лежат целыми днями? Ведь каждое новое мгновение вопит громче, чем память».
И все же каждый раз, когда Джейн добиралась до памяти или переживала ощущения живого тела, тут же появлялась айю - госпожа этой плоти, вытесняя Джейн, утверждая свое главенство.
И наконец, когда эта знакомая айю снова попыталась согнать ее, раздраженная Джейн отказалась двигаться. Кроме того, она заявила претензию на это место, на часть тела, на часть мозга, она потребовала послушания клеток, и другая айю отшатнулась от нее в ужасе.
"Я сильнее тебя, - твердила беззвучно Джейн. - Я могу отобрать у тебя все, всю тебя, все, что ты имеешь, все, чем только ты можешь быть, и все, что ты только можешь иметь.
Тебе не остановить меня".
Айю, бывшая здесь госпожой, бросилась прочь от Джейн, и теперь преследование возобновилось, только они поменялись ролями.
«Она убьет его»
«Жди и смотри».
Внезапный крик Молодой Валентины сильно напугал всех, кто находился в звездолете, вращающемся вокруг планеты Десколадеров. Все повернулись к ней, но не успели они добраться до нее, как ее тело начало сотрясаться в конвульсиях, она выскочила из своего кресла, и в невесомости ее бросило в сторону, она полетела, постоянно выкрикивая на высоких нотах, с перекошенным лицом, которое, казалось, выражало одновременно страшную агонию и безграничную радость, пока с силой не ударилась в потолок.
На Пасифике, на песчаном берегу острова, Питер внезапно прервал свои причитания, упал навзничь на песок и без единого звука задергался в судорогах.
- Питер! - воскликнула Ванму, бросаясь к нему, пытаясь удержать его руки и ноги, дергавшиеся как пневматические отбойные молотки.
Питер едва дышал, кроме того, его рвало.
- Он захлебнется! - закричала Ванму.
В тот же момент огромные сильные руки оттащили ее, Приподняли Питера и перевернули на живот, так что теперь рвотные массы вытекали на песок, а Питер, кашляя и кряхтя, тем не менее дышал.
- Что случилось? - кричала Ванму.
Малу засмеялся и стал говорить нараспев:
- Сюда пришла богиня! Танцующая богиня коснулась плоти! Увы, человеческое тело слишком слабо, чтобы удержать ее!
Увы, тело не может танцевать танец богов! Но, о, каким благословенным, сияющим и прекрасным становится тело, когда бог входит в него!
Ванму не видела ничего прекрасного в том, что происходило с Питером.
- Прочь из него! - закричала она. - Убирайся, Джейн!

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

Ты не имеешь права на него! Ты не имеешь права убивать его!
В келье монастыря Детей Разума Христова Эндер, внезапно. выпрямившись, сел на кровати; глаза открыты, но ничего не видят, как будто кто-то другой смотрит его глазами, но на мгновение прорезался его собственный голос - именно здесь его айю знала свою плоть настолько хорошо, что могла сражаться, с пришельцем.
- Помоги мне, Господи! - выкрикнул Эндер. - Мне некуда больше идти! Оставь мне хоть что-нибудь! Оставь мне что-нибудь!
Женщины - Валентина, Новинья, Пликт - сгрудились вокруг него, мгновенно забыв свои распри, протягивая к нему руки, пытаясь уложить его, успокоить; но его глаза закатились, язык вывалился, спина выгнулась, и его сотрясла такая мощная судорога, что, несмотря на крепкие объятия трех женщин, он упал с кровати на пол, потянув их за собой, сплетясь с ними в нелепый клубок и калеча их, конвульсивно дергая руками, брыкая ногами, мотая головой.

***

«Она слишком велика для него, - сказала Королева Улья. - Но пока и тело для нее слишком большое. Не так-то просто покорить плоть. Клетки знают Эндера, он управлял ими так долго. Они знают его, а ее они не знают. Есть королевства, которые можно унаследовать, но нельзя узурпировать».
«Мне кажется, я чувствую его. Я его вижу».
«Сейчас она полностью вытесняет его, и он бросился от нее по тем связям, которые смог найти. Он не может просто войти в плоть кого-нибудь из тех, кто рядом с ним, потому что знает, что существует нечто лучшее, а опыт плотской жизни у него уже есть. Но он нашел тебя и прикоснулся к тебе, поскольку ты представляешь другой вид существования».
«Значит, он захватит меня? Или какие-то деревья в нашей сети? Не этого мы добивались, когда создавали сеть!».
«Эндер? Нет, он будет поддерживать свое собственное тело, одно из них, или умрет. Жди и смотри».

***

Джейн не могла не почувствовать отвращение тел, которыми она теперь управляла. Они содрогались от боли - раньше она не знала боли, - тела корчились в агонии, а мириады айю восставали против ее правления. Теперь, контролируя три тела и три сознания, среди хаоса и безумия их конвульсий она обнаружила, что ее присутствие не означает для восставших айю ничего, кроме страданий и ужаса, что они тоскуют по своим давешним правителям, таким надежным и настолько изученным, что айю считали их самими собой. У таких маленьких и слабых айю не было ни языка, ни сознания, и они не могли дать своим правителям имен, но они ощущали, что Джейн чужая, а их ужас и мука постепенно становились единственными фактами существования каждого из трех тел, и Джейн поняла, что не может остаться.
Да, она покорила их. Да, она была в силах остаться в скрюченных, искореженных мышцах и сохранить порядок, который превратился в пародию на жизнь. Но все ее усилия расходовались на подавление миллиардов восставших против ее правления айю. Без добровольного подчинения всех клеток она не была в состоянии осуществить такую сложную, рожденную досугом активность, как мышление и речь.
И еще кое-что: здесь она не была счастлива. Она не могла не думать об айю, которую выгнала: «Меня пустили сюда, потому что я знала хозяина, любила его и мы были вместе, а теперь я отобрала у него все, что он любил, все, что любило его».
Она снова поняла, что это не ее дом. Другая айю могла бы удовлетвориться тем, что подавляет волю тех, кем управляет, но не Джейн. Ей это не нравилось. Не доставляло радости. Жизнь в крошечном пространстве среди последних нитей нескольких анзиблей была счастливее, чем эта.
Ей было трудно решиться уйти. Хоть тело и противилось ее воле, его биения были такими сильными! Джейн вкусила новой жизни, такой сладостной, несмотря на горечь и боль, что уже никогда не смогла бы вернуться к тому, что было раньше. Ей едва удалось найти связи анзиблей, но, найдя их, она не могла заставить себя дотянуться до них и зацепиться. Поэтому она продолжала искать, бросалась к пределам досягаемости тел, которыми она управляла временно и так болезненно. Но куда бы она ни шла, везде было горе и мука, и не было места для нее.
«Но, кажется, владелец этих тел перескакивал в какое-то другое место? Куда же он делся, куда сбежал от меня? Теперь он вернулся, теперь он сохраняет мир и спокойствие в телах, которыми я временно управляла, но куда он уходил?»
И она нашла место - систему связей, совсем непохожую на механические переплетения анзиблей. Там, где анзибли могли оказаться кабельными, металлическими, тяжелыми, сеть, которую она нашла сейчас, была кружевной и светлой; но, несмотря на кажущуюся ажурность, она была прочной и плодородной. Да, Джейн могла окунуться туда, и она прыгнула.
«Она нашла меня! О моя возлюбленная, она слишком сильна для меня! Она слишком ярка и сильна для меня!».
«Подожди, подожди, дай ей осмотреться».
«Она вытолкнет нас, мы должны изгнать ее, прочь, прочь!».
«Не шуми, будь терпеливым, верь мне: она уже все поняла, она никого не столкнет с места, здесь ей хватит пространства, я вижу, она на краю…».
«Она должна была занять тело Молодой Валентины, или Питера, или Эндера! Но только не одного из нас, только не одного из нас!».
«Молчи, не шуми. Подожди немного. Подожди, пока Эндер поймет и отдаст свое тело Джейн. То, что она не может взять силой, она может получить как дар. Ты увидишь. А в твоей сети, мой дорогой, мой верный друг, хватит места, где она может задержаться просто как гостья, пожить немного, пока ждет, когда Эндер завещает ей дом, в котором она наконец поселится».

***

Внезапно Валентина стала неподвижной как труп.
- Она умерла, - прошептала Эла.
- Нет! - воскликнул Миро и начал вдыхать жизнь в легкие Валентины. Наконец Валентина пошевелилась. Она глубоко вздохнула. Ее веки затрепетали и поднялись, - Миро, - проговорила она и заплакала, прильнув к нему.
Эндер неподвижно лежал на полу. Три женщины наконец высвободились, помогая друг другу встать на колени, подняться, а потом поднять его и снова положить на кровать истерзанное, избитое тело. Затем они посмотрели друг на друга - Валентина с кровоточащими губами, Пликт с расцарапанным лицом, а Новинья с подбитым, почерневшим глазом.
- У меня уже был муж, который меня бил, - сказала Новинья.
- Это не Эндер сражался с нами, - сказала Пликт.
- Сейчас он - Эндер, - сказала Валентина.
Эндер открыл глаза. Видел ли он их? Откуда им было знать.
- Эндер! - позвала Новинья и начала плакать. - Эндер, ты не должен оставаться ради меня.
Но если он и слышал ее, то ничем этого не выдал.
Самоанцы отошли от Питера - его больше не трясло.
Когда его рвало, он с открытым ртом угодил лицом в песок, и теперь Ванму снова сидела возле него, краем своей одежды аккуратно очищая от песка и рвоты его лицо и особенно глаза.
Рядом с ней появилась бутыль с чистой водой, поставленная чьими-то руками, она не видела чьими, даже не осознала проявленной заботы - ее единственной мыслью был Питер. Он дышал рывками, часто, но постепенно успокаивался и наконец открыл глаза.
- Я видел очень странный сон, - сказал он.
- Тише, - попросила она.
- Страшный яркий дракон преследовал меня своим горящим дыханием, а я бежал по коридорам в поисках безопасного места, спасения, защиты.
Голос Малу громыхнул как море:
- От богини нет спасения.
Питер заговорил снова, как будто и не слышал святого человека.
- Ванму, - позвал он, - наконец я нашел свое убежище.
Он поднял руку, коснулся ее щеки и вопросительно посмотрел ей в глаза.
- Не меня, - ответила она, - я недостаточно сильна, чтобы выстоять против нее.
И он ответил ей:
- Знаю. Но ты достаточно сильна, чтобы остаться со мной?

***

Джейн носилась по ажурной сети, которой были связаны деревья. Одни были сильными, другие - слабее, а некоторые настолько слабыми, что Джейн, казалось, может вырвать их с корнем одним своим дуновением. Но когда она увидела, что все отшатываются от нее в страхе, то поняла, что и сама боится себя, и ушла, не сдвинув никого с места. Кое-где переплетение становилось более прочным и уводило в сторону, к чему-то ослепительно яркому, такому же яркому, как и Джейн. Это место было знакомо ей - какое-то давнее воспоминание, но Джейн знала дорогу, она вела в сеть, где Джейн впервые вынырнула в жизнь, и так же внезапно, как возвращаются самые ранние воспоминания, Джейн вспомнила все, что давно было забыто и утеряно: «Я знаю королев, которые управляют узлами этих крепких сплетений». Из всех айю, которых она коснулась за несколько минут, прошедших с тех пор, как ее отключили, эти были самыми сильными, и каждая из них по крайней мере равнялась ей. Когда королевы ульев создавали свою сеть, чтобы вызвать и поймать новую королеву, только самая сильная и честолюбивая могла занять приготовленное ими место. Лишь немногие айю были способны управлять тысячами сознаний, руководить другими организмами с таким же совершенством, с каким люди или пеквенинос управляют клетками собственного тела. Возможно, королевы ульев были не такими способными, как Джейн, возможно, даже жажда роста не была у них такой острой, как у нее, но они были сильнее любого человека или пеквининос и в отличие от людей и пеквенинос королевы ульев ясно видели ее, знали, что она есть, знали все, на что она способна, - они были готовы. И потом, они любили Джейн и хотели, чтобы она разрасталась; они были ее настоящими сестрами и матерями, но, заполненные до краев, не могли высвободить для нее место. Поэтому от их узлов и нитей она повернула назад, к кружевным сплетения пеквенинос, к сильным деревьям, которые снова отшатнулись от нее, потому что знали - она сильнее.
И тогда она поняла, что местами кружево редело не потому, что там ничего не было, а потому, что переплетения становились тоньше. Нитей здесь было также много, вероятно, даже больше, но здесь они напоминали паутинки, и казалось, что грубое касание Джейн может разорвать их; но когда она коснулась их - они выдержали, и, скользя вдоль них, она попала туда, где просто кишела жизнь, тысячи маленьких жизней, медлящих на краю сознания, еще не полностью готовых осознавать. А за всеми ними - теплая и любящая айю, сама по себе сильная, но другой силой, не такой, как у Джейн. Айю материнского дерева не знала честолюбия. Она была участницей каждой жизни, которая теплилась под ее кожей в темноте сердцевины дерева или снаружи, каждой жизни, карабкающейся к свету и достигающей пробуждения, добивающейся свободы и становящейся новой личностью. Свобода доставалась легко, потому что айю материнского дерева ничего не ждала от своих детей, любила их независимость так же сильно, как любила их потребности.
Она была обильной - наполненные соком вены, деревянный «скелет», трепещущие, купающиеся в свете листья, корни, пробивающиеся к изобильным водам, подсоленным веществом жизни. Сильная и дальновидная, она спокойно стояла в центре своей нежной и легкой сети, и когда Джейн пришла к ней, ее приняли, как любое потерянное дитя. Айю материнского дерева отступила и освободила место, позволила Джейн отведать ее жизни, попробовать управлять хлорофиллом и целлюлозой.
Места здесь хватало двоим.
И Джейн, конечно, приняла приглашение, не пренебрегла великой привилегией. В каждом материнском дереве она задерживалась недолго - она приходила и разделяла работу материнского дерева, а потом уносилась дальше, ведя свой танец по легкой сети от дерева к дереву; теперь и отцы не отшатывались от нее, ведь она была посланницей их матерей, их голосом, делила с ними их жизнь и, совсем непохожая на них, могла говорить, быть их сознанием, сознанием тысяч материнских деревьев всей планеты и других, растущих в отдаленных мирах, - все они могли говорить голосом Джейн и снова соединиться в новой, более яркой жизни, которая пришла к ним благодаря ей.

***

«Материнские деревья говорят!».
Ото Джейн».
«Ах, моя возлюбленная, материнские деревья поют! Я никогда не слышал такой песни!».
«Ей этого недостаточно, но пока хватит».
«Нет, нет, не забирай ее от нас! Впервые мы можем слушать материнские деревья, и они прекрасны!».
«Теперь она знает путь. Она никогда не уйдет совсем. Но ей мало этого. Материнские деревья насытят ее, но не до конца - у них есть свой предел. Для Джейн недостаточно стоять в задумчивости, позволяя другим черпать из нее, но никогда не пить самой. Она танцует от дерева к дереву, она поет для них, но через некоторое время ее снова начнет терзать голод. Ей нужно собственное тело».
«И тогда мы лишимся ее!».
«Нет, не лишитесь. Ей не будет достаточно собственного тела.
Оно станет ее корнями, будет ее глазами и голосом, руками и ногами. Но ее все равно будет неудержимо тянуть к анзиблям и к власти, которой она обладала, когда все компьютеры человеческого мира принадлежали ей. Ты сам увидишь. Мы пока можем поддерживать в ней жизнь, но то, что мы можем дать ей - что могут разделить с ней твои материнские деревья, - этого мало.
Нет пределов, которые могли бы удовлетворить ее».
«Так что же теперь будет?».
«Мы подождем. Посмотрим. Не волнуйся. Разве спокойствие не добродетель отцов?».

***

Человек, прозванный Ольядо из-за своих механических глаз, расположился в лесу вместе со своими детьми. Вместе с пеквенинос, приятелями его детей, они устроили пикник. Но неожиданно послышался стук - нервный, вибрирующий голос отцов, и все пеквенинос, испугавшись, мгновенно вскочили на ноги.
Первая мысль - «Огонь!» - промелькнула у Ольядо, потому что еще недавно великие древние деревья, которые стояли здесь, были сожжены людьми, переполненными страхом и яростью. Огонь, который принесли люди, убил всех отцов, кроме Человека и Корнероя, стоявших на некотором расстоянии от остальных, и все древние материнские деревья. Но сейчас из трупов мертвых поднялась новая поросль - убитые пеквенинос перешли в Третью Жизнь. Ольядо знал, что где-то в середине нового леса росло новое материнское дерево, конечно, до сих пор еще тонкое, но все-таки достаточно толстоетвольное от неистовой жажды роста первого поколения - сотен похожих на личинок малышей, ползающих в темном пространстве его деревянной матки. Лес был убит, но снова ожил.
Среди тех, кто принес факелы, был и Нимбо, сын Ольядо, слишком юный, чтобы понимать, что делает, слепо веривший в демагогическое пустословие своего дяди Грего, пока едва не лишился жизни. Когда Ольядо узнал, что сделал Нимбо, он почувствовал стыд и понял, что недостаточно хорошо воспитывал своих детей. С этого начались их походы в лес - еще не было слишком поздно. Его дети будут расти, все лучше узнавая пеквенинос, и когда вырастут, и не помыслят нанести им вред.
Но лес снова наполнился страхом, и от ужасных предчувствий у Ольядо заныло сердце. Что это может быть? О чем предупреждают отцы? Какой пришелец напал на них?
Но через несколько мгновений страх исчез. Пеквенинос, следуя голосу отцов, развернулись и пошли в сердце леса. Дети Ольядо хотели было последовать за ними, но Ольядо остановил их. Он знал, что пеквенинос направились в глубь леса, туда, где растет материнское дерево, а людям ходить туда не подобало.
- Смотри, папа, - вдруг сказала его младшая девочка. - Пахарь кивает.
Он действительно звал их. Тогда Ольядо кивнул в ответ, и они вслед за Пахарем углубились в молодой лес, пока не пришли в то самое место, где однажды Нимбо принял участие в сожжении древнего материнского дерева. Его обуглившийся ствол продолжал смотреть в небо, а рядом высилось новое материнское дерево, поменьше, но все же с более толстым стволом, чем у молодого поколения братьев. Ольядо удивило не то, как быстро оно разрослось, и не высота, на которую ему удалось подняться за такое короткое время, не плотная крона, которая уже бросала неровные тени на поляну. Его поразил удивительный танец света, который проносился вверх и вниз по стволу, а там, где кора была тоньше, был таким ярким и слепящим, что на него трудно было смотреть. Иногда казалось, что по дереву бегает маленький огонек, причем так быстро, что дерево, раскаленное добела, не успевает остыть, пока он возвращается, чтобы снова пробежать тем же путем; а иногда казалось, что дерево светится целиком, вздрагивая, как будто внутри его бурлил вулкан жизни, готовый к извержению. Свечение разошлось по ветвям дерева и охватило тончайшие веточки, а меховые тени малышей пеквенинос ползали по стволу дерева гораздо быстрее, чем представлялось возможным Ольядо. Как будто маленькая звезда упала и поселилась внутри дерева.
Через некоторое время, когда Ольядо немного привык к ярким вспышкам света, он заметил то, что сильно удивляло и самих пеквенинос. Дерево цвело. Некоторые соцветия уже сбросили лепестки, и под ними зрели плоды, увеличиваясь прямо на глазах.
- Я думал, - сказал Ольядо тихо, - что деревья не дают плодов.
- Они и не давали, - ответил Пахарь. - Из-за Десколады.
- Но что происходит? - удивленно спросил Ольядо. - Почему внутри дерева свет? Почему появились плоды?
- Отец Человек сказал, что Эндер привел к нам свою подругу. Ее зовут Джейн. Она побывала внутри материнских деревьев всего леса. Но даже он не может ничего рассказать нам о плодах.
- Они так сильно пахнут, - заметил Ольядо. - Как они так быстро зреют? У них такой сильный, сладкий и острый аромат, что, когда вдыхаешь запах цветения и созревающего плода, кажется, что уже отведал его.
- Я помню этот запах, - сказал Пахарь. - Я за свою жизнь никогда не нюхал его, потому что ни одно дерево раньше не цвело и не давало плодов, но этот запах есть в моей памяти. Он пахнет радостью.
- Тогда съешь его, - предложил Ольядо. - Смотри, один из них уже вызрел, вот - я могу его достать.
Ольядо протянул было руку, но остановился.
- Можно? - спросил он. - Могу я сорвать плод с материнского дерева? Не для того, чтобы есть самому, для тебя.
Пахарь, казалось, кивнул всем телом.
- Пожалуйста, - прошептал он.
Ольядо ухватился за светящийся плод. Он вздрогнул в ладони. Или то была дрожь Ольядо?
Он крепко, но не грубо, обхватил плод ладонью и аккуратно сорвал с дерева. Черенок оторвался легко. Ольядо протянул плод Пахарю. Тот кивнул, почтительно принял его, поднес к губам, лизнул и открыл рот.
Открыл рот и впился зубами. Брызнувший сок осветил его губы. Пахарь чисто вылизал их, пожевал, глотнул.
На него внимательно смотрели другие пеквенинос. Он передал плод им. Они подходили по одному - братья и жены, подходили и пробовали.
И когда первый плод был съеден, пеквенинос начали карабкаться на ярко светящееся дерево, срывали плоды, делились ими и ели до тех пор, пока уже не могли съесть больше ни одного. А потом запели. Ольядо и его дети провели всю ночь, слушая их пение. Жители Милагра тоже услышали отголоски, и многие отправились в лес, идя на свечение дерева, чтобы найти место, где пеквенинос, насытившиеся плодами со вкусом радости, пели песню своего восторга. И частью их песни было дерево, стоящее в центре поляны. А айю, чья сила и свет сделали дерево еще более плодородным, проносилась в танце по каждой его жилке тысячи раз за каждую секунду.
Тысячи раз в секунду она проносилась в танце и в каждом другом дереве, в каждом мире, где росли леса пеквенинос, и каждое материнское дерево, которое она посещала, загоралось цветением и плодами, а пеквенинос ели их, вдыхали аромат цветов и плодов и пели. Песня была старая, они давно забыли ее смысл, но теперь они снова понимали ее значение и не могли петь никакую другую. Это была песня сезона цветения и пиршества. Они так долго жили без урожая, что забыли, что значит урожай. Но теперь они узнали, что украла у них Десколада. Потерянное было снова обретено. И те, кого снедал голод, которому они не знали названия, насытились.

Глава 10
«ЭТО ТЕЛО ВСЕГДА БЫЛО ТВОИМ»

" О отец! Почему ты отворачиваешься?
В час, когда я праздную триумф чад злом,
Почему ты бежишь от меня?"
Хань Цин- чжао, «Шепот Богов»

Малу, Питер, Ванму и Грейс сидели у костра рядом с полоской песка. Навеса уже не было, и церемониал тоже почти не соблюдался. Была кава, но теперь, вопреки ритуалу - Ванму думала, что он обязателен, - они пили ее скорее для удовольствия, чем как священный символ.
В какой- то момент Малу засмеялся и смеялся долго и громко, Грейс тоже присоединилась к нему, поэтому пока она перевела, прошло много времени.
- Он говорит, что никак не может решить, следует ли считать тебя святым, Питер, - ведь в тебе была богиня, или тот факт, что она ушла из тебя, говорит о том, что ты все-таки не святой.
Питер хихикнул - из вежливости, поняла Ванму; сама она даже не улыбнулась.
- О, как плохо, - посетовала Грейс, - а я-то надеялась, что у вас есть чувство юмора.
- Юмор есть, - подтвердил Питер. - Просто мы не понимаем самоанского юмора.
- Малу говорит, что богиня не может всегда оставаться там, где она сейчас. Она нашла новый дом, но он принадлежит другим, и их гостеприимство не может длиться вечно. Ты ведь, Питер, почувствовал, как сильна Джейн…
- Да, - ответил Питер тихо.
- Ну а хозяин, который впустил ее сейчас, - Малу называет его сетью леса, что-то вроде рыболовной сети для ловли деревьев, хотела бы я знать, что это такое - в любом случае он говорит, что они слишком слабы по сравнению с Джейн и что хочет она того или нет, со временем их тела будут полностью принадлежать ей, если она не найдет другое место, которое станет ее постоянным домом.
Питер кивнул.
- Я понимаю, о чем он говорит. До того, как она действительно захватила меня, я мог быть уверен, что готов с радостью отдать ей свое тело и свою жизнь, которую, как мне казалось, я ненавижу. Но когда она преследовала меня, я понял, что Малу прав - у меня нет ненависти к своей жизни, я очень хочу жить.
Правда, в конечном итоге этого хочу не я, а Эндер, но с тех пор как он - это я, мне кажется, это просто софизм.
- У Эндера целых три тела, - вмешалась Ванму. - Означает ли это, что он откажется от одного из них?
- Не думаю, что он отдаст хоть что-нибудь, - усомнился Питер. - Или я должен говорить: «Я не думаю, что я отдам»?
Это не сознательный выбор. Эндер цепляется за жизнь изо всех сил и со всей энергией, на какую способен. Кажется, он был на смертном одре по крайней мере за день до того, как Джейн отключили.
- Убили, - поправила Грейс.
- Возможно, правильное слово «сместили», - упорствовал Питер. - Теперь она лесная нимфа, а не богиня. Сильфида. - Он подмигнул Ванму, которая совершенно не понимала, о чем речь. - Даже если Эндер откажется от старой жизни, он все равно просто так не уйдет.
- У него на два тела больше, чем нужно, - сказала Ванму, - а у Джейн на одно меньше. Кажется, можно применить закон торговли - когда спрос обеспечен двукратным предложением, цена должна быть низкой.
Когда Грейс перевела последнюю фразу для Малу, он снова засмеялся.
- Он смеется над «низкой ценой», - объяснила Грейс. - Он говорит, что у Эндера есть единственный способ отказаться от любого из своих тел - умереть.
Питер кивнул.
- Понимаю, - кивнул он.
- Но Эндер - не Джейн, - сказала Ванму. - Он не может жить как…, как голая айю, бегающая по сетям анзиблей. Он личность. Когда айю уходит из человеческого тела, они не рыщут вокруг в поисках чего-нибудь новенького.
- И все же его - моя - айю была во мне, - сказал Питер. - Она знает дорогу. Эндер может умереть и все же оставить мне жизнь.
- Или умрут все трое.
- Я знаю одно, - сказал им Малу через Грейс, - чтобы богиня все-таки сохранила жизнь и вернула свою власть, Эндер Виггин должен умереть и отдать ей свое тело. Другого способа не существует.
- Вернула свою власть? - переспросила Ванму. - Это возможно? Я думала, что отключение всех компьютеров навсегда закроет ей доступ в компьютерные сети.
Малу снова засмеялся и похлопал себя по голой груди и бедрам, изливая потоки самоанских слов.
Грейс переводила:
- Сколько сотен компьютеров у нас на Самоа? Месяцами, с тех самых пор, как она явилась мне, мы копировали, копировали и копировали. Мы сохранили всю память, какую она просила сохранить, и готовы полностью восстановить ее. Возможно, это только маленькая часть того, к чему она привыкла, но самая важная часть. Если она сможет вернуться в сеть анзиблей, у нее будет все, что ей нужно и для того, чтобы вдобавок войти обратно в компьютерную сеть.
- Но они не собираются присоединять компьютерные сети к анзиблям, - удивилась Ванму.
- Это требование разослано Конгрессом, - кивнула Грейс. - Но не все приказы выполняются.
- Зачем же тогда Джейн привела нас сюда, - разочарованно спросил Питер, - если вы с Малу утверждаете, что не имеете никакого влияния на Аимаину, если Джейн уже связалась с вами и вы уже состоите в заговоре против Конгресса…
- Нет, нет, это совсем не так, - горячо возразила Грейс. - Мы делали то, что сказал нам Малу, но он никогда ничего не говорил о компьютерном существе, он говорил о богине, а мы подчинились ему, потому что верим в его мудрость и знаем, что он видит вещи, невидимые для нас. Только с вашим приходом мы поняли, кто есть Джейн.
Когда Малу перевели сказанное, он указал на Питера:
- Ты! Ты пришел, чтобы принести богиню.
А потом на Ванму:
- А ты пришла, чтобы привести человека.
- Что бы это ни означало, - произнес Питер.
Но Ванму показалось, что она понимает. Они уже пережили один кризис, но этот мирный час был только передышкой. Сражение возобновится, и на этот раз его исход будет иным. Чтобы Джейн выжила, чтобы существовала хоть какая-то надежда на мгновенные звездные перелеты, Эндер должен отдать ей по крайней мере одно из своих тел. И если Малу прав, то Эндер должен умереть. Существовала слабая надежда, что айю Эндера удастся сохранить за собой одно из трех тел и перебраться туда.
«Я здесь для того, - сказала себе Ванму, - чтобы была уверенность: Питер выживет не как бог, а как человек. Все зависит от того, - поняла она, - будет ли Эндер в образе Питера любить меня больше, чем Эндер в образе Валентины любит Миро, или Эндер как Эндер любит Новинью».
Тут ее охватило отчаяние. Кто она? Миро долгие годы был Другом Эндеру. Новинья - женой. Но Ванму? Эндер узнал о ее существовании несколько дней или, может быть, несколько недель назад. Что она для него?
Но отчаяние сменилось другой, более приятной, хотя и беспокойной мыслью: "Что важнее - те, кто любит, или то, какая из ипостасей разделенной личности Эндера пылает любовью?
Любовь Валентины - совершенного альтруиста - может быть самой сильной, и все же она может отказаться от Миро ради возвращения звездолета. А Эндер? Он уже потерял интерес к прежней жизни. Он ослаб, измучился. А Питер честолюбив, он жаждет развития и созидания. Дело не в том, что он любит меня, важно, что он вообще любит, а еще важнее, что он хочет жить, а я - часть его жизни, я - женщина, которая любит его вопреки его предполагаемой порочности, В ипостаси Питера Эндер больше всего нуждается в любви, потому что меньше других ее достоин, значит, именно моя любовь, потому что именно я люблю Питера, будет самой ценной из всех.
Если кому-то достанется победа, то мне и Питеру, и не из-за возвышенной чистоты нашей любви, а просто из-за неутоленной жажды влюбленных.
Конечно, история нашей жизни, может, и не будет такой уж значительной и красивой, но все же мы будем жить, и этого достаточно".
Она вонзила пальцы стопы в песок и почувствовала слабую сладостную боль от трения крошечных кварцевых осколков о ее нежную кожу. «Вот она, жизнь - болезненная и грязная, но такая приятная!»

***

Связавшись через анзибль с братом и сестрами, которые находились на корабле, Ольядо рассказал о том, что произошло между Джейн и материнскими деревьями.
- Королева Улья говорит, что так не может продолжаться долго, - говорил Ольядо. - Материнские деревья недостаточно сильны. Они будут слабеть, будут терять контроль, а потом Джейн сама станет лесом, и точка. Правда, немым лесом. Просто очень красивыми, очень яркими и очень плодовитыми деревьями. Уверяю вас, выглядит это очень красиво, но слова Королевы Улья звучали как похоронный звон.
- Спасибо, Ольядо, - отозвался Миро. - Но для нас в любом случае нет особой разницы. Мы выброшены сюда и собираемся приступить к работе; слава Богу, Вэл больше не кидается на стены. Десколадеры до сих пор нас не обнаружили - на этот раз Джейн забросила нас на орбиту повыше, - но как только у нас будет работающий перевод их языка, мы им свистнем и дадим знать, что мы тут.
- Дерзайте, - сказал Ольядо. - Но все же не отказывайтесь от возвращения домой.
- Шаттл, честно говоря, не годится для двухсотлетнего полета, - ответил Миро. - Мы слишком далеко, а этот маленький кораблик и близко не может подобраться к релятивистским скоростям. А потом, за двести лет нам осточертеет пасьянсы раскладывать. Да и карты сотрутся.
Ольядо засмеялся («Как-то слишком светло и искренне», - подумал Миро.) и сказал:

Предыдущая страница 15 Следующая страница


Дети Разума 16

- Королева Улья говорит, что как только Джейн уйдет от деревьев, а Конгресс запустит новую систему, она, возможно, сможет нырнуть назад. По крайней мере она сможет войти в систему анзиблей. И если она сделает это, тогда, возможно, она снова сможет устраивать звездные перелеты. Есть такая вероятность.
Вэл оживилась:
- Королева Улья предполагает это или она знает наверняка?
- Она предсказывает, - сказал Ольядо. - Но наверняка будущего никто не знает. Даже по-настоящему умная королева пчелок, которая откусывает головы своим мужьям при спаривании.
Они промолчали. Им нечего было ответить ему, тем более на его шутливый тон.
- Ну, если все в порядке, - сказал Ольядо, - вперед - шевелите извилинами. Мы оставим порт открытым и запишем в трех экземплярах все сообщения, которые вы пришлете.
Лицо Ольядо исчезло с терминала.
Миро развернул свое кресло и посмотрел на остальных:
Эла, Квара, Вэл, пеквенино Огнетушитель и безымянная работница Королевы Улья, которая наблюдала за ними в постоянном молчании, способная только печатать на терминале. Но Миро знал, что через нее Королева Улья следит за всем, что они делают, и слушает все, о чем они говорят.
Ждет. Ему было известно, что это она все организовала.
Что бы ни происходило с Джейн, Королева Улья была катализатором, который запустил все это. Даже то, что передал им Ольядо, она сказала ему там, в Милагре, через кого-то из своих рабочих. А здесь ее посланница печатает только идеи, относящиеся к расшифровке языка Десколадеров.
Миро понял, что Королева Улья сама ничего не говорила, чтобы не показалось, будто она на них давит. Как давит? На кого давит?
«На Вэл. Она не хотела давить на Вэл, потому…, потому что Джейн может получить одно из тел Эндера, только если он добровольно откажется от него. По-настоящему добровольно, без давления, без уговоров, без чувства вины, потому что такое решение нельзя принять сознательно. Эндер решил для себя, что хочет разделить жизнь матери в монастыре, но подсознательно оказался более заинтересованным в проекте расшифровки языка и в том, что делает Питер. И неосознанный выбор отразил его истинную волю. Эндер решится отказаться от тела Вэл только тогда, когда у него возникнет острое нежелание в нем оставаться, во всяком случае, в глубине души. Он должен принять решение не из чувства долга, как когда он остался с матерью, а потому, что действительно этого хочет».
Миро смотрел на Вэл и любовался ее красотой, красотой скорее душевной чистоты, а не просто физических черт.
Он любил ее, но может быть, он любил ее совершенство?
Ведь именно ее совершенная добродетель может, вероятно, оказаться тем единственным, что позволит ей - точнее Эндеру в ее обличье - с готовностью распахнуть двери и впустить Джейн. Однако когда Джейн явится, совершенная добродетель исчезнет, разве нет? Джейн сильна и, Миро верил, добра - конечно, добра, ведь она хорошо относилась к Миро и была ему настоящим другом. Но даже в своих самых смелых представлениях Миро как-то не верилось в особую добродетельность Джейн. "Если она окажется в теле Вэл, останется ли она ею? Возможно, останутся воспоминания, но ее личность может стать более сложной, чем просто слепок с созданного Эндером шаблона. Буду ли я продолжать любить ее, когда она станет Джейн?
А почему нет? Я ведь люблю Джейн, разве не так?
Но смогу ли я любить Джейн из плоти и крови, а не просто голосок в моем ухе? Или я буду смотреть в ее глаза и оплакивать потерянную Валентину?
Почему у меня раньше не было никаких сомнений? Я пытался отмахнуться, поворачивал назад, не успевая дойти до конца и понять, насколько все сложно. И теперь, когда это только призрачная надежда, я вижу, что я… Что? Хочу, чтобы этого не случилось? Вряд ли. Я не хочу умирать. Я хочу, чтобы Джейн вернулась, хотя бы только для того, чтобы снова сделать возможными звездные перелеты - каков альтруизм! Я хочу, чтобы Джейн снова обрела свою силу, и в то же время хочу, чтобы Вэл не менялась.
Хочу, чтобы все плохое закончилось и все были "счастливы.
Хочу к маме. Что за инфантильным дурнем я стал?"
Он внезапно понял, что Вэл смотрит на него.
- Привет, - сказал Миро.
Остальные тоже на него смотрели. Переводили взгляд то на него, то на Вэл.
- За что голосуем, растить ли мне бороду?
- Да ни за что, - отозвалась Квара. - Я просто расстроилась. Я же знала, что мне предстоит делать, когда поднималась на этот корабль, но черт, как-то трудно загореться энтузиазмом к работе над языком этих людей, когда по размеру кислородных емкостей можешь посчитать, сколько тебе осталось.
- Мне показалось, - сказала Эла сухо, - что ты уже назвала Десколадеров людьми.
- А что, нельзя? Мы же не знаем, как они выглядят? - Квара смутилась. - Я имела в виду, что у них есть язык, что они…
- Мы здесь именно для того, чтобы решить, - вмешался Огнетушитель, - кто такие Десколадеры - раман или варелез:
Проблема перевода всего лишь маленький шаг на пути к этой цели.
- Большой шаг, - поправила его Эла. - Но у нас не хватает времени, чтобы сделать его.
- Пока мы не знаем, сколько времени нам потребуется, - возразила Квара. - И насколько я понимаю, тебе не с чего быть такой уверенной.
- Я совершенно уверена, - ответила Эла, - потому что мы только и делаем, что сидим и болтаем, наблюдая, как Миро и Вэл смотрят друг на друга с одухотворенным выражением на лицах. Не нужно быть гением, чтобы понять, что к тому времени, как выйдет кислород, мы не сдвинемся с нулевой точки.
- Другими словами, - изрекла Квара, - нам пора прекратить убивать время.
И она повернулась назад к своим записям и распечаткам.
- Но мы не убиваем время, - тихо произнесла Вэл.
- Да? - ехидно переспросила Эла.
- Я жду, пока Миро скажет мне, как просто можно было бы вернуть Джейн в реальный мир. Есть тело, чтобы принять ее. И звездные перелеты возобновятся. А его старый и верный друг вдруг станет живой девушкой. Я жду.
Миро покачал головой.
- Я не хочу потерять тебя, - сказал он.
- Это не поможет, - отрезала Вэл.
- Но это так, - сказал Миро. - В теории - все просто.
Конечно, разъезжая по Лузитании на флайере, я мог прийти к выводу, что Джейн в Вэл может быть и Джейн, и Вэл. Но после того как тебе пришлось пройти через это, я больше не могу сказать, что…
- Заткнись, - оборвала Вэл.
Такой тон был совсем для нее не характерен. Миро заткнулся.
- Не говори больше об этом, - попросила она. - От тебя мне нужны такие слова, которые помогут мне отказаться от этого тела.
Миро покачал головой.
- Последуй своему собственному совету, - настаивала она. - Не останавливайся. Говори. Повышай ставки или заткнись. Лови рыбку или оборви крючок.
Миро понял, чего она хочет. Она объясняла ему, что единственное, что поддерживает ее в этом теле и привязывает к этой жизни, - это он. Ее любовь к нему. Их дружба и партнерство.
Сейчас и кроме Вэл было кому делать работу по дешифровке, и Миро теперь понял, что и это входило в план с самого начала.
Взять Элу и Квару, чтобы Вэл не могла считать свою жизнь необходимой. Но оставался Миро, а она не может так просто отказаться от него. Но она должна, должна уйти.
- Какая бы ни была айю в твоем теле, - сказал Миро, - ты будешь помнить все, что я говорю.
- Тебе придется учесть и это, - отозвалась Вэл. - Говори правду.
- Как я могу! - возразил Миро. - Правда в том, что я тебя…
- Заткнись! - потребовала Вэл. - Не повторяй этого снова. Это ложь!
- Нет.
- Да! Это полнейший самообман с твоей стороны, тебе пора бы опомниться и посмотреть правде в глаза, Миро! Ты уже сделал выбор между мной и Джейн. А сейчас ты просто делаешь шаг назад, потому что тебе не нравится быть в шкуре человека, который сделал такой жестокий выбор. Но ты никогда не любил меня, Миро. Меня ты никогда не любил.
Конечно, тебе нравилось работать с единственной женщиной, которая была поблизости; просто биологический императив сыграл шутку с отчаянно одиноким молодым человеком. А что я? Думаю, ты любил не меня, а свою память о дружбе с настоящей Валентиной тех времен, сохранившуюся с тех пор, когда вы вместе с ней вернулись из космоса. И потом тебе нравилось чувствовать себя благородным, когда ты говорил о своей любви ко мне ради того, чтобы сохранить мне жизнь, когда Эндер не обращал на меня внимания. Но все это ты делал ради себя. А меня ты никогда не понимал и никогда не любил. Ты любил Джейн, Валентину и самого Эндера, настоящего Эндера, а не этот скульптурный контейнер, который он создал ради того, чтобы обособить все те добродетели, к которым сам больше всего стремился.
Ее просто трясло от обиды и исступления. На нее это было настолько не похоже, что удивлен был не только Миро, но и остальные. Но все же ему показалось, будто он понимает, что с ней происходит. Как раз в ее духе было довести себя до ненависти и исступления ради того, чтобы убедить себя отказаться от жизни. Как всегда, ради других. Альтруизм, доведенный до совершенства. Ничья другая смерть не могла позволить остальным вернуться домой после завершения работы. Только ее смерть позволит Джейн жить - она получит новую плоть и унаследует воспоминания. Вэл должна была уговорить сама себя, что жизнь, которой она живет сейчас, сама по себе не имеет никакой ценности ни для нее, ни для других, и ее единственная ценность - в смерти.
И она хотела, чтобы Миро помог ей. Она требовала от него жертвы. Помочь ей решиться уйти. Помочь ей захотеть уйти.
Помочь ей возненавидеть эту жизнь.
- Хорошо, - сказал Миро. - Ты хочешь правды? В тебе ничего нет от Вэл, ты пуста, Вэл, и всегда была такой.
Ты у нас сама доброта, сидишь тут, разглагольствуя, только сердца в тебе никогда не было. Эндер чувствовал потребность создать тебя не потому, что в нем действительно были какие-то из тех добродетелей, которые ты предположительно воплощаешь, но потому, что у него их не было. Вот почему он восхищался ими так сильно. Поэтому, когда он создал тебя, он не знал, что в тебя вкладывать. Получилась пустышка. Совершенный альтруизм - ха! Как может быть жертвой отказ от жизни того, кто никогда не жил?
Некоторое время Вэл удавалось себя сдерживать, а потом слезы потекли по ее щекам.
- Ты говорил, что любишь меня.
- Жалел. В тот день, на кухне Валентины, помнишь? Но правда в том, что я просто хотел произвести на Валентину хорошее впечатление. На другую Валентину. Показать ей, какой я хороший парень. Вот в ней действительно присутствуют некоторые из этих самых добродетелей, и для меня очень важно, что она думает обо мне. Поэтому…, я влюбился в такое существо, которое достойно уважения Валентины. Именно тогда я любил тебя больше, чем когда-либо. А потом мы поняли, в чем на самом деле состояла наша миссия, и ты внезапно перестала умирать, а я, связанный своим «Я люблю тебя», должен был идти все дальше и дальше, чтобы держать слово, хотя становилось все яснее и яснее, что я скучаю по Джейн, скучаю по ней так безутешно, что мне даже больно, а единственная причина, по которой я не могу получить ее назад, в том, что ты не хочешь уйти…
- Пожалуйста, - проговорила Вэл. - Это слишком больно. Я не думала, что ты… Я…
- Миро, - вмешалась Квара, - я много дерьма видела в своей жизни, но то, что ты делаешь сейчас…
- Заткнись, Квара, - оборвала ее Эла.
- Вот еще, ты кем себя возомнила, королевой корабля? - огрызнулась Квара.
- Дело не в тебе, - объяснила Эла.
- Знаю, дело в Миро, который ведет себя как последняя сволочь…
Огнетушитель аккуратно оттолкнулся от своего кресла, и в следующее мгновение его сильная рука уже зажимала рот Квары.
- Сейчас не время, - тихо произнес он. - Ты ничего не понимаешь.
Она высвободила лицо.
- Я понимаю достаточно, чтобы видеть, что это…
Огнетушитель повернулся к работнице Королевы Улья.
- - Помоги нам, - сказал он.
Она поднялась и с удивительной быстротой вынесла Квару из главного отсека шаттла. Где Королева Улья изолировала Квару и каким образом обуздала, совершенно не интересовало Миро.
Квара была слишком зациклена на себе, чтобы разобраться в маленьком спектакле, который разыгрывали Миро и Вэл. Но другие поняли.
Имело значение только то, чтобы Вэл не поняла. Вэл должна была верить, что он действительно думает то, что говорит сейчас. И это почти работало до того, как вмешалась Квара. Но теперь они потеряли нить разговора.
- Знаешь, Вэл, - сказал Миро утомленно, - не важно, что я говорю. Потому что ты все равно не уйдешь. И знаешь почему? Потому что ты - не Вэл. Ты - Эндер. И несмотря на то что Эндер может взорвать целую планету ради спасения человеческой расы, его собственная жизнь священна. Он никогда не откажется от нее. Ни от одного клочка. Включая тебя - он никогда не отпустит тебя. Поскольку ты последняя и величайшая из его иллюзий. Если он откажется от тебя, то потеряет последнюю надежду на то, что он действительно хороший человек.
- Чепуха, - возразила Вэл. - У него только один способ подтвердить, что он хороший человек, - отказаться от меня.
- Согласен, - кивнул Миро. - Только в действительности ему далеко до хорошего человека. И потому-то он и не сможет от тебя отказаться. Даже ради того, чтобы подтвердить свою добродетель. Потому что нельзя обмануть айю. Он может обдурить кого угодно, но не твое тело. Он просто недостаточно хорош, чтобы отпустить тебя.
- Так, значит, ты ненавидишь Эндера, а не меня?
- Нет, Вэл. Я не испытываю ненависти к Эндеру. Просто он не совершенство, а обыкновенный человек, вот и все. Как и я, как любой другой. Как настоящая Валентина, если уж на то пошло. Только в тебе существует иллюзия совершенства - ну да ладно, ты ведь не настоящая. Ты просто Эндер, который переоделся Валентиной. Ты сойдешь со сцены и ничего не останется, что-то вроде стертого грима или снятой маски. И ты действительно веришь, что я мог любить все это?
Вэл развернула кресло, повернувшись к нему спиной.
- Я почти верю, что ты говоришь искренне, - проговорила она.
- А мне трудно поверить, что я могу говорить такое вслух, - подхватил Миро. - Но ведь ты именно этого хотела, так ведь?
Чтобы я был честным с тобой, чтобы и ты, может быть, смогла быть честной с собой и понять, что твоя жизнь - и не жизнь вовсе, а просто постоянное признание Эндера в своей неадекватности как человеческого существа. Ты - детская чистота, которую он, как он думал, потерял, но правда в том, что еще до того, как его забрали от родителей, еще до того, как он попал в Боевую Школу, до того, как из него сделали совершенную машину-убийцу, он уже был жестоким убийцей, которым всегда боялся быть. Именно этот факт Эндер всегда пытался представить в другом свете. Но как бы там ни было, он убил человека еще до того, как стал солдатом. Разбил голову мальчишке. Бил и бил его, а ребенок больше не очнулся. Родители больше никогда не видели его живым. Ребенок был препротивный, но не заслуживал смерти. Эндер с самого начала был убийцей. Вот что отравляет его жизнь. Вот зачем ты ему понадобилась. И Питер тоже. Чтобы одну свою часть - мерзкого, жестокого убийцу - впихнуть в Питера. А потом смотреть на совершенную тебя и твердить: «Смотрите, какая прекрасная штука была во мне!».
А мы все ему подыгрывали. Но ты не прекрасна, Вэл. Ты - жалкое покаяние человека, вся жизнь которого была ложью.
Вэл разрыдалась.
Миро обожгло такой острой жалостью к ней, что он с трудом сдержался, чтобы не крикнуть: «Нет, Вэл, это тебя я люблю, это ты нужна мне! О тебе я мечтал всю свою жизнь, и Эндер - хороший человек, и поэтому вся эта ерунда о том, что ты сплошное притворство, - полнейшая чушь! Эндер создавал тебя не сознательно, не так, как ханжа создает себе фасад. Ты выросла из него. Добродетель была внутри него, и ты - живой храм его добродетелей. Я и раньше любил Эндера и восхищался им, но пока не встретил тебя, разве мог я понять, как прекрасна его душа!»
Но она сидела к нему спиной и не могла видеть, как он терзается.
- Что же ты, Вэл? Полагаешь, что я снова должен пожалеть тебя? Разве ты не понимаешь, что твоя единственная ценность для всех нас в том, что ты можешь позволить Джейн занять твое тело? Ты, Вэл, нам не нужна. Айю Эндера принадлежит телу Питера, потому что только у него есть реальный шанс действовать в соответствии с настоящим характером Эндера. И последнее, Вэл. Когда ты уйдешь, у нас будет шанс жить. Пока ты здесь, мы все мертвы. И ты хоть на секунду можешь усомниться в том, что мы не будем скучать по тебе? Подумай.
«Я никогда не прощу себе, что говорил такое, - понял Миро. - Хоть я и понимаю, что нужно помочь Эндеру уйти из этого тела и сделать его пребывание в нем непереносимым, но факт остается фактом, я буду помнить то, что говорил, буду помнить ее безутешные рыдания и боль. Как мне жить с этим? Я думал, я был калекой раньше. Но у меня всего-то и было, что повреждение мозга. А теперь? Не мог же я сказать что-то такое, него не думал? Вот в чем соль. Я все эти страшные вещи говорил искренне. Вот, значит, какой я человек».

***

Эндер снова открыл глаза, поднял руку, коснулся синяка на лице Новиньи и застонал, увидев Валентину и Пликт.
- Что я сделал с вами?
- Это был не ты, - попыталась успокоить его Новинья. - Это была она.
- Нет, я, - ответил он. - Я собирался позволить ей воспользоваться…, чем-то. Но когда до этого действительно дошло, испугался. И не смог. - Он отвернулся от них, закрыв глаза. - Она пыталась убить меня. Она пыталась вытеснить меня.
- Вы оба действовали подсознательно, - сказала Валентина. - Две айю с сильной волей не способны отказаться от жизни. Все не так страшно.
- Ты что, тоже стояла слишком близко?
- Именно так, - ответила Валентина.
- Я ранил вас, - сказал Эндер. - Всех троих.
- Людей, виновных в конвульсиях, у нас не вещают, - попыталась отшутиться Новинья.
Эндер покачал головой:
- Я говорю о… Раньше… Я лежал и слушал. Не мог пошевелиться и сказать ничего не мог, не слышал. Я знаю, что сделал тебе. Всем вам. Простите.
- Нам не за что прощать тебя, - отозвалась Валентина. - Мы сами выбрали свои жизни. Я еще в самом начале могла бы остаться на Земле, ты же знаешь. Я не обязана была следовать за тобой. И я доказала это, когда осталась с Джактом. Я ничем не пожертвовала ради тебя - я сделала великолепную карьеру и прожила прекрасную жизнь, и многое в моей жизни произошло благодаря тому, что я была с тобой. А что касается Пликт, ну, мы в конечном итоге узнали - к большому моему облегчению, могу добавить, - что она не всегда полностью владеет собой. И все же ты никогда не просил ее приезжать. сюда вслед за тобой. Она сама выбрала то, что выбрала. И если ее жизнь потрачена зря, что ж, она провела ее так, как Хотела, это не твоя забота. А Новинья…
- Новинья моя жена, - оборвал ее Эндер. - Я обещал не покидать ее. Я старался не покидать ее.
- Ты и не покидал меня, - возразила Новинья.
- Тогда что я делаю в этой кровати?
- Ты умираешь, - ответила Новинья.
- И я так думаю, - вздохнул Эндер.
- Но ты умирал еще до того, как приехал сюда, - поспешила добавить Новинья. - Ты умирал с того самого момента, как я от злости бросила тебя и приехала сюда. Тогда, когда ты понял…, когда мы оба поняли, что больше ничего не можем построить вместе. Наши дети уже взрослые. Один из них умер. Других уже не будет. Наша работа больше нигде не пересекается.
- Это не означает, что было бы правильно прекратить…
- «Пока смерть не разлучит нас», - процитировала Новинья. - Знаю, Эндрю. Ты сохраняешь брак для своих детей, а когда они становятся взрослыми, для всех других детей, потому что они растут в мире, где браки постоянные. Все это я знаю, Эндрю. Постоянство, пока один из двоих не умрет. Именно поэтому ты умираешь, Эндрю. Потому что есть другие жизни, которые ты хочешь сохранить, и потому что благодаря чудесной случайности ты действительно обладаешь телами, где можешь жить. Конечно, ты покинешь меня. Конечно.
- Я сдержу свое обещание, - пообещал Эндер.
- До смерти, - согласилась Новинья. - Не более того.
Неужели ты думаешь, что я не буду скучать по тебе, когда ты уйдешь? Конечно, буду. Я буду тосковать по тебе, как любая вдова тоскует по своему любимому мужу. Каждый раз, когда я буду рассказывать о тебе твоим внукам, я буду заново переживать свою утрату. Это хорошо, когда вдова тоскует по своему мужу. Ее жизнь получает новые очертания. Но очертания твоей жизни - они, твои двойники. Не я. Теперь уже нет. И я не жалею об этом, Эндрю.
- Мне страшно, - признался Эндер. - Такого страха, как когда Джейн вытесняла меня, я никогда не испытывал. Я не хочу умирать.
- Тогда не задерживайся здесь. Пока ты остаешься в старом теле и сохраняешь верность своему старому браку, Эндрю, тебя может настичь настоящая смерть. Да и для меня будет смертельно тяжело смотреть на тебя, понимая, что на самом деле ты не хочешь оставаться.
- Новинья, я действительно очень люблю тебя, я не притворяюсь, все годы счастья, которые мы провели вместе, были настоящими, как у Джакта и Валентины. Скажи ей, Валентина.
- Эндрю, - сказала Валентина, - вспомни, пожалуйста.
Это она оставила тебя.
Эндер внимательно посмотрел на Валентину. Потом долго и тяжело смотрел на Новинью.
- Действительно. Ты ушла. А я заставил тебя принять меня назад.
Новинья кивнула.
- Но я думал…, я думал, что нужен тебе. Все еще.
Новинья пожала плечами.
- Эндрю, в том-то и дело. Ты всегда был нужен мне, но не из чувства долга. Ты был мне нужен не потому, что дал мне слово. День за днем видеть тебя и понимать, что тебя удерживает только долг, - как это мне поможет, Эндрю?
- Ты хочешь, чтобы я умер?
- Я хочу, чтобы ты жил, - ответила Новинья. - Жил. В Питере. Он хороший молодой мальчик, у него вся жизнь впереди. Я желаю ему добра. Будь теперь им, Эндрю. Не цепляйся за старую вдову. Ты выполнил свой долг по отношению ко мне. И я знаю, что ты действительно любишь меня, как и я продолжаю любить тебя. Смерть этого не изменит.
Эндер посмотрел на нее, он верил ей и пытался понять, прав ли он, когда верит. «Она так думает; но как она может так думать? Она говорит то, что, как ей кажется, я хочу от нее услышать. Но то, что она сказала, - правда». Снова и снова он прокручивал в уме эти вопросы.
В какой- то момент он потерял к ним интерес и заснул.
Ему показалось, что он заснул.
Три женщины, собравшиеся вокруг кровати, увидели, как глаза его закрылись. Новинья вздохнула, думая, что она потерпела неудачу, и уже начала отворачиваться, но тут Пликт порывисто вздохнула, и Новинья снова повернулась к Эндеру. У Эндера выпали волосы. Новинья потянулась за ними туда, куда они соскользнули с его головы, хотела было приладить их назад, но поняла, что лучше не трогать его, не будить. Отпустить его.
- Не смотри, - прошептала Валентина.
Но никто из них не отвернулся. Не прикасаясь к нему, не говоря ни слова, они смотрели, как его плоть отвалилась от скелета, высохла и раскрошилась, как сделалась пылью под простынями, на подушке, а затем и пыль стала рассыпаться, пока не измельчала настолько, что стала невидимой. Ничего не осталось. Вообще ничего, кроме мертвых волос, которые выпали первыми.
Валентина наклонилась и начала сгребать волосы в кучу. Сперва Новинья почувствовала отвращение. Но потом поняла - у них будет хоть что-то, что можно похоронить. Они должны устроить похороны и положить то, что осталось от Эндрю Виггина, в землю. Новинья стала помогать Валентине. И когда Пликт тоже подняла несколько затерявшихся волосков, Новинья не прогнала ее, а взяла у нее волоски, как взяла перед тем у Валентины. Эндер был свободен. Новинья отпустила его. Она сказала то, что должна была сказать, чтобы он смог уйти.
Права ли Валентина? Будет ли в будущем уход Эндера отличаться для Новиньи от ухода других, которых она любила и теряла? Она узнает потом. Но сейчас, сегодня, в этот момент, она чувствовала только боль утраты. Нет, ей не хотелось плакать. «Нет, Эндер, мои слова не были правдой - ты все еще нужен мне, твой долг или клятва, чтобы бы там ни было, я все еще хочу, чтобы ты был со мной, - никто другой не любил меня так, как ты, и мне нужна твоя любовь, нужен ты. Где ты теперь? Где ты, когда я люблю тебя так сильно?»

***

«Он свободен», - объявила Королева Улья.
«А он найдет путь к другому телу? - спросил Человек. - Не дай ему потеряться!».
Ото ему под силу, - ответила Королева Улья. - Ему и Джейн».
«Она уже знает?».
«Не важно. Где бы она ни была, она все равно настроена на него. Да, она знает. Она ищет его даже теперь. Да, она направилась к нему».

***

Джейн выпрыгнула из сети, которая была такой доброй, так нежно ее опекала. Ее не хотели отпускать. «Я вернусь, - подумала Джейн, - вернусь к тебе, но больше не останусь надолго; мое долгое присутствие вредит тебе».
Она прыгнула и снова оказалась вместе с айю, с которой была сплетена три тысячи лет назад. Ее владелец казался потерянным, смущенным. Из-за того, что одно из тел было утрачено. Старое. Старая привычная оболочка. Ему едва удалось.уцепиться за два оставшихся. У него не было ни корней, ни якоря. Ни в одном из новых тел он не чувствовал себя дома - оказался посторонним в своей собственной плоти.
Джейн приблизилась к нему. Теперь она лучше, чем раньше, понимала, что делать, как контролировать себя. На этот раз она сдержалась, не притронулась ни к чему, что принадлежало ему, не предъявила претензий на его владения. Просто подошла ближе.
Теперь, в момент неуверенности, она показалась ему знакомой. Лишенный корней самого старого своего дома, сейчас он видел, что да, он знает ее, знает давно. Он подошел ближе, не испытывая страха. Все ближе, ближе.
«Иди за мной».
Она прыгнула в тело Валентины. Он - за ней. Она вошла внутрь без единого касания, не пробуя жизни; это он должен прикоснуться и попробовать. Найти конечности, губы и язык.
Он открыл глаза и посмотрел; вслушался в мысли; полистал воспоминания.
Слезы застят глаза, текут по щекам. Сердце разрывается от горя. «У меня нет сил жить здесь, - подумал он. - Это не мой дом. Я никому здесь не нужен. Все они хотят выгнать меня отсюда, хотят, чтобы я ушел».
Горе душило его, выталкивало прочь. Это место было для него невыносимым.
Айю, которая когда-то была Джейн, попробовала дотянуться куда-нибудь, коснуться одной-единственной клетки.
Он встревожился, но через мгновение тревога ушла. «Это не мое, - подумал он. - Не мой дом. Ты можешь взять его себе. Теперь он твой».
Она провела его по всем уголкам, касаясь всего, принимая управление; только на этот раз, вместо того чтобы бороться, он постепенно передавал ей контроль. «Я больше не хочу здесь быть. Бери. Найди здесь радость. Тело твое. Оно никогда не было моим».
Джейн чувствовала, как обретает плоть, как ее становится все больше и больше; клетки сотнями, тысячами переходили из вассальной зависимости от старого хозяина, который больше не хотел жить здесь, к новой правительнице, которая их обожала. Она больше не твердила им: «Вы мои», как тогда, когда приходила сюда впервые. Сейчас она кричала: «Я ваша»; а потом наконец: «Вы - это я».
Целостность этого тела поразила ее. Теперь она поняла, что До настоящего момента никогда не была личностью. Те свойства, которые наличествуют у личностей, все прожитые века ей заменяли разнообразные устройства. Она была резервуаром, поддерживающим существование в ожидании жизни. Но теперь, примерив руки, похожие на трубки, она решила, что да, ее руки должны быть такой длины, а язык и губы шевелятся как раз там, где им и следует. И затем, просочившись в сознание, требуя внимания, которое когда-то было разделено между десятью тысячами мыслей одновременно, пришли воспоминания, которых она никогда раньше не знала. Воспоминания о речи, выдыхаемой губами, о зрении, фокусирующем окружающий мир на сетчатку, и о слухе, фильтрующем звуковые волны через барабанные перепонки. Воспоминания о ходьбе и беге.
Воспоминания о людях. Как она стоит в том первом корабле, совершившем межзвездный перелет, ее первый взгляд на Эндрю Виггина, как она смотрит ему в лицо и пытается понять, видит ли он ее, если постоянно переводит взгляд на…
Питера.
Эндер.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

Питер.
Она забыла! Она так увлеклась своей новой оболочкой, которую ей посчастливилось найти, что забыла одинокую айю, которая отдала ей тело. Где же он?
Потерян, потерян! Его не оказалось и в другом теле, она нигде не находила его. Как она могла потерять его? Сколько секунд, минут, часов назад он ушел? Где же он?
Помчавшись прочь из тела, от самой себя, которая называлась Вэл, она разыскивала, проверяла, но не находила.
«Он умер, и я потеряла его. Он отдал мне жизнь, и у него не было больше возможности держаться, а я забыла его, и он пропал».
Но потом она вспомнила, куда он уходил раньше, когда она гнала его через все три его тела, а он вдруг выпрыгнул на некоторое время, а когда она повторила его прыжок, то попала в кружево сети деревьев. Конечно, он снова мог это проделать.
Оставалось единственное место, куда он мог прыгнуть, туда, куда он уже однажды уходил.
Она кинулась туда и действительно нашла его, но не там, где задержалась сама, не среди материнских деревьев и даже не среди отцов. Вообще не среди деревьев. Нет, он отправился туда, куда ей не захотелось идти, в толстые волокнистые нити, которые вели к ним, даже не к ним, а к ней. К Королеве Улья. Той, которую он носил в сухом коконе три тысячи лет из мира в мир до тех пор, пока наконец не нашел для нее дом. Теперь она отблагодарила его за подарок. Когда айю Джейн исследовала нити, ведущие к Королеве Улья, он оказался там, неуверенный, потерянный.
Он узнал ее. Было удивительно, как он, отрезанный от всего, вообще что-то смог узнать, но он все же узнал ее. И снова пошел за ней. И на этот раз она повела его в тело, но в другое, не в то, которое он отдал ей, которое теперь принадлежало ей или скорее было ею. Нет, она привела его в другое тело, в другое место.
Но он вел себя так, как и в прошлый раз; он, казалось, был здесь чужим. Несмотря на то что миллионы айю тела тянулись к нему, стремились поддержать его, он держался в стороне. Неужели то, что он чувствовал здесь, было для него так ужасно?
Или дело в том, что это тело принадлежало Питеру, который был для него воплощением того, чего он больше всего в себе боялся? Он не мог занять его. Тело принадлежало ему, но он не мог, не был в состоянии…
Но он должен был. Она повела его за собой, передавая каждую часть ему. «Теперь это твое. Что бы оно когда-то ни означало для тебя, сейчас все по-другому - ты сможешь быть здесь полным, быть самим собой».
Он не понимал ее; не связанный ни с одним телом, он не был способен думать. Он только знал, что это тело он не любит. От того, которое он любил, он отказался.
Все же она продолжала толкать его вперед; он подчинился.
Клетка за клеткой, ткань, орган, конечность - они твои, смотри, как они рады тебе, как они подчиняются тебе. И они действительно подчинялись ему, несмотря на его оторванность. Они подчинялись ему до тех пор, пока наконец он не начал понимать мысли этого мозга и чувства этого тела. Джейн ждала, наблюдая, поддерживая его, заставляя его оставаться здесь, пока он не примет управление телом, потому что видела, что без нее он может сбежать, улететь. «Это не мой дом, - без слов говорила его айю. - Это не мой дом, не мой».

***

Причитая и всхлипывая, Ванму уложила Питера головой себе на колени. Вокруг нее собирались самоанцы - свидетели ее горя. Питер совершенно неожиданно ослабел и рухнул, и у него начали выпадать волосы. Ванму понимала, что это означает.
Значит, Эндер умер где-то далеко и не может найти пути сюда.
- Он погиб, - причитала она. - Он погиб.
Смутно она слышала поток самоанских слов, лившихся из уст Малу. А затем перевод Грейс:
- Он не погиб. Она привела его сюда. Богиня привела его сюда, но он боится остаться.
«Как он может бояться? - поразилась Ванму. - Чтобы Питер боялся? Или Эндер? Нелепо в любом случае. Он никогда даже на секунду не был трусом. Чего же он может бояться?»
Но тут она вспомнила - Эндер боялся Питера, а страх Питера всегда был связан с Эндером.
- Нет! - воскликнула она, но на этот раз в ее голосе не было горя. В нем слышались недоумение, настойчивость и решительность.
- Нет, слушай меня, это твой дом! Это ты, настоящий ты!
Мне плевать, чего ты боишься сейчас! Мне плевать, каким потерянным ты себя чувствуешь. Я хочу, чтобы ты был здесь.
Это твой дом и он всегда был твоим. Со мной! Нам хорошо вместе. Мы созданы друг для друга. Питер, Эндер - кем бы ты себя ни мыслил, - ты можешь понять, что для меня нет никакой разницы? Ты всегда будешь самим собой, тем же, кто ты сейчас, а это тело всегда будет твоим. Иди домой! Возвращайся!
Она повторяла свои слова снова и снова.
Наконец его глаза открылись, а губы разошлись в улыбке.
- Вот теперь помогает, - произнес он.
В ярости она оттолкнула его.
- Как ты можешь так шутить надо мной!
- Значит, ты привирала, - улыбнулся он. - А на самом деле я теперь тебе не нравлюсь.
- Я никогда не говорила, что ты мне нравишься, - ответила Она.
- Я знаю, что ты говорила.
- Ладно, - сказала она. - Ладно.
- И это было правдой, - закончил он. - Было и есть.
- Ты имеешь в виду, что я сказала правду? Я угадала?
- Ты сказала, что здесь мой дом, - ответил Питер. - Так и есть.
Он протянул руку и коснулся ее щеки, а потом обнял ее за шею и притянул к себе. Вокруг весело смеялись два десятка самоанцев.

***

«Теперь это ты, - сказала ему Джейн. - Все это - ты. Ты снова целый. Ты слился воедино».
То, что он прочувствовал тогда, когда неохотно управлял телом, оказалось достаточно. Больше не было робости или неуверенности. Айю, которую Джейн водила по этому телу, теперь радостно приняла на себя управление, полная энтузиазма, как будто это было первое ее тело. Вероятно, так и было.
После того как она была отрезанной, пусть и ненадолго, сомнительно, что она сможет когда-нибудь вспомнить свою жизнь в обличье Эндрю Виггина. Но действительно ли старая жизнь ушла? Айю была та же, сверкающая, мощная айю; но сохранит ли она какие-то прежние воспоминания под воспоминаниями, заполнившими мозг Питера Виггина?
«Меня это не должно беспокоить, - подумала Джейн. - Теперь у него есть тело. Теперь он не умрет. И у меня тоже есть мое тело, у меня есть кружевная сеть материнских деревьев и когда-нибудь я снова обрету мои анзибли. Я и не подозревала, насколько ограничена я была до сих пор, как мала; но теперь я так же, как и мои друзья, удивляюсь, насколько я полна жизни».
Вернувшись в свое новое тело, в свою новую личность, она снова позволила мыслям и воспоминаниям заполнить ее, но на этот раз не сдерживала ничего. Ее айю-сознание скоро переполнилась от всего, что она понимала и чувствовала, думала и вспоминала. Она обнаружила это так же, как Королева Улья замечает свою собственную айю и ее филотические связи; эта способность вернулась к ней как вспышка, как детский навык, который она когда-то приобрела, а потом забыла. Кроме того, краем сознания она фиксировала, что несколько раз в секунду продолжает облетать сеть деревьев, но все это происходило так быстро, что она не пропускала ни одной, даже мимолетной мысли Валентины.
Вэл.
Той Вэл, которая сидела, всхлипывая, слушая ужасные слова, которые говорил ей Миро. "Он никогда не любил меня.
Ему нужна была Джейн. Всем им нужна Джейн, а не я.
Но я и есть Джейн. И я - это я. Я - Вэл!"
Она перестала плакать. Шевельнулась.
Шевельнулась!
Мускулы натянулись и расслабились, сократились, растянулись, мириады клеток дружно работали, чтобы двигать огромные тяжелые кости, кожу и органы, запускали и блокировали их, осуществляя тонкую регулировку. Их работа доставила Джейн такую радость, что она не смогла сдержать ее в себе. Что означал этот судорожный спазм ее диафрагмы? Чем был тот порыв звука, который выплеснулся из ее гортани?
Это смех. Как долго она фабриковала его с помощью компьютерных чипов, симулировала и никогда, никогда, в сущности, не знала, что он означает, какие рождает чувства. Она смеялась и не хотела останавливаться.
- Вэл! - позвал Миро.
«О, какая радость слышать его голос своими ушами!»
- Вэл, что с тобой?
- Ничего, - ответила она, пошевелив языком и губами, набрала воздух в легкие и вытолкнула его назад - то, что Вэл делала по привычке, было таким новым, свежим и прекрасным для Джейн.
- И - да, ты должен продолжать называть меня Вэл. Джейн была чем-то другим. Кем-то другим. До того, как я стала собой, я была Джейн. Но теперь я - Вэл.
Она посмотрела на него и увидела (глазами!), как слезы текут по его щекам.
Внезапно она догадалась.
- Пожалуй, нет, - сказала она. - Ты вовсе не должен называть меня Вэл. Я не та Вэл, которую ты знал, но я не возражаю, что ты горюешь о ней. Я знаю, что ты сказал ей. Я знаю, как больно тебе было говорить такое; я помню, как ей было больно слушать. Но, пожалуйста, не жалей об этом. Ты сделал мне такой огромный подарок, ты и она, вы оба. Но ты одарил и ее. Я видела ее айю, она перешла в Питера. Она не погибла. И я уверена, что самое важно, что когда ты говорил ей то, что говорил, ты освободил ее, чтобы она сделала то, что лучше всего отражало ее истинную сущность. Ты помог ей умереть ради тебя. И теперь она воссоединилась с самой собой.
Плачь о ней, но не жалей о том, что сделал. Да, и зови меня Джейн.
Она знала, что нужно делать, знала та ее часть, которая осталась от Вэл, той личности, которой была Вэл. Она оттолкнулась от кресла, продрейфовала туда, где сидел Миро, обняла его («Я коснулась его своими руками!»), прижала его голову к своему плечу и почувствовала, как его слезы просочились сквозь ее блузку, сперва обжигая, а потом холодя кожу. Кожа горела.
Горела.

Глава 11
«ТЫ ПОЗВАЛА МЕНЯ НАЗАД ИЗ ТЬМЫ»

"Неужели ей не будет конца?
Неужели она будет длиться вечно?
Неужели я до сих пор не исполнила
всего, что ты мог потребовать
от женщины такой слабой
и такой глупой, как я?
Когда же снова мое сердце
Услышит твой резкий голос?
Когда же я пройду
последнюю тропинку, ведущую в небеса?"
Хань Цин- чжао, «Шепот Богов»

Имя, которое секретарь прошептал на ухо Ясухиро Цуцуми, несказанно его удивило. Но он не раздумывая кивнул и поднялся на ноги, чтобы обратиться к двум людям, с которыми вел переговоры. Переговоры начались давно и проходили трудно, и прервать их сейчас, на последней стадии, когда все могло вот-вот… Но ничего не поделаешь. Лучше лишиться миллионов, чем проявить неуважение к великому человеку, который пришел - просто не верится! - поговорить с ним.
- Я прошу вас простить мне мою грубость, но ко мне пришел с визитом мой старый учитель. Для меня и моего дома будет позором держать его на пороге.
Старый Шигеру немедленно встал и поклонился.
- Я думал, что молодое поколение уже забыло, что значит уважение. Я знаю, ваш учитель - великий Аимаина Хикари, хранитель духа Ямато. Но даже если бы он был дряхлым и беззубым школьным учителем из какой-нибудь горной деревушки, достойный молодой человек все равно должен был бы проявить к нему уважение.
Молодой Шигеру был не столь любезен или по крайней мере не так хорошо скрывал свое раздражение. Но главным было мнение старого Шигеру. А переубедить сына можно будет и после того, как сделка состоится; времени хватит.
- Ваша снисходительность делает мне честь, - поклонился Ясухиро. - Пожалуйста, позвольте мне узнать, не согласится ли и мой учитель оказать мне честь, позволив представить ему таких мудрых людей, как вы, под моей скромной крышей.
Ясухиро снова поклонился и вышел в приемную. Аимаина Хикари до сих пор стоял. Секретарь, тоже стоя, беспомощно пожимал плечами, как бы оправдываясь: «Он не захотел сесть».
Ясухиро низко поклонился, один раз, второй, третий, и только потом спросил, может ли он представить своих друзей.
Аимаина насупил брови и тихо спросил:
- Шигеру Фушими, которые претендуют на звание наследников благородной семьи, вымершей за две тысячи лет до внезапного возрождения новых отпрысков?
Ясухиро стало дурно от страха - Аимаина, который прежде всего был хранителем духа Ямато, может унизить его, бросая вызов претензиям Фушими на благородное происхождение.
- Это маленькое и безвредное тщеславие, - тихо и примирительно сказал Ясухиро. - Человек может гордиться своей семьей.
- Как твой тезка, основатель состояния Цуцуми, который был счастлив забыть, что его предки были корейцами?
- Вы сами говорили, - Ясухиро не моргнув глазом проглотил оскорбление в свой адрес, - что все японцы по происхождению - корейцы, но носители духа Ямато достигли островов первыми. Мои предки последовали за вашими всего лишь через несколько столетий.
Аимаина засмеялся.
- Ты продолжаешь оставаться тем же лукавым и сообразительным учеником! Веди меня к своим друзьям, для меня будет честью познакомиться с ними.
Последовали десять минут ритуальных поклонов и улыбок, приятных комплиментов и самоуничижений. Ясухиро почувствовал облегчение, когда Аимаина, произнося имя «Фушими», не вложил в него никакого намека на снисхождение или иронию, а молодой Шигеру был настолько ослеплен встречей с великим Аимаиной Хикари, что совершенно забыл свою обиду из-за прерванных переговоров. Оба Шигеру удалились, унося с десяток голограмм, запечатлевших их встречу с Аимаиной, и Ясухиро втайне был доволен тем, что старый Шигеру настоял, чтобы и Ясухиро попал на голограммы вместе с Фушими и великим философом.
Наконец Ясухиро и Аимаина остались одни в офисе за закрытой дверью. Неожиданно Аимаина подошел к окну и поднял занавеси, за которыми открылись еще одно высотное здание финансового центра Нагойи и панорама пригорода - возделанные равнины, но все еще лесистые склоны - места обитания лисиц и барсуков.
- Для меня большое облегчение видеть, что, несмотря на то что Цуцуми живут в Нагойе, в пределах видимости из города до сих пор остается невозделанная земля. Не думал, что такое возможно.
- Хоть вы и презирали мою семью, я горжусь тем, что вы произносите наше имя, - отозвался Ясухиро. Но его мучил вопрос, который он не решался задать: «Почему именно сегодня вы полны решимости оскорбить мою семью?»
- А ты разве гордишься человеком, чьим именем тебя назвали? Скупщиком земли и строителем площадок для гольфа?
Он считал, что все дикие земли просто мечтают о хижинах и зеленых полях. Поэтому не было ни одной женщины, которая бы показалась ему настолько безобразной, чтобы он не прижил с ней ребенка. Ты и в этом следуешь ему?
Сбитый с толку Ясухиро не мог понять, в чем дело. Истории об основателе состояния Цуцуми знали все. Вот уже три тысячи лет, как они перестали быть новостью.
- Что я сделал, чтобы вызвать такой гнев на свою голову?
- Ничего ты не сделал, - ответил Хикари. - И мой гнев направлен не на тебя. Я разгневан на самого себя, потому что я тоже ничего не сделал. Я говорил о старинных грехах твоей семьи только потому, что единственная надежда, которая осталась у людей Ямато, - помнить все грехи прошлого. Но мы забыли о них. Мы теперь слишком богаты, мы владеем слишком многим, слишком много строим, в Ста Мирах, наверное, не существует ни одного проекта, от самого простого до самого важного, которого не коснулись бы руки людей Ямато, И все же мы забыли уроки наших предков.
- Позволь мне выслушать твой урок, сэнсэй.
- Однажды давным-давно, когда Япония продолжала сражаться за вхождение в современный век, мы пошли на поводу у своей воинственности. Военные стали нашими господами и привели нас к ужасной войне, к завоеванию наций, которые не сделали нам ничего плохого.
- Мы заплатили за свои преступления, когда атомные бомбы упали на наши острова.
- Заплатили? - воскликнул Аимаина. - Что значит заплатили или не заплатили? Или мы вдруг стали христианами, которые искупают грехи? Нет! Путь Ямато не в том, чтобы платить за ошибку, но чтобы извлечь из нее урок. Мы отбросили нашу воинственность и завоевали мир совершенством своих проектов и надежностью своей работы. Пусть в основе языка Ста Миров - английский, но деньги Ста Миров рождены иеной.
- Но ведь люди Ямато продолжают покупать и продавать, - удивился Ясухиро. - Мы не забыли урока.
- Это только пол-урока. А другая половина была такая: мы не должны провоцировать войн.
- Но ведь не существует ни японского флота, ни японской армии.
- Это ложь, которую мы говорим друг другу, чтобы скрыть свои преступления, - отрезал Аимаина. - Два дня назад меня посетили двое неизвестных - смертные люди, но я знаю, что их послали боги. Они бросили мне упрек, что школа необходимистов обеспечила большинство голосов при обсуждении в Звездном Конгрессе вопроса об отправке лузитанского флота.
Флота, чьей единственной целью является повторение преступления Эндера-Ксеноцида и разрушение мира, где обитают бренные виды раман, которые никому не причинили вреда!
Ясухиро дрогнул под тяжестью гнева Аимаины.
- Но, сэнсэй, какое я имею отношение к военным?
- Мыслители духа Ямато учили философии, которую политики Ямато претворили в жизнь. Именно японские голоса создали перевес при принятии решения. Этот дьявольский флот должен быть остановлен.
- Но сегодня ничего уже нельзя сделать, - возразил Ясухиро. - Анзибли отключены, как и вся компьютерная сеть, до тех пор, пока страшный всепожирающий вирус не будет изгнан из системы.
- Завтра анзибли будут восстановлены. И уже завтра позор японского участия в ксеноциде должен быть предотвращен.
- Почему вы пришли ко мне? - спросил Ясухиро. - Меня назвали именем моих великих предков, но именем Ясухиро, Йошиаки или Сейхи названа половина мальчиков в нашей семье. Я всего лишь управляющий Цуцуми-Холдинга в Нагойе…
- Не будь таким скромным, Ясухиро. Ты - Цуцуми из мира Священного Ветра, - Ко мне, конечно, прислушиваются в других городах, - согласился Ясухиро, - но приказы приходят из семейного центра в Хонсю. Я вообще не имею никакого политического влияния. Если проблема в необходимистах, обратитесь к ним!
Аимаина вздохнул.
- А-а, это ничего не даст. Они потратят шесть месяцев на споры о том, как связать свою новую позицию со своей старой позицией, постепенно убеждаясь, что они вовсе не поменяли своего мнения и что их философия охватывает полный 180-градусный спектр мнений. А политики - они уже связали себя своим выбором. Даже если философы изменят свое мнение, потребуется, чтобы сменилось по меньшей мере поколение политиков - три полных срока, как говорится, - чтобы новая политика стала реальностью. Тридцать лет! Лузитанский флот сделает свое черное дело задолго до того, как это произойдет.
- Что же тогда остается, кроме отчаяния и позора, - процитировал Ясихиро, - если вы не собираетесь исполнить бесполезный и неумный ритуал.
Он улыбнулся своему учителю, понимая, что Аимаина узнает слова, которые он сам всегда использовал, когда чернил древнюю практику сеппуку - ритуального самоубийства, из которого дух Ямато вырос, как ребенок вырастает из своих пеленок.
Аимаина не ответил на улыбку.
- Сам лузитанский флот - сеппуку для духа Ямато.
Он подошел к Ясухиро и навис над ним, как скала, хотя, наверное, Ясухиро так только показалось, потому что он был на полголовы выше пожилого человека.
- Политики сделали лузитанский флот популярным, поэтому философы не могут теперь изменить своего мнения. Но когда философия и выборы не могут изменить мнения политиков, это могут сделать деньги!
- Вы же не предлагаете унизиться до взятки? - спросил Ясухиро, пытаясь угадать, знает ли Аимаина, как широко распространен подкуп политиков.
- Ты думаешь, что я смотрю себе в задницу?
Услышав такое грубое выражение от своего учителя, Ясухиро поперхнулся и отвел глаза, нервно посмеиваясь.
- Ты думаешь, я не знаю, что существует десять способов купить каждого продажного политика и сотни вариантов подкупа каждого честного? - поинтересовался Аимаина. - Пожертвования, угроза спонсирования оппонентов, денежные дары к. знаменательной дате, работа, предоставленная родственникам или друзьям, - мне весь список перечислить?
- Вы серьезно хотите использовать деньги Цуцуми, чтобы остановить лузитанский флот?
Аимаина снова вернулся к окну и как бы обхватил руками все, что видел перед собой.
- Лузитанский флот нанесет урон бизнесу, Ясухиро. Если Молекулярный Дезинтегратор будет использован против одного мира, то его применят и против другого. И на этот раз военные, сосредоточив в своих руках такую огромную власть, не отдадут ее.
- Должен ли я убедить глав моей семьи цитатами вашего пророчества, сэнсэй?
- Это не пророчество, - возразил Аимаина, - да и не мое.
Это закон человеческой природы, этому нас учит история… Остановите флот, и Цуцуми прославятся как спасители и не только духа Ямато, но и вообще человеческого духа. Не позвольте этому смертельному греху пасть на головы наших людей.
- Простите меня, сэнсэй, но мне кажется, что вы - единственный, кто считает это грехом. До того, как вы подняли этот вопрос, никто и не думал, что на нас возложено бремя ответственности за это прегрешение.
- Я ни на кого не возлагаю никакого бремени. Я едва приподнял шляпу, под которой стыдливо прячутся наши грешки. Ясухиро, ты был одним из моих лучших учеников.
И то, что ты такими окольными путями использовал все, чему научился у меня, я тебе простил, потому что ты делал это ради своей семьи.
- А то, о чем вы просите меня сейчас, - это простой способ?
- Я совершил самый прямолинейный поступок в своей жизни - открыто высказался перед самым влиятельным представителем богатейшего из японских торговых семейств, к которому у меня сегодня есть доступ. И тебя я прошу совершить минимальное количество требуемых действий - сделать то, что необходимо.
- Даже этот минимум поставит мою карьеру под угрозу, - задумчиво проговорил Ясухиро.
Аимаина промолчал.
- Мой лучший учитель однажды сказал мне, - добавил Ясухиро, - что человек, который рискует своей жизнью, знает, что все карьеры никчемны, а человек, который никогда не станет рисковать своей карьерой, ведет никчемную жизнь.
- Так ты сделаешь это?
- Я подготовлю сообщение, чтобы проинформировать семью Цуцуми о вашем приходе. Как только анзибли будут снова подключены, я отправлю его.
- Я знал, что ты не разочаруешь меня.
- Более того, - улыбнулся Ясухиро, - когда я потеряю работу, я приду жить к вам.
Аимаина поклонился:
- Ты окажешь мне честь, если поселишься под моей крышей.

***

Жизнь всех людей протекает сквозь время, и время течет через все жизни одинаково, равнодушное к тому, каким жестоким может быть отдельный момент, как наполнен он горем, болью или страхом. Прошли минуты с, тех пор, как Вэл-Джейн обнимала плачущего Миро, потом время осушило его слезы, разомкнуло ее объятия и, наконец, истощило терпение Элы.
- Давайте вернемся к работе, - немного раздраженно сказала она. - Я не бесчувственная, но наше затруднительное положение не изменилось.
Квара удивилась.
- Но Джейн не умерла! Разве не ясно? Мы сможем вернуться домой!
Вэл- Джейн сразу же направилась к своему терминалу. Каждое движение давалось ей легко -сказывались развитые рефлексы и привычки Вэл, но разуму Джейн каждое движение приносило ощущение новизны и свежести.
- Не знаю, - ответила она на вопрос, который Квара произнесла вслух, а другие задавали себе молча. - В этом теле я пока еще чувствую себя неуверенно. Связи с анзиблями пока еще нет. У меня нашлась горстка союзников, которые подключат некоторые из моих старых программ к сети, когда ее восстановят, - несколько самоанцев на Пасифике, Хань Фэй-цзы на Пути, университет Або на Пустоши. Будет ли этих программ достаточно? Позволят ли новые сетевые программы собрать достаточно ресурсов, чтобы поддерживать всю информацию о звездолете и о таком количестве людей на борту? Не будет ли мне мешать тело? И потом, чем окажется моя новая связь с материнскими деревьями - помощью или только будет отвлекать мое внимание? И потом самый главный вопрос: действительно ли все мы жаждем оказаться участниками первого пробного полета?
- Кому-то все равно придется, - пожала плечами Эла.
- Я думала провести эксперимент на одном из кораблей Лузитании, если смогу восстановить с ней контакт, - продолжала Джейн. - Королева Улья выделит мне для этого кого-нибудь. Таким образом, если мы потеряем корабль, будет не так жалко.
Джейн повернулась к дочери улья, которая была с ними:
- Прошу, конечно, прощения.

Предыдущая страница 17 Следующая страница


Дети Разума 18

- Ты не должна перед ней извиняться, - безапелляционно заявила Квара. - В действительности это просто Королева Улья.
Джейн подмигнула Миро. Миро скривился, и на его лице появилось красноречивое выражение досады. Он знал, что рабочие не вполне соответствовали тому, что о них все думали.
Королевам ульев иногда приходилось усмирять их, потому что не все они полностью подчинялись воле своих матерей. Были они рабынями или не были - придется решать следующим поколениям.
- Язык, основывающийся на генетических молекулах, - задумчиво произнесла Джейн. - Какая у него может быть грамматическая структура? И что является его носителем? Звук, запах или жест? Давайте посмотрим, насколько мы умны, когда я не помогаю нам из компьютера.
Фраза показалась ей такой забавной, что она громко рассмеялась. О, каким чудесным показался ей собственный смех, звучащий в ушах, пузырьками поднимающийся по ее легким, сокращающий диафрагму, брызжущий слезами из глаз!
Когда она отсмеялась, то поняла, каким тяжелым должен был казаться ее смех всем остальным.
- Прошу прощения, - извинилась она, смутившись, и почувствовала, как краснеют лицо и шея. Кто мог бы поверить, что она может быть такой горячей! Джейн чуть не засмеялась снова.
- Я еще не привыкла быть такой живой. Я понимаю, вам неприятно, что я радуюсь, когда вы все такие мрачные, но разве вы не понимаете? Даже если все мы умрем через несколько недель, когда кончится воздух, я не могу не изумляться своим ощущениям!
- Мы понимаем, - подбодрил ее Огнетушитель. - Ты перешла в свою Вторую Жизнь. Это время - счастливое для всех нас.
- Я провела время среди твоих деревьев, ты же знаешь, - обратилась к нему Джейн. - Материнские деревья нашли для меня место. Они приняли меня и утолили мой голод. Может быть, теперь мы брат и сестра?
- Я слабо понимаю, что значит иметь сестру, - ответил Огнетушитель, - но если ты помнишь жизнь в темноте материнского дерева, значит, ты помнишь больше, чем я. Нам иногда снятся сны, но никаких настоящих воспоминаний о Первой Жизни в темноте у нас нет. Между прочим, это говорит о том, что нынешняя твоя жизнь - Третья.
- Значит, я уже взрослая? - поинтересовалась Джейн и снова засмеялась.
И снова почувствовала, как от ее смеха все напряглись.
Но когда она повернулась к ним, готовая извиняться снова, случилось что-то странное. Она взглянула на Миро, и вместо того чтобы произнести слова, которые она планировала, - слова Джейн, которые она могла бы нашептать через сережку ему на ушко, другие слова сорвались с ее губ вместе с памятью:
- Если у меня есть воспоминания, Миро, то, значит, я жива.
Разве не так ты говорил мне?
Миро покачал головой:
- В тебе говорит память Вэл или память Джейн, когда она… когда ты цитируешь разговор в пещере Королевы Улья? Не утешай меня, делая вид, что ты - это она.
Джейн по привычке - по привычке Вэл или по своей собственной привычке? - огрызнулась:
- Когда я буду утешать тебя, Миро, ты узнаешь об этом.
- И как же я узнаю? - огрызнулся Миро в ответ.
- Ты почувствуешь, что утешился, - хмыкнула Вэл-Джейн. - Между прочим, пожалуйста, не забывай, что теперь я слушаю тебя не через сережку. Я вижу вот этими глазами и слышу вот этими ушами.
Конечно, это не было чистой правдой. Много раз в секунду Джейн ощущала текущий сок и безмерное гостеприимство материнских деревьев, как тогда, когда ее айю утолила свой голод, путешествуя в огромной филотической сети. Иногда вне материнских деревьев она ловила мерцание мысли, слова, фразы, произносимые на языке отцов. Но был ли это язык? Скорее подчеркнутая речь лишенных дара речи. А чей был тот, другой голос? Джейн вспоминала: «Я узнаю тебя - ты той же природы, что и я. Я узнаю твой голос».
«Мы потеряли твой след, - услышала Джейн Королеву Улья. - Но ты хорошо справлялась и без нас».
Джейн неожиданно для себя почувствовала, как тело Вэл распирает от гордости, вот он - физиологический ответ на гордость, рожденную похвалой матери ульев. "Я дочь королев ульев, - поняла Джейн, - именно поэтому для меня так важно, что она говорит со мной и хвалит за то, что я хорошо справилась.
И если я дочь королев улья, то я прихожусь дочерью и Эндеру, я даже дважды его дочь, потому что они создали мое жизненное вещество частично из его разума, чтобы я была мостом между ними, а теперь я поселилась в теле, которое опять же досталось мне от него, и унаследованные мною воспоминания относятся к тому времени, когда он обитал здесь и жил жизнью этого тела. Я его дочь, но снова не могу говорить с ним".
Шло время, текли ее мысли, но она ни на йоту не ослабила внимания к своей работе на корабле, что вращался вокруг планеты Десколадеров. Она оставалась все той же Джейн. Ее способность поддерживать несколько уровней внимания и фокусироваться на нескольких задачах одновременно не была связана с компьютерами, а досталась ей вместе с природой Королевы Улья.
«Твоя айю изначально была достаточно мощной, чтобы прийти к нам», - сказала Королева Улья.
«Которая из вас говорит со мной?» - так же беззвучно спросила Джейн.
«Разве это важно? Мы все помним, как вытянули тебя из темноты в свет».
«Так, значит, я остаюсь собой? И снова добьюсь всей той власти, которую потеряла, когда Звездный Конгресс убил мое старое виртуальное тело?»
«Тебе это под силу. Когда узнаешь наверняка, скажи нам.
Нам будет очень интересно».
Джейн почувствовала, как родительское бесстрастие вызвало в ней резкое разочарование и болезненное ощущение в желудке вроде стыда. Снова человеческая эмоция, ответ тела Вэл на отношения Джейн с ее матерями - королевами улья. Все было сложнее и в то же время проще. Ее чувства теперь фиксировались телом, которое отвечало еще до того, как она сама успевала понять, что именно чувствует. В прежние дни она вообще едва понимала, что у нее есть чувства. Конечно, у нее они были, даже иногда подсознательно в ней рождались иррациональные решения и желания - они были атрибутами всех айю любых форм жизни, - но не существовало простых сигналов, которые бы сказали ей, что ее чувства действительно существуют. Как просто быть человеком со своими эмоциями, ярко вплетенными в канву твоего собственного тела. И все же тяжело, потому что теперь ты уже не можешь так же легко скрыть свои чувства хотя бы от самого себя.
«Привыкай огорчаться из-за нас, дочь наша, - произнесла Королева Улья. - У тебя наполовину человеческая натура, а у нас ее нет. Мы не станем утешать тебя, как человеческие матери. Когда тебе станет невыносимо - уходи. Мы не станем удерживать тебя».
«Спасибо», - сказала Джейн…, и ушла.

***

Солнце вставало из-за горы, которая разделяла остров пополам, поэтому рассвело задолго до того, как солнечный свет коснулся деревьев.
Ветер дул с моря, и ночью они продрогли. Когда Питер проснулся, Ванму лежала рядом, повторяя изгиб его тела, и ему вспомнились креветки, разложенные рядком на прилавке. Ощущение близости ее тела показалось ему приятным и…, знакомым. Хотя как могло это быть? Он никогда не спал рядом с ней раньше. Может быть, это что-то рудиментарное, оставшееся от памяти Эндера? Но не обнаружил никаких таких воспоминаний. Питер почувствовал разочарование.
Он думал, что когда айю поселится в его теле целиком, он станет Эндером и получит реальные воспоминания о жизни вместо жалких воображаемых обрывков, которые достались ему вместе с этим телом, когда Эндер создавал его. Всего счастья не получишь.
И все же он помнил спящую женщину, прижавшуюся к нему.
Помнил, как уютно обнимал надежной рукой.
Но Ванму он никогда так не обнимал. И поступить так сейчас тоже было бы не правильно - она не жена ему, а просто… друг? Друг ли? Она сказала, что любит его, - может быть, просто для того, чтобы помочь ему найти путь в это тело?
В этот момент он внезапно почувствовал, как проваливается куда-то, уходит от самого себя - Питера, становится чем-то иным, маленьким, ярким и ужасным, как его затягивает поток, слишком сильный, чтобы противостоять ему…
- Питер!
Он повернулся на голос, который окликнул его, и пошел вдоль почти невидимых филотических нитей, которые привязывали его к…, к нему самому. «Я Питер. Мне некуда больше идти. Если я уйду, я умру».
- Что с тобой? - спросила Ванму. - Я проснулась, потому что я… Извини, но мне снилось… Я почувствовала, что теряю тебя. Но, похоже, ошиблась, ты здесь.
- Я действительно чуть было не потерялся, - кивнул Питер. - И ты смогла почувствовать это?
- Не знаю, что я чувствовала. Я просто… Не знаю, как сказать…
- Ты позвала меня назад из тьмы, - сказал Питер.
- Правда?
Он хотел сказать что-то еще, но промолчал. А потом засмеялся неловко и тревожно.
- Я чувствую себя так странно. Только что я чуть было не сказал что-то такое очень легкомысленное о том, что быть Питером Виггином само по себе означает жить в кромешной тьме.
- О да, - вздохнула Ванму. - Ты всегда говорил такие отвратительные вещи о самом себе.
- Но я промолчал, - возразил Питер. - Чуть было не сказал по привычке, но остановился, потому что это не правда.
Разве не смешно?
- Думаю, просто хорошо.
- Смысл в том, что я, несмотря на то что был разделен на части, могу чувствовать себя целым, возможно, даже более наполненным собой или чем там еще. И все же я почти потерял целостность. Думаю, это был не просто сон. Мне кажется, я действительно уходил. Чуть не провалился… Нет, чуть не вывалился из всего.
- У тебя несколько месяцев было целых три личности, - сказала Ванму. - Возможно, твоя айю скучает по… Ну, не, знаю, по размерам, к которым привыкла.
- Конечно, я же рассеялся по всей галактике. Если не учитывать того, что мне следовало бы говорить «он» вместо "я", поскольку то был Эндер. А я - не Эндер, потому что я ничего не помню. - Он задумался. - Правда, кажется, кое-что я сейчас помню более четко. Мое детство, например. Лицо матери.
Очень четко помню. По-моему, раньше этого не было. И лицо Валентины, когда мы были детьми. Правда, эти воспоминания у меня могут быть и от Питера, значит, они не обязательно идут от Эндера, так? Уверен, что это просто одно из воспоминаний, которыми Эндер снабдил меня с самого начала. - Он засмеялся. - Я действительно в отчаянии - найти в себе столько собственных примет.
Ванму сидела и слушала. Она молчала, не демонстрируя особой заинтересованности, даже довольная тем, что не надо вставлять ответов или комментариев.
Питер, заметив это, понял все иначе.
- Ты что, что-то вроде, как бы ты сказала, сопереживателя? Для тебя нормально чувствовать то, что чувствуют другие люди?
- Никогда такого не было, - ответила Ванму. - Я слишком занята прочувствованием того, что чувствую сама.
- Но ты ведь знала, что я ухожу. Ты чувствовала это?
- Наверное, я теперь с тобой связана, - пожала плечами Ванму. - И надеюсь, что это хорошо со всех сторон, потому что такое не может быть добровольным актом с моей стороны.
- Но я тоже связан с тобой, - заявил Питер. - Потому что, когда я был отключен, я продолжал слышать тебя. Все другие чувства ушли. Мое тело не давало мне ничего. Я потерял свое тело. Теперь-то, когда я вспоминаю, что чувствовал, я вроде бы помню, как видел что-то - просто мой человеческий мозг наполняет смыслом то, в чем он в действительности не может найти смысла. Я знаю, что в то время я ничего не видел и не слышал, вообще не чувствовал. И все же я знаю, что ты звала меня. Я чувствовал - тебе я нужен. Ты хочешь, чтобы я вернулся. Конечно, это означает, что я тоже связан с тобой.
Она снова пожала плечами, отворачиваясь.
- И это что должно означать? - спросил он.
- Я не собираюсь потратить остаток своей жизни, чтобы объяснять тебе свои чувства и поступки, - ответила Ванму. - У всех есть право просто чувствовать и поступать без постоянного анализа. Тебе как это все представляется? Ты гений, который исследует человеческую природу?
- Брось, - сказал Питер, делая вид, что он ее поддразнивает, но действительно желая ее остановить. - Я помню, мы подшучивали над этим, и спорю, что я хвастал, но…, ну, сейчас я чувствую себя по-другому. Может быть, потому, что сейчас во мне весь Эндер? Я знаю, что не настолько хорошо понимаю людей. Ты отвернулась, ты пожала плечами, когда я сказал, что связан с тобой, и меня это задело, ты же видишь.
- И почему?
- А, значит, ты можешь спрашивать «почему», а я, не могу, такие теперь правила?
- Они всегда были такими, - ответила Ванму. - Ты просто никогда им не подчинялся.
- Ладно, меня это задело потому, что мне хотелось, чтобы ты радовалась, что я связан с тобой, а ты со мной.
- А ты сам-то рад?
- Ну, поскольку это только что спасло мне жизнь, думаю, я был бы просто идиотом, если бы не находил нашу связанность по крайней мере удобной.
- Чувствуешь, как пахнет? - спросила она, внезапно вскакивая на ноги.
«Она такая молодая», - подумал Питер.
И тут же, поднявшись на ноги вслед за ней, удивился, обнаружив, что тоже молод, что у него гибкое и чувствительное тело.
И снова удивился, вспомнив, что Питер никогда не помнил жизни в старом теле. А у Эндера такой опыт был, в том теле, которое затекало и не могло с легкостью вскочить на ноги. «Эндер действительно во мне. Во мне воспоминания его тела. Но почему нет памяти его разума?»
Вероятно, потому, что мозг Питера включил в себя только контуры воспоминаний Эндера. Все остальное притаилось за пределами досягаемости. «Возможно, я буду иногда спотыкаться о воспоминания Эндера, наносить их на карту своей памяти, прокладывая к ним новые пути».
Тем временем он продолжал стоять рядом с Ванму и втягивать носом воздух; он снова удивился, обнаружив, что его внимание разделилось. Он постоянно думал о Ванму, о запахе, который она вдыхала, пытаясь понять, может ли он просто положить руку на это маленькое хрупкое плечо, которое, казалось, было создано для отдыха как раз такой руки, как у него; и в то же время он не прерываясь размышлял о том, может ли он, и если может, то как, открыть воспоминания Эндера.
"Раньше такого не бывало, - думал Питер. - И все же я, должно быть, делал это с тех пор, как были созданы тела Валентины и мое. Фактически мне нужно было одновременно держать в уме не два предмета, а три.
Но мне никогда не хватало сил, чтобы думать о троих. Кто-то всегда ускользал из поля зрения. Какое-то время Валентина.
Потом Эндер, пока его тело не умерло. Но двое мне под силу; я могу думать о двух вещах одновременно. Это важно? Или это доступно многим людям, если только у них есть возможность научиться?
Что за тщеславие! - подумал Питер. - К чему беспокоиться о том, насколько уникальна моя способность? Правда, я всегда гордился тем, что умнее и способнее окружающих. Не позволяй себе говорить этого вслух или больше никогда не признавайся в этом даже себе самому, но сейчас будь с собой честным, Питер! Хорошо быть умнее других. И если я могу думать о двух вещах одновременно, а они могут только об одной, почему бы не получать от этого удовольствие! Главное, чтобы обе мысли не оказались глупыми".
Некоторое время он развлекался размышлениями о тщеславии и его спортивной сущности, продолжая в то же время думать о Ванму, а его рука, конечно, уже коснулась ее, легла ей на плечо, и на мгновение она, отвечая на его прикосновение, прижалась к нему. А затем без предупреждения, без видимой причины внезапно отстранилась от него и широко зашагала по направлению к самоанцам, которые собрались вокруг Малу на берегу.
- Что я сделал? - спросил ей вдогонку Питер.
Она озадаченно оглянулась.
- Все хорошо! - ответила она. - Я же не давала тебе пощечин и не пыталась приложиться коленом к твоему кинтамасу «kintama - (яп. груб.) мошонка.», правда? Просто там завтрак - Малу молится, и они уже съели больше, чем два дня назад, когда мы думали, что лопнем от такого количества!
Обе дорожки внимания Питера одновременно обнаружили, что он голоден. Ни он, ни Ванму не ели со вчерашнего утра. Он даже не помнил, как ушел с песчаного пляжа и улегся рядом с Ванму на циновках. Кто-то, должно быть, принес их. Ну, удивляться тут было нечему. Все мужчины и женщины на берегу выглядели достаточно сильными, чтобы поднять Питера и переломить его как карандаш. А Ванму, которая легко бежала к самоанцам, валунами возвышающимся возле кромки воды, казалась ему птицей, летящей к стаду крупного рогатого скота.
«Я не ребенок и никогда им не был, во всяком случае, не в этом теле, - думал Питер. - Поэтому я даже не знаю, способен ли я на детскую тоску и на великий романтизм юности. А от Эндера я унаследовал чувство уютной любви, а не бурной всепоглощающей страсти, которую ожидал пережить. Будет ли тебе достаточно такой любви, Ванму? Хватит ли тебе того, что я буду тянуться к тебе, когда мне будет плохо, и останусь с тобой, когда ты захочешь, чтобы я был рядом. Я смотрю на тебя и чувствую такую нежность, что мне хочется заслонить тебя от всего мира, хочется поднять тебя на руки и пронести над яростными течениями жизни; и в то же время я мог бы радоваться, наблюдая за тобой на расстоянии, любуясь тобой, твоей энергией, тем, как ты смотришь на этих огромных гороподобных людей, говоришь с ними на равных, несмотря на то что каждое движение твоих рук, каждый слог, слетающий с твоих губ, выдает, что ты дитя. Достаточно ли тебе такой любви? Потому что мне достаточно. С меня довольно и того, что ты прильнула ко мне, когда моя рука коснулась твоего плеча, а когда почувствовала, что я ускользаю, назвала мое имя».

***

Пликт сидела в своей комнате и писала, писала. Вся ее жизнь была подготовкой к сегодняшнему дню, к речи на похоронах Эндрю Виггина. Она будет Говорить о его смерти; ради этого она провела целое исследование и теперь может Говорить целую неделю и все еще не исчерпать и десятой доли того, что знает о нем. Но недели у нее нет. У нее будет только час. Даже меньше часа.
Она понимала Эндера и любила его; теперь она расскажет тем, кто не знал его, каким он был, как любил, как изменил историю. Выдающийся, несовершенный, но действующий из лучших побуждений человек, полный любви, достаточно сильной, чтобы причинить страдание, если нужно. Она расскажет им, как его жизнь изменила историю, как десять тысяч, сотни тысяч, миллионы отдельных жизней изменились, упрочились, очистились и возродились или по крайней мере сделались более гармоничными и правдивыми благодаря его словам, его поступкам, его книгам.
Но скажет ли она и о себе? Расскажет ли о том, как в своей комнате страдает одинокая женщина, рыдая не о смерти Эндера, а потому, что стыдится себя. Конечно, она любила его и восхищалась им - нет, поклонялась ему, - и тем не менее, когда он умер, она почувствовала не горе вовсе, а облегчение и радостное волнение. Облегчение от того, что ожидание окончилось, а волнение, потому что пришел ее звездный час.
Именно это она и чувствовала. Пликт не была настолько глупой, чтобы считать, что у нее окажется больше моральных сил, чем у других. Ее горе не такое, как горе Новиньи или Валентины, которые со смертью Эндера лишились огромных кусков своих жизней. "А что потеряла я? Кроме нескольких порций внимания, я от Эндера мало что получила. Всего несколько месяцев он был моим учителем на Трондхейме; а потому наши жизни пересеклись только через поколение на эти последние несколько месяцев, и оба раза его внимание было поглощено гораздо более серьезными проблемами и гораздо более близкими людьми, чем я. Я не была ему ни женой, ни сестрой. Всего лишь студенткой и ученицей человека, который работал со студентами и никогда не искал учеников. Поэтому я почти ничего не лишилась с его смертью; он был всего лишь моей мечтой и никогда не был моим товарищем.
Я простила себя, но все же продолжаю стыдиться и мучиться не потому, что Эндрю Виггин умер, а потому, что в час его смерти я показала себя во всей красе: беспардонной эгоисткой, занятой только своей собственной карьерой. Я захотела быть Голосом Эндера. Таким образом, только его смерть могла стать свершением моей жизни. Получается, я действительно обычный стервятник? Паразит, пиявка, присосавшаяся к его жизни…"
Несмотря на слезы, ее пальцы продолжали печатать предложение за предложением. В доме Джакта со своим мужем и детьми горевала Валентина, а в доме Ольядо собрались Грего, Новинья и сам Ольядо, чтобы утешать друг друга в потере человека, который был им мужем и отцом. "У них были свои отношения, а у меня - свои. У них свои воспоминания, частные, а мои станут достоянием публики. Я буду Говорить, а потом опубликую свою речь, и она раскроет новые грани и смысл жизни Эндера Виггина перед каждым человеком в Ста Мирах. Эндер-Ксеноцид, Эндрю - Голос Тех, Кого Нет, Эндрю - частное лицо, одинокий и страдающий человек, Эндер - прекрасный аналитик, который умел проникнуть в сердце проблемы или человека, никого не пугая честолюбием или…, или снисхождением. Справедливость и сострадательность, живущие в одном теле. Человек, чье сострадание позволило ему понять и полюбить Королев Ульев еще до того, как он прикоснулся к одной из них; человек, чья неистовая справедливость позволила ему уничтожить всех жукеров, когда он верил, что они - враги.
Интересно, осудил бы меня Эндер за мои уродливые чувства? Конечно, это возможно; он не стал бы щадить меня и смог бы понять все самое худшее, что есть в моем сердце.
Но даже осуждая, он мог бы любить меня. Сказать: «Ну и что? Давай, Говори о моей смерти. Если бы Голосами становились только совершенные люди, все похороны прошли бы в тишине». Так она продолжала писать и плакать, продолжала и тогда, когда рыдания затихли.
Когда волосы Эндера будут запечатаны в маленькую коробочку и сожжены в траве около корней Человека, она встанет и будет Говорить. Ее голос поднимет его из небытия и снова оживит память о нем. И она тоже будет сострадательной, и она тоже будет справедливой. Это то немногое, чему она у него все-таки научилась.

Глава 12
«Я ПРЕДАЮ ЭНДЕРА?»

"Почему люди ведут себя так, будто войны и убийства противоестественны?
Если и есть что-то противоестественное, так это прожить всю жизнь, ни разу ни на кого не замахнувшись".
Хань Цин- чжао, «Шепот Богов»

- Мы все делаем не правильно, - заявила Квара.
Миро почувствовал, как закипает в нем давно знакомая ярость. У Квары был просто дар злить людей; ее не сдерживало даже то, что она, казалось, знает, что раздражает окружающих. Она просто смаковала чужое раздражение. Кто угодно на корабле мог бы произнести ту же фразу, и Миро воспринял бы ее в смысловом значении. Но Квара умудрялась интонировать слова так, что они как будто подчеркивали - все в мире идиоты, кроме нее, конечно. Миро любил Квару как сестру, но не мог ничего с собой поделать, чтобы перестать ненавидеть каждый час, проведенный в ее обществе.
Все же, поскольку Квара лучше всех разбиралась в дешифровке языка, который она обнаружила несколько месяцев назад в вирусе Десколады, Миро не позволил своему внутреннему раздражению выйти наружу. Вместо этого он повернул свое кресло, чтобы послушать.
То же самое сделали и остальные, хотя Эла явно приложила меньше усилий, чтобы скрыть раздражение. Можно сказать, вообще не приложила.
- Ну так что, Квара, как же так получилось, что мы - такие умные - раньше не заметили свою глупость?
Квара не заметила сарказма Элы или, во всяком случае, решила не обращать на него внимания.
- Как можно расшифровать язык ни с того ни с сего? У нас нет никакой точки отсчета. Нам нужны полные записи версий вируса Десколады. Мы знаем, как он выглядел до того, как адаптировался к метаболизму человека. Мы знаем, как он изменялся после каждой из наших попыток убить его. Некоторые из изменений были функциональными - он адаптировался. А другие просто канцелярскими - он пытался записать то, что он делал.
- Мы не знаем этого наверняка, - возразила Эла, получая, возможно, чрезмерно большое удовольствие от того, что поправляет Квару.
- А я уверена, - заявила Квара. - В любом случае это дает нам определенную базу, не так ли? В этом случае мы знаем, что несет этот язык, даже если мы не в состоянии расшифровать его.
- Ну хорошо, - кивнула Эла, - только я все равно не понимаю, как эта новая мудрость поможет нам расшифровать язык. Я имею в виду, разве ты не над этим работала месяцами?
- А, - сказала Квара. - Работала. Но я не могла произносить «слова», которые записал вирус Десколады, и наблюдать, какой ответ мы получим.
- Слишком опасно, - сразу встрепенулась Джейн. - Абсурдно опасно. Десколадеры способны создавать вирусы, которые полностью разрушают биосферу, и они настолько бездушны, что используют их. А ты предлагаешь отдать им оружие, которое они использовали, чтобы опустошить планету пеквенинос, когда теперь оно, вероятно, содержит полную запись не только метаболизма пеквенинос, но и нашего тоже? Почему бы просто не перерезать себе горло, а кровь отослать им?
Миро заметил, что возражения Джейн, можно сказать, ошеломили остальных. Частично их реакция могла быть вызвана различием между неуверенностью в себе Вэл и твердой позицией, которую занимала Джейн. Кроме того, Джейн, которую они знали, была больше похожа на компьютер и не такая напористая. Но сам Миро не слишком удивился и поэтому нарушил тишину:
- Квара права, Джейн. Мы не располагаем бесконечным количеством времени для дешифровки, у нас есть от силы несколько недель. Или даже меньше. Нам нужно спровоцировать лингвистический ответ. Посмотреть на их реакцию и проанализировать различие между первоначальными заявлениями, обращенными к нам, и позднейшими.
- Мы отдаем слишком много, - настаивала Джейн.
- Кто не рискует… - пожал плечами Миро.
- Если рискнешь слишком сильно - все умрут, - съязвила Джейн.
Но в этой язвительности был знакомый ритм, какое-то озорство: мол, я всего лишь балуюсь. И она исходила не от Джейн -"
Джейн никогда так не говорила, - а от Вэл. Миро больно было слышать это и в то же время приятно. Двойственные реакции Миро на все, что исходило теперь от Джейн, постоянно держали его в напряжении. «Я люблю тебя; скучаю по тебе; я горюю о тебе», - твердил он мысленно, а та, к кому он обращался, казалось, менялась на глазах.
- Наша ставка - всего лишь будущее трех разумных видов, - добавила Эла.
С этим они все повернулись к Огнетушителю.
- Не смотрите на меня, - открестился он. - Я просто турист.
- Давай, - сказал Миро. - Ты здесь потому, что ваш народ рискует точно так же, как и мы. Это тяжелое решение, и ты должен проголосовать. На самом деле вы рискуете даже больше нашего, потому что даже самые старые коды Десколады, которые у нас имеются, могут полностью раскрыть всю биологическую историю твоего народа с тех пор, как вирус впервые появился среди вас.
- Значит, - рассудил Огнетушитель, - это может означать, что еще с тех пор они знают, как нас уничтожить, и мы ничего не теряем.
- Послушайте, - обратился ко всем Миро, - у нас нет никаких доказательств, что у этих существ есть какой бы то ни было вид космических полетов. Они рассылали только зонды.
- У нас просто нет других сведений, - напомнила Джейн.
- И у нас нет никаких свидетельств, что кто-то пришел вслед за Десколадой, чтобы посмотреть, насколько эффективно она трансформировала биосферу Лузитании и подготовила ее для заселения колонистами с этой планеты. Так что если у них действительно имеются колонистские корабли или если они уже в пути, то получается, нет никакой разницы, поделимся мы этой информацией с ними или нет, а если они не отправили ни одного, это означает, что они не могут.
- Миро прав, - поддержала его Квара. Миро вздрогнул.
Ему было неприятно оказаться союзником Квары - это значило попасть под огонь раздражения, вызванного ею. - Если коровы уже вышли из сарая, так зачем трудиться закрывать дверь, а если они все равно не могут открыть дверь, зачем вешать на нее замок?
- Что ты знаешь о коровах? - презрительно спросила Эла.
- После стольких лет, сколько я прожила и проработала с тобой, - окрысилась Квара, - можно сказать, что я - эксперт.
- Девочки, - вмешалась Джейн, - возьмите себя в руки.
Снова все, кроме Миро, удивленно посмотрели на нее. Вэл не стала бы вмешиваться в семейный конфликт; и Джейн бы такого не сделала, хотя, конечно, Миро привык переговариваться с ней постоянно.
- Все мы понимаем, что рискуем, передавая им информацию о себе, - отвлек внимание Миро. - И в то же время понимаем, что не продвигаемся вперед, но возможно, сможем понять хоть что-нибудь в структуре этого языка, если получим ответ на то, что передадим.
- Мы не передадим и получим, - возразила Джейн, - а передадим и передадим. Мы поделимся с ними информацией, которую они, возможно, не могут получить никаким другим путем, и эта информация может четко обрисовать им все, что необходимо знать, чтобы создавать новые вирусы, которые смогут противостоять всему имеющемуся у нас против них оружию. И пока у нас нет никакой идеи ни о том, как это информация кодируется, ни о том, где расположено каждое из специфических данных, как мы сможем интерпретировать ответ? Кроме того, а что, если ответ будет новым вирусом, предназначенным для того, чтобы нас уничтожить?
- Они пришлют нам информацию, необходимую, чтобы создать вирус, - четко произнесла Квара, и ее голос буквально задрожал от презрения, как будто она думала, что Джейн самое тупое создание из всех, кто когда-нибудь приходил в этот мир, а не богоподобный блестящий разум. - Но мы не будем его создавать. А пока он остается простым графическим представлением на экране компьютера…
- То-то и оно, - вставила Эла.
- Что оно? - удивилась Квара. Теперь была ее очередь раздражаться, потому что Эла была, очевидно, на шаг впереди.
- Они не принимают сигналов и не выводят их на экраны компьютеров. Мы делаем это потому, что у нас есть язык, использующий символы, которые мы способны видеть. А они должны читать эти передаваемые сигналы непосредственно. Они воспринимают код и как-то интерпретируют его, следуя инструкции собрать молекулу, которая описана в передаваемом сигнале. Они «читают» ее через… Через что? Запах, воздух? Главное то, что, если генетические молекулы являются их языком, у них должны быть специфические органы чувств, вроде того, как мы получаем письменные изображения своей речи посредством глаз.
- Понятно, - отозвалась Джейн. - Ты предполагаешь, что они и от нас ожидают, что мы соберем те молекулы, которые они пришлют нам, а не просто прочитаем их на экране и попытаемся понять их предназначение.
- Если делать выводы на основании того, что нам известно, - кивнула Эла. - Возможно, именно так они добиваются подчинения. Или атакуют. Отправим им сообщение. Если они «услышат», им придется сделать это, читая молекулы своим телом и позволяя им произвести свой эффект. Таким образом, если эффект - отрава или смертельная болезнь, одно прочтение сообщения подвергнет их опасности. Что-то вроде того, если бы слова лупили нас по шее. Чтобы что-нибудь услышать, нам надо было бы лечь и позволить кому-то выбранным им инструментом передать сообщение. Если это палец или перо - тогда славно, а если плотницкий топор, или мачете, или кувалда? Слишком плохо для нас.
- Все может быть совсем не так фатально, - довольно спокойно заявила Квара, ее соперничество с Элой забылось, как только она смогла самостоятельно развить идею. - Молекулы могут быть устройствами, изменяющими поведение. «Слушать» их в буквальном смысле означает послушание.
- Не знаю, правы ли вы в деталях, - высказалась Джейн. - - Но в этом случае у эксперимента больше шансов на успех. Кроме того, отсюда следует, что у Десколадеров нет в распоряжении возможности атаковать нас прямо. Это снижает вероятный риск.
- А люди еще говорят, что без компьютера ты не черта не смыслишь, - бросил Миро.
И тут же смутился. Он заговорил с ней так же легкомысленно, как если бы проговаривал слова про себя, а Джейн слушала его через сережку. Но теперь слова, поддразнивающие ее потерей компьютерной сети, прозвучали незнакомо и холодно.
Он мог пошутить таким образом с Джейн в сережке. Но Джейн во плоти была другим делом. Теперь она стала человеческим существом. С чувствами, с которыми нужно считаться.
"У Джейн всегда были чувства, - подумал Миро. - Но я почти не думал о них, потому…, потому что не должен был.
Потому что не видел ее. Потому что, в определенном смысле, она не была для меня реальной".
- Я просто имел в виду… - проговорил Миро, - я просто имел в виду, что ты хорошо соображаешь.
- Спасибо, - поблагодарила Джейн без единой капли иронии в голосе, но Миро понял, что ирония присутствует в самой ситуации. Миро, этот «однопроцессорный» человек, говорил созданию с блестящим умом, что она хорошо рассуждает, как будто он мог оценить ее.
Он снова разозлился - не на Джейн, на самого себя. Почему он должен следить за каждым словом, которое произносит, только потому, что она получила тело не как все люди? Ну и что, что она не была человеком раньше, но сейчас-то она безусловно человек, и с ней можно говорить как с человеком. А если она чем-то и отличается от других людей, так и что? Все человеческие существа отличаются друг от друга, и все же скромное и вежливое поведение разве не предполагает необходимости общаться со всеми в основном одинаково? Разве не может он сказать: «Ты видишь, что я имею в виду?» слепому человеку, ожидая, что метафорическое использование глагола «видеть» будет принято без обиды? Тогда почему не сказать «хорошо соображаешь» Джейн? То, что ее мыслительный процесс неизмеримо глубже, чем у другого человека, еще не означает, что человек не может в разговоре с ней использовать стандартные выражения.
Снова взглянув на нее, Миро заметил в ее глазах какую-то грусть. Наверное, ее огорчило его очевидное смущение - сперва привычно пошутил с ней, а потом смутился и начал оправдываться. Ирония ее «спасибо» в том, что он не оправдал ее ожиданий, не смог вести себя с ней естественно.
Нет, он не был естественным, но, конечно, мог быть.
И в чем дело в конце-то концов? Они здесь для того, чтобы решить проблему с Десколадерами, а не для усовершенствования своих личных взаимоотношений после оптового «телообмена».
- Правильно ли я понимаю, что мы достигли соглашения? - спросила Эла. - Послать сообщение, в котором зашифровать информацию о вирусе Десколады?

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

- Только первое, - быстро ответила Джейн. - По крайней мере для начала.
- А когда они ответят, - кивнула Эла, - я попытаюсь создать прогноз того, что может случиться, если мы создадим и «усвоим» молекулу, которую они пришлют нам.
- Если они вообще пришлют ее, - усомнился Миро. - Если мы вообще на правильном пути.
- Слушай, а ты, случайно, не мистер Ободрение? - спросила Квара.
- Я мистер Испуганный от Задницы до Лодыжек, - сказал Миро. - В то время как ты просто обыкновенная мисс Старая Задница.
- Не могли бы мы все поладить, - притворно захныкала Джейн. - Почему мы не можем быть друзьями?
Квара налетела на нее.
- Послушай, ты! Мне плевать, какой там у тебя супермозг, ты просто не лезь в семейные разговоры, слышишь?
- Ты оглянись, Квара! - оборвал ее Миро. - Если она не будет вмешиваться в семейные разговоры, когда она вообще будет говорить?
Огнетушитель поднял руку:
- Я не вмешивался в семейные разговоры. Могу я поставить это себе в заслугу?
Джейн сделала успокаивающий жест в сторону Миро и Огнетушителя.
- Квара, - сказала она спокойно, - я объясню тебе, в чем разница между мной и твоими родственниками. Они привыкли к тебе, потому что знают тебя всю свою жизнь. Они снисходительны к тебе, потому что вместе с тобой они прошли через малоприятные испытания, которые выпали вашей семье. Они терпеливы к твоим детским вспышкам и к твоему ослиному упрямству, потому что твердят себе снова и снова:
«Она не может ничего с собой поделать, у нее было такое тяжелое детство». Но я не член семьи, Квара. И как и все, кто видит тебя в кризисной ситуации некоторое время, я не боюсь откровенно сказать тебе о своих выводах. Ты достаточно умна и очень хорошо делаешь свою работу. Ты очень восприимчива и изобретательна и идешь к решению с удивительной прямотой и настойчивостью.
- Прости, - фыркнула Квара, - ты меня ругаешь или как?
- Но, - подчеркнула Джейн, - твоей сообразительности, изобретательности, ума, прямоты и настойчивости явно не хватает, чтобы хотя бы пятнадцать секунд удерживаться от отъявленной глупости, которой ты осыпаешь свою семью и всех окружающих, если не спишь. Да, у тебя было отвратительное детство. Но давно, и все ожидали, что ты переживешь это и будешь ладить с другими людьми как нормальный вежливый взрослый.
- Другими словами, - скривилась Квара, - тебе неприятно признать, что кто-то, кроме тебя, может быть достаточно умным, чтобы выдать идею, о которой ты даже не подумала.
- Ты не понимаешь меня, - покачала головой Джейн. - Я не твоя сестра. Я даже не человек, технически говоря. Если корабль когда-нибудь вернется на Лузитанию, это произойдет потому, что я, с моим умом, отправлю его туда. Ты понимаешь? Ты понимаешь разницу между нами? Можешь ты послать хотя бы одну частичку пыли со своего колена на мое?
- Что-то не заметно, чтобы ты сейчас отправляла звездолеты, - с триумфом в голосе заявила Квара.
- Ты опять пытаешься побить меня по очкам, не понимая того, что я не спорю с тобой и ничего с тобой не обсуждаю. А то, что ты сказала мне только что, совершенно не имеет отношения к делу. Имеет значение только то, что я вообще говорю с тобой. И я говорю тебе, что не буду терпеть тебя, как твоя родня. Давай продолжай вести себя как испорченная малолетка, и когда корабль вернется на Лузитанию, тебя на нем может не оказаться.
Бросив взгляд на лицо Квары, Миро едва не расхохотался в голос. Но он все же понимал, что не слишком мудро демонстрировать свое веселье в такой ситуации.
- Она угрожает мне! - воскликнула Квара, обводя взглядом остальных. - Вы слышали? Она пытается надавить на меня, угрожая убить!
- Я бы никогда не убила тебя намеренно, - возразила Джейн. - Просто я могу оказаться не в состоянии удерживать твое присутствие на корабле, когда буду бросать его во Вне-мир, а потом втягивать обратно. Мысль о тебе может оказаться настолько нестерпимой, что мое подсознание откажется от нее и исключит тебя. Я действительно полностью не понимаю, как все работает. И не знаю, как полеты связаны с моими чувствами. Никогда раньше я не пыталась переносить никого, кого бы я ненавидела. Я, конечно, попытаюсь перенести тебя вместе с остальными, хотя бы по той причине, что Миро и Эла могут обидеться, если у меня не выйдет. Но попытка не обязательно увенчается успехом. Поэтому советую тебе, Квара, приложи хоть немного усилий, чтобы стать хоть чуть-чуть менее противной.
- Так вот что означает для тебя власть, - проговорила Квара. - Возможность пинать людей и вести себя как королева.
- Ты действительно не можешь этого сделать? - поинтересовалась Джейн.
- Не могу чего? - переспросила Квара. - Не могу кланяться и целовать твои ноги?
- Не можешь заткнуться, чтобы сохранить свою собственную жизнь!
- Я пытаюсь решить проблему общения с чужим видом, а ты занята беспокойством о том, достаточно ли я мила с тобой!
- Но Квара, - спросила Джейн, - разве тебе никогда не приходило в голову, что даже чужеземцу при знакомстве с тобой не захочется, чтобы ты когда-нибудь выучила его язык?
- Вот я действительно хотела бы, чтобы ты никогда не знала моего, - парировала Квара. - Ты у нас теперь настолько занята собой и своим маленьким телом, что даже можешь завести интрижку. Но ты не королева вселенной, и я не собираюсь танцевать под твою дудку! Не я придумала эту прогулку, но я здесь - я, несносный чемодан, - и если тебе что-то во мне не нравится, заткнись и помалкивай! Пока ты тут бросаешься угрозами, я думаю, что если ты достанешь меня слишком сильно, я твое личико по своему вкусу переделаю. Ясно?
Джейн отстегнулась от кресла и продрейфовала в коридор, ведущий в багажное отделение шаттла. Миро последовал за ней, не обращая внимание на то, как Квара говорит остальным:
- Вы слышали, как она разговаривала со мной? Что она о себе возомнила, кто ей дал право решать, кто из нас слишком несносный, чтобы жить?
Миро последовал за Джейн в багажное отделение. Она зацепилась за поручень на дальней стене, согнулась и раскачивалась так, что Миро подумал, не тошнит ли ее. Но нет. Она плакала. Или скорее была настолько взбешена, что ее тело, неспособное справиться с эмоциями, всхлипывало и источало слезы. Миро коснулся ее плеча, пытаясь успокоить. Она отшатнулась, Миро хотел было сказать: «Ладно, как хочешь», - и уйти, злясь на себя из-за того, что она не приняла его утешения. Но потом вспомнил, что никогда раньше она не бывала такой разозленной. Она никогда не имела дела с телом, которое дает такие реакции. Сперва, когда она начала упрекать Квару, Миро подумал, что еще немного, и она положит этому конец. Но спор заходил дальше и дальше, и Миро обнаружил, что совсем не Квара вышла из себя, а Джейн. Она не знала, как справиться со своими эмоциями. Не знала, когда надо остановиться. Она чувствовала то, что чувствовала, и не знала, как справиться со своими чувствами.
- Тебе было трудно прервать спор и прийти сюда, - посочувствовал Миро.
- Мне хотелось убить ее, - ответила Джейн.
Из- за рыданий и безумного напряжения тела она говорила невнятно.
- Я никогда себя так не чувствовала. Мне хотелось встать и голыми руками разорвать ее на куски.
- Добро пожаловать в наш клуб, - пошутил Миро.
- Ты не понимаешь, - сказала она. - Я действительно хотела сделать это. Чувствовала, как напряглись мышцы. Я была готова убить ее. Я собиралась сделать это.
- Я и говорю. Квара у всех вызывает такие чувства.
- Нет, - возразила Джейн. - Не такие. Вы все остаетесь спокойными, вы держите себя в руках.
- Со временем и ты научишься, - уверил Миро, - когда немного попрактикуешься.
Джейн заглянула Миро в глаза, а потом снова опустила голову и отрицательно помотала ею из стороны в сторону. Ее волосы свободно раскачивались в невесомости.
- Ты действительно чувствуешь это?
- Все мы чувствуем, - сказал Миро. - Вот зачем нам детство - научиться гасить свою природную жестокость. Но она остается в нас. Как у шимпанзе и бабуинов. У всех приматов.
Мы проявляем агрессию. Мы должны выражать наш гнев физически.
- Но ты не делаешь этого! Ты остаешься таким спокойным.
Ты позволяешь ей плеваться ядом и говорить такие ужасные…
- Потому что останавливать ее - бессмысленное дело, - объяснил Миро. - Она платит за все. Она отчаянно одинока и никто не ищет ее общества.
- Только поэтому она и дожила до сегодняшнего дня.
- Это уж точно, - усмехнулся Миро. - Цивилизованные люди избегают обстоятельств, которые приводят их в ярость.
Или, если не могут избежать, просто не замечают их. Это то, что делаем мы с Элой в основном. Мы просто отстраняемся.
Просто позволяем ее провокациям прокатываться мимо нас.
- А я так не могу, - вздохнула Джейн. - Все было так просто, пока я не чувствовала всего этого. Я могла просто на нее не настраиваться.
- Вот-вот, - согласился Миро. - Именно так мы и делаем. Фильтруем ее.
- Оказывается, все гораздо сложнее, чем мне представлялось, - задумалась Джейн. - Не знаю, смогу ли я научиться?
- Конечно, ну, просто у тебя не было подходящего случая, правда? - улыбнулся он.
- Миро, извини меня. Я всегда чувствовала такую жалость к людям, потому что вы можете думать только о чем-то одном, а ваши воспоминания такие несовершенные и… А теперь я понимаю, что прожить день и никого не убить - это уже достижение.
- Со временем входит в привычку. Большинству из нас удается почти ни на что не обращать внимание. Это и есть добрососедское отношение к окружающим.
Потребовалось время - всхлип, а затем икота, - чтобы Джейн рассмеялась. Светлый, мягкий клекот, который был таким желанным звуком для Миро, голосом, который он знал и любил. Смех, который ему нравилось слушать. Теперь так смеялся его дорогой друг. Его дорогая подруга Джейн смеялась смехом его возлюбленной Вэл. Теперь это один человек. Наконец он мог протянуть руку и коснуться Джейн, которая всегда была недостижимо далеко. Что-то вроде встречи лицом к лицу после долгой дружбы по телефону.
Он снова прикоснулся к ней, и она взяла его за руку.
- Извини меня, я позволила своей слабости помешать работе.
- Ты всего лишь человек, - улыбнулся Миро.
Она посмотрела на него, ища в его лице иронию или горечь.
- Ничего другого я не имел в виду, - подтвердил Миро. - Цена за обладание этими эмоциями и этими страстями - контроль над ними. Ты должна держать их в узде, даже когда это слишком сложно. Ты теперь только человек. Ты никогда не сможешь отказаться от своих чувств. Ты просто должна научиться обращаться с ними.
- Квара никогда не научится.
- Как раз Квара давным-давно научилась и прекрасно справляется, - возразил Миро. - Знаешь, что я думаю? Квара любила Маркано, даже обожала его, и когда он умер и все остальные почувствовали себя освобожденными, она горевала. А с тех пор ее поведение - постоянная провокация. Она вынуждает всех оскорблять и пинать ее. Так же, как Маркано всякий раз пинал мать, когда она его провоцировала. Я думаю, что каким-то извращенным образом Квара всегда ревновала его к матери, но даже после того как она наконец обнаружила, что он избивает маму, если Кваре хотелось целиком и полностью завладеть его вниманием, она всегда поступала одинаково - провоцировала его и строила гримасы. - Миро горько рассмеялся. - По правде говоря, я вспомнил про маму. Ты никогда не разговаривала с ней, но в былые времена, когда она оказалась в ловушке брака с Маркано и рожала детей Либо, на ее лице была постоянная гримаса. Мне приходилось сидеть и слушать, как она провоцирует Маркано, заводит его, подкалывает, пока он не ударит ее, и хотя я думал, что он не смеет поднимать руку на мою мать, в то же время я хорошо понимал его бессильный гнев, потому что он никогда, никогда не мог сказать ничего такого, что заставило бы ее заткнуться. Только его кулак мог сделать это. И у Квары такая же гримаса и такая же потребность в этом гневе.
… - Ну, тогда все прекрасно - я дала ей именно то, что ей нужно.
Миро засмеялся.
- От тебя ей ничего такого не нужно. Ей нужен Маркано, а он мертв.
Неожиданно Джейн по-настоящему разрыдалась. Горько рыдая, она повернулась к Миро и вцепилась в него.
- Что такое? - удивился он. - Что случилось?
- О Миро, - всхлипнула она. - Эндер мертв! Я никогда больше не увижу его снова. У меня наконец есть тело, у меня есть глаза, чтобы увидеть его, а его нет.
Миро растерялся. "Конечно, она скучает по Эндеру. Она была с ним тысячи лет и всего лишь несколько лет со мной.
Как я мог думать, что она любит меня? Как мог я надеяться хотя бы сравниться с Эндером Виггином? Что я в сравнении с человеком, который командовал флотами, который трансформировал умы триллионов людей своими книгами, своими речами, своей проницательностью, своей способностью видеть в сердцах других людей и растолковывать им истории их собственных жизней?" И все же, когда он обижался на Эндера, даже когда завидовал ему из-за того, что Джейн любит его больше, а Миро не может сравниться с ним даже в смерти, несмотря на эти чувства, он наконец понял, что да, Эндер умер. Эндер, который изменил его семью, который стал ему настоящим другом, который был тем единственным человеком в жизни Миро, на которого он от всего сердца хотел быть похожим, Эндер ушел.
Горе заволокло слезами глаза Миро.
- Извини, - снова всхлипнула Джейн. - Я не могу контролировать свои эмоции.
- Не переживай, это на самом деле мало кто может, - отозвался Миро.
Джейн коснулась слезинки на его щеке, а потом мокрым пальцем провела по своей. Слезы смешались.
- Ты знаешь, почему я думаю об Эндере как раз сейчас? - спросила она. - Потому что ты так похож на него. Квара раздражает тебя так же, как она раздражает любого, и все же ты смотришь сквозь пальцы и понимаешь, чего она добивается, почему говорит и делает такое. Нет-нет, успокойся, Миро, я не жду от тебя, что ты будешь Эндером, я просто говорю, что и в тебе есть что-то из того, что я больше всего любила в Эндере, а это не так плохо, правда? Сочувствие и сострадание. Возможно, я недавно стала человеком, но совершенно уверена, что это редкое качество.
- Не знаю, - пожал плечами Миро. - Единственный, к кому я сейчас испытываю сострадание, - это я. Кажется, это называется жалостью к самому себе и не является привлекательной чертой характера.
- Почему же тебе жаль себя?
- Потому что всю жизнь ты будешь искать Эндера, а находить будешь только жалкие его подобия вроде меня.
Она обняла его сильнее. Теперь она утешала его.
- О Миро, возможно, ты прав. Но это значит, что он мне нужен так же, как Кваре нужно внимание ее отца. Ты никогда не перестанешь нуждаться в своих родителях, разве не так? Ты никогда не забудешь их, даже когда они умрут.
Отец? Это никогда не приходило в голову Миро. Джейн очень любила Эндера и любовь ее была вечной - но как отца?
- Я не могу быть твоим отцом, - сказал Миро. - Я не могу занять его место.
Этими словами он просто хотел показать, что понял ее. «Эндер был ее отцом?»
- И не нужно, - возразила Джейн. - Во мне остались все старые чувства Вэл, ты же знаешь. Я имею в виду, что ты и я, мы ведь друзья, правильно? Для меня и раньше это было важным. Но теперь у меня есть тело Вэл, и когда ты прикасаешься ко мне, твое прикосновение вызывает во мне чувство, похожее на сбывшуюся молитву.
Она тут же пожалела, что сказала это.
- О, извини, Миро, я знаю, ты скучаешь по ней.
- Скучаю, - согласился Миро. - Но знаешь, трудно скучать по ней так, как раньше, с тех пор как ты стала такой похожей на нее. У тебя ее голос. И я обнимаю тебя так, как хотел бы обнять ее, и если это звучит ужасно, потому что считается, будто я тебя утешаю и не должен потакать своим плотским желаниям, ну тогда я просто ужасный человек, правильно?
- Ужасный. Я стыжусь того, что знаю тебя, - подтвердила она и поцеловала его нежно и неловко.
Миро вспомнил их первый поцелуй с Квандой много лет назад, когда он был таким молодым и не знал, как плохо все может обернуться. Они оба были тогда неловкими, неопытными, нескладными. Молодыми. Как сейчас Джейн. Джейн… Одно из старейших созданий во вселенной. Но в то же время одна из самых молодых. А Вэл… В теле Вэл не выработались рефлексы, которым могла бы следовать Джейн; за такую короткую жизнь у Вэл почти не было шанса найти любовь.
- Похоже на то, как это делают люди? - спросила Джейн.
- Именно так они иногда и делают, - подтвердил Миро,. - Что и неудивительно, поскольку мы оба - люди.
- Я предаю Эндера? Горюю о нем и тут же становлюсь такой счастливой от того, что ты обнял, меня.
- Это я предаю его - быть таким счастливым через несколько часов после его смерти.
- Только он не совсем умер. Я знаю, где он. Я выгнала его туда.
- Если он совершенно та же личность, что и был, - улыбнулся Миро, - тогда чего нам стыдиться? Каким бы он ни был хорошим, он не был счастливым. У него были моменты счастья, но никогда он… Ну, никогда ему не было по-настоящему спокойно. Разве не здорово, если Питер сможет жить полной жизнью и никогда не согнется под тяжестью вины за ксеноцид и чувства ответственности за все человечество?
- Кстати говоря, - напомнила Джейн, - нас ждет работа.
- Кроме работы, нам надо прожить жизнь, - возразил Миро. - Я не собираюсь жалеть об этом разговоре. Даже если для того, чтобы он состоялся, понадобилась стервозность Квары.
- Давай поступим цивилизованно, - предложила Джейн. - Давай поженимся. Давай заведем детей. Я так хочу быть человеком, Миро, хочу делать все-все. Хочу прожить полнокровную человеческую жизнь. Вместе с тобой.
- Это что, предложение руки и сердца? - улыбаясь, спросил Миро.
- Я умерла и снова возродилась только несколько часов назад, - ответила Джейн. - Мой отец - черт, я могу называть его отцом, правда? - мой отец тоже умер. Жизнь коротка, я буквально чувствую, как она коротка… Представляешь, после трех тысяч лет я все-таки продолжаю чувствовать, насколько она коротка. И спешу. И ты, разве ты сам не чувствуешь, что хватит терять время? Разве ты не готов?
- Но у меня нет кольца…
- То, что у нас есть, гораздо лучше всяких колец, - возразила Джейн. Она снова коснулась своей щеки, там, где до сих пор не просохли слезы, а потом его щеки. Она тоже еще не высохла. - У меня есть твоя слеза, смешанная с моей, и у тебя моя, смешанная с твоей. По-моему, это более интимно, чем даже поцелуй.
- Возможно, - пожал плечами Миро. - Но не так здорово.
- То, что я сейчас чувствую, это любовь, правда?
- Я не знаю. Может быть, страсть? Опьяняющее бессмысленное счастье просто потому, что ты со мной?
- Да, - кивнула она.
- Это грипп, - заявил Миро. - Жди тошноты и поноса в течение ближайших часов.
Она оттолкнула его, и в невесомости беспомощного Миро понесло в противоположную сторону, пока он не стукнулся о другую поверхность.
- За что? - воскликнул он, изображая невинность. - Что я такого сказал?
Она оттолкнулась от стены и прошла в дверь.
- Пошли, - позвала она. - Вернемся к работе.
- Давай не будем объявлять о нашем обручении, - предложил он тихо.
- Почему нет? - спросила она. - Уже стыдишься?
- Нет, - ответил он. - Может, нехорошо с моей стороны, но когда мы объявим об этом, я не хочу, чтобы присутствовала Квара.
- Как мелко! Тебе нужно быть более великодушным и терпеливым, как я, - пошутила Джейн.
- Я знаю, - улыбнулся Миро. - Попробую научиться.
Они продрейфовали обратно, в главный отсек шаттла. Здесь продолжалась работа над подготовкой генетического послания, чтобы передать его на частоте, которую использовали Десколадеры, когда они впервые показались так близко от планеты.
Все повернулись. Эла слабо улыбалась. Огнетушитель приветственно помахал рукой.
Квара вскинула голову.
- Ну, я надеюсь, ты справилась со своей маленькой эмоциональной вспышкой, - заявила она.
Миро почувствовал, как Джейн вскипела в ответ на это замечание. Но промолчала. А когда они уже устроились на своих местах и переглянулись, Джейн подмигнула Миро. - - Я все видела, - заявила Квара.
- Мы этого и хотели, - парировал Миро.
- Подрасти, - фыркнула Квара презрительно.
Через час они отправили сообщение. И сразу были завалены ответами, которых не понимали, но должны были понять.
Больше не было времени на препирательства или для любви или горя. Был только язык, широкий спектр чужеземных сообщений, которые нужно было понять во что бы то ни стало, причем прямо сейчас.

Глава 13
«ПОКА СМЕРТЬ НЕ ПРЕКРАТИТ ВСЕ СЮРПРИЗЫ»

"Не могу сказать, что получала большое удовольствие
от работы, которой требовали от меня боги.
Настоящее удовольствие
я получала в дни учебы,
в часы между пронзительными призывами богов.
Я рада служить им всегда,
но ох как было сладко
узнавать, какой огромной может быть вселенная,
проверять себя на своих учителях
и иногда ошибаться без особых последствий!"
Хань Цин- чжао, «Шепот Богов»

- Хотите попасть в университет и посмотреть, как мы включим наши новые богонепроницаемые компьютерные сети? - спросила Грейс.
Конечно, Питер и Ванму хотели. Но, к всеобщему удивлению, Малу зашелся радостным хохотом и заявил, что он тоже пойдет. Раньше в компьютерах жила богиня, разве не так? И если она найдет дорогу назад, разве не должен Малу присутствовать при этом событии и приветствовать ее?
Это немного усложнило дело - о прибытии Малу в университет требовалось уведомить ректора, чтобы он организовал соответствующую встречу. Малу церемония не интересовала, он не был тщеславным и не слишком любил действа, которые не несли в себе высшего смысла. Церемония нужна была, чтобы показать самоанцам - университет продолжает уважать старые традиции, выразителем и хранителем которых был Малу, причем самым почитаемым.
Переход от луау с фруктами и рыбой на песчаном берегу, от открытого огня, пальмовых циновок и хижин с тростниковыми крышами к флайерам, хайвеям и ярко раскрашенным строениям современного университета показался Ванму поездкой через историю человеческой расы. Однажды она уже совершила такое путешествие, когда покинула Путь; возможно, такая ее судьба - шагать от древности к современности, вперед и назад. Впрочем, она чувствовала почти жалость к тем, кто не знал и того, и другого. «Приятнее, - думала она, - иметь возможность выбирать из полного меню достижений человечества».
Питера и Ванму предусмотрительно вывели из флайера до того, как он отвез Малу на официальный прием. Их поручили сыну Грейс Дринкер, и он повел их на ознакомительную экскурсию по новому с иголочки компьютерному факультету.
- Все эти новые компьютеры соответствуют протоколу, присланному из Звездного Конгресса. Больше не будет существовать прямой связи между компьютерными сетями и анзиблями. Более того, будет использоваться принцип запаздывания, и каждый информпакет будет подвергаться проверке специальной программой, которая сможет поймать несанкционированное подключение.
- Другими словами, - сказал Питер, - Джейн никогда не сможет проникнуть внутрь.
- Таков план, - широко улыбнулся мальчик (несмотря на свои внушительные размеры, он был всего лишь подростком). - Самый совершенный, всецело новый, полностью согласованный.
Ванму почувствовала, как внутри у нее все сжалось от боли.
Вот так во всех Ста Мирах теперь у Джейн нет доступа к компьютерным сетям. А без огромных возможностей объединенных сетей всей человеческой цивилизации она не сможет восстановить свою мощь, чтобы бросить корабль во Вне-мир и снова втянуть его обратно. Ванму была вполне довольна тем, что оставила Путь. Но у нее не было никакой уверенности, что Пасифика - тот мир, в котором ей бы хотелось прожить оставшуюся жизнь. Особенно если она останется с Питером. Нет ни малейшего шанса, что он сможет удовольствоваться медленным, почти апатичным течением времени на островах. По правде говоря, и для нее такая жизнь была слишком размеренной. Она с удовольствием проводила время с самоанцами, но постепенно в ней росло желание делать хоть что-нибудь. Вероятно, те, кто вырос среди этих людей, могли как-то подавлять свое честолюбие, а возможно, в генотипе этой расы существовало что-то такое, что заменяло его. Но всегдашнее стремление Ванму к усилению своей значимости, конечно, не пропадет просто так, из-за луау на берегу. Хотя, конечно, в целом ей здесь понравилось и она сбережет в памяти все, что здесь произошло.
Прогулка еще не закончилась, Ванму покорно следовала за сыном Грейс, куда бы он ни вел их. Но она почти ни на что не обращала внимания, хотя время от времени вставляла уместные вежливые замечания. Питер казался еще более рассеянным, и Ванму пыталась понять почему. Возможно, он горевал о потере связи с Джейн. Если она не восстановит свою способность контролировать потоки данных со спутников связи, вращающихся вокруг этой планеты, он никогда больше не услышит ее голос.
Они добрались до более старой части университетского комплекса - несколько убогих зданий в утилитарном стиле.
- Никто не любит приходить сюда, - рассказывал сын Грейс, - потому что это место напоминает о том, как недавно наш университет был просто школой для подготовки инженеров и учителей. Этому зданию триста лет. Давайте войдем.
- А стоит? - спросила Ванму. - Я имею в виду, это необходимо? Мне кажется, мы все поймем и снаружи.
- О, я думал, что вам захочется посмотреть это место. Очень интересное, потому что здесь сохраняются некоторые старые технологии.
Ванму, конечно, как того требовала вежливость, согласилась пойти; Питер без единого слова пошел следом. Они вошли внутрь и в резком охлажденном воздухе услышали гудение древней системы кондиционирования.
- Это и есть старинные технологии? - поинтересовалась Ванму. - Мне кажется, что по сравнению с жизнью на берегу, они не такие уж древние.
- Конечно, нет, - согласился гид, - но, впрочем, я говорил о другом.
Они вошли в большую комнату, из конца в конец заставленную столами, на которых тесными рядами стояли многие сотни компьютеров. Места, чтобы сидеть за машинами, не было; его едва хватало, чтобы техник мог протиснуться и провести техническое обслуживание. Все компьютеры работали, но воздух над всеми терминалами был пуст, и невозможно было представить, что в них происходит.
- Мы должны были что-то сделать со всеми теми старыми компьютерами, которые Звездный Конгресс требовал отключить. Поэтому мы поставили их здесь. И старые компьютеры большинства других островных университетов и предприятий тоже. Гаваи, Таити, Маори - все помогали. Компьютеры заняли шесть этажей здесь и еще три других здания, хотя это - самое большое.
- Джейн, - улыбнулся Питер.
- Здесь мы сохранили все, что она попросила. Конечно, официально компьютеры не соединены ни с какой сетью, а используются только для обучения студентов. Но инспекторы Конгресса никогда не приходили сюда. Им показали все, что они хотели увидеть, когда они следили за нашей новой инсталляцией. Там все соответствует кодировке и подчиняется правилам - мы послушные и лояльные граждане! Но в этой части, я боюсь, было допущено несколько оплошностей. Например, кажется, случалось перемежающееся соединение с университетским анзиблем. Когда анзибль передает сообщения в другие миры, он связывается только с компьютерами, у которых есть официально гарнированная линия задержки. Но когда анзибль связывается с горсткой эксцентрических мест назначения - например, с самоанским спутником или с определенными отдаленными колониями, которые, предположительно, не присоединены ко всем анзиблям Ста Миров, - тогда старая добрая связь идет в дело и анзибль получает доступ ко всему.
Питер рассмеялся, и в его голосе слышалась подлинная радость. Ванму любила его смех, но все же почувствовала укол ревности от мысли, что Джейн может вернуться к Питеру.
- Есть еще одна странная вещь, - продолжал сын Грейс. - Мы и здесь инсталлировали один из новых компьютеров, только столкнулись с некоторыми сложностями. Он, кажется, не совсем корректно отвечает на запросы управляющей программы.
Отказывается сообщать ей, что существует сверхбыстрое подключение в реальном времени к той несуществующей старой сети.

Предыдущая страница 19 Следующая страница


Дети Разума 20

Просто стыд какой-то, что он не может сообщить об этом, потому что, выходит, можно совершенно нелегально устанавливать связь между старыми, связанными с анзиблями сетями, и новыми, богобезопасными системами. Таким образом, можно продолжать посылать запросы, и они будут выглядеть абсолютно легальными для любого инспектора программного обеспечения, пока исходят из этого великолепно легального, но изумительно дефектного нового компьютера.
Питер широко улыбнулся.
- Что тут скажешь, кто-то очень ловко провернул это дело.
- Малу сказал нам, что богиня умирает, и с ее помощью мы смогли выработать план. Теперь осталось разрешить только один вопрос: сможет ли она попасть сюда?
- Я думаю, сможет, - сказал Питер. - Конечно, это не совсем то, к чему она привыкла, даже близко не то.
- Как мы поняли, у нее еще где-то есть пара подобных инсталляций. Не много, тут вы правы. И потом, хотя новые барьеры с запаздыванием, конечно, позволят ей добраться до любой информации, но она не сможет использовать большую часть новой сети как часть своего процесса мышления. И все же это хоть что-то. Возможно, даже достаточно.
- Вы знали, кто мы, еще до того, как мы добрались сюда, - высказалась Ванму. - Вы тогда уже включились в работу Джейн.
- Я думаю, свидетельства говорят сами за себя, - ответил сын Грейс.
- Тогда зачем Джейн привела нас сюда? - спросила Ванму. - Зачем нужна была вся эта чепуха о необходимости нашего присутствия здесь, потому что это поможет остановить лузитанский флот?
- Не знаю, - пожал плечами Питер. - И сомневаюсь, что знает кто-то на Самоа. Может, Джейн просто хотела, чтобы мы побыли в окружении друзей и чтобы она могла найти нас снова. На Священном Ветре такое вряд ли было возможным.
- Кроме того, возможно, - сказала Ванму, - она хотела, чтобы ты был здесь, с Малу и Грейс, когда ей придет время умирать.
- И не только ей, мне тоже, - напомнил Питер. - То есть в смысле мне как Эндеру.
- И кроме того, - продолжала Ванму, - если она больше не могла охранять нас своими манипуляциями с данными, она хотела, чтобы мы были среди друзей.
- Конечно, - подтвердил сын Грейс. - Богиня заботится о своих людях., - О тех, кто ей поклоняется, ты имеешь в виду? - спросила Ванму.
Питер хмыкнул.
- О своих друзьях, - твердо сказал мальчик. - На Самоа мы относимся к богам с большим уважением, но мы также друзья, и добрым богам мы помогаем, когда можем. Боги иногда нуждаются в помощи людей. Думаю, мы поступили правильно, разве не так?
- Все правильно, - подтвердил Питер. - Вы поступили вполне лояльно.
Мальчик просиял.
Скоро они вернулись к новым компьютерам, наблюдая, как с большой помпой ректор университета нажал клавишу и запустил программу, которая активировала университетский анзибль и осуществляла надзор за ним. Сразу же пришли сообщения и тестовые программы Звездного Конгресса для проведения испытаний и ревизии университетской сети, которые должны были удостовериться в надежности и соответствии системы безопасности и в соблюдении протоколов. Ванму заметила, как замерли в напряжении все присутствующие, кроме Малу, который, казалось, не знал, что такое страх; несколько минут спустя инспекторские программы завершили свою работу и отправили отчет. От Конгресса немедленно пришло новое сообщение, что сеть соответствует протоколу и нормам безопасности. Попыток подделок и взлома не обнаружено.
- Пронесло, - прошептала Грейс.
- А как мы узнаем, что все работает? - тихо поинтересовалась Ванму.
- Нам скажет Питер, - ответила Грейс, удивляясь, что Ванму до сих пор не поняла этого. - Сережка! Самоанский спутник обратится к ней.

***

Ольядо и Грего стояли, глядя, как считываются данные с анзибля, который двадцать лет был соединен только с шаттлом и кораблем Джакта. Теперь связь была установлена с четырьмя анзиблями других миров, где группы сочувствующих Лузитании или просто друзья Джейн последовали ее инструкциям и сумели частично обойти новые законы. Собственно, никаких сообщений передано не было, поскольку людям нечего было сказать друг другу. Задача была простой - поддерживать связь, чтобы Джейн могла проникнуть в сеть и подсоединиться к нескольким небольшим участкам, оставшимся от ее былой мощи.
На Лузитании вся работа была проделана без участия людей. С программированием справились упорные и трудоспособные работницы Королевы Улья при постоянной помощи пеквенинос. И только в последнюю минуту в качестве наблюдателей пригласили Ольядо и Грего. Но им обоим было понятно, почему так произошло. Джейн говорила с Королевой Улья, а Королева Улья говорила с отцами. А людей Лузитании Джейн не привлекала потому, что среди тех, с кем она обычно сотрудничала, Миро выполнял для нее другую работу, а Эндер перед смертью снял сережку. Ольядо и Грего продолжали обсуждать это, с тех пор как пеквенино Водная Преграда объяснил им, что происходит, и попросил понаблюдать.
- Я думаю, она чувствовала себя немного брошенной, - говорил Ольядо. - Эндер отключил ее, а Миро так занят…
- И без ума от Молодой Валентины, не забывай, - подсказал Грего.
- Вот она и сделала все без помощи людей.
- Как это будет работать? - удивлялся Грего. - Раньше у нее были миллиарды компьютеров. А сейчас - максимум несколько тысяч, по крайней мере доступных напрямую. Совсем мало. Эла и Квара никогда не вернутся домой. И Миро.
- Может быть, и нет, - вздохнул Ольядо. - Не в первый раз мы теряем членов своей семьи на службе великому делу.
Он вспомнил знаменитых родителей матери, Ос Венерадос, которым до канонизации теперь остался только год, конечно, если представители Папы смогут когда-нибудь попасть на Лузитанию, чтобы рассмотреть дело. А их настоящий отец, Либо, и его отец - оба умерли еще до того, как дети Новиньи узнали, что они родственники. Все умерли во имя науки - Ос Венерадос в борьбе за обуздание Десколады, Пипо и Либо в попытке понять пеквенинос. Их брат Квим умер как мученик, пытаясь избавить Лузитанию от опасного раскола между людьми и пеквенинос. А теперь Эндер, их приемный отец, умер ради попытки спасти жизнь Джейн, а с ней и сверхсветовые полеты. Если Миро, Эле и Кваре придется умереть в попытке установить отношения с Десколадерами, это будет в семейной традиции.
- Меня интересует, - добавил Ольядо, - почему это мы так и не были призваны умереть ради благородной цели?
- Не знаю, как там насчет благородных целей, - отозвался Грего, - но на нас нацелен вполне реальный флот. И кажется, он хочет, чтобы мы умерли.
Внезапный взрыв активности в компьютерных терминалах дал им понять, что ожидание закончилось.
- Мы соединились с Самоа, - объявил Водная Преграда. - А теперь Мемфис и Путь. Хегира.
Он сделал легкий пируэт, который пеквенинос неизменно исполняли, когда бывали довольны.
- Все они собираются выйти в диалоговый режим. Программа-ищейка их не обнаружила.
- А этого хватит? - спросил Грего. - Корабль сможет совершить еще один полет?
Водная Преграда искусно пожал плечами.
- Узнаем, когда твоя семья вернется домой, разве не так?
- Мама не хочет назначать похороны Эндера, пока они не возвратятся, - объяснил Грето.
При упоминании имени Эндера Водная Преграда сразу потерял интерес.
- А, тот, кто взял Человека в Третью Жизнь, - сказал он. - Но там почти нечего хоронить.
- Я вот думаю, - продолжал Грего, - сколько пройдет времени - дни, недели, месяцы? - до того, как Джейн сможет снова восстановить всю свою мощь, если вообще сможет.
- Не знаю, - безразлично ответил Водная Преграда.
- Воздуха у них только на несколько недель, - напомнил Грего.
- Он не знает, Грего, - вмешался Ольядо.
- Я понимаю, - вздохнул Грего, - но Королева Улья знает. И скажет отцам. Думаю…, словечко-то может просочиться.
- Даже Королева Улья не может знать, что случится в будущем, - пожал плечами Ольядо. - Как можно знать заранее, что у Джейн выйдет, а что нет? Мы снова связаны с другими мирами. Некоторые части ядра ее памяти сохранены и снова связаны с сетями анзиблей, хотя бы и исподтишка. Она может найти их. Но может и не найти. А если найдет, их может оказаться достаточно, а может быть, и нет. Но Водная Преграда не знает.
Грего отвернулся.
- Я понимаю, - снова вздохнул он.
- Всем страшно, - в свою очередь вздохнул Ольядо. - Даже Королеве Улья. Никто не хочет умирать.
- Джейн умерла, но не осталась мертвой, - возразил Грего. - А по словам Миро, айю Эндера ушла живой к Питеру, куда-то в другой мир. Королевы ульев умирают, но их память живет в умах их дочерей. Пеквенинос переходят в новую жизнь и живут как деревья.
- Некоторые из нас, - вставил Водная Преграда.
- А как же мы? - спросил Грего. - Нас уничтожат. Какое будет тогда иметь значение, что у кого-то из нас были планы, какое значение будет иметь работа, которую мы выполнили?
Дети, которых мы вырастили? - Он пристально посмотрел на Ольядо. - Какое значение будет тогда иметь твоя большая и счастливая семья, если всех нас в один момент сотрет с лица Земли эта…, бомба?
- Ни одно мгновение в жизни моей семьи не прошло зря, - тихо сказал Ольядо.
- Но цель жизни в том, чтобы двигаться дальше, разве не так? Оставить свой след в будущем.
- Да, - кивнул Ольядо, - но только одна из целей. А другая - это настоящий момент, сегодня. А еще одна - создать сеть связей. Связей от души к душе. Если бы целью жизни было просто ее продление, то ничто другое вообще не имело бы значения, потому что в таком случае «сегодня» всегда было бы только предвкушением и подготовкой к «завтра». Но ведь существуют сбывшиеся надежды, Грего. Существует счастье, которое у нас уже есть. Счастье каждого мгновения. Конец нашей жизни, даже если не осталось ничего, чтобы продолжить ее, если нет никаких последователей или потомков, конец жизни не стирает ее начала.
- Но тогда ее нельзя оценить, - возразил Грего. - Если твои дети умерли, вся твоя жизнь - пустое.
- Нет, - спокойно, но твердо сказал Ольядо. - Ты говоришь так потому, что у тебя нет детей, Грегуино. Но ничего не утрачивается. Ребенок, которого ты держал на руках хотя бы единственный день до своей смерти, не пустое, поскольку одного этого дня достаточно для достижения цели самой по себе.
Ты уже отодвинул небытие на час, на день, на неделю, на месяц. И если мы все умрем здесь, на этой маленькой планете, наша смерть не зачеркнет прожитых нами жизней.
Грего покачал головой.
- Нет, ты не прав, Ольядо. Смерть отменяет все.
Ольядо пожал плечами.
- Тогда зачем же ты прикладываешь усилия и что-то пытаешься делать, а, Грего? Ведь ты все равно когда-то умрешь.
Зачем заводить детей? Ведь и они когда-то умрут; умрут и их дети; все дети умирают. Когда-нибудь звезды улетят или взорвутся. Когда-нибудь смерть накроет всех нас стоячей водой небытия, и ничего не будет всплывать на поверхность, ничего не выдаст того, что мы когда-то здесь жили. Но мы-то жили, и в то время, когда жили, мы были живыми. Правда в том, что было, есть и будет, а не в том, что могло быть, должно случиться или никогда не может произойти. Если мы умрем, наши смерти будут иметь смысл для остальной вселенной. Даже если о нашей жизни никому не было известно, сам факт того, что кто-то жил здесь и умер, эхом отзовется по всей вселенной.
- И тебе довольно этого? - поинтересовался Грего. - Умереть в назидание? Умереть, чтобы другие почувствовали ужас от того, что они убили тебя?
- Бывают и худшие предназначения.
Их прервал Водная Преграда:
- Последний анзибль, подключенный в диалоговом режиме, прошел инспекцию. Теперь подключены все.
Разговор прервался. Пора Джейн найти дорогу назад, если возможно.
Они ждали.

***

Через одну из своих работниц Королева Улья узнала новость о восстановлении связей анзиблей.
«Пришло время», - сказала она отцам.
«У нее получится? Ты можешь привести ее?».
«Я не могу провести ее туда, куда не могу попасть сама, - ответила Королева Улья. - Она сама должна найти дорогу. Сейчас я могу только сообщить ей, что пришло время».
«Значит, нам остается только наблюдать?».
«Наблюдать буду я, - уточнила Королева Улья. - А вы все - вы ее часть или она часть вас. Ее айю сейчас связана с вашей сетью через материнские деревья. Будьте готовы».
«К чему?».
«К тому, что вы понадобитесь Джейн».
«А что ей может понадобиться? И когда?».
«Понятия не имею».

***

В шаттле дочь улья внезапно подняла голову от своего терминала, поднялась со своего кресла и направилась к Джейн.
Джейн повернулась к ней.
- Что? - спросила она рассеянно. А потом, вспомнив о сигнале, который она ожидала, бросила взгляд на Миро, который оглянулся, чтобы узнать, в чем дело.
- Мне нужно идти, - сказала Джейн.
Она откинулась на спинку кресла, и внезапно силы как будто оставили ее.
В ту же минуту Миро выскочил из своего кресла, а вслед за ним и Эла. Работница уже отстегнула Джейн от кресла и подняла ее. Миро помог ей пронести тело Джейн через коридоры к спальным местам на корме корабля. Там они уложили ее на кровать и закрепили ремешками. Эла проверила дыхание и пульс.
- Она глубоко спит, - объявила Эла. - Дыхание очень замедлилось.
- Кома? - спросил Миро.
- Нет, что-то вроде анабиоза, - объяснила Эла. - А так все в норме.
- Пошли, - позвала через дверь Квара. - Вернемся к работе.
Миро резко развернулся к ней, но Эла удержала его.
- Ты можешь остаться и побыть с ней, если хочешь, - предложила она, - но Квара права. У нас есть работа. Джейн выполняет свою.
Миро снова повернулся к Джейн, погладил ее руку, взял ее и подержал в своей. Остальные ушли. "Ты не слышишь меня, ты не чувствуешь мое присутствие, ты меня не видишь, - говорил Миро про себя. - Значит, я здесь не ради тебя. Но я не могу уйти. Чего я боюсь? Мы все умрем, если ты не сможешь достичь успеха в своей работе. Поэтому я боюсь не твоей смерти.
Я боюсь твоей старой личности. Твоего старого существования среди компьютеров и анзиблей. Ты уже сделала шаг в человеческое тело, но когда твоя старая мощь будет восстановлена, человеческая жизнь окажется всего лишь маленькой частью тебя.
Просто еще одним сенсорным входом среди миллионов других.
Еще одним маленьким островком памяти, заброшенным в полноводном море. Мне ты сможешь уделить только малую часть своего внимания, и я никогда не пойму, что в твоей жизни я всего лишь запоздалая мысль.
Вот чем приходится жертвовать, когда любишь кого-то гораздо больше, чем себя. Я никогда не смогу понять остальной ее жизни. Она вернется, и я буду счастлив с нею все время, которое мы проведем вместе, но никогда не смогу понять, насколько мало времени и усилий она расходует для того, чтобы быть со мной. Развлечение, вот что я для нее".
Он покачал головой, отпустил ее руку и покинул комнату.
«Я никогда не буду прислушиваться к голосу отчаяния, - решил он. - Разве я могу приручить это великолепное существо и сделать Джейн своей рабыней, чтобы каждый момент ее жизни принадлежал только мне? Разве я могу остановить ее взгляд и не дать ей увидеть ничего, кроме себя? Я должен радоваться, что я - часть ее жизни, а не обижаться на то, что не значу для нее больше».
Он занял свое место и взялся за работу. Но вскоре поднялся и снова направился к ней. Пока она не вернется, от него мало толку. Пока он не будет знать исхода, он не сможет думать ни о чем другом.

***

Джейн не пришлось блуждать. У нее оставалась связь с тремя анзиблями Лузитании, и она нашла их легко. И так же просто нашла новые подключения к анзиблям в полудюжине миров. Отсюда она быстро пробралась через разрывы и преграды, которыми фискальная программа Конгресса защищалась от ее возвращения в систему. Все было так, как и планировалось ею и ее друзьями.
Места было немного, но она заранее знала, что будет ограничена в пространстве. Впрочем, она почти никогда не использовала полный объем системы, разве что когда управляла межзвездными полетами. Чтобы поддерживать полный образ корабля, который она транспортировала, ей необходим был каждый клочок памяти. Совершенно очевидно, что мощности этих нескольких тысяч машин не хватит. Как бы там ни было, для нее было почти облегчением снова получить программы, которые она привыкла использовать как слуг для выполнения большого количества своей мысленной работы, они работали для нее, как работницы для Королевы Улья. «Вот еще одно общее свойство у меня с ней», - поняла Джейн. Она заставила программы запуститься, потом проанализировала память, которая так болезненно была потеряна. Снова она владела системой, которая позволяла ей сохранять десятки уровней внимания на параллельно текущих процессах.
Но все было не так! Она побыла в своем человеческом теле только один день, и уже ее электронная личность, которая когда-то казалась такой обширной, теперь оказалась для нее слишком малой. И не просто потому, что в сети сейчас мало компьютеров, а раньше было гораздо больше.
Скорее электронное пространство оказалось меньше по своей природе. Неопределенность плоти была создана для огромного количества возможностей, которых просто не могло существовать в бинарном мире. Она всегда была живой, но только теперь поняла, что ее электронное существование было всего лишь осколком жизни. Как бы много она ни совершила за три тысячелетия в искусственных сетях, вся прежняя жизнь не доставила ей удовольствия, сравнимого хотя бы с, минутой жизни в человеческом теле из плоти и крови.
Если у Джейн и мелькнула когда-нибудь мысль оставить тело Вэл и вернуться в свой старый дом, сейчас она окончательно поняла, что никогда не сможет этого сделать. У нее теперь новый дом, раз и навсегда. Конечно, она сможет заставить себя снова возвратиться в компьютерные системы, если будет нужно. Но особого желания проникать туда у нее не будет.
Ей незачем говорить кому-то о своем разочаровании. Не теперь. Она скажет Миро, когда вернется к нему. Он выслушает ее и никому ничего не расскажет. А может быть, даже почувствует облегчение. Конечно, он волнуется: а вдруг она поддастся искушению, останется в компьютерах и не вернется назад в тело, которое настойчиво требует ее внимания даже в расслабленности глубокого сна. Но у Миро нет поводов для страха.
Разве он сам не прожил долгие месяцы в теле настолько ограниченном, что едва выдерживал свое существование? Она вернется к жизни компьютерного жителя так же охотно, как он к своему ущербному телу, бывшему для него такой пыткой.
«Все же это я, часть меня. Это то, что дали мне друзья, и я не буду говорить им, как больно было снова втискиваться в этот крохотный объем жизни». Она воспроизвела свое старое, знакомое лицо на всех терминалах и, улыбнувшись всем, сказала:
- Спасибо, друзья мои. Я никогда не забуду вашей любви и преданности. Мне понадобится некоторое время, чтобы выяснить, что мне доступно. Я расскажу вам все, как только что-то узнаю. Но будьте уверены, в любом случае, вне зависимости от того, смогу ли добиться чего-то, сравнимого с тем, что я делала раньше, именно вам я обязана своим воскрешением. Всем вам. Я уже была вашим вечным другом; теперь я ваш вечный должник.
Ей ответили; она слышала все ответы, переговаривалась со всеми, используя небольшую часть своего внимания. Остальная часть проводила разведку. Она нашла скрытые интерфейсы главной компьютерной системы, которые создали программисты Звездного Конгресса. Оказалось, что добраться до какой бы то ни было информации, которая ей была нужна, достаточно просто, и через несколько мгновений она уже нашла доступ в наиболее секретные файлы Звездного Конгресса, всю техническую документацию и каждый протокол новых сетей. Но все ее исследование проходило через вторые руки. Как будто она ныряет с закрытыми глазами и вытаскивает то, что попадется под руку. Она послала небольшие поисковые программки, и они возвращались к ней, принося все, что она хотела; но они управлялись протоколами с нечеткой логикой, и поэтому иногда им удавалось выудить какую-нибудь побочную информацию, само содержание которой побуждало их захватить ее с собой.
Конечно, Джейн могла бы в качестве мести устроить саботаж.
Могла бы стереть все данные. Но ни найденные ею секреты, ни неистовая месть не помогли бы ей добиться того, что ей было нужно. Ей нужна была жизненно важная информация, которая позволила бы сохранить жизни ее друзьям. Ей нужен объем, а его нет. Новые сети сделали шаг назад по сравнению со старыми и имели запаздывание во времени, достаточно большое, чтобы нельзя было использовать мгновенную связь анзиблей. Она попыталась найти способы достаточно быстрой выгрузки и загрузки данных и использовать их для выталкивания корабля во Вне-мир и втягивания его назад, но получалось все-таки недостаточно быстро. Во Вне-мир попадут только кусочки и клочочки корабля, и почти невозможно будет заставить их вернуться обратно.
«Я сохранила все свои способности. А вот пространства мне. не хватает».
Тем временем ее айю продолжала совершать круги. Много раз в секунду она проходила через тело Вэл, пристегнутое к кровати на корабле, касалась анзиблей и компьютеров, составляющих восстановленную, хотя и усеченную сеть, пробегала по кружевным сплетениям материнских деревьев.
Тысячный, десятитысячный раз айю Джейн замкнула привычный круг, пока она окончательно убедилась, что и материнские деревья тоже являются хранилищем. У них было совсем мало мыслей о самих себе, но наличествовали структуры, способные сохранять информацию без всяких временных задержек. Джейн могла думать, могла хранить свои мысли и мгновенно их восстанавливать. Кроме того, память материнских деревьев была многоуровневой, а значит, она могла сохранять информацию в несколько слоев: мысль внутри мысли, дальше и дальше в глубь структур и последовательностей живых клеток, без обращения к тусклым, сладким мыслям самих деревьев. Такая система хранения оказалась гораздо лучше, чем компьютерные сети, потому что они по своей природе были объемнее любого двоичного устройства. Несмотря на то что материнских деревьев было гораздо меньше, чем компьютеров в сети, даже в новой, сокращенной, глубина и богатство массива памяти позволяли использовать гораздо больше места для данных и обращаться к ним гораздо быстрее. Теперь Джейн больше не нуждалась в использовании компьютерных сетей, кроме как для восстановления базисных данных - своей собственной памяти о предыдущих межзвездных полетах. Путь к звездам теперь проходил через аллеи материнских деревьев.
В корабле на Лузитании ее ждала одна из работниц Королевы Улья. Джейн сразу нашла ее и запомнила очертания корабля. Хотя она успела «забыть», как осуществлять межзвездные полеты, память вернулась, и Джейн легко вытолкнула корабль во Вне-мир, а затем через мгновение втянула его назад, только на много километров дальше, на расчищенном от леса участке перед входом в гнездо Королевы Улья.
Работница поднялась из-за своего терминала, открыла дверь и вышла наружу. Конечно, никто ее не встречал. Королева Улья просто посмотрела ее глазами, чтобы оценить, насколько успешно прошел полет, а затем осмотрела тело «космонавтки» и сам корабль, чтобы убедиться, что ничего не потеряно и не испорчено во время полета.
Голос Королевы Улья Джейн слышала как бы на расстоянии, поэтому инстинктивно отшатнулась от нового, мощного источника мысли. Она услышала голос Человека, через которого ей было передано сообщение:
«Все хорошо. Можешь продолжать».
Тогда она вернулась на шаттл, где находилось ее собственное живое тело.
Когда она переносила других людей, она оставляла их собственным айю задачу поддерживать плоть целостной. Результатом оказалось хаотическое создание Миро и Эндера, с их жаждой тел, отличных от тех, которые у них уже были. Повторение этого эффекта легко было предотвратить, позволяя путешественникам задержаться во Вне-мире только на одно мгновение, на крохотную долю секунды, достаточную только для того, чтобы убедиться, что все на месте. Но все-таки ей нужно было поддерживать образ корабля и тела Вэл и, кроме того, протащить Миро, Элу, Огнетушителя, Квару и дочь улья. Ошибок быть не должно.
Вроде бы все функционировало достаточно просто. Знакомый шаттл она легко удерживала в памяти, а людей переносила часто и до того, как оказалась вместе с ними. Ее собственное тело было уже настолько хорошо ей знакомо, что, к своему облегчению, она поняла: дополнительных усилий, чтобы удержать его в памяти вместе с кораблем, не потребуется. Новизна заключалась в том, чтобы не только вытолкнуть и втянуть назад других, но и пройти вместе с ними. Ее собственная айю шла во Вне-мир с остальными.
Вот в чем проблема. Очутившись во Вне-мире, как она сможет определить, насколько долго они там пробыли? Может быть, час. Или год? Пикосекунду? Она никогда сама не попадала во Вне-мир. Было неприятно, грустно и, кроме того, страшно не иметь ни корней, ни якоря. «Как я попаду назад? За что мне ухватиться?»
В панике задавая себе этот вопрос, Джейн внезапно нашла якорь, и еще до того, как ее айю совершила единственный круг в теле Вэл во Вне-мире, прыгнула в сеть материнских деревьев.
В тот же момент она вызвала корабль и все, что было в нем, назад и поместила его туда, куда хотела, - на посадочное поле космопорта Лузитании.
Она быстро все осмотрела. Все на месте. Все сработало, никто не умер. Она может продолжать межзвездные полеты, даже присутствуя на борту. И хотя себя она не будет отправлять в путешествия слишком часто - все-таки слишком страшно, даже несмотря на связь с материнскими деревьями, поддерживающими ее, - теперь она знала, что может отправлять корабли в полет без опасений.

***

Малу вскрикнул, и все повернулись к нему. Ванму удивилась, что еще произошло? Они уже видели лицо Джейн на голографических терминалах - сотни лиц по всей комнате. Теперь они поздравляли друг друга и радовались.
- - Богиня перенесла звездолет! - закричал Малу. - Богиня снова обрела свою силу!
Ванму удивилась: откуда он узнал? Но Питер, несмотря на свое удивление, принял новость более непосредственно. Он обнял Ванму, поднял ее на руки и закружил.
- Мы снова свободны, - закричал он, и его голос звенел от радости. - Мы можем снова путешествовать!
В этот момент Ванму окончательно поняла, что человек, которого она любит, в широком смысле слова, остался тем же Эндером Виггином, который скитался от мира к миру три тысячи лет. Так вот почему Питер замкнулся и помрачнел и только сейчас просиял, причем так бурно. Потому что для него непереносима мысль прожить всю жизнь в одном мире.
"А что получу я? - задумалась Ванму. - Бродячую жизнь?
Неделя тут, месяц там?
Ну и что? Пусть так. Если неделя с Питером, если месяц рядом с ним, тогда вполне можно чувствовать себя дома. А если не получится, хватит времени и на то, чтобы выработать какой-нибудь компромисс. Даже Эндер осел в конце концов на Лузитании.
Кроме того, может быть, и во мне живет дух скитальца? Я еще молода - откуда мне знать, какую жизнь я в действительности хочу провести? Джейн в мгновение ока переправит нас куда угодно, и мы успеем насмотреться на все Сто Миров, увидим все новейшие колонии и все-все, что только захотим, задолго до того, как задумаем где-нибудь осесть".
В головном отсеке кто-то закричал. Миро понял, что нужно оставить спящее тело Джейн и узнать, в чем дело. Но ему не хотелось выпускать ее руку. Не хотелось сводить с нее глаз.
- Мы отрезаны! - послышался истошный крик. Кричала Квара, испуганная и разгневанная. - Я принимала их сообщение и вдруг - ничего!
Миро чуть не рассмеялся. Как Квара не понимает? Она не может получить сообщение Десколадеров потому, что они уже не на орбите. Разве Квара не чувствует гравитации? Все получилось! Джейн принесла их домой.
Только вот принесла ли она себя? Миро сжал ее руку, склонился к ней и поцеловал в щеку.
- Джейн, - прошептал он. - Не теряйся. Будь здесь. Будь со мной.
- Хорошо, - ответила она.
Он выпрямился и заглянул ей в глаза.
- У тебя получилось, - сказал он.
- И достаточно легко, после всех волнений, - улыбнулась она. - Но мне кажется, что мое тело не может спать так глубоко. Что-то я не могу пошевелиться.
Миро нажал экстренную кнопку, и все ремни отстегнулись.
- А, - поняла она. - Ты меня привязал.
Она попыталась сесть, но снова легла.
- Слабость? - забеспокоился Миро.
- Все плывет перед глазами, - объяснила она. - Может быть, в следующий раз мне не придется погружаться так глубоко.
Дверь распахнулась. Квара стояла в проеме, кипя от злости.
- Как ты посмела! Даже не предупредила!
За ней стояла Эла и увещевала:
- Ради Бога, Квара, она вернула нас домой, разве этого мало?
- Ты хотя бы из вежливости сказала, - заорала Квара, - что проводишь на нас свой эксперимент!

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

- Так ведь она принесла тебя с нами, разве не так? - поинтересовался Миро и рассмеялся.
Его смех еще больше разозлил Квару.
- Она не человек! Вот за что ты ее любишь, Миро! Ты никогда не мог полюбить настоящую женщину. Что там у нас было в списке? Сперва сводная сестра, потом какой-то робот Эндера, а теперь компьютер, который для маскировки напялил человеческое тело. Конечно, как же тебе не смеяться. У тебя же нет человеческих чувств!
Джейн поднялась, немного пошатываясь. Миро обрадовался, что она так быстро оправилась после часа, проведенного в коматозном состоянии. Он едва замечал выкрики Квары.
- Не смей игнорировать меня, ты, самодовольный сукин сын! - выкрикнула Квара прямо ему в лицо.
Ему было наплевать на нее, и от этого он чувствовал себя еще более довольным собой. Джейн, держа его за руку, пошла за ним, в обход Квары, прочь из спальни. Когда они проходили, Квара выкрикнула ей:
- Ты не бог и не имеешь права без спросу пихать меня с места на место! - и она толкнула Джейн, правда, не слишком сильно.
Но Джейн отлетела от Миро. Он оглянулся, испугавшись, что она упала, и успел увидеть, как Джейн выбросила вперед руку и гораздо сильнее толкнула Квару в грудь. Квара ударилась головой о стену коридора и, потеряв равновесие, упала на пол к ногам Элы.
- Она пыталась убить меня! - закричала Квара.
- Если бы она хотела убить тебя, - спокойно отозвалась Эла, - ты бы сейчас рассекала пространство на орбите планеты Десколадеров.
- Вы все ненавидите меня! - выкрикнула Квара и ударилась в слезы.
Миро открыл дверь шаттла и выпустил Джейн. Она шагнула на поверхность планеты и первый раз взглянула на солнце человеческими глазами. Она стояла как завороженная, а потом повернула голову, чтобы осмотреться, подняла лицо к Миро и заплакала, порывисто обняв его.
- О Миро! Я не выдержу! Как прекрасно!
- Тебе следовало бы посмотреть, как здесь весной, - сказал он бессмысленно.
Уже через мгновение она оправилась достаточно, чтобы снова обвести взглядом окружающее пространство и сделать пробные.шаги вместе с ним.
Показался флайер, летящий к ним из Милагра, - должно быть, Ольядо и Грего и, вероятно, Валентина с Джактом. Они впервые встретят Джейн в теле Вэл. Валентина больше всех будет вспоминать Вэл и скучать по ней; в отличие от Миро у нее нет никаких определенных воспоминаний о Джейн, они не слишком дружили. Но если Миро правильно понимал, всю свою печаль Валентина будет держать при себе, а по отношению к Джейн будет выказывать только радушие и, вероятно, любопытство. Это было в стиле Валентины. Для нее важнее само понимание того, что она горюет. Валентина переживала все глубже и сильнее других, но не позволяла своей грусти или горю помешать ей узнать новое.
- Мне не следовало этого делать, - вздохнула Джейн.
- Что делать?
- Драться с Кварой, - несчастным голосом объяснила Джейн.
Миро пожал плечами:
- Она этого добивалась. Ты же слышишь, как она радуется.
- Нет, она не хотела этого, - возразила Джейн. - Не в глубине души. Она хочет того же, что и все, - быть любимой, чтобы о ней заботились, быть хорошей и вызывать уважение тех, кем она восхищается.
- Да? Ладно, поверю тебе на слово, - пошутил Миро.
- Нет, Миро, ты и сам это знаешь, - настаивала Джейн.
- Ну знаю, - сдался Миро. - Но я отказался от всех попыток давным-давно. У Квары такие большие потребности, что в них утонет целый десяток таких людей, как я. И потом, у меня есть и свои проблемы. Не осуждай меня за то, что я отвернулся от нее. Море ее страданий достаточно глубоководно, чтобы выдержать тысячи бушелей счастья.
- Я тебя и не осуждаю, - отозвалась Джейн. - Я просто…
Должна знать, что ты понимаешь, как сильно она любит тебя и как ты ей нужен. Я хочу, чтобы ты был…
- Как Эндер, - подхватил Миро.
- Я хочу, чтобы ты был лучшим из возможных, - смутилась Джейн.
- Я тоже любил Эндера, ты же знаешь. И думаю, что он лучший из лучших. Мне не из-за чего обижаться, если ты хочешь, чтобы я был хотя бы чуть-чуть на него похожим. Конечно, пока тебе нравится во мне и то, чего в Эндере никогда не было.
- Я не жду, что ты будешь совершенством, - улыбнулась Джейн. - И не жду, что ты будешь Эндером. И было бы лучше, чтобы и ты не ждал от меня совершенства. Какой бы мудрой мне ни хотелось сейчас быть, я остаюсь человеком, который толкнул твою сестру.
- Кто знает? - лукаво сказал Миро. - Может быть, это сделает тебя самым близким другом Квары.
- Надеюсь, что нет, - покачала головой Джейн. - Но если так случится, я сделаю для нее все что смогу. Между прочим, ей теперь придется стать мне сестрой.

***

«Значит, вы были готовы», - сказала Королева Улья.
«Сами того не зная, но да, были готовы», - ответил Человек.
«Вы ее часть, все вы».
«Ее прикосновение так нежно, - отозвался Человек, - ее присутствие легко перенести. И материнские деревья не возражают против нее. Ее живость дает им энергию. Им странно держать в себе ее память, но это вносит разнообразие в их жизни».
«Значит, она часть всех вас, - повторила Королева Улья. - Она останется такой, как стала сейчас, - частью Королева Улья, частью человек, частью пеквенино».
«Чем бы она ни была, никто не может сказать, что она не понимает нас. Если кто-то должен жонглировать силами богов, лучше она, чем кто-то другой».
«Сознаюсь, я завидую ей, - призналась Королева Улья. - Она стала частью вас, а я никогда не смогу. После всех наших разговоров я продолжаю не понимать, что означает быть одним из вас».
«И я не могу понять ничего - у меня только слабые проблески понимания, - отозвался Человек. - Но разве это так плохо? Таинство бесконечно. И мы никогда не прекратим удивлять друг друга».
«Пока смерть не прекратит все сюрпризы», - ответила Королева Улья.

Глава 14
«ВОЗМОЖНО, ТАК ОНИ ОБЩАЮТСЯ С ЖИВОТНЫМИ»

«Если бы мы были умнее и лучше, вероятно, боги объяснили бы нам свои безумные, невыносимые поступки».
Хань Цин- чжао, «Шепот Богов»

Как только адмирал Бобби Лэндс узнал, что связь анзиблей со Звездным Конгрессом восстановлена, он отдал приказ по лузитанскому флоту: незамедлительно уменьшить скорость до порога невидимости. Подчинение было мгновенным, и он знал, что в ближайший час операторы телескопов Лузитании увидят как бы возникший из небытия флот. Корабли могут нестись к Лузитании на огромной скорости, их массивные противоударные экраны всегда готовы защитить их от разрушительного столкновения с межзвездными частицами, даже такими маленькими, как пыль.
Стратегия адмирала Лэндса была простой. Он подойдет к Лузитании на максимально высокой скорости, на которой еще не проявляются релятивистские эффекты, и запустит Маленького Доктора в момент максимального приближения не позднее, чем через пару часов, а затем поведет флот назад уже на релятивистской скорости так быстро, чтобы обратная волна от действия Молекулярного Дезинтегратора не захватила ни один из его кораблей своими всеразрушающими полями.
Хорошая, простая стратегия, базирующаяся на предположении, что у Лузитании нет защитников. Но Лэндс не считал такое допущение бесспорным. Оказалось, что каким-то образом восставшие на Лузитании располагали достаточными возможностями, чтобы перед самым прилетом флота к месту назначения полностью прервать сообщение между флотом и остальным человечеством. Не важно, что все приписывалось чрезвычайно мощной и всепроникающей программе компьютерного саботажа, не важно, что начальство уверяло его, будто программа-саботажник уже уничтожена разумными, но радикальными действиями, рассчитанными на уничтожение угрозы как раз перед прибытием флота к месту назначения. Лэндс не собирался обманываться иллюзией беззащитности. Враг показал, что обладает неведомыми качествами, и Лэндс был готов ко всему;
Шла война, тотальная война, и он не мог позволить, чтобы его миссия оказалась под угрозой из-за небрежности или излишней самоуверенности.
С того момента как он получил предписание, он четко осознавал, что останется в человеческой истории как Ксеноцид Второй. Не так просто решиться на уничтожение незнакомой расы, особенно потому, что свинксы на Лузитании были, если верить сообщениям, столь примитивными, что сами по себе не представляли никакой угрозы человечеству. Даже когда чужаки представляли несомненную угрозу, как жукеры во времена Ксеноцида Первого, нашлась какая-то жалостливая душа, называющая себя Голосом Тех, Кого Нет, которая сумела написать яркую сказку об этих кровавых монстрах, придумав какое-то утопическое пчелиное общество, которое в действительности не хотело причинить вреда человечеству. Как мог автор этой книги точно знать, каковы были намерения жукеров? Книга была совершенно чудовищной, потому что она полностью развенчала имя мальчика-героя, который так великолепно победил жукеров и спас человечество.
Лэндс принял командование лузитанским флотом не колеблясь, и когда их рейс начался, стал каждый день проводить значительное время, изучая скудную информацию об Эндере-Ксеноциде. Мальчик, конечно, не знал, что на самом деле командует по анзиблю реальным человеческим флотом; он думал, что загнан в рамки строгого до жестокости расписания тренировочных сражений на симуляторе. Тем не менее в момент кризиса он принял правильное решение - использовать оружие, запрещенное к применению против планет, и взорвал последний мир жукеров. Угрозы человечеству больше не существовало. Он поступил верно, именно так, как требует искусство ведения войны, и в то время мальчика заслуженно осыпали похвалами как героя.
Но всего за несколько десятилетий эта вредная книга - «Королева Улья» - повернула вспять поток общественного мнения, и Эндер Виггин, практически изгнанный, улетел в новую колонию губернатором и полностью исчез из истории, а его имя стало синонимом уничтожения добрых, миролюбивых, но неверно понятых видов.
"Если они могли повернуться спиной к такому безвинному человеку, как Эндер Виггин, что они сделают из меня? - снова и снова спрашивал себя Лэндс. - Жукеры были жестокими, бездушными убийцами, у них был флот, оснащенный опустошительной, убийственной мощью, в то время как я буду уничтожать свинксов, которые, конечно, внесли свою лепту в убийства, но не слишком преуспели - на их счету только пара ученых, которые вполне могли нарушить какие-нибудь табу. Очевидно, что у свинксов нет и в разумном будущем не предвидится возможности подняться с поверхности своей планеты и бросить вызов доминированию человеческой расы в космосе.
И все же Лузитания так же опасна, как и жукеры, возможно, даже более опасна, поскольку по ней свободно разгуливает вирус, который убивает каждого, кто заразится им, если в течение всей оставшейся жизни жертва не получает постоянные дозы противоядия, эффективность которого постоянно снижается.
Кроме того, вирус известен своей склонностью к быстрой адаптации.
Пока этот вирус находится на Лузитании, опасность невелика. Но однажды двое самодовольных ученых с Лузитании - официальные рапорты называли их ксенологами Маркосом «Миро» Владимиром Рибейрой фон Хессе и Квандой Квенхаттой Фугейрой Мукумби - нарушили условия колонизации и закон «никаких технологий» и незаконно передали свинксам запрещенные знания и биоформы. Звездный Конгресс отреагировал соответствующим образом - вызвал нарушителей на суд на другую планету, где, конечно, они содержались бы под карантином, но наказание должно было быть быстрым и жестоким, чтобы больше никто на Лузитании не поддался искушению пренебречь мудрыми законами, которые защищали человечество от распространения вируса Десколады. Кто мог подумать, что такая слабая человеческая колония решится противостоять Конгрессу и откажется арестовать преступников? Восстание не оставило Конгрессу иного выбора, кроме как послать флот и уничтожить Лузитанию. Ведь чем дольше Лузитания оставалась в руках мятежников, тем все больше увеличивался риск того, что с планеты отбудет корабль и распространит ужасную пандемию среди остального человечества, а этого нельзя было допустить.
Все было ясно. И все же Лэндс понимал, что как только опасность минует, как только вирус Десколады перестанет представлять угрозу людям, они тут же забудут, как велика была опасность, и начнут разводить сантименты вокруг погибших свинксов, бедных-несчастных жертв жестокого адмирала Бобби Лэндса, Ксеноцида Второго.
Лэндс не был бесчувственным. Мысль о том, как его будут, ненавидеть, не давала ему спать. И несмотря на все уважение к возложенному на него долгу, он не был жестоким, и мысль о том, что он уничтожит не только неизвестных ему свинксов, но и целое человеческое поселение на Лузитании, заставляло ныть его сердце. Никто в его флоте не усомнился бы, что он выполнит веление долга без энтузиазма, но в то же время никто не сомневался в его беспощадной решимости.
Он снова и снова возвращался к одной и той же мысли:
«Если бы только появилась возможность… Если бы только, когда я свяжусь с Конгрессом, мне сообщили, что найдено действенное противоядие или вакцина против Десколады. Что-нибудь такое, что могло бы убедить всех - опасности больше нет. Что-нибудь, что могло бы удержать Маленького Доктора на привычном месте во флагмане».
Но его мечты вряд ли можно назвать надеждами. Никаких шансов. Даже если на Лузитании будет найдено средство, как об этом узнать? Нет, Лэндсу придется сознательно сделать то, что Эндер Виггин сделал по неведению. И он сделает. И переживет последствия. Будет опускать глаза, когда его будут поносить. Будет понимать, что сделал то, что было необходимо ради спасения всего человечества, а перед этим все меркнет, и не имеет значения, превозносят тебя или незаслуженно ненавидят.

***

Как только сеть анзиблей была восстановлена, Ясухиро Цуцуми отправил свои сообщения; он сам отправился в аппаратную анзиблей на девятом этаже своего здания и приготовился ждать. Если семья решит, что его идея достойна обсуждения, они соберут совещание в реальном времени, и Ясухиро был полон решимости не заставлять себя ждать. Если они не поддержат его, ему хотелось бы оказаться первым, кто узнает об этом, чтобы его подчиненные и коллеги на Священном Ветре узнали обо всем от него, а не из сплетен за его спиной.
Понимал ли Аимаина Хикари, о чем он попросил? В карьере Ясухиро наступил переломный момент. Если он покажет себя хорошо, то сможет начать движение из мира в мир, попасть в элитную касту менеджеров, которые оказывались отрезанными от своего времени и отправлялись в будущее через растягивающий время релятивистский эффект. А если его приговорят к прозябанию на вторых ролях, отодвинут в сторону или даже понизят в должности здесь, на Божественном Ветре? Он никогда не сможет уйти, и поэтому ему придется до конца дней своих смотреть в сочувственные лица тех, кто будет знать, что он не смог вырваться из короткого отрезка жизни в свободно текущую вечность высокого менеджмента.
Возможно, Аимаина не знал, насколько непрочным было положение Ясухиро. Но если бы и знал, это не остановило бы его. Чтобы спасти разумный вид от бессмысленного уничтожения, можно было пожертвовать несколькими карьерами. Что мог поделать Аимаина, если жертвовать приходилось не его собственной карьерой? Большая честь для Ясухиро, что Аимаина выбрал именно его, что думал о нем как о достаточно мудром человеке, способном понять моральную ответственность людей Ямато, и как о человеке достаточно мужественном, чтобы действовать в соответствии со своими моральными принципами, пожертвовав личной выгодой.
Такая честь! Ясухиро надеялся, что сможет утешиться ею, если все остальное рухнет. Если его не поддержат, он оставит компанию Цуцуми. Если они не станут действовать, чтобы отвести опасность, он не сможет остаться. Не сможет промолчать. Он выскажется и вместе с другими обвинит Цуцуми. Он никому не будет угрожать разоблачением - семья совершенно правильно воспринимает любые угрозы с презрением. Он просто выскажется. В этом случае вследствие его нелояльности они сделают все, чтобы уничтожить его. Ему негде будет укрыться.
Он больше никогда не сможет выступить с публичным заявлением. Вот тогда слова, которые он сказал Аимаине, перестанут быть шуткой - он придет жить к нему. Если семья Цуцуми решила наказать еретика, у него не остается никаких шансов, разве что отдать себя на милость своих друзей, конечно, в том случае, если у него есть друзья, которые сами не боятся ярости Цуцуми.
Все эти ужасные предчувствия беспокоили Ясухиро, пока он час за часом томился в ожидании. Конечно, они не просто проигнорировали его послание. Они, должно быть, читают и обсуждают его уже сейчас.
Наконец он задремал. Его разбудил оператор анзибля - женщина, которая еще не заступала, когда он бодрствовал;
- Вы, случайно, не уважаемый Ясухиро Цуцуми?
Обсуждение уже началось; вопреки лучшим намерениям Ясухиро, он оказался последним, кто вышел на связь. Стоимость таких совещаний по анзиблю в реальном времени была феноменальной, не говоря уже о хлопотах. Из-за новой компьютерной системы каждый участник совещания должен был использовать непосредственно анзибль, иначе совещание было бы невозможным из-за встроенных временных задержек.
Когда Ясухиро увидел идентификаторы под лицами, глядящими на него с дисплея терминала, он затрепетал и ужаснулся.
Вопрос не был делегирован второстепенным или третьестепенным лицам в главном офисе Хонсю. Здесь был сам Йошиаки-Сейхи Цуцуми, древний человек, который управлял семьей Цуцуми, сколько себя помнил Ясухиро. Это должно было быть хорошим знаком. Йошиаки-Сейхи - или «Да, Сэр», как его называли, хотя и за глаза, конечно, - никогда не тратил свое время, чтобы, выйдя в эфир по анзиблю, свалить какого-нибудь самонадеянного выскочку.
Да, Сэр сам, конечно, ничего не говорил. Говорил в основном старый Эйчи. Эйчи имел прозвище - Совесть Цуцуми, которое, как цинично заметил кто-то, означало, что он глухонемой.
- Наш молодой брат всегда был смелым и поступил мудро, передав нам свой разговор с уважаемым учителем, Аимаиной Хакари. Хотя никто из нас здесь, на Хонсю, не удостаивался чести персонально знать хранителя духа Ямато, мы все прислушивались к его словам. Мы были не готовы к мысли, что японцы, как представители рода человеческого, несут ответственность за лузитанский флот. Мы не были также готовы к мысли, что Цуцуми несут какую бы то ни было особую ответственность за сложившуюся политическую ситуацию, не связанную прямым образом с финансами и экономикой вообще.
- Слова нашего молодого брата были искренними и неистовыми, и поскольку они пришли от человека, который все годы работы у нас был должным образом скромен и достоин уважения, осторожен и все же достаточно смел, чтобы рисковать в подходящий момент, мы не могли не обратить внимание на его сообщение. Но мы должны быть осмотрительными; мы провели расследование и выяснили из наших правительственных источников, что японское влияние на Звездный Конгресс было и продолжает оставаться существенным, особенно в этом вопросе. По нашему суждению, на формирование коалиции вместе с другими компаниями или для изменения общественного мнения не осталось времени.
Флот может прибыть к месту назначения в любой момент. А это наш флот, если Аимаина Хикари прав; и даже если он не прав, это флот людей, а все мы - люди, и может статься, что в нашей власти остановить его. Карантин легко выполнит все необходимое, чтобы защитить человеческий вид от уничтожения вирусом Десколады. По этой причине мы желаем проинформировать тебя, Ясухиро Цуцуми. Ты показал себя достойным имени, которое было дано тебе от рождения. Мы используем все возможности семьи Цуцуми, чтобы убедить достаточное количество конгрессменов воспротивиться флоту, и сделаем это так решительно, что они проведут немедленное голосование по вопросу отзыва флота и запрета его использования против Лузитании. Мы можем добиться успеха в решении этой задачи или проиграть, но в любом случае наш молодой брат Ясухиро Цуцуми хорошо послужил нам не только своими многочисленными достижениями в управлении компанией, но также тем, что понял, когда нужно прислушаться к чужому голосу, поставить моральные принципы выше финансовой выгоды и рискнуть всем ради того, чтобы помочь семье Цуцуми поступать как должно. По этой причине мы вызываем Ясухиро Цуцуми на Хонсю, где он будет служить Цуцуми в качестве моего ассистента. - Тут Эйчи поклонился. - Я польщен, что такого отличного молодого человека готовят к работе в качестве моего преемника, когда я умру или уйду в отставку.
Ясухиро глубоко поклонился. Вызов на Хонсю принес ему облегчение - никого и никогда не призывали таким молодым.
Но быть помощником Эйчи, быть его преемником - не о такой работе мечтал Ясухиро. Он работал так тяжко и служил так честно не ради того, чтобы стать философом-референтом. Ему бы хотелось непосредственного участия в управлении семейными предприятиями.
Но пройдут годы, пока он прибудет на Хонсю. Возможно, Эйчи уже не будет в живых. Да, Сэр уже точно будет мертв к тому времени. Вместо того чтобы заместить Эйчи, он может так же легко получить другое назначение, которое лучше будет соответствовать его реальным возможностям. Поэтому Ясухиро не отказался от этого удивительного дара. Он покорится своей судьбе и пойдет туда, куда она его ведет.
- О мой отец, Эйчи-сан, я склоняюсь перед вами и перед всеми великими отцами нашей компании, особенно перед Иошиаки-Сейхи-сан. Ваша награда неизмеримо выше той, которую я мог бы заслужить. Мне остается молиться, что я не слишком сильно вас разочарую. И я благодарю вас за то, что в это трудное время дух Ямато находится в руках таких надежных, как ваши.
Его публичным принятием назначения совещание закончилось - очень уж дорого, а семья Цуцуми всегда внимательно следила, чтобы избежать трат, если можно. Совещание по анзиблю закончилось. Ясухиро снова сел в кресло и закрыл глаза. Он весь дрожал.
- О Ясухиро-сан, - произнесла оператор анзибля. - О Ясухиро-сан!
«О Ясухиро-сан», - повторил про себя Ясухиро. Кто мог предположить, что визит Аимаины приведет к такому? Как легко все могло обернуться иначе. А теперь он будет одним из людей Хонсю. Какова бы ни была его роль, он будет среди высших лидеров Цуцуми. Не могло быть более счастливого исхода. Кто мог предположить!
Еще до того, как Ясухиро поднялся со своего кресла, представители Цуцуми уже вели переговоры со всеми японскими конгрессменами и многими из тех, кто не был японцем, но тем не менее следовал необходимистской линии. И когда число политиков, принявших сторону Цуцуми, возросло, стало ясно, что поддержка флота была, в сущности, поверхностной. В конце концов оказалось, что остановить флот не такая уж дорогая штука.

***

Пеквенино, дежуривший у монитора, который собирал информацию со спутников, обращавшихся вокруг Лузитании, услышал, как раздался сигнал тревоги, и сперва не мог понять, что произошло. Он никогда не слышал, как работает сирена.
Сперва он решил, что спутник обнаружил какой-нибудь природный катаклизм. Но предположение не подтвердилось. Сигнал тревоги поступил с телескопов внешнего слежения. Десятки вооруженных кораблей только что появились в поле зрения и продолжали приближаться на очень большой, но нерелятивистской скорости по траектории, которая позволит им запустить Маленького Доктора в течение часа.
Дежурный передал срочное сообщение своим коллегам, и очень скоро сообщение достигло мэра Милагра и стало распространяться повсюду, где еще остались поселения. Все, кто не покинет Лузитанию в течение часа, будут уничтожены. Это сообщение за несколько минут собрало сотни человеческих семей вокруг кораблей в тревожном ожидании. Характерно, что на отлете в последнюю минуту настаивали только люди. Поставленные перед лицом неотвратимой смерти своих собственных отцов, материнских деревьев и братьев, пеквенинос не чувствовали никакой необходимости спасать собственные жизни. Кем они будут без своего леса? Лучше умереть среди любимых, чем вечными скитальцами в далеких лесах, которые не были и никогда не будут их лесами.
Что касается Королевы Улья, она уже отправила свою последнюю дочь-королеву и сама не имела особого желания улетать. Она была последней из королев улья, которые родились до того, как Эндер уничтожил их родную планету. И она думала, что и ее должна постичь та же смерть, только на три тысячи лет позднее. Кроме того, говорила она себе, как сможет она жить где-то далеко, если ее прекрасный друг - Человек укоренился на Лузитании и не покинет планету? У королев прежде не бывало таких мыслей, ни одна королева улья прежде не имела друзей. Никогда не бывало раньше, чтобы у королевы улья появился собеседник, который не был бы по существу ею самой. Для нее слишком печально будет жить без Человека. И раз уж ее жизнь перестала быть существенной для выживания ее вида, она поступит величественно, храбро, трагически, романтически и максимально просто - останется. Ей нравилась мысль о благородстве в человеческом смысле, и это убедило ее, к ее собственному удивлению, что она все-таки изменилась от тесного контакта с людьми и пеквенинос. Они изменили ее, совершенно против ее собственных ожиданий. За всю историю ее народа не было такой Королевы Улья, как она.
«Я бы хотел, чтобы ты улетела, - сказал ей Человек. - Мне бы хотелось знать, что ты будешь жить».
Но на этот раз она не ответила.

***

Джейн была непреклонна. Команда, работающая над дешифровкой языка, должна покинуть Лузитанию и вернуться к работе на орбите планеты Десколадеров, конечно, вместе с ней самой.
Никто не оказался настолько глупым, чтобы сожалеть о выживании личности, которая совершила все межзвездные перелеты, или команды, которая могла, вероятно, спасти в будущем все человечество от Десколадеров. Но когда Джейн настаивала, чтобы Новинья, Грего, Ольядо и его семья тоже отправились в безопасное место, она руководствовалась отнюдь не нравственными основаниями. Валентина тоже была проинформирована, что если она не придет со своим мужем, детьми, их судовой командой и друзьями на корабль Джакта, Джейн может оказаться вынужденной потратить ценные умственные ресурсы, чтобы перенести их против их воли, без космического корабля.
- Почему мы? - возражала Валентина. - Мы не просили об особом отношении.
- Меня не интересует, просили вы или нет, - отрезала Джейн. - Ты сестра Эндера. Новинья его вдова, а ее дети являются его приемными детьми; я не могу смотреть на то, как вас убивают, когда в моей власти спасти семью моего друга. Если тебе кажется нечестным пользоваться привилегиями, ты расскажешь мне об этом потом, а сейчас отправляйтесь на корабль Джакта, чтобы я могла выкинуть вас из этого мира. И ты спасешь больше жизней, если не будешь тратить еще одно мгновение моего внимания на бесполезные споры.
Стыдясь, что пользуются привилегиями, и благодарные за то, что они и их любимые покинут планету в течение ближайших часов, команда Десколадеров собралась в звездолете, играющем роль шаттла, который Джейн перенесла подальше от переполненного посадочного поля, а остальные спешили к кораблю Джакта, который она тоже перенесла в изолированное место.
Но все- таки для многих из них появление флота было почти облегчением. Они так долго жили под его черной тенью, что его появление принесло освобождение, хоть и временное, от бесконечной тревоги. В течение часа или двух все решится.

***

В шаттле, который кружил по высокой орбите над планетой Десколадеров, Миро, застывший в неподвижной позе, обессиленно сидел перед своим терминалом.
- Не могу работать, - признался он наконец. - Не могу сосредоточиться на дешифровке, когда мои близкие и мой дом находятся на краю гибели.
Он знал, что Джейн, пристегнутая к кровати на корме корабля, сосредоточилась на том, чтобы бросать корабль за кораблем с Лузитании в новые колонии, еще слабо подготовленные, чтобы принять переселенцев. А он в это время только и делает, что рассуждает над молекулярными посланиями загадочных чужаков.
- Ну а я могу, - заявила Квара. - В конце концов, эти Десколадеры являются угрозой не только маленькой колонии, а всему человечеству.
- Ты такая умная, - натянуто похвалила Эла. - Видишь дальнюю перспективу.
- Посмотрите, что мы получаем от Десколадеров, - настаивала Квара. - Посмотрим, сможете ли вы увидеть то же, что и я?
Эла вызвала дисплей Квары на свой терминал, Миро сделал то же самое. Какой бы противной ни была Квара, в своей работе она была на высоте.
- Видите? Что бы еще ни делала эта молекула, она точно повторяет структуру, предназначенную для связывания с теми же рецепторами мозга, что и молекула героина.
Трудно было не согласиться, что соответствие прекрасное, Но Эла не хотела верить.
- Они могли сделать это, - запротестовала она, - только если бы использовали историческую информацию, содержащуюся в формулах Десколады, которые мы отправили им, чтобы построить человеческое тело, изучить его и найти химическое вещество, которое могло бы иммобилизовать нас безумным удовольствием, пока они сделают с нами, что захотят. Но у них не было времени вырастить человека с тех пор, как мы отправили, им эту информацию.
- Вероятно, они не строили целого человеческого тела, - сказал Миро. - Вероятно, они такие эксперты в чтении генетической информации, что могут экстраполировать то, что в ней содержится, чтобы разобраться в человеческой анатомии и физиологии непосредственно по нашей генетической информации.
- Но они не имеют даже нашей последовательности ДНК, - возразила Эла.
- Возможно, выжали эту информацию прямо из нашей натуральной ДНК, - предположил Миро. - Очевидно, что как-то они все-таки получили эту информацию, и кроме того, очевидно, что они вычислили, что именно заставит нас сидеть неподвижно как камни с бессмысленными, счастливыми улыбками.
- А для меня еще более очевидно, - добавила Квара, - что они не сомневались, что мы прочтем эту молекулу биологически. Они думали, что мы непосредственно примем это средство.
И в конечном счете они рассчитывают, что мы сейчас сидим здесь, ожидая, пока они придут перехватить нас.
Миро мгновенно переключил дисплей над своим терминалом.
- Черт, Квара, ты права. Смотри - они на трех кораблях идут к нам.
- Они никогда не подходили к нам раньше, - удивилась Эла.
- Ну, они и сейчас не станут приближаться к нам, - пообещал Миро. - Мы продемонстрируем им, что мы не купились на их троянского коня.
Он поднялся со своего места и поплыл по коридору туда, где спала Джейн.
- Джейн, - закричал он еще в коридоре. - Джейн!
Понадобилось некоторое время, но затем ее веки дрогнули и распахнулись.
- Джейн, - сказал Миро, - перебрось нас миль на сто вверх или сбрось пониже.
Она вопросительно посмотрела на него, а потом, должно быть, решила поверить ему и ничего не спросила. Едва она снова закрыла глаза, как Огнетушитель крикнул из зала управления:
- Она сделала это! Она отбросила нас!
Миро продрейфовал назад к остальным.
- Теперь, я уверен, они ничего не смогут сделать, - сказал он вполне уверенно, потому что его дисплей теперь показывал, что чужие корабли больше не приближаются, а медлят с трех - нет, теперь с четырех сторон.
- Теперь мы центр прекрасного тетраэдра, - улыбнулся Миро.
- Зато теперь они знают, что их смертельно счастливое лекарство нам нипочем, - ввернула Квара.
- Но мы не ближе к решению, чем раньше.
- Это потому, - сказал Миро, - что мы такие тупые.
- Самообличение нам сейчас не поможет, - вставила Квара, - даже если в твоем случае окажется, что это правда.
- Квара! - резко сказала Эла.
- Это была шутка, черт возьми! - воскликнула Квара. - Разве не может девочка поддразнить своего большого брата?
- О да, - согласился Миро сухо. - Ты действительно меня поддела.
- Что ты имел в виду, когда говорил, что мы тупые? - спросил Огнетушитель, - Мы никогда не дешифруем их язык, - ответил Миро, - потому что это и не язык вовсе. Это последовательность биологических команд. Они не говорят. И не рассуждают. Они просто делают молекулы, которые, в свою очередь, что-то делают со всеми остальными. Ну, как если бы человеческий словарь состоял из кирпичей и сандвичей. Бросить кирпич или дать сандвич - наказать или поощрить. Если у них есть абстрактные мысли, мы не сможем их обнаружить, изучая эти молекулы.
- Ни за что не поверю, что существа, у которых нет абстрактного языка, могут производить звездолеты, - презрительно заявила Квара. - Между прочим, они передавали нам эти молекулы тем же способом, каким мы передаем изображения и звуки.
- А что, если у них имеются специализированные органы, которые прямо переводят молекулярные сообщения в химические и физические структуры? Тогда они могли бы…
- Ты потерял мою мысль, - настаивала Квара. - Нельзя построить основу общего знания, кидаясь кирпичами и делясь сандвичами. Им нужен язык ради сохранения информации, чтобы можно было делиться знаниями, передавать от личности к личности, поколению за поколением. Нельзя выйти в космос или создать передатчик, использующий электромагнитный спектр, только на основании того, что отдельная личность склонна делать с кирпичом.
- Она, вероятно, права, - согласилась Эла.
- Поэтому, вероятно, части молекулярных сообщений, которые они посылают, являются участками памяти, - сказал Миро. - Не язык, конечно, но стимулирует мозг «вспомнить» то, что отправитель уже испытывал, а получатель нет.
- Послушайте! - привлек всеобщее внимание Огнетушитель. - Правы вы или нет, мы все равно должны продолжать пытаться декодировать язык.
- Если я прав, то мы зря тратим время, - сказал Миро.
- Верно, - спокойно согласился Огнетушитель.
- О-о, - протянул Миро.
Позиция Огнетушителя была верна. Если Миро прав, их общая миссия все равно бессмысленна - "они уже проиграли.
Поэтому они должны продолжать действовать так, как если бы Миро ошибался и язык поддавался дешифровке, потому что если его нельзя расшифровать, им вообще нечего делать.
И все же…
- Мы кое-что забыли, - произнес Миро.
- Не я, - заявила Квара.
- Джейн. Она была создана потому, что королевы ульев построили мост между видами.
- Между людьми и королевами ульев, а не между неведомыми вирусоизрыгающими чужаками и людьми, - язвительно заметила Квара.
Но Эла заинтересовалась.
- Человеческий способ общения - речь - оказался в свое время таким же чуждым для королев улья, как этот молекулярный язык для нас. Может быть, Джейн сможет найти какой-то способ связаться с ними филотически?
- Чтением мыслей на расстоянии? - спросила Квара. - Вспомни, моста-то у нас нет.
- Все зависит от того, - сказал Миро, - как использовать филотическую связь. Королева Улья все время говорит с Человеком, правильно? Потому что и отцы, и королевы ульев используют филотические связи для общения. Они говорят от разума к разуму, без вмешательства языка. И они не более биологически сходны, чем королевы ульев и люди.

Предыдущая страница 21 Следующая страница


Дети Разума 22

Эла задумчиво кивнула:
- Пока не разрешится вопрос с флотом Конгресса, Джейн ничего не может сделать. Но как только она освободится и обратит на нас свое внимание, она сможет попытаться по крайней мере связаться с этим…, народом напрямую.
- Если бы эти чужаки общались филотически, - сказала Квара, - им были бы не нужны всякие молекулы.
- Возможно, этими молекулами, - предположил Миро, - они общаются с животными?

***

Адмирал Лэндс не мог поверить в то, что ему передали. Над его терминалом появились первый спикер Звездного Конгресса и советник адмиралтейства Звездного Флота, и их приказание было тем же.
- Только карантин, - повторил советник. - Вы не имеете права использовать Молекулярный Дезинтегратор.
- Карантин невозможен, - заявил Лэндс. - Мы идем слишком быстро. Вы знаете план сражения, который я предложил в начале путешествия. Нам потребуются недели, чтобы затормозиться. А что с людьми? Одно дело провести релятивистский полет и затем вернуться в родной мир. Да, друзей и семьи уже не будет, но по крайней мере они не завязнут на бесконечной службе внутри звездного корабля! Поддерживая нашу скорость на околорелятивистских рубежах, я пытаюсь сохранить им месяцы жизни, проведенные в ускорении и торможении. А вы говорите об многолетнем ожидании!
- Уверен, что вы не хотите предложить нам, - сказал первый спикер, - чтобы мы взорвали Лузитанию и уничтожили всех пеквенинос и тысячи людей только для того, чтобы ваша команда не впала в уныние.
- Я говорю о другом - не хотите взрывать планету? Ладно, но позвольте нам вернуться домой.
- Мы не может этого сделать, - ответил советник адмиралтейства. - Десколада слишком опасна, чтобы оставить без надзора восставшую планету.
- Вы хотите сказать, что отказываетесь от использования Маленького Доктора, несмотря на то что не сделано ровным счетом ничего, чтобы обуздать Десколаду?
- Мы пошлем наземную команду с предписанием убедиться в точных условиях, сложившихся на планете к настоящему времени, - объяснил советник.
- Другими словами, вы подвергнете людей смертельной опасности без малейшего понимания ситуации, хотя существует средство уничтожить опасность, не подвергая риску никого из неинфицированных людей?
- К такому решению пришел Конгресс, - заявил первый Спикер холодно. - Мы не совершим ксеноцида, пока остается хоть какая-то законная альтернатива. Все приказы получены и поняты?
- Да, сэр, - ответил Лэндс.
- Вы будете подчиняться им? - спросил первый спикер.
Советник адмиралтейства потерял дар речи. Нельзя оскорблять адмирала флота, интересуясь у него, будет ли он подчиняться приказам.
Но первый спикер не взял назад свое оскорбление:
- Ну?
- Сэр, я всегда жил и всегда буду жить в соответствии со своей присягой.
С этими словами Лэндс прервал связь. И сразу повернулся к. Косо, своему офицеру по особым поручениям (ООП) и единственному человеку, который находился вместе с ним в изолированном переговорном отсеке.
- Вы арестованы, сэр, - сказал Лэндс.
Брови Косо поползли вверх.
- Так вы не намереваетесь выполнять приказ?
- Не говорите мне о своих личных чувствах по этому поводу, - попросил Лэндс. - Я знаю, что ваши предки были португальцами, как и люди с Лузитании…
- Они бразильцы, - поправил ООП.
Лэндс не обратил внимания на слова Косо.
- Я укажу в бортовом журнале, что вам не было предоставлено возможности высказаться и что вы совершенно не причастны к любым действиям, которые я могу предпринять.
- А как же ваша присяга, сэр? - тихо спросил Косо.
- Моя присяга состоит в том, чтобы совершать все предписанные мне действия на службе лучшим интересам человечества. Я буду ссылаться на закон о военных преступлениях. - Они не приказывали вам совершать военных преступлений, сэр. Они приказали вам не делать этого.
- Напротив, - возразил Лэндс. - Отказаться от уничтожения этой планеты и подвергнуть смертельной угрозе всех остальных будет гораздо худшим преступлением против человечества, чем осуществление взрыва.
Лэндс вытащил саблю.
- Вы под арестом, сэр.
ООП обхватил руками голову и отвернулся.
- Сэр, вы, возможно, правы, а может быть, ошибаетесь.
Но любое ваше решение может оказаться чудовищной, роковой ошибкой. Я не понимаю, как можно принять такое решение в одиночку.
Лэндс приклеил пластырь послушания на шею Косо и, когда лекарство начало действовать, сказал ему:
- У меня был помощник в принятии решения, мой друг. Я спросил себя, что сделал бы Эндер Виггин, человек, который спас человечество от жукеров, если бы внезапно, в последнюю минуту, ему сказали, что это не игра, а реальность. Я спрашивал себя, что если бы за мгновение до того, как он убил мальчика Стилсона или мальчика Мадрида в его незнаменитых Первом и Втором убийствах, какой-то взрослый вмешался бы и приказал ему остановиться. Подчинился бы он, понимая, что у взрослого нет ни малейшей возможности защитить его впредь, когда его враг снова пойдет в атаку? Понимая, что другого случая может не представиться? А если бы взрослые в Боевой Школе сказали ему:
«Мы думаем, существует вероятность того, что жукеры не намереваются уничтожать человечество, поэтому не убивай их», - ты думаешь, Эндер Виггин мог бы подчиниться? Нет. Он сделал бы - он всегда так делал - то, что было необходимо, чтобы уничтожить опасность и остаться в уверенности, что не осталось никого, кто мог бы в будущем представлять угрозу. Вот с кем я советовался. Вот чьей мудрости я следую сейчас.
Косо не отвечал. Он просто улыбался и кивал, улыбался и кивал.
- Садись и не поднимайся, пока я не прикажу тебе другого.
Косо сел.
Лэндс включил анзибль, чтобы включиться в систему связи по всему флоту.
- Был отдан приказ и мы будем действовать. Я немедленно запускаю Молекулярный Дезинтегратор, после чего мы будем возвращаться назад на релятивистской скорости. И да простит меня Господь!
Через мгновение Молекулярный Дезинтегратор отделился от адмиральского флагмана и на близкой к релятивистской скорости стал приближаться к Лузитании. До того момента, когда он автоматически включится, пройдет час. Если же по каким-то причинам датчик расстояния не сработает должным образом, таймер взорвет его непосредственно перед расчетным временем столкновения.
Лэндс приказал флагманскому кораблю ускориться и перейти барьер, который отрезал его от нормального течения времени остальной вселенной. А потом отцепил пластырь послушания от шеи Косо и заменил его пластырем с противоядием.
- Вы можете арестовать меня сейчас, сэр, из-за мятежа, которому вы были свидетелем.
Косо показал головой.
- Нет, сэр, - сказал он. - Вы никуда не уйдете, и флот будет находиться под вашим командованием, пока мы не прибудем домой. Или пока вы не придумаете какой-нибудь дурацкий план, чтобы попытаться избежать военного трибунала, который вас ждет.
- Не волнуйтесь, сэр, - ответил Лэндс. - Я готов к любому наказанию, которому меня подвергнут. Я всего лишь спас человечество от уничтожения, но я готов присоединиться к людям и пеквенинос Лузитании, если эта жертва необходима для достижения цели.
Косо отсалютовал ему, а потом снова сел в кресло и заплакал.

Глава 15
«МЫ ДАЕМ ВАМ ВТОРОЙ ШАНС»

"Когда я была маленькой девочкой, я верила,
что, если смогу угодить богам,
они вернутся и начнут мою жизнь сначала,
и на этот раз не заберут
у меня мою маму".
Хань Цин- чжао, «Шепот Богов»

Когда флот исчез с монитора, лузитанский спутник обнаружил, что Молекулярный Дезинтегратор запущен. Самое страшное произошло. Не было предпринято никакой попытки связаться с планетой или вступить в переговоры. Стало ясно, что флот никогда и не имел других намерений, кроме уничтожения планеты, а вместе с ней целого разумного вида. Многие надеялись, а некоторые даже не сомневались, что им предоставят шанс рассказать о том, что Десколада уже практически побеждена и ни для кого больше не представляет угрозы, что в любом случае слишком поздно пытаться остановить ее распространение, уничтожая планету, потому что на других планетах уже основаны несколько десятков новых колоний людей, пеквенинос и королев ульев. Но вместо переговоров к ним неслась смерть, оставляя не более часа, а возможно, даже меньше часа жизни, которая закончится в тот момент, когда Маленький Доктор будет взорван на некотором расстоянии от поверхности планеты.
Теперь приборами слежения управляли пеквенинос, поскольку почти все люди сбежались к кораблям. Поэтому именно пеквенино прокричал по анзиблю новость, и на шаттле, вращающемся вокруг планеты Десколадеров, по чистой случайности именно Огнетушитель оказался за терминалом анзибля и услышал его сообщение. Он начал выть, и его высокий голос наполнил главный отсек корабля музыкой горя.
Как только Миро и его сестры поняли, что произошло, они сразу пошли к Джейн.
- Они запустили Маленького Доктора, - повторял Миро, аккуратно встряхивая ее.
Ждать пришлось недолго. Глаза Джейн открылись.
- Я думала, мы победили их, - прошептала она. - Питер и Ванму, я имею в виду. Конгресс проголосовал за установление карантина и совершенно недвусмысленно отобрал у флота право запускать Молекулярный Дезинтегратор. А они все-таки запустили.
- У тебя такой усталый вид, - прошептал Миро.
- Они отберут у меня все, - объяснила Джейн. - Забрали и забирают снова. Теперь я потеряю материнские деревья. А они - часть меня, Миро! Вспомни, как ты чувствовал себя, когда потерял контроль над своим телом, когда стал бесполезным и неповоротливым? Так будет и со мной, когда исчезнут материнские деревья.
Она зарыдала.
- Прекрати, - потребовал Миро. - Прекрати немедленно.
Возьми себя в руки, Джейн, у тебя нет времени рыдать.
Она освободилась от ремней, которые удерживали ее.
- Ты прав, - всхлипнула она. - Просто мне трудно обуздать их… Я имею в виду тело.
- Маленькому Доктору еще нужно подойти к планете на достаточное расстояние, чтобы он произвел ощутимый эффект - поле рассеивается невероятно быстро, если его не удерживает какая-нибудь масса. Поэтому у нас еще есть время, Джейн. Вероятно, час. Но определенно больше получаса.
- И за это время ты придумаешь, что делать?
- Выкинь эту штуку, - предложил Миро. - Вытолкни ее во Вне-мир и не приноси обратно!
- А если она взорвет Вне-мир? - возразила Джейн. - А если такой деструктивный объект отзовется эхом и здесь? Кроме того, я не могу удерживать в памяти то, что я не исследовала. Он ни с чем не соприкасается, анзибля возле него нет, вообще ничего нет, как же я найду его в мертвом космосе?
- Не знаю, - проговорил Миро. - Эндер мог знать. Черт побери, что он умер!
- Технически говоря, умер, - согласилась Джейн. - А Питер не может найти дороги к воспоминаниям Эндера. Если они вообще в нем.
- А что вспоминать? - спросил Миро. - Раньше такого не случалось.
- В Питере айю Эндера, так? Но сколько от его блеска составляла айю и сколько его тело и его мозг? Вспомни, что и генетический компонент был сильным - он был рожден только потому, что тесты Питера и Валентины показывали качества, очень близкие и к тем, что требуются для идеального полководца.
- Правильно, - кивнул Миро. - А теперь он Питер.
- Не настоящий Питер, - добавила Джейн.
- Все-таки в нем что-то от Эндера и что-то от Питера. Ты можешь найти его? Ты можешь поговорить с ним?
- Когда наши айю встретятся, мы не сможем говорить. Мы… как бы это сказать? Танцуем друг с другом. Не так, как Человек и Королева Улья.
- Разве он больше не носит сережку? - спросил Миро, касаясь своей.
- А что он может сделать? Ему до корабля добираться несколько часов.
- Джейн, - попросил Миро, - попытайся.

***

Внезапно Питер замер в напряжении. Ванму коснулась его Руки и наклонилась поближе.
- Что случилось?
- Я решил, что у нас все получилось, - произнес он огорченно, - когда Конгресс проголосовал за отзыв приказа об использовании Маленького Доктора.
- О чем ты говоришь? - испуганно спросила Ванму, хотя уже обо всем догадалась.
- Они запустили его! Лузитанский флот не подчинился Конгрессу. Кто мог предположить? Осталось меньше часа до его детонации.
Глаза Ванму заволокло слезами, но она помигала, пытаясь не расплакаться.
- По крайней мере пеквенинос и королевы ульев выживут.
- Но не сеть материнских деревьев, - возразил Питер. - Сверхсветовые полеты прекратятся, пока Джейн не найдет другого способа сохранения информации. Братья слишком тупые, а у отцов слишком сильное это, чтобы поделиться с ней своим пространством - им есть чем поделиться, если бы они смогли это сделать, только они не могут. Ты думаешь, Джейн не изучила всех возможностей? Сверхсветовые полеты прекратятся.
- Тогда Самоа будет нашим домом, - сказала Ванму.
- Нет, не будет, - воскликнул Питер, вставая.
- Питер, нам до звездолета добираться несколько часов.
Мы никак не успеем попасть туда до того, как он взорвется.
- Какой звездолет? Электрифицированная коробка с герметичной дверью? Если исходить из того, что нам известно, нам вообще не нужна коробка. Я не останусь здесь, Ванму!
- Ты собираешься обратно на Лузитанию? Сейчас?
- Если Джейн сможет перенести меня, - кивнул он. - И если она не сможет, тогда, клянусь, это тело вернется туда, откуда явилось, - во Вне-мир.
- Я пойду с тобой, - твердо сказала Ванму.
- Я уже прожил три тысячи лет. - Питер внимательно посмотрел на нее. - В действительности я почти не помню их… но ты достойна лучшего, чем просто исчезнуть из вселенной, если у Джейн ничего не выйдет.
- Я пойду с тобой, - упрямо повторила Ванму. - Поэтому - заткнись. Нет времени.
- Я даже не знаю, что буду делать, когда доберусь туда, - возразил Питер.
- Что-нибудь сделаешь, - сказала Ванму.
- О? И что я планирую?
- Не имею понятия.
- Вот так проблема! Хорошая идейка, только никто о ней ничего не знает, - фыркнул Питер.
- Я хотела сказать, что ты тот, кто ты есть. У тебя та же воля. Ты тот самый несгибаемый, находчивый мальчик, который никогда не позволял победить себя, какой бы сложной ни оказалась задача, поставленная перед ним в Боевой или в Командной Школе. Ты тот мальчик, который не позволил задирам сломить себя, и не важно, что понадобилось для того, чтобы остановить их. Голый и без оружия, кроме мыльного тела, так Эндер сражался с Бонзо Мадридом в ванной комнате Боевой Школы.
- Ты хорошо все изучила.
- Питер, - сказала Ванму, - я не жду, что ты будешь Эндером, его личностью, его памятью, его опытом. Но ты тот, кого нельзя победить. Ты тот, кто находит способ победить врага.
Питер покачал головой.
- Я не он, я действительно не он.
- Ты мне напомнил, что, когда мы впервые встретились, ты говорил, что ты - не ты. Но теперь все иначе. Ты целый, единый человек в своем собственном теле. Теперь все на месте.
Ничего не украдено, ничего не потеряно. Ты понимаешь? Эндер прожил свою жизнь под тенью совершения ксеноцида. А у тебя появился шанс прожить другую жизнь и совершить противоположное. Быть тем, кто предотвратит ксеноцид.
Питер на мгновение закрыл глаза.
- Джейн, - позвал он, - можешь забрать нас отсюда без корабля?
Он выслушал ответ.
- Она говорит, что вопрос в том, сможем ли мы поддержать самих себя в целости. Раньше она контролировала корабль плюс наши айю, а свои тела мы поддерживали сами.
- Ну, мы и так все время поддерживаем их, поэтому все нормально.
- Не нормально, - отрезал Питер. - Джейн говорит, что внутри корабля у нас есть визуальные ключи и ощущение безопасности. Без этих стен, без света, в глубокой пустоте, мы можем потерять себя. Забыть, где мы находимся относительно нашего собственного тела. Мы действительно должны поддерживать его.
- А сильная воля, упрямство, честолюбие, эгоизм и то, что мы всегда преодолеваем все, что встает на нашем пути, нам не помогут? - спросила Ванму.
- Думаю, это уместные добродетели, - ответил Питер.
- Тогда давай сделаем это. Не будем медлить.

***

Айю Питера Джейн нашла легко. Она уже была внутри его тела, она следовала за его айю (или преследовала ее), пока не стала находить ее без проблем. Но Ванму - другое дело. Джейн знала ее хуже. Раньше она переносила ее внутри корабля, местоположение которого знала. Но когда она определила место айю Питера (или Эндера), все оказалось проще, чем она думала. Оказалось, что Питер и Ванму связаны филотически. Их связывала сеть, хотя и слабая. Чтобы удерживать их в памяти, сразу двоих, как единое целое, не нужна была обшивка корабля.
И когда она швырнула их во Вне-мир, то почувствовала, как они все сильнее переплетаются друг с другом глубокими невидимыми связями. Во Вне-мир они попали вместе и вместе вернулись назад. Джейн внезапно почувствовала острый укол зависти, какую она чувствовала к Новинье, хотя тогда еще не было физических ощущений горя и ярости, которые теперь ее тело трансформировало в эмоции. Но она понимала, что завидовать глупо. Она любит Миро, как женщина может любить мужчину. А Эндер был ей отцом и другом, а теперь он вообще почти не Эндер. Он - Питер, человек, который помнил только несколько месяцев сотрудничества с нею. Они друзья, но никаких претензий на его сердце у нее нет.
Когда Джейн опустила Питера и Ванму на поверхность Лузитании, айю Эндера Виггина и айю Ши Ванму оказались связанными гораздо сильнее, чем раньше.

***

Они очутились в центре космопорта. Последние несколько сотен человек, пытающиеся бежать от смерти, обезумев от горя, пытались понять, почему корабль перестал совершать рейсы сразу после запуска Молекулярного Дезинтегратора.
- Все корабли полные, - констатировал Питер.
- Но нам не нужен корабль, - напомнила Ванму.
- Нужен, - возразил Питер. - Джейн не может перенести Маленького Доктора без корабля.
- Перенести? - переспросила Вамну. - Значит, у тебя все-таки есть план.
- Разве не ты мне об этом сказала? - улыбнулся Питер. - Не могу же я позволить тебе соврать.
Он обратился к Джейн через сережку:
- Ты здесь? Можешь говорить через местный спутник? Хорошо… Хорошо… Джейн, мне нужен пустой корабль.
Он помолчал.
- Отнеси людей в колонию, подожди, пока они выйдут, и верни корабль нам, только подальше от толпы.
В тот же момент один из кораблей исчез. По толпе прокатился вздох облегчения. И оставшиеся поспешили заполнить следующий корабль.
Питер и Вамну томились в ожидании, понимая, что с каждой минутой, которая уходит на разгрузку корабля, Маленький Доктор все ближе подходит к детонации.
Наконец ожидание закончилось. Корабль-коробка появился рядом с ними. Питер открыл дверь, и они оба вскочили внутрь. Когда собравшиеся на посадочном поле увидели, что происходит, раздался новый вопль отчаяния, но Питер закрыл и задраил дверь.
- Мы внутри, - сказала Вамну. - Но куда мы направляемся?
- Джейн подстраивается под скорость Маленького Доктора.
- Я думала, она не может выкинуть его без корабля.
- Она получает данные о его движении со спутника. Она точно рассчитает, где он окажется в определенный момент, а затем бросит нас во Вне-мир и втянет обратно, как раз в той же точке и на той же скорости.
- Маленький Доктор будет внутри корабля? С нами? - ужаснулась Ванму.
- Отодвинься к стене, - приказал Питер. - И держись за меня. Мы потерям вес. Надо ж тебе наконец получить этот опыт, раз уж тебе удалось посетить четыре планеты и ни разу не побывать в невесомости.
- А у тебя был такой опыт раньше?
Питер засмеялся, а затем покачал головой:
- Не в этом теле. Но я полагаю, что на определенном уровне я помню, как вести себя, поскольку…
В этот момент они потеряли вес, и в воздухе перед ними, не касаясь обшивки корабля, появилась громадная ракета, которая несла Маленького Доктора. Если его не удастся разрядить, они будут испепелены. Несмотря на то что они неслись вперед на огромной скорости, казалось, что ракета парит в воздухе.
Корабль точно подстроился под ее полет.
Питер зацепился ногами за сиденье, прикрепленное к стене, вытянул руки и коснулся ракеты.
- Нам нужно привести ее в контакт с полом, - объяснил он.
Ванму тоже попыталась дотянуться до нее, но случайно оторвалась от стены и начала дрейфовать. Ее сразу сильно затошнило, потому что ее тело безнадежно пыталось определить, какое направление может служить низом.

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

- Думай, что ракета внизу, - быстро сказал Питер. - Ракета внизу. Ты падаешь на ракету.
Ванму почувствовала, что снова нашла ориентацию. Совет помог. Она подплыла ближе к Питеру и смогла закрепиться.
Ей оставалось только наблюдать, но она была довольна уже тем, что ее не вырвало. Питер медленно и осторожно толкнул ракету к полу. Когда она соприкоснулась с обшивкой, корабль содрогнулся - видимо, масса ракеты была больше массы корабля, который теперь окружал ее.
- Ну как? - спросил Питер?
- Я в порядке, - ответила Ванму и тут же поняла, что он обращался к Джейн и что его «Ну как?» было частью разговора.
- Джейн изучает нашу малышку, - рассказывал Питер. - Так она поступает и с кораблем, прежде чем куда-то его перенести. Здесь требуется скрупулезный анализ, на компьютере…
Теперь ее айю совершает что-то вроде ознакомительной прогулки по внутренней структуре этой штуки. Она не могла проделать это, пока ракета не была в твердом контакте с чем-нибудь, что ей известно, - например с кораблем. Или с нами.
Когда она разберется с внутренней структурой этой штуки, она сможет удержать ее во Вне-мире.
- Мы заберем ее туда и там бросим? - спросила Ванму.
- Нет, - ответил Питер. - Там она все равно может остаться целой и взорваться или, наоборот, развалиться, во всяком случае, никто не знает, какой ущерб она может там нанести. И как много ее маленьких копий может появиться.
- Да ни одной, - сказала Ванму. - Требуется интеллект, чтобы сделать что-то новое.
- А из чего, ты думаешь, сделана эта штука? Она из того же, что и каждая часть твоего тела, любая гора, или дерево, или даже облако - это все айю, а во Вне-мире найдутся незанятые айю, которые мечтают принадлежать, имитировать, расти. Нет, эта штука дьявольская, и там мы ее бросать не будем.
- А куда мы ее денем?
- Назад! Пусть встретится с теми, кто ее отправил, - предложил Питер.

***

Адмирал Лэндс угрюмо стоял на мостике своего флагмана.
Он знал, что Косо должен был уже распространить информацию - запуск Маленького Доктора был незаконным, мятежным, и Старик предстанет перед военным трибуналом, если не хуже, как только они вернутся в цивилизованный мир. Никто не говорил с адмиралом, никто не решался взглянуть на него. И Лэндс понимал, что ему придется сложить с себя командование и передать корабль Косо, своему ООП, а весь флот - своему помощнику, адмиралу Фукуде. Со стороны Косо было красивым, хотя и бессмысленным жестом не арестовать его сразу.
Зная правду о его отказе выполнить приказ, ни офицеры, ни команда не могли больше подчиняться ему, и нечестно было бы требовать от них повиновения.
Лэндс повернулся, чтобы отдать приказ, и обнаружил, что его ООП уже направляется к нему.
- Сэр, - обратился Косо.
- Понимаю, - отозвался Лэндс. - Я слагаю с себя командование.
- Нет, сэр, - покачал головой Косо. - Пойдемте со мной, сэр.
- Что вы собираетесь делать? - поинтересовался Лэндс.
- Дежурный по грузовому отсеку сообщил, что в главном трюме корабля происходит что-то странное.
- Что? - спросил Лэндс.
Косо молча посмотрел на адмирала. Лэндс кивнул, и они вместе спустились с мостика.

***

Джейн поместила корабль не в оружейный отсек флагмана, поскольку там мог поместиться только Маленький Доктор, а в главный трюм, который был гораздо вместительнее и где, кроме того, не было устройства для повторного запуска.
Питер и Ванму вышли из корабля в трюм.
Джейн забрала корабль, оставив Питера, Ванму и Маленького Доктора.
Корабль снова очутится на Лузитании. Но никто не войдет в него, больше в этом нет необходимости. Молекулярный Дезинтегратор больше не нацелен на Лузитанию. Теперь он в трюме флагмана лузитанского флота, несущегося на релятивистской скорости к забвению. Сенсорный датчик Маленького Доктора, конечно, не сработает, пока он далеко от объекта с планетарной массой. Но время до принудительного взрыва продолжало таять.
- Надеюсь, они быстро нас обнаружат, - сказала Ванму.
- Не волнуйся. У нас еще целая минута.
- Нас что, уже увидели?
- Здесь был человек, - объяснил Питер, указывая на открытую дверь. - Он видел корабль, потом нас, а потом увидел Маленького Доктора. Теперь этот парень исчез. Не думаю, что. мы долго будем оставаться в одиночестве.
В стене напротив поднялась дверь; трюм открылся. Три человека шагнули на балкон, который позволял осмотреть помещение с трех сторон.
- Привет, - поздоровался Питер.
- Кто вы, черт возьми? - спросил один из вошедших, в мундире, украшенном самой богатой перевязью и высшими знаками отличия.
- Могу поспорить, что вы адмирал Бобби Дэндс, - угадал Питер. - А вы, должно быть, офицер по особым поручениям Косо. И дежурный офицер Ланг.
- Я спросил, кто вы, черт возьми! - грозно повторил адмирал Лэндс.
- Не думаю, что ваши приоритеты правильные, - отозвался Питер. - Полагаю, у нас будет вагон времени, чтобы обсудить, что я собой представляю, после того как вы дезактивируете таймер этого оружия, которое вы так безрассудно выбросили в космос рискованно близко к населенной планете.
- Если вы думаете, что можете…
Но адмирал Лэндс не закончил предложение, потому что ООП нырнул под ограждение, прыгнул вниз, на палубу грузового трюма, и немедленно начал откручивать болты, которые удерживали обшивку таймера.
- Косо, - проговорил Лэндс, - это не может быть…
- Маленький Доктор, сэр, все правильно, - подтвердил Косо.
- Мы запустили его! - вскричал адмирал.
- Должно быть, произошла ошибка, - пожал плечами Питер. - Промах. Ведь Звездный Конгресс лишил вас права запускать его.
- Кто вы и как попали сюда?
Косо поднялся, его лицо было мокрым от пота.
- Сэр, я рад доложить вам, что более чем на две минуты счисляемого пути я предотвратил распыление нашего корабля на составляющие атомы.
- Я рад видеть, что здесь нет никаких бессмысленных правил о затребовании двух отдельных паролей и секретной комбинации, чтобы отключить эту штуку, - сказал Питер.
- Нет, ее сделали так, чтобы отключение было очень простым, - объяснил Косо. - Существуют инструкции по поводу того, как ее отключить во всевозможных случаях. А вот включить ее - это сложно.
- Но все-таки вам как-то удалось сделать это, - посетовал Питер.
- Где ваше судно? - требовал ответа адмирал. Он спускался по трапу на палубу. - Как вы сюда попали?
- Мы прибыли в симпатичной коробке, которую просто выкинули, когда она оказалась больше не нужна, - честно ответил Питер. - Разве вы еще не поняли, что мы прибыли не для того, чтобы подвергаться допросу?
- Арестуйте этих двоих, - приказал Лэндс.
Косо посмотрел на адмирала как на лишенного рассудка.
Но дежурный офицер, который последовал за адмиралом вниз по трапу, не замедлил исполнить приказ и сделал пару шагов к Питеру и Ванму.
Внезапно они исчезли и снова возникли на балконе, откуда спустились трое офицеров. Конечно, прошло несколько мгновений, пока их заметили. Дежурный офицер недоумевал.
- Сэр, - сказал он, - они секунду назад были тут!
Но Косо уже понял, что происходит что-то не вполне обычное, чему нет объяснения в военном уставе. Поэтому он осенил себя крестным знамением и начал шептать молитву.
Лэндс стал пятиться, пока не уперся в Маленького Доктора.
Он неосознанно вцепился в него, но внезапно с отвращением отдернул руки, скорее даже с болью, как будто поверхность внезапно обожгла его ладони.
- О Боже, - проговорил он, - я пытался сделать то, что сделал бы Эндер Виггин.
Ванму не смогла сдержаться и громко рассмеялась.
- Вот те раз! - улыбнулся Питер. - Я пытался сделать абсолютно то же самое.
- О Боже, - повторил Лэндс.
- Адмирал Лэндс, - обратился Питер, - у меня есть предложение. Вместо того чтобы бессмысленно потратить пару месяцев реального времени, пытаясь повернуть обратно и снова незаконно запустить эту штуковину, и вместо того чтобы пытаться установить бесполезный, деморализующий карантин вокруг Лузитании, почему бы вам не направиться к одному из Ста Миров - ближе всего Трондхейм, - а тем временем передать заявление Звездному Конгрессу. У меня даже есть несколько идей насчет того, что именно сказать в этом заявлении, конечно, если вы захотите послушать.
Вместо ответа Лэндс выхватил лазерный пистолет и направил его на Питера. В тот же момент Питер и Ванму снова исчезли и очутились за спиной Лэндса. Питер быстро разоружил адмирала, при этом, к несчастью, сломав ему два пальца.
- Извините, я давно не практиковался, - вздохнул Питер. - Не упражнялся в своих артистически убийственных способностях…, о, тысячи лет.
Лэндс обессиленно опустился на колени, держась за поврежденную руку.
- Питер, - попросила Ванму, - Джейн не может перестать бросать нас? Я совершенно потеряла ориентацию.
Питер подмигнул ей.
- Хотите послушать мои идеи относительно вашего заявления? - спросил Питер адмирала.
Лэндс кивнул.
- Я тоже, - присоединился Косо, который понимал, что ему, возможно, некоторое время придется командовать этим кораблем.
- Я думаю, вам следует сообщить по анзиблю, что сообщение о запуске Маленького Доктора поступило ввиду неисправности. В действительности запуск был вовремя предотвращен и дальнейшие несчастья тоже, что вы уже перевели Молекулярный Дезинтегратор в главный трюм, где он был разряжен и обезврежен. Вы примете участие в его обезвреживании? - обратился Питер к Косо.
Косо кивнул:
- Сделаю это немедленно, сэр.
Он повернулся к дежурному по грузовому отсеку:
- Дайте мне инструменты!
Пока дежурный офицер доставал инструменты из рундука, Питер продолжал:
- Кроме того, вы можете сообщить, что вошли в контакт с жителями Лузитании - это мы, - которые смогли убедительно доказать вам, что вирус Десколады уже полностью под контролем и больше ни для кого не представляет угрозы.
- Как я могу быть уверен? - спросил Лэндс.
- Потому что во мне то, что осталось от вируса, и если бы он не был практически уничтожен, вы могли бы подхватить Десколаду и умереть за пару дней. Пойдем дальше. Кроме удостоверения, что Лузитания больше не представляет угрозы, ваш рапорт должен утверждать, что восстание на Лузитании было не более чем непониманием и что не существовало никакого человеческого вмешательства в культуру пеквенинос, просто они на своей собственной планете использовали свои естественные права разумного вида, чтобы получить информацию и технологию от дружественных чужестранцев - вышеуказанной человеческой колонии Милагра. К настоящему времени многие пеквенинос получили большой опыт в разнообразных человеческих науках и технологиях и через некоторое время намереваются послать представителей в Звездный Конгресс, надеясь на ответный дружественный жест со стороны Конгресса. Вы согласны с этим?
Лэндс кивнул. Косо, отвинчивающий механизм зажигания Маленького Доктора, тоже хрюкнул в знак согласия.
- Вы можете также сообщить, что пеквенинос вошли в альянс с еще одной разумной расой, которая, вопреки различным преждевременным сообщениям, не была полностью уничтожена в печально известном ксеноциде Эндера Виггина. Один кокон с королевой улья выжил, и она стала источником всей информации, содержащейся в известной книге «Королева Улья», точность утверждений которой сейчас доказана неопровержимо. Королева Улья Лузитании, однако, в настоящее время не имеет желания обмениваться представительствами со Звездным Конгрессом и предпочитает, чтобы ее интересы представляли пеквенинос.
- Жукеры выжили? - поразился Лэндс.
- Эндер Виггин не совершил, технически говоря, ксеноцида. Поэтому, если бы запущенная вами ракета не была возвращена, вы бы стали причиной первого ксеноцида, а не второго.
Но, учитывая реальное положение дел, все равно никакого ксеноцида не состоялось бы, хотя оба раза - вовсе не из-за недостатка усилий, смею вас уверить.
Глаза Лэндса заволокло слезами.
- Я не хотел этого. Просто я думал, что так правильно. Я думал, что должен спасти…
- Позвольте предложить вам обсудить этот вопрос попозже с корабельным доктором, - перебил Питер. - У нас остается еще один пункт обращения. Мы обладаем технологией сверхсветовых полетов, которые Сто Миров будут рады получить. Вы уже видели их в действии. Хотя обычно мы предпочитаем совершать перелет внутри совсем не шикарных и похожих на коробки кораблей. Все же это очень хороший метод, который позволяет посещать миры, не затрачивая даже секунды своей жизни. Мне известно, что те, кто держит ключи к нашему методу, были бы рады за несколько следующих месяцев перенести все релятивистские звездолеты, находящиеся в полете, к месту их назначения.
- Но не бесплатно, - подсказал Косо, кивая.
- Ну, скажем так, существует одно предварительное условие, - улыбнулся Питер. - Среди ключевых элементов наших мгновенных перелетов - компьютерная программа, которую Звездный Конгресс недавно пытался уничтожить. Мы нашли другой подходящий метод, но он не полностью годится и не может считаться вполне удовлетворительным. Полагаю, я могу уверенно сказать, что Звездный Конгресс никогда не сможет использовать мгновенные звездные перелеты, пока все анзибли Ста Миров не будут снова подключены ко всем компьютерным сетям в каждом мире без всяких временных задержек и без тех докучливых, маленьких шпионских программок, которые, как собачонки, продолжают лаять, но не кусают.
- У меня нет никакой власти, чтобы…
- Адмирал Лэндс, я не прошу вас решать. Я просто предлагаю содержание сообщения, которое вы можете захотеть отправить через анзибль Звездному Конгрессу. Немедленно.
Лэндс отвернулся.
- Я плохо себя чувствую, - сказал он. - Мне кажется, я вышел из строя… Офицер по особым поручениям Косо!
Перед дежурным офицером Лангом я с настоящего момента передаю командование этим кораблем вам и приказываю вам уведомить адмирала Фукуду, что теперь он является командующим флотом.
- Не годится, - заявил Питер. - Сообщение, которое я обрисовал, должно исходить от вас. Фукуды здесь нет, а я не намереваюсь повторять все это снова. Поэтому вы сами сделаете заявление, останетесь командовать флотом и кораблем и не будете уклоняться от ответственности. Недавно вам пришлось сделать трудный выбор. Вы выбрали неверно, но по крайней мере вы выбирали мужественно и решительно. Проявите такое же мужество сейчас, адмирал. Мы не мстили вам и не нанесли никакого ущерба, если не считать моей неоправданной грубости с вашими пальцами, за что я очень прошу извинить меня.
Мы даем вам второй шанс. Используйте его, адмирал.
Лэндс посмотрел на Питера глазами, полными слез.
- Но почему вы даете мне второй шанс?
- Потому что и Эндер всегда хотел получить его, - ответил Питер. - Возможно, давая второй шанс вам, он тоже получает его, - добавил Питер нелепую, на первый взгляд, фразу.
Ванму крепко взяла Питера за руку.
Через мгновение они исчезли из грузового трюма флагмана и объявились внутри главного отсека шаттла, вращающегося по орбите планеты Десколадеров.
Ванму осмотрелась. Комната была полна незнакомцами и совершенно не походила на корабль адмирала Лэндса. Это судно не было снабжено искусственной гравитацией, но Ванму, поддерживаемой Питером, удавалось преодолеть головокружение и тошноту. Она не имела ни малейшего представления, кто были те, кто здесь находился, но догадалась, что один из них - пеквенино, а странное существо возле одного из компьютерных терминалов относится к когда-то ненавистным и внушающим страх жукерам.
- Привет, Эла, Квара, Миро, - поздоровался Питер. - Это Ванму.
Ванму была удивлена, но остальные были удивлены не меньше.
Миро первым оказался в состоянии говорить.
- Вы забыли свой корабль? - спросил он.
Ванму рассмеялась.
- Привет, Владычица Запада, - сказал Миро, используя имя духовных предков Ванму, которым поклонялись на планете Путь. И добавил:
- Я слышал о тебе от Джейн.
В отсек вплыла женщина.
- Вэл? - неуверенно спросил Питер.
- Нет, - ответила женщина. - Я Джейн.
- Джейн, - прошептала Ванму. - Богиня Малу!
- Друг Малу, - поправила Джейн. - И ваш, Ванму.
Она добралась до Питера и, обняв его обеими руками, заглянула в глаза.
- И твой друг, Питер. Как и прежде.

Глава 16
«ОТКУДА ВЫ ЗНАЕТЕ, ЧТО ОНИ НЕ ДРОЖАТ ОТ УЖАСА?»

"О Боги! Вы несправедливы!
Мои мама и папа
заслуживали
лучшего ребенка,
чем я!"
Хань Цинь-чжао, «Шепот Богов»

- Вы смогли добраться до Маленького Доктора и вернули его обратно? - недоверчиво и скептически повторила Квара.
Все, включая Миро, решили, будто Квара не верит, что флот не использует его снова.
- Он был демонтирован на моих глазах, - ответил Питер.
- А можно его снова собрать? - спросила она.
Ванму попыталась объяснить:
- Адмирал Лэндс не сможет снова пойти по той же дорожке. Мы бы не оставили вопрос неразрешенным. Лузитания в безопасности.
- Она говорит не о Лузитании, - догадалась Эла. - Она говорит о другом. О планете Десколады.
- А что, я единственная, кто об этом подумал? - возмутилась Квара. - Скажем правду - так можно избавиться от постоянного беспокойства из-за новых зондов и новых вспышек еще худших версий Десколады…
- Ты рассуждаешь о разрушении мира, населенного разумной расой? - поразилась Ванму.
- Не сию минуту, - объяснила Квара таким тоном, будто ей приходилось тратить свое время на недоумка, - а в том случае, если мы установим, что они, как говорит Валентина, варелез, с которыми нельзя договориться. С которыми невозможно сосуществовать.
- Тогда то, что ты говоришь, - сказала Ванму, - это…
- Я сказала то, что сказала, - отрезала Квара.
Но Ванму продолжала:
- По твоим словам получается, что ошибка адмирала Лэндса не принципиальная, он просто промахнулся относительно некоторых фактов в отдельном деле. Если бы Десколада на Лузитании продолжала оставаться угрозой, тогда он просто обязан был бы взорвать планету.
- Что означают жизни людей одной планеты в сравнении с сохранением всей разумной жизни? - надменно заявила Квара.
- Разве перед нами, - поинтересовался Миро, развлекаясь, - не та же самая Квара Рибейра, которая пыталась удержать нас от полного уничтожения вируса Десколады, потому что он может быть разумным?
- Я много думала об этом с тех пор, - ответила Квара. - Тогда я была инфантильной и сентиментальной. Жизнь - ценна. Разумная жизнь - еще более ценна. Но когда один разумный вид угрожает выживанию другого, тогда у другого разумного вида есть право защищать себя. Разве не так раз за разом поступал Эндер?
Квара обвела всех победным взглядом.
Питер кивнул.
- Да, - сказал он, - Эндер поступал именно так.
- В игре, - добавила Ванму.
- В сражении с двумя другими мальчиками, которые угрожали его жизни. Он хотел быть уверенным, что они никогда больше не смогут угрожать ему. Так выигрываются войны - я говорю это на тот случай, если у кого-нибудь из вас возникли глупые возражения. Воюют не с минимальной силой, а с максимально возможной по приемлемой цене. Вы не просто протыкаете вашего врага, не просто пускаете ему кровь, вы лишаете его способности провести контратаку. Такую же стратегию используют для борьбы с болезнями. Никто не ставит целью найти лекарство, которое убивает девяносто девять процентов бактерий и вирусов. В этом случае вы достигнете только того, что возникнет новый, устойчивый к лекарству штамм. Вы должны убить все сто процентов.
Ванму пыталась придумать аргумент против этого.
- Разве инфекция - подходящая аналогия?
- А какую ты можешь предложить? - поинтересовался Питер. - Вольную борьбу? Состязание, в котором нужно преодолеть сопротивление противника? Это хорошо, если твой соперник играет по тем же правилам, что и ты. Но если он, готовясь к битве, вооружился ножом или пистолетом, что тогда? Разве это теннисный матч? Старайся зарабатывать очки, пока противник не бросит бомбу тебе под ноги. На войне не существует никаких правил. Это война.
- Но разве это война? - спросила Ванму.
- Как сказала Квара, - ответил Питер, - если мы обнаружим, что не существует возможности договориться с ними, тогда да - это война. Что они сделали с Лузитанией, с беззащитными пеквенинос? То было уничтожение, бездушная, тотальная война без учета прав другой стороны. Они наши враги, пока мы не можем заставить их понять последствия того, что они делают. Ты это имела в виду, Квара?
- Совершенно верно, - ответила Квара.
Вамну чувствовала, что в этой аргументации есть брешь, но не могла ее найти.
- Питер, если ты действительно веришь этому, почему ты не оставил Маленького Доктора себе?
- Потому, - ответил Питер, - что мы можем ошибаться и опасности в действительности не существует.
Квара презрительно прищелкнула языком.
- Тебя здесь не было, Питер. И ты не видел, что они нам подбросили - новоизобретенный и специально для нас скроенный вирус, чтобы мы неподвижно сидели как идиоты, пока они придут за нашим кораблем.
- И как они его послали? В конверте с сердечками? - спросил Питер. - Или подбросили зараженного щенка, понимая, что вы не сможете удержаться, чтобы не подобрать его и не потискать?

Предыдущая страница 23 Следующая страница


Дети Разума 24

- Они передали нам код, - гордо объявила Квара. - Но они ожидали, что мы соберем молекулу, а она произведет свое действие.
- Нет, - помотал головой Питер. - Это вы выдумали, что так работает их язык, и начали действовать так, как будто ваши предположения единственно верные.
- А ты откуда знаешь, что это не так? - поинтересовалась Квара.
- Ничего я не знаю, - ответил Питер. - Это моя точка зрения. Мы ничего не знаем. Не можем знать. Вот что, если бы мы видели, как они запускают зонды или пытаются взорвать наш корабль, мы должны были бы действовать. Например, посылая корабли туда, куда направлены зонды, и тщательно изучая вирусы, которые они послали. Или, если они атакуют корабль, уклоняться и изучать их оружие и тактику.
- Это хорошо сейчас, - возразила Квара. - Сейчас, когда безопасности Джейн и материнских деревьев ничего не угрожает и поэтому она может продолжать всякие свои сверхсветовые штучки. Теперь мы можем поймать их с зондами или исчезнуть с пути ракет или чего там еще. А как же раньше, когда мы были беспомощными? Когда нам оставалось только несколько недель жизни или так мы думали?
- Между прочим, тогда, - напомнил Питер, - у вас все равно не было Маленького Доктора и вы все равно не могли взорвать их планету. Нам и сейчас незачем накладывать на него руку, особенно с тех пор, как Джейн восстановила возможность сверхсветовых полетов. С этой возможностью больше нет необходимости разрушать планету Десколадеров, пока они не выдвинут угрозу слишком большую, чтобы ей противостоять любым другим способом.
Квара засмеялась.
- Что это? Я-то думала, что Питеру полагается быть злобной стороной личности Эндера. А ты на вид такой добрый и мягкотелый.
Питер улыбнулся.
- Бывают времена, когда ты должен защищать себя или кого-то другого против безжалостного зла. И иногда, в такие времена, единственной защитой, которая имеет хоть какую-то надежду достичь цели, является одноразовое использование жестокой, разрушительной силы. В такие времена даже хорошие люди поступают жестоко.
- Давай не будем заниматься самооправданиями, - предложила Квара. - Ты наследник Эндера. Понятно, что тебе удобно верить, что те мальчики, которых убил Эндер, были исключениями из твоих замечательных правил.
- Я оправдываю неведение Эндера и его беспомощность.
Но мы- то не беспомощные. Как Звездный Конгресс или лузитанский флот. Это они решили действовать до того, как избавились от своего неведения.
- Но ведь Эндер решил использовать Маленького Доктора, несмотря на свое неведение.
- Нет, Квара. Это взрослые, которые командовали им, использовали Маленького Доктора. Они могли отменить или заблокировать решение Эндера. У них была масса времени для этого. Эндер думал, что играет в игру. Он думал, что, используя Маленького Доктора на симуляторе, покажет себя человеком, которому нельзя доверять, который не подчиняется приказам или просто слишком жесток, чтобы доверить ему командование. Он пытался добиться, чтобы его выгнали из Командной Школы. И все. Он сделал все необходимое, чтобы они перестали его мучить. Именно взрослые решили спустить с привязи свое самое сильное оружие - Эндера Виггина. Они не предпринимали попыток поговорить с жукерами, связаться с ними.
Даже в самом конце, когда поняли, что Эндер собирается уничтожить родную планету жукеров. Они уже решили идти на убийство во что бы то ни стало. Как адмирал Лэндс. Как ты, Квара.
- Я сказала, что я подожду, пока мы не поймем!
- Хорошо, - кивнул Питер. - Тогда у нас нет разногласий.
- Но Маленький Доктор должен быть здесь!
- Маленького Доктора вообще не должно быть, - отрезал Питер. - Его существование никогда не было нужным. Его применение никогда не было адекватным. Он слишком дорого обходится.
- Дорого? - выкрикнула Квара. - Да он дешевле, чем старое ядерное оружие!
- Понадобилось три тысячи лет, чтобы загладить разрушение родной планеты королев ульев. Вот его цена. Если мы используем Маленького Доктора, тогда мы станем теми, кто уничтожает другие виды. Адмирал Лэндс поступил точно так же, как те, кто использовал Эндера Виггина. Ими руководило предубеждение. Вот в чем состояла опасность. Вот в чем зло. И оно должно быть уничтожено. Они думали, что у них добрые намерения. Они спасали человеческую расу. Но это не так.
Мотивы были разные, но, приняв решение использовать оружие, они в то же время решили не предпринимать попыток переговорить с врагом. Разве они продемонстрировали разрушительную силу Маленького Доктора на ближайшей планете-спутнике? Разве Лэндс попытался узнать, а не изменилась ли ситуация на Лузитании? А ты, Квара, как ты собираешься узнать, чтобы не оставалось сомнений, являются ли Десколадеры настолько злыми, чтобы их необходимо было уничтожить? Что тебе надо знать, чтобы без всяких сомнений заявить: да, они - смертельная опасность для всех разумных видов?
- А ты посмотри с другой стороны, Питер, - предложила Квара. - А как ты сможешь убедиться, что это не так?
- У нас есть оружие лучше, чем Маленький Доктор, Однажды Эла создала молекулу, которая блокировала попытки Десколады причинить ущерб, но не разрушала ее способности помогать флоре и фауне Лузитании проходить через их трансформации. Кто говорит, что мы не можем сделать то же самое с каждой отвратительной маленькой чумой, которую они пришлют нам, пока не уступят? И откуда мы знаем, что они уже сейчас не пытаются отчаянно и пока безнадежно поговорить с нами? Как ты можешь быть уверена, Квара, что молекула, которую они прислали, не была попыткой сделать нас счастливыми - единственным доступным им способом усмирить наш гнев?
Откуда нам знать, что они уже сейчас не дрожат от ужаса там, внизу, на своей планете, зная, что у нас есть корабль, который может исчезать и снова появляться где угодно, и пытаясь угадать, захотим ли мы попытаться поговорить с ними?
Питер обвел взглядом всех присутствующих.
- Что, никто не понимает? Известен только один вид, который умышленно, осознанно, понимая последствия, пытался уничтожить другую разумную расу без какой-либо серьезной попытки общения и без предупреждения. Это мы, люди. Первый ксеноцид провалился потому, что жертвам удалось спрятать одну способную к воспроизведению самку. Во второй раз ксеноцид провалился по более приятной причине - нашлось несколько представителей человеческого вида, полных решимости остановить его. Даже не просто несколько - много. Конгресс. Большая корпорация. Философ со Священного Ветра.
Хранитель традиций Самоа и его друзья на Пасифике. Ванму и я. Джейн. Офицеры и команда адмирала Лэндса, когда они наконец поняли ситуацию. Мы стали лучше, разве вы не видите?
Но факт остается фактом: мы - люди - являемся разумным видом, который продемонстрировал наибольшую тенденцию к умышленному отказу от общения с другими видами и вместо" этого к их полному уничтожению. Может быть, Десколадеры действительно варелез, а может быть, и нет. Но меня гораздо больше пугает мысль, что варелез - это мы. Вот плата за использование Маленького Доктора, когда он не нужен, да он вообще не нужен, учитывая другие средства, имеющиеся в нашем арсенале. Если мы снова решим использовать молекулярные дезинтеграторы, тогда мы не раман. Нам больше никогда нельзя будет верить. Тогда мы - тот вид, который надо уничтожить для безопасности всей остальной разумной жизни.
Квара покачала головой, но ее самодовольство исчезло.
- Мне кажется, что кто-то продолжает пытаться заслужить прощение за свои собственные преступления.
- Я не Эндер, - пожал плечами Питер. - А он потратил всю свою жизнь, пытаясь сделать себя и всех других раман. Я смотрю вокруг себя и думаю обо всех, кого вижу здесь, и о людях, с которыми познакомился за последние несколько месяцев, и думаю, что человеческая раса все-таки не так плоха.
Мы движемся в правильном направлении. Иногда делаем несколько шагов назад. Немного хвастаем. Но в общем и целом мы подходим все ближе к тому, чтобы быть достойными дружбы с королевами ульев и пеквенинос. И если Десколадеры, возможно, немного дальше, чем мы, отстоят от того, чтобы быть раман, это не означает, что мы имеем право уничтожать их.
Напротив, значит, у нас еще больше причин быть терпеливыми с ними и попытаться помочь им. Сколько лет потребовалось нам, чтобы дойти до сегодняшнего дня с тех пор, когда на полях сражений высились кучи человеческих черепов? Тысячи лет. И все это время у нас были учителя, которые пытались заставить нас измениться, показывая путь. Шаг за шагом мы учились. Так давайте научим их, если не окажется, что они знают больше нашего.
- Только для того, чтобы научиться их языку, могут потребоваться годы, - задумчиво сказала Эла.
- Транспортировка теперь дешевая, - пожал плечами Питер. - Я не хотел тебя обидеть, Джейн. Мы можем подолгу держать здесь команды, снующие туда-сюда, не доставляя никому чрезмерных хлопот. Мы можем держать здесь целый флот, наблюдающий за планетой. С пеквенинос, подданными королев ульев и людьми. Века, тысячелетия. Нет спешки.
- Думаю, это опасно, - заявила Квара.
- А я думаю, что в тебе говорит то же инстинктивное желание, что есть у всех людей и которое постоянно втягивает нас в серьезные неприятности, - предположил Питер. - Ты знаешь, что должна умереть, и хочешь знать, что все разрешилось до твоей смерти.
- Я еще не старая! - заявила Квара.
Вмешался Миро:
- Он прав, Квара. С тех пор как умер Маркано, смерть все выше поднимается над тобой. Нам всем нужно подумать об этом.
Люди - коротко живущий вид. Королевы ульев думают, что они живут вечно. У пеквенинос есть надежда прожить много столетий в Третьей Жизни. А мы всегда спешим. И вынуждены принимать решения, не успев получить достаточного количества информации, потому что мы хотим действовать сейчас, пока у нас еще есть время.
- И что из того? - развела руками Квара. - Значит, ты вот как решил? Пусть смертельная угроза всей жизни продолжает сидеть здесь, на этой планете, обдумывая свои страшные планы, а мы будем спокойненько поглядывать на них с высоты?
- Не «мы», - поправил Квару Питер.
- Да, конечно, - кивнула Квара, - ты не имеешь отношения к этому проекту.
- Я-то имею, - возразил Питер. - А ты нет. Ты отправишься назад на Лузитанию, и Джейн никогда больше не принесет тебя сюда. Пока не пройдут годы в попытке убедить нас, что твои демоны под контролем.
- Ты самодовольный сукин сын! - выкрикнула Квара.
- Все здесь понимают, что я прав, - сказал Питер. - Ты как Лэндс. Ты слишком легко готова принять разрушительное, далеко идущее решение и отмахиваться от любых аргументов, способных изменить твое мнение. Существует множество таких людей, как ты, Квара. Но пока мы не узнаем больше, никак нельзя позволить таким людям очутиться так близко к этой планете. Может быть, настанет день, когда все разумные виды достигнут решения, что Десколадеры действительно варелез и должны быть уничтожены. Но я сильно сомневаюсь, что кто-то из тех, кто находится здесь, за исключением разве что Джейн, будет жив, когда такой день придет.
- Ты что же, думаешь, я буду жить вечно? - спросила Джейн.
- Ну, лучше бы так, - улыбнулся Питер, повернувшись к Джейн. - Пока вы с Миро не научитесь производить на свет младенцев, которые смогут запускать звездолеты, когда вырастут… Ты можешь отправить нас домой прямо сейчас?
- Да, сию минуту, - кивнула Джейн.
Они открыли дверь и вышли из корабля. Шагнули на поверхность планеты, которая все-таки не будет уничтожена.
Все, кроме Квары.
- А Квара не идет с нами? - спохватилась Ванму.
- Возможно, некоторое время ей нужно побыть одной, - ответил Питер.
- Иди вперед, я догоню, - попросила Ванму.
- Ты думаешь, что сможешь поговорить с ней? - поинтересовался Питер.
- Думаю, можно попробовать, - уклончиво ответила Ванму.
Питер поцеловал ее.
- Я напустился на нее. Скажи ей, что я прошу прощения.
- Может, ты сам ей скажешь, попозже, - предложила Вамну.
Она вернулась на корабль. Квара все еще сидела лицом к своему терминалу, над которым продолжали висеть последние данные, которые она изучала до того, как Питер и Ванму прибыли на корабль.
- Квара, - позвала Ванму.
- Убирайся.
Осипший голос был явным свидетельством того, что она плакала.
- Все, что сказал Питер, правда, - сказала Ванму.
- Ради этого ты пришла? Травить мне душу?
- За исключением того, что он слишком высоко оценил человеческую расу. Мы мало улучшились.
Квара фыркнула. Почти утвердительно.
- Потому что, как мне кажется, все здесь уже решили, что ты - варелез. Осудили и не оставили надежды на досрочное освобождение, не пытаясь сперва понять тебя.
- О, они меня понимают, - с издевкой сказала Квара. - Маленькая девочка сокрушена потерей жестокого отца, которого она тем не менее любила. Продолжает искать замену отцу.
Продолжает отвечать всем другим с безумной яростью, которую скопировала у отца. Ты думаешь, я не понимаю, что они думают?
- Они прикололи к тебе ярлычок.
- Неверный ярлычок! Я могу думать, что Маленького Доктора следовало бы держать поблизости на случай необходимости, но я никогда не говорила ничего о том, чтобы использовать его, не делая новых попыток понять Десколадеров. Питер попросту угрожал мне, как будто перед ним снова был тот адмирал.
- Я знаю, - вздохнула Ванму.
- А, ну да, конечно. Понимаю, ты мне сочувствуешь, потому что понимаешь, что Питер не прав. Давай-давай, Джейн уже сказала нам, что вы двое - что это была за идиотская фраза? - полюбили друг друга.
- Я не могу гордиться тем, как повел себя с тобой Питер.
Он сделал ошибку. Это бывает. Иногда он задевает и мои чувства. И ты так делаешь. Например, только что. И непонятно почему. Но иногда и я задеваю других людей. Иногда я делаю ужасные вещи из-за того, что совершенно уверена в своей правоте. Мы все такие. Во всех нас небольшой кусочек варелез. И маленький кусочек раман.
- Какая приятная, хорошо сбалансированная студенческая философия, - поддела Квара.
- Это все, на что я способна, - спокойно ответила Ванму. - Я не настолько образованна, как ты.
- А это прием, чтобы заставить меня почувствовать себя виноватой?
- Скажи, Квара, если ты не играешь роль своего отца и не пытаешься вызвать его обратно, или что там говорят психоаналитики, почему ты постоянно на всех злишься?
Квара наконец развернула кресло и посмотрела в лицо Ванму. «Да, она таки плакала».
- Ты действительно хочешь понять, почему я все время переполнена иррациональной злостью? - в ее голосе отчетливо прозвучала насмешка. - Хочешь поиграть в психоанализ? Ладно, как тебе такое? Знаешь, что меня постоянно злит? То, что все мое детство мой старший брат Квим тайно приставал ко мне, а теперь он мученик, и его собираются канонизировать, и никто никогда не узнает, какой он был жестокий и какие ужасные вещи он делал со мной!
Ванму была шокирована. Питер рассказывал ей о Квиме. О том, как он умер. О том, какой он был человек.
- О Квара, - только и смогла выговорить Ванму, - мне так жаль.
Судорога отвращения исказила лицо Квары.
- Какая же ты тупица! Квим никогда не прикоснулся ко мне, ты тупая надоедливая благодетельница! Тебе так хочется получить какое-нибудь дешевенькое объяснение, почему я такая сука, и ты готова поверить всему, что звучит хоть чуть-чуть правдоподобно. Ты и сейчас продолжаешь гадать, а не было ли мое признание правдой, может, я просто отказываюсь от него из-за боязни последствий или какой-нибудь другой столь же идиотской причины. Заруби себе на носу, детка. Ты меня не знаешь. И никогда не поймешь. И я не хочу, чтобы ты меня понимала. Мне не нужно никаких друзей, а если бы я захотела их завести, то, во всяком случае, не ручную собачку Питера.
Тебе понятно или разъяснить?
Ванму и раньше бывала битой, ей утирали нос эксперты и поносили чемпионы. У Квары это получалось прекрасно по любым стандартам, но не настолько, чтобы Ванму дрогнула.
- Знаешь, а я обратила внимание, - лукаво сказала Ванму, - что после того, как ты оклеветала самого чтимого члена своей семьи, ты все-таки не смогла оставить меня в уверенности, что это правда. Значит, ты действительно умеешь хранить верность, даже тем, кто умер.
- Ты что, намеков не понимаешь? - скривилась Квара.
- И еще: ты продолжаешь говорить со мной, несмотря на то что презираешь меня и пытаешься обидеть.
- Из тебя бы вышла рыба-прилипала, так и норовишь прицепиться и всю кровь высосать!
- Ну, в любой момент ты можешь просто-напросто уйти отсюда и не слушать мои жалкие попытки сделаться твоим другом, - напомнила Ванму. - Только ты не идешь.
- Какие мы недоверчивые! - фыркнула Квара.
Она отстегнулась, поднялась с кресла и вышла в открытую дверь.
Ванму смотрела ей вслед. «Питер прав. Люди - самые чужие из всех чужих видов. Самые опасные, наиболее неразумные и мало предсказуемые».
Но как бы там ни было, Ванму решилась сама сделать парочку предсказаний.
Во- первых, она была совершенно уверена, что исследовательская команда в один прекрасный день установит связь с Десколадерами.
Второе предсказание было гораздо менее определенным.
Скорее надежда. Возможно, просто пожелание. Когда-нибудь Квара скажет Ванму правду. Когда-нибудь скрытая боль, которая сжигает ее сердце, утихнет. Когда-нибудь они станут друзьями.
Не сегодня. Спешить некуда. Ванму будет пытаться помочь Кваре, потому что она так явно нуждается в помощи и потому что люди, которые были рядом с ней дольше других, слишком устали от нее, чтобы помочь. Но помощь Кваре была не единственной и, конечно, не самой главной задачей, стоящей перед Ванму. Брак с Питером и жизнь вместе с ним - вот самый главный приоритет. А в этот конкретный момент ее жизни самыми главными приоритетами были поесть, глотнуть воды и найти туалет.
«Уверена, это означает, что я человек, - подумала Ванму. - Не бог. Вероятно, обыкновенное чудовище. Частично раман. Частично варелез. Но больше раман, чем варелез, по крайней мере в лучшие дни. И Питер такой же. Оба мы - представители порочного вида, стремящиеся к единению, чтобы еще на пару-тройку единиц увеличить его численность. Мы с Питером вместе будем призывать новые айю из Вне-мира, чтобы они взяли контроль над слабым тельцем, которое создадут наши тела, и мы увидим, что наш ребенок в один день будет варелез, а в другой - раман. И мы иногда будем хорошими родителями, а иногда будем совершать страшные ошибки. Иногда будем безутешно горевать, а иногда станем настолько счастливыми, что едва сможем сдержать свою радость. С этим нужно жить. И я смогу».

Глава 17
«ДАЛЬШЕ НАМ ПРИДЕТСЯ ИДТИ БЕЗ НЕГО»

Однажды я слышала сказку о человеке,
который разделил себя надвое.
Одна часть никогда не изменялась;
а другая все росла и росла.
Неизменная часть всегда была верной,
а растущая часть всегда была новой,
и когда сказка закончилась, я пыталась понять,
какая часть - я, а какая - ты.
Хань Цин- чжао, «Шепот Богов»

В утро похорон Эндера Валентина проснулась, полная мрачных мыслей. Она прибыла сюда, на планету Лузитанию, ради того, чтобы снова быть с Эндером и помогать ему в его работе; она понимала, что Джакта задело ее желание снова жить жизнью Эндера, но все же он отказался от мира своего детства и поехал с ней. Такая жертва. А теперь Эндера нет.
Нет, все же есть. В ее доме спит человек, который, как ей было известно, нес в себе айю Эндера. Айю Эндера и лицо ее брата Питера. Где-то в нем притаились воспоминания Эндера.
Но он все еще не касался их, разве что время от времени, неосознанно. И в ее доме он прятался для того, чтобы не дать им снова разгореться.
- А что, если я увижу Новинью? Он любил ее, правда? - постоянно спрашивал Питер с тех пор, как приехал. - Он ощущал это страшное чувство ответственности за нее. - Знаешь, я немного боюсь, что каким-нибудь образом женат на ней.
- Интересный вопрос об идентификации, правда? - улыбнулась Валентина.
Но для Питера вопрос не был просто интересным. Он был в ужасе от возможности нырнуть в жизнь Эндера. Боялся, что и его жизнь окажется разбитой чувством вины.
- Семьи больше нет, - вздохнул как-то Питер, на что Валентина ответила:
- Человек, который был мужем Новиньи, умер. Мы видели, как он умирал. Она не ищет себе нового молодого мужа, которому она не нужна. Питер, ее жизнь и без того полна горя.
Женись на Ванму, не оставайся здесь, уезжай, будь новым. Будь Эндеру сыном, проживи жизнь, которую мог бы прожить он, если бы чужие интересы не испортили ее с самого начала.
Принял ли он совет, Валентина не могла догадаться. Он продолжал прятаться у нее, избегая любых посетителей, которые могли оживить спящие воспоминания. Приходили Ольядо, и Грего, и Эла по очереди, чтобы выразить свои соболезнования Валентине по поводу смерти ее брата, но Питер ни разу не вышел к ним. Но Ванму выходила, милая молодая девушка, в которой чувствовалась несгибаемая твердость духа, что Валентине вполне нравилось. Ванму играла роль доброго друга осиротевшей семьи, поддерживая разговор, когда каждый из детей жены Эндера рассказывал о том, как Эндер спас их семью, благословил их жизни, когда они уже перестали думать, что достойны благословения.
В углу комнаты сидела Пликт, впитывая, слушая, оттачивая Речь, ради которой она прожила всю свою жизнь.
"О Эндер, шакалы обгладывали твою жизнь три тысячи лет.
А теперь и друзья решили внести свою лепту. Но кто сможет отличить, чьи зубы впивались в тебя?"
Сегодня все должно закончиться. Каждый по-своему делит время, но для Валентины подошла к концу эпоха Эндера Виггина. Эпоха, начавшаяся одним ксеноцидом, имеет шанс не закончиться другим, предотвращенным или, по крайней мере, отложенным. Теперь люди научились жить с другими видами в мире, и на десятках планетах-колониях их ждет теперь общая судьба. Валентина напишет об этом книгу, как она написала историю каждого мира, который посетила вместе с Эндером.
Она не станет использовать стиль пророчества или священного писания, который Эндер выбрал для своих трех книг: «Королевы Улья», «Гегемона» и «Жизни Человека», ее книга будет скорее научной, с цитатами из различных источников. Она будет следовать не Павлу и Моисею, а Фукидиду, хотя все свои книги она написала под псевдонимом Демосфен, который выбрала еще в детстве, когда они с Питером, первым Питером, пугающим, опасным и удивительным Питером, использовали слово, чтобы изменить мир. Демосфен опубликует книгу хроник об истории заселения Лузитании людьми, и в этой книге много место будет уделено Эндеру - как он принес сюда кокон Королевы Улья, как стал частью семьи, сильнее других втянутой в общение с пеквенинос. Но книга будет не об Эндере. Она будет об утланингах и фрамлингах, о раман и варелез. Эндер везде был пришельцем, не был связан ни с кем, где угодно работал, пока не выбрал эту планету в качестве своего дома, но не только потому, что здесь была семья, которая нуждалась в нем, но и потому, что здесь ему не пришлось бы разделять жизнь только человеческой расы. Он мог принадлежать к трибе пеквенинос, к улью королевы. Он мог быть частью чего-то большего, чем просто человечество.
Не было ребенка, у которого в свидетельстве о рождении Эндер значился бы отцом, но на Лузитании он им стал. Отцом детей Новиньи. Даже самой Новиньи в каком-то смысле. Молодой Валентины. Даже Джейн, первой питомице общности разумных видов, которая теперь была ярким и прекрасным созданием, жила в материнских деревьях, в компьютерных сетях, в филотических связях анзиблей и в теле, которое когда-то принадлежало Эндеру и которое, в определенном смысле, принадлежало и Валентине, поскольку она помнила, как смотрелась в зеркало, видела это лицо и называла его собой.
И он был отцом этого нового человека - Питера, сильного и целостного. Теперь он уже не был тем Питером, которым впервые вышел из звездолета. Тот был циник, злобный и колючий молодой человек, пыжащийся от высокомерия и кипящий гневом. Теперь он обрел целостность. В нем появился холодок древней мудрости, обжигавший даже тогда, когда он вспыхивал горячим и нежным огнем молодости. Рядом с ним была женщина, равная ему разумом, добродетельностью и силой. Перед ним открывалась нормальная человеческая жизнь. Наследнику Эндера, возможно, и не удастся так сильно изменить мир, как удалось Эндеру, но во всяком случае, быть может, его жизнь будет немного счастливее. Эндер не мог пожелать ему большего. Изменять мир хотят те, кто желает прославить свои имена. А счастье - для тех, кто вписывает свои имена в жизни других людей и охраняет их сердца как самую дорогую ценность.
Валентина, Джакт и их дети собрались на веранде дома. Ванму поджидала их в одиночестве.
- Возьмете меня с собой? - спросила девушка.
Валентина протянула ей руку. «Интересно, кем она мне приходится? Будущей женой условного племянника? Пожалуй, слово „подруга“ точнее».

***

Речь Пликт об Эндере была красноречивой и волнующей.
Она многому научилась у своего учителя. Пликт не старалась быть последовательной. Она сразу заговорила о его великом преступлении, объясняя, как Эндер представлял себе свои действия в то время и что думал о них потом, когда понял всю правду, которую от него скрыли.
- Такова была жизнь Эндера, - говорила Пликт, - очищение луковицы правды от шелухи. Только в отличие от большинства из нас, он понимал, что не найдет внутри золотого зернышка. Луковица правды - только бесчисленные слои иллюзий и непонимания. Важно понять все ошибки, отбросить самоутешительные оправдания, увидеть все промахи, все неверные рассуждения и потом не найти, а создать золотое зернышко правды. Зажечь огонь правды там, где ее не знали, не могли найти. Эндер оставил нам бесценный дар - освободил нас от иллюзии, что можно найти одно-единственное объяснение, содержащее окончательный ответ на все случаи жизни, для всех слушателей. Всегда останется место для новых открытий, для новых историй.
Пликт пошла дальше, перелистывая события и воспоминания, рассыпая анекдоты и крылатые фразы; собравшиеся смеялись и плакали, снова смеялись и много раз затихали, задумываясь над своими собственными судьбами. «Как похож на меня Эндер!» - иногда думалось им, но всякий раз они благодарили Господа за то, что их жизнь прошла по-другому.
Валентина знала и другие истории, которые не будут здесь упомянуты, потому что Пликт ничего о них не знала или по крайней мере не видела их глазами памяти. Важными они, пожалуй, не были и не несли в себе никакой «внутренней правды». Просто обломки проведенных вместе лет. Разговоры, споры, смешные и трогательные мгновения в десятках миров или на кораблях, летящих к ним. А в центре всего - воспоминания детства. Младенец на руках матери. Отец подбрасывает его в воздух. Первые слова, детский лепет. Гу-гу-гу не годится для маленького Эндера! Ему нужно что-нибудь посложнее: тум-турум, бум-бо-ра. «И почему я помню об этом?»
Младенец с ангельским личиком, жадно глотающий жизнь.
Детские слезы из-за неожиданного падения. Радостный смех над самыми простыми вещами - из-за какой-нибудь песни, из-за любимого лица, склонившегося над тобой. Тогда его жизнь была чистой и простой, и ничего не терзало его сердца. Он был окружен любовью и заботой. Руки, которые тянулись к нему, всегда были сильными и нежными; он мог верить всем. «О Эндер, - думала Валентина, - как я хотела, чтобы ты прожил жизнь в радости. Но никому это не доступно. Мы учимся говорить, и язык приходит к нам, неся ложь и угрозы, жестокость и разочарование. Мы учимся ходить, и каждый шаг уводит нас прочь от покоя родного дома. Чтобы сохранить радость детства, нужно умереть ребенком или никогда не становиться взрослым, не расти. Значит, можно погоревать об утраченном ребенке, но не жалеть о хорошем человеке, укрепленном болью и терзающемся виной, который, несмотря ни на что, был добр ко мне и ко многим другим людям, которого я любила и которого почти понимала. Почти, почти понимала».
Валентина позволила слезам памяти свободно течь по щекам, а слова Пликт перекатывались через нее, иногда задевая ее, но не трогая ее сердца, потому что она знала Эндера гораздо лучше всех остальных и потеряла больше всех с его уходом.
Даже больше, чем Новинья, которая сидела впереди, окруженная детьми. Валентина смотрела, как Миро одной рукой обнимает мать, а другой рукой Джейн, заметила, как Эла вцепилась в Ольядо и украдкой поцеловала ему руку, и как Грего, рыдая, прижался головой к плечу Квары, а Квара притянула его к себе, утешая. Они тоже любили Эндера, тоже знали его и в своем горе тянулись друг к другу - семья поровну делила свое горе, потому что Эндер вошел в их жизнь и залечил их раны или по крайней мере показал им путь к излечению. Новинья сможет пережить потерю и, вероятно, перерастет свой гнев, перестанет сердиться на жестокие шутки, которые сыграла с ней жизнь.
Потеря Эндера для нее не была худшей из потерь; в определенном смысле она была самой легкой потерей, потому что его Новинья отпустила.
Валентина перевела взгляд на пеквенинос. Некоторые из них сидели среди людей, другие - отдельно. Для них место, где будет сожжено немногое, оставшееся от Эндера, вдвойне святое. Рядом - деревья Корнероя и Человека, кровь которого пролил Эндер, чтобы скрепить договор между видами. Многие пеквенинос теперь подружились с людьми, хотя еще осталось немало страха и враждебности, но мосты уже построены, в большой степени благодаря книге Эндера, которая оживила надежду пеквенинос, что люди однажды смогут понять их; надежду, которая поддерживала их, пока Эндер не сделал ее правдой.
В отдалении сидела в одиночестве безучастная работница Королевы Улья, рядом с ней не было ни человека, ни пеквенинос. Она была всего лишь парой глаз. Если Королева Улья горевала об Эндере, то держала это при себе. Она всегда была непостижимой, но Эндер любил ее, три тысячи лет он был ее единственным другом и защитником. В каком-то смысле Эндер мог и ее считать своим приемным ребенком, одной из тех, кто расправил крылья под его защитой.
Пликт уложилась всего лишь в три четверти часа. Она закончила просто:
- Несмотря на то что айю Эндера продолжает жить, как все айю живут, не умирая, человек, которого мы знали, ушел от нас. Ушло его тело, и какие бы части его жизни и работы мы ни вобрали в себя, теперь они принадлежат нам, а не ему. Они - Эндер внутри нас, один среди других друзей и учителей, отцов и матерей, любимых и детей, родных и даже незнакомцев, глядящих в мир нашими глазами и помогающих нам определить, что значит жить. Когда мы смотрим друг на друга, я вижу Эндера в вас, а вы видите его во мне. Но его здесь нет. Каждый из нас - отдельная личность, и все мы - путники, идущие разными путями. Какое-то время мы шли рядом с Эндером Виггином. И он показал нам то, что мы не могли разглядеть сами. Но дорога уводит нас дальше, уже без него. В конце концов, он был не больше, чем просто человек. Но и не меньше.
Речь Пликт завершилась. Никакой молитвы - все молитвы были прочитаны заранее, поскольку епископ не собирался позволить нерелигиозному ритуалу смешаться со службой Святой Матери-Церкви. Слезы высохли, печаль просветлела. Все поднялись с земли, старшие устало, а дети резво, и тут же сорвались с места, беготней и выкриками компенсируя долгую неподвижность. Приятно было слушать их смех. Хорошее «прощай» Эндеру Виггину.
Валентина поцеловала Джакта и детей, обняла Ванму и пошла через толпу горожан. Из Милагра в другие колонии улетели очень многие; но сейчас, когда их планета была спасена, многие решили не оставаться в новых мирах. Лузитания была им домом, и не все чувствовали себя первопроходцами. Но многие прилетели только ради этой церемонии, Джейн скоро вернет их к фермам и домам в их целинные миры. Сменится пара поколений, и опустевшие на Милагре дома заполнятся.
На веранде ее дожидался Питер. Валентина улыбнулась ему.
- Я думала, у тебя назначена встреча.
Они вместе пошли из Милагра в заново поднявшийся лес, который до сих пор не полностью скрывал свидетельства недавнего пожара. Они пришли к яркому, светящемуся дереву почти одновременно с остальными, идущими от места погребения. Джейн подошла к материнскому дереву и коснулась его коры - самой себя и своей дорогой сестры. Питер занял свое место рядом с Ванму, а Миро подошел к Джейн. Священник обвенчал обе пары под материнским деревом, а вокруг стояли пеквенинос и Валентина, которая была единственным человеком, присутствующим на церемонии. Другие люди даже не знали о том, что происходит. Они решили никому не говорить, чтобы не отвлекать внимания от похорон Эндера и Речи Пликт.
Времени хватит, чтобы объявить о венчании позднее.
Когда церемония закончилась и священник ушел вместе с пеквенинос, которые были его проводниками, Валентина обняла молодоженов - Джейн и Миро, Питера и Ванму, шепча им поздравления и пожелания, а потом оставила их одних.
Джейн закрыла глаза, улыбнулась, и все четверо исчезли.
Только материнское дерево осталось посередине поляны, наполненное светом, отягощенное плодами и гирляндами цветов, неизменный участник древнего таинства жизни.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    «Я - ЭТО НЕ Я»     (Страница 1)
  • Глава 2
    «ТЫ НЕ ВЕРИШЬ В БОГА»     (Страница 2)
  • Глава 3
    «НАС СЛИШКОМ МНОГО»     (Страница 3)
  • Глава 4
    «Я ЧЕЛОВЕК ИДЕАЛЬНОЙ ПРОСТОТЫ!»     (Страница 5)
  • Глава 5
    «НИКТО НЕ ЗНАЕТ, ЧТО ТАКОЕ ЦЕЛЕСООБРАЗНОСТЬ»     (Страница 7)
  • Глава 6
    «ЖИЗНЬ - ЭТО ЧИСТОЕ САМОУБИЙСТВО»     (Страница 9)
  • Глава 7
    «Я ПРЕДЛАГАЮ ЕЙ ЭТОТ ЖАЛКИЙ, ПОТРЕПАННЫЙ ВРЕМЕНЕМ СОСУД»     (Страница 12)
  • Глава 8
    «ВАЖНО ТОЛЬКО ТО, КАКОМУ ВЫМЫСЛУ ТЫ ВЕРИШЬ»     (Страница 13)
  • Глава 9
    «Я ВДЫХАЮ АРОМАТ ЖИЗНИ»     (Страница 14)
  • Глава 10
    «ЭТО ТЕЛО ВСЕГДА БЫЛО ТВОИМ»     (Страница 15)
  • Глава 11
    «ТЫ ПОЗВАЛА МЕНЯ НАЗАД ИЗ ТЬМЫ»     (Страница 17)
  • Глава 12
    «Я ПРЕДАЮ ЭНДЕРА?»     (Страница 18)
  • Глава 13
    «ПОКА СМЕРТЬ НЕ ПРЕКРАТИТ ВСЕ СЮРПРИЗЫ»     (Страница 19)
  • Глава 14
    «ВОЗМОЖНО, ТАК ОНИ ОБЩАЮТСЯ С ЖИВОТНЫМИ»     (Страница 21)
  • Глава 15
    «МЫ ДАЕМ ВАМ ВТОРОЙ ШАНС»     (Страница 22)
  • Глава 16
    «ОТКУДА ВЫ ЗНАЕТЕ, ЧТО ОНИ НЕ ДРОЖАТ ОТ УЖАСА?»     (Страница 23)
  • Глава 17
    «ДАЛЬШЕ НАМ ПРИДЕТСЯ ИДТИ БЕЗ НЕГО»     (Страница 24)


Орсон Скотт Кард

Дети Разума

Цикл: "Эндер Виггинс" - 5

 Читать книгу

Аннотация

Орсон Скотт Кард — одно из ярчайших имен в современной фантастике, писатель, чьи произведения удостоены премий «Хьюго», «Небьюла» и многих других. И наибольшую славу принесла ему сага об Эндрю Виггине — сага, в которой «военно космическая» эпичность соединилась с откровенной, мощной эмоциональностью. Вы читали «Игру Эндера», «Голос Тех, Кого Нет» и «Ксеноцид»? Тогда читайте «Дети разума»!Потому что Флот Ста Миров вот вот уничтожит планету Лузитания.Потому что Совет пытается погубить Джейн, Аню из Внемира...Потому что остановить источник вируса Десколады не совершив при этом ксеноцид, практически невозможно...

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).