Онджей Нефф - Белая трость калибра 7,62

1 Онджей Нефф

– После короткого антракта, уважаемые друзья, вас ждет главный номер нашего автородео. Неповторимый Бобби Молния с завязанными глазами проедет сквозь тот ад, который создадут на арене наши гонщики. Да, уважаемые зрители! Вы слышите, как они запускают двигатели своих машин...
На пороге фургона, разрисованного стреляющими надписями «АВТОРОДЕО» и «БОББИ МОЛНИЯ», появился высокий стройный человек в черном кожаном комбинезоне, плечи и рукава которого были украшены красными зигзагами молний.

Человек, не торопясь, натянул тонкие кожаные перчатки, потом остановился. Его глаза были скрыты за большими зеркальными очками, так что невозможно было определить – куда он смотрит.
Казалось, он к чему-то прислушивается. Сегодня его явно не занимал шум заводимых моторов, он напряженно вслушивался в тревожное жужжание вертолетов, с самого утра круживших над юго-западным районом города, над высотным зданием Академии наук. С утра оттуда доносились взрывы.
К фургону подкатила большая черная машина, разукрашенная молниями и желтыми языками пламени. Она притормозила у лесенки, эффектно качнувшись на рессорах, Бобби Молния спустился со ступенек. Из машины выскочил механик, молоденький паренек, услужливо придержавший дверцы звезде автородео. Бобби Молния выехал на арену.
– Я ищу Мартина Данеша, – обратился к механику человек с невыразительным лицом.
– А это и был Мартин Данеш.
– Но... – растерялся человек. Механик пожал плечами и исчез в толпе.
На сей раз представление не удалось. Каскадеры, правда, были в отличной форме, и все шло своим чередом: сальто на горящих автомобилях, столкновения на большой скорости, езда по узким мосткам на двух колесах, коррида человека и вездехода... Зрителей, однако, было немного, да и те больше внимания уделяли вертолетам на горизонте, чем артистам на арене.
Тщетно старался зазывала с микрофоном зажечь зрителей:
– Вызываем на арену десять добровольцев. Наша ассистентка – Златовласая Сильва – даст каждому черный капюшон. Отлично, есть первые желающие. Смелее, друзья! Дорогая Сильва, дайте им капюшоны. Не спешите, уважаемые друзья, тщательно осмотрите капюшоны и убедитесь, что они не просвечивают. Они непроницаемы! Бобби Молния ждет за рулем!
Добровольцы-контролеры в самом деле старательно проверяли капюшоны. Как и все зрители, они были убеждены, что гвоздь программы это мошенничество века, и всячески пытались раскрыть тайну трюка. Златовласая Сильва с очаровательной улыбкой предлагала каждому надеть капюшон. «Добровольцы» комически метались по сцене, ощупывая воздух вытянутыми руками и наталкиваясь друг на друга. Вчера эта часть программы вызывала взрывы хохота в первых рядах трибун. Сегодня никто не смеялся, кроме нескольких ребятишек у барьера.
– Вы убедились, что капюшоны непроницаемы? Никакого обмана, никакого мошенничества! Что скажете, дорогие друзья?
Добровольцы сняли капюшоны и жестами показали, что не видели ничего – ровным счетом ничего, кроме полного мрака.
– А сейчас Бобби Молния наденет... все десять капюшонов! Сильва, приготовьте нашего героя!
Черный лимузин мягко выкатился на середину площадки. Гонщик вышел, и девушка надела капюшоны ему на голову.
Бобби Молния снова сел за руль, резко дал газ, и из толстых выхлопных труб вырвались клубы черного дыма. Взревев, машина рванулась вперед, и в ту же секунду к ней устремились восемь автомобилей. Черный лимузин зигзагами несся среди чадящих, вспыхивающих и переворачивающихся машин. Десять минут продолжалось это безумие; казалось, на этот раз публика по-настоящему захвачена. Наконец взвыла сирена – программа окончена. Черный лимузин вернулся к фургону.
Там все еще стоял человек с невыразительным лицом.
– Вы Мартин Данеш?
– Да. Что вам нужно?
– Простите, но, насколько мне известно, вы...
– Да, я слепой, – холодно ответил гонщик и снял очки. Впалые веки прикрывали пустые глазницы. – По-вашему, я должен заниматься настройкой пианино?
– Ни в коем случае, – возразил человек. – Нам надо с вами поговорить.
– Кому это – нам?
– Службе госбезопасности.
Над ареной пронеслись три вертолета.

***

Космический зонд «Заря-6» находился в полете уже десять лет. Он следовал по Старому пути, как называли специалисты трассу, проложенную более сорока лет назад. Она вела к Юпитеру и Сатурну, затем мимо Урана и Нептуна за границы Солнечной системы, в пустоту, откуда человечество до сих пор не получило никаких известий. Там «Заря-6» исчезнет, подобно другим автоматическим станциям, в том числе пяти, запущенным по международной программе «Интеркосмос».
«Заря-6» была картографическим зондом. Ее телеглаза, усиленные биокомпьютерами, более чем в миллион раз превосходили по качеству фотокамеры «Вояджеров». Сейчас станция приближалась к Нептуну. Первые результаты ее деятельности уже стали достоянием общественности: в Москве, Чикаго и Токио вышел 15-томный труд, озаглавленный весьма скромно: «Атлас спутников Юпитера». Как выразился о нем один из комментаторов, «у этого прекрасного путеводителя единственный недостаток – в нем не отмечены мотели и станции подзарядки электромобилей».
Еще не скоро «Заря-6» завершит свою миссию. Ее зоркие зрачки внимательно осмотрят Нептун, а затем и Плутон. После этого зонд отправится в неизвестность. По традиции на его борту имеется информация о Земле и ее обитателях. Если бы она была записана в книгах, потребовалось бы хранилище объемом в несколько тысяч кубометров.
Этот банк памяти был самым дорогостоящим в зонде. Многие ученые критиковали такое распыление средств. Тезис «мы одиноки во Вселенной» приобретал все больше сторонников. Да и могло ли быть иначе? Все попытки установить контакт с внеземными цивилизациями не принесли результатов...
Интересно было бы взглянуть на выражение лиц скептиков, узнай они, что уже первые земные зонды, снабженные металлическими табличками с изображением мужчины и женщины, а также точными координатами Солнечной системы, попали в руки адресатов!
Не будем, однако, опережать события.
Скорректировав свою тракеторию, «Заря-6» начала съемку поверхности Нептуна. Камеры и передатчики будут работать еще три дня. Потом автоматически отключатся источники энергии, и зонд «уснет», чтобы «проснуться» вблизи Плутона.
Оставалось три дня.
Если бы они протекли по разработанному специалистами «Интеркосмоса» плану, гонщик автородео Мартин Данеш вряд ли оказался бы в центре внимания службы госбезопасности.
Однако на тридцать первой минуте двадцать девятого часа с момента начала картографических съемок произошло непредвиденное.
Металлических боков «Зари-6» коснулись бесстыдно-любопытные лучи. «Заря-6» о них не подозревала. Да и не могла, потому что эти лучи исходили из гравитационных локаторов. Несмотря на прогресс земной науки и техники, гравитация все еще не поддавалась человеческому познанию.
«Заря-6», совершеннейшее творение рук человеческих, очутилась в незримых сетях, расставленных бортовыми устройствами Корабля.
По сравнению с ним станция выглядела мухой рядом с орлом. Что касается технического совершенства, сравнение будет совсем не в пользу творения рук человеческих. Как сравнить каменный топор с компьютером? Объективный наблюдатель, найдись таковой в космической пустоте, подивился бы интересу Корабля к «Заре-6». Как гласит старая пословица, орел мух не ловит. Но Корабль не был пока уверен, что хочет поймать «Зарю». Он лишь слегка изменил траекторию и вплотную – по космическим масштабам – гнался за ней по Старому пути. Гравитационные лучи ощупывали поверхность «Зари-6» и проникали внутрь.
Поток информации возвращался на чувствительные антенны Корабля. Существа, рожденные под чужим солнцем, вдумчиво анализировали результаты исследований. Вскоре они во всем разобрались. Их детекторы уловили мертвый механизм, автомат вроде обнаруженного их Патрулем. Того самого, на борту которого имелась табличка с точным адресом изготовителя.
Это всего лишь автомат, размышляли Существа. Правда, он намного сложнее и замысловатее первого, но, несмотря на свою сложность и замысловатость, он находится на мертвом берегу реки Времени. Их интересовал другой берег – Жизнь.
Имеет ли смысл тратить время на мертвый автомат?
Существа колебались. Но детекторы продолжали работать, поток информации не иссякал. На экранах сменяли друг друга все новые изображения.
Бортовые компьютеры работали на полную мощность. Глаза Существ устремлялись к проекционным экранам. Мозг, привыкший к иному способу мышления, взвешивал все «за» и «против».
На дисплеях появились телекамеры «Зари-6».
Существа долго изучали объективы, компьютеры камер и передающие системы. Напряженно думал и бортовой компьютер Корабля. Существа задали ему простой вопрос: да или нет?
Вскоре после прекращения потока информации, когда компьютер насытился фактами, как удав, проглотивший поросенка, Существа получили ответ: «ДА».
Это означало: да, объективы исследуемого аппарата достаточно чувствительны и отвечают замыслам Существ. Если бы компьютер сказал: «НЕТ», Корабль оставил бы «Зарю-6» и направился ближе к Солнцу и Третьей Планете, чтобы найти там иное решение. Но, поскольку ответ был положительным, Корабль останется на орбите Нептуна. На первом этапе маневров он приблизится к «Заре» и захватит ее. Объективы «Зари-6» станут воротами, через которые Существа войдут в мир людей.

***

– Товарищ полковник, я привел Мартина Данеша.
– Можете быть свободны, товарищ капитан. Попросите, чтобы нам принесли кофе, – полковник подал Мартину руку. – Полковник Яролимек. Садитесь, вот кресло.
Он осторожно повел слепца к креслу, но Мартин едва уловимым жестом отверг его помощь. Полковник лишь на долю секунды прикоснулся к его плечу, успев, однако, почувствовать мощь его железных бицепсов. Слепой решительно подошел к креслу и сел. Менее внимательному человеку показалось бы, что Мартин видит. В его движениях не было и следа беспомощной неуверенности слепца, он двигался уверенно и свободно. Но полковник успел подметить несколько приемов, с помощью которых Данеш ориентировался в пространстве. Это была прежде всего походка, широкий матросский шаг, отнюдь не тяжелый. Мартин ступал пружинисто, словно леопард, готовый в любую минуту изменить направление. Руки он отставлял от туловища, напоминая этим ковбоя из древних вестернов. Тыльной стороной ладони сперва коснулся подлокотника и секунду размышлял, где у кресла сиденье, затем уверенно сел, закинув ногу за ногу.
Принесли кофе. Полковник вернулся к своему письменному столу, задумчиво полистал бумаги, только что подготовленные множительным аппаратом вычислительного центра.
Он не знал, с чего начать разговор. Большинство зрячих теряется перед слепыми, как бы стыдясь, что видят.
– Что вам от меня нужно? – спросил слепой.
– Помощи, – ответил полковник. Ему стало легче от того, что Данеш начал разговор первым.
– Помощи?
Действительно, крепкий парень, подумал полковник. Он опасался иронического вопроса: «Какая может быть помощь от слепого?»
– Расскажите немного о себе, – предложил он. – Я слышал, вы работаете каскадером автородео.
– К чему рассказывать? – ответил Мартин. – Перед вами бумаги, в них все написано. Черным по белому.
– Послушайте, да вы, наверное, обманщик! Вы все видите!
– Хотите, чтобы я снял очки? Предупреждаю, зрелище не из приятных, – ухмыльнулся Мартин. – Нет, я не вижу, зато я слышу.
– И это вас кормит, – вставил полковник.
– Да. Я ориентируюсь по слуху. Напяльте мне на голову хоть десять черных капюшонов, я все равно вывернусь на арене с помощью слуха. Само собой, все это заранее отрепетировано. В свое время мы расколотили вдребезги не одну машину. Зато теперь мы их разбиваем только когда нам нужно.
– А стрелять вы умеете?
Слепой застыл, вцепившись в подлокотники.
– Перечитайте мои материалы, у вас-то глаза на месте, – неприветливо огрызнулся он.
– О стрельбе в них ни слова.
– Мой отец был во Вьетнаме, очень давно, меня еще не было на свете. Он обучал вьетнамских армейских врачей. Когда американцы перенесли военные действия на Север, отец отказался покинуть опасную зону. И ослеп после бомбардировки – эксперимент, испытание газового оружия. Аргументы у американцев были обычные: произошла, мол, навигационная ошибка, пилот думал, что он на Юге!
Слепой говорил отчетливо и размеренно, будто выступал с обвинительной речью. Он сжал кулаки, побледнел, на щеках горел лихорадочный румянец. Ему сорок два, размышлял полковник, но выглядит на двадцать пять: физическая ущербность иногда как бы консервирует человека.
– Отец вернулся домой слепым, – продолжал Мартин. – Женился. Перед этим подвергся всевозможным осмотрам, ему сказали, что его генетика в норме и он может иметь детей. Потом родился я.
– Отец научил вас ненавидеть войну, – заметил полковник. – Вы ненавидите убийство. Ненавидите оружие.
– Да, – сказал слепой. – А что, я не имею на это права?
– Еще не знаю, – медленно проговорил полковник. – Зрители не догадываются о вашей слепоте, правда?
– Людям нравится, как я езжу с завязанными глазами. Если бы они догадались, что я слепой... Люди не любят калек.
– И все-таки нам необходимо, чтобы вы научились стрелять, Данеш!
Мартин взорвался,
– Зачем вы мне это говорите! Вы читали мое дело? Читайте все до конца! О том, как я разбил витрину магазина с охотничьим оружием, как подрался в кабаке с двумя расхваставшимися вояками?!
Он вскочил, чуть не опрокинув кресло, и ринулся к двери.
– Данеш, вы нам нужны, чтобы стрелять. Против нас – не люди. Поймите, они не люди...
Данеш отпустил дверную ручку и повернулся к полковнику.

***

Экран светился яркими красками. Уже двадцать восемь часов продолжалось это удивительное зрелище. В помещении находилось восемь человек. Пять часов назад они заступили на дежурство, через три часа их сменят. Каждый ощущал особую приподнятость: они видели это первыми. Агентства новостей вскоре разошлют по всему миру магнитные копии снимков планеты. Но даже самая совершенная запись бессильна вызвать магическое ощущение причастности к происходящему.
Все молчали. К чему разговоры? Их объединяли общие чувства. Им казалось, что они сами летят над планетой. Они прекрасно знали Нептун по фотографиям и подробным картам, сделанным предыдущими зондами, но тем большим был их интерес. Новые камеры «Зари-6» так совершенны, что на экране можно было различать мельчайшие детали, о которых раньше никто не имел представления. Найдутся ли здесь следы внеземных цивилизаций? Никто не задал вслух этот вопрос, но он вертелся у всех в голове. Восемь лет назад, когда «Заря-6» пересекала систему Юпитера, их предшественники сидели перед этим же экраном точно с такой же надеждой...
Вдруг края экрана почернели, с обеих сторон к его середине двинулась непроницаемая завеса.
– Что такое, черт побери? – воскликнул главный по смене, Мисарж. – Похоже, кто-то задернул занавес!
Все склонились над контрольными пультами.
Счет шел на секунды, необходимо как можно скорее выявить причину неполадок. Где сбой? «Наверху» или здесь, в бункере центра управления?
– У меня все в норме, – доложил дежурный связист.
– У меня тоже, – присоединилась к нему инженер-энергетик.
– В норме... в норме... в норме...
Все восемь наземных составляющих проекта «Заря-6», образовывавших с зондом единое целое, работали нормально. Основное находилось здесь, глубоко в подземелье здания из бетона и стали.
Лишь небольшой, но гораздо более известный мировой общественности блок был «наверху», неподалеку от Нептуна.
– Что происходит?
– Не знаю, – сказал связист. – Похоже на то...
– Договаривай.
– Чушь, конечно, но похоже, что вы правы. Кто-то в самом деле занавесил объектив.
Мисарж рассерженно запыхтел, но связист не сдавался:
– Вы видели когда-нибудь, чтобы экран гас одновременно с двух сторон? Да это технически невозможно! Чем больше я об этом думаю, тем больше начинаю верить в занавес. Товарищи, а не могли там спуститься защитные жалюзи? Или, допустим, солнечные батареи развернулись...
– Ничего не опускалось и не разворачивалось, – обиженно сказала инженер. – Я докладывала, а ты, наверное, не слышал.
– Да слышал, слышал, – проворчал связист. – Я подумал, а вдруг ты что-нибудь упустила?
– Хватит об этом, – быстро проговорил Мисарж, чтобы пресечь возможную ссору. – Переключаемся на Байконур. Контрольный центр нам что-нибудь подскажет.
Не успел он коснуться сенсоров, как экран вновь озарился.
Они увидели пустой зал: покатый пол, стены и потолок овальные. Изображение было столь четким, что Мисарж в первую минуту предположил, что на экран центра по ошибке попала какая-то телевизионная программа. Но тут же отогнал вздорную мысль. Это невозможно, экран составляет неделимое целое с электронной системой приема информации. Не надо быть экспертом, чтобы определить: на экране отнюдь не программа земного телевидения. Почему этот зал выглядит столь странным? Металлические стены с пустой сетью шпангоутов, рельсы на покатом полу, двустворчатые ворота на заднем плане. Каждый из восьми наблюдателей обратил внимание на разные вещи.
Мисарж, к примеру, смотрел на рельсы. Почему они не проходят по середине зала, как проложил бы их земной конструктор? Сдвинуты вправо и причудливо изгибаются. Ведут к воротам. Почему их створки не прямоугольны и не симметричны?
Почему опорные конструкции перекрещиваются под непривычным углом, почему у них разная толщина? Да и пол не назвать идеально гладким...
Лишь в силу инерции человеческий глаз наделял все это знакомыми земными пропорциями. Мозг отказывался признавать искривление того... что должно быть прямым! По мере того, как люди всматривались в изображение, оно все больше напоминало им нечто органическое, далекое от мира техники. Такая внешне нецелесообразная ассиметрия, присущая каждому живому организму, начиная с простейших и кончая тканями человеческого тела, на самом деле строго функциональна.
Какая техника создала этот зал? Может быть, биотехника? Зал, выросший из семечка... Смешно!
Однако всем было не до смеха.
– Длина зала – пятнадцать метров, высота – четыре, – сообщила Дана Мразкова, ответственная за камеры «Зари-6».
– Как ты это вычислила? – удивился Мисарж.
– Я рассчитала по экспозиционным параметрам нашего объектива. Глубина резкости четыре метра, диафрагма два и восемь.
– Что? Кто установил другую резкость?
Мразкова не отвечала. Связист сказал:
– Так что это были не жалюзи и не занавес. Вот эти самые двери.
– «Зарю» взял на борт чей-то космический корабль, – воскликнул кто-то. – Люди добрые, я сейчас свихнусь!
Мисарж почувствовал, что как руководитель должен произнести сейчас какую-то историческую фразу. «Маленький шаг для человека – гигантский скачок для всего человечества», или что-нибудь в этом роде. Однако в голове у него, как назло, вертелось одно: «Елки зеленые, видел бы это братишка!»
– Вот они! – закричала Мразкова.
Слева в поле зрения появились две прямые фигуры. Одна остановилась, другая направилась к центру зала, где изображение было особенно четким. Если расчеты Мразковой верны и высота помещения действительно составляла четыре метра, инопланетяне были примерно человеческого роста.
Слезы заволокли глаза Мразковой.
– Как люди... совсем как люди... – всхлипывала она.
Инопланетянин приблизился к зонду. Изображение дрогнуло, словно он неосторожно задел зонд. Кто-то манипулировал с объективом, будто пытаясь отрегулировать резкость. Это не удавалось, изображение было расплывчатым. Экран показывал инопланетянина по пояс, но очень размыто – разглядеть лицо было нельзя.
– На какую глубину можно навести резкость? – неуверенно спросил Мисарж.
Мразкова была не в состоянии ответить.
– Не реви! – заорал Мисарж. Нервишки и у меня расходились, виновато подумал он тут же. – Прости, Дана... Ну, успокойся же.
– Ах я, идиотка, – причитала девушка. – У объектива фиксированная резкость, ее нельзя изменить. Я не знаю, как им это удалось.
Мразкова закрыла лицо руками. Никто уже не обращал на нее внимания.
– Они навели резкость!
«Укрепили на объективе какую-нибудь насадку, – мелькнуло в голове Мразковой. – А я, курица, ничего не вижу. И что я за истеричка, сломаться в такую минуту!»
– Он одноглаз, как циклоп! – вскрикнул связист.

Мразкова услышала голос Мисаржа:
– Он смотрит прямо на нас, видите, глаз у него будто светится изнутри. Какой большой, в нем бушуют языки пламени!
Глаз заполнил экран.
Они оцепенело уставились на большой овал золотистого цвета с сетками прожилок. В радужной оболочке не было зрачка, она походила на океан зловещей чужой жизни, наблюдаемый с большой высоты. Дикими, яростными волнами вскидывались красные, белые и голубые язычки огня. Посередине, – нет, несколько сбоку, – появился неправильный бархатисто-черный овал. Он начал пульсировать, монотонно и успокаивающе покачиваясь из стороны в сторону, как инструмент укротителя змей. Слева направо, справа налево, змея раскачивается в такт, слева направо, справа налево... Змее хотелось бы ускользнуть или напасть на укротителя, но она не может этого сделать, потому что должна повторять эти движения, она сама не знает, что такое с ней происходит...
Никто не обращал внимания на рыдания Даны Мразковой.
Ужас перехватил горло:
– Прочь... кто-нибудь... выключите это... – прохрипел Мисарж.
«Что там происходит?» – пыталась понять Дана Мразкова, яростно тараща глаза, чтобы увидеть хоть что-нибудь сквозь ослеплявшие ее слезы.

***

Мартин Данеш вернулся в кресло. Полковник Яролимек с облегчением вздохнул, погладил поверхность стола и улыбнулся.
Они были в кабинете одни, но свидетелями их разговора были телекамеры и чуткие микрофоны.
Данеш не подозревал, кто смотрит на него и слушает его слова.
Этажом выше в здании Службы госбезопасности располагалось помещение штаба. Посреди выстроившихся полукругом телемониторов и компьютеров стоял длинный стол, заваленный фотографиями, схемами и документами. За столом сидели генералы и полковники авиации и наземных родов войск. Докладывал генерал-лейтенант Малина.
– Противник пресек все наши попытки вступить в переговоры, – сообщил он в заключение. – Когда агрессивность его замыслов стала очевидной, мы попытались применить силу, но безрезультатно. Они используют силовое поле неизвестной природы. Короче говоря, классические способы здесь бесполезны.
В кабинете воцарилось молчание. Все мысленно возвращались во вчерашнее утро, когда стало известно о вторжении. Почему оно стало возможным? Из-за потери бдительности?
Нет. То, что произошло, нельзя было предусмотреть. И если бы не счастливая случайность и самоотверженность одной девушки, последствия были бы необратимыми.

***

1 Следующая страница


Онджей Нефф - Белая трость калибра 7,62

Белая трость калибра 7,62 2

Глаз пылал на экране золотым огнем.
Все впились в него взглядом, лишь Дана Мразкова безуспешно пыталась подавить истерический плач. Человеческое сознание угасало, вместо него разгоралось чужое, руководствующееся иными законами. Неотступное, навязчивое, оно стремительно поглощало последние обрывки человеческих жизней. Семь жертв, еще не успевших стать настоящими Существами, подобными склонившимся к объективам «Зари» обитателям корабля, но уже переставших быть людьми, семь быстро трансформирующихся организмов сидели неподвижно, переживая безболезненное, но неотвратимое перерождение. Глаз на экране безжалостно и беспощадно направлял этот необычный биологический процесс по нужному руслу. Подобно бактериофагу, который вкладывает свою собственную генетическую информацию в атакованную клетку и в ничтожный промежуток времени превращает ее в батальон вирусов своего вида, Существа заложили свою генетическую информацию в мозг семерых человек. Атака была предпринята с помощью совершеннейших камер «Зари-6» и человеческих глаз. Отразить ее было невозможно, за сублимацией мозга следовала немедленная перестройка нервной системы, а затем и остальных органов.
Сто двадцать секунд понадобилось для полного превращения. Ровно две минуты.
– Что случилось? Почему вы молчите? – закричала Мразкова.
Никто не ответил.
Она встала и попятилась к двери, усиленно моргая, чтобы разорвать пелену слез.
Она увидела своих коллег, своих друзей... Нет, это уже не были друзья и коллеги. Над воротниками белых комбинезонов возвышались длинные жилистые шеи... Лысые черепа, перепончатые уши... Из рукавов торчали когтистые шестипалые лапы.

Она почувствовала отвратительный запах. Тела Существ покрывала желеобразная масса – остатки человеческих тканей после перестройки. Экран был загорожен их спинами. Она кинулась к двери.
Те одновременно повернулись. Краем глаза она заметила пустые лица с радужным золотистым овалом посреди лба...
На мгновение она остановилась, парализованная ужасом, нестерпимым желанием обернуться. Они медленно приближались. Им было необходимо ее остановить! Но координации движений еще не хватало. В определенном смысле это были новорожденные, не способные точно определить свои намерения. Они скорее чувствовали, чем понимали, что надо захватить врага. Злобы они не ощущали, Существа не знали злобы: вирус не способен ненавидеть уничтожаемую клетку.
Она уже поворачивала голову. Остатки ее мужества сопротивлялись чужой враждебной воле. У нее не было шансов.
Неожиданно ручка двери, за которую она судорожно схватилась, поддалась, дверь распахнулась, и Дана Мразкова вылетела в соседнее помещение.
Она прислонилась спиной к двери и повернула ключ.
– Мразкова...
– Да, Мразкова, товарищ академик. Тревога! Немедленно объявите тревогу и заблокируйте седьмой этаж!
Дверь гудела под напором кулаков.
– Скорее! – закричала она.
Академик Мациух, руководитель центра, положил трубку на стол. Она слышала его далекий голос, отдающий распоряжение. «Золотой, золотой дед, – с благодарностью думала Дана Мразкова. – А сколько раз мы его ругали...»
– Что случилось? – снова отозвался академик Мациух.
– Сама не знаю... Не могу объяснить! Видимо, «Заря-6» атакована чужим космическим кораблем.
«Он не поверит», – подумала она, вслушиваясь в свистящее стариковское дыхание.
– Продолжайте, я слушаю.
– Мы видели его изнутри. А потом появились инопланетяне. У них очень странные глаза, не могу описать, я не рассмотрела. У меня, ну, в общем, у меня началась истерика. Но остальные смотрели. Товарищ академик, их организмы трансформировались! Это уже не люди. Это... Существа!
– Выражайтесь точнее, дитя мое. Что там за шум?
– Они ломятся в дверь.
– Сошли с ума?
– Нет! Они просто стали другими! Изменились, понимаете?
– Заражение посредством телетрансляции?
– Что-то в этом роде.
– Минутку, я сейчас взгляну на контрольный монитор.
– Не надо! Вы тоже заразитесь! Пожалуйста, не делайте этого! Дед, не делай этого, слышишь?
Академик не отвечал,
– Дед!..
– У меня восемь диоптрий, – медленно проговорил ученый, – а у моего монитора сбита настройка. – Несколько секунд он молчал. – Дана, простите. Я думал... Но это неважно. Я вижу их, они ломятся в дверь, у одного в руках какая-то палка. Вы можете убежать?

– Нет. Я на складе запчастей. Здесь нет другого выхода. Вы слышите меня? Нельзя смотреть им в лицо, кто заглянет в их глаза, погибнет. Не сможет отвести взгляд. Это...
Она услышала, как, отвернувшись от телефона, он приказывает кому-то соединиться со штабом ПВО.
– Я у телефона, Дана. Вижу их на мониторе! Чудовища! Они тащат скамейку...
Дверь затрещала под ударами.
Мразкова огляделась: ничего, что могло бы служить оружием. Вот только на столе... бронзовая статуэтка на мраморной подставке. Металл холодил ладонь.
Дверь поддалась. Пахнуло удушливым смрадом.
В дверном проеме извивалось скользкое тело.
Она не смогла бы убить даже животное. Но сейчас ощущала смертельную ненависть. Эта нечисть без колебаний погубила семерых ее друзей... Она размахнулась. Удар пришелся по лысому черепу, тело сразу обмякло. Девушка кинулась к телефону:
– Я убила его! Мне удалось! Они смертны, слышите? Смертны!

Она с ужасом наблюдала, как мертвое тело распадается в кучку серой пыли.
– Отлично, Дана! Попробуйте забаррикадироваться. Сюда летят три вертолета с десантниками, мы вас освободим, слышите?
В проеме сверкнул золотой глаз. Она впилась в него взглядом.
– Дана! Ради бога, Дана, отзовитесь!
Он слышал в трубке ее дыхание. Оно замедлялось, послышался хрип, потом наступила тишина.
– Дана! – закричал старик. Он знал, чувствовал, что трубку держит в руке живое существо.
Но было ли оно еще человеком?
Щелчок. Связь прервалась.
Рука, осторожно повесившая трубку, лоснилась от слизи.

***

Жители юго-западного района всегда будут помнить этот день. Стояло бабье лето. В сквере перед кинотеатром «Мечта» дети играли в казаков-разбойников. Очереди перед овощными магазинами напоминали, что поспели арбузы. Патрульная группа только что остановила электромобиль, ехавший с недозволенной скоростью. В этот момент на горизонте появились три серебристые точки. Они росли, как воздушные шарики, которые надувает ярмарочный торговец. Воздух наполнился оглушительным воем. Вертолеты пронеслись над самыми крышами, зависли над высотным зданием Академии наук и приземлились на асфальтовой площадке у входа. Шасси еще не коснулось земли, а из люков уже прыгали люди, вооруженные автоматами. Вертолеты взмыли и исчезли так же неожиданно, как появились. Настала тишина, но ненадолго. Шум вертолетов сменился сиренами милицейских автомобилей. Провинившийся водитель электромобиля не поверил своим глазам, когда милиционер, сидевший за рулем патрульной машины, вдруг выскочил из нее, втащил внутрь своего коллегу, и секунду спустя машина унеслась, завывая и мигая маяком.
Потрясенный нарушитель провожал ее взглядом, пока не понял, что его права остались у милиционера.
Патрульные автомобили перекрыли подходы к площади Науки. Началась эвакуация Академии, руководил ею профессор Янда, заместитель академика Мациуха. Многие покидали лаборатории в перчатках и резиновых фартуках, так и грузились в автобусы. Никто не задавал лишних вопросов: ясно, произошло что-то ужасное.
Автобусы медленно трогались, когда на соседней улице появилась странная колонна: две милицейские машины, шесть бетономешалок и два бетононасоса. Она затормозила у входа, и изумленные пассажиры последнего автобуса успели увидеть, как люди в желтых комбинезонах тянут внутрь здания толстые шланги. Все знали, что седьмой подземный этаж заблокирован, но никто не предполагал, что все подходы к нему будут забетонированы.
Остался только один более или менее свободный путь: шахта лифта. Под командованием своего капитана и двоих в штатском десантники закрепили кабину на первом этаже и по канатам спустились в шахту, чтобы укрепить на ее стенах противотанковые мины. Даже они не знали, что произошло. Работа спорилась, за полчаса все было закончено.
Академик Мациух и остальные руководители все еще считали операцию карантином. Ничего особенного – астронавтов, впервые высадившихся на Луне, тоже помещали в карантин.
Начались попытки переговоров. Но вскоре стало ясно, что цель Существ заключалась в другом.

***

Слово взял министр обороны:
– Товарищи, не осталось больше сомнений, что мы стоим перед лицом опасной агрессии. Вот донесения из Байконура, Хьюстона, Вумеры, а также из западноевропейского центра в Ницце. Космическое тело внеземного происхождения находится на орбите Нептуна. Оно захватило наш автоматический зонд и ведет с его помощью непрерывные трансляции. Прием телесигналов осуществляется компьютерами, которым опасность не угрожает.

Инопланетяне передают генетический код, вызывающий почти мгновенную трансформацию человеческих организмов. Их умышленные и координированные действия можно однозначно квалифицировать как нападение. Вы только что слышали донесение генерала Малины о результатах попытки ликвидировать противника классическими боевыми средствами. Академик Мациух внес интересное предложение, оно представляется осуществимым. Инопланетяне атакуют нас с помощью своего кода, проникая в человеческий организм через органы зрения. Психофизиологический механизм этого явления пока неизвестен. Зато нам известно, что их организм механически раним, подобно человеческому. Если бы кому-нибудь удалось проникнуть через созданное ими силовое поле, он мог бы уничтожить врага, применив традиционное оружие, к примеру, огнестрельное...
– Разрешите вопрос?
– Пожалуйста, товарищ генерал.
– Если стрелок посмотрит на них, он сам превратится в Существо?
– Совершенно верно, – подтвердил министр обороны. – Нам нужен стрелок, который не мог бы на них посмотреть. Иными словами, слепой.
– Слепой?
– Этот человек уже здесь, товарищи, – объявил министр. – В эту минуту он беседует с полковником Яролимеком из госбезопасности.
Он нажал на клавишу, и на экранах мониторов появился кабинет Яролимека.
– Мы проверили несколько сот человек, товарищ Данеш. Физически вы подготовлены лучше всех. Мы знаем, как отец воспитывал вас, как усиленно тренировал. Благодаря напряженному тренингу вы несете свой крест лучше любого слепого на свете.
– И поэтому я должен убивать? – тихо сказал Данеш,
– Минутку, дайте мне кое-что рассказать, – возразил полковник Яролимек и коротко поведал о происшедшем с той самой минуты, когда Существа завладели «Зарей-6» и осуществили свою смертоносную трансляцию.
Люди за длинным столом сосредоточенно следили за разговором. Министр приглушил звук.
– Товарищи, в данный момент я не вижу иного решения. Академик Мациух предупреждает, что Существа могут снять защитное поле в любой момент. Они, видимо, ждут, пока кто-нибудь не придет к ним, чтобы... превратить его в союзника, понимаете? Генетическая информация – их главное оружие. Их всего семеро, и пока они не решаются нападать. Академик Мациух убежден, что они, образно говоря, откроют нашему человеку. То есть впустят его на этаж.
– А если академик ошибается?
– Тогда будем ждать, а в случае необходимости... применим нетрадиционные средства.
Он повернул регулятор, и в комнате зазвучал голос полковника:
– Ученые попытались установить контакт, но безуспешно. Нет сомнений, что инопланетяне, называемые нами «Существа», попытаются вскоре овладеть всей планетой. Это неслыханная опасность: не война в прямом смысле, а скорее заражение, по сравнению с которым эпидемия чумы – детская игрушка. Мы привыкли к тому, что инфекция переносится по воздуху, воде, через продукты, непосредственный контакт с больным. Но эта зараза – особая, она передается органами зрения. В информационном центре в критический момент было восемь человек. Семеро заразились, один избежал этого, оказавшись вне опасной зоны. Восьмой-то и сообщил о случившемся и сумел убить одного из них.
– Убить! – воскликнул Данеш.
– Да. Не думайте, что там больные люди. Это уже не люди! Вместо людей там теперь они, Существа! Источник нашей гибели! Достаточно мельком посмотреть на них, и сам превратишься в Существо. Понимаете? Если хоть один из них выйдет из здания, начнется цепная реакция. За короткое время человечество будет уничтожено. Вот почему мы так нуждаемся в вас. Если вы откажетесь...
– Что тогда?
– Начнутся новые действия с использованием всех видов оружия. Всех, Мартин! В ход пойдет все, чем располагает армия.
– Понимаю... – задумчиво произнес Данеш. Он снял зеркальные очки и потер покрасневшие глазные впадины.
– Ваше несчастье – следствие войны, Мартин, – сказал полковник. – Вы хотите, чтобы еще неродившиеся дети разделили вашу судьбу?
– Мой отец... – начал было Данеш, но полковник не дал ему договорить.
– Ваш отец воевал! Он был врачом, но военным врачом, поймите же это! Он знал, на чьей стороне воюет, разбирался в событиях, был убежден в правоте тех, кому помогал.
– Но если... я не смогу?
– Так вы согласны?
– Ответьте мне!
– Вы сможете, Мартин, – сказал полковник и встал.
Чуткие микрофоны воспроизводили звук настолько точно, что создавалось впечатление, будто разговор происходит здесь, в штабе. И все-таки эти двое были бесконечно далеки от остальных.
– Вы согласны, товарищ Данеш? Ты сделаешь это, Мартин?
– Да, – прозвучал ответ.
Министр облегченно вздохнул. За столом зашумели.
– Молодец, – сказал кто-то.
– Помещение подготовлено? – спросил министр,
– Так точно. Тренировки можно начинать немедленно.
– Хорошо, – сказал министр и снял телефонную трубку.

***

– Так, так, попал! Отлично, Мартин! Смени магазин. Прекрасно, ты улучшил время на 1,3 секунды.
Инструктор склонился над монитором, сжимая в руке микрофон. Телекамера была подвешена под потолком просторного тира, на короткое время переоборудованного в точную копию седьмого этажа. Деревянные макеты контрольных приборов, мониторов, пультов... На стене был обозначен экран, через который Существа проникли в наш мир. Простой черный прямоугольник на бетонной стене.
Мартин Данеш стоял посредине помещения в ковбойской стойке, низко держа карабин. Кругом валялись опрокинутая мебель, ящики, тряпки, веревки. Кое-где со стальных консолей свисали сети, Семь манекенов в рост человека стояли широким неправильным полукругом. Неожиданно шевельнулся один из них, помеченный большой белой тройкой.
Мартин молниеносно обернулся и выстрелил.

На голове манекена загорелась красная лампочка – попадание. Тут же зашевелились единица и шестерка. Затрещали выстрелы.
– Как дела?
– Отлично, товарищ полковник. У парня феноменальная ориентация.
Полковник сел рядом с инструктором и закурил сигарету.
– Неужели он – каскадер автородео? – спросил инструктор.
– Действительно, верится с трудом. Но это так. Его отец тренировал парня с детства. Теперь у Данеша уникальный слух, великолепная пространственная память... Он говорит, шестое чувство. Интуиция или что-то в этом роде.
– Так что ему глаза вроде ни к чему, – заключил инструктор. И скомандовал в микрофон: – Перерыв! Пять минут отдыха. Мартин!
Данеш направился к выходу. Полковнику оставалось лишь удивляться, как ловко обходит он перевернутые стулья. Слепой запомнил их расположение. Только сеть на мгновение сбила его с толку. Он коснулся ее лицом, сразу же отскочил и уверенно двинулся туда, где путь был свободен.
Полковник вышел в раздевалку. Мартина Данеша ожидала небольшая группа людей. Данеш растерялся. Неуверенно улыбаясь, он поворачивал голову из стороны в сторону, стараясь уловить знакомый голос.
– Я здесь, Мартин! – воскликнул полковник, пробираясь к нему. И вдруг послышался женский крик:
– Вот ты где! Убийца!..
Данеш застыл как вкопанный. Несколько человек подскочило к разъяренной женщине. Ее увели с трудом.
– Мартин, – полковник успокаивающе похлопал его по плечу, – не обращай внимания. Это несчастная женщина. Жена Мисаржа, одного из тех, кто был внизу.
– Но...
– Вот именно, Мартин. Ее муж мертв, но она не в состоянии понять это. Ей кажется, он заболел и может выздороветь. Оспа, корь и проказа тоже уродуют людей, но никто не имеет права убивать больных. Но Мисарж-то не болен! Существо убило, уничтожило Мисаржа, чтобы из его организма создать свой собственный!
Никто из присутствующих не вмешивался. Министр доверил полковнику Яролимеку личный контакт с Данешем, и все признавали его привилегию.
– Перерыв окончен. Товарищ Данеш, приступайте к тренировке, – раздался голос инструктора.
Из усилителя слышались выстрелы, но полковнику казалось, что движения Мартина уже не так уверенны, как прежде. Он обратился к инструктору:
– Операция завтра утром. Как ты считаешь, он в форме?
– Чересчур все для него неожиданно, – ответил инструктор. – Мы его слегка перетрениповали. Пора заканчивать. Таблетку успокоительного – и домой, спать.

***

– Умер академик Мациух, – сообщил министр.
Члены штаба операции молча перелистывали бумаги, разложенные на столе. Монотонно жужжали кондиционеры. Из коридора донесся чей-то смех. С улицы послышался резкий сигнал электромобиля.
– Скоротечная форма рака неизвестной до сих пор разновидности, – продолжал министр обороны. – Вскрытие еще не закончено, но уже обнаружены метастазы в мозгу и органах нервной системы. Профессор Кочаб придерживается мнения, что Мациух погиб из-за того, что видел Существ на телеэкране.
– Если я правильно поняла, качество приема было низким, и Существам не удалось трансформировать Мациуха. Слишком узкий канал, плюс шумовые помехи. Им удалось передать дозу информации, способную лишь частично разложить организм Мациуха, – проговорила женщина, назначенная в штаб по рекомендации Министерства научных исследований.
– Вы правильно поняли, – отрезал министр.
У него слегка дрожали руки. Он очень устал, его клонило в сон. За окном стояла ночь. Город мирно спал, весь город, за исключением юго-западного района, где продолжалась эвакуация. Что сказали людям? Как они отреагировали? Завтра утром проверю. Завтра утром... Закончится ли все завтра утром? Либо Данеш выполнит задание, либо... И я должен отдать приказ! Снова и снова возвращался министр в мыслях к этому обстоятельству: приказ должен будет отдать именно он.
– Да, вы правильно поняли, – помолчав, повторил он. – Несколько помощников Мациуха находятся в критическом состоянии. Всего выявлено шестьдесят восемь случаев психофизиологических отклонений у нас и на других контрольных пунктах, К счастью, они имели дело лишь с магнитной записью передачи, которую видел Мациух.
Все пораженные находятся в карантине, под присмотром группы добровольцев. Меня лично это окончательно убедило в правильности решения отказаться от вооруженной атаки. Десантники, возможно, уничтожили бы нескольких Существ, но при этом трансформировались бы сами.
– Подсчитал кто-нибудь, сколько потребуется времени для превращения всего населения планеты?
– Мнения расходятся... – Министр устало провел рукой по глазам и тихо добавил: – Друзья мои, подумаем о Мартине Данеше. Пожелаем ему спокойной ночи!

***

Во тьме трещали выстрелы, слышались вопли раненых. Запах пороха, пота и крови.
– Нет! – кричал Мартин в ночь. – Нет!
Он уснул ненадолго. Кошмары мучили его, наваливалась усталость, ноги сводила судорога, руки сделались свинцовыми. Я устал, уговаривал он себя, в глубине души сознавая, что усталость не имеет ничего общего с его отчаянием. Жена Мисаржа... Как она кричала: «Убийца!» Он вспомнил рассказ отца.
Летающая крепость Б-52 взмывает на двенадцатикилометровую высоту. В кабине хорошо выспавшийся экипаж. Парни весело болтают, вспоминая недавний отпуск в Токио. Все они тщательно выбритые, умытые. Плотно позавтракавшие.
Стрелки приборов на пульте управления подрагивают, скачут цифры на дисплеях.
Ноль!
Нет нужды нажимать пресловутую кнопку, бомбовое устройство срабатывает по электронному приказу. Десятитонный груз летит вниз. Самолет неприятно подпрыгивает, но автоматы тут же возвращают его в нужное положение. Поворот штурвала, и вот уже тупой нос воздушного гиганта нацелен в обратном направлении, к Гуаму. Где мы? Куда падают бомбы? Не наше дело! Кто-то включает кинопроектор. Ресторан, женщины...
Сладкая жизнь!

Предыдущая страница 2 Следующая страница


Онджей Нефф - Белая трость калибра 7,62

3 Онджей Нефф

Смертоносные бусы бомб, нанизанные на нити траекторий, воют в густеющем воздухе.
В бамбуковой постельке спит трехлетняя девочка.
Мальчик ведет буйволов на пастбище.
Партизанский инструктор обучает стариков и десятилетних ребят копать противотанковые рвы.
В небе тишина. Гул моторов не слышен с двенадцатикилометровой высоты. Когда послышится свист падающих бомб, будет поздно.
Свист падающих бомб,
– Нет! – кричит слепой.
А вдруг там больные люди? Или даже это действительно Существа? Кто дал нам право убивать их?
Попытался ли кто-нибудь наладить общение с ними? Яролимек утверждает, что да. А если попытка контакта была плохо продумана?
Мартин любил слушать по радио научно-фантастические рассказы. В них говорилось и об этом.
Обмен важнейшей информацией, формула Пифагора... Специалисты, ученые, посланцы проведут первые общения.
Я и есть этот посланец,
Очередь, та-та-та, говорит посланец планеты Земля, вот наше свинцовое приветствие! Как там учил инструктор?..

***

Звонок телефона. В трубке голос полковника:
– Пора, Мартин.
Слепой встает. Делает гимнастику: наклоны, прыжки с приседаниями. Способствует ориентации в пространстве. Наклоны в сторону, круговые движения туловища. Только не у тебя, Мартин, всегда повторял отец. У тебя не может кружиться голова. Ты не видишь, а другие видят. В этом твой минус. Поэтому в остальном ты обязан быть впереди всех...
Отец умер шесть лет назад. Последствия вьетнамской войны, заключил врач. Американцы извинились. Тщательно выбритые, умытые, плотно позавтракавшие. Навигационная ошибка. Мы считали, что это Юг...
Отец воевал. Помогал вьетнамцам. Сам не стрелял, но лечил тех, которые потом, по выздоровлении, стреляли.
Почему ты не рассказал об этом подробнее, папа? Не успел или просто не пришло в голову, что и я когда-нибудь буду стрелять?..
Пора, Мартин.
Он старательно причесался, стоя в ванной лицом к зеркалу. Он знал, что такое зеркало, отец объяснил ему. Частенько ощупывал он чуткими пальцами зеркальную поверхность в надежде уловить отблеск собственного отражения. Ему говорили, что он красив. В очках вы совсем не похожи на слепого, Мартин...
А на кого ты похож, Мартин? Сегодня? Посланец! Никто другой в целом мире не сможет произнести «приветственную речь». Та-та-та...
Он вышел на площадку и вызвал лифт.
В квартире зазвонил телефон.
Кабина лифта с металлическим лязгом остановилась перед Мартином. Телефон звонил.
Полковник, я не орудие. Попробуйте иначе, должно существовать другое решение. Затопите бункер водой, пустите туда газ, делайте что хотите, но меня в это не впутывайте. Слепых оставьте в покое...
Опять телефонный звонок. Еще один.
А вдруг отменили операцию? Может, с ними, с Существами... договорились как-нибудь? Конечно, договорились!
Он вбежал в квартиру.
– Алло!.. Кто у телефона?
Слышалось чье-то взволнованное дыхание, потом пошли короткие гудки.
Он разочарованно повесил трубку. Ошибка. На мгновение им овладело желание запереться дома и отключить телефон. Переборов себя, он снова вышел из квартиры и открыл дверцу лифта. Полковник уже ждет внизу...
Стоп!
Он замер, наклонившись вперед. Что помешало сделать ему шаг? Шестое чувство?
Я не почувствовал кабины под ногами, объяснит он потом полковнику, Я просто знал, что за дверью пустота.
Это продолжалось долю секунды. За его спиной взвизгнула женщина. Он почувствовал сильный толчок и уцепился за створки двери...

***

– Ты ничего себе не повредил, Мартин? – озабоченно спрашивал его полковник. Правительственная «Татра» мчалась по опустевшим улицам. – Умерло еще двое. Это не считая Мациуха.
Даже беглый взгляд на Существа вызывает мгновенное заражение. Только на тебя вся надежда. Или...
– Или?
– Придется идти на крайние меры, Мартин.
– Товарищ полковник, мы все выяснили, – прервал паузу незнакомый голос с переднего сиденья. – Мисаржова проникла в соседнюю квартиру, подождала, пока Данеш вызовет лифт, позвонила ему по телефону, а когда он вернулся к себе, уехала на лифте этажом выше. Замок дверцы лифта она повредила с помощью вязальной спицы. Данеш открыл...
– Сейчас не до этого, – нетерпеливо прервал полковник. В кабине «Татры» воцарилось молчание.
Мартин массировал поврежденные пальцы, Мысленно он вновь переживал недавний ужас.
Как он испугался! Но не падения в шахту, нет. Он не мог понять, как могла жена Мисаржа хладнокровно напасть на него, воспользоваться его слепотой, не оставить никакого шанса. И вчера в раздевалке она так же слепо набросилась на него...
Слепо...
Эта женщина еще более слепа, чем я. Почему она не попыталась со мной поговорить? Ею руководила ненависть, бешеная, смертельная. Вчера она атаковала словами, сегодня – действиями.
Бомба, сброшенная Б-52, тоже атаковала слепо, не оставлял никакого шанса тем, кто был внизу.
А Существа... дали они хоть маленький шанс несчастным в информационном центре? И другим, кто погиб в эти два дня? Какую формулу Пифагора послали они? Как прозвучало их приветствие?
Эта девушка, Дана Мразкова, сказала академику Мациуху: «У них странные глаза... они преобразили людей!» Существа попали в людей смертоносным взглядом и превратили их в новых Существ. Как если бы бомба, взорвавшись, не только убила людей, но и превратила их в новые бомбы...
– Одно у меня не умещается в голове, – проворчал полковник.
– Что?
– Хотелось бы мне знать, чем они там заняты.
– Кто?
– Да Существа! Мы отключили им свет, вентиляцию. А они и не пытаются
выбраться. Что-то замышляют.
– Мы это скоро узнаем, – решительно сказал Мартин.
Полковник пожал его руку:
– Спасибо, Мартин. До последней минуты я боялся, что ты откажешься.
– Я передумал.
– Почему?
– Понял, что слепота – худшее зло. Та слепота, которая коренится в душах людей. Или, если хотите, Существ. Глаза ни при чем. Это свойство духа, с ним надо бороться. Мой отец помогал людям, боровшимся с ним с оружием в руках.
– Я не совсем понял.
Слепой усмехнулся. Имеет ли смысл объяснять?
– В жизни каждый должен отыскать собственный путь. Один ищет себя долго, другой вообще не найдет. Я нашел свой путь в ту минуту, когда меня хотел уничтожить человек еще более слепой, чем я.

***

– Товарищ министр, мы готовы.
– Отлично, товарищ полковник. Как самочувствие, Мартин? Как пальцы?
– Немного побаливают. Ну, думаю, это не помешает... в работе.
Министр сделал вид, что не заметил секундной заминки, У всех нас, кто выбрал это занятие, есть тревога и есть сомнения, подумал он. Но тебе, Мартин, хуже, чем нам. Ты не выбирал себе занятия. Мы тебе выбрали.
– Товарищ министр, шахта разминирована! Лифт подготовлен.
– Пойдемте, товарищи. Оружие проверено?
– Мы просвечивали каждый патрон, товарищ министр.
– Хорошо, хорошо...
Топот солдатских сапог по коридорам, отголоски команд. Чей-то крик: «Ты что, ослеп?» Армия есть армия, каков бы ни был противник: условный, с повязкой на рукаве, или эти неведомые Существа, готовящие наступление на наш мир.
«Ты что, ослеп?» – мысленно повторил Мартин. Да, это про меня. Потому я и здесь.
На этот раз, перед тем как войти в лифт, Мартин помедлил. Поедет ли он еще когда-нибудь на лифте?
– Ни пуха, – сказал министр. Мартин протянул руку. У министра было крепкое, хорошее рукопожатие.
– Давай, дружище. – Полковник хлопнул его по плечу. Мартин улыбнулся из своей темноты.
Он привык к полковнику и доверял ему.
Дверцы захлопнулись, теперь нужно нажать кнопку. Ему говорили: не торопись. Не делай этого, пока не будешь внутренне подготовлен. Можешь ждать час, два. Если почувствуешь страх, вернись. Никто тебя не упрекнет.
Он нажал кнопку.
Загудел мотор, и лифт начал спускаться. Лифт, превратившийся в боевую машину человечества.
Что-то загремело снаружи. Здесь мины, множество мин. Если они взорвутся, здание взлетит в воздух.
Кабина медленно спускалась, задевая за погнутую арматуру. А саперы клялись, что путь свободен. В действительности все по-другому. Что, если лифт застрянет? Что случится тогда? Его, очевидно, поднимут. Полковник скажет: ничего не поделаешь, отправляйся домой, Мартин, Черта с два!
Пусть спускают на канате...
Кабина лифта коснулась пола, подняв бетонную пыль. В носу у Мартина защекотало, секунду он сдерживался, потом оглушительно чихнул. Первый шаг на поле битвы. Под ногами хрустит бетон, Здесь рвались снаряды, бушевал огонь, хлестала вода, но Существа отразили смерч раскаленных газов и град стальных осколков...
Мартин медленно двинулся вперед, держа карабин наготове. Да, пересеченная местность: в полу рваные дыры, обнаженная арматура цепляется за ноги. Кругом было тихо. Ему казалось, что он приближается к гладкой непроницаемой стене.
Вытянутой вперед левой рукой он ощупывал пространство перед собой, инстинкт подсказывал ему, что стена находится в метре-другом от него. Предчувствие превращалось в уверенность: перед ним стена, построенная ими. За нею готовят они свою смертоносную атаку. Еще шаг. Он ощутил стену кончиками пальцев.
В этот момент что-то изменилось, в лицо ему пахнуло зловонием. Существа открыли и ждут. Пол здесь был гладкий. Мартин перешагнул границу, отделяющую человеческий мир от мира Существ.
Еще два шага. В лицо повеяло странным жаром, сильным, но не обжигающим. Он понял. Они устремили на него взгляды, впились в его лицо. Для того ему и открыли, чтобы немедленно превратить в союзника, в еще одно Существо.
Слева что-то зашелестело. Он нажал спусковой крючок. Та-та-та – загремели выстрелы. И – глухой звук падения. Один из них? Несомненно, больше здесь никого нет. Сердце у него подскочило от радости, но он тут же возненавидел себя за это. ОРУДИЕ УБИЙСТВА. Орудие? Нет, я просто антибиотик, ликвидирующий заразную болезнь. Чувствует ли пенициллин угрызения совести?
Жар, который он ощущал на веках слепых глаз, был так проникнут животной ненавистью, что у него слегка закружилась голова. Но перемещался он уверенно. Помнил расположение кресел, мониторов... Та-та-та, снова и снова, новую обойму, быстрее!..
Существа уже поняли, какая им грозит опасность. Мартин мог бы поклясться, что попал пять раз. Значит, осталось двое.
Быстрые шаги, топот, движение воздуха. Выстрел. Промах! Существо совсем близко. Мартин падает на колени, снова спускает курок. Тяжелое тело медленно валится на него, он откатывается, та-та-та, какая ужасная вонь, хочется умереть от отвращения, если б можно было умереть от отвращения! Еще один выстрел. Тяжелое тело цепенеет, становится легче, слышится шорох сыплющейся из разорванного мешка муки. Мартин ощупывает пространство вокруг себя. Он лежит в кучке сухой пыли. Без усилия встает. Это значит, был шестой.

Где-то во тьме его слепоты скрывается седьмой, последний враг. Он прикрылся тишиной и неподвижностью, поняв, в чем спасение. Пока он не шевелится, Мартину не узнать, где он. Хочется кричать от отчаяния: враг рядом, но где?
Существо совсем близко. Мартин чувствует гнусный запах, к которому, впрочем, успел привыкнуть. Кровь шумит в ушах. Есть ли кровь у Существ? Вряд ли, ведь после смерти они распадаются в прах, кучку сухой пыли. А человек на две трети состоит из воды. Существа – не люди, нет!
Низко держа карабин, Мартин медленно поворачивает голову из стороны в сторону. Как радар.
Лицу горячо. Существо вглядывается в него изо всех сил, А что, если... оно даст ему зрение? Мысль обрушивается внезапно, как рысь с дерева. Колени подламываются. Почему это невозможно? У Мартина отсутствуют соединительные волокна, нервные окончания. Врачи тут бессильны, но Существа – не врачи.
Слабый шорох. Слева? Слева! Там пульт управления. Седьмое Существо сидит у пульта. Но где?
Мартин умеет ждать, И этим искусством должен владеть слепой, чтобы выжить в мире света.
Слабый щелчок тумблера.
Та-та-та! – он стреляет наверняка.
Секунду спустя между пальцами Мартина сыплется сухая пыль.
Это был седьмой. Последний.
Мартин садится на пол, кладет карабин рядом.
Прислушивается. На этаже не осталось ни одной живой души. Кроме него, Мартина, выигравшего эту странную войну потому, что другая война лишила глаз его отца...

***

Но что это? Он поднимает голову. Слабый шепот доносится до его слуха. Будто ветерок перебирает листву молодых березок, будто ручеек журчит по камням, лепечет ребенок, мурлычет кошка, трамвай поскрипывает на поворотах. Магнитофонная запись. Задом наперед, ТЮЛИЛИХУМ ААУХУМ.
Что это за музыка? Что означают эти странные звуки? Ни к чему ломать голову. Я выполнил задание.
Идите сюда, люди, заразы больше нет, поставим памятный чумной столб в честь победы, как когда-то, давным-давно, делали люди, когда кончался мор. Мартин встал и пошел к выходу. Странная музыка звучала за спиной.
Он наткнулся на гладкую, непроницаемую стену. Значит, когда он вошел сюда, Существа вновь замкнули свой оборонный вал.
Ну и что? Они уже доиграли свою смертельную игру! Пусть они успели захлопнуть ловушку, но сами-то превратились в семь жалких кучек праха!
Он снял заплечный мешок и залез рукой внутрь.
Там рация. Он нажал кнопку.
– Мартин! – ликовал полковник Яролимек. – Ты жив?
Мартин поборол волнение:
– Да, все кончено. Приходите...
За стеной лязгнул металл. Техники поднимают кабину лифта. Вот-вот здесь появятся люди.
«Тюлилихум ааухум»... Странная музыка.
– Вижу тебя, Мартин, но пробиться к тебе пока невозможно! – кричит полковник Яролимек.
– Здесь какая-то стена! – отвечает Мартин.
– Держись, Мартин, сейчас мы ее пробьем!
«Тюлилихум ааухум». Что бы это значило?
«Хотелось бы мне знать, что они там делают». Так сказал полковник по дороге сюда.
Их оружие-генетический код, рассказывал он Мартину при первой встрече. С помощью органов зрения они проникают в нервную систему. Достаточно, если хотя бы одна клетка получит «инструкцию». Зараженная клетка перестроит соседние. И вот их уже сотни, тысячи, миллионы. Насколько быстро протекает процесс? Ученые говорят, в миллионные доли секунды. Это как-то связано со скоростью света...
Но ведь и слух – это информационный канал.
Глаз во много раз лучше принимает информацию и гораздо быстрее. Это вопрос времени. Для органов зрения потребовались две минуты телетрансляции. Для слуха же...
«Тюлилихум ааухум». Мартин, пошатываясь, вернулся к пульту управления. Лепет ребенка и мурлыканье кошки. Кто-то неправильно зарядил пленку. Вот тут я попал в последнего из них, подумал он, зачерпнув горсть сухой пыли. Кто это был? Трансформированный Мисарж? Нет, это, по всей вероятности, была Дана Мразкова. Отважная девушка, которая сообщила людям о грозящей опасности и боролась до конца. Когда она стала Существом, то пожертвовала собой во имя... Чего?
Если бы Существо не щелкнуло тумблером, я бы никогда его не нашел. Оно могло подождать, пока не подойду на расстояние вытянутой руки. Стоило мне чуть ослабить внимание, оно могло бы обезоружить меня, выбить карабин из рук. Но оно не сделало этого. Просто включило магнитофон и спокойно встретило смерть...
Он кинулся к пульту. Где тумблер? Он шарил руками по приборной панели.
«Тюлилихум ааухум».
– Что ты делаешь, Мартин? – кричал полковник Яролимек, такой близкий и такой бесконечно далекий. – Сейчас мы тебя вытащим, успокойся!
Мартин метался от одной секции к другой. «Тюлилихум ааухум»...
Есть!
Он коснулся плавно вращавшихся дисков. Накипевшая ярость нашла выход. Он вырвал пленку, бросил на пол, топтал ногами. Потом рассмеялся. К чему все это? Придут люди и сотрут последние следы какого-то «тюлилихум ааухум».
Он вдруг почувствовал, что должен укрыться.
– Куда ты, Мартин? – звал полковник Яролимек.
Он не мог ответить и сам не знал почему. Неуверенными шагами направился к двери склада, где Дана Мразкова приняла свой последний бой. Они не должны меня видеть. Но почему, почему?
Пошатываясь, ввалился он в помещение, привалился к стене и медленно сполз на прохладный пол. Специфическая удушливая вонь ударила в ноздри.
«Тюлилихум ааухум».
– Почему я все время думаю об этой мерзости? – спросил он себя вслух.
И тут что-то произошло.
Мартин Данеш впервые в жизни увидел свет.
Он закричал от ужаса и неведомой прежде радости. Вечная тьма озарилась. Красочные очертания выступили из темноты, закружились в сознании. Странные переплетения, пульсирующие разноцветные прожилки... Это не просто свет, подумал Мартин. Это глаз Существа.
Я скоро превращусь в Существо, я успел заразиться. Но я еще сопротивляюсь, через слух это идет не так быстро. Медленнее, чем вам хотелось бы, не правда ли? Кто вас сюда послал? Кто-то тщательно выбритый, умытый и плотно позавтракавший?
Он собрал остатки воли, изо всех сил стараясь не обращать внимания на пульсирующее золотистое пламя, пожирающее остатки его дорогой, человеческой темноты, и приложил дуло карабина к сердцу. Нажав на спусковой крючок в момент, когда золотой огонь уничтожил последние клочья мрака, он так и не успел осознать, что смотрел на мир одним глазом.

***

Предыдущая страница 3 Следующая страница


Онджей Нефф - Белая трость калибра 7,62

Белая трость калибра 7,62 4

Больше года ждали Существа на борту Корабля.
Сигнал с Третьей планеты не приходил. Терпение Существ было неисчерпаемо: иногда захват планеты длится долго, очень долго. А иногда не удается вообще. У них был богатый опыт.
А потом чуткие детекторы Корабля уловили осторожные, выслеживающие лучи. На экранах дальнего обнаружения появилось облако неправильных очертаний, приближающееся к Кораблю.
При детальном рассмотрении обнаружилось, что оно состоит из нескольких тысяч примитивных космических аппаратов.
Третья планета начала контратаку, Командир Корабля обратился к бортовому компьютеру с вопросом: имеет ли смысл продолжать операцию?
Компьютер долго взвешивал все «за» и «против». Потом дал ответ: «НЕТ».
Через некоторое время Существа улетели. По странной случайности тщательно умытые и плотно позавтракавшие.
Они не побрились, поскольку брить им было нечего.

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Онджей Нефф - Белая трость калибра 7,62

Онджей Нефф

Белая трость калибра 7,62

Перевод с чешского Тамары Осадченко

 Читать книгу

Аннотация

Фантастическая повесть о попытке вторжения инопланетян. Злобные пришельцы, пальба, слепой (!) герой. Если бы вы только знали, как это читалось в 1986 г., когда о слепом супергерое Дардевиле мы и слыхом не слыхивали!

Биография автора

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Файл взят с http://oskarfantasy.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Онджей Нефф - Биография

Онджей Нефф

На основную страницу

Биография

Чешский писатель-фантаст и журналист Онджей Нефф родился 26 апреля 1945 г. в Праге. Его отцом был известный чешский писатель Владимир Нефф, автор многочисленных исторических романов. В 1985 г. в издательстве «Млада фронта» вышел первый сборник научно-фантастических рассказов Онджея Неффа «Яйцо наизнанку». Их объединяла актуальность затрагиваемых проблем, сюжетная острота и оригинальная манера повествования. На русский язык, кроме повести «Белая трость калибра 7,62», вышедшей в 1986 г. в журн. «Техника-молодежи» (№№ 7-9), переводились повесть «Вселенная довольно бесконечна» и рассказы «Запах предков», «Лентяй», «Портонское зелье», «Почему Филемон и Бавкида не остались вместе навсегда», «Струна жизни», «Спецвыпуск теленовостей», «Моби Дик». Онджей известен не только фантастическими произведениями, но и литературоведческими работами в области научной фантастики («Удивительный мир Жюля Верна», «Немного иначе», «Все иначе», «Три эссе о чешской НФ»), а также книгами для детей («Девчонки дерутся по-своему», «Тайны фотографии», «Проделки пап и сыновей» и др.).