Ольга Яновская - Милость богов

1 Ольга Яновская

Глава 1

- Здрав будь, добрый господин. Не найдётся ли у тебя мелкой монеты для умирающего странника? - раздался могучий бас. Мелкие птахи, дремавшие в тени и наслаждавшиеся лесной прохладой, вспорхнули и скрылись среди ветвей.
Высокий парень с засаленными серыми космами никак не выглядел умирающим. Старая застиранная рубаха явно мала для него, короткие же оборванные штаны наоборот шире раза в два, и парень подпоясал их толстой бечевкой, собрав широкими волнами.
Он вышел из-за ствола дуба, подняв ногами, обутыми в добротные сапоги, пыль с узкой тропы. Парень насмешливо оглядел доброго господина, к которому обратился, заслышав шаги одинокого путника. После первого же оценивающего взгляда «умирающий» скис, словно забытое на солнце молоко.
На лесной тропинке стоял молодой воин на голову выше его самого, в добротной куртке с нашитыми на груди металлическими бляхами, в крепких штанах, вправленных в высокие сапоги из хорошо выделанной кожи, на широком поясе висел кинжал. Ножны и рукоять кинжала украшали самоцветные каменья и серебро. Лучи яркого полуденного солнца игриво прикоснулись к острым граням камней и рассыпались разноцветными бликами. А из-за плеча виднелся меч, рукоять его была украшена выпуклым узором с изображением растений.
Воин шёл пешком, всё своё неся на себе. А из пожитков всего-то и была, что на удивление худая котомка. Поиздержался путник. Давненько, наверное, бродит без работы.
Иссиня-черные удлиненные волосы щедро перемешаны с сединой, воин собрал их в «хвост» и перевязал на лбу кожаной лентой.
«Что такого произошло с ним? - удивлённо подумал парень. - Слишком молод для старческой седины. Отчего же «серебро» опало на волосы, а не в кошель?»
Чёрный цвет одежды придавал бледному лицу воина угрожающий вид, а в сочетании с хмурым недобрым взглядом легко мог напугать случайных прохожих.
Ладонь путника лежала на рукояти кинжала, он равнодушно потирал кончиком указательного пальца широкую крестовину, слегка покачивая оружие.
- Подаяния просишь или грабить надумал? - спросил воин. Низкий чуть хриплый голос показался неудавшемуся разбойнику холодным и страшным, как призрак в пустом переходе замка. Парень раболепно поклонился и зачастил:
- Господин ошибся! Я всего лишь смиренный раб, брожу по дорогам, прошу милостыню, тем и живу. Ищу истину в пыли верст.
Воин хмыкнул, но ладонь с оружия не убрал. И не важно, что меч оставался за спиной, такой и кинжалом убьёт, не задумавшись и аппетита не потеряв.
- Складно говоришь. Только истину не в пыли ищут. Учился где-нибудь?
- От господина не ускользнёт ничего. - Парень осклабился, показал в ухмылке крепкие зубы. - Меня зовут Русак. Я три года изучал науку целительства в университете города Райны. Слыхал о таком?.. Вот я и говорю… Прилежно учился, и тем подорвал здоровье. Знаешь как вредны пыль старинных фолиантов и чтение ночной порой?
Он горестно вздохнул, бросив быстрый взгляд на лицо воина. Тот слушал рассказ бывшего студента с отстранённым видом. Только большие серые глаза цепко осматривали могучие плечи парня, длинные руки с широкими, как лопата землекопа, ладонями и крепкие ноги, виднеющиеся из куцых штанин. От такого взгляда не ускользнет ни одна мелочь, а вздумай парень напасть, то не успел бы сделать и пары шагов. Тот понимал это (не первый год бродит по дорогам, знает цену людям!), а потому сложился в поклоне чуть не пополам.
Не дождавшись ответа от воина, он спросил сам:
- А ты кто будешь, господин?
- Меня зовут Марк.
Воин приподнял длинный рукав куртки, в которую был одет несмотря на жару. На левом запястье тускло блеснул широкий браслет. Такие вещицы бывают очень полезны. В них частенько опытные оружейники прячут тонкие лезвия, чтобы иметь возможность разрезать веревки, если окажешься в плену и связанным. Некоторые умельцы рискуют смазывать такие лезвия ядом, и тогда даже царапина может стать смертельной для противника. Но тут возникает масса опасностей для самого владельца. Спьяну или сдуру может и сам пораниться.
На гладкой чуть потемневшей поверхности браслета Русак заметил клеймо и подался вперёд, чтобы лучше рассмотреть его. Он увидел изображение мешка с длинными завязками, перед мешком, словно стремясь разрезать его, наискось нарисован меч с широкой, покрытой хитрым узором крестовиной, а с кончика обоюдоострого клинка падали три монеты.
Глаза неудавшегося разбойника распахнулись, он осторожно отошёл на пару шагов и только после этого осмелился посмотреть на воина.
- Господин… господин - наёмник?! А где же твой хозяин?
Русак оглядел ближайшие кусты, словно ожидая, что там прячется целая толпа. Воин усмехнулся, проследив за растерянным взглядом парня.
- Не трудись. Я один. Мой хозяин погиб, и я иду в город Ротов, в храм Ледяной богини Мары, чтобы жрицы решили мою судьбу.
- Вот так история!
Русак с интересом поглядел на тень наёмника, ища подтверждения его слов. Слышал где-то истории про таких обреченных, как этот. Тень воина тянулась по дорожке совсем в другую сторону, чем у Русака. Как бы наёмник ни поворачивался к солнцу, тень всегда оказывалась за спиной. Причем отличия на этом не заканчивались. Густоты и черноты она была такой, что казалась кусочком ночи. Боязно даже наступать на неё.
- Э-э-э, господин, - протянул Русак, поглядывая на нового знакомого с искренним состраданием. - Да ты помечен богиней смерти. М-да… С таким стражем, как твоя тень, не сбежишь. Вмиг головы лишишься. Позволь, я пойду с тобой, добрый господин! Я так хочу посмотреть на это. Ведь тебе позволят сражаться на арене, чтобы защитить честь? Если выиграешь, они позволят тебе жить, и тогда состоятся торги. Какой-нибудь богач сможет выкупить твою преданность.
- Всё это будет при условии, что мне вообще позволят выйти на арену, а не приговорят к казни без всяких испытаний. Ты можешь проделать весь путь впустую.
- Пугаешь меня, правда? - Русак хихикнул и погрозил пальцем. - Не хорошо, господин. Ты ведь не виноват в смерти хозяина? Так ведь?
Марк нахмурился и сплюнул вязкую слюну. Хотелось пить, но вода кончилась, и он искал какой-нибудь родник, когда дорогу перешёл неудавшийся разбойник и целитель.
- Что? Неужели виноват?
- Шёл бы ты своей дорогой, парень. Я не беру попутчиков.
Марк прошёл мимо посторонившегося Русака и неторопливо продолжил путь. Спешить было некуда. В храм наёмник должен явиться не позднее зимних праздников, а до Ротова около двух месяцев пути. В запасе как минимум три месяца, чтобы насладиться жизнью. Вряд ли ему вообще позволят доказать право на жизнь, а если случится такое чудо и жрицы позволят выйти на арену, то против соперников, вызванных для испытания осужденного, мало кто может выстоять.
Но Марк с мрачной решимостью думал, что ничего не изменил бы в прошлом, окажись такая возможность. Он был прав! И докажет это, даже если ценой станет жизнь.
Когда высокая черная фигура наёмника скрылась за поворотом, Русак досадливо сплюнул. Так хорошо начиналось утро! Сытно поел, удачно сбежал, не расплатившись, пока хозяин корчмы отвернулся, а вышибалы не было, наверное, из-за скупости хозяина. Нет! Не даром в народе говорят, что встретить наёмника к неудаче. Осталось только попытать судьбу в ближайшем городе, то есть в Лимии.
Марк же чувствовал, как в спину глядит Русак, алчно и досадливо. Знал до последней мелочи о чем тот думает. Добротная одёжка у наёмника, оружие такое, что денег после его продажи хватило бы на год привольного житья! Да и плату за прошлую службу, наверное, не всю промотал. Эх, хороша добыча, да больно опасная. Полезнее для здоровья с болотной нечистью схлестнуться, чем с таким одиноким путником, как этот.

Деревья росли всё реже, тропка лихо петляла между стволами, словно её проложил вусмерть пьяный дровосек, но наёмник уверенно шагал вперёд.
Когда за спиной остались последние деревья, воин чуть придержал шаг. Впереди виднелись каменные стены города.
Через широко распахнутые ворота туда и обратно проходили люди самого разного достатка и сословия. Два ручейка, стремящиеся навстречу друг другу, состояли из желающих войти и желающих выйти. Они сталкивались и неторопливо протекали через перекидной мост.
Как слышал наёмник, сегодня в городе - ярмарочный день, и жители соседних сел и деревень спешили занять лучшие места в длинных рядах базара, чтобы продать свой товар и что-нибудь купить на вырученные деньги.
Между лесом с благодатной прохладой и городскими стенами раскинулась выжженная солнцем пустошь. Наёмник на глаз прикинул расстояние, поправил за спиной котомку и бодро зашагал вперёд.
Вскоре он уже пристроился в хвост очереди. Марк с первого взгляда понял, что мост давненько не поднимали. Потемневшие от времени, потёртые сотнями и сотнями ног доски крепко вросли в твёрдую, как камень, землю. Ров пересох, колья, когда-то врытые в его дно, покосились, часть из них упали. И теперь жаловались всему миру на жестокую несправедливость судьбы трухлявыми концами.
Наёмник поскучнел ещё больше, одарив яростным взглядом хорошенькую девушку, рискнувшую послать ему лёгкую улыбку. Она удивленно распахнула глаза и отвернулась, обиженно фыркнув.
Похоже, что жители города не слишком опасались нападений.
На удивление очередь продвигалась быстро, наёмник бросил десять медяков в высокий кувшин с узким горлышком, бдительные стражники шевелили губами, считая монеты, и провожали их жадными взглядами. Воин мысленно обругал лентяев, которые должны были охранять ворота и проверять приезжих, а вместо этого следят, чтобы все платили исправно.
Наёмник миновал поднятую решётку и вошёл в город.
Живот раздражённо заворчал, и воин первым делом решил заглянуть в харчевню, поесть, а уж потом продолжить путь.
Он неторопливо шагал по запруженной спешащими людьми улице, с интересом оглядывался на одноэтажные и двухэтажные домики - около некоторых из них хозяева разбили крохотные садики, - а однажды даже приметил дикий виноград, густо увивавший стену.
Несколько раз Марк пропускал всадников, прижимаясь к стенам. Из-за одного из высоких заборов на него залаяла шавка, захлебываясь пронзительным лаем, кинулась на калитку, та даже вздрогнула.
Чем ближе Марк подходил к центру, где высился замок с высокими белыми стенами, тем чаще попадались патрули уличной стражи. На улицах неторопливо гуляли жители.
Сюда селились самые богатые и родовитые, льнули к успокаивающей мощи замка, как трусливый пёс к ногам хозяина.
Марк не стал входить в богатые кварталы и, обогнув их, направился к пристани, где располагался квартал ремесленников и корчмарей.
«Что ж, - подумал Марк, - обычный маленький городок. Давненько они не знавали нападений, разжирели, раздобрели. Соседи раньше были грозным государством, держали в страхе врагов и почтении друзей, - вздохнул он. - Хороший был правитель! Жаль, погиб, а теперь претенденты на престол заняты делёжкой власти».
В соседнем Моранском царстве после смерти последнего царя (говорят какая-то тёмная история, в которую замешана его младшая дочь) многие стремятся занять место на троне. Оттого войны, заговоры и убийства не прекращаются ни на день. Правда, Марк слышал, что недавно на трон взошёл дальний родственник умершего царя и пытается крепкой рукой навести порядок. Никто не берётся предсказать его будущее, даже прославленные прорицатели мягко уходят от ответа.
Встречные словоохотливые торговки указывали дорогу Марку, при этом навязчиво предлагая товар. Это и сладкие булочки и печеная рыба, которая водилась тут в изобилии. Город стоит на берегу небольшого залива - грязной лужи, как называют враги, соперничая в острословии. В чём-то они правы, глубина залива не позволяет большим судам подойти к пристани, поэтому к старым порыжевшим тумбам привязаны только небольшие лодочки. Рыбная ловля составляет основной доход жителей маленького города. Этим они кормятся, поставляя жирных осетров соседям.
Говорят, сам царь Радомир, правитель здешних земель, любит жареных и запеченных в тесте осетров. Отчего же не уважить доброго господина? (Чтоб он подавился, кровосос проклятый!)
Следуя указаниям крикливых торговок, а больше ориентируясь на сильный запах водорослей, рыбьей требухи и крики чаек, наёмник вышел на широкую улицу, упирающуюся в старую пристань. Здесь-то и расположилась большая часть лавочек ремесленников, а среди них яркими зазывными вывесками выделялись харчевни.
Воин неторопливо шагал по дороге, посыпанной мелкой галькой, под часто хрустели ракушки. Мимо сновали мужики с сосредоточенными лицами, женщины и девушки несли корзинки, наполненные рыбой. Никто не обращал внимания на хмурого воина. Мало ли их тут ходит в поисках работы?! Тех, кто разорился, или тех, кто решил сменить ремесло воина на более мирное. Хватает и тех, кто хочет перебраться на другой берег во владения воинственного соседа, чтобы побольше заработать.
Над одной из дверей квартала с тихим скрипом раскачивалась вывеска: потемневший от дождей и солнца меч в грубом металлическом круге - знак высшего мастерства оружейника.
Марк озадаченно хмыкнул: «Почему признанный мастер осел в маленьком городе, а не в шумной столице? С другой стороны, за славным оружием поедут даже с другого конца царства! А через здешние земли проходит множество воинов, поэтому без работы он не останется».
Марк помедлил, размышляя, нужно ли ему новое оружие. «Что ж, - решил он, - впереди долгая дорога. А если жрицы все-таки позволят выйти на арену, то у меня должно быть всё самое лучшее. Почему бы не порадовать себя?»
Денег, которые наёмник прихватил из замка бывшего хозяина, должно было хватить на самый лучший меч.
С такими мыслями Марк толкнул дверь и вошёл в широкую комнату. Три стены от потолка до пола занимали полки с оружием. Исключение составляла стена с узким проходом, закрытым тяжелой тканью. Именно эту стену, расположенную по левую руку от воина, отделяла высокая стойка. На ней громоздились различные мечи и кинжалы, а сбоку оружейник выложил кастеты.
- Эй, хозяин! Есть кто?
Ткань всколыхнулась, и перед наёмником появился высокий толстяк. Объемное брюшко с трудом помещалось под серой рубахой, тонкий поясок оказался где-то в районе груди, а широкие штаны делали оружейника необъятным. Марк с удивлением окинул взглядом тучную фигуру: «Как он умудрился протиснуться в столь узкий проход? По стати явно был когда-то кузнецом, и даже хорошим, если знак имеет, но теперь стал торговцем. Наверное, давненько в руки молот не брал, всё больше золото считал».
Спокойная сытная жизнь сыграла с оружейником забавную шутку. Когда-то крепкие руки с могучими кулаками, способными ворочать тяжеленные молоты, и тело, не знавшее усталости, нынче обросли жиром.
- Что угодно господину? - прервал оружейник размышления Марка.
Хозяин огладил пятернёй седую бороду и привычно оценил одежду и снаряжение, прикидывая сколько можно взять с клиента.
- Есть у тебя метательные ножи?
- А как же! У старого Архипа всё есть. И только лучшее. Товар такой, что пальчики оближешь. Выбирай, господин.
«Не такой уж старый», - подумал Марк, огляделся и неторопливо пошёл вдоль полок. Он миновал, почти не задерживаясь, стойки с мечами, саблями, едва удостоил взглядом массивные булавы и приблизился к самой маленькой полке, спрятавшейся в тёмном углу.
Там в беспорядке лежали шесть потрепанных кнутов. Марк взял один и повертел без особого интереса. На свету блеснула потрескавшаяся позолота.
Ну, позолота - это, конечно, громко сказано. Так, дешёвое украшение. Однако хлыст на удивление гибкий и прочный, явно выполненный из качественного материала, а на конце усилен маленькими шипастыми шариками. Наёмник всё вертел и вертел в руках кнут, не желая выпускать.
- Господину воину приглянулась эта вещь?
Толстяк с любопытством следил за Марком.
- Да. Я возьму его, - ответил он неожиданно для себя. Марк никогда прежде не ощущал такого притяжения, любовался кнутом, словно величайшей ценностью, и понимал, что ни за что не выпустит из рук.
Архип равнодушно кивнул.
- Это дешёвая вещь. Она почти ничего стоит. Взгляни лучше сюда.
Оружейник широким жестом обвел выставленный товар. Марк засунул кнут за пояс и подошёл к прилавку.
- Не хочешь ли купить меч, равных которому нет и не будет?
Архип с удивительной для его фигуры прытью нырнул под стойку и почти сразу встал. На протянутых ладонях, словно ребенка, он держал меч. Наёмник только мельком глянул на него и тут же прикипел взглядом. Перед ним лежало не обычное оружие, какое можно купить у любого торговца. Это была вещь, любовно выкованная мастером, потратившим немало сил и времени. Вещь, в которую он вложил всю душу без остатка.
- Это последнее моё детище, - поймав восхищённый взгляд наёмника, Архип пояснил: - Я беру в руки молот изредка. Не могу совсем бросить своё ремесло и продавать только товар моих сыновей. Они у меня кузнецы, как я. Обрати внимание на клинок, - продолжал Архип, раздувшись от гордости. - Уверен, такой знаток оружия, как ты, оценит его по достоинству.
Наёмник взял меч в руки и подошёл к окну, чтобы лучше рассмотреть. Осторожно провёл ладонью по клинку, ощущая силу, исходящую от оружия, мощь, как от несокрушимого бойца. Клинок был выкован из булатной стали, на золотисто-буром фоне выделялся характерный крупный узор, он располагался прядями в виде поясков - «коленец», повторяющихся по всех длине. Лучшего клинка и представить сложно!
Марк щелкнул по клинку, и по маленькой лавке разнёсся высокий и чистый звон - меч откликнулся прекрасной мелодией.
Клинок венчала бронзовая рукоять, где на чернёном фоне выделялся замысловатый узор. Рукоять удобно лежала в ладони, такое оружие не выскользнет из рук в пылу сражения, не подведет в решающий миг.
- Это самый лучший меч, какой сможешь отыскать, - сказал оружейник, расплывшись в улыбке. - За него не жалко золота по весу. Верно?
Рука Марка замерла на миг, он осторожно положил меч на прилавок и обернулся к мастеру. Цена была невероятно высокой, но и оружие не простая поделка. Он вздохнул, вытащил тяжёлый мешочек с золотом и бросил на прилавок.
- Отмеряй, здесь должно хватить.
Архип прищурился, примериваясь к содержимому кошеля, и медленно кивнул.
- Да, но хватит только, чтобы купить меч. - Он тут же расплылся в улыбке, как кот, обожравшийся сметаны. - Эх, была не была! Разорюсь из-за своей доброты. Забирай кнут и вот эти метательные ножи даром. Когда-нибудь, когда разбогатеешь, приходи. Тогда и вернёшь деньги.
Расплатившись с хозяином, Марк вышел на улицу. Оказывается, он провел в оружейной лавке довольно много времени, вечерние сумерки успели окутать город, возвещая о скором приходе ночи.
Наёмник легко прикоснулся ладонью к рукаву, там он спрятал кинжал в ножнах. На поясе крепились пять метательных ножей. Неплохо. И Марк и оружейник остались довольны друг другом. За спиной в ножнах лежал новым меч, а старый Марк нёс в руке.
На улицах народу прибавилось. Предвкушая вечернюю прохладу, люди покидали душные дома и отправлялись за покупками или просто на прогулку. На булыжных мостовых протянулись длинные тени, ветер подхватывал мелкий сор, пыль и бросал полными пригоршнями под ноги прохожих.
Наёмник выбрал самую чистую на вид корчму. Над крепкой добротной дверью висела табличка. На ней художник нарисовал кружку, в которой пенилось золотистое пиво, рядом лежал огромный окорок с поджаристой корочкой, над которой невесомо вился дымок. Под заманчивой картинкой было размашисто выведено: «Тихая гавань».
Марк хмыкнул. Хозяин не стал ломать голову над сложным названием. Выбрал, наверное, первое, что пришло в голову.
Наёмник толкнул дверь и окунулся в многоголосый гул. Широкий на удивление хорошо вымытый зал заполняли местные гуляки, под потолком клубился табачный дым, между столиками сновали девушки с подносами, а за стойкой расположился хозяин. Он лениво протирал стакан грязным полотенцем.
Рядом с дверью стоял крепкий детина с пудовыми кулаками. Он жадно следил за гостями, словно торопил задир начать драку. В его чистом взгляде так ясно читалось нетерпение, что Марк даже посочувствовал бедолаге: «Эк старается выказать рвение перед хозяином! Доказать, что не даром получает плату за работу».
Марк прошёл в угол и сел за свободный столик, а старый меч прислонил к лавке.
Рядом замерла молодая пухленькая служанка и, чуть склонившись, вопросительно поглядела на воина.
- Что у вас можно поесть без вреда для здоровья?
Девушка стрельнула взглядом на хозяина и чуть помялась.
- Вся еда хорошая.
- Ладно, неси что есть.
Девушка заспешила на кухню, при этом ловко огибая шаловливые руки гуляк.
В общей зале шумели и провозглашали здравицы, и никто не обращал внимания на наёмника.
Вскоре показалась служанка, она несла тяжеленный поднос. Марк хмуро поглядел на спешащую к нему девушку. Она, натолкнувшись на его взгляд, споткнулась, кувшин на подносе зашатался, угрожая расплескать содержимое по всему залу, ближайшие выпивохи испуганно выдохнули. Но девушка справилась. Ловко подхватила поднос, гордо выпрямилась, и твёрдым шагом подошла к наёмнику.
На стол перед Марком служанка выставила дымящуюся миску с пшеничной кашей, щедро сдобренной большой горкой тушёного мяса, рядом встал кувшин угрожающих размеров. В другой миске дымились большие куски жареного гуся, а на блюде лоснились гусиные почки, политые густым соусом. Наёмник удивленно крякнул. Не ожидал, что здесь окажется эдакое изобилие.
- Мое почтение повару! - радостно провозгласил он, обращаясь к девушке, и примерился к угощению.
За весь день он успел только позавтракать, а теперь, глядя на это великолепие, глотал слюну. И, не дожидаясь, когда служанка уйдёт, с жадностью набросился на еду.
Миски опустели с достойной восхищения скоростью. Оглядев стол, наёмник бросил обглоданную кость в кувшин - тот откликнулся глухим стуком - и расслабленно привалился к холодной стене. Приятная тяжесть в желудке навевала сонливость, и воин сладко зевнул, подумывая о том, что пора бы узнать и о комнате на ночь.
Занятый своими мыслями, он не сразу обратил внимание на всеобщую сумятицу. Выпивохи азартно кричали и гикали, стучали по столам пустыми кружками, а рядом с дверью шла ожесточенная потасовка. Вышибала яростно молотил пудовыми кулаками противника. Тот не оставался в долгу и отвечал тяжёлыми размашистыми ударами.
Кулак вышибалы обрушился на голову драгуна, и тот беззвучно сполз на пол. Люди расступились. Марк узнал в поверженном Русака, того самого неудавшегося целителя и разбойника, встреченного на лесной дороге.
Тот на удивление быстро пришёл в себя, видимо его голова оказалась крепче, чем думал вышибала. Он застонал и попытался встать.
- Лежи, сучье племя! - крикнул вышибала и толкнул парня ногой в грудь, возвращая его на пол. - Что с ним делать, хозяин?
Толстый коротышка, доселе с любопытством следивший за потасовкой, быстро выкатился из-за стойки и короткими шажками пересек зал. Он остановился перед Русаком и, упирая руки в толстые бока, сказал:
- Мошенник, ты хотел уйти, не расплатившись?
- Да что вы такое говорите?! - возмутился Русак, всем видом показывая оскорбленную невинность. - Я всего-то хотел выйти во двор, чтобы не смущать добрых гостей! У вас прекрасное пиво, и я воздал должное угощениям. Вот и потянуло прогуляться.
- Врёшь, плут!
- Как можно! У меня и обед на столе остался недоеденный.
Хозяин оглянулся и уставился удивленным взглядом на тарелку. Единственным её содержимым была огромная чисто обглоданная кость - всё, что осталось от доброго куска окорока.
- Значит, ты не доел, - прошипел разозленный толстяк. - Ничего, на казённых харчах быстро к порядку приучишься. Ну-ка, кликните уличную стражу… или нет, лучше тёмных охотников. Они всегда голодны.
Русак затравленно заскулил и попытался припасть к ногам толстяка, но бдительный вышибала толчком вернул его на место.
- Прошу вас, господин, я не хотел ничего плохого. Не отдавайте меня охотника-а-а-ам! - завыл неудавшийся разбойник.
Марк, услышав слова хозяина, замер.
Он ненавидел тёмных охотников! Мерзкие создания, тощие, бледные, с большими перепончатыми крыльями за сутулой спиной. Падальщики! Рокты. Люди называли их по-разному.
Бывало, они выполняли роль городских стражников. Правда, в отличие от обычной охраны, рокты выводили арестованных за пределы городских стен, в поля или леса. Там находились входы в их подземные города.

1 Следующая страница


Милость богов 2

О том, что происходило с несчастными, когда те попадали в подземелья роктов, никто старался не думать. Городские власти не препятствовали таким арестам, даже наоборот. Воры и разношерстные разбойники побаивались открыто орудовать там, где появлялись тёмные охотники, да и на содержание арестантов не нужно тратиться из городской казны.
Вот только простой люд не мог перебороть отвращения к порождениям тьмы. Когда закутанные в серые плащи-крылья фигуры двигались по улице, прохожие прижимались к стенам домов, избегая взглядов белесых слепых глаз.
Наёмники больше обычных людей ненавидели роктов. Те были частыми гостями в школе наёмников, вершили казни, наказывали провинившихся. Но разница между тем и другим была небольшой, потому что конец всегда был один: рокты забирали несчастных в свои города.
Любой ученик за малейшую провинность мог оказаться в лапах тёмных охотников. И никто не стал бы защищать несчастного, потому что каждый был сам по себе.
Учителя не поощряли дружбу. Наёмник всегда должен быть одиночкой. Единственный человек, от которого он мог увидеть и расположение и внимание - это его хозяин. За это наёмник должен служить вернее, чем пёс.
Учителя жестко вбивали принципы верности господину. Никогда! Ни при каких обстоятельствах не перечить хозяину! Даже если он будет убивать своего наёмника, тот не имеет права ответить. Если кого-то всего лишь подозревали в том, что он может нарушить слово или предать нанимателя - его отдавали роктам. А это почти всегда означало смерть.
В школу попадали дети жриц Ледяной Божини. Если у жрицы рождалась девочка, обе возвращались в обитель, и мать получала ранг высшей жрицы со всеми привилегиями. Если же на свет появлялся мальчик, его направляли для обучения в школу, и он никогда больше не видел мать, а сама жрица была обречена вечно прислуживать старшим сестрам и проклинать сына.
Марк вздрогнул, как наяву вспомнив казни в школе, и побагровел, задышал часто, тяжело.
- Стой! - крикнул он.
Вышибала, уже успевший открыть дверь, замер и удивленно оглянулся на резкий окрик.
Он едва не попятился от тяжелого злого взгляда наёмника.
- Я заплачу за него, - резко сказал Марк.
Он подхватил старый меч и неторопливо приблизился к столпившимся людям.
- Этот меч стоит больше, чем он мог съесть и выпить.
Хозяин взял оружие, бережно вынул клинок из ножен. Клинок вспыхнул в свете факелов, словно рассмеялся новому владельцу, и спешил показать себя во всей красе, как кокетливая девица. Он уступал новому мечу Марка, но, несомненно, был одним из лучших.
Меч стоил дорого. Гораздо дороже обеда на двоих даже очень голодных мужчин.
Денег от его продажи хватило бы не только оплатить два обеда, но и выпивку всех присутствующих гуляк.
Толстяк восхищенно выдохнул и любовно вернул оружие обратно в ножны, словно прятал прелести жены от нескромных взглядов.
- Как будет угодно господину.
Низко склонился в поклоне и поспешил вернуться за стойку, пока воин не передумал. Зрители стали рассаживаться на свои места.
Марк подошёл к стойке и спросил:
- У тебя есть хорошие комнаты?
- Конечно, щедрый господин! Пойдёмте, я покажу вам самую лучшую.
- И захвати кувшин вина… Лучше два, - распорядился Марк и сплюнул на пол. Ему никак не удавалось избавиться от мерзкого привкуса во рту - смеси крови и грязи. Именно такой гадостью харкал наёмник когда схлестнулся с роктами в прошлый раз.
Толстяк затопал по лестнице, указывая дорогу. Второй этаж отличался от первого, причем не в лучшую сторону. Если общий зал блистал чистотой и светом, то второй подавлял полумраком и запустением.
Наёмник заметил клочья паутины в углах и гарь от редких светильников.
Толстяк распахнул последнюю по коридору дверь и жестом пригласил воина войти.
- Это лучшая комната. Господин останется доволен. Вот на столике оставлю кувшины. Приятной ночи. - Толстяк растянул губы в улыбке, но, поглядев на злое лицо наёмника, заспешил. - Располагайтесь, господин, не буду мешать.
Не успел Марк и рта открыть, как хозяин уже спускался по лестнице.
Тихо выругавшись, наёмник вошёл. Широкие щели между досками в двери навевали тоску, а крохотная масляная лампа давала меньше света, чем луна, с любопытством заглядывающая в окно.
Ночь не принесла облегчения от дневного зноя, и Марк оставил ставни распахнутыми настежь.
Наёмник расстегнул перевязь и, не глядя, бросил на пошатывающийся стол, в ответ кувшины жалобно звякнули. Он уже собрался растянуться на жесткой постели и хорошенько отдохнуть после утомительного дня, когда дверь вздрогнула от тяжелого удара. Марк чуть присел, резко развернувшись, в ладони блеснул кинжал.
- Господин наёмник, ты там?
Раскатистый рёв Русака, наверное, переполошил весь этаж, но никто не рискнул высунуться из своей комнаты. Марк вернул кинжал в ножны под рукавом и расслабился.
- Чего тебе надо? Я уже сплю.
- Я хотел сказать спасибо, что ты спас меня. Вот не ожидал, что кто-то может отдать денежки, чтобы вытащить меня из передряги. Теперь я твой должник и должен честно отработать долг. Тебе слуга не нужен?
Марк поморщился. «Только этого не хватало!»
Он вовсе не собирался нанимать слуг или помощников.
- Считай это подарком. Ступай своей дорогой, парень.
За дверью послышался тяжёлый вздох и удаляющиеся шаги. Марк закрыл щеколду - хлипкая, а всё ж защита! И наконец растянулся на жёстком ложе. Под ним пронзительно заскрипели доски кровати, опасно прогнулись, но выдержали.
Уже засыпая, Марк мельком подумал, что удаляющиеся шаги Русака он слышал, а как тот пришёл - нет.

…Тёмные грозовые тучи лениво плывут по небу. Жёлтый диск полной луны то стыдливо скрывается, то вновь показывается, заливая землю неестественно ярким светом.
Марк оглядывается, силясь вспомнить, как тут очутился, но ничего путного на ум не приходит. Под ногами начинается тоненькая тропка, она смотрится выжженной чёрной колеей среди трав. Тонкие стебельки и широкие метёлки полевых цветов медленно колышутся, хотя наёмник не чувствует ветра.
Тук-тук… тук-тук-тук…
Марк нервно оглядывается. По левую руку от него возвышается храм, чётко выделяясь на фоне неба. Луна, выглянувшая из-за туч, освещает храм так, что наёмник легко различает каждую выбоину в стене и местами осыпавшийся камень.
Высокие створчатые ворота из старого потемневшего дерева скрепляются полосами добротно начищенного металла, тускло отсвечивающего в лунном свете. У самых ворот, пригибаясь к земле, словно почуявший добычу охотник, клубится чёрный туман.
Тук-тук… тук-тук-тук…
Створки ворот дёрнулись, издав пронзительный скрип, но не сдвинулись с места.
Тук-тук… тук-тук-тук…
Странная барабанная дробь несется со стороны храма. Марк зачарованно внимает грубым звукам, в которых с отстранённым удивлением различает мелодию. Нет, не так. Не мелодию - ЗОВ! Ноги сами несут навстречу пленительной музыке, и он поспешает, что есть сил.
Громада храма надвигается, занимает почти всё небо. И лишь когда до ворот остается не больше десятка шагов, из ниши, скрытой мраком, выступает существо. Наёмник замирает, не зная, как поступить.
Плотная фигура похожа на человеческую. Хотя, присмотревшись, воин понимает, что немного ошибся. Ноги, обтянутые штанами с широким металлическим ремнём, напоминают скорее лапы гориллы. Руки явно длиннее человеческих и оканчиваются толстыми пальцами с когтями. Причём пальцев всего три. Лысую голову украшают два изогнутых рога. Мордой существо схоже с летучей мышью. Такой же курносый нос, немного выдвинутая вперёд челюсть с выступающими клыками. В миндалевидных глазах тлеют алые угольки. Широкую грудь и плечи покрывает густая темная шерсть.
За спиной существа с шорохом расправляются большие перепончатые крылья.
«Кто это? Опасно ли? - В голове всплывает ответ, будто кто-то нашёптывает Марку слова: - Горгулья. Она охраняет вход в храм».
- Назовись, человече, - раздался скрипучий голос. Казалось, горгулья с трудом произносит слова, очень уж это непривычное для неё дело.
- Меня по-разному кличут, - говорит Марк, осторожно подбирая слова. Кто знает, что взбредёт в голову этому существу? - Зови меня наёмником. А тебя как называют?
- Сай. Я Сай. Я хранитель входа в храм. Зачем ты здесь, человече? Твоё время ещё не пришло.
- Моё время?
- Убирайся!
От вопля Сая, казалось, вздрогнула земля. Почва под ногами зашаталась, вздыбилась, сбивая воина с ног…

Наёмник вскрикнул от неожиданно болезненного удара и открыл глаза. Рядом с кроватью стоял высокий человек, его фигуру скрывал тяжёлый чёрный плащ, скрепленный у горла маленькой застежкой. Она испускала слабый свет, но этого было вполне достаточно, чтобы увидеть изображение паука. Знак ордена, родственного наёмникам. Правда, братья ордена паука не охраняли, а убивали. Тихо и бесшумно.
Наёмник попытался встать, но не смог пошевелить и пальцем. Только застонал от бессилия.
- Кто тебя послал ко мне? - прошептал Марк, губы едва его слушались.
Плащ всколыхнулся, и убийца вынул маленькую трубочку. Худое изможденное лицо ночного гостя дрогнуло, он растянул губы в улыбке, а в глазах вспыхнуло радостное предвкушение, как у человека, получившего долгожданный подарок, Чпок! Убийца стал откупоривать трубочку и осторожно потянул за пробку. Марк увидел тонкое лезвие, с его кончика сорвалась тяжелая вязкая капля и, упав около сапога незнакомца, лениво растеклась тёмным пятном.
Наёмник проводил её полёт тоскливым взглядом, он знал, что братья ордена паука обездвиживают жертву каким-то снадобьем, чтобы не торопясь убить. Секрет приготовления этого средства они хранили в строгом секрете. У них, как слышал Марк, есть специальные люди, которые готовят его.
Но как же воин мог не услышать, не почувствовать врага?!
- Ай, какой я стал неаккуратный, - ночной гость покачал головой. - Но ты не серчай. - Он склонился над наёмником. - Вот, мы только чуть-чуть кольнём в шейку, и ты отправишься к богам, парень. Не скажу, что это приятная смерть, но ты ведь мог погибнуть куда страшнее.
- За что? - прохрипел Марк, ему всё сложнее было говорить. Убийца склонился к губам, силясь разобрать слова.
- Ты не расстраивайся. Взгляни на это с другой стороны. Вот не умрёшь ты сегодня. И что ждёт тебя впереди? Тяжкие испытания, вот что. А я спасаю тебя.
- Что?..
Краем глаза Марк заметил метнувшуюся тень. Убийца вздрогнул и, удивленно округлив глаза, тяжело осел на пол. Наёмник смог разглядеть рукоять ножа, торчащего у того в спине. Трубочка с ядом выпала из руки, прокатилась по полу и остановилась около сапог Русака.
- Терпеть не могу, когда они издеваются, прежде чем убить. Гляди-ка, а это кто?
По плащу убийцы медленно карабкался паук. Та самая застежка. Существо по-прежнему светилось, но теперь выглядело вполне живым. Тонкие волосатые лапки уверенно цеплялись за тяжёлую ткань. Паук время от времени останавливался, обнажая острые жвалы.
Русак осторожно взял полу плаща и с силой встряхнул. Паук, перекувыркнувшись в воздухе, шлёпнулся на спину рядом с лужей яда. Русак метнулся к стене, схватил табурет и обрушил его на существо. Снова и снова.
Тяжело дыша, он отбросил табурет, смачно плюнул на размытое пятно, состоящее из вытекшего яда и размазанного паука.
- Вот так нужно поступать, если хочешь убить, - пробурчал он. - А не тянуть кабана за… хвост.
Он осторожно переступил через пятно и подошёл к Марку. Пальцы ловко заскользили по затылку и плечам, аккуратно находя нужные точки. Воин изредка вздрагивал от особенно болезненного касания.
- Что же это ты, хозяин, дверь кому ни попадя открываешь, - пожурил Русак наёмника. - Вставай, хватит лежать.
Марк потянулся, чувствуя силу и власть над телом.
- А ты действительно целитель, - сказал он, помахал руками, сжал и разжал кулаки. - Спасибо. Считай, что вернул долг. Я тебя спас от смерти, и ты отплатил тем же.
- Нет, хозяин.
Русак подхватил под мышки убийцу, оттащил к двери и бросил там, при этом он провез его по разлившемуся яду.
- Моя участь могла быть намного страшнее вашей. Яд - что? Раз и нет. А рокты любят помучить жертву. Долго. Ты не серчай, но не вернул я долга.
- Послушай, мне не нужен слуга. Я иду в храм Мары, и скорее всего никогда не вернусь, так что тебе лучше держаться подальше.
- Что ж, слуга тебе не нужен. - Русак поскреб пятернёй затылок. - А друг?
Марк удивленно оглянулся.
- Ума лишился? У таких, как я, не бывает друзей - только хозяин.
- Так будет! - весело заявил парень, раскрывая объятия, но наёмник не поддержал его. Встретив злой взгляд, Русак вскис. - Слуга так слуга.
- Ты опять?!
- Да ладно, не сердись, хозяин. Жалко тебе, если я рядышком пойду? Я не много ем, не больше мышки. Краюхой хлеба сыт буду. Или хлеба нет?
Марк очень сомневался, что крепкому парню хватит такой малости, но дело-то не в этом!
- А скажи, добрый хозяин, чем ты расстроил наших восьмилапых братьев?
Наёмник не ответил. Убедившись, что тело послушно, как и прежде, он взял перевязь с оружием, застегнул, подхватил котомку и направился к двери.
- Хозяин! Стой! Я с тобой!
Русак и пискнуть не успел, когда Марк метнулся к нему, подсек ноги, и когда парень тяжело рухнул на пол, прижал коленом.
- Ты не идёшь со мной. - Палец воина уткнулся в нос целителя. - Я не нанимаю слуг, и у меня нет друзей и попутчиков. Тебе ясно?
- Ясно, - осторожно кивнул Русак.
- Если не послушаешься, привяжу здесь.
- Но, хозяин!.. Ладно, господин наёмник, это нечестно! Ты же не оставишь меня в комнате с трупом? Тем более, пол пропитался ядом. Я не доживу до утра! А если меня найдут в компании с этим… Меня повесят!
- Ничего. К тому времени ты все равно будешь мёртв.
Марк встал, поправил пояс и широким шагом вышел из комнаты, следом семенил Русак, стараясь как можно меньше шуметь. Удавалось это с трудом.
На ночных улицах не было ни души. Жители скрылись за крепкими дверями и ставнями и теперь до самого рассвета не покажут носа.
- Куда ты в ночь? - тихо поинтересовался Русак, дыша в затылок.
- Что ж ты привязался ко мне? - так же тихо спросил Марк, досадливо поглядывая на топающего следом парня.
- Я должен тебе. Помнишь, хозяин?
- Провались ты со своим долгом! Я прощаю. Ступай своей дорогой!
- Хорошо, хорошо, хозяин, - вздохнул Русак. - Только позволь до утра сопроводить тебя. Боязно мне. Мало ли какие твари шляются по ночам.
Наёмник покосился на парня, комкающего в руках куцую полу рубахи с самым трагическим видом.
Марк направился к причалу, там можно отыскать перевозчика даже ночью. Залив не такой широкий и бурный, чтобы опасаться ночных путешествий.
И нужно поторопиться убраться из города. Как он объяснит наличие трупа в своей комнате? Членам восьмилапого братства разрешалось отправлять к предкам людей, убийство же их самих каралось весьма строго самими же братьями. Как бы не пришлось остаток жизни прятаться!
Ночь, верная спутница воров и душегубов, а так же всякой нечисти властвовала над притихшими улицами. Марк почти дошёл до причала, уже слышался плеск волн, чувствовался соленый запах моря.
Он шагал, четко печатая шаг и досадливо скрежеща зубами. В голове вертелись вопросы, отвечать на которые он не хотел. Кто послал брата ордена убийц за его жизнью? Как мог проспать и не услышать появления чужака в комнате? Более того! Убийца должен был оцарапать его, чтобы отнять возможность двигаться и защищаться. Как наёмник не почувствовал этого?!
Марк злобно выругался сквозь зубы. Никогда прежде он не садился в такую лужу! Учитель говорил, что у каждого воина-наёмника есть свой предел сил, а дальше поджидает смерть. Что-то рановато наступил этот предел у него.
Что ж, если впереди только смерть - пускай. Но в эту минуту он жив, а значит должен продолжать сражаться.
- Хозяин…
Наёмник резко остановился, почуяв опасность. Потянул меч и неторопливо огляделся.
Котомка упала к ногам, и он ногой отпихнул её к Русаку. Та прокатилась по камням мостовой, подпрыгивая и позвякивая котелком, и замерла в трёх шагах от парня.
Из тёмного угла, образованного двумя заборами, появились три сутулые фигуры. Длинные плащи с шорохом распахнулись и распрямились за спиной широкими перепончатыми крыльями.
- Рокты, - сдавлено пискнул Русак и попятился.
Казалось, перед тёмными охотниками, опережая их, густым туманом растекается тошнотворный ужас.
Целитель испуганно икнул, отступил ещё на шаг, но нога предательски поскользнулась. Русак вскрикнул и упал. Марк даже не оглянулся, охотники стали расходиться в стороны, выставив перед собой руки с длинными тонкими пальцами, и наёмник приготовился отражать атаку, при этом он перемещался так, чтобы все три фигуры оставались в поле его зрения.
Мелькнула шальная мысль, что рокты раньше времени явились по его душу, не став дожидаться решения жриц.
Первой метнулась тварь, оказавшаяся посередине. Марк увернулся, снизу вверх рубанул мечом и попятился к забору: нельзя допустить, чтобы рокты зашли за спину.
Приземлившись на четвереньки, как собака, охотник заскулил и растянулся на земле, под ним расползалось тёмное пятно. Два оставшихся рокта замерли, раздалось шипение и перестук - так они переговаривались.
Наёмник рванулся вперёд и обрушил меч на правого, тот с воплем отпрыгнул, махнув крылом. Острый коготь, венчающий крыло, распорол куртку на плече и впился в кожу. Марк отшатнулся, зашипел, как вода на раскаленной сковороде, но не остановился. Вдогонку отступившему охотнику он метнул нож левой рукой, в тот же момент пригнулся и снизу вверх ударил мечом второго рокта.
Шипение и перестук поползли по улице, как густой туман. Со всех сторон, словно возникая из ниоткуда, появлялись рокты. Два, пять, восемь, десять. Больше!
Они плотной стеной окружили воина. Марк видел в свете луны, как головы двигаются из стороны в сторону. Острые носы втягивают прохладный ночной воздух, выискивая и выслеживая жертву, а слепые глаза не отрываются от места, где стоит он.
Томительно, неслышными шагам крадутся мгновения, растягиваются в годы. Марк сжимает обеими руками меч, но понимает, что при всём своём умении и мастерстве не сможет уйти целым и невредимым от тёмных охотников. Царапина на плече пульсирует болью, ледяные щупальца тянутся к мышцам плеча, лишают руку подвижности. Остаётся совсем немного времени, прежде чем яд рокта лишит его сознания, а вскоре и жизни.

Предыдущая страница 2 Следующая страница


3 Ольга Яновская

В напряженной тишине ночи оглушительно прозвучало змеиное шипение. Охотники медленно сложили крылья. Раскачиваясь из стороны в сторону, за их спинами появилась огромная змея. Марк смотрел на странное создание и видел, как в распахнутой пасти скользит раздвоенный язык, а в глубине желтых глаз тлеет огонек, завораживает, влечет…
Испуганно поскуливая, рокты торопливо засеменили прочь, один за другим они скрылись за углом. Дождавшись, когда исчезнет последний, мимо Марка проползла змея, шурша шкурой по камням.
Миг тишины и взрыв жуткой какофонии звуков: отчаянные вопли, визг, треск костей и лопающейся кожи.
…И снова тишина.
Из-за поворота выползла змея, целая и невредимая. И Марку показалось, что перед ней послушно склоняется даже ветер. Она приблизилась и замерла в трёх шагах от воина.
Марк вытаращил глаза.
- Я ларг, - прошелестел тихий голос.
- Э-э… Не может быть, - с трудом выдавил наёмник.
Мысли Марка скакали, как спятивший от мартовского солнца заяц, он никогда прежде не слышал, чтобы какое-то живое существо могло справиться с таким количеством тёмных охотников, а потом завести беседу со спасенной жертвой.
Змея… Точнее змей не сводил глаз с человека.
- Меня зовут Крейн. Я выбрал тебя в спутники. Если пожелаешь, мы могли бы путешествовать вместе.
Вот так чудеса! Марк немного расслабился. Ещё будучи учеником, он любил слушать бродячих сказителей. Те за тарелку горячей каши охотно рассказывали про странных существ, ларгов. Говорили, если смертному удастся найти такого спутника, то он может завоевать даже трон Тёмного Магистра. Одна беда: ларг сам должен выбрать смертного. Но Марк всегда думал, что это сказки, хотя даже старый учитель говорил, что в молодости искал этих созданий. Да и как тут поверить, если давненько никто не слыхивал о ларгах.
- Откуда ты взялся?
- Кнут помнишь?
Рука наёмника метнулась к поясу, но ухватила пустоту. «М-да. Веселые тут песни заводят», - покачал он головой.
Ларг величаво двинулся к Марку, и чем ближе приближался, тем меньше становился, пока не замер у сапога воина маленькой ящеркой.
Марк выпрямился, чуть пошатываясь, вложил кинжал в ножны и отошёл от трёх убитых им охотников.
Он подошёл к Русаку, тот успел подняться и наблюдал за схваткой с безопасного расстояния.
- Жив, парень? - спросил наёмник.
- Я-то жив, - ворчливо откликнулся целитель, - а тебя зацепил охотник. У меня где-то было лекарство. - Парень попытался залезть себе за пазуху, но от пережитого ужаса руки тряслись. Он безнадежно запутался и громко выругался.
- Не нужно, это просто царапина, - попытался отмахнуться наёмник, но что-то странное творилось с улицей. Дома решительно отказывались стоять на своих местах, кружились, набирая обороты. Мостовая вздыбилась и рванулась навстречу Марку.

Боль, скалясь и огрызаясь, отступила. Марк чувствовал мерное покачивание, слышал плеск волн о борта лодки, где-то кричали чайки. На лице осела влага, и капельки стекали по щекам, падали за воротник, заставляя вздрагивать.
- Глядите, очнулся! - послышался радостный голос Русака.
Прикрыв ладонью глаза, Марк огляделся и, закряхтев, сел. Сразу в крохотной лодке стало больше места.
Левая рука слушалась плохо, целитель привязал её к телу какими-то на удивление чистыми тряпками. Марк мог двигать только кистью, но даже такая малость причиняла боль.
Рубашка на Марке была надорвана, а рукав просто срезан.
- Где мы?
- В лодке, - наивно ответил Русак, чуть помедлил и кивнул на усталого мужика, сидящего на вёслах. - Никто не хотел нас перевозить. Твоему ларгу удалось убедить вот этого доброго человека.
Мужик не отрывал испуганного взгляда ото дна лодки. Рядом с босой ногой перевозчика сидела ящерка, её хвост равномерно опускался и поднимался, и испуганный мужик работал вёслами в такт движениям. Благодаря этому лодка легко скользила по мутным водам залива. В обе стороны от носа чахлого судёнышка расходились волны, раздвигающие густые водоросли. В конце лета водоросли разрастались особенно сильно, и казалось, что цветёт сам залив. Противоположный берег скрывал утренний туман, обволакивая всё вокруг, сужая мир до размеров их лодки.
Свободной рукой Марк осторожно ощупал раненое плечо, оно отозвалось болью.
- Яд рокта…
- Не волнуйся, хозяин. Лепестки птичьего кустарника легко выводят яд роктов, а вот обычную рану надо зашить, но у меня нет ни нитки, ни иглы.
Марк только сейчас понял, что за привкус у него во рту. Молодец целитель, смог сделать отвар и напоить его.
Перевозчик тем временем без устали работал вёслами. Нос лодки ткнулся в мягкий песок отмели, и мужик перевёл дух, смахнув рукавом пот со лба.
- Всё, господа хорошие, приехали.
Ларг шустро взобрался на здоровое плечо наёмника, а Русак помог тому подняться. Марк тяжело прыгнул, в стороны разлетелись брызги, окатив перевозчика, и тот впервые за всю дорогу смачно выругался.
Марк без сил привалился к борту лодки, чуть отдышался и направился к берегу. Сапоги то и дело вязли в иле, водоросли обвивали ноги, но наёмник упрямо шагал вперёд.
- Эй, бродяги, - окликнул их перевозчик, он разворачивал лодку, стремясь поскорее вернуться домой, согреться и выбросить из головы странных путников. - Здесь недалеко, вон в той рощице, живёт знахарка. У неё, наверное, найдётся игла и нитки, если попросите.
- Одна живёт? - удивленно спросил Русак.
- Зачем одна? С двумя братьями. Ну, прощевайте, люди добрые.
Вскоре лодочника скрыл утренний туман, но ещё некоторое время слышался плеск воды, скрип весел в уключинах. Туман стелился по воде белесой дымкой, клубился и сворачивался кольцами, наползал на берег.
Наёмник раскачивался, как былинка от порывов ветра, но упрямо откалывался от помощи.
- Пошли, - распорядился он. - Надо найти знахарку.
Роща подступала почти вплотную к берегу, сквозь редкие деревья легко проникали первые лучи восходящего солнца, разгоняли туман, и тот трусливо отступал, цепляясь за кусты и траву.
Под ноги послушно ложилась хорошо утоптанная тропа, и путники вошли в рощу. Прозрачный чистый воздух звенел от чириканья просыпающихся птиц, стука дятла, жужжания насекомых, в одном месте путники увидели муравьиную тропу. Муравьишки с деловым видом бежали в обе стороны, тащили листья, части мёртвых насекомых.
Путники издали заметили избу. Широкая дверь, крылечко с навесом, на окнах резные ставни, на крыше флюгер - деревянный петушок, и с ним охотно играл ветер, вертел в разные стороны. Широкое подворье окружал низкий забор с калиткой. Позади дома виднелись хозяйственные постройки, откуда доносились возня и хрюканье. Около крыльца свободно гуляли куры и гуси, щипали траву, а среди них хозяином расхаживал пестрый петух.
Марк прислушался. Где-то за деревьями скрывалось озерцо, а может речка. От воды тянуло свежестью.
Вдруг раздался испуганный крик и резко смолк.
Русак вздрогнул и огляделся.
- Никак кричал кто? - неуверенно протянул он. Но Марк уже спешил на голос.
Он выбежал на поросший камышом берег и увидел, как девушка отчаянно цеплялась за траву и рыхлую землю, сопротивляясь напавшему на неё созданию. Невероятное полупрозрачное, будто созданное из вод озера, существо обволакивало фигуру знахарки плотным коконом и тянуло к воде. На миг высвободив голову из плотного захвата, девушка снова крикнула, но тут же поперхнулась и замолкла.
Наёмник, мало понимая, что нужно делать с этой тварью, даже не пытался вынуть меч, боясь зацепить знахарку, беспомощно оглянулся на ящерку.
- Ладонь открой, - прошипел ларг, - я позову огонь. Да смотри, не размахивай рукой, словно ошпаренный.
Марк вытянул перед собой руку ладонью вверх и осторожно покосился на Крейна.
- …слово огненною бурей пронесётся надо мной! - зашептал тот.
В тот же миг на раскрытой ладони наёмника вспыхнул слабый язычок пламени.
- Бросай!
Когда до сцепившихся в смертельном объятии соперников оставалось два шага, Марк без замаха бросил «снаряд» в прозрачную тварь.
Та резво откатилась от дрожащей девушки и попыталась скрыться, но не успела. Второй огненный снаряд настиг её у самой кромки воды. Зашипело, повалил густой пар. Быстротечная схватка закончилась полным исчезновением и водяного противника, и огненного снаряда.
Наёмник подошёл к лежащей знахарке и кое-как поднял её одной рукой.
«Надо подальше отнести её от берега, ближе к дому», - подумал Марк. Где-то на середине пути к дому девушка закашлялась и открыла глаза. Марк осторожно положил её на траву и устало опустился сам.
- Спасибо, - сипло сказала она. - Думала, что не вырвусь. Кто ты, путник? Колдун?
- Нет. Это всё он. - И кивнул на змея. - Он - ларг. Слышала о таких существах?
Знахарка кивнула и улыбнулась.
- Спасибо ещё раз. Будьте гостями в моём доме.
Она легко, словно и не случилось ничего, поднялась на ноги, закинула за спину мокрую косу и пошла по траве к дому.

В очаге весело плясало пламя, трещали прогорающие поленья, а в большом котле исходила паром пшеничная каша. Девушка поспешила смахнуть с длинного стола невесомую пыль.
- Садитесь, гости дорогие, как раз и угощение подоспело.
Она поставила перед Марком глубокую миску, ловко наполнила горячей кашей, сверху положила большой кусок курятины. Гость сглотнул слюну, а хозяйка достала из печи свежий, пахнущий сдобой хлеб. Большой острый нож легко резал мягкую податливую буханку, а на стол упали крошки подрумяненной корочки.
В дверь тихо постучались, точнее робко поскреблись. Марк жестом остановил хозяйку и сам подошёл к двери, рывком распахнул. На пороге стоял Русак, он то и дело теребил край рубахи и переминался с ноги на ногу.
- Это я, хозяин, - виновато улыбнулся он.
- Ты где был?
- За подмогой бегал, - ответил Русак и преданно поглядел в глаза наёмника. - Но увидел, что ты и так справился и вернулся.
- И как же ты увидел, если убежал? С ближайшего дерева видел? Ладно, заходи уж. Авось хозяйка не прогонит.
- Зачем прогонять, - ответила девушка. - Я гостям рада.
И на столе появилась ещё одна миска.
Знахарка сбегала во двор, достала из погреба молоко, сметану и сыр.
Расставив всё перед путниками, она окинула придирчивым взглядом стол и, оставшись довольной, скромно присела на край лавки.
Оголодавшие путники с жадностью набросились на еду, Русак ел и прихваливал, только ложка мелькала. Ящерка пристроилась на столе рядом с миской Марка, куда он положил сыр. Ларг даже прикрыл глаза от удовольствия, он неторопливо откусывал от большущего куска и смаковал угощение.
Сытно огладив живот, Русак привалился к стене и с любопытством огляделся.
- А скажи, хозяюшка, как тебя зовут?
- Неждана.
- А меня Русак, - сказал храбрый слуга, было видно, что хозяйка ему понравилась.
- Что это за существо было? - спросил Марк, не обращая внимания на его слова.
Девушка вздохнула и ответила:
- Никто не знает откуда взялась эта тварь. Ещё прошлым летом заметили, что стала пропадать скотина, а потом и люди начали исчезать. - Она поглядела на Марка и продолжила: - Местные на нас думали, будто я и мои братья людей изводим. Мы ведь на отшибе живем, собирались уже покидать дом. Сегодня я пошла к озеру воды набрать. А чем кончилось вы видели.
- Вряд ли тварь выжила, - весело сказал Русак. - Мой хозяин и его непобедимый змей - страшная сила! Кстати, нет ли у тебя нитки и иглы. Господин ранен.
Девушка встала и подошла к полкам, наполовину занавешенным тканью. Среди плошек, мисок и кувшинов стояла резная шкатулочка. Открыв крышку, хозяйка вынула моток серых ниток и тонкую иглу.
- Позволь мне, - она посмотрела на наёмника. - Иди к окну, здесь светлее.
Марк с сомнением покосился на иглу, вздохнул и подошёл к знахарке. Он осторожно сел на лавку спиной к окну, словно та была из раскаленного добела металла.
- Снимай куртку с рубахой. Или пришивать прямо к одежде? - Неждана вздохнула. - Вот что, гости дорогие, оставайтесь-ка вы у меня, отдохнёте, поедите вволю, заодно раны залечите. Служба ваша никуда не убежит.
- А мы не служим, - прошептал Марк.
На дворе послышались голоса, топот, стукнула входная дверь, и в комнату вошли два мужика. В избе сразу стало мало места. Марк так резко вскочил, что Неждана едва сумела удержать иглу в руке. Мужики хмуро оглядели гостей, одарили недобрыми взглядами девушку. Старший, седой бородач, повесил суму на гвоздик и сел напротив Русака. Он явно был дома. «Братья, о которых говорил перевозчик», - догадался наёмник.
- Кто такие будете? - спросил старший. Второй держался у двери и проходить не спешил.
Русак выпрямил спину и выпятил грудь, силясь выглядеть столь же внушительно, как и братья. Но у него выходило плохо.
- Я целитель, - ответил он, махнув на жалкие попытки казаться больше, чем есть. - А вон тот господин с благородной сединой - наёмник. А это, - палец Русака указал на мирно дремавшую ящерицу, - ларг.
- Врешь. Ларги вымерли давно.
- Ему скажи, - с усмешкой ответил Русак. - Только не обижайся, если ларг осерчает, да не поглядит, что ты большой да крепкий, вмиг голову оторвёт.
Мужик обиженно засопел и раскрыл рот для очередного вопроса, но вмешалась Неждана.
- Я сегодня к озеру спустилась, и на меня эта тварь напала. Они спасли меня.
Братья встревожено переглянулись.
- Говорил же, чтобы одна не ходила, - сурово сказал старший.
В ответ девушка виновато вздохнула и переключила внимание братьев словами:
- Ешьте, остывает всё.
Ящерка приоткрыла один глаз и зевнула во всю пасть. Хозяева уважительно поглядели на острые зубы, поцокали языками и, вздохнув, принялись за еду.
Марк недовольно сморщился, но снял куртку, затем последовала рубашка. Взору Нежданы открылась прелюбопытная картина. Всю спину наёмника покрывали таинственные знаки, но совсем другое привлекло её внимание.
- Ой, твоя спина. Кто тебя так? - воскликнула девушка.
Темные рубцы покрывали не только спину, но и правое плечо. Наёмник был бит плетьми, и очень жестоко. Марк промолчал, только лицо посерело ещё больше.
Неждана размотала тряпки и осторожно попробовала снять их. Тонкая корочка порвалась, и по груди и руке потекла кровь, закапала на чистый пол.
Тёплая вода омыла плечо, и наёмнику показалось, что даже боль притупилась.
Неждана взяла маленькую склянку, откупорила и брызнула прозрачной остро пахнущей жидкостью на рану, стянула пальцами края и стала осторожно зашивать. Игла скользила над плечом, будто не касаясь вовсе. Марк изредка шипел, как выкипающая вода в котле, что-то тихо порыкивал сквозь зубы, но терпел.
А Неждана, врачуя, улыбалась и приговаривала:
- Забери его муки, матушка-земля, подари свою силу, излечи раны. Пусть уйдёт печаль на семи ветрах, пусть растает тоска, как снега по весне. Что было - забудется, что будет - то сбудется.
Грудной тихий голос убаюкивал, проникал в душу, дурманил голову. Неждана крепко перевязала рану и набросила на плечи наёмника куртку.
- Пойдём со мной, - сказала она.
Марк, как в тумане, вышел из дома и пошёл за Нежданой.
- Куда ты ведёшь меня, красавица?
Но она лишь улыбнулась в ответ, и Марк, сам не понимая отчего, доверчиво пошёл за ней.
В глубине двора он заметил землянку, и вслед за хозяйкой спустился по ступеням.
Всю дальнюю стену в крохотной комнате занимал крепкий дубовый стол, на нём в строгом порядке лежали травы, корешки, две толстые книги. По краям стола девушка зажгла две свечи, посередине положила прозрачный шар. На стенах Марк увидел развешенные соцветия и сухие веточки. В воздухе витали пряные сладкие запахи, к ним примешивались горечь степных цветов и аромат свежескошенной травы.
Неждана села на лавку около стола и жестом пригласила наёмника. В больших светлых, будто выцветших глазах знахарки вспыхивали и гасли яркие искры, и заворожённый Марк опустился рядом с ней.
- Вижу, гложет тебя тоска, - мягко сказала девушка. Тихий голос пронизывал тело воина, окутывал сладким дурманом, помогал расслабиться стянутым в тугой узел мышцам. - Доверься мне, путник. Много боли в тебе. Словно яд она разъедает тело и душу. В дороге ищешь смерти и забвения, проклинаешь богов за страшную рану, что точит силы. Я помогу излечиться, если позволишь. - Тонкие пальцы опустились на прозрачный шар, погладили гладкую поверхность. - Вернись назад, путник, переживи заново боль и отчаяние, умри и возродись для новой жизни. А я помогу.
В шаре заклубился розовый туман. Марк, не отрываясь, смотрел в глубь странного шара и видел, как сквозь плотные кольца тумана проступают знакомые до боли очертания замка.
И он погрузился в воспоминания…

Глава 2

Предыдущая страница 3 Следующая страница


Милость богов 4

Тяжесть памяти
(Несколько месяцев назад)

Неслышными шагами уходил день. Багровое зарево освещало горизонт, словно пламя далёкого пожарища. Завтра будет ветренное и недоброе утро.
На самой верхушке одной из четырёх башенок, расположенных по углам замка, единственной без крыши, ещё не достроенной, сидел Марк. Деревянная балка была не самым удобным местом, но он не жаловался. Наёмник любил забираться сюда и любоваться окрестностями с высоты птичьего полета.
Здесь он забывал обо всём на свете. Здесь он был свободен.
Ветер не знал преград, он налетал на крепкую фигуру воина и повисал на плечах. Плащ трепетал и то закручивался в тугой хлыст, то развевался за спиной, как огромные крылья.
Марк чувствовал тяжесть меча за плечом, словно надёжную руку верного друга, и подставлял лицо последним лучам заходящего солнца. Он не знал другого товарища, кроме оружия, доброго, справедливого меча. Даже представить не мог, что кто-то другой протянет руку помощи, чтобы вытащить из ловушки, случись беда.
Ветер донёс крик, воин встрепенулся и прислушался.
- Марк!
По двору нёсся громкий рык человека, привыкшего перекрикивать звон металла в бою, его слышали, наверное, боги на небесах.
- Куда ты пропал? Немедленно поди сюда!
Ухватившись за балку, Марк спрыгнул на пол крохотной комнатки и поспешил к винтовой лестнице. Узкие ступени откликнулись глухим звоном, слегка прогибаясь под весом спешащего человека, эхо подхватывало стук каблуков, ловко жонглировало им, подбрасывало и кидало в стены, как детский мячик.
Воин пинком распахнул дверь наружу и замер перед высоким, крепким, как старый дуб, бароном Ратаем. Тот стоял, подбоченясь, и грозно хмурил широкие брови.
- Что ты делал на башне, Марк? Подавал сигнал сыскарям Вешняка?
- Нет, хозяин, - ответил наёмник. - Ваш давний сосед и враг не нуждается в моих сигналах. Я же на башне говорил с богами.
Марк, конечно, врал. Но врал с честным выражением на бледном лице. Ратай удивленно крякнул, но возражать не стал.
- Что же тебе сказали боги? Ладно, не отвечай. Вдруг обидятся, если ты расскажешь о вашей беседе. Ты мне нужен вместе с их покровительством. Так что не болтай на каждом углу о тайнах, что открывают тебе боги, а то быстро окажешься в подземном городе падальщиков. Они любят мертвечину.
Марк молча поклонился.
- Сегодня будешь дежурить у моей двери, - распорядился Ратай. - Что-то давненько барон Вешняк не подсылал убийц. Я начинаю беспокоиться, что он помер от своего же яда, мерзавец!
Барон хохотнул над своей шуткой и, громко топая, ушёл.
Марк проводил его задумчивым взглядом. Давняя вражда между бароном Ратаем и его соседом, бароном Вешняком, стала вполне обычной вещью, как восход и заход солнца, и такой же неотъемлемой частью жизни. Оба барона хотели отхватить куски земель соседа, куски побольше и пожирнее, и при этом не подавиться мечом соперника. А потому гадили друг другу с азартом гончей и таким же отсутствием ума. Они вытаптывали поля с почти созревшей пшеницей, обрекая людей на голод лютой зимой, травили зверей в лесах друг друга, подсылали убийц. Словом, развлекались в меру сил и возможностей.
Наёмник, не глядя, потёр серебряный браслет, плотно сжимающий левое запястье, пальцами ощутил выдавленное клеймо. Принадлежность к ордену наёмников само по себе выделяло Марка, и давно приучило к тому, что воины сторонились его. Кто-то опасливо косился и сплёвывал через плечо, а потом угодливо заглядывал в глаз, а кто-то откровенно ненавидел и не желал скрывать этого.
Отсутствие общения с людьми не пугала его. Он с самого детства привык к этому и не представлял другой жизни.
Вздохнув, Марк пересёк двор и направился к замку. Страж покосился на наёмника и сплюнул ему под ноги. Он был здесь новичком и примкнул к тем, кто гавкает, но не решается укусить. Мальчишка, только-только успевший отрастить усы и куцую бородёнку, стремился всем и каждому доказать, что он мужчина. И никто не спешил объяснять ему, что открыто задевать наёмника опасно.
Марк остановился, глядя на плевок рядом с сапогом. Воины, спешащие мимо, заинтересованно остановились.
Никто не заметил движения Марка. Мальчишка испуганно пискнул, когда наёмник прижал стража к стене. Рукой, как клещ, вцепился в мочку уха, и страж почувствовал холод ножа у горла. Острое лезвие, способное рассечь волос, оцарапало кожу, и по шее мальчишки потекла струйка крови. На камни со звоном упал бердыш стража, проехался и замер, чуть подрагивая.
- Никогда не смей плевать мне под ноги, - раздельно выговаривая слова, прошипел наёмник в бледное лицо мальчишки. - Ты понял?
Мальчишка скосил глаза на нож, в горле заворочался испуганный хрип, но страж не позволил ему вырваться и только чуть кивнул, на лбу выступили капельки пота.
- Прекрасно, - осклабился наёмник. - А чтобы не забыл, я оставлю тебе кое-что на память.
Сверкнул остро отточенный клинок, и к ногам стража с мокрым шлепком упал кусочек уха. Марк оттолкнул мальчишку, и тот завизжал, прижимая руку к ране, закрутился на месте. Сквозь пальцы закапала кровь, стекая по ладони, веером полетели брызги, и воины, смотревшие на эту дикую расправу, ругнувшись, поспешили разойтись по своим делам.
- Что здесь происходит? - Дверь распахнулась, выпуская барона. Он с первого взгляда понял всё, недовольно нахмурился, но, встретив тяжёлый взгляд наёмника, сказал: - Позовите коновала. Пусть перевяжет.
Когда двор опустел, он оттолкнул шмыгающего носом стража и рявкнул:
- Дурак! Если ещё раз случится подобное, я твои кишки по двору размажу!
И скрылся в замке, грохнув дверью так, что задрожали стены.
Марк вытер нож об брюки мальчишки, заставив его испуганно хрюкнуть, когда клинок пролетел в опасной близости от самого дорогого, и вернул в ножны, спрятанные в рукаве.
Весть об отрезанном ухе разлетелась среди слуг замка со скоростью лесного пожара. Марк шёл по коридорам и всюду натыкался на испуганные взгляды людей, словно на ядовитые копья. Служанки прижимались к стенам и провожали его затравленными взглядами.
Он был изгоем, чужаком, непонятным и опасным. Пусть изувеченный стражник дурак и недотёпа, но он понятен и предсказуем, как лесной пень. А что ждать от хмурого убийцы? Одна польза - защищает хозяина, как преданный пёс, везде следует за ним тенью. И его самого в спину ударить сложно. Один уже попробовал, теперь его останки где-то в подземных городах роктов.
Марка мало трогали неприязнь и открытая вражда людей. Но где-то глубоко засела досада, словно червячок, что точит яблоко, отравляла мысли, особенно по ночам, когда наёмник оставался один.
Но была одна радость, что поддерживала силы. В лесу, неподалёку от замка, жила молодая знахарка Арина. Кто она и откуда пришла, никто не знал. Многие пытались остаться на ночь у красивой ведуньи, но она быстро отвадила непрошеных гостей.
А Марка, когда он однажды пришёл, не выгнала.
Может, потому что их объединило отчуждение? К ведунье приходили с бедой, но потом стыдливо мялись, не решаясь признаться, что благодаря ей жив сын или муж.

Наёмник встал рядом с дубовой дверью, ведущей в покои барона. Та была крепкой, такую и тараном не прошибёшь. Марк редко проводил ночи под дверью, вполне доверяя крепости запоров и охране замка, но если хозяин приказал, выбора не было.
Ночь уверенно входила в крепость, но испуганно отступала перед светом редких факелов. Марку нравилось наблюдать, как затихает жизнь в замке, люди засыпают, в дальних углах гордо расправляет плечи тишина. Лишь изредка перекрикиваются часовые на стенах.
В комнате барона что-то звонко грохнуло, прокатилось по полу, послышались игривый девичий смех, возня - и снова тишина.
Опять Василька ночует в комнате барона. Вот ведь глупая девка! Марк досадливо сплюнул. Кто бы мог подумать, что она действительно полюбит Ратая? Не первая и далеко не последняя. Вон целая дворня таких, как она.
Время приближалось к полуночи. Марк расслаблено сидел на полу, привалившись спиной к холодной стене, и изучал стоящие у стены доспехи рыцаря. На начищенном металле прыгали блики от факела, сквозняк невидимым гостем пробирался внутрь и бился о блестящие бока, словно пойманный зверёк.
Барон Ратай утверждал, что доспехи когда-то принадлежали его предку, силачу и отважному герою. Марк, вообще-то, мало этому верил. Барон, конечно, силён, но даже ему не под силу поднять исполинский меч и каплевидное блюдо щита, а сами доспехи великоваты для его плеч. Поэтому либо потомки славного рыцаря измельчали, либо врёт барон, как мерин старика-сказителя.
Из спальни раздавался богатырский храп с причудливыми переливами. Чудесные рулады выводит Ратай, заслушаешься. Особенно полезно внимать тем, кто стоит на часах, как Марк. Точно заснуть не сможешь. Как Василька может вставать с утра отдохнувшая и свежая, как ясная зорька, если рядом так храпят?
В темноте коридора что-то прошелестело, сквозняк особенно яростно набросился на огонь факела, пригнул и почти затушил. Марк стряхнул сонливость и встрепенулся, до боли в глазах всмотрелся в коридор. Из-за угла появилось светлое пятно, оно зависло в воздухе, чуть покачиваясь. Словно под пальцами скульптора, из него стал возникать образ. Миг - и наёмник увидел девушку в длинном платье, похожем на монашеское одеяние, капюшон закрывал волосы и лоб. Она огляделась, поправила складку на юбке и стала приближаться к застывшему Марку.
Полночная Дева!
Растерянность захлестнула наёмника с головой, словно высокая волна. Он медленно встал на ноги и огляделся. Дева плыла в воздухе, с достоинством королевы глядя прямо перед собой.
Марк слышал о Полночной Деве. Воины, сидя после службы за кружной пива, часто тешили друг друга небылицами, но наёмник не принимал всерьёз эти сказки. А уж чтобы увидеть самому!..
Говорили, что Полночная Дева - это призрак убитой жены первого барона, дальнего-предальнего предка Ратая. Титул он заслужил при весьма противоречивых обстоятельствах. А дело было так.
Тогдашний правитель - царь Берсень - страстно любил охоту и проводил в лесах больше времени, чем за решением государственных дел.
Говорят, что однажды Берсень погнался за лисицей с серебряной шерстью, придворные отстали, но царь этого даже не заметил, поглощённый охотой. Лисица словно подманивала его, то подпускала ближе, то снова исчезала в кустах. Берсень настёгивал коня, но не мог настичь зверя.
Лисица вывела его к болоту и исчезла окончательно. А Берсень, в сердцах плюнув, стал искать дорогу назад. Но дороги не было. Его окружал совершенно незнакомый лес.
«Быть такого не может!» - возмутился царь. Ведь он знал лес лучше, чем дворец!
К тому же близилась ночь, среди деревьев стелился мрак и цеплялся за кусты и ветки.
Утомленный конь вдруг всхрапнул, прибавил шагу и вскоре вышел к реке. Берсень огляделся. Что ж, неплохое место для ночлега. Свежая вода рядом, трава мягкая, густая и сочная.
Привязанный конь тут же сунул морду в траву и весело захрустел. Царь умело развел костер и придвинулся поближе к нему, зябко кутаясь в одеяло. Хорошо, что слуга приторочил его к седлу перед охотой. А он ещё отказывался.
Берсень поворошил палкой горящие ветки и усмехнулся. Давно ли вот так сидел у походного костра? Ещё не забылась недавняя война с соседом. Даже воспоминания о попытке соседнего царя отхватить кусок приграничных земель вызвали дикую злобу. Берсень с громким хрустом сломал палку и бросил обе половинки в огонь. Вот так и столица этого наглеца когда-нибудь вспыхнет, как сухой хворост, а Берсень будет хохотать, глядя на корчащиеся в огне дома вражеского города.
К седлу были привязаны два зайца - охотничьи трофеи за день. Берсень ловко освежевал и изжарил их на костре, с аппетитом поужинал и стал устраиваться на ночлег, подбросив в огонь побольше хвороста.
Но видно не суждено было уснуть царю. На огонёк вышла девушка с серебряными, как лунный свет, волосами. Берсень удивился, увидев её, а, узнав, лишился дара речи. Это была Хранительница Леса, светлая дриада!
Она подсела к костру и, насмешливо сверкая глазами, сказала:
- Вижу, что до убийства больно охоч. - Голосок её раздавался звонко и ясно. - Жалуются на тебя звери лесные, ради забавы многих погубил.
- Что ж такого? - оправившись от удивления, надменно ответил Берсень. - Я охочусь в своих лесах и могу убить любого, если пожелаю.
- Ошибаешься, царь. - В глазах девушки вспыхнула злость. - Я - хозяйка этого леса. Только с моего позволения люди могут убивать зверей.
Берсень испугался не на шутку, потому что знал жестокий нрав девы, когда оскорбишь нечаянным словом или делом.
- Я отпущу тебя и позволю охотиться в моих лесах лишь с одним условием, - произнесла дриада, видя испуг царя. - Принеси мне в жертву кого-то из близких. Ты убивал моих детей, пришла пора возвращать долги. Я возьму ТВОЮ кровь.
На ладони дриады появился тонкий серебряный стилет. Она протянула его князю, и тот принял оружие.
- Не простое это оружие, царь, - сказала дриада. - Смотри, сам не поранься.
На утро отдохнувший конь с так и не выспавшимся царем нашёл знакомые места. И первый, кто встретил Берсеня, был предок барона Ратая. В ту пору предок был постельничьим царя.
Берсень рассказал о ночной встрече, горько вздохнул. У него не было ни жены, ни братьев. Только сын, наследник. Как мог Берсень убить его?!
И тогда верный слуга взял стилет и отправился домой.
Говорят, его жена была вздорной женщиной, любила празднества и развлечения. Именно её кровью напился колдовской стилет. И дриада больше не возражала против охотничьих утех Берсеня. Приняла жертву, может, потому, что, как потом шептались, убитая была незаконной дочерью царя. Правда, никто этого точно не знал, а вскоре и вовсе разговоры стихли.
В награду царь подарил верному слуге титул и замок с землями и людьми, осыпал подарками и милостями.
А ровно через год в спальне новоиспеченного барона появился призрак убитой жены, и в жарко натопленной комнате повеяло могильным холодом. Утром испуганный барон напился и свалился в жарко пылающий камин.
С тех пор Полночная Дама является в замок, когда одному из отпрысков рода предстоит умереть.
И ведь не врали легенды! Существует призрак - предвестник беды.
Марк лихорадочно соображал, как изгнать призрака. И не лежится же ей в могиле! И в мир мёртвых не хочет идти.
Полночная Дама приблизилась к наёмнику, и на него дохнуло холодом, подвальной сыростью и запахом свежевспаханной земли. Призрак остановился рядом с доспехами, повернулся к ним лицом и исчез.
Огонь факелов обрадовано вспыхнул, затрещал, посыпались искры, и коридор ярко осветился, отгоняя осмелевшую тьму в дальние углы.
Марк выдохнул, поняв, что сдерживал дыхание, и вытер пот со лба. Если б кто рассказал, ни за что бы не поверил!
Марк осторожно приоткрыл дверь и скользнул в комнату. Плевать, что хозяин не один! Ратай раскинулся на широкой постели, разбросав в стороны руки и ноги и с презрением отпихнув покрывало. Рядом свернулась калачиком худенькая девушка. Она спала, уткнувшись головой в широкий бок Ратая, чуть постанывала и всхлипывала во сне.
Марк метнулся к окну, высунулся и огляделся. Переговаривались часовые на стенах, брехали собаки на псарне. Наёмник даже под кровать заглянул, постоял, чутко прислушиваясь и принюхиваясь, почти волчьим чутьем попытался предугадать опасность, но всё было тихо.
Он так же бесшумно вернулся в коридор и прикрыл дверь.
Сон сморил наёмника под утро. Глаза слезились, словно враг бросил полную пригоршню песка, голова качнулась и склонилась на грудь.
Будто сквозь туман донёсся резкий скрежет металла. Марк вздрогнул и, с трудом разлепив глаза, огляделся.
Доспехи качнулись, поднялась закованная нога и с гулким эхом ступила. Марк слегка опешил. «Что это? Продолжение сна? Хороша ночка! Сначала явление Полночной Дамы, теперь разгуливающие сами по себе пустые доспехи! Если так дальше пойдёт, то что же ещё можно увидеть до восхода солнца?!»
- Куда спешишь? - рявкнул наёмник на доспехи, не полностью проснувшись.
За опущенным забралом вспыхнули алые угольки глаз, рыцарь снова качнулся и поднял другую ногу.
- Что тут про…
В дверях стоял разозлённый барон с широким полотенцем на бедрах, а в руках сжимал меч. Увидев шагающие доспехи, Ратай поперхнулся.
Из-за спины высунулась удивленная мордашка Васильки, закутанной в покрывало с ног до головы, она пискнула и исчезла.
- Тьфу, бабы! - небрежно бросил Ратай. - Он встряхнулся, встав так, словно собирался толкать скалу и радостно оскалился. - Колдовство? Ну-ну… Давай, ржавая железка, подходи!
Раздался стон, некто в доспехах с трудом поднял ногу, задрожал, как лист под порывами ветра, и застыл. Огоньки страшных глаз полыхнули и погасли, словно залитый водой костёр.
Марк осторожно обошёл доспехи, постучал. Раздался гулкий звук.
- И что? - разочарованно протянул барон. На широком лице застыло обиженное выражение, как у ребенка, у которого отняли конфету, покрутив у носа.
- Похоже, они проржавели, - с усмешкой ответил Марк. - Никто давно не смазывал.
- Я их с крепостной стены сброшу! Пусть ржавеют в тухлой воде! - возмутился Ратай, побагровев.
Он опустил меч и отвернулся.
В углу мелькнула тень, сверкнул блик света на острой грани клинка. В руке Марка словно из воздуха появился клинок, и наёмник, легко отбив летящий в него нож, метнул свой.
В углу раздался стон, и чьё-то тело сползло по стене.
- Кто? - спросил барон.
Он снял со стены факел и подошёл к неудавшемуся убийце.
Незваный гость корчился на полу. В животе торчал нож Марка, и убийца прижимал ладони к ране, не решаясь вытащить нож.
- Молодой, почти мальчишка, усы только-только начали пробиваться, - разочарованно протянул Ратай. - Кого ко мне послали? Срамота… Эх, пора бы Вешняка поучить уважению. - Он обратился к убийце: - Кто такой? Отвечай!
Мальчишка заскулил в ответ, но ничего не сказал.
Марк склонился, сжал тонкую рукоять и замер. Мальчишка смотрел испуганными глазами, губы шевелились, но он не смог произнести ни слова, то ли от страха, то ли ещё от чего.
Наёмник склонился почти к самому его уху и шепнул:
- Лёгкой тебе дороги к Предкам, парень.
И рывком вынул нож.
Убийца всхлипнул, несколько раз дёрнулся и замер.
Марк выволок тело на свет, тщательно осмотрел. Знака ордена убийц - заколки в виде паука - не было. Значит, Вешняк не решился прибегнуть к помощи паучьих братьев. Оно и понятно. Те взамен могут потребовать что угодно. Марк слышал однажды, что они потребовали жизнь самого нанимателя.
Ратай взмахнул мечом. Удар - и голова убийцы откатилась к ногам наёмника.
- Марк, отнеси его голову Вешняку. Помнится, он никогда не поднимает мост. Вот и оставь подарок перед воротами. Пусть знает, что ничего не вышло, и мы не беззащитные бараны.

Лето было ранним и не скупилось на солнечный свет и тепло. Долина, окруженная горами, всегда была щедра на дары. Холодный ветер с океана не мог миновать высокие вершины, и долина цвела пышными садами и зеленела густыми лесами.
Но нынешнее утро выдалось на редкость хмурым и неулыбчивым.
Барон Вешняк привычно открыл глаза на рассвете, едва первые лучи проникли в узкое окно спальни. Он успел одеться и уже натягивал сапоги, когда в дверь забарабанили.
- Господин барон! Проснитесь!
Встревоженный голос верного друга, отвечающего за охрану замка, был чуть приглушён толстыми досками двери. Вешняк одним движением вогнал вторую ногу в сапог и широким шагом пересёк спальню, откинув засов, рывком распахнул дверь.
- Что случилось?
Высокий, почти с барона ростом воин в простой, но добротной одежде виновато склонил голову.
- Нашёлся ваш оруженосец.
- И что? Где он шатался всю ночь?
- Около ворот лежит мешок, и в нём его голова и кинжал, который вы готовили, чтобы убить Ратая. Видимо мальчишка хотел сам сделать это, украл оружие и отправился к Ратаю.
Вешняк чертыхнулся, вспомнив, что обещал его матери присмотреть за отпрыском.

Предыдущая страница 4 Следующая страница


5 Ольга Яновская

- Простите, господин, это моя вина. Не уследил, - понурился воин.
Вздохнув, барон сказал:
- Никто не может помешать безумцу лишить себя жизни… Эх, кабы не наёмник!.. Кто ж знал, что этот подлец Ратай сможет купить такого верного пса?
- Он всего лишь наёмник. - Тонкие губы воина исказились в презрительно гримасе. - Он изгой. И может стать опасным противником своему же хозяину. Такому воину нельзя доверять.
- Это так, - задумчиво кивнул Вешняк. - Но пока он преданно служит, мы не сможем добраться до Ратая.
- Есть у меня одна мысль, господин, как избавиться от этой проблемы.
Барон с интересом поглядел на воина.
- Прекрасно. Пошли завтракать, и ты мне расскажешь о своей идее. И, клянусь, если поможешь избавиться от наёмника, я вдвое… нет, втрое увеличу твоё жалование!
Стол ломился от изобилия, слуги, зная о случившемся, постарались задобрить хозяина. Нет ничего хуже утрешнего недовольства господина, усугублённого голодом и плохими вестями.
Барон припал к кубку с жадностью путника, страдающего жаждой. Вытряхнув последние капли в широко распахнутый рот, Вешняк недовольно поглядел в пустой сосуд и сморщился.
Он со стуком отбросил кубок, и тот откатился к стене, звеня и подпрыгивая, ударился и замер, чуть подрагивая.
- Меня бесит, когда вижу своё отражение в начищенном дне! - рявкнул он. - Немедленно принеси полный, иначе шкуру спущу!
Служанка тут же поднесла барону новый кубок, вдвое больше прежнего, и ловко наполнила из пузатого запотевшего кувшина густым вином.
- Никогда не любил крошечной посуды. - Вешняк поднял кубок, тяжёлый и объёмный, способный своим содержимым свалить великана, с удовольствием покрутил в руке, любуясь игрой камней, украшавших его, и сказал: - Вот теперь выкладывай, Ивар. Что придумал?
Барон обратился к воину по имени, желая подчеркнуть свою заинтересованность его задумкой.
Но тот не торопился. Он разорвал утку и плюхнул на тарелку самый большой кусок. Горячие, исходящие паром куски нежного мяса искушали запахом и видом, и воин откусил большущий кус, прожевал. И только после этого Ивар вытер жирные пальцы об штаны и нехотя отодвинул тарелку, не решаясь и дальше испытывать терпение господина.
- Наш сосед барон Ратай, - произнёс он, осторожно подбирая слова, - подозрителен и осторожен, как лисица, спасающаяся от охотничьих псов. Он всецело доверяет наёмнику, и совершенно прав. Тот никогда не предаст господина, иначе, как говорят, рокты утащат с собой отступника. А там уж… кто знает? Участь попасть к Ящеру покажется благом. - Ивар промочил горло хорошим глотком вина и продолжил: - Можно сделать так, чтобы наёмник предал хозяина. Пусть даже не по своей воле.
- Как это?
Широкое чисто выбритое лицо с маленькими глазами исказилось самодовольной ухмылкой, а глаза вовсе превратились в щелки.
- У каждого есть своя струна, звучащая в унисон с душой. Только найти её сложно. Я слышал, что барон Ратай ненавидит колдовство и всех, кто использует его. И жестоко карает отступников. Есть у меня знакомый человечек в замке Ратая, которого я держу за… в общем, он выполнит с превеликим удовольствием ваш приказ. А мы вроде бы и не при чём будем. Благое дело сделаем: и колдовство пресечём, и от наёмника избавимся. А там, глядишь, доберемся до Ратая и его земель.
- Кто этот человек?
- Палач Тит, - просто и без эмоций ответил Ивар.
- Фу, мерзость, - брезгливо поморщился барон, но план не отверг. Кто бы ни был помощником, возможность разделаться с давним врагом и прибрать к рукам плодородные земли упускать глупо.
Вешняк задумчиво кивнул, а потом расхохотался, откинувшись на спинку стула, и стукнул кулаком по столу. Зазвенела, подпрыгнув, посуда, несколько капель красного вина упали на свежеструганные доски стола и растеклись, образуя узор вокруг тушки растерзанной утки.
Вешняк удивленно поглядел на странное зрелище. Он не помнил, как и когда утка оказалась на столе, а не на блюде. Ему вдруг показалось, что кровь сочится из птицы, а под потолком захлопали крыльями невидимые посланцы Мары - вестники успеха. Вешняк поглядел на воеводу и самодовольно усмехнулся. Судя по удивленному виду, тот тоже видел странное зрелище.
- Доброе знамение, - громыхнул Вешняк. - Видать, угодное богам дело совершаем. Удача будет. Рассказывай, что придумал.
…Вешняк молча слушал воина, лишь изредка хмыкал, но не прерывал рассказа. Когда Ивар замолчал, барон поднял на него смеющиеся глаза и сказал:
- Ох и хитёр же ты, Ивар! Горящие уголья чужими руками разгребаешь, а себе крупинки золотые берёшь. Если и впрямь всё получится - быть тебе втрое богаче!

Земля мягко вздрогнула, где-то за стеной пришёл в действие механизм, и потайная дверь, страшно скрипя и жалуясь всему свету, сдвинулась с места. Марк осторожно выглянул, чутко прислушиваясь и присматриваясь. Мелькнула летучая мышь, едва не задев верхушки деревьев кожистым крылом, прошуршала ночная ящерка и скрылась в высокой траве.
В двух шагах от потайного лаза плескалась тёмная вода, заполняющая крепостной ров, по поверхности бежала лёгкая рябь, искажая отражения звезд. Голосили лягушки, оглашая окрестности хоровым пением. Над головой пронеслась полоумная стрекоза, отчего-то не спавшая ночью, попыталась сесть на медленно плывущую травинку, но тут же взвилась с негодующим стрекотом.
Наёмник знал, что ров очень глубокий, неизвестные мастера постарались на славу, вода почти никогда не пересыхает, только в самые засушливые месяцы немного уходит, обнажая скользкие берега.
Марк выбрался из подземелья, и за спиной тут же опустилась маленькая дверь, спеша скрыть его тайну.
Почти три месяца назад он случайно отыскал потайной ход, и с тех пор частенько выбирался незамеченным из замка и спешил к лесу. Замок был старым, много раз перестраивался, и теперь даже барон Ратай не знал всех его секретов.
Потайной лаз начинался в старой части замка и проходил под конюшней, толстенными крепостными стенами и рвом. Выходил он на противоположный берег и надёжно прятался в лесу, среди густых зарослей так, что, даже стоя рядом, несведущий человек ничего не заподозрит. Старые мастера знали своё дело: в случае опасности хозяин замка и домочадцы могли уйти незамеченными.
А вот знал ли Ратай об этом лазе или забыл, как о многих других, наёмник не задумывался.
Марк легко поднялся, перекинул через плечо куртку и бодрой походкой направился по темнеющему лесу. Босыми ступнями ощутил прохладную свежесть густой травы, острые грани попадающихся кое-где камешков. Из-под ног в стороны брызгнули кузнечики.
Всё было знакомо, всё привычно, но что-то заставило наёмника насторожиться. Лес встретил прохладой и тишиной… Странной тишиной. Словно большой пёс со страхом ждёт чего-то, испуганно поскуливает и жмётся к ногам хозяина.
Марк шёл по хорошо знакомой тропинке, оглядывался, прислушивался. Было такое чувство, будто спину буравит чей-то взгляд, но ни звука, ни шороха не доносилось.
Ветви могучих великанов крепко переплелись, и лунный свет почти не проникал к земле.
Ещё не видя избы, Марк услышал клекот роктов, ускорил шаг, а потом и побежал. Крик этих созданий нельзя спутать ни с чем.
Вопль Арины подстегнул, как удар бича, и наёмник выбежал к избе ведуньи с обнажённым мечом.
В хижину пытались прорваться пятеро роктов, дверь беспомощно валялась в стороне, изломанная, словно в неё били тяжёлым тараном, а в пустом проёме с длинным кинжалом в руке стояла Арина.
Тонкая фигурка знахарки надёжно загораживала проход, длинная черная коса билась о спину, налобная повязка с позвякивающими подвесками взмокла от пота. Девушка путалась в длинном подоле юбки, но отступать не собиралась, грозно сверкая большими чёрными глазами.
Все пятеро падальщиков, тяжело переваливаясь на тонких ногах, наступали, мешая друг другу, но ловко уклонялись от жалящих укусов кинжала ведуньи.
За спинами тварей распрямились крылья, как у огромных нетопырей, на концах тускло блеснули острые когти, и рокты время от времени пытались задеть ими Арину.
Почему тёмные охотники напали на знахарку, Марк разбираться не стал. Для этого не было времени.
Без предупреждения он ударил падальщиков в спину, и над поляной разнёсся вопль боли. Один рухнул, почти перерубленный пополам, второй отползал, волоча за собой крылья на тонкой ниточке кожи. Трое оставшихся резко развернулись и стали осторожно окружать нового противника, злобно шипя и угрожающе выставив когти.
Зарычали, завыли на высокой ноте и разом прыгнули на наёмника.
Арина тяжело привалилась к дверному косяку и съехала вниз, испуганно всхлипывая. Только сейчас, когда рокты перенесли внимание на Марка, она почувствовала запоздалый ужас.
Краем глаза наёмник успел увидеть, кого пыталась защитить Арина. В хижине лежал бледный мальчик, вытянувшись в струнку, глаза были закрыты, губы покрывала тонкая белая корка. Он дышал тяжело, с хрипом. Рядом с мальчиком стояла на коленях бледная женщина. Она прятала лицо в ладонях и громко плакала. Марк сразу понял за кем пришли рокты, но Арина, похоже, не собиралась отдавать умирающего ребёнка. Мало кто отваживался перечить падальщикам и мешать забирать тех, за кем они пришли.
А перед избой разгорелся смертельный бой, схлестнулись человек и три тёмных охотника, мелькал меч, звенел и лязгал, когда сталкивался с когтями роктов.
Упал один падальщик, крылья, как большое одеяло, укрыли тело, рядом рухнул второй, его отрубленная голова, подпрыгивая, прокатилась по траве и замерла около Арины, глядя на девушку белесыми слепыми глазами.
Последний рокт ловко уклонился от удара и отпрыгнул в сторону. Громко взвыв, взмахнул крыльями и быстро скрылся между деревьями, смешно подпрыгивая на тонких ногах.
- Марк? - Арина осторожно приблизилась к наёмнику.
Он продолжал стоять, сжимая меч, но ведунья видела, как Марк пошатнулся, как дрожат его руки. На тонкой рубахе выступила кровь от мелких порезов, а на бедре расплывалось тёмное пятно.
Наёмник вогнал меч в ножны и шагнул к девушке.
- Всё в порядке, - бодро сказал он и рухнул на траву.
Ведунья вздохнула, подхватила его под мышки и потащила в хижину, закусив губу от усилия. Девушка уложила наёмника в углу на тюфяк, набитый соломой, и устало выдохнула.
- Они ушли? - спросила маленькая пухленькая женщина. Она испуганно огляделась, но ладони от лица не отводила, готовая снова спрятаться. Арина никогда не понимала почему люди в ужасе закрывают глаза. Спасения это не принесёт, наоборот, больший страх вселит разыгравшееся воображение.
- Ушли, - мягко ответила ведунья. - Надеюсь, этой ночью больше не будет гостей.
Арина стала на колени рядом с Марком, потёрла ладошки друг о друга, чувствуя разгорающийся жар, поднесла ко лбу воина и вздохнула. Дыхание девушки стало глубоким, мерным, как у спящего человека. Она прикрыла глаза и, чуть склонив голову, словно прислушиваясь к чему-то, нахмурилась. Ладони окутались мягким голубым светом, она прикоснулась ко лбу Марка, медленно выдохнула. Свет словно впитался в голову наёмника и распространился по всему телу.
Ведунья снова медленно выдохнула, и свет стал тускнеть, над телом Марка появилось едва заметное облако, оно стало темнеть, превращаясь в тяжелую тучу, в глубине часто вспыхивали крохотные молнии.
- Прочь, - чуть слышно прошептала знахарка, и облако, словно подхваченное сильным ветром, взвилось над головами и вылетело в окно.
Только после этого Арина открыла глаза и посмотрела на Марка с улыбкой.
В хижине появилась стрекоза, покружила и скрылась в пустом проёме двери. Арина нахмурилась, подозрительно покосилась вслед насекомому, не понимая, что могло вызвать тревогу, но тут же отбросила эту мысль.
Некогда ловить невесомые страхи, от яда падальщиков ведунья Марка избавила, но остались обычные раны, и их тоже нужно вылечить. Арина тут же забыла о маленькой стрекозе.
Часто-часто рассекая крыльями прохладный ночной воздух, напоённый ароматами леса, стрекоза направилась обратно к замку. Вырвавшись из леса, кроха поднялась выше, быстро добралась до стен замка и влетела в распахнутое настежь окно.
На широкой постели сидел барон Ратай, одетый в начищенные до блеска доспехи, на коленях он держал огромный двуручный меч, рядом на блистающих чистотой простынях лежал островерхий шлем с широкой бармицей.
Стрекоза ударилась об пол, вокруг заклубился чёрный морок, скрыл быстро вырастающую громоздкую фигуру и опал, словно впитался в деревянный пол.
Барон изменился в лице, хотя видел подобное не в первый раз, и пробурчал:
- Прибил бы скотину. Но слово дал… Эх… - Он громко обратился к оборотню: - Что скажешь, мастер-палач? Видел что-нибудь интересное?
Палач Тит склонил голову - поклон отвесить не позволило объемное брюшко и большая, как у девки, грудь, - и ответил:
- Самое время идти, господин. Ведьма не позволила роктам забрать мальчишку, а тут наёмник подоспел, почти всех перебил. Его поцарапали немного. Ведьма колдовала, и вывела яд.
- Наёмник? Врешь, пёс приблудный! Как наёмник оказался в лесу?
- Тебе, господин, виднее. Откуда же мне, слабому, знать, где твой слуга?
- Ладно сироту-то строить, - тихо сказал Ратай, но такая свирепость в голосе прозвучала, что Тит решил не перечить больше.
- Я видел, как наёмник выбрался из потайного лаза, от самой крепостной стены его сопровождал.
Настроение барона резко переменилось, и ярость внезапно исчезла. Ратай усмехнулся, гордясь сообразительностью и отвагой слуги, так гордятся псом, видя в нём ум и преданность хозяину.
- Ай да наёмник! Ай да умница! Вступил в бой с самими роктами. А насчет того, что Арина - ведьма, пожалуй, ты прав.
- Конечно, мой господин, - подобострастно поддакнул палач.
- Значит, самое время навестить ведьму, - решительно сказал Ратай. - А то, чего доброго, какое-нибудь проклятие на меня нашлёт.
Толстые губы палача расплылись в счастливой улыбке.
- Передайте её мне, а я уж позабочусь, чтобы вашей светлости ничего не угрожало.
Ратай задумчиво кивнул. Он уже мысленно был у хижины ведьмы.
- Выступаем! - крикнул барон, высунувшись из окна.
Ожидающие во дворе воины загомонили, один за другим вспыхивали факелы, нервно прядали ушами кони, напуганные общей суетой. Позвякивали сбруи.
Ратай подхватил шлем и широким шагом вышел из комнаты.
Палач смотрел ему вслед и в предвкушении потирал пухлые ладошки.
- Скоро, скоро, - приговаривал он. - Совсем скоро у меня появится работа. Такая богатая добыча предвидится! - Чуть помолчал и добавил: - Никуда Марк от меня не денется. Уж я-то знаю таких, как он.
Замер, прислушиваясь, вытянул шею. По мосту загрохотали копыта коней, гулкая дробь сменилась глухим перестуком и вскоре затихла - конники неслись к одинокой хижине, спрятавшейся в лесу.

Марк выполз из хижины и опорожнил желудок прямо около входа. Ведунья поддерживала наёмника и не давала растянуться на земле, в грязи.
- Ничего, милый, это не страшно, - приговаривала Арина.
Марк почувствовал, что полегчало, ушла тошнота, оставив мерзкую горечь, словно он жадно пил гнилую болотную воду.
- Оставь. Я сам. - Он нетерпеливо сбросил заботливые руки ведуньи и привалился к толстому стволу дерева.
Арина сбегала в хижину и вернулась с миской чистой воды. Марк жадно схватил её и выплеснул себе на лицо, остатки опрокинул в рот, сплюнул. Но вдруг напрягся, вглядываясь во тьму.
В ночи раздалось звяканье сбруи, фырканья коней, резко затрещали кусты. Повинуясь затянутой в перчатку руке, ветви могучих великанов раздвинулись, и к дому выехал Ратай, за ним показались конники. Барон спешился, замер, сложив руки на рукояти меча, и поглядел на сидящего на земле наёмника.
- Жив? - спросил Ратай раскатистым баском. - Говорят, тебя ранили рокты. - Он кивнул на трупы падальщиков. - Хороший урожай собрал.
- Ваша светлость, Марк защищал меня.
Арина поднялась с колен и замерла, опустив глаза. Но Ратай словно не замечал её.
- Значит, ты спешил на защиту нашей знахарки? - хохотнул барон. - И, как будто только что увидев Арину, спросил: - Рассказывай, милая, как тебе удалось избавить наёмника от яда роктов? Говорят, что есть травка, которой следует натереться, и тогда будто бы яд выйдет. Но травка растёт далеко, да и стоит больше, чем мой замок со всеми слугами и домочадцами.
- Я тоже слышала об этой траве, - тихо ответила Арина, она чувствовала, как пылают щёки.
Будь сейчас ясный день, барон непременно увидел бы её страх и волнение. Девушка нервно теребила поясок, пытаясь отвлечься от страшного предчувствия.
- Мне помогло умение.
- Интере-е-е-е-есно, - насмешливо протянул барон Ратай, - никогда не слышал, чтобы смерть кого-то обходила стороной, если рокты нанесли рану. Тут только колдовство могло помочь. Кажется, ты врёшь мне, своему господину.
Арина стрельнула злым взглядом, словно мечом проткнула.
- У меня нет господ. Ваша светлость знает, я всегда помогала вашим людям, но не служу никому.
- Ты живёшь на моей земле! - Барон крепко стиснул кулак и наклонился, словно неожиданно оказался в яростном потоке встречного ветра. - Я владею этими землями и всеми, кто живёт на них, а потому волен поступать так, как захочу! И всякий знает, что колдунам на моей земле грозит смерть. А ты несомненно применила поганое колдовство. Взять её!
Марк сплюнул и встал, пошатываясь, шагнул навстречу Ратаю. Миг - и на поляну посыпались воины, как горох из мешка нерадивого хозяина. Арина вскрикнула, отшатнулась от цепких рук, потянувшихся к ней. Марк зарычал, словно медведь, но на него насели толпой, оттеснили от девушки.
Наёмник наносил удары с точность стрелка, засевшего в засаде, хотя по-другому и быть не могло. Воины так тесно окружили его, что даже слепой не промахнулся бы. Посыпались зуботычины, но Марк не чувствовал боли. Он слышал вопли Арины, её голос отдалялся, и наёмник пытался следовать за девушкой, не замечая заливавшей лицо крови.

- Вставай, сучье племя! - Марка пихнули в бок, заставив перевернуться на спину. - Не притворяйся. Хорош валяться, словно девка на перинах.
Наёмника подхватили под руки, как куклу, встряхнули. Он открыл глаза. Откровенно говоря, до перин это место не дотягивало. Крохотная камера в подземелье не позволяла даже растянуться во весь рост, пол устилала сухая солома, а окно, забранное решеткой, едва выступало над землёй.
Барон брезгливо оглядел наёмника и вздохнул.
- Ты был хорошим воином, Марк, и верно служил мне. Не даром говорят, что всё зло от баб. Околдовала тебя ведьма. Эй, тащите его.
Но Марк встал на ноги и оттолкнул державших его воинов.
- Сам? Прекрасно, - усмехнулся Ратай. - Гляди-ка кто здесь ждет тебя.
Марк узнал гостя, хотя тот стоял в тени. Мельком глянув на барона, удивился странному взгляду хозяина - так смотрят на хорошие вещи, с которыми жалко расставаться. Жалко, а нужно.
Марк шагнул к замершей фигуре, но остановился, не дойдя трёх шагов.
- Учитель, - сказал он и склонил голову в поклоне.
Тот качнулся и вышел в круг света. Стражники испуганно отступили, стремясь оказаться подальше от сгорбленного тщедушного существа.
Марк выдохнул воздух сквозь стиснутые зубы - единственное проявление чувств.
Трудно не узнать того, кто является связующим звеном между преступившими законы наёмниками и роктами. Старый надсмотрщик Гоб был очень стар. Хилое согнутое годами тело казалось неспособным выдержать даже утреннее умывание. Но Марк видел, как однажды обвиненный в измене наёмник попытался оттолкнуть Гоба и убежать. Этот странный получеловек-полумертвец схватил отступника - крепкого молодого воина - и без видимых усилий разорвал его пополам, как трухлявую ткань.
Гоб был последним из наставников, именно он выводил молодого наёмника за ворота школы. И последние слова для каждого были всегда одними и теми же:
- Твоя служба начата, ты куплен, а значит теперь принадлежишь целиком новому хозяину. Служи верно и помни, если преступишь наши законы в первый раз, я буду решать, как тебя следует наказать. Если повторишь преступление, то я тебе не судья. Полагайся на милость богов.
Хриплый, как несмазанный ворот колодца, голос раздался в подземелье, и людям показалось, что испуганно притух свет факелов, а под одежду вползает холод гробницы, поглаживая по спине ледяными пальцами.
- Марк, ты нарушил закон. Ты не можешь защищать других людей, кроме своего хозяина. Это закон для наёмников. Твой хозяин не пострадал, но нанесён ущерб славному имени нашей школы! Однако я оставляю твоему хозяину право решать твою судьбу. Если он решит подвергнуть тебя телесному наказанию, но оставит на службе, я тут же уйду. Но если же нет…
- Я оставлю его, - поспешно вмешался Ратай.
Гоб спрятал улыбку и снова отступил в тень, словно растворился в ней.

Предыдущая страница 5 Следующая страница


Милость богов 6

- Марк. - Барон посмотрел на наёмника, о чем-то размышляя. - Теперь ты должен увидеть, на кого променял хозяина.
Марка повели по коридору.
- Это здесь.
И наёмника втолкнули внутрь.
Жарко пылал огонь в жаровне, рядом стоял палач Тит и неторопливо, тихо позвякивая, перебирал инструменты.
Прямо перед наёмником висела на стене мертвая Арина, в крови, в страшных язвах от раскаленного прута. Грязными лоскутами висело платье, почти не скрывая изуродованного тела.
Марк зажмурился, хрипло вздохнул и сплюнул вязкую слюну.
- Будь ты проклят, Ратай!
Но барон только хохотнул.
- Смотри, наёмник! Узнаёшь свою ведьму? И ты предал своего хозяина ради неё? Мне не нужен такой воин, как ты. Готовься. Завтра утром ты будешь выпорот, как последний бродяга.
Марка толкнули на пол, и он упал изломанной игрушкой, сжался, боясь поднять голову и увидеть мёртвую ведунью. Когда за палачом, ушедшим последним, закрылась дверь, наёмник сжал кулаки и, громко застонав, обрушил их на камни, сдирая кожу.

Утро разгоралось хмурое, недоброе. Казалось, боги сочувствуют едва не сошедшему с ума человеку. Марка так и оставили в камере наедине с мертвой ведуньей. Наёмник бережно снял девушку со стены и всю ночь просидел у её ног.
Ему казалось, что по углам мечутся души людей, замученных палачом. Тени от затухающей жаровни плясали на стенах и потолке, изламывались в закопчённых углах. В голове звучали крики боли и ужаса жертв, они впитались в камень и отравляли воздух ядом смерти и крови.
Марк вздрагивал, обхватив голову руками, раскачивался и тихо стонал. Сознание блуждало далеко-далеко. Как никогда раньше, наёмник был близок к безумию. Бесконечно долгой была эта ночь для человека, запертого в месте людской боли и страданий.
Когда за ним пришли стражники, в чёрных волосах, рассыпанных по плечам, блестела седина, а в запавших глазах застыло отчаяние.
Двор замка гудел, как растревоженный улей.
На расчищенном пяточке в землю врыли толстый столб с перекладиной наверху, два воина вывели раздетого до пояса наёмника. Марк даже не пытался сопротивляться. Стражники крепко скрутили впереди запястья наёмника и привязали к свободному концу веревки. Другой её конец перебросили через перекладину и подтянули так, что Марк почти повис, балансируя на цыпочках.
Он сощурился и поглядел на восходящее солнце, улыбнулся бледными губами.
Воины расступились, пропуская барона. Высокий, богато одетый хозяин замка вышел в центр двора, неторопливо снял с шеи тяжелую цепь, знак власти, и передал стоящему рядом стражнику. Тот с поклоном принял её, взамен протянул кнут с блестящей отполированной тысячами касаний рукоятью.
Воины подались назад, когда барон Ратай размотал кнут и встал позади привязанного человека.
- Мне жаль, - хрипло сказал он. - Ты мой лучший воин, Марк. Но даже тебе я не прощу предательства. Ты ДОЛЖЕН был рассказать всё об Арине! О её поганом колдовстве. Умоляй о прощении, наёмник!
Но Марк упрямо смотрел на землю.
- Ну, как знаешь.
Ратай стиснул зубы, отвел руку с кнутом и ударил сильно, с оттяжкой. На конце кнута блеснули утяжелители с острыми гранями. С оглушительным щелчком кнутовище рассекло кожу на спине и плече. На сухую выжженную землю упали первые капли крови.
Наёмник вскрикнул.
Снова свист кнута и обжигающая боль. Раз за разом. Марку казалось, что боль начинает притупляться, голоса собравшихся людей затихали, раздавались гулко, словно он погружался в воду глубже и глубже.
Наёмник не удержался на ногах, повис на веревках и уронил голову на грудь.
Он не сразу понял, что побои прекратились. Послышался голос барона, но Марк различил только последние слова:
- Бросьте его около рва. Очнётся - приползёт.
Марк рассмеялся бы, если бы смог. Он не сомневался, что умрёт. Наконец он получил освобождение. Теперь он будет вместе с Ариной. Боги услышали его молитвы! Смерть уже стоит рядом с ним и нетерпеливо поджидает своего часа.

- Вот так, милок. - Старая знахарка хлопотала около Марка, мягкими тёплыми ладонями укрепила повязку на спине и плечах. - Скоро будешь, как новенький. Шрамы, конечно, останутся. Но ничего, ведь шрамы - украшение мужчины.
Марк молчал с тех пор, как очнулся. Скулы его заострились, глаза запали. Опять боги жестоко посмеялись над ним! Не позволили умереть.
В ночь после порки старуха подобрала его. Никто прежде не видел её в этих краях, лишь старый облезлый кот наблюдал за тем, как она склонилась над наёмником. Видимо, это общая особенность для всех целителей - помогать людям, несмотря на запреты или приказы.
Он безропотно сносил лечение знахарки, иногда достаточно болезненное, упершись в стену пустым остановившимся взглядом. Лишь ночами вздрагивал и просыпался от собственного крика.
Он никогда даже подумать не мог, что так дорожит Ариной. И лишь потеряв, понял ЧТО она значила для него. А ведь никогда ей не сказал, что любит.
Старуха вздохнула, снова не получив ответа, и присела на краешек кровати.
- Ты вот что, милок, хватить боль баюкать, ровно дитя малое. Если Ледяная Мара замешкалась в пути и не поднесла чашу горькую, радоваться должен, а не проклятия слать.
Марк медленно повернулся к ней, и впервые в глазах появились отголоски чувств. В воздухе витал тягучий аромат миндаля и горький - полыни, пропитывал комнату и удивительно убаюкивал.
- Радоваться? - хрипло переспросил он. - Чему? Я должен вернуться к хозяину и снова верно служить ему.
- Ты можешь уйти. Мир велик. А если Мара так добра к тебе, то авось не пропадёшь.
- Я не могу. Или ты не знаешь? Я его вещь! - с ненавистью проговорил наёмник. - Будь он проклят!
- Не того осыпаешь проклятиями. Кто он? Всего лишь слуга. А истинный виновник - Ящер Подземный. Для него первая радость погубить невинную чистую душу. Вот и старается, окаянный, слуг подсылает.
Марк усмехнулся и покачал головой.
- Что ж мне теперь, Ящеру войну объявлять?
- Тебе виднее. Подумай с кого ответ спрашивать.
Знахарка, кряхтя и держась за спину, встала и неторопливо вышла. Марк следил за ней задумчивым взглядом, витая где-то далеко от худой лежанки.
- Нет. - Он покачал головой, отвечая своим мыслям. - Не Ящер виноват, а Мара. Она могла замешкаться в пути, могла помочь, предупредить, но не сделала этого! Слышишь, ледышка! Зачем поднесла горькую чашу невинной душе, а меня здесь оставила?! - Голос Марка сорвался на крик. - Лучше бы ты меня взяла, а её помиловала! Я проклинаю тебя, сердце ледяное! Забери меня, но верни Арину!
Резко распахнулась дверь, с силой врезалась в стену, так, что на пол посыпались щепки. Холодный порыв ветра хлестнул по лицу.
- Что ты наделал, глупый? - испуганно пробормотала старуха, прижимая к груди кулачки. - Зачем богов гневишь? Жаль мне тебя, парень, сам свою судьбу решил… Ледяная Божиня ответила на твои слова.
Послышался собачий лай и крики людей. Знахарка выглянула и тут же захлопнула дверь.
- Это барон с воинами! Ты можешь уйти прямо сейчас, парень. Спрячься. О мести позже подумаешь, когда к тебе силы вернутся.
Наёмник выскользнул в дверь и метнулся к подступающему близко лесу. Он не оглядывался и потому не увидел, как лачуга со старой знахаркой покрылась инеем, заискрилась на жарком летнем солнце острыми гранями и исчезла тонкими струями марева. А там, где миг назад стояла старая целительница, вслед убегающему наёмнику смотрела черноволосая красавица с белоснежным, как снег в горах, лицом и алыми губами.
Собачий лай приближался, переходил в вой. Марк слышал вопли и гиканье охотников во главе с бароном Ратаем.
Наёмник выбирал самые густые заросли, уходил от погони нехожеными тропами, но проклятые псы упорно преследовали добычу, захлёбываясь лаем.
Он забрался в самые сердце лесной чащи, куда, как считали в округе, лучше не попадать. Много ужасов рассказывали люди, сидя тёплыми вечерами в продымлённой корчме и потягивая кислое пиво. Но Марк не боялся придуманных историй.
Наёмник вывалился на поляну, пустую и выжженную, как после страшного пожара. Ни одной травинки, ни одной метёлки рыжего высушенного цветка не видно. Посередине стоит низкая изба, обнесённая высоким, но редким частоколом, а на заострённых концах свирепо скалятся черепа. Некоторые из них человечьи, некоторые звериные. Прямо на поваленной калитке спит лохматый пёс, свалявшаяся серая в подпалинах шерсть грозно топорщится на загривке, что-то снится ему, на кого-то он скалится, порыкивает.
Марк резко остановился, едва не споткнувшись о толстые лапы пса, обернулся, заслышав шум, с каким ломились сквозь чащу преследователи. На поляну вывалились барон и конники и резко осадили коней. Они все смотрели за спину наёмника.
Тот обернулся так стремительно, что едва устоял на ногах.
Пёс уже не спал. Он стоял, широко расставив лапы, низко склонив лобастую голову, и разглядывал незваных и шумных пришельцев пылающими лютой ненавистью глазами.
Душным маревом поднимался над землёй горячий воздух, тянулся тонкими щупальцами к небу. Марк смотрел на грозного сторожа хилой избушки, и казалось, что вокруг лохматого могучего тела пса дрожит воздух от сдерживаемой ярости.
Скрипнула дверь, и показалась бледная женщина.
Русые кудри свободно лежат на плечах и спине, солнечный свет окружает стройное тело ярким ореолом, отчего кажется, что светится она сама. Сарафан из плотного домотканого холста подметает чёрную, словно пепел, дорожную пыль. Белая рубаха с длинными рукавами схвачена на запястьях серебряными браслетами, а в руках блестят на солнце золочённые ножницы.
Она окинула строгим взглядом гостей и пристально вгляделась в Марка. Лёгкая улыбка коснулась губ цвета спелой вишни, но тут же испарилась.
- Я не ждала гостей, - произнесла она сильным грудным голосом. Вроде и говорила тихо, а услышали все. - Зачем, барон, человека травишь, будто зверя лесного?
Щёки барона залила предательская бледность, широкая ладонь сжала рукоять меча и тут же отдёрнулась, словно схватилась за раскалённую головню.
- Прости, повелительница, мы не знали, что ты поселилась здесь, в глухом лесу. Иначе не стали бы тревожить. Но человек мой…
Марк удивленно посмотрел на женщину, но догадка показалась слишком невероятной. Черепа на кольях, огромный серый пёс у калитки, выжженная земля. Что там сказители говорили об этом доме? Неужели сама Ткачиха Судеб позволила людям выйти к её дому?
Тем временем рука женщины медленно поднялась, тонкие пальцы ухватили что-то в воздухе, и она с великой осторожностью потянула на себя. Марк удивленно округлил глаза. Между её пальцами сверкала тонкая нить, один конец исчезал в небе, а другой свободно болтался почти у самой ладони. Она внимательно пригляделась, размяла в пальцах и отпустила.
- Ступай с миром, барон, - приказала она. - Мало тебе отпущено времени.
Воины испуганно переглянулись и отступили, словно боялись заразиться близкой смертью, что стоит уже за спиной барона, дышит могильным смрадом в затылок и радостно скалится, по-хозяйски взирая на жертву.
- Мне нужен этот человек, - хрипло ответил барон. Он был бледен, на лбу сверкали бисеринки пота, но в глазах застыла непреклонность, густо замешанная на обреченности и отчаянии. - Он мой.
- Нет. Он останется здесь. Не гневи богов, ступай своей дорогой.
Воины заворчали и, повернув коней, поспешили скрыться.
Марк посмотрел на женщину, ощущая на себе тяжесть взгляда.
- Почему ты мне помогла?
Она снова растянула губы в улыбке, но глаза остались холодными, злыми.
- Кто сказал, что я тебе помогла, человек? Я видела твою судьбу, нить оборвётся скоро, но не сегодня. Ты, я слышала, хулил Мару. Разве может смертный тягаться с богами?
- Иной раз может, - угрюмо ответил Марк. - Бывает, что человек с короткой жизнью… по меркам богов, разумеется, сдвигает горы.
- Пусть так, - покладисто согласилась женщина. - Поглядим, как с горами справишься ты. - Она отвернулась и неторопливо пошла к избе. - Ступай в храм Мары, - обернувшись, сказала Ткачиха Судеб. - Подчинись решению жриц… А заодно Маре лично проклятия передашь.
Тень за спиной Марка вдруг стала вытягиваться, плавиться, как горячий воск. Наёмник отступил, прекрасно зная что сулит неожиданное своеволие тени. Ещё не выдумали строже и неотступнее охранника, чем тот, кто следует за тобой по пятам.
Тень оторвалась от дороги, встала перед Марком чёрным призраком, качнулась, вытянула руки, словно хотела обнять.
Под строгим взглядом женщины тень снова расплылась, превращаясь в нечто похожее на огромную птицу. Она будет строго следить, чтобы наёмник явился на суд жриц и испытал судьбу. Тень качнулась и снова легла к ногам наёмника. Теперь это была тень проклятого.
- Погоди! - крикнул Марк, он дёрнулся вслед за Ткачихой Полотна Судеб, но пёс предупреждающе зарычал, оскалив жёлтые клыки, и наёмник замер.
Женщина остановилась на пороге.
- Ступай.
Громко хлопнула дверь. Марк потоптался на месте, вздохнул и отправился прочь, ощущая меж лопаток злой взгляд пса.
Наёмник пошёл тем же путем, что и барон, другой дороги всё равно не было. Марк чуть задержался, проверяя дорогу, ему совершенно не хотелось нарваться на оставленную засаду и получить стрелу в спину. Он даже плечами повел, почти ощущая, как острый наконечник впивается между лопаток, разрывает кожу и мышцы.
Но засады не было, и Марк прибавил скорость. Уже появились первые звезды, а он всё петлял по лесу.
Резкие голоса заставили наёмника замереть.
- Уйди с дороги! Мне недосуг с тобой говорить.
Раздался смех, и Марк узнал барона Вешняка.
- Я слышал, что твой наёмник едва не отправился к предкам. Слышал, что ты сам порол его кнутом, словно конюха. И что? Он ушёл от тебя, несмотря на запрет?
Марк осторожно выглянул. Так-так. На опушке леса гордо гарцевали два барона. Свиты не было, но наёмник вдруг понял, что ему безразлично, что бывший хозяин остался без защиты.
Ратай гневно вскинулся, схватился за меч, но так и не вынул его. Он вдруг побледнел и испуганно оглянулся на деревья, словно среди ветвей засели тысячи хищных тварей, готовых впиться в горло.
Марк невольно отодвинулся, боясь, что Ратай заметит его, но тот скользнул взглядом мимо.
- Так это ты извел моего наёмника. Ты и эта скотина… палач! Надо было раньше придушить его! Что теперь? Моя очередь?
- Поздно же ты всё понял. Теперь остались только мы, и никто не сможет нам помешать…
Барон Ратай выхватил меч и бросился на старого врага. Вешняк своим мечём отвёл клинок противника в сторону и ударил сам.
Ткачиха Полотна Судеб сказала, что жить осталось Ратаю мало. Нет. Не переживёт барон этого боя.
Наёмник неторопливо встал и зашагал прочь. За спиной скрежетали и лязгали мечи, выли и плевались ругательствами бароны.
Звон клинков вдруг оборвался, Марк услышал вскрик и хриплое проклятие.
«Вот и всё», - решил про себя Марк. Он резко повернулся и побежал обратно к поляне.
В траве лежал барон Ратай. Один, без слуг и воинов, которые всегда оберегали его. Вешняк, сделав своё дело, поспешил скрыться. Марк склонился над телом барона. «Жив ли? Жив! - поразился наёмник. - Но он не жилец, это видно сразу. Тело перерублено почти пополам. В чем только жизнь теплится? Не иначе злость придает сил».
Вдруг рука барона схватила Марка за плечо. Ратай с трудом разлепил губы и прошептал:
- Ты предал своего господина! Пусть же проклятие ляжет на твою голову!
Марк с силой оттолкнул безвольно упавшую руку и встал.
- Я уже проклят, - сказал, словно выплюнул, он. - А вот ты!..
Но Ратай уже не слышал его, он был мёртв.
Той же ночью наёмник проберётся в замок и возьмёт всё, что потребуется в дороге. Барону Ратаю не понадобится его добро, а Марку он задолжал даже больше.

Глава 3

Марк проснулся внезапно, словно кто-то толкнул его под локоть. Серый утренний сумрак лениво вползал в открытое окно, на полу и скамьях храпели братья и Русак, у стены, за шторкой, спала Неждана.
Вчера они засиделись допоздна. Старший, Богдан, выкатил бочонок вина и щедрой рукой разливал по кружкам.
Марк потёр ладонью лицо, ощущая во рту сухость и отвратительный привкус. Голова гудела после ночного веселья.
Наёмник поморщился, силясь вырваться из дурмана, но воспоминания в страхе разлетались.
Память сыграла с ним злую шутку. Он всеми силами стремился забыть события недавнего прошлого, но Неждана заставила пережить всё заново. Жестокое у девушки вышло врачевание. Но Марк с отстранённым удивлением почувствовал, что нет больше подступающего безумия и вязкой черноты отчаяния. Остались боль утраты и тоска - жалкое подобие того, что раздирало душу в кровавые клочья.
…Когда они с Нежданой вернулись в избу, там уже полным ходом шло веселье, и наёмник, отбросив мрачные мысли, подсел к пирующим братьям и Русаку.
Неждана по своему обыкновению принялась сновать между братьями и гостями. Снова выставила миски с дымящейся едой. И когда только успевала всё? Марк, было, попытался остановить её, усадить рядом, но девушка мягко высвободилась.
- Не могу, у каждого своя работа. Мне вот нужно следить, чтобы вы были сыты.
- Мудрая у нас сестра, - одобрительно прогудел Богдан, любовно поглядывая на девушку. - Многие думают, живёт бедная девушка в лесу, в глуши, значит любому вниманию будет рада. Но Неждана не такова. Я бы всё отдал, чтобы ей счастье выискать, не век же с нами куковать. Когда-то и мужа найти надо и детишек рожать.
- Богдан!
Неждана смущенно покраснела, спрятала лицо в ладонях и убежала на улицу.
- Вот дурёха. - Богдан проводил её слегка осоловелым взглядом и поднял огромный кубок, который, впрочем, в его широкой ладони смотрелся детской игрушкой.
Марк пил жадно, много, но желанного забытья не наступало. Он свалился под стол, не успев допить сотую чашу… или только девяносто восьмую?
Последнее что помнил Марк - это застольная песня. Богдан ревел, как рассерженный медведь, стучал по столу кружкой и требовал, чтобы ему непременно подпевали. От мощи четырёх голосов вздрагивали стены, и подпрыгивала солома на крыше. В сарае истошно вопили свиньи. Видимо животины прониклись торжественностью момента и решили поучаствовать в общем веселье. Марк с удивлением понял, что до последнего слова помнит песню, каждая строчка звучит, находя отклик в душе.

Поле полюшко, по степи ковыль,

Предыдущая страница 6 Следующая страница


7 Ольга Яновская

Наша долюшка - пасть слезою в пыль.
Горячи ручьи по щекам текут,
Злая боль в груди не даёт вздохнуть!
Не своею волею в Явь нам путь закрыт!
Душу потеряв, поздно волком выть.
Что кричать? Что каяться?
Пройден долгий путь,
И людской крови с нас уж не смахнуть
Ту печать поганую, что клеймом на нём!
Но порою мстится мне, что и смерть близка.
Отпусти на волюшку, мать сыра земля!

…Марк сплюнул и встал. Тихо пробормотав проклятия всем богам и богиням, он сжал ладонями раскалывающуюся голову и вышел во двор. Наёмник старался ступать тихо, чтобы не разбудить хозяев, но тревожился он напрасно. После вчерашнего застолья братьев было не поднять. Могучий храп заставлял трястись стены избы, как хрупкую соломенную перегородку.
Утренняя свежесть пришлась очень кстати. Наёмник поёжился - штаны это хорошо, но надо было бы накинуть куртку, - и поспешил к колодцу. Для этого ему пришлось обогнуть небольшое строение, где похрюкивали свиньи, и миновать крохотный огородик. Парень сбросил деревянное ведерко, барабан с намотанной цепью стал быстро раскручиваться, послышался плеск. Марк поплевал на ладони, взялся за ручку и принялся её вертеть, налегая всем телом на ворот.
Щелчок. Тихий, едва слышный.
Заученные, вбитые с детства жёсткими тренировками навыки заставили тело двигаться, не подключая медленно соображающий мозг, реагировать на опасность так, как заставлял когда-то учитель. Марк выронил ведерко с водой и упал лицом в жидкую грязь. Над головой просвистел арбалетный болт, попал в барабан колодца и застыл, чуть подрагивая.
Наёмник вскочил и метнулся под защиту стен, огляделся. Рядом впился ещё один болт. Глухо стукнув, отлетели щепки. По щеке тонкой струйкой потекла кровь, но воин даже не смахнул её.
На дубе, среди густых ветвей, скрывался стрелок. Марк легко засек его «гнездо», примерился и метнулся через двор, петляя не хуже перепуганного зайца. Три болта один за другим через небольшие интервалы воткнулись в землю, где мигом раньше пребывала нога воина.
Перекувыркнувшись, наёмник ввалился в избу и захлопнул за собой дверь. Послышались два глухих удара - болты чуть-чуть не догнали жертву.
- На ногах не стоишь, хозяин? - пробурчал Русак, лениво открыв один глаз. - Чего скачешь? Рану опять растревожил, вон кровь пошла.
- На нас напали! - громко сказал Марк, натягивая перевязь на голое тело.
Слуга тут же распахнул глаза и бодро вскочил. Разбуженные братья легко поднялись, словно и не было вчерашних возлияний, из-за шторы выглянула перепуганная Неждана, а из-под стола выбрался встревоженный ларг.
- Что случилось? - спросила девушка.
Марк открыл рот, но, опережая слова, в окно влетел арбалетный болт и воткнулся в стену прямо над головой Богдана. Тот удивленно крякнул и осторожно отодвинулся.
- Тишка, на пол, - скомандовал Богдан брату, но этого не требовалось. Младший брат и Русак дружно рухнули и спрятались под столом.
- Видать, опять Волька-разбойник шалит. И чего ему неймётся? - проворчал Богдан, поднимаясь и расправляя бороду пятернёй.
Из леса вышли вооруженные люди, некоторые держали сабли, у троих Марк заметил мечи, только у одного разбойника имелся кривой ятаган.
- Что вам надо? - крикнул Богдан, стараясь не стоять на виду.
От разбойников отделился один, видимо, старший, и подошёл к заборчику, оружие его оставалось в ножнах. Атаман вынул трубку, неторопливо раскурил и, выдохнув дым, сказал:
- Богдан, неужели у тебя память плохая? Отдай сестру барону, и он озолотит тебя. Поверь, наш господин очень щедрый, а если девка ему понравится, то может и женится.
Разбойники дружно заржали.
Марк оглянулся на девушку. Неждана испуганно жалась в уголке, заплетая и расплетая косу. Тонкие пальцы безостановочно двигались, пропуская тонкие пряди.
- Мне ничего не нужно. Я ведь говорил. Тебя самого, часом, память не подводит?
- Ты обо мне не тревожься. А не отдашь девку добром, отберем силой. Верно, ребята?
За спиной атамана раздался дружный рёв, разбойники потрясали оружием и вопили во всю силу.
- Ты чего же это в гостя нашего стрелять приказал?
Атаман хохотнул.
- Стрелок у меня новый, глупый. Видать, подумал, что твой гость - жених девки. Решил пощупать малость.
- Значит, хотел оружием попугать. Ну-ну…
- Ты того, быстрее думай, а то придется и на тебя поохотиться. Но не долго размышляй. Не люблю ждать.
Богдан нахмурил кустистые брови и поглядел на гостей.
- Вы это… чего вам зазря пропадать? Если уйдёте, мы поймём.
Русак высунулся, поглядел в окно на толпу и спешно нырнул обратно.
- Э-э-э… слышь, хозяин, может, пойдём своей дорогой?
Наёмник поморщился, как от зубной боли, а на Русака даже не взглянул.
- Что за барон такой? - спросил Марк. - Чего вы с ним не поделили?
- Видишь ли, здесь земли барона Сигурда, он по милости своей разрешил нам поселиться в его лесу. Мы-то думали поначалу, что он талант целительства нашей сестры оценил, а он, морда, совсем другое разглядел. С недавних пор разбойнички нам житья не дают.
- Странные разбойники. Они что же, на службе у барона состоят?
- Можно сказать и так. Барон не мешает им грабить богатые караваны, всем жалобщикам даёт клятвы, что отыщет разбойников, накажет, а добро хозяевам вернёт. Только разбойники-то эти не очень скрываются от воинов барона, а иногда и от его имени лихие дела творят. Такие, как понравившуюся девку украсть и ему на двор свести. Воинам такого не поручишь, а с этих какой спрос? Были и нет их, ищи потом по лесам.
Марк кивнул, прекрасно зная, как иной раз развлекаются бароны.
- Никому не высовываться, - приказал он, боком подошёл к окну, так чтобы его не было видно снаружи, взял свою куртку и бросил в проем окна.
Самострельный болт пробил куртку и застрял в бревнах стены.
- Ясно. Значит, делаем так. Вначале надо убрать стрелка с дерева. Иначе перестреляет нас, как цыплят. Я займусь этим, а вы ждите здесь. - Марк поправил перевязь и бесшумно направился к входной двери.
Братья и Русак проводили его изумлёнными взглядами и переглянулись.
Когда дверь стала открываться, атаман оглянулся на разбойников и самодовольно улыбнулся.
Вдруг раздался хрип. Ломая ветки, с треском на землю упал человек. Глухой удар - и всё стихло.
Атаман на миг замер, вынул трубку и неторопливо вытрусил табачный дым.
- Так-так. Покажись, - сказал он. Похоже, смерть одного из своих его мало взволновала. - Ну, так кто там такой ражий. Выходь. Не тронем.
Марк огляделся по сторонам, оценивая свое войско, и сделал шаг во двор.
- Ты кто такой будешь, парень?
- Наёмник.
Марк держал в руках четыре метательных ножа, пятый торчал в горле погибшего стрелка. Разбойники злобно заворчали и двинулись было вперёд.
- Стоять, поганое отродье! - прикрикнул атаман, не удостоив их взглядом. Он не отрывал глаз от человека на крыльце, оказавшегося опаснее болотных тварей. - Отойди, мне нужна только девчонка, за неё дают большие деньги. Хочешь, поделюсь с тобой?
Марк промолчал.
- Эх, не так я представлял себе это дельце, - вздохнул разбойник. - Всё казалось так легко и просто. Братья - не воины, они не устояли бы перед… - осклабился он, показав гнилые зубы, - перед нашим могуществом. Верно, мой господин? - закончил атаман и обернулся.
Захрустели сухие упавшие ветки под копытами коней, и из леса на белом тонконогом жеребце, позвякивая сбруей, выехал воин. Огромный, как скала, с длинными черными волосами, грубым жестким лицом, серыми холодно сверкающими глазами. Разбойники почтительно расступились, давая ему дорогу. За ним показались несколько всадников. То ли друзья, то ли охрана. Холуи, одним словом.
Воин был одет в куртку из дорогой ткани, украшенной золотым шитьем. Из-под неё виднелась кольчуга с разрезами по бокам, мастер её сделал специально для наездника. Штаны украшала золотая тесьма, а на высоких сапогах позвякивали серебряные шпоры.
Воин правил конем одной рукой, другая же лежала на рукояти тяжелого меча, рядом, притороченная к седлу, покачивалась булава.
- Господин барон, здесь наёмник! - поспешил с объяснениями атаман. Он тыкал подрагивающей рукой в застывшего на крыльце высокого бледного воина.
Барон с кажущейся небрежностью поглядел на Марка, оценил и широкие плечи, и крепкое тело опытного воина, и опасный безжалостный блеск глаз.
- Наёмник? - Барон удивленно огляделся. - Где же твой хозяин?
- Теперь я сам себе хозяин.
- Так не бывает - сказал Сигурд и запнулся. - Уж если ты сам по себе, значит, прокляли тебя боги. Ну-ка покажи свою тень.
- В другой раз полюбуешься, - огрызнулся Марк.
Барон засмеялся.
- Эк кусаешься. Выходит, и вправду проклят. Знаю я ваше племя, только кровь любите… Убирайся с дороги!
- Нет.
Барон не спешил нападать. Марк чувствовал напряжение, витающее между людьми, кожей ощущал страх ожидающих братьев и девушки.
Усмехнулся про себя. Видимо, прав учитель, у всех наступает предел. Наступил и для него. Никак иначе не объяснить странной тоски в душе, желания защитить Неждану… А раньше Арину…
- Лучше уходи ты. Хочешь девушку? Тогда попробуй пройти через меня, - сказал Марк.
«Хватит размышлять, - решил он. - Если уж вступил на странный для наёмника путь, то нужно дойти до конца».
Всадник расхохотался, хлопнул себя по колену.
- Насмешил, парень. Ох насмешил… Принесите его голову, - буднично сказал барон, не повысив голос, словно вина в таверне заказал.
С гиканьем и свистом на подворье ввалились разбойники, хлипкий забор рухнул, в воздух взвилась туча пыли.
Четыре серебристые молнии сверкнули на солнце, два ножа нашли жертвы - хищно впились, словно жаждущие крови вурдалаки. Разбойники захрипели, царапая пальцами торчащие рукояти, и рухнули под ноги бегущих товарищей.
- Ну-ка позволь и нам повеселиться.
За спиной Марка появились оба брата, заслоняя широкими спинами дверь, в руках хищно и радостно дрогнули мечи.
- А где Русак? - не оборачиваясь спросил Марк.
Тишка усмехнулся и ответил, растягивая слова:
- Он вместе с ящеркой сестру охраняет. Видать, дюже храбрый слуга твой, а за столом вчера больше всех отличился.
- Покажем татям поганым! - рявкнул Богдан и первым кинулся к разбойникам.
Он вломился в толпу, как медведь в кусты. Вокруг образовалась пустота, разбойники отступили от страшного меча в его руках, но, подгоняемые грозными окриками атамана, окружили его и наскакивали, как мелкие шавки на разъярённого зверя, силясь свалить.
Чуть в стороне тоже звенели клинки, а в центре бушевал второй брат.
«Десять против троих, - мелькнула мысль, но наёмник лишь усмехнулся: - Не впервой!»
Марк не стал сходить с крыльца. Стоящий на возвышении и прикрытый со спины дверью он легко отражал удары противников, колол и рубил без устали. Меч сплетал смертельные узоры, как живой выл от жажды крови. Разбойникам же приходилось обходить толстые столбы, удерживающие навес, и увертываться от страшных ударов наёмника.
Конники и барон стояли в стороне, наблюдая за дерущимися, и не спешили ввязываться.
Атаман вывалился из боя, в крови, зажимая рану на плече. Ему повезло, что клинок Богдана прошёл вскользь, иначе лишился бы руки.
- Господин барон, помогите же!
Барон окинул взглядом поле боя и скривил губы в презрительной усмешке. Вокруг братьев всё больше оставалось свободного места, разбойники, кому повезло выжить, скуля, отползали назад, менее удачливые товарищи остались лежать на земле с раскроенными черепами и отрубленными конечностями. Марк дрался более спокойно, но жестче. Он двигался стремительно и бил молниеносно, не упускал ни одной оплошности врагов, но при этом помнил о раненном плече и старался его прикрыть.
- Господин! - взвыл атаман, видя, как гибнет его немногочисленное войско.
Барон, не глядя на атамана, махнул рукой.
- Вперед.
Два конника въехали в гущу битвы, под копыта лошадей первыми попали оставшиеся в живых разбойники. Воины даже глазом не повели, что топчут своих, и те кинулись в стороны, как брызги от удара по воде.
Вскрикнул и упал младший брат, его принялись ожесточенно топтать копытами.
- Нет! - взвыл Богдан. - Тишка!
Поднялась и опустилась булава. Богдан упал, и вокруг головы стало быстро расползаться тёмное пятно.
Наёмник остался один. Кисть, в которой Марк держал меч, бешено заработала. Меч, вращаясь, запел песню. Конники остановились, как вкопанные. Пробить такую защиту непросто. Либо ногу рассечет, либо коня покалечит.
- Стойте! - Голос Нежданы заставил оборваться звон клинков.
Марк быстро обернулся. На пороге стояла разъяренная девушка. Марк сделал шаг назад, пытаясь собой закрыть Неждану, и не заметил как тяжелая булава конника пробила защиту. Меч отлетел в сторону как игрушка. Марк отшатнулся, и воины жестко прижали его копьями к стене.
- Вот и все, - надменно сказал барон.
- Возьми его оружие, Жада. - Сигурд кивнул высокому скуластому крепышу. Тот спешился и подошёл к Марку.
- Я возьму это. Ты ведь не против?
Его товарищи заулыбались, раздались подбадривающие голоса. Жада расстегнул пояс Марка, снял перевязь, в рукаве нашёл кинжал в ножнах, вытащил, полюбовался клинком и забрал себе, крепкой веревкой связал руки и ноги. И только после этого воины убрали копья.
- Тащите его на середину, - распорядился барон и тут же забыл о наёмнике, пришпорил коня и в два прыжка оказался рядом с Нежданой. Не останавливаясь, подхватил девушку, перекинул через коня перед собой. Неждана успела только вскрикнуть. В нос ей ударили запахи конского пота и немытой плоти. Девушка задохнулась, распахнула рот. Блуждающий взгляд выхватил среди лежащих тел знакомые. Богдан и Тишка!
Она завизжала отчаянно, до хрипоты. Сигурд недовольно сморщился и, аккуратно примерившись, легонько стукнул пленницу по голове. Неждана затихла и повисла сломанной игрушкой.
Около изгороди барон придержал коня.
- Убить его, - приказал он и, чуть помедлив, добавил: - И всех кого найдете.
Воины спешились, привязали коней за уцелевшие столбы, а барон развернулся и скрылся в лесу. За ним чёрным вороньем потянулись уцелевшие разбойники.
Двое воинов вытащили Марка на середину двора и поставили на колени, попутно пнув его. Они не боялись связанного по рукам и ногам человека.
Жада поплевал на ладони, неторопливо вынул меч и примерился к шее наёмника. Но сладкая улыбка полиняла, как выцветшая краска, он так и застыл с занесенным мечом.
Едва успел Сигурд скрыться за деревьями, как перед избой появились рокты. Неслышными тенями они приблизились к убитым и стали деловито привязывать их к толстым шестам. Работали быстро, совершенно не обращая внимания на живых: одни привязывали, другие тащили. Воздух наполнился запахом свежевспаханной земли и торфа - такой запах сопровождал падальщиков.
Жада медленно опустил меч и вместе с товарищами хмуро наблюдал за падальщиками, боясь сделать лишнее движение. Глупо конечно. Марк давно заметил, что люди испытывали страх перед слепыми тварями. Непонятно, как те узнавали о смерти человека, но частенько являлись, чтобы забрать новоявленного мертвеца.
Необычно тонкий нюх заменял им зрение, поэтому не имело смысла замирать и со страхом ждать, когда падальщики уйдут. Двигаешься ты или нет, всё равно учуют.
Перестук и клёкот стали затихать. Рокты утащили всех погибших, но при этом аккуратно обходили Богдана.
Когда не осталось ни одного трупа, старший из братьев застонал и, кряхтя, сел. Он поморщился, проведя рукой по ушибленной голове. На широкой ладони осталась кровь.
- Жив? - спросил Марк, восхищенно рассматривая Богдана. - Крепкая у тебя голова!
Тот усмехнулся и осторожно кивнул.
- Это верно. Вскользь задело. А что тут происходит? Тебя хотят с головой разлучить?
Марк глянул на двух самозваных палачей и утвердительно кивнул.
- Тишка где? - Богдан впился взглядом в спины роктов. - Он…

Предыдущая страница 7 Следующая страница


Милость богов 8

Марк кивнул и прошептал:
- Мир тебе, человече, пусть твой путь к садам Предков будет коротким и лёгким.
Глядя на уходящих падальщиков, оживился и Жада.
Он выдохнул воздух и пробурчал, обращаясь к товарищу:
- Проклятые отродья! Не могу привыкнуть, что они забирают мёртвых.
Последний падальщик переступил через остатки изгороди, но замер, втянул воздух носом, медленно обернулся, и вслед удаляющимся роктам понёсся клёкот.
- Что?.. - пробормотал Жада и попятился.
Падальщик, покачиваясь на тонких ногах, вскинул крылья и двинулся к людям. Воины нервно сжимали рукояти мечей, пятились и плевались через плечо. Жада угодил ногой в колдобину, вскрикнул, растянулся и несильно ударился головой, но даже на земле продолжал отползать, тихо поскуливая.
Белые слепые глаза остановились на связанном человеке, стоящем на коленях, рокт распахнул безгубую пасть:
- Ты… - Тонкий голос сорвался, в горле падальщика что-то булькнуло, он пытался совладать с человеческой речью. - Мы искали тебя.
Марк дёрнулся, напряг мышцы, но веревки выдержали. Рокт приблизился и навис над ним.
- Идем, человек. За тобой следует тень проклятого. - Длинный палец точно указал на черную тень за спиной наёмника. - Всё равно ты уже наш, и я заберу тебя сейчас. Нам нужны проклятые.
Марк смотрел в пустые белёсые глаза твари и понимал, что не будь связаны ноги, непременно отполз бы, как Жада. Тот забился за угол и опасливо выглядывал, боясь вздохнуть глубоко. Упаси боги привлечь внимание!
Ужас подкатывал к горлу, жёг и отравлял, в голове испуганным зверьком билась паническая мысль: «Бежать… бежать… бежать!!!»
Наёмник с трудом сглотнул вязкий ком и отвел глаза, дышал тяжело и затравленно, как будто только что вынырнул после долгого заплыва. Онемевшие губы сдвинулись, и Марк прошептал:
- Укрой, богиня, от взгляда слепого, спаси от слова лихого и друга слабого.
Присказка, которую знают все. Подростки часто выкрикивают её, играя друг с другом. Понятно, взрослые ведут совсем другие игры, и слова говорят другие. Но издавна считалось, что это молитва, и Ледяная Божиня, приходящая в последний миг жизни человека, смилостивится, замешкается в пути. И старики по-прежнему учили детей древней мудрости.
Змеиное шипение ворвалось в нависшую тишину, разорвало её, как ветхую ткань, разметало ошмётки. Падальщик вздрогнул тощим телом и завертел головой, кончик острого носа дёргался, выискивая жертву. Марк с глухим стоном выдохнул. Он и сам не заметил, что сдерживает дыхание.
Из окна на поляну плавно выбрался змей, неторопливо перетекая, как огромный ручей, свился в широкие кольца. В огромных пылающих глазах отразились, как в зеркале, испуганный человек и рокт.
В стороне сидел Богдан ни жив ни мертв, лишь его взгляд следил за медленно движущимся змеем.
Падальщик пискнул и мелкими шажками стал отступать. Змей следил за его неуверенными движениями, раскачиваясь из стороны в сторону, и когда тот переступил одной ногой остатки изгороди, метнулся, как выпушенная стрела. Обвил кольцами рокта, сдавил. Марк услышал как захрустели кости, затрещала рвущаяся плоть. А когда змей распахнул пасть, наёмник отвернулся.
- Гляди-ка, наша ящерка нашла себе еду. неё Из дома вышел Русак и огляделся, гордо подбоченясь. - Всё-то ты в переделки попадаешь, хозяин, - проворчал он, неторопливо подошёл к наёмнику и разрезал веревки. В стороне послышался шорох, Жада с товарищами наперегонки улепётывали так, что пятки сверкали. Русак заржал и посвистел им вслед.
Марк медленно поднялся, растёр затекшие руки, к ним начала приливать кровь. Наёмник поглядел на змея и тихо выругался. Тот лежал с прикрытыми глазами и раздувшимся пузом, равнодушный ко всему окружающему.
- Повезло тебе хозяин, что такую ящерку нашёл, - рассмеявшись, беспечно сказал Русак. - С ним можно и впрямь трон самого Властелина мира завоевать.
- В другой раз. - Марк хмурился и с опаской поглядывал на дремавшего змея. - Надо Неждану спасти и оружие вернуть.
- Я с тобой, - тут же вскинулся Богдан, но поморщился и остался сидеть.
Марк хмуро огляделся.
- Такой помощник, как ты, только помехой будет.
Русак тем временем подошёл к Богдану.
- Дай-ка гляну, - серьезно сказал он. - Может помогу чем.
Широкие ладони целителя-недоучки оказались на удивление умелыми и мягкими, словно не знали никакой иной работы, кроме перелистывания страниц мудреных книг.
Откуда-то из-за пазухи он вытащил небольшой пузырёк, раздался негромкий хлопок. Пробка покатилась по пыльному двору, и Марк уловил знакомый горький, как миндаль, запах.
- Я тоже тут побуду. - Русак делал вид, что поглощен лечением Богдана. - Только помешаю в твоей благородной цели, а пользы от меня чуть.
Марк усмехнулся, глядя на его смущенную физиономию.
- Верно. Кажется, я сразу сказал, что нам не по пути, а ты привязался, как падальщик к трупу, - сказал он и поперхнулся словами. Рядом лежал, прикрыв глаза, змей. Он лениво зевнул, распахнув пасть во всю ширь, и люди невольно отодвинулись.
- Я тоже здесь останусь, - прошипел змей. - Я сыт и не хочу воевать. Так что иди сам, а мы тут подождём.
- С чего вы взяли, что я вернусь? - оторопело спросил Марк.
- А как же иначе? - удивился Русак.
- Будь там осторожнее, - сказал Богдан. - Говорят, что никто доселе не смог захватить замок. Барон гордится этим, словно сам эту славу заслужил. - Он поморщился, небрежно отмахнувшись от рук Русака, и продолжил: - Дело в том, что замок построил его прадед со своим братом. Рассказывают, замок никак не могли закончить. То стена рухнет, то архитектор помрёт. Словом, всё время что-то мешало. И вот однажды, следуя обычаю, братья решили принести жертву. Так делают, чтобы дом или замок стоял крепко, на века. В фундамент замуровывают живых младенцев или девушек. Вот и решили братья, чья жена придёт первой, ту и замуруют. «Повезло» жене младшего. Ох и убивался он потом. Ненадолго пережил жену. Однажды его нашли мёртвым около того места, куда её замуровали. Видно сильно любил, а может старший братец помог, чтобы замком одному владеть. И такое бывает промеж братьев. Вот с тех пор крепко стоит замок на фундаменте, окропленном кровью, никому не удалось захватить или разрушить его. Так что будь осторожен. Мало ли чего бывает.

Ночь выдалась холодная и промозглая.
Ветер свистел и выл в негодовании, бился о стены могучим телом. Часовые на стенах кутались в плащи, но те рвались у них с плеч.
В такую ночь не было никакой надежды на факелы, ветер с жадностью набрасывался на огонь.
Замок стоял на возвышении, окружённый голой степью, где, как на ладони, просматривался всякий, кто приближался к могучим стенам. Но сегодняшняя ночь была на редкость мерзкой, и разогнала бдительных стражей.
Марк стоял на границе, где сходились сумрачный лес и иссушенная степь, на небе тяжёлыми хлопьями плыли тучи, на горизонте вспыхивали робкие ещё молнии, они распарывали ночь ветвистыми стрелами, соединяя землю и небо воедино. Приближалась гроза.
Наёмник шёл практически без оружия. За исключением ножа, у него ничего не было.
Где-то в замке, скорее всего в оружейной, его ждал меч, отнятый Жадой.
ЕГО меч!
Полыхнула молния, почти сразу оглушительно пророкотал гром.
Марк метнулся через пустошь, пригибаясь к земле. Сухая жёсткая трава цеплялась за сапоги, но бессильно опадала.
Впереди вырастала стена замка, закрывая небо, ветер стонал и выл, кидался под ноги, повисал на плечах, но Марк бежал, словно не замечая ничего.
Вокруг замка был вырыт защитный ров и наполнен водой. Марку вода показалась чёрной, глубокой, как в омуте. Чем ближе наёмник находился к замку, тем сильнее ощущался запах болотной тины, плесени, к которому примешивался тяжёлый смрад разложения.
Почти сразу отыскалась и причина: на берегу валялись тушки мелкого зверья, одни почти не тронутые, другие разорванные в клочья.
Марк зябко передернул плечами, за каждым кустом мерещились злобные глаза и острые клыки. Ветер хлестнул по лицу, заставляя спрятаться быстро разрастающийся страх.
Марк встряхнулся, как пёс, и прыгнул в ров, со слабой надеждой, что особенно страшные звери здесь всё же не водятся. Новый раскат грома, расколовший небеса, заглушил тихий плеск.
Вода сомкнулась над головой, тёплая, тягучая, как кисель. Одежда быстро намокла, и Марка потянуло ко дну, мягкими пальцами цепляясь за сапоги и куртку. Он быстрее заработал ногами и руками, с силой направил тело вверх, вынырнул и жадно глотнул воздуха.
Берег, казалось, был совсем рядом, только несколько сильных гребков - и можно выбираться из чёрной мерзко пахнущей воды. Но неровный свет ночного светила исчез, и Марк с трудом различал тёмные очертания земли и громаду замка, нависающего над ним, как исполин.
Рядом с ногой что-то проплыло. Наёмник ощутил движение и осторожное прикосновение. Он вздрогнул и постарался отплыть чуть в сторону. Волнение рассекаемых вод усиливалось набирающей силу грозой, раскаты грома становились всё чаще и яростнее. На что-то разгневались боги и осыпают землю снопами молний, безжалостно выжигают непокорные головы, осмелившиеся подняться над пустошью, будь то человек или одинокое дерево.
Перед Марком медленно, словно нехотя, всплыло что-то большое с гладкими скользкими боками, и от неожиданности воин ушёл под воду.
На миг показалась луна, бросила взгляд на землю и снова испуганно скрылась за тучами, но этого вполне хватило Марку, чтобы, вынырнув, увидеть того, кто плавал вокруг него, медленно сужая круги.
Никогда раньше наёмник не встречал таких ужасных созданий. Существо походило на огромную змею, которая по недогляду богов получила прекрасный набор острых зубов в два ряда, длинный язык и плавники, усыпанные шипами.
Марк сжал нож. Всего мог ожидать воин: и засады, и отчаянной схватки, но встреча с такой тварью никак не входила в его планы.
Тварь продолжала неторопливо приближаться, хищно сверкала круглыми глазками. Красивое и сильное тело плавно рассекало воду.
Света сверкающих молний вполне хватало, чтобы Марк смог определить расстояние до берега. Он мысленно взвыл: «Слишком далеко, в несколько гребков не доплыть, а допустить нападения хищника сзади нельзя, тогда точно не отбиться».
Наёмник, работая руками, повернулся навстречу неторопливо подплывающему чудовищу. С глянцевых боков стекали струйки воды.
Краем глаза Марк уловил движение. На поверхности воды появилось темное пятно, вытянулось над головой воина, распахнулись широкие крылья.
Очередная вспышка молнии осветила все вокруг, и наёмник увидел, как темное существо взвилось в воздух и камнем рухнуло вниз. Но ни брызг, ни кругов на поверхности не было. И Марк точно знал, что и быть не могло. От тени не бывает волнения на воде, даже от тени проклятого.
Только одного Марк не слышал до сей поры: что тень, приставленная, чтобы следить за проклятым и не дать тому «случайно» сбиться с пути, вдруг станет помогать ему.
Тварь, почувствовав присутствие нового противника, распахнула пасть, захрипела, резко развернулась, ударив широким хвостом, и нырнула. Марк тупо глядел на расходящиеся по воде круги.
Мимо пронеслось что-то огромное, наёмника швырнуло к берегу, как тростинку, сильно ударило о землю, сбило дыхание. Марк вцепился пальцами в мягкую зелень травы и замер, хватая воздух, как выброшенная на отмель рыба. Послышался утробный рёв, сильный плеск, и по поверхности воды стало расплываться тёмное пятно. Марк понял, что с зубастой тварью покончено.
Он выскочил на берег, словно его подтолкнули снизу, отбежал к стене и замер, в ужасе оглядываясь. Показался огромный плавник, промелькнул по воде. Марк постоял, чувствуя, как сердце бешено колотится в груди, подождал пока немного успокоится. Не то капли воды после купания, не то пот пробежал горячими щекочущими струйками по спине. Вот так и бывает в жизни. Кажется, что ты самый сильный охотник, играешь с жертвой, не торопишься. А вдруг появляется кто-то более сильный, и ты сам оказывается абсолютно беззащитным.
Луна снова скрылась за тучами, земля погрузилась в ночной мрак. Холодный ветер подсушил мокрую одежду, и наёмник зябко поёжился.
Стена была сложена добротно, из больших валунов. Но никто давненько не осматривал её, иначе заметили бы, что между камнями проросла трава, пошли широкие трещины. Марк провел ладонью по шероховатым каменным бокам и улыбнулся. По такой стене даже ребенок легко влезет.
Ловко карабкаясь, наёмник взобрался наверх, осторожно выглянул, но стражников на стене не оказалось. Марк, пригибаясь и стараясь держаться ближе к стене, побежал по широкой площадке.
Ступени, уводящие во внутренний двор, отозвались тихим шорохом, когда Марк стал спускаться. Над головой прогрохотал гром, упали первые крупные капли, ударили по плечам и спине, забарабанили по каменным плитам двора.
Наёмник метнулся к конюшне. Почуяв чужака, кони нервно всхрапнули, забили копытами.
Марк замер, когда из конюшни раздался хриплый со сна голос:
- Цыц! Чего вам неймётся?
Коридоры замка встретили наёмника тишиной и безмолвием. Стояла глубокая ночь.
Внутреннее устройство замка мало чем отличалось от ему подобных, и Марк уверенно продвигался вперёд.
Он приблизился к широкому проему в стене.
Вверх уходила ярко освещенная лестница. С того места, где стоял Марк, можно было разглядеть часть коридора второго этажа. Ночной сквозняк откуда-то принес запах соломы. На миг воину показалось, что к нему примешивался аромат степных цветов.
Марк завертел головой, стряхивая наважденье. Где-то там, наверху, должна быть спальня Сигурда, и, возможно, Неждана. Куда ж ещё мог отвести барон понравившуюся девушку?
Внимание привлек тёмный проход. Его тускло освещал дрожащий огонёк затухающего факела, и Марк увидел ведущую вниз, во мрак, лестницу. Даже не приближаясь к ней, наёмник ощутил трепет, и не сомневался, что там разместилась пыточная - царство палача.
Наёмник сделал шаг, вдруг метнулся назад, затаился в тени.
С другого конца коридора, откуда только что пришёл Марк, послышались уверенные голоса и звон железа. Стража, делавшая обход, неторопливо шла по замку.
Отступать некуда. Оставалась только скрыться в подземелье.
Марк невольно поморщился - никто не спешит добровольно в царство палача, - но по коридору уже стучали сапоги стражников. Выбирать не приходилось, и он поспешно нырнул во тьму.
Вниз круто уходили ступеньки, которые откликнулись глухой дробью. Гулкое эхо испуганно заметалось между стен, взвилось под потолок и рассыпалось.
Лестница окончилась коридором, под ногами захрустел мелкий речной песок. На стенах ярко горели факелы. Марку на миг почудилось, что он идёт по парадной зале, а не по подземелью.
Высокие потолки и стены были выглядели так, словно чад от пылающих факелов никогда не касался их, а сами факелы размещались в затейливо выкованных держателях, начищенных до блеска.
Множество дверей располагались по обеим сторонам коридора, похожие одна на другую, словно горошины в стручке.
Марк мысленно восхитился зодчим. Жуткое и вместе с тем величественное получилось зрелище. Где-то в глубине раздалось слабое позвякивание цепей, и Марк неторопливо пошёл по коридору. За некоторыми дверями изредка слышались стоны, звучал приглушенный плач, но наёмник не задерживался.
Вдруг дикий, полный боли крик разорвал тишину. Марк замер, а в следующий миг уже бежал в ту сторону. Миновав поворот, Марк увидел распахнутую настежь дверь. Наёмник остановился, словно ударился лбом о страшное зрелище.
На стене висела Неждана.
Грубые веревки, удерживая девушку над землёй, растёрли до крови запястья.
Рядом в жаровне пылает яркий огонь, зловещие тени мечутся по стенам, резко изламываются на потолке. Чуть в стороне, перед столом с разложенными инструментами стоит палач и неторопливо перекладывает с места на место ужасные предметы, примеривается, чуть задумавшись, вертит в руках, кладёт и снова берёт.
Марк смотрел на Неждану, но видел другую. Время и память бывают жестоки, напрасно говорят, что всё проходит, забывается. Чушь! И через годы воспоминания жгут так же яростно и отчаянно, как раньше. Точно так же Марк смотрел на девушку. Смотрел и уже ничем не мог помочь. И так же рядом со столом высился палач Тит…
Толстяк обернулся, на лоснящемся от пота лице застыло удивление. Жирное тело всколыхнулось, пошло волнами, когда он раскатисто хохотнул. Грязный передник в пятнах не мог скрыть этого.
- Неужели это ты, Марк? - осклабился Тит. - Вот не думал, что выживешь. Наш хозяин, помнится, бросил тебя едва живого.
Неждана открыла глаза, и стон вырвался из её разбитых губ.
Марк встряхнулся, как собака, отгоняя видения прошлого, и ответил вполне спокойным голосом, удивив самого себя:
- Отыскался добрый человек. А ты как здесь оказался?
- Так же, как ты. Пришёл. Когда наш хозяин погиб, барон Вешняк неделю гулял в замке барона Ратая, всё не верил, что победил. Многих слуг, что верными псами слыли, на воротах развесил, как спелые груши. Пришлось покинуть теплое местечко, в мир податься, - сказал палач. Он врал, его услуги были хорошо оплачены, барон Вешняк не очень жаловал предателей и отправил Тита восвояси. Палач сел, поёрзал, устраиваясь на скрипучем табурете, глянул из-под чёрных широких бровей. - Не смотри так, парень. Знаю о чём мыслишь. Решаешь, убить меня или мимо пройти? Помнишь ещё свою колдунью?
- Помню, - помертвевшими губами ответил наёмник.
Тит бросил равнодушный взгляд на девушку, и в глазах зажглась искорка интереса.
- Ну а тут что забыл?
Марк сделал вид, что не услышал вопроса.
- Освободи её.
Палач с сомнением покачал головой, но возражать не стал.
- Уверен? - спросил Тит, внимательно рассматривая лицо наёмника. - Никак опять твоя зазнобушка?
- Боишься, место потерять?! - зло рявкнул Марк, так, что палач вздрогнул.
Неждана была аккуратно опущена на пол, и Тит замер рядом, сложив руки на огромном животе.
Марк подошёл к лежащей девушке и ножом начал разрезать окровавленные остатки веревки на запястьях.
- Мне и самому надоело тут. Хозяин так охоч до подобных забав, что я сгубленным девкам счёт потерял. Ты вот что, парень, обещай, что отпустишь меня, если помогу. - Толстяк неуверенно улыбнулся, заискивающе глядя в злое лицо наёмника.
- Помочь мне хочешь?
- Да ведь я знаю тебя. К утру здесь камня на камне не останется, так что лучше тебе другом быть, чем поперек дороги встать. Я ход потайной знаю, прямо к спальне Си-гурда выведу, а потом и обратно, за стены замка.
- А не врёшь? - прищурился Марк. - Гляди, если в ловушку приведешь, тебе первому горло перережу.
- Что ты! - замахал руками толстяк. - Как можно?! - Он, тяжело переваливаясь с ноги на ногу, подбежал к дальней стене и обернулся. - Здесь тайный ход.
Неждана тем временем пришла в себя и попыталась улыбнуться разбитыми губами. Марк помог подняться девушке и спросил, сочувственно глядя в глаза:
- Как ты? Сможешь идти?
Она кивнула.
- Не волнуйся… Только вот руки от веревок болят.
- Вот и ладно, - облегченно вздохнул Марк и велел Титу: - Веди нас, но смотри, не обмани. В оружейную веди.
- В оружейную? Я думал… - Палач покосился на наёмника, на толстом лице застыло сомнение, но возражать обозленному воину он не рискнул.
- Охраны много?
- Нет. Давненько никто не рисковал нападать на замок. Есть у барона один охранник, на которого Сигурд очень надеется.
Марк спросил:
- Это не тот, который в крепостном рву живёт?
Палач кивнул.

Предыдущая страница 8 Следующая страница


9 Ольга Яновская

- Хорошая рыбка, встретил, когда ров переплывал. Нет её больше.
Тит застыл с выпученными глазами.
- Тебе повезло.
Марк подтолкнул толстяка.
- Показывай дорогу.
Палач подошёл к стене и сказал:
- Прихвати факел.
Наёмник из-за широкой спины толстяка не заметил, что именно тот сделал. Тяжёлая плита зашаталась, тихо шурша камнем о камень, поползла вверх, посыпались пыль и мелкий сор. Потянуло сквозняком. В затхлое, пахнущее крысами подземелье ворвался свежий ночной ветерок. Тит первым нырнул в лаз, следом вошёл Марк, за ними - Неждана. Бесшумно опустилась глыба, в воздух снова взвилась пыль, забилась в нос, и Марк, не удержавшись, чихнул.
Коридор исчезал во тьме, он был такими узким, что стены царапали плечи. Впереди слышались уверенные шаги палача, и наёмник старался не отставать. «И как Тит здесь не застревает?» - подумалось ему.
Прохладный воздух порывами бил в спину Марка, он оглядывался, пытаясь понять откуда может проникать сквозняк, но всё скрывала тьма. Огонь факела метался, то пригибаясь к руке наёмника так, что казалось вот-вот опалит её, то снова вздыхал жаром и гордо распрямлялся.
Впереди показалась винтовая лестница.
- Сюда, сюда, - бормотал Тит.
Палач начал тяжело подниматься вверх, его громкое сопенье заглушало шаги идущих. Крутой подъем закончился как-то быстро, Тит и Марк, крепко сжимающий руку Нежданы, оказались на небольшой площадке перед обычной дверью.
Толстяк шумно вздохнул, толкнул дверь, и вышел в слабо освещённый коридор.
Марк осторожно выглянул, оглядел пустой коридор и последовал за палачом, жестом показав, чтоб Неждана осталась на месте.
- Здесь близко, - сдавленно выдохнул Тит.
В дальнем конце коридора что-то загрохотало. Марк обернулся, успел заметить быструю тень за спиной, там, где остался палач, а в следующий миг голова взорвалась снопом ярких искр. Наёмник охнул и, уже ничего не видя, последним движением вцепился во что-то мягкое и податливое.

С сухих губ Марка сорвался стон, он поднял руку и прижал к затылку, где боль была особенно сильной, и ощутил под пальцами что-то мокрое и липкое.
- Очнулся?
Рык барона наёмник не спутал бы ни с каким другим, но разглядеть его самого как следует не удавалось. Один глаз заплыл, а другой видел через розовую пелену. Марк попробовал языком губы и почувствовал солёный вкус крови. Эк его уделали. Видать всей сворой пинали, не даром он чувствует себя так, словно на нём танцевали все обитатели замка. И не просто танцевали, но потом ещё на конях в грязь втаптывали.
- Зачем же ты, сволочь, моего палача убил?
Марк вяло удивился. Размазал кровь по лицу и поглядел на валявшегося рядом толстяка. Рожа палача, и без того жирная, распухла и посинела и казалась от этого ещё большей, изо рта вывалился язык, в крохотных поросячьих глазах застыл смертельный ужас, а на шее ясно виднелись синяки от пальцев.
- Кто его так? - спросил Марк и сплюнул кровь.
- Ты. Кто ж ещё? Поднимите-ка его, - распорядился барон.
Несколько воинов подхватили наёмника под руки и подняли вверх. Марк пошатнулся, но устоял, поглядел злобно горящим глазом на барона.
- Я знал, что ты придёшь за девкой. Или только за оружием явился? Смотри, Ивар, ты был прав.
Марк молчал, буравя его взглядом. «Эх, уметь бы прожигать глазами дыры, сделал бы из него решето!» Рядом с Сигурдом стоял высокий воин. Марк сразу вспомнил, где видел эти чуть раскосые, черные, как две капельки смолы, глаза, коротко остриженные редкие волосы и широкие скулы.
- И ты здесь? Сменил хозяина?
- Отчего же? Нет, я верно служу. - Ивар усмехнулся, показав в оскале мелкие редкие зубы. - Я давненько за тобой шёл. Однажды чуть не потерял, всё старался на расстоянии держаться. Не дай боги, учуял бы меня! Но теперь всё, отбегался, наёмник.
- Скоро праздник, - перебил барон. - Соберутся жители со всех окрестных сёл. Я приготовлю для них развлечение. Знаешь какое?
Марк хмуро взглянул на барона.
- Тебя посадят на кол, - зло закончил барон. - Он отвернулся и пошёл прочь, громко топая. Отойдя, он обернулся и небрежно бросил: - В подземелье его.

Ночь или день были наверху, Марк не знал. Дни отсчитывал только по тарелкам вонючих помоев, которые охранник гордо именовал супом, да и тем кормили всего раз в сутки.
Всё остальное время он лежал на соломенном тюфяке, спал или глазел в потолок. Изредка показывались мыши, в основном после ухода охранника, и охотно помогали Марку съесть обед.
Марк быстро излечивался, открылся второй глаз. При такой бурной жизни длительный отдых был благом для измученного тела. Пусть даже отдых мало отличался от голодной пытки, но долгий сон помогал восстанавливать силы.
Такой невероятной роскоши, как зеркало, конечно, в камере никто не подумал повесить, даже бадьи с водой не поставили, чтобы поглядеть на отражение. Марк подозревал, что выглядит, как последний бандит с большой дороги, а то и похуже. Те хоть моются изредка, когда реку переплывают или под дождь попадают. А он даже по нужде ходит в отхожую яму в углу.
Однажды после второй миски супа застучали подкованные каблуки сапог, и к Марку вошёл Ивар. Он осмотрел наёмника с брезгливым любопытством и сказал:
- Скоро от тебя останутся одни кости. Завтра желание барона Вешняка будет выполнено, и я смогу вернуться обратно.
- Зачем ему понадобилось убивать меня? Ведь я уже не служу барону Ратаю.
Ивар удивленно округлил глаза и насмешливо фыркнул.
- Неужели не понимаешь? Я думал, ты догадливее.
- Может, и так. Чего замолчал? Продолжай.
Ивар колебался: поиздеваться над наёмником не получилось, говорить правду тоже не стоило. Но неожиданно для самого себя его понесло, то ли накопившаяся злоба выходила наружу, то ли человек сидевший перед ним казался обреченным и прежнего страха не вызывал.
- Надо было помочь барону Вешняку извести твоего хозяина. Вот я и взялся. - Ивар немного помолчал, оценивая сказанное. - Я и палач долго следили за тобой. Искали слабое место… Потом я узнал о твоих ночных прогулках. Когда я понял, к кому ты ходишь - участь твоя была предрешена. Палач Тит, которого ты жестоко придушил, всё подстроил так, чтобы Ратай получил сведения о твоей ведьме. Я просчитал, что барон с его дурацким отношением к колдунам казнит её, а ты будешь рядом. Тебя бы прогнали… Ну а барон остался бы без такого… как ты.
- Ты дурак, Ивар, даже не имеешь понятия, что наёмников не выгоняют. Обычно их убивают, или, как меня, отправляют к… Скажи, почему палач был твоим человеком?
- Был за ним должок, и я подсказал, как отработать его, - ухмыльнулся Ивар, явно вспоминая на чем попался толстяк. - Никто не знал, что он служил не только барону Ратаю, но и мне. Тит охотно взялся за моё поручение. А потом все пошло вкривь и вкось. Ты исчез после смерти Ратая, в его замке не досчитались доспехов и оружия, мой господин решил, что ты вполне можешь узнать откуда дул ветер и захочешь наведаться. Посчитаться за свою девку. Он не хотел каждую ночь вскакивать с испуганным криком, а в любом нищем видеть тебя. Я же, помня о своей скромной роли, хотел твоей смерти не меньше господина. - Ивар вздохнул. - Ну и помотался же я за тобой. Ты очень быстро переходил из города в город, я еле поспевал. Пришлось искать помощников.
- Значит, это ты послал ко мне наемного убийцу?
- Я и раньше знал, что наёмники - опасные люди. Но после того как ты ушёл от убийцы, оставив в комнате его труп… я впал в отчаяние. Как можно справиться с человеком, который ушёл из липкой паутины братьев?!
Марк промолчал. Зачем разочаровывать воина? Достаточно того, что он сам помнил свою беспомощность перед убийцей, и если бы не Русак, то Ивар давно бы спешил обратно с радостными известиями.
- Но теперь ты не вырвешься. С острого кола ещё никто не уходил живым. Я буду стоять в первых рядах и с большой радостью увижу твои муки. - Глаза Ивара азартно вспыхнули. - Ты знаешь, что человек не сразу умирает, когда его пронзает кол? Долго будешь мучиться! А потом прилетят вороны. Ещё живому, они станут выклёвывать тебе глаза, рвать лицо.
Марк посмотрел на Ивара, и взгляд его стал пустым, как у мертвеца. Перед ним стоял уже не человек, а труп. Мстить наёмнику запрещалось, но таковым он уже не был.
Тишина повисла в подземелье. Ивар выговорился и ждал, что скажет наёмник, но тот молчал. Ивар развернулся на пятках, но, едва успел сделать два шага, как его догнал голос Марка:
- Мы ещё встретимся, Ивар.
Воин застыл, словно ему в спину вогнали тот самый кол, которым он пугал наёмника, лицо от ужаса превратилось в серую маску ужаса. Он вдруг понял, что сейчас подписал себе смертный приговор и с радостью залез в петлю.
Резко выдохнув, он сплюнул и ушёл.
Наёмник проводил его взглядом и снова остался один.
Марк лежал, лениво разглядывая почерневший потолок в кружевах паутины, и ждал наступления последнего восхода солнца, когда за дверью раздался шорох. Для охранников было ещё слишком рано, и Марк прислушался.
- Хозяин, - раздалось шипение.
Наёмник встрепенулся, сбрасывая сонливость, и оказался у двери.
- Ларг? Это ты?
- А кого ты ещё ждал? Девку свою? - ворчливо откликнулся ларг. - Конечно, я.
- Что с Нежданой?
- Цела, той же ночью, когда ты пропал, она вернулась.
- А где Русак?
Ларг зашипел, но ответил:
- Наш храбрый целитель прячется в лесу. Там темно и встречаются хищные звери, но идти в подземелье он отказался наотрез. Сказал, что волки милосерднее палача.
- М-да. Тут он прав. Но не даром его Русаком прозвали. Дрожит, как заячья душонка.
- Хозяин, отойди от двери.
Марк не стал спрашивать, зачем, просто отошёл в дальний угол камеры и стал наблюдать за происходящим.
То, что он увидел, напоминало дурной сон. Дверь задрожала, потом выгнулась, словно великан пытался её выдавить. Петли выдержали, не выдержало дерево. Дверь лопнула, как трухлявая колода. Голова громадного змея просунулась в камеру. Желтые ромбовидные глаза были выпучены, шкура свисала клочьями. Ларг раскрыл пасть, обнажив чудовищные зубы. Видимо, это была улыбка. Марк инстинктивно попытался сделать ещё шаг назад, но спина уперлась в холодные камни стены.
Змей начал уменьшаться в размерах, превращаюсь в маленькую безобидную ящерицу. Шустро-шустро та подбежала к ногам Марка. На хвосте висела связка ключей.
- Молодчина, - оторопело похвалил Марк. - Ключи мне пригодятся, я же не ты.
Хвост ларга мелко задрожал, выражая, как уже знал наёмник, радость.
- На входе сидел охранник. Плохой из него воин, заснул. Теперь не проснётся.
Марк отшвырнул ногой обломки двери и выбрался в коридор. На стенах чадили факелы, едва разгоняя тьму, в соседних камерах зашумели заключённые.
Они вопили во всю силу глоток, пытались выбить двери, те у кого на это ещё были силы, конечно. Марк подхватил связку и подбежал к ближайшей двери, наудачу выбрал ключ и повернул. Замок щелкнул, дверь распахнулась.
- Спасибо! Спасибо! - завопил заросший седыми свалявшимися волосами человек и что было сил припустился по коридору.
Марк метался от одной двери к другой и выпускал пленников. Всегда сподручнее выбираться из замка с шумом и грохотом. Пока стража будет занята вырвавшимися людьми, наёмник успеет попасть в оружейную и забрать свой меч… И поговорить с бароном по душам.
После того, как была открыта последняя дверь, Марк рванулся вверх по ступеням - они отозвались глухой дробью. Наёмник чувствовал, как тело наливается животной силой, радостью от предвкушения боя, ноздри, казалось, уже ощущают сладкий запах крови врага. Позади Марка семенила ящерица.
В коридоре первого этажа он остановился на миг, во дворе слышались крики и звон оружия. Все обитатели замка явно были заняты.
- Сюда! - позвал ларг. - Твой меч здесь.
Марк поспешил к двери, возле которой стояла ящерица.
Наёмник пинком распахнул её и вошёл с неторопливостью хозяина. Окинул взглядом комнату и подивился количеству и разнообразию собранного богатства. Стены были увешаны различным оружием, рядом стояли доспехи и шлемы разных форм и размеров, на полках лежали кольчуги для конников, достигающие середины бедра, с разрезами по бокам, и для пеших - длиной до колен.
Где-то разгоралось яркое зарево пожара, испуганно ржали кони.
Марк почувствовал меч раньше, чем увидел. На драгоценном клинке прыгали блики от горящих во дворе построек. Воину в первый миг показалось, что меч дрожит, как могучий скакун перед схваткой, рвётся в бой. Лишь крепкая рука могла подчинить его своей воле.
Наёмник сжал рукоять меча, чувствуя нетерпение и радостное возбуждение, поднял перед собой. По клинку заструились багровые блики от набирающего силу пожара.
Во дворе замка шла резня. Ослабевшие узники - это не противник. Марк физически ощутил как уходит время. С его стороны было очень жестоко подводить этих людей под нож, как коров на бойне, но другого выхода он не видел. Ещё немного, и бывшие узники, которых он принес в жертву, уже не будут отвлекать на себя стражников.
- Быстрее, - поторопил его ларг.
Кровавые отсветы пожара метались по стенам, вспыхивали на богатой утвари оружейной.
В соседней комнате загрохотало, слышно было, как упал стол, со звоном покатились по полу чашки, лопнул кувшин.
В следующий момент распахнулась дверь.
В проёме стоял Сигурд, облачённый в кольчужный доспех, из-под которого виднелась рубаха. Штаны с металлическими наколенниками были вправлены в высокие сапоги. На голове блестел остроконечный шлем, украшенный понизу резным обручем, к нему крепилась бармица, защищающая шею и голову сзади и по бокам. Глаза барона зло сверкнули.
- Опять ты?! - взревел Сигурд.
Он поднял двуручный меч над головой и с криком ринулся на Марка. Широкий клинок скользнул по подставленному мечу наёмника, посыпались искры.
Марк усмехнулся и нанес быстрый удар снизу вверх, барон уклонился, подбил клинок наёмника и ударил сбоку, рассчитывая рассечь противника надвое. Марк отскочил, почувствовав ветер от пролетевшего в пальце от живота лезвия.
Легко взлетал огромный меч Сигурда, свободной ласточкой порхал клинок наёмника, звон и скрежет наполняли широкую оружейную.
Огонь перекинулся с хозяйственных построек на стены замка, вспыхнули гобелены, занялись плетеные подстилки, удушливый дым расползался по коридорам, где, обезумев, метались слуги.
Звякнули столкнувшиеся клинки, и на пол упал обломок меча Сигурда. Он непонимающе уставился на косой срез рядом с рукоятью, медленно поднял глаза на противника.
Мелькнул меч наёмника, взвыл, ликуя.
Марк опустил оружие и отошёл от барона. Тот застывшими глазами смотрел на него. Голова его покачнулась и медленно упала с шеи, ударил фонтан крови, и могучее тело рухнуло на пол.
Марк поднял обрубок меча барона, выпавший из мёртвых пальцев, и отбросил в сторону.
- Вот так, - проговорил наёмник, глядя в пустые глаза мертвеца. - Меч не служит подлецу.
В глубине замка раздался взрыв, пол качнулся так, что Марк едва удержался на ногах, со стен посыпалось оружие, заструились трещины.
- Пора, - сказал ларг, высовывая голову из-под упавшей на него кольчуги. - Тут скоро всё рухнет.
- Я должен найти Ивара!
- Его нет в замке. Он уехал.
Не тратя больше слов, Марк распахнул дверь в коридор, закашлялся. Всё густо заволокло дымом, кое-где уже прорывались языки пламени.
- Сюда, - позвал ларг.
Мало что различая, наёмник побежал за змеем, его скручивал кашель, выступили слёзы. Ларг вывел его к окну и, не задумываясь, прыгнул вниз.
Марк выглянул, ожидая увидеть разбившегося ларга, но обнаружил под окном высокий стог сена, который ещё не занялся огнем. Наёмник оглянулся в последний раз, пробормотал, вспомнив слова учителя:
- И будет проклятый оставлять за собой лишь смерть и руины…
И выпрыгнул из окна вслед за ларгом…

Глава 4

Весь следующий день замок Сигурда продолжал пылать, как сухая солома. Казалось, сам Ящер раздувает огонь, полыхающий до небес. Богам, наверное, стало жарко.
Лишь к вечеру, уничтожив замок, пламя погасло, да и то из-за начавшегося ливня. Черные небеса озарялись вспышками молний, ворчливо откликался гром, тяжёлые капли хлестали землю, бойко выбивая фонтанчики из разлившихся ручьев.
Марк сидел на опушке, бессильно привалившись к толстому шершавому стволу высокой ели, и немигающими глазами смотрел на разрушенный замок. Русак, Богдан, Неждана и змей спрятались от дождя под нижними лапами дерева, удобно развалившись на палой хвое и мягкой траве.
Русак спал, свернувшись калачиком и подложив под щёку кулак. Он ровно сопел во сне, изредка вздрагивал.
Чуть в стороне спали Богдан и Неждана. Девушка во сне всхлипывала, постанывала, снова и снова переживая кошмар.
Ларг положил голову на хвост и тоже прикрыл глаза, но Марк был уверен, что змей не спит.
- Доволен? - спросил ларг, словно уловив мысли наёмника.
Змей поднял голову и вопросительно посмотрел на застывшего, вымазанного в копоти и крови воина. Волосы лежали на спине и плечах, превратившись в грязные космы, и «серебра» на висках явно прибавилось.
Ларг, так и не дождавшись ответа, опустил голову на хвост.
А Марк по-прежнему смотрел на чёрные руины замка. Пожар погас, спасшиеся слуги и воины давно разбрелись по ближайшим селениям. Скоро местные жители оправятся от страха и придут на пожарище, чтобы растащить всё, что ещё осталось от хозяйского добра.
Импровизированный навес из переплетающихся веток надёжно укрывал от дождя. Марк жмурился, как обожравшийся кот, и глядел на разыгравшуюся бурю. Лишь когда ветер подхватывал полные пригоршни дождевых капель и бросал в убежище, наёмник улыбался и подставлял лицо. По лбу текли грязные ручейки, заливали глаза и щеки, стекали по подбородку на грудь. Незаметно для себя Марк уснул, впервые за много дней он засыпал не в подземелье.
Позднее утро застало Марка и его спутников мирно спящими. Ярко светило солнце, умытое ливнем. Оно плескалось тёплыми лучами в лужах, разбрызгивая задорное веселье, и разрисовывало небо красками радуги.
- Вставайте, лежебоки!

Предыдущая страница 9 Следующая страница


Милость богов 10

Марк стряхнул на себя воду с веток и умылся, брызгая на сонно ворчащих спутников. Русак мигом вскочил и отбежал в сторону.
- Чего в такую рань вставать?! - огорчённо пробурчал слуга. - Солнце едва встало, а он уже всех растолкал.
Марк глянул на высоко стоящее солнце, потом на Русака.
- Будешь ворчать, брошу прямо тут, - сурово заверил слугу Марк, и тот со стуком захлопнул рот, не решаясь возразить.
Богдан закряхтел и встал, стряхивая с себя мелкий мусор и хвою приютившей их ели. Неждана сонно открыла глаза.
- Ты как? - хрипло спросил Богдан у Марка.
- Лучше, чем вчера - серьезно ответил Марк. - Надо уходить. Люди потянутся к замку.
- Я хочу есть и ещё кое-что, - торопливо заговорил Русак.
- Всё потом, уходим. - Наёмник решительно зашагал.
Странная компания двинулась в путь. Высокий исхудавший и седой воин - Марк. Детина, обнимающий одетую в мужскую рубаху девушку, - Богдан с Нежданой. Процессию замыкал неуклюжий на вид и недовольный парень с большой котомкой за плечами и ящерицей на руках - Русак с ларгом.
Опасный до вчерашнего дня лес барона Сигурда скрыл их от друзей и врагов, от забот и неприятностей. Теперь это был их лес. Правда, всего на час: извилистая черная лента большака ждала путников.

Процессия вышла на большую дорогу, и Марк остановился.
- Что ж, пришла пора расставаться, - сказал он.
Неждана испуганно замерла. Щеки девушки окрасились алым цветом, как лепестки розы, но под хмурым взглядом Марка побледнели.
- Может, пойдёшь с нами, - несмело предложила она, заранее зная ответ. Давно приметила тень за спиной наёмника, догадывалась, что он не может свернуть с пути.
Марк молча смотрел на дорогу.
- Спасибо, Марк, - вновь заговорила Неждана. - Я благодарна тебе за всё.
Она подошла к наёмнику, встала на цыпочки, мягкие теплые ладошки прикоснулись к заросшим щетиной щекам. Поцелуй получился долгим, девушка вложила в него не только признательность за спасение, и это заметили все.
- Прощай, наёмник, - произнесла она и уже тихо так, что бы слышал один лишь Марк, добавила: - Мой народ говорит о том, кто тебя сопровождает, разные вещи. Но я знаю, твое второе «я» - дневное.
- Ты о чем?
- Тень, - ещё тише ответила Неждана. - Пока ведет тебя она - её сделали ночной, но потом поведешь её ты.
- Куда вы теперь? - Марк обратился к Богдану, боясь посмотреть на девушку.
- Мир велик, - ответил тот. - Где-нибудь и нам найдётся место… Пойдем в какой-нибудь большой город подальше отсюда. Там наймусь к кузнецу, а Неждана пущай домом занимается - самое место для женщины.
Русак закряхтел, порылся за пазухой и с довольной улыбкой извлёк тяжелый кошель. Подбросив его так, чтобы раздался сладкий звон монет, целитель вложил его в руку оторопевшего Богдана.
- Удачи вам, - буркнул Русак, - с таким-то богатством вы наверняка найдёте тихое местечко. Может, откроете лавочку или таверну. Здесь хватит для начала… Может, и женихов приветите.
- Откуда? - оторопело спросил Марк.
- Ясно откуда. Доброму барону это золотишко ни к чему теперь. А нам он задолжал поболе.
- Спасибо, - с чувством сказал Богдан. - Не ожидал от тебя.
- Я и сам не ожидал. Вот так походишь с вами и не узнаешь себя. Станешь благие дела направо и налево творить, словно какой-нибудь добрый дух.
- Кто? - поморщился Марк.
- Ну, это не важно.
Богдан и Неждана кивнули и неторопливо зашагали прочь, словно не желая покидать компанию. Наёмник, Русак и молчаливый ларг долго смотрели им вслед, но те ни разу не оглянулись. И только когда брат и сестра скрылись из виду, Марк сказал:
- Вот и распалось наше чудное семейство.
Он решительным шагом пересек большак и углубился в лес. Одежда воина сильно пострадала после посещения замка. Куртка где-то осталась. Рубаха из крепкого холста и штаны густо заляпаны кровью, выпачканы сажей. Только оружие блистало чистотой, меч и нож наточены. Да сапоги защищали ноги от пыли и камней дорог. Тюремщики побоялись стащить их с узника, знали, с кем имеют дело. Такой и голыми руками пришибёт, ему-то терять было нечего, и так казни ждал.
Сзади плёлся Русак. Он постоянно отставал, и ему приходилось переходить на бег, чтобы догнать воина.
- Хозяин, а как же еда? Поесть бы. Тебе, ясное дело, людская пища не требуется, воинским долгом сыт, а мы с ящеркой не отказались бы от простого угощения. - Русак глянул на ларга, как бы ища поддержки, но тот, как обычно, молчал.
Марк хмыкнул, чувствуя голодное урчание в животе. Воинский долг иной раз может заменить мясо, но сил от него не прибавится.
Он ничего не ответил, просто продолжил свой путь. Русак же обреченно двинулся за ним. Вскоре отыскалась маленькая поляна.
- Ждите здесь, - распорядился наёмник и бесшумно исчез в зарослях.
- Хороший у нас господин, - растянул губы в довольной улыбке Русак.
Запасливый целитель успел-таки вчера кое-что прибрать из баронского добра, не считая денег, отданных Богдану. Русак совсем не собирался в замок, но соблазн оказался слишком велик. Теперь в прихваченной там же котомке мирно лежали чистая куртка и добротные штаны. С тяжким вздохом Русак спрятал одежду на самое дно и пояснил змею: «Хозяину отдам. Не может же он в том тряпье ходить. Люди увидят его и скажут, что я плохой слуга, о хозяине не забочусь. Нас из любой таверны или корчмы выставят, как попрошаек». При этом он не забыл и себя, теперь и у него обнова - потертый, но крепкий плащик.
Русак постелил его прямо на влажную траву и растянулся под кустом, с хрустом потянулся, сунул в рот травинку и вскоре безмятежно задремал. Рядом прошуршал ларг и устроился на ветке, свесив хвост.
- Хорошо бы костёр развести, - наставительно заметил он. - Слышишь? Ты, кажется, нанимался слугой к Марку?
Русак заворчал что-то неразборчивое, но змей был прав. Когда вернётся Марк с добычей (а никто не сомневался, что так и будет), он вряд ли обрадуется, если застанет обоих спутников преспокойно дрыхнущими. Чего доброго, действительно прогонит. Пойди потом докажи, что собирался только чуть-чуть передохнуть.
Русак сложил костёр и долго возился с трутом и огнивом. Но влажные ветки никак не хотели разгораться, тлели слабым дымком.
Ларг терпеливо наблюдал за стараниями целителя. Наконец, вздохнул и спустился.
- Отойди, горе луковое, - бесцветным голосом сказал он. - Давай-ка я попробую.
Русак хмыкнул и с готовностью отодвинулся.
- Поглядим, как ты справишься, - недовольно пробурчал он.
Змей приподнялся над землёй, раскачиваясь, словно тростинка, распахнул пасть и несильно дыхнул. Полыхнуло жаром, как из огненной реки. Русак отшатнулся, упал на спину и поспешно отполз в сторону. Стоило промедлить и штаны вместе с хозяином попали бы в огненный вихрь.
Пламя вспыхнуло и осело, пригибаясь к земле, вспыхнуло с новой силой, разгорелось и принялось с хрустом уничтожать хворост.
- Надо же, сами догадались или кто подсказал? - раздался голос наёмника.
К змею и Русаку присоединился Марк, он бросил двух зайцев и жирную куропатку, подкатил небольшое бревно и сел поближе к костру.
- Сами, - гордо ответил Русак, с опаской косясь на ларга.
Русак достал нож и принялся ловко свежевать зайцев. Наёмник лениво поднялся и направился обратно в лес.
- Ты куда? - с тревогой спросил Русак.
Но Марк промолчал. Нужна была глина, чтобы запечь куропатку, и воин знал где её искать. Он обратил внимание на крошечный ручеек, почти незаметный среди травы и направился туда.
Ноздри Марка вздрогнули, словно он уже уловил сладкий аромат запеченной, истекающей горячим соком птицы, и прибавил шаг.
За спиной хрустнула ветка, но наёмник даже не обернулся, он давно услышал звук крадущихся шагов Русака. Тот всерьёз полагал, что передвигается бесшумно, а по мнению Марка, медведь ходит тише.
- Чего тебе? - резко бросил наёмник, обернувшись, и едва не столкнулся со слугой.
- Я это… помочь может нужно? - смущенно пробурчал тот. - Да и лешак может встретиться.
- Сейчас глину принесу, а ты ступай обратно.
Русак расплылся в улыбке и вломился в кусты, как вепрь.

- Как вам удалось разжечь костер? Все вокруг сырое после дождя.
- Это наш змей дыхнул. Ну прямо как дракон или сам Ящер. Только вряд ли хозяин Подземного мира явится, чтобы с нами путешествовать, - со вздохом сказал Русак.
Одного зайца отдали ларгу, и он тут же проглотил его целиком. Шустрая тварь опять была в обличии огромного змея. Видимо, так удобнее есть. Второго зайца Русак насадил на прут и повесил над костром.
Марк палочкой выкатил из огня затвердевший глиняный ком и ударил по нему кулаком. Осколки осыпались вместе с перьями, обнажая розовое тельце. Наёмник разрезал куропатку пополам и кивнул слуге, который следил за ним голодными глазами. Русак жадно схватил горячее пахучее мясо, стал рвать его руками, обжигался и шипел, глотал большими кусками.
Марк ел быстро, жадно, на зубах хрустели косточки. Он мигом уничтожил свою половину и примерился к кролику. Рядом засопел Русак, также поглядывая на почти приготовленного зверька.
- Пополам? - поспешно спросил целитель.
- Пополам, - с таким же голодным блеском в глазах ответил Марк.
Давненько он не ел нормально. Только сейчас, вырвавшись из темницы Сигурда, наёмник почувствовал насколько голоден. Там его кормили жидкими помоями, которые неохотно ели даже мыши.
Желудок удивленно заурчал и восторженно принял прекрасную еду. Но голод последних дней и мысли о том, что завтра или даже сегодня к вечеру не будет пищи вообще, приводили Марка "в состояние нервной дрожи, и хотелось есть без конца.
Когда от кролика осталась лишь горка костей, наёмник и Русак, сыто огладили животы и растянулись на земле. Даже прохлада не смогли заставить Марка встать. Змей свернулся под деревом с угрожающе толстым брюхом, и было совершенно ясно, что он не сдвинется с места до тех пор, пока не переварит съеденное.

Русак проснулся с замечательным настроением, выспавшийся и отдохнувший. Марка не было. Целитель хмыкнул, вспомнив с какой жадностью хозяин уничтожал мясо, и как потом выпил всё воду из бурдюка.
Солнце клонилось к закату.
Русак нехотя поднялся, подвинулся к костру и поворошил палочкой угли. Показался робкий огонёк, вспыхнул и погас.
- Затуши костер. Некогда нам.
Русак испуганно подпрыгнул.
- Фу! Напугал, хозяин.
- Ты такой пугливый всегда был? Или только со мной стал? - спросил Марк и, не дождавшись ответа, сказал: - Надо привести себя в порядок, помыться хотя бы.
- Кто же к заходу солнца моется, да и где тут поблизости можно выкупаться?
- А ты поклоняешься огненной рыбе? Или просто боишься черной воды?
- Старые люди говорят разное, - уклончиво ответил Русак.
- Не хочешь рассказывать бабушкины сказки - не рассказывай, только я хочу помыться, а то с меня грязь кусками сыплется.
- Ладно, слушай, - торопливо заговорил Русак, - в омутах, а чаще под водяными мельницами, живёт безобразный старик с зеленой бородой и зелеными усами. Он может прикинуться бревном или рыбой, а когда выходит на сушу с левой полы у него постоянно каплет вода. Это самый страшный старик…
- Ха, я уже испугался.
- Слушай дальше, он уносит в свой подводный дворец всех, кто купается после заката или в самую полночь, хватает за ногу и стремглав тащит на дно, там он заставляет работать - перемалывать и таскать песок. Ты, хозяин, видел утопленников? Они все в синяках и царапинах. Трупы людей он возвращает иногда, а животных никогда - он их ест… - Русак замолчал, словно забыл что-то очень важное.
Марк с любопытством наблюдал за ним.
- А ещё говорят, есть накки - у них тело человечье, а вместо ног конские копыта. Женщины у них прекрасны, но есть маленькая червоточинка - огромные отвислые груди. Чтобы груди не мешали, их закидывают за плечи… Шутки с накками плохи: это души младенцев, убитых собственными родителями.
- Ладно, ладно начал пугать на ночь глядя. Про водяного я слыхивал, а про всех остальных нет. Но ты-то грамотный человек, на целителя учился, должен знать, что против такой нечисти самое верное средство - это железо, а мой меч всегда при мне. За тебя и нашу ящерку я всю водную нечисть перебью. Так что пойдем смело. - По выражению лица Марка было видно, что он не очень-то и поверил в россказни слуги.
- Ладно, - неохотно согласился Русак, - пойдем, только я на берегу посижу, вещи покараулю, а завтра с восходом солнца можно и помыться. Знаешь, хозяин, нам, может, и повезёт, если мы встретим фосергимов, они прекрасно поют, да и разными утехами балуются, славно времечко проведем.
- Пойдем, разболтался сильно. Нет там никого. Ручей, где я глину брал, с камней вниз льется, как раз человек в рост может встать, ни одна нечисть к нам не подберется.
Русак подхватил котомку и двинулся за Марком. Шёл, а сам думал: «Вот он, воин, нечисти не боится, да и никого другого, пожалуй. Что же это за сила такая, которая его в Ротов тащит, как на аркане? Тень? Так она, вроде, бесплотная. Долг наёмника? Так он, вроде, свободный сейчас. А может колдовство какое? Нет. Скорее всего, боги судьбу человеческую вершат. В своих играх людьми, как дети малые куклами, забавляются. Нужный он им, значит. За ним не пропадешь, пока он в Ротов идёт. Хотя… с чего это я взял, что и меня никто не тронет? Нет, я богам не нужен, я так, совсем незаметная для них игрушка».
- Всё, пришли.
Марк с Русаком стояли перед маленьким водопадом. С высоты человеческого роста на плоский камень падала вода. Наверное, много людишек здесь побывали, и камень для удобства притянули, чтобы на него стать можно было. Марк начал скидывать с себя обноски. Потянул драную рубаху, запутался в ней и нетерпеливо рванул. Ткань затрещала, и в руках наёмника повисли грязные лоскутки. Он брезгливо отбросил их подальше в кусты, и оттуда раздался испуганный писк. Под ногами прошмыгнуло что-то маленькое и шустрое, заставив Русака подскочить с криком. Но Марк только раскатисто хохотнул, и слуга перестал выплясывать, как пескарь на сковороде.
Со штанами Марк справился ещё быстрее. И ступил под струи воды. Обжигающе холодные, они смыли грязь и кровь и на спине проступили вначале смутные, а затем четко очерченные знаки татуировки. Они казались живыми, двигались вместе с крепкими мышцами. Особенно заинтересовал целителя рисунок птицы, раскинувшей на одном плече узкие крылья. Русак уважительно хмыкнул, разглядывая налитое силой тело наёмника.
«Был бы девкой, - влюбился бы», - с усмешкой подумал он, вспоминая вздохи Нежданы.
- Ты чего уставился? - спросил Марк.
- Да так… это на тебе что? - не удержался целитель и ткнул пальцем в спину.
- Это… это просто шрам, остался после одного испытания.
- Да нет, все эти письмена на спине…
- А, это. - Марк как-то уже и забыл, что вся его спина покрыта причудливыми росписями и что показывать эти тайные письмена чужому не следовало бы. - Это знаки нашего братства. Их нанёс глава ордена. Они оберегают и наставляют меня. Пока они на мне, я принадлежу к наёмникам, когда погибну или умру - перейдут другому.
- А птица? Она совсем бледная, явно самая старая.
- Ха, ты оказывается знаток, - отфыркиваясь, сказал Марк.
- Нет, просто в школе целителей видел у одного парня. Тогда я спросил, что она значит, но он ничего не ответил.
- Это знак того, что я сын жрицы. Брат для всех сыновей жриц.
- Вот, значит, куда деваются дети наших отшельниц! Мне как-то торговец рассказывал, да я подумал, что врёт.
Наёмник промолчал.
- А разве можно жрицам… ну, это… с мужиками-то?
Марк фыркал и отплёвывался, плескаясь в ледяной воде. И Русак не сразу разобрал то, что говорил наёмник.
- Есть такой обычай. Раз в год младшие жрицы выходят в мир. Живут среди людей, не говоря никому кто они. Не знаю, как они выбирают мужчину. Видимо, как все, по сердцу. Когда жрица понимает, что цель достигнута, она возвращается назад.
- А потом? - не унимался нетерпеливый Русак.
- Потом… Потом, если рождается девочка - младшая жрица получает статус высшей, допускается к тайнам обители. Словом, всё, о чем, наверное, можно мечтать.
- Ага, ага, - закивал Русак. - А мальчиков, значит…
- А мальчиков пяти лет отроду отдают в школы наёмников. Мать же навсегда лишается возможности попасть в высший круг жриц.
- А ты свою мать помнишь?
- Плохо. Помню, что она была высокой и русоволосой… Ты мыться будешь?
- Нет. Я утром. Прохладно что-то, - рассеяно ответил Русак.
- Врешь ведь. Боишься?
- Ну, боюсь. Я же не такой, как ты. Ты вон жрицами помеченный, а я кто? Сплошное недоразумение. Из дома выгнали, учиться - не доучился, а теперь вот таскаюсь с… - Русак понял, что чуть не сболтнул лишнего и, стараясь скрыть смущение, начал усиленно рыться в котомке. - Хозяин, а у меня мыльный камень есть…
Он выложил вещи, которые захватил в замке, и мыльный камень взятый там же.
Марк даже головой покачал: «Это ж надо! Запасливый у меня слуга. Когда все сражались, он припасы пополнял».
- Вот, хозяин, не побрезгуй, прими в дар.
- Спасибо, мыльный камень я возьму.
- Вещи тоже для тебя, хозяин.
- Вещи можешь оставить себе. Я наёмник, а не вор, - брезгливо сморщился Марк.
- Хозяин, ты что, я же не для себя старался, будь ты хоть сам царь или князь, ты не должен выглядеть оборванцем. И в город нас не пустят, и из любой корчмы выставят, как нищих. Рубаху свою ты дорвал, теперь даже молодшим в роду не пойдет. Да в большом городе и на браслет наёмника не посмотрят. Кому нужен полуголый постоялец? К тому же, - насмешливо прищурился слуга, - голышом-то только к девкам удобно, а по улице как пойдешь? Штаны с сапогами красы тебе не прибавят. Да и письмена твои…

Предыдущая страница 10 Следующая страница


11 Ольга Яновская

- Это ты хватил. Ладно, возьму, - сказал Марк и отвернулся, чтобы скрыть смущение.
Когда Марк обсох на прохладном ветерке, Русак подал ему вещи.
Наёмник, вымытый и чисто одетый, и вправду чувствовал себя замечательно, но признаваться в этом слуге не хотел.
- А всё-таки я молодец, - не дождавшись похвалы от Марка, сказал Русак. - Вот какой слуга тебе попался, хозяин: заботливый, работящий. А ты не ценишь, всё бросить норовишь.

Утром следующего дня широкая тропа встретила их, как старых друзей, приветливым щебетанием птиц и легким ветерком.
Марк вдохнул полной грудью свежий воздух, казавшийся таким сладким после вони подземелья, поправил перевязь и пошёл навстречу солнцу.
Вскоре лес поредел и кончился вовсе, плавно перетекая в степь. Широкая тропа перешла в большак.
Русак легко шагал рядом с Марком.
- Хозяин, отчего невесел? - спросил он, поглядывая на шагающего наёмника. - Живы, здоровы. Чего ж ещё?
Но Марк молчал, глядя прямо перед собой. Слуга вздохнул, обронив что-то вроде: «Наёмник он и есть наёмник, тока ругаться может», и тоже замолчал.
Через три дня они увидят стены стольного города Ротов, а дальше широкая дорога тянется прямо к Проклятым землям. Давным-давно на месте Проклятых земель была всего лишь небольшая деревня. Скалы обеспечивали хорошее укрытие от холодных ветров и защиту от набегов разбойников. Узкий проход в скалах легко защитить даже малыми силами, и никто не рисковал соваться в ловушку, из которой выхода для врагов не было.
Никто не знал, что произошло в деревне, просто однажды небо потемнело, и из прохода в неприступных скалах стали появляться оборотни и навьё.
На много дней пути вокруг земли опустели, люди в страхе бежали, бросая дома и те вещи, что не смогли взять с собой. С тех пор земли назвали Проклятыми.
Никто из смельчаков, отважившихся пойти в Проклятые земли, не возвращался, а злобные твари продолжали выползать.
А потом объявились рокты. Они предложили помощь в усмирении расшалившейся нечисти. И, надо отдать им должное, справились с этой задачей хорошо. Люди вновь без боязни стали селиться на плодородных землях, ничего не боясь. Правда, взамен рокты частенько забирали умерших.

Второй день пути приближался к концу. Путники вышли к дороге - настоящей, мощенной камнем, дороге, огибающей небольшой лесок, который можно было назвать рощей.
- Куда пойдем? Направо? Налево? - бодро спросил Русак.
- Обожди, по дороге пойдем, - неопределенно ответил наёмник, что-то привлекло его внимание.
Марк увидел на горизонте пыль приближающегося каравана. Стоило подождать, пока передовые воины, охраняющие его, наткнутся на путников.
- Глядите-ка, купец! - радостно воскликнул Русак. - Он, наверное, тоже в Ротов идёт. Столица всё-таки. Куда ж ему ещё направляться? Вот бы ты, хозяин, к нему напросился в охрану.
Целитель, против обыкновения, подал здравую мысль. С большим караваном путешествовать и легче и безопаснее. Разбойники с большой дороги на хорошо охраняемые караваны нападают реже, чем на одиноких путников. Может, купец ещё коней даст. Тогда совсем жизнь наладится.
Путники, не сговариваясь, развернулись и направились навстречу каравану.
Но странное дело. Как бы они не спешили, расстояние между ними и караваном не сокращалось. Казалось, что они спешат не навстречу друг другу, а идут в разные стороны.
- Морока какая-то. Их кони, что же, хвостами вперёд идут? - сказал запыхавшийся Русак.
- Морока? - Марк озадаченно поглядел на облако пыли, окружавшее караван. - Сейчас проверим. Стоять.
Путники замерли на месте, словно примерзли к пыльной дороге. Караван вначале продолжал удаляться, а потом словно подернулся дымкой.
- Морок… - удивленно сказал Русак, - слыхал я о таких штуках. За ним гонишься, а он все дальше и дальше.
Вдруг за холмом, с которого они только что спустились, раздался шум. Русак тревожно завертел головой. Приближался тот самый караван, который они пытались догнать.
Первыми возникли воины на хороших сытых конях.
Путники посторонились, пропуская понуро шагающих коней-тяжеловозов, по бокам свисали широкие мешки, ткань натягивалась под натиском товара, но держалась крепко. За ними громыхали крытые повозки, подпрыгивая на камнях.
Воины окинули людей на обочине подозрительным взглядом, спеша выказать рвение перед хозяином. Дескать, не даром едят хлеб, и если какой-нибудь безумец вздумает напасть, они тут же снесут ему голову!
Толстый купец гордо гарцевал на красавце-жеребце и поглядел на уступивших дорогу путников, как на пыль у ног.
- Хозяин! - Русак пихнул локтем Марка, но за того ответил змей.
- Кто ж нанимает на дороге чужаков? Так он и возьмёт оборванцев в охрану, как же! Скоро он сделает привал, вот тогда можно попробовать.
Но Марк уже сомневался в успехе. У купца охраны было достаточно, к тому же Ротов покажется через два дня пути. Подбирать на дороге бродяг умный купец не станет. Кто знает, вдруг враги подослали, чтобы убить и отнять товар?
Солнце почти скрылось за горизонтом, тени удлинились, ночь расправляла крылья, по-хозяйски укрывая землю.
Ларг был прав, говоря, что они скоро догонят караван. Марк заметил вдали мерцающие точки костров. Уже в полной темноте путники подошли к лагерю.
Повозки, как полагается, поставили кругом, а внутри разбили шатры.
Самый большой шатёр расположился в центре. Горели три костра. Воины жадно черпали из котелков похлёбку, кто-то уже растянулся на подстилке и подрёмывал, кто-то вытащил оружие и работал точильным камнем, любовно оглаживая блестящее лезвие, проверял остроту.
Русак и змей остались в стороне, позволив Марку самому выйти к лагерю. Наёмника окрикнули, блеснули клинки. Миг назад лежащие охранники были на ногах.
Слуги поспешили спрятаться за повозками, справедливо полагая, что осторожность лишней не бывает, когда вокруг степь, ночь, а в тюках - богатый товар. Любой разбойник будет рад прибрать к рукам богатство. Пусть охранники отрабатывают свои деньги, защищают их от ночного гостя.
- Что нужно? - недружелюбно спросили наёмника.
- С хозяином поговорить. Может, проводите?
Охранники заржали, разглядывая Марка. Единственное, что внушало опасение и мешало прогнать взашей - это прекрасный меч за спиной. Старший с хитрым прищуром оглядел крепкую высокую фигуру воина, приметил браслет с клеймом наёмника и уважительно хмыкнул.
Такого так просто не прогонишь. Себе дороже. О наёмниках ходят разные байки, и частенько они подтверждаются.
- Зачем тебе понадобился хозяин?
- Это я скажу ему.
Из шатра, решив вмешаться, вышел толстяк, поправил высокий тюрбан на голове и направился к воинам.
Брезгливое выражение ни на миг не покидало лоснящегося лица, вся его фигура выражала довольство жизнью и удачливость. Баловень богов, не ведающий проигрышей. С таким договориться будет сложно. Но, несмотря на показную ленность, хозяин сразу приметил и браслет наёмника, и добрый меч.
- Какое дело привело тебя в мой лагерь, наёмник? Надеюсь, ты не за моей жизнью пришёл? Может, враги подослали? - Он рассмеялся, давая понять, что шутит.
Марк вежливо улыбнулся.
- Нет. Если бы мне потребовалась твоя жизнь, я не стал бы выходить на свет, а направился прямиком в твой шатёр.
- И то верно. Тогда милости прошу. - Купец поглядел на небогатую одежду Марка и добавил: - Тяжёлые времена? А где твой хозяин? Неужели он держит в черном теле свою самую дорогую игрушку?
Нехотя Марк ответил:
- У меня нет хозяина. Я нынче свободен.
Заметив его нежелание говорить на эту тему, купец решил не настаивать. Да и, сказать по правде, его мало это интересовало.
Внутри шатёр устилали роскошные ковры, по углам в металлических чашах-подставках горел огонь. Толстяк уселся на подушки и жестом пригласил наёмника. Тут же появился молодой слуга. Худой, бледный, он двигался бесшумно и молчаливо, как тень. Поставив на маленький столик фрукты и пузатый кувшин, он наполнил вином два кубка изысканной работы и, пятясь, вышел. За всё время слуга ни разу не поднял глаза.
Заметив, что Марк посмотрел вслед слуге, толстяк сказал:
- Это мой раб. Мать отдала его год назад за долги, а он никак не хочет смириться. Выкупить его теперь некому. Той же ночью его дом сгорел вместе со всей семьёй, а он вбил в голову, что это я приказал поджечь. Глупец.
- И ты не боишься держать его при себе?
- Нет! - хвастливо, как показалось Марку, ответил толстяк. Он отхлебнул вина и с улыбкой обратился к гостю: - А ты зачем пожаловал? Рассказывай. Но учти, нанимать не стану.
- Откровенно говоря, именно для этого и пришёл. Я направляюсь в Ротов и хотел бы присоединиться к твоему каравану. Дороги стали опасными.
- А мне-то какое дело?
- Твоему каравану предстоит ещё одна ночёвка. Кто знает, какие опасности поджидают в ночи? А добрый меч не бывает лишним.
Толстяк хохотнул, расплёскивая вино на дорогой халат.
- Шутник ты однако. Я давненько вожу караваны в дальние страны. Видел такие диковинки, о которых ты слыхом не слыхивал. Мне не нужен ещё один охранник за два дня пути до Ротова.
Наёмник шкурой почувствовал тяжёлый оценивающий взгляд. В углу шатра, в неосвещенной его части, Марк давно приметил что-то необычное, словно кто-то притаился и наблюдает. Так смотрит змей на жертву, обдумывая, стоит ли она того, чтобы тратить на неё силы.
- Скажи, уважаемый, - спросил Марк, - у тебя уже есть наёмник?
- Почему ты так решил?
Марк усмехнулся и неторопливо пояснил:
- Ты держишь при себе слугу, который готов тебя убить, не берешь меня, хотя про деньги я ничего не говорил, ловко водишь караван. Я и мои спутники не смогли за ним угнаться. Значит, у тебя есть что-то или кто-то.
- Ты прав, - хозяин вздохнул. - Но мой наёмник необычный. У него есть особый дар. - Купец замялся, но добавил: - С ним караван в безопасности, словно у богов в кармане.
Марк медленно кивнул. Он догадался о чем и, более того, о ком идёт речь. Дар этого наёмника уникален. Очень редко появляются такие люди. Но это означало одно: услуги Марка действительно не требуются.
- Что ж, придётся мне продолжить путь самому.
Он поднялся и направился к выходу.
- Удачи в дороге, - напутствовал его хозяин. - Если свидимся в Ротове, я буду рад. Всегда приятно выпить в компании новых знакомых. Уж такова моя слабость.
Марк почувствовал, что купец уже замыслил какую-то торговую сделку и будет уговаривать его принять участие. Воин злорадно улыбнулся: договориться явно не удастся. Себе дороже выйдет.
Марк вышел из шатра и неторопливо направился к месту, где оставил Русака и Ларга.
Они ничего не спросили, понимая всё сами. Наёмник подсел к спутникам.
- Уйдем чуть выше, там и заночуем.
Они двинулись прочь от лагеря. Тепло и остатки скудных припасов - вот, что теперь стало заботить Марка. Послезавтра к вечеру они будут в Ротове, там их дорожки разойдутся. Незачем Русака таскать с собой, неизвестно чем ещё обвернется суд жриц.
Спустя час путники удобно расположились у костра. Марк неотрывно следили за языками пламени, словно искал что-то важное в глубине огня.
Вдруг губы наёмника раздвинулись в лёгкой улыбке, он выпрямился, потянулся сладко, до хруста.
- Выходи, не морочь меня, - сказал он.
Русак подозрительно покосился на него: уж не спятил ли хозяин. Чего не бывает в жизни? Горе, тяготы пути - не всякий может выдержать. Марк не целясь, бросил через плечо камень. Шершавый обломок вдруг завис в воздухе, а из мрака возник человек. Камень он поймал и теперь держал в руке.
Русак испуганно подпрыгнул, но спокойствие наёмника, более того, его дружеская улыбка немного успокоили слугу. Ларг же вовсе не проявил эмоций, он даже головы не поднял, словно всё происходящее не касалось его. А может, так оно и было.
- Садись, - предложил Марк неожиданно возникшему человеку.
Тот усмехнулся и опустился на предложенное место.
- Не забыл старого товарища? А я думал, не узнаешь.
- Ты же знаешь, твой морок на меня всегда действовал плохо. Я всегда видел тебя или чувствовал.
- И в шатре заметил?
В ответ Марк только широко ухмыльнулся.
Русак следил за ним с жадным любопытством. Никогда прежде хмурый и замкнутый наёмник не раскрывался так, как сейчас. Он вдруг сбросил, как защитную кольчугу, настороженность и подозрительность и теперь радовался, как беззаботный мальчишка. Даже в глазах появились радостные искры. «Встретил старого друга? Такого же наёмника, как и он? Неужели такое бывает?» - терялся в мыслях слуга.
И тем больший интерес вызвал у Русака неожиданный гость. О таких говорят, что они поперёк себя шире. Коротко подстриженные волосы с чуть заметной сединой. Видать, всем наёмникам рано серебро на голову сыплют. Гость сидел, чуть сгорбившись, крепкие руки с могучими мышцами спокойно лежали на коленях. Русак представил, как тот с лёгкостью может поднять огромный валун, и поёжился. С таким лучше не ссориться - разорвёт голыми руками и не поморщится. Вот уж кого боги силушкой не обделили.
Пляшущие языки костра придавали грубым чертам лица гостя отпечаток некоторой незаконченности. Казались, неумелый мастер бросил быстро надоевшую работу и позабыл о ней.
Между тем старые знакомые уже что-то оживленно обсуждали, и Русак спохватился. Он же совершенно не слушал их и пропустил много интересного.
- …всегда был силён в наведении морока, - говорил Марк. - Я когда попытался догнать караван, понял, что кто-то прикрывает его. Вот сразу и вспомнил о тебе. Заморочил нам головы, едва не сбил с толку.
- А что? - усмехнулся гость. - В дороге такой морок просто незаменим. На наёмных убийц и разбойников действует безотказно. Знаешь какую цену за меня отвалил нынешний хозяин? Можно целых девять деревень купить вместе с людьми и их скарбом, и ещё на добрый корабль останется. Помнишь, после последнего испытания меня купил царь Морании? Так вот, после его смерти старший сын обнаружил, что казна пуста и продал меня караванщику. Вот теперь я здесь.
- Ты допустил смерть хозяина? - как-то странно спросил Марк.
- Я охранял не его. Моей хозяйкой была младшая дочь, царевна Василика. Совсем ребенок, но отец обожал её, всё боялся, что кто-то посмеет злоумышлять на девочку.
- Значит, новый царь, её брат, решил, что твоя продажа будет выгоднее?
- Да. - Он вздохнул. - Я привязался к ней. И теперь, боюсь, никто не сможет защитить царевну. Уж ты поверь мне, в том змеином гнезде никто не встанет на её защиту… Ну да ладно. Теперь у меня другой хозяин. А вот как ты здесь оказался? Мне показалось, или у тебя за спиной необычная тень?
Марк глянул на свою тень и едва заметно поёжился. Там извивалась и корчилась, как от боли, чёрная мгла. Стелилась по земле, припадала к ногам наёмника тень проклятого.
- Я всегда знал, что ты кончишь именно так, с тенью за спиной, - сказал гость и зябко повёл плечами, как от холодного ветра.
- Почему же?
Гость хохотнул, показав в улыбке острые, как у хищника, зубы.
- Помнишь последнее испытание? Твоя жизнь едва не окончилась ещё тогда. - Дождавшись кивка, он продолжал: - Ты поступил странно. Странно для наёмника. Уже тогда я понял, что рано или поздно, но сорвёшься. Не забыл, что ты сделал?
- Помню, - медленно ответил Марк. - Помню, Ларс.
Впервые он назвал ночного гостя по имени, и Русак затаил дыхание, жадно прислушиваясь к разговору. А Марк, казалось, ничего не видел вокруг. Взгляд его был пуст, он смотрел в прошлое.
- Ну да ладно! - Марк встрепенулся, отгоняя воспоминания. - Я всё равно получил руны наёмника.
- Эт верно. Хотя и был на волосок от когтей роктов.
Русак чуть не трясся от жадного любопытства: «Что же такое произошло тогда? Как проходят последнее испытание наёмники?»
Ларс вздохнул и поднялся.
- Пойду. Рад был повидаться, Марк. Может, когда и свидимся.
И исчез в ночи.
Русак покосился на своего хозяина и подумал: «Непременно когда-нибудь расспрошу его, всё узнаю. Непременно».

…Одинокая повозка подпрыгивала на ухабах, скрипела всеми четырьмя колёсами и грозилась вот-вот развалиться. Чахлый, исхудавший конь неторопливо тащил её, вскидывал голову и всхрапывал, когда бич хлестал его по худым бокам. А тот хлестал часто. Возница явно нервничал, торопил конягу и цедил ругательства сквозь зубы. Он часто оглядывал испуганными глазами пустошь, словно отовсюду ждал беды, косился на двоих спутников, едущих в повозке, и снова нахлёстывал бедную животину.
Марк поглядывал на молчаливого попутчика Ларса, его бледная, покрытая испариной физиономия лучше любых слов говорила, что тот крайне испуган. Решалась судьба всех, кто участвовал в последнем испытании. Они, посвященные, направлялись к назначенным хозяевам.
Марк приложил ладонь ко лбу, заслоняясь от солнца, и посмотрел вверх. Высоко в синеве неба едва заметной точкой парила птица. Она неотступно следовала за повозкой. Казалось, что она наблюдает за ними.
Возница же был рабом в школе наёмников, но ему повезло: по обычаю, такому же старинному, как и договор основателей школы наёмников и школы пауков, раб, везущий посвященных, становился свободным.
Узкая пыльная колея, по которой они ехали, извилисто приближалась к тракту, истоптанному ногами и копытами, изъезженному телегами и каретами. Оживленный тракт тянулся серой лентой до самого портового города. Марк вытер пот со лба и посмотрел вдаль, туда, где земля сходилась с небом, взволнованное воображение рисовало на горизонте белокаменные стены города…

Близился вечер, раскалённый шар солнца наполовину скрылся за горизонтом и окрашивал верхушки деревьев багряными красками. Дорога пересекала узкую речушку, через которую был переброшен мосток. На берегу с обеих сторон разрослись ивы, опуская ветви к самой воде.
Оставался день пути.
За ручьём к обочине дороги, словно бездомный пёс, жалась старая изба, обнесённая развалившимся забором. Кое-где остались врытые в землю брёвна, на одном висела створка ворот, покосившаяся, жалкая.
- А вот и место для ночлега! - обрадовано воскликнул Русак. - Если здесь не остановимся, я упаду замертво.
Ларг поднял голову, оглядел придирчивым взглядом покинутое жилище и снова безмятежно уснул.

Предыдущая страница 11 Следующая страница


Милость богов 12

- Когда-то здесь был постоялый двор. - Русак указал на сухой веник и засохший круглый пряник - символы того, что здесь можно найти кров и еду. - Наверное, разорился хозяин на пустынной дороге.
Марк вошёл на пустой двор и огляделся. Домик небольшой, но крепкий, сложенный добротно, с душой, до сих пор не покосилось ни одно бревно. Разве что камыш на крыше прогнил, и кое-где зияли дыры, да ещё крылечко с тремя ступеньками разрушилось.
За домом виднелись небольшие конюшня и амбар.
Русак толкнул дверь, и путники очутились в широком зале, пахнуло пылью. Старая копоть укрывали толстым ковром стены и потолочные балки. На полу валялись изломанные столы и лавки. Единственное, что сохранилось нетронутым - очаг с подвешенным котелком да стойка за которой когда-то стоял хозяин. Марку почему-то представился добрый толстячок, радостно улыбающийся гостям.
Быстро темнело, из пыльных углов выбирался ночной мрак, всё увереннее захватывая зал.
- Что ж, совсем неплохо. Крыша над головой, разведём огонь, - сказал Марк. - Здесь будет лучше, чем в лесу.
Он спустил с плеча разомлевшего ларга и обошёл зал. За стойкой среди разбитых бутылок обнаружилась одна целая. Наёмник подковырнул пробку ножом, подналёг. Пробка чпокнула и отлетела к стене.
Марк понюхал, а потом и попробовал на вкус.
- Неплохое вино.
- Оставьте мне, хозяин.
Русак и Крейн совместными усилиями разожгли очаг, в топливе недостатка не было. Сухое дерево столов и лавок легко вспыхнуло, зал осветился ярким светом, потянуло дымком и теплом. Зал приобрёл уютный вид.
Русак подтащил к очагу лавку и со вздохом облегчения уселся.
- Хорошо, - сказал он, потягивая вино.
- Хорошо, - подтвердил Марк.
Тёплый ветерок лениво гулял по залу, играл с огнём.
Вино и огонь в очаге сделали свое дело. Жизнь перестала казаться жестокой. К зиме, когда назначен срок суда жриц, Марка ждала развязка, но это будет потом.
- Не нравится мне это место, - подал голос ларг. - Какое-то оно не такое. Кругом сухо, а я чувствую, что болотом и тухлятиной тянет.
- О, ты ничего не пил, а несешь всякий вздор, - встрял Русак. Вино явно пошло в дело - язык молол бойко.
Марк насторожился, как охотничий пёс перед схваткой.
- Что чувствуешь? - спросил он.
- Где-то рядом болото и много чужой силы. Плохой силы.
- Ну вот, накрылся наш отдых, - начал ныть Русак.
Марк решительно поднялся с лавки.
- Идем искать.
Русак скривился, словно от зубной боли, но говорить ничего не стал. Они долго кружили по громадной избе и двору, но так ничего и не нашли. Искать то, чего нет - глупое занятие. Приморившись от бесцельных поисков, Марк и Русак, не сговариваясь, опустились на лавку.
- Я слыхал, что морок может быть и на дне пустой бутылки, - подал голос ларг.
- Враки все это, - вяло отозвался Русак.
Крейн ни чего не ответил.
- Есть захотелось, - продолжил слуга.
- Ты все время жрать хочешь, - заметил ларг.
- За хозяйской стойкой кто-нибудь смотрел? - спросил Марк.
- Да, - буркнул Русак, - там только дверь во двор.
Марк решил проверить слова слуги сам. За стойкой он обнаружил не одну дверь, а две. Одна была не заперта и вела, как сказал Русак, во двор, к амбару с конюшней. Вторая же оказалась на редкость добротной работы.
- Вторую дверь видел? - недовольно спросил Марк.
- Нет там её, - неуверенно ответил Русак.
- Посмотри.
Русак удивленно уставился на дверь.
- Что ж тут хранилось? Запасы или драгоценности?
- Наверное, для хозяина продукты были самыми настоящими сокровищами.
Марк решительно толкнул дверь. Заскрипев несмазанными петлями, она отворилась, открывая каменные ступени. Они вели вниз и живо напомнили Марку подземелье замка. Такое же темное и сырое.
- Сделай факел. Интересно, что там прятал запасливый хозяин?
Русак выломал ножку стола, сорвал старую тряпку с окна и ловко намотал на обломок. Простенький факел весело запылал, когда Русак ткнул им в очаг.
Он протянул факел Марку, но сам замялся.
- Я не пойду, хозяин. Вдруг там нечисть прячется?
- Откуда там взяться нечисти?
- Будто не знаете, что в таких погребах прячутся от дневного света всякие твари.
- Ладно, трусливая твоя душонка, жди здесь. Но если найду золото, себе заберу.
Русак тяжко вздохнул, но решения не поменял.
- А ты, змей?
- Нет, - отозвался ларг, он удобно разместился на лавке у очага и не желал покидать тёплое местечко. - Иди сам, а мы тут подождём.
- Как обычно, - с усмешкой сказал Марк и начал спускаться по ступеням.
Змей и целитель обменялись задумчивыми взглядами.
Чем ниже спускался Марк, тем сильнее ощущалась влага. Плесень пушистыми хлопьями укрывала стены так густо, что казалась живым покрывалом. Пахло застоявшейся болотной водой.
Влажный воздух гладил липкими пальцами, душил тяжёлыми резкими запахами. По спине потекли струйки пота, и Марк передёрнул плечами, пытаясь избавиться от неприятного ощущения.
Ступени привели наёмника к ещё одной двери, доски на ней пропитались влагой и разбухли. Наёмник осторожно провел по ним рукой. Брезгливо отряхнул пальцы и пнул дверь сапогом. Резкий чмокающий звук, словно упыря отрывали от любимой жертвы, - и дверь тяжело рухнула. Упала, подпрыгнула и растеклась липкой слизью.
Марк сделал шаг вперёд и обомлел. За дверью было довольно светло. Казалось, только-только наступил вечер. Серый сумрак цеплялся за ветки жалких, скрученных, как древняя старуха, деревьев, вытягивал тёмные тени из-под густых лап елей и кустарников, будто смущенных девушек приглашал на танец.
Марк оказался на берегу болота, поросшем мхом и мухоморами. Красные шапки с белыми веснушками задорно выглядывали из густой осоки, как маленькие модницы на первом балу из-за колонн. Наёмник прошёл по мягкой пружинящей траве и оказался на самом краю болота. Из мутной воды торчали чёрные кочки, покрытые осокой. Над головой стелился густой туман, клубился, извивался, как змея.
И тишина стояла такая, что Марк слышал своё дыхание.
«Откуда здесь болото?» - Он оглянулся, боясь увидеть такой же мрачный пейзаж. Так оно и оказалось, только посреди этого царства одиноко расположился дверной проем. Виднелись ступени, исчезающие в темноте. Несомненно, те самые, по которым наёмник спустился из избы.
- Что же здесь такое?
Голос Марка прозвучал громко, разбил тишину, как некрепкий лёд.
Словно в ответ, вода болота покрылась рябью, вырвались пузыри, в воздухе удушливо запахло тухлятиной.
Узкая тропинка начиналась прямо у ног Марка и, петляя между кочками и островками, исчезала в сумраке. Лишь вдалеке дрожал крохотный огонёк. Как костёр на сильном ветру, он вспыхивал и сразу пригибался, словно пытаясь вырваться на свободу.
Огонек манил к себе.
Наёмник огляделся, не зная, как поступить. Может, Русак прав, и от справедливого лика солнца на болоте прячется злобная тварь?
Но чутьё опытного воина-наёмника, не раз спасавшее его, молчало. Что ж, меч при нём. Впервой, что ли, идти в неизвестность? Марк ткнул факел в болото и тот потух, обиженно зашипев.
Хлипкая на вид тропка чуть прогнулась под ногами воина, но под воду не ушла. Марк всё же не спешил, аккуратно пробовал ногой и только после этого наступал уверенно. Из тумана проступали изломанные коряги, маленькие островки с кустарниками или густой травой. Марк оглянулся, но берег исчез в тумане, окутывающем этот мир, делая его загадочным и волшебным.
Вскоре тропка привела наёмника на широкий и плоский, как сковорода, островок. В центре возвышался покрытый мхом исполинский пень, упираясь в мягкую податливую землю толстыми кривыми корнями. Марк представил, каким было когда-то дерево и уважительно покачал головой: трое воинов с трудом смогли бы обхватить его.
По бокам великана застыли сухие деревья, листья давненько опали, оставив острые зубцы засохших ветвей.
Лишённая другой растительности земля выглядела пусто и жалко, как выжженное пепелище.
И здесь тропинка кончалась.
- Приехали, - пробурчал Марк, оглядываясь. - Эй, хозяин, невежливо заставлять ждать гостя. Звал? Значит, выходи.
В ответ послышался тихий дребезжащий смех, словно хохотал старик.
- Смелые слова.
Замшелый пень качнулся и подался назад, старые корни с треском выворачивались из земли и подтягивались к пню, так, что он стал похож на огромного паука.
На пне вспыхнули круглые, как монеты, жёлтые глаза и уставились на человека. Распахнулась тёмная пасть, послышался старческий кашель, надрывный, захлёбывающийся. Прокашлявшись, хозяин острова приподнялся на корнях-лапах и обратился к наёмнику:
- Скажи-ка, человече, что привело тебя на болото желаний?
Наёмник спрятал удивление и растерянность и ответил:
- Ты сам пригласил. Ты правишь этим миром?
Тяжелый протяжный вздох старика разнёсся над чёрной, опустошённой, как и сам забытый бог, землёй. Да, когда-то он был страшным и могущественным владыкой, но мир меняется - меняются люди и их верования. Боги появляются, играют с жизнями смертных, потом приходят более молодые боги и оттесняют стариков. Люди забывают их, сила и влияние старых богов тает, как льдинка. А молодые и сильные купаются в лучах обожания и преклонения людской веры.
- Ми-и-ир, - горько сказал пень. - Когда-то я действительно правил миром! Теперь это болото стало для меня царством, где я по-прежнему властелин. Изредка смертные приходят ко мне и рассказывают о своих желаниях. Теперь я хочу выслушать тебя, человече. Рассказывай. Что гложет душу? Что толкает в путь и не даёт покоя?
- Зачем, разве ты можешь помочь?
- Может быть, - ответил хозяин острова. - Если ты, например, пожелаешь захватить трон Властелина мира, я вряд ли помогу.
- Нет, - рассмеялся Марк. - Трон мне не нужен.
Он представился себя сидящем на огромном троне. У ног копошатся мелкие фигурки смертных и заискивающие боги, все выкрикивают мольбы и хвалебную ложь, со страхом и робкой надеждой взирают на сияющий лик хозяина. Нет. Это не для него!
- Я хотел бы найти дорогу к Ящеру, чтобы вернуть одну девушку. В Ротове живёт кудесник, который знает, как войти живым в его владения. Мне бы найти его.
О том, что его ждет суд и поединок, Марк промолчал, это его личное дело.
- Значит, - степенно сказал бог, - ты ищешь свою любовь?
Марк недовольно покосился на пень. «Старый дурак», - в сердцах подумал Марк, хотя слова того и были правдой.
- Я хочу вернуть Арину, - хмуро ответил Марк. - Вот и всё.
- Ладно. Помогу тебе. Подскажу, как попасть к кудеснику. Но ты должен сделать кое-что для меня. Согласен?
- Если ты действительно поможешь… Согласен!
Пень восторженно заревел, громовой раскат ликующего вопля эхом прокатился над гнилой водой, всколыхнул болотную муть.
- Тогда слушай, человече! Найдёшь во дворце спальню юной царевны. Нынче ночью к ней явится наёмный убийца. Я хочу, чтобы ты не позволил ему взять жизнь царевны и убил его в мою славу. Тогда сила и молодость вольются в моё тело.
- Погоди! Как я успею в Ротов, да ещё войти во дворец и найти спальню, прежде чем убийца явится за девушкой?
Тёмная пасть забытого бога распахнулась, как бездонная пещера.
- Ты успеешь, человече.
Вдруг пень стал расти, надвигаться, как горная лавина. Островок расползался, как мягкий воск.
Марк хотел закричать, но из горла вырвался слабый писк, похожий на птичий клёкот. Нет, не с миром происходили изменения, а с ним. Что-то странное творилось с телом. Наёмник поднял руки, но увидел длинные крылья, ноги превратились в птичьи лапы с загнутыми острыми когтями. Крепкий крючкообразный загнутый клюв раскрылся, и вырвался пронзительный крик.
- Не даром же я когда-то был богом перевёртышей, - рассмеялся хозяин острова. - Сокол может летать так быстро, что ни одна лошадь не поспеет за ним. Прислушайся к себе, слышишь зов? Он приведёт к юной царевне. Торопись!
Сокол взмахнул крыльями, взвился в воздух, сделал круг над островком и чёрной стрелой вонзился в туман.

Глава 5

Последнее испытание школы наёмников

Звуки шагов испуганно метались меж каменных стен. Марк слепо ставил ноги, чутко прислушиваясь к происходящему вокруг. Глаза его были завязаны, старый Гоб сам проследил, чтобы Марк не смог подглядеть. Идущий к последнему испытанию не должен видеть дорогу - таково правило. Он ещё не наёмник, только стремится стать им, а значит слепо идет вперёд по предначертанному пути, и лишь старый Гоб может направлять его.
Марк постарался не вздрогнуть, когда костлявая и холодная, как у мертвеца, рука Гоба вцепилась ему в плечо. Подталкиваемый проводником, претендент шагал к ожидающему его Кругу Высших.
Он почувствовал, как на лицо упали несколько капель, воздух стал спертым и тягучим. Они спускались всё ниже и ниже, и Марку показалось, что ещё немного - и их встретят мастеровые цверги.
- Стой, - приказал проводник. - Пришли.
С глаз упала повязка, и Марка, щурясь, огляделся.
Что ж, именно так он это и представлял. Круглый сырой зал тонул в полутьме, мрак разгоняли лишь три светильника, да и те прятались в глубоких выемках за узорчатой решёткой.
Марк с интересом посмотрел на замершие у стен молчаливые фигуры. Длинные бесформенные балахоны и низко надвинутые капюшоны - вот что увидел вошедший претендент.
- Подойди, - раздался голос, и Марк, вздрогнув, вышел на середину зала.
Одна из фигур бесшумно приблизилась к остановившемуся в центре Марку.
Из-под капюшона виднелась белая борода и длинный нос, точно клюв хищной птицы.
- Мастер. - Марк почтительно склонил голову, он всеми силами старался сдерживать трепет. Парень хоть и знал, что настанет этот день, ждал его, но всё равно при одной мысли о будущем к горлу подкатывал комок.
- Ученик, твой день настал. Переступивший порог этого храма становиться не просто учеником нашей школы, но посвященным. - Голос Мастера стал торжественным и заполнил своды зала. - Посвященный, ещё шаг - и ты станешь наёмником. Впереди последнее испытание. Ты готов?
- Да, Мастер.
- Подойди ближе. - Из рукавов показались тонкие бледные руки Мастера, что-то блеснуло, но Марк не разглядел. - Протяни левую руку, ладонью вниз.
Марк сделал, как было приказано. Мастер взмахнул рукой, и острая боль обожгла ладонь, заставив посвященного покачнуться.
- Теперь ты не скроешься от нашего взора, на тебе Знак.
На тыльной стороне ладони появился Знак - пентаграмма, пятиконечная звезда. В полутемном зале казалось, что линии её пульсируют в такт бешено бьющемуся сердцу.
- Завтра с рассветом ты покинешь нашу школу. Доберешься до портового города Тиры. Там поступишь в услужение к купцу Сайлосу, сыну Рина. Теперь он твой хозяин.
Марк снова поклонился.
Мастер выудил из широкого рукава лист бумаги и протянул претенденту.
- Читай, - сказал он, чему-то усмехаясь. - Это письмо ты отдашь хозяину.
Скрывая дрожь, Марк взял письмо, буквы расплывались и прыгали перед глазами, словно спятивший от весеннего солнца заяц. Он крепко зажмурился и тихо произнёс несколько слов, подождал.
Когда снова посмотрел на письмо, текст располагался там, где ему и полагалось быть. Таково правило школы: только сам наёмник и его хозяин могли прочесть написанное рукой Мастера. Если посторонний решится любопытства ради или по каким другим причинам заглянуть в письмо, то не сможет разобрать ни строчки. Очень удобно для сохранения тайны.

Предыдущая страница 12 Следующая страница


13 Ольга Яновская

Марк пробежал глазами текст и вернул Мастеру. До последней буквы содержание письма врезалось в память.
«Сей муж направляется в полное и безраздельное распоряжение Сайлоса, сына Рина, на срок три месяца, по истечении которого наёмник должен быть возвращён в школу. Плата же, согласно правилам школы, взимается только за один месяц. Однако Сайлос, сын Рина, сохраняет за собой право выкупить преданность наёмника на более длительный срок, если останется доволен его службой».
Разумеется, никто не стал упоминать такую мелочь, что посвященный ещё не обладает всей полнотой силы, которую дают руны наёмника. Их он получит только после благополучного возвращения в школу.
- Помни, есть две вещи, о которых ты должен знать. Первая: твой хозяин должен быть жив при любых обстоятельствах, если не сможешь защитить хозяина, станешь добычей вечно голодных падальщиков. Второе: согласно старинному договору основателей школы наёмников и школы пауков, испытание проводится для выпускников обеих школ. Это означает, что твой хозяин будет убит, если твоя подготовка недостаточно хороша.
Марк вздрогнул: никто никогда не говорил об этом, схватка предстояла серьезная.
Гоб придвинулся ближе, готовясь проводить Марка из зала, но медлил, почтительно глядя на Мастера, и тот продолжил:
- Когда опадут последние листья с деревьев, ты предстанешь перед Кругом Высших, и они решат твою судьбу.

Одинокая повозка подпрыгивала на ухабах, скрипела всеми четырьмя колёсами и грозилась вот-вот развалиться. Чахлый, исхудавший конь неторопливо тащил её, вскидывал голову и всхрапывал, когда бич хлестал его по худым бокам. А тот хлестал часто. Возница явно нервничал, торопил конягу и цедил ругательства сквозь зубы. Он часто оглядывал испуганными глазами пустошь, словно отовсюду ждал беды, косился на двоих спутников, едущих в повозке, и снова нахлёстывал бедную животину.
Марк поглядывал на молчаливого попутчика Ларса, его бледная, покрытая испариной физиономия лучше любых слов говорила, что тот крайне испуган. Решалась судьба всех, кто участвовал в последнем испытании. Они, посвященные, направлялись к назначенным хозяевам.
Марк приложил ладонь ко лбу, заслоняясь от солнца, и посмотрел вверх. Высоко в синеве неба едва заметной точкой парила птица. Она неотступно следовала за повозкой. Казалось, что она наблюдает за ними.
Возница же был рабом в школе наёмников, но ему повезло: по обычаю школы, такому же старинному, как и договор основателей школы наёмников и школы пауков, раб, везущий посвященных, становился свободным.
Узкая пыльная колея, по которой они ехали, извилисто приближалась к тракту, истоптанному ногами и копытами, изъезженному телегами и каретами. Оживленный тракт тянулся серой лентой до самого портового города. Марк вытер пот со лба и посмотрел вдаль, туда, где земля сходилась с небом, взволнованное воображение рисовало на горизонте белокаменные стены города.

Шум и непривычная суета, царящая около ворот, вначале смутили Марка, он хмуро оглядывался на спешащий куда-то люд, то и дело прикасался к рукояти кинжала. Но, поймав себя на этом нелепом движении, взялся обеими руками за борт повозки.
Возница громко заорал:
- Стой, животное, - и натянул поводья. - Слава богам! Одного довёз. Тебя встретят. Жди.
Повозка остановилась в небольшом переулке. Марк легко спрыгнул на деревянную мостовую.
- А как я узнаю своего хозяина? - крикнул Марк. Но возница уже нахлёстывал конягу, спеша поскорее убраться.
- Ладно, будем ждать, - недовольно буркнул парень и устроился в тени дома. Над головой оказалась странная фреска, должно быть изображающая морду льва с оскаленной пастью. Марк покосился на неё, даже, любопытствуя, пощупал пальцем. «Острые, однако, клыки у странной морды, словно вот-вот оживёт и накинется».
Пестро одетые люди сновали по улице, у всех были свои дела. Марк с интересом стал разглядывать женщин в летних легких платьях. «Да, есть на что посмотреть». Видимо, он увлекся, шаги за спиной раздались как-то внезапно. По переулку спешила прехорошенькая девушка. Стук деревянных башмачков о мостовую эхом разносился между домов.
Она широко улыбалась и почти бегом приблизилась к Марку. Остренькая мордашка, огромные изумрудные глазищи с длинными ресницами, пухленькие губы, румянец во всю щёку и просто непростительно роскошная грива ярко-рыжих волос, завившихся мелкими кудряшками.
Девушка склонилась в поклоне так, что Марку пришлось отвести взгляд от открывшегося соблазнительного зрелища в глубоком вырезе платья.
- Ты, наверное, наш новый слуга? - услышал он хорошенький голосок. - Прошу прощенья, я задержалась у… по делам.
- Нет, я не слуга, - ответил Марк. - Ты ошиблась, красавица.
- Я не ошиблась. Ты новый слуга. Управляющий так и сказал… поди, встреть нового слугу, он будет ожидать там-то и там-то, при нём будет письмо, - заговорила скороговоркой девушка, явно копируя кого-то. - При тебе есть письмо?
- Да, - утвердительно кивнул Марк и полез за голенище сапога.
Девушка уважительно глянула на печать, и взгляд её изменился.
- Так ты наёмник? - В голосе чувствовалось то ли разочарование, то ли ещё что-то, Марк так и не понял.
- А ты ждала принца, красавица?
- Нет… - ответила девушка, и ещё больший румянец залил её щеки. - Пойдем.
- Далеко идти?
Девушка захихикала и, не останавливаясь, опять затараторила. Они уже шли по оживленной улице, и Марку пришлось догонять её, что бы лучше слышать сквозь гомон толпы.
- Меня зовут Зоя. И никакая я не красавица. И вообще, господин наёмник не должен задавать таких вопросов, - Она послала ему шаловливый взгляд, отношение её к Марку явно изменилось. - Дом хозяина уже недалеко.
Дом, куда привела его Зоя, ничем примечательным не выделялся, скорее, на фоне остальных, даже казался старым и неухоженным. В этом квартале явно жил зажиточный люд, частенько проходили патрули, охраняя покой граждан. Вдоль улицы выстроились фонари, которые каждый вечер зажигали.
Зоя оставила наёмника в маленькой комнате и поспешила скрыться. Уже в дверях она подмигнула Марку и сказала:
- Только не очень пугайся нашего управляющего, он только с виду строг, а в душе добряк, каких мало.
И сбежала.
Марк потоптался на месте и от нечего делать принялся осматриваться. По правде сказать, глядеть было особенно не на что. Пыль и явное запустение, словно эти стены никогда не знали мокрой тряпки. Пузатый сундук в углу, стол, сколоченный явно на скорую руку, да широкий ковер во всю стену, видавший ещё восшествие на престол дедушки нынешнего царя. Только полы на удивление чисто выметены и укрыты плетеными подстилками - единственное, что понравилось Марку. Как-то он не так представлял дом своего господина. Наёмник стоит дорого, даже за месяц службы с хозяина сдерут немаленькую плату. А значит, и жить должен получше. Но у каждого свои правила. Может, нынешний хозяин - скряга, каких поискать днём с фонарём?
Однако додумать Марк не успел. Распахнулась узкая дверь, ведущая во внутренние помещения, и в комнату вошёл сгорбленный человек. Марку в первый момент показалось, что это Гоб, но тут же понял, что ошибся. Вошедший не отличался ни дряхлостью, ни болезненной худобой, каким был Гоб, хотя ростом тоже не вышел.
Марка поразил могучий разворот плеч, длинные сильные руки, крупная голова с копной черных волос. Но всё портил уродливый горб. Из-за него вошедший человек сгибался, как от непосильной ноши, в глазах застыло вечное недовольство. Прекрасно зная, как на его уродство смотрят окружающие, он привык отвечать таким взглядом, что никто и не думал шутить по поводу горба или, того хуже, высказывать сочувствие.
- Явился, наконец, - прокаркал горбун. - Письмо давай.
Марк молча протянул бумагу, и горбун, сжав в лапище письмо, подошёл к окну. Сначала он внимательно осмотрел печать, а потом с треском сломал её и начал читать.
- Так, так, - пробормотал он. - Поглядим, что тут пишет почтенный Мастер. - Он быстро пробежал глазами письмо, хмыкнул и небрежно сунул в карман камзола и спросил: - Удивлен? - Марк молчал, не понимая чему он должен удивляться.
- Да, я смог прочесть письмо. Для охраны племянника нанимал тебя я. Подписывал договор тоже я, поэтому письмо адресовано мне, а не твоему хозяину…
Марк опять промолчал, горбун производил впечатление опасного и скользкого человека. С таким надо держать ухо востро.
- Значит, ты вернёшься обратно в школу после окончания срока?
- Да.
Горбун кивнул, что-то прикидывая в уме.
- А почему школа так мало берет за твою службу?
- Не знаю, - ответил Марк. - Спросите у Мастера.
- Ладно, пойдём, познакомлю с твоим хозяином. Хотя его мало что интересует. Ну да сам увидишь.
Марк и управляющий вошли и словно оказались совсем в другом доме. Комната, где парень ждал, мягко говоря, была не слишком уютной. Здесь же царствовала роскошь. Дорогие ковры на стенах и полах, позолота и зеркала, какие-то статуэтки и картины - в глазах рябило от изобилия.
Они поднялись на второй этаж, и горбун остановился около одной из трёх дверей, сделанной добротно и изысканно, и неожиданно робко постучал.
- Сайлос, это я, Стефан. Можно войти?
Ответа не последовало. Стефан снова постучал, и снова тишина. Тогда горбун приоткрыл дверь и опасливо заглянул.
- Сайлос?
Ноздри Марка вздрогнули от дикой смеси запахов, вырвавшихся наружу. Не удивительно, что никто не ответил. Винные пары вперемешку с сильнейшим запахом ветряницы, коварного дурмана, могли свалить с ног и дикого кабана. Пары ветряницы дурманят голову и веселят душу, но очень скоро иссушают тело. Однако Марк знал, что нынче в моде эта травка, и не очень удивился, найдя здесь её любителя.
Горбун и наёмник вошли в комнату, и Стефан тут же кинулся к окну, чтобы распахнуть плотно закрытые ставни, но его остановил резкий окрик:
- Не смей! Чего явился?
На разворошённой постели сидел молодой человек и тупо глядел на вошедших. Наёмник словно заглянул в грязное болото, так бессмысленны и мутны были глаза его хозяина.
Марк старался сдерживать дыхание, но в голове всё равно зашумело, защипало в носу, как от цветочной пыльцы, и он, не выдержав, чихнул.
- Кого ты привёл, Стефан? Он никогда не вдыхал благовоний?
- Это твой наёмник, Сайлос. Он будет охранять тебя… Слышишь?
Но тот лишь глупо захихикал. Вдруг лицо Сайлоса злобно исказилось.
- Вон! - рявкнул он и упал навзничь.
Горбун вздохнул и поспешил покинуть комнату. Лишь когда они оказались в хорошо проветриваемом коридоре, а дверь надёжно отгородила их от «благовоний», оба вдохнули полной грудью.
- Что ж, знакомство откладывается на завтра, - сказал Стефан.
Вдвоем они спустились вниз. Горбун не спеша начал свой рассказ:
- Молодой господин, которого мы видели в таком неприглядном виде, и есть твой хозяин. Он получил в наследство от родителя верфь, а я являюсь его опекуном. Ещё год… Наёмник, ты устал и, наверное, голоден, на кухне тебя накормят.
- Спасибо, я голоден, но мне необходимо осмотреть дом.
Стефан довольно хмыкнул.
- Молодец. Таким я себе и представлял наёмника. Тебе дать провожатого?
- Нет. Я как-нибудь сам.
- Ну-ну, если заблудишься - зови. - Горбун отстегнул связку ключей от пояса и кинул их Марку. - Разберешься?
Марк взвесил связку ключей в руке и кивнул.
- Разберусь.
Осмотр дома занял много времени. Действительно, надо было взять провожатого, только это противоречило одному из самых первых правил школы: никогда не проси помощи, все делай сам.
Дом был старинный и немного запущенный, но всё ещё блистал былым великолепием убранства и содержался в относительной чистоте. Относительной, потому что среди показной роскоши Марк заметил облупившуюся позолоту и паутину в углах. Создавалось впечатление, что за домом плохо следят. Да и кто будет следить? Ведь единственный хозяин, видимо, больше всего времени проводит в своей комнате, мало чем интересуясь. Вот и получается, был когда-то богатый дом, а нынче одна видимость, да и та оплывает, как морок с восходом солнца.

Марк остановился перед распахнутой настежь дверью. Из просторной кухни аппетитно пахло свежеиспеченными булочками, жарящимся мясом и ещё чем-то столь же привлекательным. В больших котлах что-то кипело и исходило ароматным паром. Наёмник давно уже захлёбывался слюной, ощутив привлекательные запахи, а теперь увидел неповторимую суету кухарок и поварят, работа у которых спорилась, и ощутил зверский голод.
- Зоя! - крикнул спускающийся по лестнице Стефан. - Зоя, маленькая дрянь, куда ты пропала?!
Девушка прибежала на зов, стряхивая с рук муку и вытирая их об передник.
- Накорми его, - распорядился горбун. - Дом осмотрел? Ключи давай.
Марк протянул связку.
- Кстати, забыл сказать, - нахмурившись, проговори Стефан. - Твоя комната рядом с хозяйской. Она небольшая, но ты, наверное, не рассчитывал на роскошные апартаменты? Между вашими комнатами есть дверь. - Он подумал и, усмехнувшись, добавил: - Раньше в большой комнате жил батюшка твоего хозяина, а уж тот был охоч совсем до других забав. Всех девок в округе перепортил.
Горбун повернулся и ушёл, ворча что-то себе под нос.
- Завидует. Вон как скалится, словно половник горчицы слопал, - хихикнула Зоя. - Самому такое внимание красоток и во сне не приснится. Пойдём, мы тебя отменно накормим.
Кто искренне обрадовался появлению Марка, так это кухарки. Старшая из них, дородная, краснощёкая, пухленькая, как сдобная булочка, увидев голодный блеск в глазах Марка, широко улыбнулась. Белоснежная скатерть легла на чисто выскобленный стол и тут же стала исчезать под тяжёлыми мисками и горшками разных размеров.
В животе Марка требовательно заурчало, и он принялся уничтожать предложенные угощения.
Старшая повариха смущенно улыбалась и все время прятала свои большие красные руки под передником, но скрыть своего любопытства не смогла. Да и как его скроешь, если перед тобой сидит тот, о ком обычно шепчутся, о ком слагают легенды. От этого ей становилось страшновато.
Когда Марк выплюнул последнюю косточку и сытно огладил живот, кухарка расплылась в совершенно счастливой улыбке. Опустевшие миски и горшки исчезли, и перед объевшимся наёмником плавно, словно по волшебству, опустилось огромное блюдо с румяным пирогом. Марк озадаченно икнул и попытался вылезти из-за стола.
- Попробуй кусочек. Ох, давненько в этом доме не было мужчин с таким прекрасным аппетитом. Одно удовольствие готовить.
Вздохнув, Марк потянул к себе громадный кусок мясного пирога.

После более чем сытного обеда и одновременно ужина Марк с трудом выполз из кухни и отправился в свою комнату. Словам горбуна о скромности его нового жилища он значения не придал. В школе наёмников особыми излишествами не баловали, поэтому о мягких перинах он только слыхал, но никогда их не видел.
Небольшая чистая комната с кроватью пришлась ему по вкусу. Матрац и подушка благоухали свежестью, одеяло оказалось лёгким, но тёплым, что в жаркую летнюю погоду не слишком-то и нужно.
Окно в комнате наёмника выходило во внутренний двор, пустой и серый, как опускающиеся сумерки. Делать было нечего, и Марк вспоминал проведенный день.
Из комнаты хозяина послышался странный звук. Наёмник прислушался, пытаясь определить, что происходит. Тишина. Тогда Марк подошёл к двери, ведущей в хозяйскую спальню, и взялся за ручку. Дверь с готовностью отворилась на хорошо смазанных петлях. Темнота в комнате сначала показалась ему непроглядной, но вот проступили очертания кровати: нависший балдахин казался чудовищем, склонившимся над жертвой. Через прорези в наглухо закрытых ставнях еле-еле проникали вечерние сумерки и растекались по полу, как пролитое молоко. Тусклый луч света падал на лицо молодого человека. Марк подошёл ближе и пригляделся. Хозяин то ли крепко спал, то ли находился по ту сторону снов.
«М-да. Надо порасспросить горбуна».
Тот отыскался в небольшой комнатке, более подходящей для прислуги, чем для опекуна хозяина дома. Окна отсутствовали, из всей мебели только-то и был добротный круглый стол, но он почти скрылся под грудой бумаг. В свете оплывающей свечи Стефан что-то быстро писал, да так увлёкся, что не услышал, как вошёл Марк.
Наёмник легонько постучал костяшками пальцев о дверь.
- Чего надо? - грубо спросил горбун, торопливо накрывая исписанные листки чистыми.
- Я хотел бы больше узнать о моём хозяине.
- Зачем?
- Чтобы охранять человека, я должен знать почти все о нём самом, о его привычках, интересах.
- Интересы… - Стефан усмехнулся. - Ты их уже видел, точнее обонял. Ну да ладно, кое-что могу рассказать.
Горбун жестом пригласил наёмника сесть на свободный от бумаг стул.
Марк сел и приготовился слушать.
- Остался год, даже меньше, до срока, когда Сайлос переступит порог совершеннолетия, и я наконец смогу отдохнуть. - В голосе горбуна послышалось облегчение. - Однако я сильно сомневаюсь, что он сможет вести дела. Ты уже понял, что привлекает этого бездельника. Он не знает даже, с какой стороны у корабля корма. Какой из него владелец верфи? - Управляющий раздражённо отбросил перо, которым писал и которое всё ещё вертел в руке. - Вот я и решил, что пора бы этому повесе побывать на корабле, посмотреть что да как. Может, и от своего пристрастия избавится. Глядишь, и толк выйдет.
Марк сильно сомневался в успехе подобного начинания, но его дело маленькое, был бы хозяин жив, а об остальном пускай другие думают.
- Через три дня рано утром мы отправляемся в плавание, - продолжал Стефан. - Я получил выгодное предложение, один наш корабль наняли для перевозки груза зерна и кое-каких продуктов в Соединённые Королевства. Может, слышал, земля там бедная, неплодородная, а в этом году и вовсе ни капли дождя не выпало за всё лето, если что и взошло на полях - всё выгорело. Ну, ступай, не мешай мне работать.
- А хозяин знает о ваших планах?
Горбун даже головы не поднял, снова склонившись над бумагами.
- Кто его спрашивать станет? - Голос его стал властным.
Марк мысленно хмыкнул и направился к двери. На пороге задержался, ещё одна мысль не давала покоя.
- А почему меня так радушно принимают слуги?
Горбун удивленно поглядел на него, и Марк поспешил объяснить:
- Я не жалуюсь, просто обычно наёмников боятся…
Стефан расплылся в довольной ухмылке.
- Птица ты редкая, необычная. - Горбун замялся. - К тому же, из мужчин в этом доме только я, твой хозяин и конюх…
Марк поднялся к себе и сладко растянулся на кровати. «Что ни говори, но странные эти горожане…»
От мыслей его оторвал стук в комнате хозяина, словно кто-то громко топал.
«Пляшет он там, что ли?»
Марк вскочил с кровати и в два прыжка оказался в комнате хозяина, дверь бухнула о стену. Сайлос успел надеть штаны и заправить в них тонкую полотняную рубаху, а теперь натягивал сапоги и усиленно топал, неуклюже впихивая ногу. Марк про себя вздохнул: «Проспался хозяин, теперь отправляется за ночными огнями, искать приключений на то самое место, на котором сидят».
Наконец, Сайлос справился. Неуверенным шагом прошёл мимо наёмника, даже не взглянув на него.
«Да, нескучно будет», - подумал Марк и поплелся вслед за ночным гулякой. Служба началась.

В каждом городе есть такие кварталы, куда после наступления ночи стараются не забредать, а жители закрывают ставни, проверяют крепость замков и не высунут носа даже на крики.
Хозяин, выйдя из дома, обогнул кварталы ремесленников и корчмарей и направился прямиком в трущобы. Как и в любом городе, такие места не отличались ни гостеприимством, ни безопасностью.

Предыдущая страница 13 Следующая страница


Милость богов 14

Но Сайлос шагал по тёмной улице так спокойно, словно по своему дому, насквозь знакомому и безопасному. Улица же не располагала к подобной беспечности.
Марк неслышной тенью следовал за ним, чутко прислушиваясь к окружающим звукам. Но всё было тихо.
Наёмник издали заслышал шум веселящихся людей, где-то недалеко находилась корчма, но, учитывая место её расположения, туда явно не заходили добропорядочные люди.
Обогнув пьяного гуляку, заснувшего прямо в луже, хозяин оказался перед крепким двухэтажным домом. Из распахнутых настежь ставен лился яркий свет, слышались песни и стук кружек.
Сайлос обернулся, поискал глазами наёмника.
- Останься здесь, - приказал он Марку. - Не позорь меня перед порядочной публикой. Только сторожевого пса мне там не хватало. - И вошёл в корчму.
Марк встал возле дерева, так, чтобы видеть все, что происходит в доме, через окно, и стал наблюдать.
Никаких неожиданностей не происходило, хозяин чинно сидел за столом, рядом расположилась разношерстная публика, кто-то задумчиво потягивал вино из своей кружки, кто-то пьяно доказывал соседу, за что тот заслуживает нахлобучки, а некоторые попросту глотали содержимое кружек, одну за другой, напиваясь до полного забытья. «Закусывать тут, видимо, не принято», - отметил Марк, не увидев на столах мало-мальски подходящую закуску, хлеб и сыр в расчет не принимались.
На дереве хрустнула ветка, вспорхнул воробей, недовольно чирикая. Марк насторожился. Тишина.
Между тем в корчме шумели больше обычного. Кто-то закричал, и что-то с силой ударилось то ли об пол, то ли об стену.
«Так, началось, - подумал наёмник. - Ни одна хорошая пирушка не обходится без веселого мордобоя. Это лучший повод размяться и продолжить пировать в приятном обществе».
Марк так и не смог понять, почему за пределами школы боевое искусство, воспетое не одним поколением предков, служит для развлечения и потехи. Единственное, что приходило на ум: «Эти люди просто не умеют драться».
Марк кинулся к двери. Та распахнулась настежь от хорошего пинка, и в следующий момент над головой Марка пролетела тяжеленная лавка, рухнула на землю, подняв тучу пыли, и замерла около соседней стены. Крепкая, однако, мебель. Видимо делалась в расчете на такие полёты.
А в самой корчме веселье было в самом разгаре. Хозяин Марка принимал в нём самое активное участие. Парень схватил ближайший табурет и принялся махать им направо и налево. Очень быстро вокруг него образовалось свободное пространство: некоторые посетители по неосторожности или невниманию угодили под удар и теперь мирно лежали у его ног.
«Надо вытаскивать хозяина, так долго продолжаться не может. Найдется другой такой же - с табуретом». - Марк вломился в толпу, как медведь в кусты, прокладывая дорогу кулаками и мечом в ножнах, орудуя им, как палицей. Не слишком благородно в отношении такого оружия, но не рубить же пьянь!
Добравшись, наёмник уклонился от табурета и, схватив хозяина за шиворот, поволок к выходу. Тот начал было кричать что-то воинственное, но быстро обмяк, утратив боевой пыл, и позволил вытащить себя на улицу.
- Отпусти. - Голос Сайлоса прозвучал вполне осмысленно и спокойно. Марк смерил взглядом расстояние до корчмы и разжал руки. Хозяину не грозили ни вылетевшая мебель, ни пьяные выходки веселящихся посетителей. Сайлос недовольно посмотрел на наёмника, немного постоял и снова куда-то направился.
Дом, куда он пришёл, мало чем отличался от окружающих серых строений. Но хозяин уверенно постучал.
- Это я! - негромко сказал Сайлос, и дверь сразу же открылась.
На пороге стояла невысокая женщина.
- Здравствуй, милая, - неожиданно мягко произнёс Сайлос и вошёл в дом.
Женщина удивленно посмотрела на Марка, но пропустила и его.
- Это мой наёмник. Старый надсмотрщик приставил, - пояснил Сайлос хозяйке.
Дом состоял из маленькой кухни и двух маленьких комнатушек, в одной из них и скрылась парочка. Наёмник же остался стоять возле двери. Он с сомнением осматривался. «На веселое заведение не похоже. В такой дом может прийти только влюблённый. Неужели у хозяина есть женщина?» Марк немного постоял, потом, решив, что свидание затянется надолго, сел прямо на пол и прислонился спиной к двери.
Марк скорее почувствовал, чем увидел чьё-то присутствие. За окном что-то мелькнуло.
В спальне стихла возня и смешки девушки, раздался тихий вскрик. Марк метнулся к двери и пинком распахнул её. Черная фигура застыла возле кровати с полуголыми телами. Марк, не задумываясь, метнул нож. Человек уклонился и одним прыжком оказался около распахнутого окна. Ещё прыжок - и убийца скрылся.
Наёмник подошёл к хозяину, боясь увидеть трупы, но Сайлос и девушка были живы, только испуганны до заикания.
- Что… что… это было? - промямлил хозяин.
Марк знал кто это был. Наёмный убийца, его противник, который должен убить Сайлоса. Но говорить об этом наёмник, конечно, не стал.
Марк подобрал одежду хозяина, валяющуюся на полу, и кинул на кровать.
- Одевайся. Уходим.

По дороге домой хозяина трясло мелкой дрожью. Идти оставалось совсем немного, когда внезапно начался ливень, и к дому они пришли промокшие до нитки. Дверь открыла заспанная служанка Зоя.
- Ливень какой, идите в гостиную, я зажгу камин. Обсушитесь, - сказала она.
Хозяин в ответ что-то промычал и ушёл к себе. Марк убедился, что ставни в его комнате по-прежнему заперты, и пошёл сушиться.
В камине уже горел огонь, разведенный заботливыми руками Зои, и вошедший Марк окунулся в живительное тепло.
Тишина. Лишь потрескивание поленьев приятно ласкало слух. Марк с удивлением понял, что ему нравится это время, когда вокруг ночь и покой властвует в уснувшем доме. В такое время легко поверить в любые волшебные истории бродячего сказителя. Недаром они выбирают ночь у костра, когда их слушают с замиранием сердца и подают потом больше, чем на миску похлебки.
Марк присел на корточки перед камином и задумчиво всмотрелся в мерцающие огоньки тлеющих углей.
Вот он и показал себя в деле, а главное, показал себя противник. Школа пауков тоже неплохо готовила бойцов. Он припомнил прыжок убийцы и недовольно нахмурился. Какая-то мысль, проскользнувшая, но не успевшая до конца оформиться, беспокоила засевшей занозой. Сколько грации! Марк бы так не смог, да… За спиной хлопнула дверь. Марк лениво обернулся, на пороге стояла служанка. Она уже успела переодеться в лёгкое платье. Марка смутило то, что ткань почти ничего не скрывала и мягкими волнами струилось вдоль стройного тела.
- Чего сидишь мокрым? Раздевайся, сушись. А где хозяин?
Марк молча ткнул рукой вверх, мол у себя.
- Понятно. Что-то он сегодня на себя не похож. Перегулял, наверное.
Марк опять промолчал, мрачно глядя на пылающие поленья.
- Молчишь? Ладно, сушись, я принесу чего-нибудь горячего выпить.
Марк буквально прожёг взглядом спину Зои и скользнул ниже. Когда за ней закрылась дверь, подкинул пару поленьев в камин. Огонь жадно набросился на угощение.
Наёмник неторопливо снял перевязь с мечом и положил рядом, ножны глухо звякнули о камни пола. С рубашкой пришлось повозиться: мокрая ткань липла к телу, заставляя ёжиться. Стянув рубашку, Марк повесил её на каминной решетке и протянул руки к огню. Ночь из-за дождя выдалась прохладная. Несмотря на то, что стояла середина лета, дневной жары как не бывало. Стучащий за окнами ливень, громовые раскаты и треск молний заставляли с благодарностью впитывать тепло камина.
Штаны Марк снимать не стал: народу в доме много, вдруг кто зайдет - хорошо, если хозяин, а если кто из женской прислуги, та же Зоя?
Он сладко потянулся и уселся на шкуру не то медведя, не то тигра. Определить, кто именно, Марк не смог, да и не очень старался.
Дверь опять хлопнула. Вернулась служанка, в руках она держала большое блюдо, где стояли маленький чайничек и две кружки.
Зоя поставила принесенную утварь прямо на пол перед Марком и присела рядом.
Марк почувствовал себя неуютно. То, что происходило сейчас, для него было необычным. А как вести себя в такой ситуации, спросить не у кого.
Глаза служанки блестели, словно в них плясало пламя больше и жарче, чем в камине. Как ни старался Марк казаться невозмутимым, у него это получалось плохо.
- Скажи, наёмник, - имени его в этом доме так никто и не спросил, - ты чай любишь?
- Что? - не понял Марк.
Зоя захихикала, прикрывая рот ладошкой.
- Чай - такой заморский напиток. Он растет в жарких странах, там, за морем… Его привозят сюда и продают за большие деньги. Потом готовят и пьют.
Зоя взяла маленькую кружку и протянула Марку.
- Бери, не бойся.
Она пристально смотрела ему в глаза, словно не хотела отпускать его взгляд. Наёмник вдруг почувствовал, что руки задрожали, а на лбу выступила испарина. То, как предлагала чай Зоя, её загадочная улыбка заставляли биться сердце то сильно, то вдруг пропускать удар.
Марк с трудом отвёл взгляд и взял кружку, она была ощутимо горячей. Сделал глоток и чуть не поперхнулся - горячо. Напиток был терпким и немного сладким. Служанка опять захихикала.
- Дикий ты какой-то, наёмник.
Марк густо покраснел и стал молча пить чай, Зоя тоже молчала.
- Хочешь ещё? - спросила она, заметив, что его кружка опустела.
Напиток показался чудесным, и Марк с готовностью протянул кружку. Ароматный горячий чай, казалось, даже сил прибавил. Марка бросило в жар. Но только ли чай в том был виноват?
- Скажи, наёмник, у тебя имя есть?
- Меня Марком называют, - чуть помедлив, ответил парень.
- Марк. Странное имя для наёмника.
- Оно такое же странное, как и твое.
- Ладно, не злись, - примирительно сказала Зоя, - лучше чай пей, а то остынет.
Он сделал глоток.
- Марк. - Имя прозвучало так, будто Зоя пробовала его на вкус. - Марк, скажи, а в том месте, где тебя учили, девушки были?
- Нет.
- Совсем? А кто же вам готовил, кто прибирал?
- Младшие ученики и рабы. Рабы готовили и делали всю грязную работу, а младшие прибирали. - Марк допил чай и стал разглядывать остатки напитка на дне кружки, это были мелко порезанные листья растения, размякшие, отдавшие сок и аромат.
- Суровая у тебя была школа.
Он смолчал: не вдаться же в воспоминания!
- Марк…
Он оторвал взгляд от кружки и посмотрел на Зою.
- Ты мне нравишься, - сказала девушка.
Огромные изумрудные глаза звали и манили. Так на него не смотрел никто прежде. Сердце странно екнуло и забилось быстро-быстро.
Зоя приблизилась и прошептала:
- Поцелуй меня. - Она закрыла глаза. Марк растерялся.
- Я не умею… Я никого не целовал…
Зоя опять прыснула в ладошку.
- Ты помидоры когда-нибудь ел?
- Что? - ещё больше растерялся Марк.
- Ну, такой овощ, он небольшой, мясистый, красного цвета. Когда его кусаешь, течет сок, а ты его втягиваешь в себя… Дикий ты… наёмник. Можно я научу тебя? - Вопрос был задан просто для того, чтобы все началось.
Зоя потянула завязку на платье, оно плавно упало на пол, и первым, что увидел наёмник, была маленькая прекрасная грудь. Сердце Марка бешено забилось. Зоя мягко обняла его и поцеловала…
Они лежали совершенно голые на шкуре животного, мышцы на спине Марка подрагивали. Голова Зои уютно устроилась на его широкой груди, пальчиком она водила по рельефному животу Марка, и от этих прикосновений мышцы на спине вздрагивали сильнее.
- Знаешь, скоро рассветет. Прислуга рано встает. Давай одеваться.
В ответ парень сильнее прижал её к себе.
- Марк, нас найдут. Будет скандал, и меня прогонят.
Он нехотя сел и заворожено наблюдал, как Зоя одевается.
- Скажи, мы ещё встретимся? Вот так…
- Дикий ты, наёмник. - Зоя опять рассмеялась, и выбежала из комнаты, унося все очарование этой ночи.

Буря трепала и кидала корабль, словно игрушку в руках богов. Хозяин боялся даже нос высунуть из каюты, но Марку только дышалось.
Всего-то и прошло около двух недель после того, как он появился в доме у хозяина, а мастерство Марк уже показал. Драку в кабаке можно не считать - всего лишь пьяная потасовка, а вот настоящий бой с какими-то заезжими вояками запомнился. Правда, до убийства не дошло, но сломанные ребра и проломанный череп наделали много шума в городе. Городская стража приходила в дом хозяина, о чем-то долго спорила в комнате горбуна. Потом позвали Марка, попросили показать браслет наёмника. Марк засучил рукав, старший стражник мельком глянул на браслет и кивнул головой.
После этого случая отношение к Марку в доме резко изменилось. Хозяин стал более приветлив, а прислуга больше на него не пялилась, даже в глаза старалась не смотреть. Да и что с них взять? Верят городским сплетням, а сплетни чем страшнее, тем лучше. Ну кто поверит, что наёмник сам уложил семерых человек, да ещё всех насмерть?
Самому Марку казалось, что происшествие в маленьком доме напугало хозяина больше всего. Не удивительно, когда над тобой заносят кинжал, то он кажется длинным и острым, словно огромный меч диких кочевников, а воображение рисует, как он впивается в тело.
О встрече с убийцей Сайлос молчал, молчал и Марк.
С той самой ночи хозяин больше не выпускал из рук бутылку с заморским вином, пришлось даже вызвать знаменитого лекаря.
Тот долго шептался о чем-то с опекуном, гладил тонкую козлиную бородку и кивал.
- Всё понятно, всё понятно… Так… Одна ложечка этой микстуры, и он больше не прикоснётся к вину по крайней мере около месяца… Но микстура стоит недешево.
- Сколько? - Горбун прекрасно знал, что лекарь дешево микстуру не отдаст, лучше сам выпьет.
И тот назвал сумму. У Марка, который стоял возле двери и внимательно наблюдал, округлились глаза. Сумма превышала стоимость раба на рынке!
Горбун же только вздохнул, просчитывая в уме убытки, но кивнул.
- Хорошо. - Он неторопливо удалился прочь, за деньгами.
Микстура оказалась тягучей на вид, серого цвета и с резким неприятным запахом. Хозяин, пребывающий в блаженном беспамятстве, вдруг встрепенулся и попытался открыть глаза. Через некоторое время у него почти получилось, и мутный взгляд остановился на фигуре лекаря.
- Ваша микстура, - с хищной улыбкой сказал тот и протянул ложку больному.
Хозяин что-то промычал и снова закрыл глаза, выпав из этого мира.
Кое-как запихнув микстуру в рот пациента, лекарь удалился.
И неожиданно лекарство помогло, полностью оправдав уплаченные деньги. К вечеру Сайлос был трезвее своего опекуна, а на следующее же утро горбун поспешил с отплытием. И теперь Марк впервые переплывал океан на корабле, сопровождая своего первого хозяина.
С ними плыла и часть прислуги, в том числе и Зоя, что радовало наёмника.

Марк сидел за столом и лениво листал книгу. Он и не знал, что хозяин раньше учился в университете, и увлекался философией. Однако богатство, свалившееся после смерти отца, оказалось слишком большим искушением: при таких-то деньгах учёба стала не нужна, а ветряница заменила философию.
Эта книжица мудрости видимо случайно здесь завалялась, а может горбун подсунул, надеясь, что племянник хотя бы немного займётся учёбой.
Корабль в очередной раз накренился, по столу поехала плошка со свечей, но Марк, не глядя, поймал её и вернул обратно. Резко ударил раскат грома, где-то совсем недалеко вспыхнула ветвистая молния и ударила в воду.
- Наёмник, - слабо заговорил Сайлос. - А если боги прогневаются на нас и пошлют небесный огонь ты сможешь вытащить меня из моря?
Марк захлопнул книгу.
Бух!
- Вытащу, - ответил он. - Спи, хозяин. Утром шторм уляжется, глядишь и минует беда.
- Говорят, что тех, кто покрасивше, водяницы спасти могут. Как думаешь, правда это?
- Не знаю. Я не встречал ни одной и не очень опечалюсь, если вовсе не встречу.
- А я бы хотел, - мечтательно сказал Сайлос. - Конечно, не тонуть хотел, а просто так, с берега поглядеть водяниц. Какие они?
- Мокрые, - мрачно ответил наёмник. - И холодные.
- Откуда же ты знаешь? А говоришь, что не видел.
- В народе так говорят. И любой сказитель за миску каши тебе каждую чешуйку на рыбьем хвосте опишет.
Корабль снова резко накренился на другой борт. Марк вновь поймал плошку со свечой. За бортом опять бухнуло.
- Эк боги разгневались. Того и гляди корабль пополам переломится. И чего дядька меня потащил в плавание. Ему охота была на другие земли посмотреть, вот и ехал бы сам.

Предыдущая страница 14 Следующая страница


15 Ольга Яновская

Марк промолчал. Корабль опять накренился, да так резко, что наёмник не успел поймать плошку, та свалилась на пол и потухла.
- Всё, спим, - скомандовал Марк и, не слушая, что там бормочет хозяин, пошёл устраиваться возле двери.
Наёмник спал сидя, как учили, прислонившись спиной к двери. Никто не войдет без его ведома.
Марка уже сморил сон, когда легкий порыв ветра коснулся лица. Наёмник вскочил на ноги. Верхний люк был закрыт, через дверь никто не входил, но посреди комнаты стояла та же черная фигура, что и в первую ночь его службы.
Марк кинулся на противника, убийца вывернулся змеёй, плавно вытек из рук Марка, извернулся, посвистел клинок, едва не коснувшись горла наёмника.
Марк перехватил руку убийцы и резко вывернул. В тоже время всадил нож в противника по самую рукоятку. Вскрик! Пронзительный женский вскрик! И тело убийцы обмякло. Стукнула дверь, и в каюту вбежал горбун с фонарём.
- Что здесь происходит?!
Марк смотрел на тело у ног и чувствовал, как немеют ноги, а к горлу подкатывает вязкий комок. На полу лежала Зоя, тонкая ткань быстро пропитывалась кровью. Марк не промахнулся. Нож с тонкой рукоятью попал точно между грудей. Зоя смотрела на Марка широко распахнутыми глазами, из угла рта тонкой струйкой текла кровь.
- Добей её, - приказал горбун.
Но Марк молчал.
- Добей! Она же убила твоего хозяина!
Наёмник перевел взгляд на Сайлоса, тот лежал на спине, глаза бессмысленно глядели в потолок, а в горле торчал нож.
«Когда же она успела?!» - потрясённо подумал Марк и посмотрел на Зою, но она была уже мертва.
- Жаль, - сказал горбун, подойдя к убитому. - Из него мог бы ещё выйти толк… Хотя, кто знает?
Он поглядел на Марка и ухмыльнулся, подошёл к хозяйскому сундуку, достал связку ключей и начал рыться в бумагах. Марк стоял молча, потрясенный событиями. Тем временем горбун деловито вынул пачку бумаг и небрежно сунул в карман камзола. Глаза его лихорадочно блестели.
- Ты провалил дело, наёмник. Теперь я больше не нуждаюсь в твоих услугах.
В голове Марка слаживалась мозаика, всё вставало на свои места. И пагубное пристрастие хозяина, и чрезмерная забота опекуна - так легче было контролировать Сайлоса и не допускать его к деньгам.
- А ну стой. Почему больше не нуждаешься в моих услугах ты? Я ведь служил не тебе.
Горбун резко обернулся.
- Я оговорился.
- А мне кажется, что ты впервые сказал правду. Ты стоял под дверью и подслушивал? Ты знал, кто такая Зоя. Это ты её нанял.
В руке горбуна блеснул городской арбалет. Это маленькое изобретение позволяло горожанам оборонять себя от шальных людишек, да и убийцы им не брезговали. Хорошая вещь: в отличие от настоящего боевого арбалета в рост человека, эту штуку легко можно было спрятать под камзолом. Да и физических усилий здесь прилагать не нужно, хитрое колесико натягивало тетиву.
- Ты слишком догадлив, наёмник.
Арбалетный болт был нацелен Марку в голову.
- Да, в случае смерти Сайлоса я становлюсь хозяином верфи, и никто бы не заподозрил, что я причастен к этому делу. Я даже наёмника нанял для охраны, а эта глупышка, - горбун пнул ногой безжизненное тело Зои, - не справилась с тобой.
Самострел тихо щелкнул, наёмник легко отклонился от жужжащего болта. Тренированное тело само вспомнило заученные навыки.
Марк только что стоял перед горбуном, а в следующий момент возник за его спиной. Хруст шейных позвонков, и на пол рухнуло грузное тело. Фонарь выпал из мёртвых рук, со звоном покатился по доскам и замер около койки Сайлоса. Огонь вспыхнул и погас, тьма окутала каюту, заползла в душу Марка - единственного живого человека, оставшегося в каюте. Тьма и звенящая тишина окутывали его и мертвецов, а где-то за стеной бесновалась буря.

Каменистая почва острова плохо поддавалась лопате, но Марк копал с упорством обреченного. Наконец работа была закончена, кинжал Зои легко вошёл в землю по самую рукоять и застыл, только солнце вызолотило граненые камни, украшавшие его.
Марк тяжело опустился рядом с могилой, руки сами собой опустились на колени, словно весили пудов сто, не меньше, натруженные мышцы гудели от непривычной работы.
Что теперь? Марк не знал. Хотя знал, конечно. Претендент, который допустил смерть хозяина, отдаётся на растерзание роктам. Но сейчас даже думать об этом не хотелось. Все его мысли были о Зое.
Он вспомнил их первую встречу, как резко изменился тон её речи, когда она узнала, кто он. Её оголенные плечи и большие глаза. Затухающее пламя в камине, и они вдвоем. Зачем она это сделала? Неужели это была лишь игра?
Марк вспомнил схватку на корабле и понял: она могла метнуть в него нож, но не сделала этого. Теперь ему стало казаться, что она просто дала убить себя…
Солнце коснулось горизонта, небо вспыхнуло алым, словно подожженная ветошь.
Завтра утром Марк отправится обратно в школу, чтобы предстать перед Кругом Высших. Они решат его судьбу и вынесут приговор.

Марк шёл тем же путём, что и в самом начале испытания. И так же на плече лежала костлявая рука Гоба. Повинуясь окрику, Марк остановился, и с глаз упала повязка. Мало что изменилось с последнего раза, всё так же слабо освещался зал, около стен застыли молчаливые фигуры.
- Твой хозяин погиб, - произнёс Мастер. - Погиб и убийца. Ты не выполнил главного условия испытания, не спас хозяина. - Он помолчал, подчеркивая важность сказанного. - Прежде чем каждый из вас примет решение, - Мастер посмотрел на остальных, - я бы хотел напомнить, что подобный случай произошёл только с Великим.
Тишина повисла в зале. Марк завертел головой, пытаясь сообразить, кто же начнет говорить первым. Как-то некстати подумалось, что он никогда не слышал о Великом. Кто это? Но тут же оборвал себя. Нашёл время! Его собираются отдать на растерзание роктам, а он интересуется историей!
- Виновен, не защитил хозяина, - раздался голос позади Марка.
- Не виновен, - сказал другой.
- Виновен, отказался добить убийцу из школы пауков. Мало того, он её пожалел! - Голос сорвался на крик.
«Видимо каждый из Круга Высших говорил по старшинству», - догадался Марк.
- Виновен. Он опозорил нашу школу…
- Не виновен. - Марк узнал голос наставника. Странно, наставник никогда не говорил, что входит в Круг Высших. - Он не виновен. Не виновен, потому что точно так же поступил Великий - нашёл настоящего убийцу и наказал его. Не виновен, потому что мечен богами.
- Виновен. Он поступил как человек.
- Не виновен. Он поступил как человек.
- Не виновен.
В зале повисла тишина.
- Что ж, голоса разделились поровну, - задумчиво сказал Мастер.
За спиной что-то зашелестело, будто налетевший ветер разгоняет прошлогоднюю листву, раздались щёлкающие звуки, и в пещере появились рокты. Закутанные в плащи-крылья падальщики толпились на выходе из зала и в нетерпении подвывали.
Марк стоял, не шевелясь, только в голове вдруг всплыла детская присказка: «Укрой, богиня, от взгляда слепого, спаси от слова лихого и друга слабого». Вдруг правы старики, говоря, что когда-то это была молитва, и Ледяная богиня смерти замешкается в пути, не позволит роктам утащить его.
- По законам нашей школы я, как глава Круга Высших, должен принять ту или иную сторону. Поэтому… - Он сделал паузу, в зале стало ещё тише.
Марк боялся поднять голову, чтобы в его глазах Мастер не увидел безумную надежду.
Тот неторопливо начал говорить, слова его звучали торжественно, и Марк понял, что это приговор.
- Я, Мастер школы наёмников и глава Круга Высших, учитывая обстоятельства дела и то, что Марк является только лишь посвященным, признаю своей волей Марка, меченного богами, невиновным в содеянном. - Мастер сделал паузу. - После соответствующего обряда он станет наёмником.

Глава 6

С первого взгляда становилось понятно, что небольшая, но уютная спальня принадлежит девушке. У стены, под роскошным балдахином из дорогих заморских тканей стоит кровать. Около широкого окна - резной столик с кувшинчиками и склянками, от которых исходит сладкий цветочный аромат, на полу и в ногах кровати разбросаны мягкие подушки, в углу, рядом с окном, примостились пяльцы с натянутым полотном для вышивания.
На кровати спала девушка, уютно свернувшись калачиком. Лунный свет свободно проникал в комнату через окно, ночь была тёплой, наполненной запахами душистых трав, стрекотом кузнечиков - ночных музыкантов. Ставни в спальне закрывать не стали, чтобы убаюкивающие шорохи и свежий ветерок напевали песню девушке.
Шелест крыльев ночной птицы потревожил сон царевны. Она заворочалась в постели, сладко зевнула и открыла глаза. Испуганный крик замер на губах. На раме окна сидела большая птица, вцепившись в неё острыми когтями. Её силуэт был хорошо виден в свете луны.
Входная дверь приоткрылась. В щель просочился тёмный силуэт. Девушка испуганно замерла, сжавшись под одеялом, крепко зажмурила глаза, притворяясь спящей.
Вошедший мягко прикрыл дверь и огляделся. Света, проникающего через окно, вполне хватало, чтобы ориентироваться в комнате. Взгляд остановился на сидящей птице, но та не двигалась. Показалось, это всего лишь игрушка. Мало ли чего захотелось молодой царевне? Кто-то решил угодить ей, вот и подарил.
Зашуршав, плащ упал на пол, крохотный огонёк на заколке в виде паука вспыхнул и погас. Убийца бесшумно приблизился к спящей царевне и склонился над постелью.
- Такая красивая, - едва слышно сказал он.
- Нет!
Царевна сжала в ладони рукоять кинжала и ударила, вложив всю силу, ужас и отвращение к ночному гостю.
Но кинжал вспорол пустоту. Ещё миг назад убийца склонялся над царевной, и вот его нет. Он ловко уклонился от удара, двигаясь бесшумно, как тень.
В пальцах появился тонкий стилет, но ударить убийца не успел. Казавшаяся ненастоящей птица расправила крылья, сверкнули глаза, раздался пронзительный крик. Сокол взвился под потолок и камнем рухнул на голову убийцы. Острейшие когти и клюв, созданные, чтобы рвать и раздирать на части, вцепились в лицо человека, вонзились в глаза.
Убийца дико заорал, стал отбиваться руками и стилетом, по лицу потекла кровь. Хищная птица на миг отпускала жертву, снова и снова налетала, оглушая человека ударами крыльев. Когда убийца упал, сокол взвился к потолку и снова метнулся к нему.
Крик убийцы стал затихать, сменившись стонами. Наконец паук захрипел и затих. Подметая углы, пронёсся шорох и послышался тихий голос: «Во славу забытого бога перевёртышей…»
Сокол тяжело взмахнул крыльями и тут же упал рядом со своей жертвой.
Царевна ни жива ни мертва сидела на кровати, продолжая сжимать кинжал. Топот в коридоре заставил её отвлечься от пережитого ужаса, она встала и поспешила к соколу, тонкая рука девушки осторожно погладила жёсткие перья.
Дрожь пробежала по телу птицы.
- Ты ранен, - нежно сказала царевна. Она заметила кровь, пропитавшую перья. - Сейчас я тебе помогу. - Царевна стащила простыню и приложила к ране. Тонкая ткань быстро пропиталась кровью.
Дверь распахнулась от сильного толчка, ударилась о стену и снова закрылась, едва не пришибив ворвавшихся стражников.
Вперёд всех вбежал могучий воин. На его суровом лице из-под косматых бровей гневно сверкали глаза. Казалось, даже борода воинственно топорщится. Он оглядел комнату в поисках врагов, угрожая суровой и немедленной расплатой.
За спиной толпились стражники, некоторые держали факелы, освещая комнату.
- Ты жива, племянница? - раскатисто спросил, будто вороной каркнул, могучий воин. Сам же посмотрел на труп. - Эк его!
Изуродованное исполосованное лицо заливала кровь, темнела в чёрных глазницах. Воин осторожно, стараясь не наступать в лужу крови, вынул из скрюченных пальцев стилет.
- Подойди, - скомандовал он стражнику с факелом.
Тот поспешил приблизиться.
Воин внимательно осмотрел лезвие стилета, заметил канавки для яда.
- Отравленный. Он не ранил тебя, Василика?
- Нет, - ответила царевна. - Сокол ранен, вели позвать целителя.
- Откуда у тебя сокол?
- В окно влетел и на убийцу напал. Так вели же позвать целителя, дядюшка!
- Хорошо. Сходите за Гансом.
Молодой стражник метнулся в коридор, послышался удаляющийся топот, словно неслась горная лавина.
- Унесите труп, - распорядился могучий воин. - Пусть о нём рокты позаботятся. И позовите служанок, больше бояться нечего. Забились в щели, как трусливые крысы.
Стражники кинулись исполнять приказ, двое подняли и, поругиваясь сквозь зубы, потащили убийцу. Вдруг раздался громкий хруст. Один из стражников поднял ногу и удивленно произнёс:
- Кажется, на заколку убийцы наступил.
- И правильно. Я слышал, что эти твари могут оживать.
- Чушь! - не очень уверенно сказал стражник, но на всякий случай хорошенько повозил ногой по остаткам заколки.
В дальнем конце коридора послышался женский визг. Вскоре служанки, подталкиваемые стражниками, испуганной стайкой вошли в комнату.
- Ну, где же целитель?! - почти крикнула Василика.
- Я здесь, госпожа.
В комнате вбежал худой юноша, одетый в щегольские чулки и камзол короткого покроя, на иноземный манер. Туфли с тупыми носами и на высоком каблуке вызывали неизменные улыбки. В таких только девушки ходят. Но Ганса это совершенно не смущало.
Худое узкое лицо, тонкие губы, огромный кадык на шее, водянистые, словно у рыбы, глаза, крючковатый нос - всё это делало его малопривлекательным. Никто из воинов не мог понять, отчего у Ганса не было недостатка в женском внимании. Что могло нравиться? Даже мечом толком рубить не может. Однажды взял в руки благородное оружие - так чуть ухо себе не отрезал. Смеху было!
Глядя на него, никто бы не сказал, что он царский целитель. Каким ветром его занесло в Моранское царство никто не знал, только любил его старый царь. Да и новый, недавно занявший трон, оценил умение лечить недуги.
Худой Ганс оказался не только хорошим целителем, но и покладистым человеком, так что легко прижился во дворце, и врагов у него было мало. С любыми хворями или ушибами шли к нему, и длинные холодные пальцы Ганса дарили избавление от боли.
Ганс подошёл к царевне, ловко огибая служанок, стражу, лужу крови и весь тот беспорядок, что творился в комнате.
- Вылечи сокола, Ганс. Его ранил убийца, дядя говорит, что на стилете был яд.
Ганс склонился над птицей, чуткие пальцы погладили перья.
- Ты герой, - тихонько пробормотал Ганс. Он поднял птицу на руки и направился к себе, где было всё необходимое для лечения. - Спас нашу юную госпожу. Но откуда ты взялся?
Целитель удивленно рассматривал птицу, что-то смущало его, а вот что, понять не мог.
Сокол же не пытался вырваться, словно понимал, что добрые руки не причинят вреда.
- Ничего. Вот вылечим тебя, будешь снова охотиться, бить птиц острыми когтями. А уж царевна не поскупится на ласку.

Рассвет серой дымкой вполз в комнату. Огонь в очаге давно погас, и Русак во сне зябко ежился. Рядом на столе спал ларг.
Солнечный луч упал на лицо Русака и озорно пощекотал. Слуга недовольно сморщился, но проснулся, потянулся и отправился во двор. За домом был колодец и старое крепкое ведро на длинной цепи.
Вода в колодце оказалась холодная, прозрачная. Русак жадно напился, поплескался, фыркая, как конь на водопое.
- Эх, хорошо! - радостно возвестил парень, возвращаясь в комнату. - А где хозяин? Слышишь, змей, наёмник возвращался? А то я уснул и не слышал.
- Я тоже спал, - ответил ларг, зевая во всю пасть. - Поищи на улице.
- Нет его там. Похоже, он не вернулся. - Русак обеспокоено посмотрел на стойку.
- Неужели волнуешься? Что же ты остался здесь, а не пошёл за хозяином? - съязвил ларг.
- Не люблю странных мест.
- А ещё потасовок, подземелий, палачей. Кто остался в лесу перед замком барона Сигурда и не решился идти на помощь хозяину? Ты, друг мой, самый обычный трус.
- Я трус?! - завопил оскорблённый целитель, набрал побольше воздуха, но поперхнулся и сник. - Да. Я трус. И что с того? Будто ты не боишься. Зачем я должен рисковать жизнью и соваться в драки, если могу тихо уладить дело?
- То есть спрятаться.
- Вовсе нет!
- Тогда пошли за хозяином.
Ларг соскользнул на пол и, шурша по полу, направился за стойку.
Змей обогнул её и нерешительно замер. Дверь, ведущая во двор, была по-прежнему открыта.
А двери в подвал не было!
На её месте была стена и полуразрушенные полки. Между ними колыхалась паутина, а в её центре, словно хозяин царства на устрашающем троне, сидел чёрный толстый паук. Мохнатые лапки чутко улавливали любое трепетание - так опытный царедворец держит все нити опасной интриги, немедленно отвечая на любое вторжение жестокой расправой. Чем-то паук напоминал старый высохший пень с толстыми корнями, которые когда-то питали могучее дерево.
Русак не сразу понял откуда послышалось удивленное кряканье. Он даже представить не мог, что ларг может издавать такие звуки!
- А где дверь? - растерянно спросил парень.
Русак какое-то время тупо смотрел на стену, наконец крякнул ничуть не хуже ларга и потрогал полки.

Предыдущая страница 15 Следующая страница


Милость богов 16

- Настоящие… кажется… Что ж теперь? Нет больше нашего хозяина?
- Это для тебя он хозяин, - задумчиво сказал ларг, думая совершенно о другом.
Русак прав. Ночью дверь была вот тут, тяжелая, крепкая, и вела прямо в подвал. БЫЛА! А при дневном свете испарилась ночным мороком!
Русак для верности ещё и по стене постучал. Посыпалась мелкая труха. Звук раздался глухой, стена явно была сплошной.
- Подождём ночи, - решил ларг. - Если с приходом тьмы дверь не появится, значит надо его спасать.
- Но-о-о-чи! - протянул слуга. - А есть что будем? И где ты его искать собрался?
- Слушай, человек, как ты жил до встречи с наёмником? Где брал еду?
- Тебе рассказать со всеми подробностями? - осклабился целитель.
Но ларг не собирался выслушивать историю Русака и поспешил покинуть комнату.
- Куда ты? А я?
Подавив вздох, Русак оглядел пустую комнату и пошёл вслед за ларгом.

- Сокол выздоравливает? - Василика жадно кинулась навстречу вошедшему целителю Гансу, на руке у того сидела птица.
- Конечно. Он хорошо выспался, и раны заживают быстро, даже слишком.
- Это же хорошо.
- Конечно, госпожа. Но я хотел бы понаблюдать за этой птицей.
Девушка нахмурила брови, задумчиво наматывая прядку волос на палец.
- Я думаю, что он не хотел бы этого. Давай отпустим на свободу моего спасителя.
- Как пожелаете, госпожа. Но я хотел бы заметить…
Девушка смело протянула руку к соколу и погладила.
- Странный он какой-то, - продолжал целитель. - Осторожнее с ним, госпожа. Я, признаться, не подозревал, что хищные птицы могут так спокойно себя вести.
- Не обижай моего спасителя, - капризно надулась царевна. - Отец говорил, что соколы покровительствуют нашему дому. Однажды ещё мой прапра… и ещё с десяток «пра»-прадед спас на охоте соколиху. И говорят, что она оказалась не простой птицей, а кем-то вроде госпожи. С тех пор соколы покровительствуют нашей семье.
Ганс слушал внимательно, склонив голову набок, и старался не проронить ни слова. Василика, заметив, что рассказ имеет успех, озорно сморщила нос и добавила:
- Вообще-то я думаю, что это просто выдумка, но иногда приятно думать, что есть какой-то покровитель. Тем более после сегодняшней ночи, когда сокол пришёл мне на помощь.
- М-да… - протянул Ганс. - Интересная история, госпожа. Но кажется мне, что этот сокол не имеет отношения к той давней истории. Если она была, конечно.
- Какая разница?! Лучше подай мне перчатку.
Ганс протянул царевне перчатку из толстой кожи, и девушка торопливо натянула её.
- Садись сюда. - Она поднесла руку к лапам птицы, просительно заглядывая в глаза.
- Не старайтесь, госпожа, он вряд ли проходил дрессировку, поэтому не понимает вас.
Но сокол вдруг громко крикнул, узкие длинные крылья расправились, едва не задев лицо девушки, вылетел в окно и камнем рухнул вниз. Василика закричала, едва не кинувшись вслед за ним.
- Госпожа! Не надо бросаться из окна, иначе ваш жених останется безутешным вдовцом.
Царевна чуть заметно вздрогнула, когда прозвучало слово «жених», а на щеках вспыхнул гневный горячечный румянец.
- Мой спаситель! Не улетай!
Почти у земли сокол расправил крылья, когтями чиркнул по пыли двора и под испуганные крики служанок взвился, стрелой вонзаясь в низко плывущие облака.

Огненный поток стремниной нёсся по глубокому руслу. Нестерпимый жар маревом поднимался над рекой огня и растекался далеко в стороны.
Низкое небо с багровыми хлопьями туч переливалось алыми красками, как медленно затухающий огонёк углей.
В волнах жидкого огня часто показывались фигурки людей, всплывали, распахивая рты в беззвучных воплях, и снова погружались с головой. Изредка прорывался страдальческий хрип, но тут же затухал: пламя безжалостно сжигало горло и голосовые связки, кожа лохмотьями сползала с костей, и в огненную реку погружался скелет.
Показалась голова девушки, она кинула себя поперек волн к берегу. Её закружило, как легкий лист, и неожиданно вынесло к низко нависшему над огненной рекой дереву. Толстые ветки почти касались огненного потока, но почему-то не загорались. Старое, почерневшее, оно мерно покачивалось в горячих потоках воздуха.
Девушка в последнем усилии ухватилась за голые ветви, попыталась выбраться, но пальцы, спаленные до костей, со свисающими клочьями кожи, не удержали.
Она распахнула рот, ожидая нового погружения с головой, но зацепилась за маленький сучок. Девушка завыла от боли, подтянула ноги, выбравшись целиком из жидкого огня.
- Как тебя зовут? - раскатом грома раздался чей-то голос.
- Арина! Помоги мне!
Обожженная кожа и плоть медленно нарастала, чтобы вновь и вновь подвергаться мукам. Некогда роскошные волосы выгорели почти до корня. Чёрная корка на лице отвалилась, обнажая нежную розовую кожу, запавшие глаза без ресниц - они давно сгорели - открылись, и девушка всхлипнула, разглядев того, кто задал вопрос.
Сгорбленный, словно несущий на плечах всю тяжесть мира, худой, узколицый человек мало напоминал тот страшный образ Ящера, которым пугают людей. Змеиные глаза, зачёсанные назад огненно рыжие волосы и мелкие острые зубы.
Это был ОН, хозяин Подземного мира!
Вокруг него столпилось больше десятка карликов с уродливыми лицами, в длинных лапах они держали котелки и нетерпеливо переминались с ноги на ногу, поглядывая на хозяина заискивающим взглядом преданного пса.
Ящер усмехнулся.
- Подождите, мои верные. Сейчас. - Он обратился к девушке: - За что ты сюда попала? Я не видел тебя среди грязных людишек.
- Я жрица Ледяной Божини, - прохрипела Арина. - Меня убили вдали от обители. Я должна была найти мужчину и зачать ребенка.
- Рад, что ты заглянула к нам, не побрезговала.
- Отпусти меня. Я же ни в чем не виновата! Я только помогала людям.
- Ничего, красавица, моё очищение только на пользу пойдёт… Начинайте!
Уродцы только этого и ждали: толкаясь и спеша, они подбежали к девушке и по одному стали выплёскивать содержимое котелков.
Вода! Изнывающее, обожженное тело отозвалась на холодную воду дикой болью.
Когда Арина висела на цепях в пыточной замка Ратая и орала до хрипоты от жуткой боли, смерть казалась избавлением. Но теперь ведунья знала точно: те мучения были сладкой лаской по сравнению с нынешними страданиями. И не было надежды на избавление.
Ящер следил за карликами и любовно поглаживал старую детскую погремушку, светящуюся синим цветом, изредка прикладывал её к губам. Свет дрожал, тускнел, но послушно питал Ящера.
Насытившись, он повертел в руках едва-едва мерцающую погремушку и небрежно отбросил её. Внутри жалобно звякнули камешки. Шершавый, как изъеденный ржой, шарик откатился к самому обрыву и замер там.
Ящер поглядел на беспомощный скелет в рваных чёрных лоскутах и сплюнул. От плевка задымилась трава, взвился дымок и пропал.
- Упрямая девчонка. - В голосе Ящера проскользнуло уважение. - Хватит. Оставьте её. У нас будет целая вечность, чтобы понять, откуда она черпает силы. А пока пусть болтается на ветке. Скоро нарастёт новая плоть, и мы столкнём её обратно.
Уродцы почтительно кланяясь, отступили. Ящер подозвал одного и распорядился:
- Скажи старому мастеру, что мне нужна новая душа. А ещё лучше, пусть захватит сразу три, жалко ему что ли?
- Обязательно, повелитель.
- И пусть поторопится. Я не хочу ждать вечность!
В Подземном мире не было понятия времени, и Арина никогда бы не смогла определить, как долго она висела выжженным скелетом. Медленно наращивалась плоть, появлялась розовая молодая кожа.
Арина вдохнула горячий обжигающий воздух, захрипела и беспомощно огляделась. Только жалкая игрушка валялась у самого обрыва, излучая слабый свет.
Девушка внимательнее пригляделась к ней. В слабом мерцании ощущалась странная сила. Даже от того, что Арина смотрела на призрачный свет, в её измученное тело вливались силы.
Мышцы напряглись в отчаянном усилии. Ведунья повисла на одной руке, подтянулась и вцепилась в ветку ближе к берегу, разжала другую руку и потянулась дальше. Медленно продвигалась вдоль черной сухой ветки, часто отдыхала, вновь и вновь смотрела на погремушку.
Она разжала руки и упала на горячую, но такую приятную и надёжную после пламени огненного потока землю, отдышалась.
- Что же ты такое? - Руки девушки сжали погремушку.
Шершавый шарик слабо звякнул и рассыпался прахом, одарив напоследок новой порцией силы.
Арина поднесла ладонь близко к глазам, будто старуха, кожа была мягкой и нежной, как у новорожденного ребенка. После здешних мучений она успела забыть это ощущение молодости и власти над крепким юным телом.
- Что бы там ни было в погремушке, я должна получить это. И мне плевать как! - Она легко поднялась, расхохоталась, в глазах блеснули искорки безумия. - Я вернусь в мир людей! Вернусь!

Змей и слуга уселись прямо на стойку и стали ждать. Свет отступал, будто втягивался в окно, оставляя комнату и путников на милость ночной тьмы. В очаге радостно полыхал огонь, ласково, почти любовно прикасаясь к бокам небольшого бычка.
Вечером, потратив почти весь день, Русак вернулся на заброшенный постоялый двор и притащил на плечах бычка и спрятанный в котомке кувшин вина.
Перед ларгом он хвастаться не стал, как и где раздобыл всю эту снедь.
За окном темнело, бычок почти изжарился и дразнил соблазнительными запахами, а злополучная дверь, за которой скрылся наёмник, так и не появлялась.
- Пойду попробую. - Русак потыкал ножом, срезал кусочек и, зажмурившись от удовольствия, положил в рот истекающее соком мясо. - Змей, ползи сюда, бычок уже готов и сам просится в живот.
Но за стойкой была тишина.
- Эй, змей! - Русак вытянул шею, пытаясь рассмотреть, что происходит. Пересилив страх, сжавший горло, как удавка, парень стиснул нож и сделал шаг с таким трудом, словно сдвигал каменную глыбу. Потом ещё шаг и ещё. Спина как-то незаметно распрямлялась, а страх понемногу ослабевал. - Змей, если это шутка, то я тебя на первом суку повешу, и пусть вороны выклюют твои дурные мозги!
За стойкой зашелестело, и Русак испуганно замер.
- Какие уж тут шутки, - ворчливо откликнулся ларг, и Русак дёрнулся, выставив перед собой нож. - Дверь появилась.
- Правда?!
Змей был прав. Вместо стены и полуобвалившихся полок, которые они видели днём, перед путниками была дверь. Такая же крепкая, как прежде.
- Ты первый, - сказал змей и кивнул на дверь.
- Это почему?
- Опять боишься?
- Нет, - обиженно ответил Русак и пошёл делать факел. Глупо соваться в неизвестность, ничего не видя перед собой.
Препираясь, как дети, змей и целитель подошли к двери. Факел в руке слуги плясал, шипел и щедро разбрызгивал искры.
- Идём? - неуверенно спросил Русак. - Кто бы сказал раньше, что стану совать свою дурную голову в пасть нечисти!.. Плюнул бы в того болтуна, да ещё в глаз бы добавил… Что это? - Русак обернулся и прислушался. - Слышишь? Кто-то приехал.
Ларг вытянулся, как тросточка, раскачиваясь из стороны в сторону, и прислушался. Во дворе раздался конский топот, голоса людей, звяканье сбруй, резкие окрики.
- Давай-ка прикроем дверь от беды.
Целитель поспешно закрыл дверь, оставив узкую щелочку, чтобы было видно, что твориться в комнате.
Входная дверь распахнулась. За ней показались разношерстно одетые люди, они рассыпались горохом по комнате и сразу кинулись с радостными воплями к догорающему очагу, где продолжал томиться бычок.
- А вот и ужин!
Бычка сняли с вертела, замелькали ножи, кто-то просто отрывал кусок руками, обжигаясь и громко ругаясь.
Русак со слезами на глазах наблюдал за уничтожением их ужина.
- А ведь даже попробовать не успели, - с горьким вздохом сказал он.
- Ты лучше скажи «спасибо», что они кинулись к очагу и жрут в три горла, а не стали обыскивать комнату. Как бы мы от них отбивались?
Русак притих, признавая правоту змея. Он слабо представлял, как бы стал драться с пришлыми. Голодным взглядом целитель пригляделся к пирующим людям.
- А ведь я их знаю. Слышишь, змей? Это же те разбойники, которые напали на нас в доме Нежданы!
- А вон их предводитель.
Размашистой походкой, чуть подволакивая ногу, вошёл Волька с неизменной трубкой в зубах. Он окинул придирчивым взглядом людей, жадно поедающих мясо, и недовольно скривился, словно наступил на дохлую мышь.
- Откуда мясо?
Русак сжался в ожидании ответа.
- Вот и конец пришёл нашему путешествию. Сейчас начнут обыскивать комнату.
- Пошли вниз. Может, там спрячемся.
- Ты-то может и спрячешься! - Отчаянно вскрикнул и тут же испуганно зажал рот рукой Русак.
Из комнаты донеслись слова вожака:
- Кто-то ждал нас?
Из ночной тьмы на свет вышел рыжебородый Ивар. Костюм бывшего помощника барона Вешняка истрепался, один рукав обгорел до половины, а сама рука обмотана тряпками сомнительной чистоты.
- Где они? - рявкнул Ивар, обшаривая комнату таким прицельным взглядом, будто смотрел поверх арбалетной стрелы.
- Сейчас поищем. Эй, бродяги, выходите, не тронем.
Русак больше ждать не стал. Схватил ящерицу и прытко побежал по ступеням, прыгая так, что горный тур сдох бы от зависти. И остановился, когда выпрыгнул на болотистый берег, оставив за спиной дверной проём.
Оказавшись в странной местности, Русак начал ругаться на чем свет стоит. Лишь истратив весь запас слов, далеких от поэзии, он перевёл дух и спросил у змея:
- Ну и где мы оказались?
Ларг, зашуршав в траве, приблизился к болоту, внимательно вгляделся в отражение, как девица перед зеркалом.
Русак не смог сдержать язвительного замечания:
- Ну как, прическа не растрепалась?
Но ларг не слушал болтовню слуги.
- Мы попались.
Русак встрепенулся.
- Что? С болота нет выхода?
- Нет. Мы попали на болото желаний. Если пойдём к хозяину, то попадём в рабство.
- Нет, пусть уж лучше разбойники, - сказал Русак. В этот момент вода вскипела, как огромный котёл, гниль поднялась со дна, выплеснулась на берег грязными хлопьями, источая смрад разложения, и схлынула, оставляя скользкую тонкую тропку, исчезающую в тумане.
- А что, это болото действительно исполняет все желания?
- Исполняет. Только не болото, а его хозяин. Но ты взамен службу сослужить должен.
Послышался топот на лестнице, по которой они только что спустились. Он стал быстро приближаться. Русак нервно оглянулся и решил:
- Будь что будет! Справимся как-нибудь с работой, а вот с разбойниками вряд ли.

Предыдущая страница 16 Следующая страница


17 Ольга Яновская

- Быстро ты свои страхи меняешь.
Часто переходя на бег и снова сбавляя шаг, целитель двинулся по тропке.
Из дверного проема вывалились разбойники во главе с Иваром. Он не долго удивлялся невероятному зрелищу. Кто-то убегал, петляя по болоту. А раз убегал, значит, его надо поймать.
- Теперь не уйдёшь, - радостно оскалился Ивар. И бросился вдогонку за исчезающим Русаком.
Разбойники проявили большую осторожность. Они столпились на берегу и не спешили следовать за воином. За их спинами, на последней ступеньке лестницы остался стоять Волька, равнодушно попыхивая трубкой. Он с хитрым прищуром глядел в спину спешащего Ивара и усмехался в бороду. Рядом, словно тень, появился маленький, чуть сгорбленный оборванец и, заискивающе заглядывая ему в глаза, спросил:
- Что будем делать, атаман? Пойдём за Иваром?
Волька вынул трубку, вытряхнул её и только после этого ответил:
- Зачем? Пусть наш гость сам преследует бродягу. А мы пока осмотримся, поглядим, что это за место? Откуда, клянусь бородой Садера, здесь болото?!
- Тут ты прав, атаман, - хихикнул коротышка. - Очень вовремя вспомнил забытого бога перевёртышей. Говорят, теперь Садер живёт на болоте желаний. Наверное, там мы и очутились. Иначе откуда ещё в подполе заброшенного дома мог взяться такой мир?
- М-да? - Волька озадаченно поскрёб затылок. - Если ты прав, то нам тут делать нечего. Помнится, Садер славился тем, что никогда не выполнял обещанного. Точнее, как лживый оракул, толковал желание так, как нравилось ему. Не хотелось бы мне оказаться где-нибудь в сокровищнице владетельного князя в качестве чучела.
- А я бы рискнул, - сладенько протянул оборванец.
- Ну так иди и рискни. Эй, ребята, помогите-ка нашему всезнайке!
Казалось, никто не прислушивался к разговору, но едва Волька с усмешкой приказал отправить коротышку в нужном направлении, как нашлось много желающих. Шумной толпой они схватили его и вытолкали на тропку. Из историй сказителей было известно, что болото желаний не выпускало жертву, едва та имела неосторожность ступить на путь к хозяину. Ещё на берегу случайно зашедший человек мог не рискнуть испытать судьбу и уйти. Но едва он делал шаг по тропке - пути назад не было.
Коротышка визжал, хныкал, размазывая слёзы по бледным от ужаса щекам, но волей-неволей встал на узкую дорожку.
Разговорчивый, трусливый до крайности и столь же жадный коротышка успел надоесть всем до колик в печёнках, и бывшие товарищи поспешили избавиться от надоеды.
- Ступай, Мефодий, ступай, - кричали вслед воющему в голос коротышке. - Попроси сделать тебя князем и женить на юной красавице. Да смотри, хорошенько подумай сначала!

Василика всей душой желала, чтобы боги сжалились над ней, остановили движение солнца на небе - и завтрашний день никогда бы не наступил. Но кто она такая, чтобы ради неё дарующее жизнь солнце замерло?
Ах, будь жив отец, он никогда бы не заставил её выходить замуж за нелюбимого! Но нет царя. На охоте в спину ударила стрела убийцы, которого так и не нашли. Царь хоть и был стар, но дряхлость ещё не пришла.
Вот и подкрался убийца сзади, когда другие охотники отстали, оставив старого царя одного.
А вслед за отцом, едва успев занять трон, погиб старший сын. Его нашли в спальне, куда ночью забрался наёмный убийца, из груди торчал стилет - излюбленное оружие братьев ордена паука. И только дядя Василики удержался в царском кресле, скоро будет два месяца с тех пор, как на утро после смерти брата Василики Боромир объявил себя царём.
Она хорошо помнила это утро. Утро, перевернувшее всю её жизнь…

…Женский вой, бряцанье железа, топот суетящихся воинов. Василика заворчала, не желая просыпаться. Было раннее утро, едва-едва успели проснуться птички, но примолкли, напуганные суетой и шумом. Царевна никогда не вставала так рано, няньки позволяли девочке понежиться в постели и не тревожили её сон.
Дверь распахнулась, и в спальню царевны ворвались воины из дружины, приближенной к царю, огляделись.
- Вы живы, госпожа?
Девушка натянула покрывало до самого подбородка, забившись в угол, как испуганный сурок. Из-за спин воинов выглядывали служанки, причитали и всплёскивали руками. Увидев девушку живую и здоровую, няньки кинулись к ней, облепили, как блохи бродячего пса, заголосили.
- Ой, сиротинка ты наша! Ой, кому ж ты теперь нужная! Ох, беда!
Оглушённая, ничего не понимающая девушка некоторое время вообще не двигалась. Потом слова в горестном вое нянек и служанок стали доходить до сознания, открывая страшный смысл.
С трудом выспросив всё, что те могли рассказать, царевна запаниковала. В голове бились мысли, что она действительно никому не нужна: одна-одинёшенька, сиротинка, былинка, всем ветрам открытая. Никто не вступится, никто не приласкает, не защитит.
Но на то и дан людям миг отчаяния, чтобы за ним пришло время для решений и поступков.
Царевна отогнала ужас, оделась и решительно направилась в зал для советов. Она одна осталась из царского рода - значит, на ней лежит ответственность. И значит, не может будущая царица реветь, как дворовая девка.
Её появление встретили молчанием, словно явление богов. Таким же почтительным и слегка удивленным.
Девушка на фоне ветеранов, прошедших не один десяток битв, которые держали оружие в руках едва ли не с рождения, выглядела тонким стебельком в лесу могучих великанов.
Она прошла на возвышение и встала рядом с Боромиром, глядевшим на неё, как на досадную помеху.
- Что тебе нужно, дитя? - пророкотал он, глядя на макушку девушки с таким видом, будто собирается прихлопнуть, как муху.
Василика едва удостоила его взгляда и обратилась к воинам.
- Чему вы удивляетесь? Я ваша царевна, и после смерти брата - наследница царского венца. Кто осмелится перечить?
Никто не осмелился. По рядам воинов прошелестел смущенный ропот, словно волна прибоя, достиг седого воеводы, крепкого и сильного, служившего ещё старому царю. Он посмотрел на девушку с уважением и любовью, встал, пятернёй разгладил бороду.
- Царевна, никто не спорит, что ты будущая правительница. Но ты ещё слишком мала, чтобы занять трон. Дружине нужен командир, который может повести в бой. Нужен царь, который станет править людьми, живущими на его землях, вершить суд, решать повседневные дела. Как ты сможешь справиться с этим?
Воины согласно закивали, и девушка, глядя на их смущённые лица, чувствовала закипающий гнев.
- Кто-то должен стать твоим покровителем. Он будет править до того дня, когда ты сможешь стать настоящей царицей. Выбери сама такого человека.
Василика много времени проводила рядом с отцом, предпочитая его общество любому другому. Даже старший брат, как все мужчины, уделял больше внимания ратному искусству, чем государственным заботам. Она неплохо разбиралась в людях, чтобы с точность до последнего слова понять всё, о чем думают присутствующие. В речи старого воеводы была правда, от которой юная царевна отмахнуться не могла.
Она никогда и не стремилась встать во главе войска, для этого существуют мужчины. Но уступать власть, принадлежащую ей по праву рождения, не собиралась.
- Покровителя? - усмехнулась она. - Ты прав, мудрый Сыч, в том, что я не могу возглавить войско в битве, не могу похвалиться искусным владением меча. Ты прав. Но скажи, воевода, разве я не могу вершить суд?
- Можешь, - раздались голоса. Так сложилось, что брат часто оставлял Василику вместо себя занимать кресло судьи. И девушка неплохо справлялась.
- Разве я не показала себя хорошей хозяйкой после смерти отца?
И снова закивали. Девушка крепко держала в руках всех домашних слуг, хозяйской рукой направляла их работу.
Царевна говорила и говорила, и воины поднимали головы, распрямляли спины. Перед ними стояла не слабая девушка, а сильная хозяйка.
На Боромира никто больше не обращал внимания, и он отступил на шаг, скрывшись в тени. Злобно следил он за тоненькой фигуркой девушки, яростно сжимал кулаки, представляя, что держит горло маленькой мерзавки, посмевшей забрать из его рук царский венец. А то, что она уже одержала победу, Боромир не сомневался. Достаточно было посмотреть на горящие преданностью и восторгом глаза воинов. Они же пойдут за царевной на смерть! Победа, казавшаяся такой близкой, такой сладкой, была грубо вырвана. И кем? Почти ребенком! Но Боромир признал, что Василика лучится силой и властностью, приковывает внимание и внушает уважение. Истинная дочь своего отца!
Под ликующие крики воинов Василика стала царицей.
И тут же стала наводить порядок во дворце. Казалось, она была везде, появлялась на кухне, заставляя кухарок, поварят и служанок хвататься с усердием за работу, её звонкий голос слышался на этажах черни и комнатах приближённых к царю. Боромира никто не видел, но и никто не искал. Забот и без того было много.
Убитого брата передали в руки целителя Ганса, и вскоре в коридорах дворца раздались шаркающие шаги роктов. Люди провожали падальщиков ненавидящими взглядами, торопливо уходили с дороги, боясь привлечь внимание неосторожным движением. Но когда рокты понесли тело молодого царя, за ними шагали многие воины, проводив до самых ворот города.
К полудню во дворце воцарился порядок, а вместе с ним и мрачная тишина. Кто знает, как станет править юная госпожа? И долго ли?
Василика устало опустилась на лавку за столом в общем зале и положила голову на руки, перевела дух. Страшный выдался день. Страшный и хлопотный одновременно. Смерть брата, обретение царского венца, который, к слову, официально будет возложен на неё только завтра на торжественной церемонии. Потом суета по наведению порядка. Василика даже представить не могла, что у неё столько сил!
Подошла нянюшка, самая старая и самая верная из всех, ещё в колыбели качавшая юную царевну, погладила по волосам.
- Ничего, дитятко, не печалься. Боги не посылают испытаний больше, чем человек готов принять. В мудрости своей они знают, как помочь человеку стать сильным.
- Нянюшка.
Василика подняла голову, улыбнулась.
- Зачем же они позволили свершиться несправедливости?
- Им виднее, - покорно ответила старушка. - Им виднее, деточка. Не перечь судьбе.
Во дворе послышались крики, суета. Царица устало поглядела в окно, но сидела довольно далеко и ничего не разглядела.
- Узнай, нянюшка, что там приключилось?
Старушка выглянула в окно, чуть перегнувшись. Вдруг испуганно отшатнулась, как от нечисти.
- Там какой-то человек кричит. Вроде винится в чем-то, но не разобрать.
Царица стала рядом с няней и выглянула.
- Ой, люди, простите! Не могу скрывать более! Такое злодеяние на мне!
- Да что случилось-то? - раздавались удивленные выкрики.
Василика пригляделась и узнала местного купца. Он два дня назад приходил к царю и просил помощи. В дороге его караван обокрали разбойники, товары отняли, охрану и слуг вырезали. Сам купец отделался лёгкой раной. Когда он упал оглушённый, его сверху прикрыл старый слуга, и разбойники приняли его за мёртвого.
Купец потерял всё, что имел. Товар он вёз богатый, но купленный в долг. И теперь, чтобы расплатиться, нужно было продать дом вместе с прислугой и домочадцами. Иначе долга не покрыть. Корабль же купца разбился месяц назад, принеся огромные убытки. Караван, который должен был всё спасти, окончательно погубил его.
Брат отказал в помощи, и купец ушёл униженный и озлобленный, как рокт, у которого отняли добычу.
Василика хотела как-то помочь несчастному, она позвала его к себе в комнату и подарила дорогое ожерелье - единственное по-настоящему драгоценное украшение. Конечно, оно не могло покрыть долги купца, но это всё же было лучше, чем ничего. Тот целовал руки и ползал на животе перед ней.
Брат не успел узнать о щедром даре Василики.
И теперь купец рвал волосы и голосил перед дворцом, как ошпаренная кошка. Царица удивленно смотрела на представление, гадая, как он попал сюда, минуя охрану внутренних ворот.
«Надо навести порядок в дружине, если воевода Сыч не справляется сам».
В зал шумной толпой ввалились воины и почтительно замерли.
- Царица, - обратился воевода Сыч, отводя глаза, - народ требует суда.
- Над кем? Над этим несчастным? Я знаю его. Этот купец приходил к моему брату, когда потерял караван, говорил, что ему нечем расплатиться. Его самого и всю семью продадут в рабство за долги.
- Всё верно, госпожа, - прогудел воевода. - Но народ требует к ответу не только его, но и тебя.
- Меня?
- Да, госпожа. Купец утверждает, что нанял убийцу для царя по твоему приказу.
Испуганно охнула нянька и быстро зашептала слова оберегающего заговора.
- Но это бред сумасшедшего старика! Зачем мне убивать любимого брата?
- Госпожа, выйди во двор. Там Боромир пытается усмирить гнев людей.
Василика гордо вскинула голову и прошла мимо расступившихся воинов. Люди - воины из внутренней дружины охраны царицы и слуги - собрались вокруг скорчившегося на земле купца, плевали на него, выкрикивали проклятия. Но едва появилась Василика, шум стих, все смотрели на неё, словно видели впервые и не понимали что делает здесь чужачка.
Она вошла в широкий круг, образованный собравшимися, и встала рядом с Боромиром.
- Что происходит?
Но никто не ответил ей, повисшая тишина витала над людьми, как ядовитый туман, пугая и озлобляя.
Купец, увидев Василику, вдруг завыл, отполз от неё и опять стал рвать волосы на голове.
- Успокойте его, - велел Боромир, и стоящие воины толкнули того тупыми концами бердышей. - Племянница… Этот человек утверждает, что ты приказала ему нанять убийцу для моего дорогого племянника. Так ли это?
Василика оглядела собравшийся люд. Много увидела в глазах собравшихся. Растерянность, удивление, злоба, ненависть. Единственное чего не было - это сочувствия.
Царица расправила и без того напряжённую спину и спросила:
- Значит, суд?
- Суд! - закричали со всех сторон.
Боромир выждал, когда уляжется волнение, и взял слово:
- Я по праву старшего и единственного родственника царицы хочу спросить этого несчастного. Пусть расскажет, как было дело. И докажет, что именно Василика отдала приказ, а не сам он задумал столь страшное преступление.
Купец только того и ждал. Он прекратил ползать в пыли, встал и усмехнулся, глядя на царицу.
- Я всё расскажу. Пусть моя душа отправится к Ящеру за страшное преступление, но она виновна больше! - Грязный палец указывал на Василику. - Я пришёл просить милости у её брата, но мне было отказано. Меня вышвырнули за дверь, словно бездомного пса!
Люди зароптали, но Боромир резким окриком восстановил тишину, и купец продолжал:
- Тогда она позвала меня к себе, сказала, что поможет выкупить мою семью из долгового рабства, оплатить новый караван. Но за это я должен нанять убийцу из ордена паука, чтобы уничтожить её брата. Ей не терпелось самой занять царский трон! И я, несчастный, согласился-а-а-а!!!
- Ложь! - выкрикнула Василика, краснея до кончиков ушей от ярости и бессилия. Она хотела помочь купцу от чистого сердца, пожалев его, а вот что вышло!
- Чем докажешь? - перекрикивая рёв толпы, спросил купца Боромир.
- Она дала мне ожерелье, чтобы оплатить работу убийцы!
Купец запустил руку за пазуху и вынул драгоценное ожерелье, брызнули солнечные осколки, разбившись на острых гранях, рассыпались яркой радугой. Дружный вздох восхищения разнёсся над толпой, и сменился воплем ярости.
- Мерзавка! Как посмела!
Василике казалось, что всё происходит во сне. В голове стоял нескончаемый гул, перед глазами плыли пятна, она пошатнулась, но устояла, гневно сжав губы. Никто даже не подумал поддержать госпожу.
- Ложь! - резко выкрикнула она. - Это ложь!
- Она звала купца к себе после того, как он вышел от царя! Я сам провожал его. - Вперёд вышел воин, краснея от волнения.
Василика горько усмехнулась, она сама вырыла себе яму. Конечно, она просила привести купца и оставалась с ним наедине, стыдясь детского порыва милосердия. Но даже в страшном сне не могло привидеться такого исхода!
- Смерть! - завопили вокруг. - Смерть братоубийце! Смерть предателю!
- Тише! - попытался успокоить разгневанных людей Боромир. Он обернулся к Василике, пылая гневом ничуть не меньше остальных. - Не ожидал такого удара в спину, племянница. Может, это ты убила отца? Ведь луком-то хорошо владеешь.
Пылающие щёки Василики побелели, губы сжались в тонкую полоску, словно она проглотила их от ярости.
- Я никого не убивала!
Боромир усмехнулся и приказал:
- В темницу обоих! Нынче тяжёлое время, и я обязан взвалить на свои плечи бремя власти. Не думал я, что придётся когда-нибудь сказать такое. Теперь я ваш царь!
Василика задохнулась от ярости и оскорбления. Воины схватили её, как последнюю нищенку, и поволокли упирающуюся прочь. А сзади голосил купец.
Подземелье напугало Василику больше, чем гнев толпы. Сырое, мрачное и тёмное, оно казалось худшим местом, чем даже огненные воды Ящера. Смрад и гниение были здесь царем и царицей, они вершили суд и казнили жестоко и без милосердия.
С Василики сорвали украшения и отправили её в камеру. Громко хлопнула дверь, отсекая надежды и свет.
Она упала на сухую колючую солому и затихла. Широко распахнутые глаза бездумно смотрели в потолок, но в голове звенело, как будто девушка попала внутрь колокола, по которому бьют без перерыва. День принёс слишком много неожиданностей и потребовал всех сил.
Сначала смерть брата, потом борьба за царский венец, наведение порядка, появление сумасшедшего купца, обвинение и итог - подземелье.
Неожиданный головокружительный взлёт и страшное жестокое падение.
Василика впала в оцепенение. Сил вспомнить, осмыслить произошедшее и принять решение не осталось. Она просто уснула, спасаясь от безумия.

Купца втолкнули в камеру и захлопнули решётку. Воины отошли, оставив Боромира наедине с преступником. Новоявленному царю было о чём с ним поговорить. Всё-таки этот человек виновен в смерти чуть ли не всей его семьи!
Проводив взглядом воинов и палача, Боромир посмотрел на жалкую скорченную фигуру купца.
- Господин, - послышался его дрожащий голосок. - Вы довольны?
- Да. Ты всё правильно сделал и заслужил награду. Я выкуплю из рабства твою семью.
Купец всхлипнул и забормотал слова благодарности, но Боромир усмехнулся и добавил:
- Завтра утром ты умрёшь. О жене и дочери можешь не волноваться, я позабочусь о них.
- Спасибо, господин, спасибо! Но что станет с царевной? Она так молода и наивна.

Предыдущая страница 17 Следующая страница


Милость богов 18

- На неё у меня есть планы, но тебя они не касаются.
- Простите. Конечно, я, недостойный раб, не должен задавать вопросов.
- Выспись. Завтра тебе потребуется много сил.
- Как меня казнят?
- Как всех, кто покушается на жизнь царской семьи, - разорвут надвое. Но ты утешься мыслью, что семья будет жить в достатке.
Купец застыл, боясь пошевелиться. Конечно, он с самого начала знал, что умрёт, но поможет жене и дочери. Они не могут жить рабынями! Что стало бы с красавицей дочерью? Подумать страшно. Да и жена ещё молода и хороша, намного моложе его самого.
Но свыкнуться с мыслью, что завтра на рассвете богиня смерти явится к нему в облике страшной и жестокой смерти…
Завтра загодя приведут двух самых резвых и норовистых коней, одну ногу привяжут к одному, вторую - к другому. И стеганут жеребцов. Ужасная боль - и останутся две половины человеческого тела, оросится земля кровавыми брызгами, окропится молодая зелень.
Но семья будет спасена.
Уже уходя, Боромир обернулся и небрежно заметил:
- Кстати, я видел твою дочь. Она хороша собой. Я выкуплю твоих женщин, и они станут жить у меня. Хорошенькая у тебя дочь, купец.
Боромир уже поднимался по лестнице, когда из камеры раздался вой всё понявшего купца.

Дни сменялись ночами, и снова приходили дни. Крохотное окно под потолком камеры едва ли могло служить источником света. Разве что давало представление о времени суток.
Василика почти не вставала, потеряв интерес ко всему. Слишком тяжёлым было испытание для девушки, которая привыкла к мягким перинам и услужливым нянькам.
Она потеряла счёт времени, миски с едой часто оставались нетронутыми по несколько дней кряду.
До сих пор звучит в ушах страшный крик купца. Она услышала его, а может почуяла кровь, как гончая на охоте, вмиг обострившимся чутьём. Во снах, словно наяву, видела двух крепких молодых жеребцов. Молча стоят жители Готова, смотрят на купца без жалости и сострадания. Он вздрагивает, испуганно косится, дрожит всем телом. Тычками острых концов бердышей купца подводят к коням, ловко привязывают ноги.
Купец воет в голос, голосит, просит прощения и милости, но наталкивается на безмолвную стену.
Боромир кивает палачу. Тот подходит к одному жеребцу, его помощник замирает около второго. Оба держат в руках хлысты. Под чёрными рубахами перекатываются шары мышц, такие не промахнутся, ударят от души.
Купец орёт, вырывается, но два дюжих молодца крепко прижимают его к земле, чутко следят за палачами.
Свистнули хлысты. Пронзительно завизжал купец, когда заржали жеребцы…
Василика с криком просыпалась, трясясь, как лист на осеннем холодном ветру, забивалась в угол и всхлипывала, размазывая по лицу слёзы и грязь.

Солнце уже почти скрылось, в камере стояла темнота, проникал лишь слабый свет от факелов на стенах. Василика даже не повернулась, когда скрипнул замок, и вошёл Боромир. Он придирчиво оглядел исхудавшую бледную девушку и сказал:
- Совет рассмотрел твоё преступление, племянница, и принял решение.
Он помолчал, ожидая вопросов или просто кивка, но девушка не шелохнулась. Она не хотела защищаться или оправдываться, понимая бесполезность этого. Ведь её даже не позвали на совет. Решали судьбу царевны, не спросив её, не выслушав!
- Василика, я хотел бы сказать, что не осуждаю тебя. Для тебя требовали смерти столь же ужасной, как для купца.
И снова тишина.
- Ты меня слышишь?
- Слышу, - равнодушно откликнулась девушка. - Продолжай. Когда казнь?
- Тебя не казнят.
Боромиру удалось-таки удивить Василику и привлечь внимание. Она села и посмотрела на дядю, ожидая продолжения.
- Тебе сохранят жизнь, и ты проведёшь её здесь, в этой камере.
Василика, представив, что будет гнить в этих проклятых стенах, угасать, стареть и превращаться в безумную дикую старуху, побледнела и отчаянно завыла.
- Лучше убейте сразу, но не заставляйте так мучиться!
- Сначала так и хотели поступить, но потом слово взял воевода Сыч. Ты знаешь, как уважают старика и прислушиваются к его словам. Он сказал, что ты не достойна честной смерти за столь ужасное преступление. Даже волчица не станет убивать своих детей, а ты подняла руку на брата, а может, и на отца!
- Они не могли так поступить со мной, - помертвевшими губами пробормотала девушка. - Не могли!
- Не печалься, дитя. Я вступился за тебя и предложил другое решение.
- Неужели придушить из жалости?
- Нет, хотя я думал об этом.
- Что же?
- Ты выйдешь замуж за моего старшего сына.
- Что?!
- Через два месяца он вернётся из похода. Как ты помнишь, Пересвет объезжает заставы.
- Но…
- Послушай сначала! Если согласишься, то сейчас же вернёшься в свою комнату, служанки и няньки вымоют и переоденут тебя, получишь обратно все драгоценности. Но, конечно, не сможешь свободно выходить. В день свадьбы ты впервые покинешь комнату.
- А что потом?
- Потом? - Боромир усмехнулся и пригладил бороду. - Потом ты сможешь жить свободно, но при тебе всегда будет человек, которого пришлю я. Он будет оберегать тебя от гнева и ненависти людей. Прости, племянница, но тебе никогда не смыть клейма братоубийцы. Ты не сможешь править наравне с сыном, когда я передам ему власть. Но сможешь жить в достатке и любви. Ты давно нравилась Пересвету.
Василика помнила Пересвета. Такие же чёрные, как у отца, глаза сверкали дерзко и вызывающе. Чёрные волосы он всегда коротко стриг и чисто брился. Он был красив, по нему вздыхали многие девушки, но Василике не нравился шумный, самоуверенный и избалованный женским внимание парень. Ей всегда казалось, что, глядя на неё, он видит только себя. Как в зеркале, когда глядят на своё отражение, не замечают рамы. Именно такой рамой представлялась себе царевна, всякий раз встречаясь с Пересветом.
- Выбирай, племянница, либо ты заживо сгниёшь здесь, либо снова станешь нашей царицей, выйдешь замуж и будешь жить тихо и мирно, как подобает женщине.
- Зачем тебе это нужно? - тихо спросила Василика.
- Зачем? Ты всё-таки моя племянница.
Но девочка хорошо знала людей и в глазах дяди, насмешливых и самодовольных, легко прочла то, что он не стал говорить: «Глупая девчонка! Я теперь крепко сижу на троне, но после стольких смертей вдруг да возникнет где-нибудь мысль, что я слишком удачлив, что боги иногда не мешают вершить преступления. Если я помилую тебя, даже выдам замуж за собственного сына, то прослыву справедливым царем, а сын законно и крепко будет сидеть на троне после меня. Ты же родишь сына и тихо умрёшь. Никто и не вспомнит о презренной убийце».
Какой выбор оставался у царевны? Она растянула губы, силясь усмехнуться, но в глазах застыла злоба. Она теперь точно знала убийцу брата и отца.
- Я согласна выйти замуж за Пересвета, дядя. Но с одним условием.
- Извини, Василика, но условий ты ставить не можешь. Сейчас за тобой придут. Постарайся хотя бы немного избавиться от этой вони и черноты под глазами. Ты выглядишь отвратительно. На тебя сейчас даже нищий не прельстится.
Василика вспыхнула и задохнулась от обиды и стыда, но Боромир уже ушёл, лишь стукнула захлопывающаяся дверь…

С тех пор прошло два месяца. У неё оставался всего лишь один день свободы, завтрашний. Он пройдёт в хлопотах и заботах, вокруг молодой невесты будут суетиться служанки и няньки, причитать и голосить, провожая девушку, как велит обычай. А на рассвете второго дня она станет женой и царицей. Но не так в девичьих мечтах представлялся этот день. На то они и мечты, чтобы оставаться сказками, которыми за мелкую монету тешат бродячие сказители. И Василика успела растерять часть глупых надежд.
Пересвет уже вернулся, она видела из окна, как он въезжал во главе отряда. Он смотрел по сторонам взглядом хозяина, повелителя.
Василика горько усмехнулась. Так оно и было. Боромир рано или поздно отдаст царский венец сыну. Пересвет уже по приказу царя Боромира занял место воеводы Сыча, а старика сослали в дальний гарнизон, чтоб не мозолил глаза.
Увидев Василику, Пересвет послал ей воздушный поцелуй, и ей стоило огромных усилий удержать на лице улыбку.
На ларе лежало свадебное платье, ярко-алое, как кровь, украшенное шитьём и каменьями. Но царевна даже смотреть на него не хотела.
Она сидела у окна, смотрела на догорающий закат и молча оплакивала свою жизнь. Рядом сидел сокол и, казалось, дремал, но девочка чувствовала, как подрагивают мышцы, когда она гладит жесткие перья птицы.
- Только ты у меня и остался, - шепнула она, дыхание царевны едва заметно взъерошило перья.
Сокол открыл глаза и поглядел на девушку.
- Мне на миг показалось, что ты понимаешь всё, что я говорю. Какая я глупая, уже с птицей откровенничаю.
Василика и не заметила, что рассказала горькую историю соколу, единственному, кто не осуждал и терпеливо слушал.
- Был бы ты парнем, я бы влюбилась в тебя, - рассмеялась она. - Вот было бы забавно! - Она сняла с шеи медальон на тонком шнурке.
Чёрная перламутровая жемчужина была искусно вправлена в золото, тонкие лепестки, покрытые неповторимым узором, охватывали жемчужину, мягко удерживая и защищая.
- Заморский купец привёз медальон, и я влюбилась в эту безделушку с первого взгляда. Не могла глаз отвести! Отец тогда ещё жив был, он и подарил его мне. Купец сказал, что жемчужины - это слёзы невест, потерявших женихов. Медальон может помочь найти суженного. Он, конечно же, повышал цену. Это просто красивая безделица. Мне она больше не нужна. Возьми-ка его ты. - Василика осторожно привязала к лапке медальон. - Может, он принесёт счастье тебе?
Сокол пронзительно крикнул, расправил крылья и унесся в быстро темнеющее небо.
Слёзы катились по щекам, и Василика не смахивала их. Она проводила взглядом птицу и сказала:
- Может, напрасно ты спас меня? Как жить дальше? Как терпеть постылого мужа? Ох, напрасно ты спасал меня. Ох, напрасно.

Глава 7

Арина не стала идти вдоль русла реки. На горизонте темнел лес, жёлтый, сухой, с искореженными деревьями. Но даже такой для девушки представлялся желанным приютом.
Она перепрыгивала ручейки лавы, огибала вросшие в твёрдую землю скелеты. Некоторые успели нарастить часть плоти, некоторые дрожали, как в лихорадке. Стук костей, хрипы полуоживших душ и стоны сопровождали девушку, как страшная музыка.
Остатки силы, заключённой в погремушке, питали и подталкивали в спасительную прохладу. Даже жёлтые листья и прозрачные редкие кроны дарили защиту от обжигающего жара.
Арина миновала первые деревья и с радостным всхлипом упала на сухую колючую траву. Никогда раньше она не казалась такой мягкой и сочной.
- Отдыхаем?
Ведунья потянулась, выгнувшись, как кошка, и только тогда села, поджав ноги.
- Здравствуй, старик, я надеялась, что ты не минуешь этот оазис.
Высокий, худой старик с длинной седой бородой разглядывал девушку с жадным любопытством, откровенно потирая ладошки.
- Верно, Аринушка, в нашем жарком мире все идут через этот лесок, даже если приходится делать значительный круг. А ты всё-таки не послушалась меня и покинула обитель? Напрасно.
Арина похлопала по траве рядом с собой, приглашая старика присесть, он расплылся в улыбке, осторожно прощупал траву, ласково перебирая её пальцами, и сел.
- Извини, старик, угостить нечем.
- Чего ты ждёшь от меня, жрица?
- Ясно чего. Помоги отсюда выйти.
- Шутишь? - Старик прищурился, поглядел на грозовые тучи на тёмном небе. - Раньше было много выходов. - Голос старика звучал мечтательно, он прикрыл глаза, и погрузился в далёкие воспоминания. - Герои часто заходили к Ящеру, кто за возлюбленной, кто за родителями, а кто и за своей душой. Да-да, бывало и такое. - Он сорвал травинку и сунул в рот, пожевал. - Теперь Ящер отыскал эти лазейки и накрепко закрыл, чтобы не повадно было. Если всякий возомнивший себя героем станет лазать в Подземный мир, требовать души, то кто здесь останется?
- Значит…
- Значит, отсюда нет выхода. Может, только один.
Старик задумчиво потеребил бороду, возведя глаза к небу. Арина нетерпеливо вцепилась в рукав и тряхнула.
- Ну говори же, старый пень, не тяни!
Раздался треск, ведунья растерянно повертела в руках обрывок рукава, хихикнула и протянула его старику.
- Всё балуешь. - Он взял оторванный рукав, поплевал на него и приставил обратно. Края ткани притянулись друг к другу и срослись, словно никогда и не покидали положенного места.
Смахнув несуществующую пылинку, Арина спросила:
- А скажи, старик, что в той погремушке, которую носит с собой Ящер?
- Тебе-то что?
- Может, подаришь одну? Ты ведь несешь их для Ящера? Я нашла одну почти пустую и выпила остатки силы. Она помогла мне выбраться из огненной реки. Ты говорил, что есть способ покинуть Подземный мир. С помощью погремушки?
Старик смущенно хмыкнул, но Арина не позволила отвести глаза, впилась в него тяжелым жёстким взглядом.
- Отвечай, старик. - В голосе Арины послышались угрожающие нотки.
- Конечно, жрица, сила погремушки могла бы помочь тебе. Но ты знаешь, что внутри неё?
- Догадываюсь, - вздохнула ведунья. - Чьи-то души. Верно?
Старик не ответил, но этого и не требовалось.
- Подумай, чем может обернуться для тебя такая помощь.
- Это лучше, чем моя участь!
- Не всегда. Через пару сотен лет Ящер освободит тебя и позволит возродиться.
- Я не верю этому, старик. И у меня нет этих сотен лет. Там остался один человек, и я хочу вернуться к нему. За это я пожертвую всем!
- Даже чужой душой? - Старик не глядел в её сторону, но девушка чувствовала, что он напряжённо ждёт ответа.
- И чужой душой и своей.
- А если он не ждёт тебя?
Арина замерла, словно окаменела, только глаза жили на мертвом испуганном лице.
- Ты что-то знаешь о Марке, старик? Что с ним?
- Он не ждёт тебя, жрица.
- Кто меня заменил?
Старик вздохнул и ответил, с трудом подбирая слова:
- Марк потерял в жизни всё. Странно, что рокты ещё не пришли за ним. Подожди, скоро вместе будете купаться в вечной реке, или как её называют люди - огненной. - Он склонился к девушке и прошептал, вглядываясь в глаза: - Марк предал тебя, Арина.
Жрица с неожиданной силой оттолкнула старика.
- Врёшь! Он не мог этого сделать!
Старик вытащил маленькую погремушку и протянул Арине.
- Здесь душа деревенской знахарки. Она не жрица, просто помогала людям по мере сил. Местному барону приглянулась её младшая сестра, и однажды он украл девочку. Знаешь, что знахарка сделала, когда нашла на следующее утро растерзанный труп сестры? Она позвала меня и продала свою душу в обмен на жизнь барона.
- И где он теперь?
- В огненных водах. А душа знахарки в погремушке, и я не уверен, что её участь лучше, чем у того злодея. Возьми, выпей её душу.
Арина жадно ухватила погремушку и сжала в ладони, почувствовала боль и отчаяние заключенной в ней души.
- Что хочешь взамен?
- Душу Марка.
Ведунья вздрогнула, отшатнулась.
- Нет!

Предыдущая страница 18 Следующая страница


19 Ольга Яновская

- Он бережёт другую, жрица. Не как проданный наёмник, а по своей воле бережёт. Он кинется ей на помощь, даже если это будет стоить ему жизни.
Бледная, дрожащая Арина стискивала в кулаке погремушку, прислушиваясь к глухому стуку шариков внутри. Ревность причиняла боль не меньше пыток палача, внезапная вспышка ярости заглушила разум, а старик каркал:
- Возьми погремушку, жрица. Я помогу тебе вернуться в мир людей. Убедись, что Марк предал тебя, забери его душу. Освободись!
Глаза Арины потемнели.
- Я пожертвовала ради него всем. Если ты говоришь правду, старик, я принесу его душу тебе.
- Вот и славно, красавица. Пей силу погремушки.
Арина приникла губами к гладкой поверхности, впитывая синий свет. Тело дрожало, каждая мышца стонала от напряжения. Свет окутал ведунью. Выпив погремушку досуха, она отбросила ставший бугристым шершавый шарик и вдохнула горячий воздух. Сила бурлила в ней, наполняла восторгом власти над телом и давно позабытыми магическими силами.
- Ты обещал показать, как отсюда выбраться. - Голос Арины зазвучал по-другому.
Старик кивнул.
- Сейчас увидишь.
Арина почувствовала, что изменился не только голос, но начала меняться и она сама. Она удивленно поглядела на ладони рук, боясь даже подумать о том, чем пожертвовала. Кожа потемнела, нежный розовый цвет сменился серым. Ногти вытянулись и заострились. Платье на спине вздулось, затрещало, разлетелось клочьями.
Арина всхлипнула, с трудом разжала губы, и уже не она, а то страшное создание, в которое превратилась, огласило окрестности диким воем:
- Марк! Будь ты проклят!

Русак, завидев остров, перешёл на бег и чуть не упал на чёрную плоскую землю.
- Уф! Ну и влип же я! Хозяин! Ты тут или я зря старался?
Птичий крик в мёртвой тишине этого мира показался таким же неуместным, как пляски над покойником. Русак невольно втянул голову в широченные плечи и огляделся, часто сплёвывая через плечо.
Из низко висящего серого морока туч камнем упала птица, около земли сбросила скорость и мягко приземлилась. Целитель боялся пошевелиться, чтобы не вспугнуть такого красавца. Сокол вскинул голову и пристально посмотрел на человека, будто удивляясь, откуда тот взялся.
- Хе… Неплохо, человече, - раздался дребезжащий старческий голос, а вслед за ним заворочался пень, вспыхнули круглые блюдца глаз. - Порадовал старика.
Сокол на миг исчез, будто растворился, вытянулась полоска тумана, уплотнилась, и перед открывшим рот Русаком появился Марк. Он, не глядя на слугу, осторожно поднял упавший после превращения медальон и надел на шею. Чёрная жемчужина, скрывающаяся в золотых лепестках, исчезла под рубахой.
Русак со стуком захлопнул рот, но сказать ничего не смог, только замычал что-то вопросительное.
Но ответить Марк не успел. Его опередил знакомый голос.
- Значит, я был прав! - Бодрый голос Ивара раздался за спиной Русака, и тот быстро-быстро перебежал за спину Марка. - Боги милостивы ко мне. Я шёл за тобой, наёмник, и вот загнал в угол. Куда теперь побежишь?
Марк, хмуро глянул на Ивара.
- Кто сказал, что я бегал от тебя?
Воин захохотал.
- Ты. Все время ускользал от меня, а теперь говоришь, что не бегаешь. Докажи! - Это был вызов - Докажи, что ты настоящий воин, а не морок ускользающий с рассветом. Вынимай меч, и сразимся!
Кряхтение и кашель пня совершенно не смущали Ивара, все внимание слуги барона Вешняка было сосредоточенно исключительно на одном человеке. Он не видел ничего вокруг, жажда крови - вот что отражалась в его глазах.
Забытый бог, видя, что он оказался лишним на своём же острове, решил напомнить о себе.
- Это твоё желание, человек? - обратился он к Ивару.
Тот наконец отвлёкся, потоптался на месте, явно пересиливая желание потыкать в говорящий пень мечом.
- Ты кто такой?
Марк вообще не вмешивался. Он с интересом наблюдал за Иваром, с лёгким любопытством прикидывая, в какую причудливую форму выльется гнев Садера.
- Ты пришёл в болото желаний, глупый смертный! Я хозяин этого мира. Какое желание ты хотел бы осуществить?
Физиономия Ивара расплылась в счастливой улыбке.
- Не припомню, чтобы где-то слышал о таком мире и о тебе, но приятно. Единственное моё желание - это уничтожить наёмника! Разрезать его на куски и выбросить хищникам!
- Значит, - медленно проговорил старик, - ты хочешь сойтись с ним в поединке?
- Да!
Беззубый рот бога распахнулся, посыпалась рыхлая земля, и наёмник растерянно повертел головой. Ему что-то напомнила эта картинка. Что-то всплывало в памяти, что-то, забытое давно и крепко, стремилось вырваться на волю, тонкой струйкой просачиваясь в образовавшуюся брешь. Когда-то давно Марк любил запах пашни, любил сжать горсть в кулаке, чтобы жирная землица струилась сквозь пальцы. Он даже почувствовал тепло земли на ладони. Откуда возникли воспоминания, Марк не знал, но был уверен, что когда-то в босоногом детстве, ещё до школы наёмников, он стоял на пашне, чувствуя ласку матушки-земли.
Марк плохо помнил свою мать. Все воспоминания начинались с первых жестоких уроков школы наёмников. Он думал, что ничего прежде не было, а вот, оказывается, есть что-то в памяти! Есть и стремится напомнить о себе!
- Эй, наёмник! - Ивар радостно приплясывал на месте, рвался в поединок, словно нетерпеливая боевая лошадь. - Готовься к смерти. Отсюда выйдет только один из нас.
- Не сомневаюсь, - нехорошо усмехнулся Марк. Он чувствовал себя немного странно, будто воспоминания далекого детства придали сил и уверенности.
Всё напряжение предстоящей схватки улетучилось в один миг, когда в звенящей тишине раздался голос Русака:
- А как же я?
И Марк, и Ивар, и, наверное, сам хозяин успели позабыть о Русаке.
- Ах да! - радостно воскликнул пень. - Ну, и чего же хочешь ты?
Лицо целителя выражало что-то среднее между счастливым обалдением и сожалением о невозможности загадать сразу несколько желаний. Блуждающий взгляд остановился на Марке, напряженном, как тетива с лежащей на ней стрелой, готовом к бою.
- Эх, была не была, - вздохнул Русак. - Хочу быть храбрым, сильным и опасным! Чтобы от одного взгляда на меня враги падали замертво! Хочу помочь хозяину в бою!
Пень затрясся от хохота.
- Замертво, конечно, не обещаю, но опасаться будут.
Ивар отступил, переводя взгляд с Марка на Русака и обратно.
- И это по-вашему правильно? Наёмник и без помощи слуги хороший боец, а если ему станет помогать эдакий детина, то у меня даже шанса не будет! Наши возможности должны быть равны.
- А мы и тебе помощника найдём. Верно, Мефодий? Выходи, не прячься.
Поминутно оглядываясь и испуганно поскуливая, на остров выбрался сутулый человек. Он упал на колени и заголосил, неразборчиво причитая, хотя и с большим воодушевлением.
Пень какое-то время слушал, давая новому гостю выговориться, а когда крики стали стихать, рявкнул:
- Будешь драться или навсегда останешься на болоте! А после победы исполню любое твоё желание.
Мефодий замолчал на полуслове.
- Решено! Наёмник и ты, Ивар, сойдётесь в поединке. А вы, трусливые псы, будете драться друг с другом. Победитель получит в награду всё, что пожелает.
Забытый бог закряхтел, забулькал, как горячий гейзер.
- Опять мне, старику, беспокойство, - проворчал он.
Марк уловил довольные нотки: Садер был счастлив такому количеству смертных.
Пень осклабился и добавил:
- А вот и подходящие тела для вас.
Вопли слуги и разбойника сменились лаем и жалобным поскуливанием: на месте людей стояли два пса. Один - Русак, - огромный с длинной густой шерстью, скалил клыки и царапал землю когтями. Второй - Мефодий - выглядел менее устрашающе. Раза в два ниже соперника, чёрный, как ночь, но с большой массивной челюстью. Он грозно клацнул зубами, проверяя хватку, и радостно завизжал.
- Начинаем! - радостно завопил хозяин болота.
Тяжёлые плотные тучи забурлили в небе. Яркие стрелы молний распарывали их, впиваясь в землю вокруг четырёх гостей забытого бога перевёртышей Садера. Всё чаще и чаще сыпались молнии, очерчивая круг, оплавляя твёрдые комья земли.
Гулко прокатилось эхо, вздрогнула, застонала земля, и по кругу пробежала трещина. Ещё миг - и трещина превратилась в пролом, он разрастался, увеличивался, превращаясь в пропасть. Со страшным рёвом исчез весь остальной мир.
Марк огляделся. М-да. Это впечатляло. Два человека и две собаки стояли на широкой площадке, со всех сторон окруженной черной пустотой. Бездна полыхала огнем, жаркие языки стремились вверх, но бессильно опадали, а им на смену приходили новые. Плоская земля острова превратилась в камень, неровный и шероховатый, с острыми коварными выступами.
Наёмник подошёл к краю и осторожно поглядел. В лицо дохнуло гарью и жаром, словно из гигантской печи, и он невольно отшатнулся.
На небольшом возвышении, оставляя центр площадки свободным, разместился пень.
- Побеждённый останется здесь, - сказал он, и его голос напоминал грохот падающей лавины. - Вниз - прямая дорога к Ящеру. Ну-ка потешьте старика, поиграйте со смертью!
Ивар одним движением выхватил меч, отбросил ножны, и те проехались по камню, высекая искры, на миг замерли на краю огненной пропасти, покачнулись, словно не поверили в предательство того, кому служили верой и правдой, и сорвались вниз. Пламя радостно загудело, приняло первый дар.
Марк и Ивар сошлись в поединке.
Марк отклонился, уходя от удара. Его меч, словно живой, метнулся к незащищенному животу Ивара, но встретил на пути меч противника, разочарованно взвизгнул, посыпались искры.
Клинки сталкивались, снова взлетали и падали, плели смертельный узор победы и страшную сеть поражения, звенели, выли, как голодные звери.
Марк вскрикнул, отшатнулся, зажимая рану на левом плече. Меч Ивара пропорол рубаху и поцарапал кожу рядом со свежим шрамом от когтя рокта. Кровь пропитала ткань, тонкая струйка потекла по руке.
Ивар радостно осклабился, приближаясь к наёмнику.
- Твоя кровь скоро досыта напоит эти камни.
Марк вытер ладонь о рубаху, оставляя бурые полосы, и сжал рукоять меча. Не впервой вспомнил добрым словом мастера, сделавшего оружие.
И снова запели клинки.
Немного в стороне метались псы, рычали, скалились, но пока не решались напасть, выжидая подходящего момента, отвлекали, запугивали яростными прыжками и оскаленными клыками.
Черный пёс, бывший Мефодием, извернулся и прыгнул на спину могучему псу, вцепился своей огромной челюстью в холку противнику. Русак взвыл, завертелся на месте, словно глупая шавка в погоне за своим же хвостом. Но Мефодий держался крепко. Задние лапы болтались на весу, царапали бока соперника. Вой перешёл в жалобный плач, Русак вдруг замер, резко подскочил и, кувыркнувшись, приземлился точно на спину, стараясь прижать паршивца к камням. Но Мефодий разгадал его маневр и разжал пасть.
Русак рухнул всей тяжестью на твёрдые камни. Толстый слой шерсти, конечно, смягчил удар, но не настолько, чтобы защитить совсем.
Видя, что могучий пёс лежит с остекленевшим взором, Мефодий радостно тявкнул и снова прыгнул, чтобы перегрызть горло противнику.
Русак отчаянно заскулил, не в силах сдвинуться с места или хотя бы перевернуться на брюхо и защитить беззащитное горло.
Марк уловил жалобный скулёж, узнав голос верного, но трусоватого спутника, налёг так, что Ивар спешно отскочил на несколько шагов. Наёмник, не особо целясь, кинул нож в черного пса.
Удар отшвырнул мелкую шавку, перевернув в воздухе, как игрушку. Мефодий заскрёб лапами о камень, заскулил. Из живота черного пса торчала рукоять ножа, отсекая всякие сомнения в том, кто вышел победителем в собачьем бою.
Ивар, воспользовавшись мимолетной передышкой, кинулся на Марка с удвоенной силой и скоростью.
Русак отполз к возвышению, где разместился пень, и замер там, с ужасом вспоминая свой поединок. Если бы не Марк, не лежать бы ему рядом с этим трухлявым пнем.
Мечи звенели, кричали чистыми сильными голосами, искали брешь в защите противника, но снова и снова сталкивались друг с другом.
Противники чувствовали приближение усталости: по лицу ползли струйки едкого пота, заливали глаза, отвлекая, мышцы чуть подрагивали от напряжения. Уже и меч казался тяжелым и неповоротливым, а воздух - слишком горячим. Каждая выбоина норовила попасться под ноги, словно волчья яма.
Время было против них. Наёмник увернулся от клинка, падающего сверху, словно молот, отбил и с силой ударил, вгоняя клинок в раскрывшийся живот. Ивар вздрогнул, непонимающе посмотрел на пронзивший его меч и ухватился за него руками, словно пытаясь вытащить.
Меч бывшего воина барона Вешняка зазвенел по камням, взвыл, будто раненное животное.
Ивар покачнулся и сделал шаг к огненной пропасти, в последнем усилии удержаться, сжал убивший его клинок, так что по пальцам потекла кровь, с ужасом оглянулся на жадно подрагивающее пламя, вскрикнул.
- За Арину, - сказал Марк, глядя прямо в его расширившиеся зрачки, и несильно толкнул.
Ивар перевел взгляд на меч: кровь струилась из разрезанных ладоней, капала на камень и жадно впитывалась, - качнулся, взмахнул руками и полетел вниз. Марк устало опустил клинок, следя за падением Ивара. Пламя охватило уменьшающуюся фигурку, и она превратилась в огненный шар.
- Молодец, воин, - расхохотался трухлявый пень.
Мир вокруг незаметно изменился. Снова было болото, подступающий туман и низко нависшие тучи.
Около ног Марка вертелся пёс, радостно вилял хвостом, смахивая всю пыль вокруг, как огромной метлой, поскуливал, заискивающе заглядывая в глаза.
- Хороший, храбрый Русак, - севшим голосом сказал Марк, ласково теребя лобастую голову пса.
Садер, наблюдавший за ними, рассмеялся так, что испуганно присели корявые деревья по обе стороны от него.
- Славный из него получился пёс. Лучше, чем человек. Как думаешь, человече, может, оставить его таким?
Русак плюхнулся пузом на землю и заскулил. В умном взгляде читалось, что он всё понял и исправился, теперь обязательно станет самым отважным героем! И вовсе не обязательно оставлять его в теле пса.
- Ладно, ступайте. А дорогу, как обещал, укажу. Если выйдете прямо сейчас, то к вечеру будете в городе Ротове. Тебе, наёмник, уже приходилось бывать там, - хитро сощурился пень. - Так что знаешь, куда идти. Есть там корчма под названием «Милость богов». Хозяин - мой должник, я выполнил его желание, но не взял платы. У него есть дверь, человече. Пусть он откроет её для вас, а я освобожу его от долга.
- Куда ведет дверь?
- В Межмирье, а оттуда к Ящеру. Но дорога не простая, и тебе, человече, придётся потрудиться.
- Сколько там дорог?
- Одна. Для тебя одна. Если не боишься, то ступай туда. Хотя… - Пень помолчал, словно прислушивался к чему-то. - Хотя, может статься, ты уже опоздал…
- Как это?
- Ещё не знаю. - Садер помедлил. - Одно могу сказать. Ступай, всему своё время.
- Спасибо, Садер, за помощь. - Марк не стал допытываться, всё равно старый пень не скажет то, о чем не хочет говорить.
Русак, обретя человеческий облик, боялся привлечь внимание. Вдруг передумает забытый бог и пошутит напоследок. Но новая мысль пришла в голову слуге, и вновь ужас охватил его. Там, на болоте или возле двери, их поджидают разбойники.
- Но… там Волька со своими головорезами.
Пень фыркнул, и облако серой трухи вылетело из пасти.
- О них беспокоиться не нужно. Ступай спокойно, человече.
- Но как же?..
- Там есть кому о них позаботиться, человече.
Марк решительно направился по тропинке: ещё один бой впереди? Или в этот раз пронесет? Старый пень как всегда ничего толком не сказал.
- То ли ещё будет, парень, - усмехнулся Садер, глядя в спины уходящих людей. - Как же ты удивишься, встретив свою ведунью.
Глаза-огни закрылись, корни вросли в плоскую землю, и островок на болоте больше не вспоминал о развернувшихся здесь событиях. Только громадный пень возвышался посередине, да дохлый пес валялся недалеко от него.

Широкие поля окружали город Ротов, как зеленое могучее море. Избы крестьян пугливо жались к стенам города, где, случись нападение врагов, люди могли укрыться. Бабы румяные и загорелые, как поджаренная корочка хлеба, вязали снопы. Наклонялись, выставляя круглые зады, собирали в охапку сено и складывали в высокие стога, смахивали широкими рукавами пот и снова принимались за работу.
В тени сидели дети на заботливо постеленных плетенках, игрались со стрекозами и кузнечиками и повизгивали от радости.
Русак разулыбался, завидев разрумяненных красавиц, и направился прямиком к стайке молоденьких крестьянок. Те хихикали и озорно стреляли глазками в приближающегося парня.
- Скажите-ка, красавицы, - сияя, крикнул Русак, - а не приютит ли кто двух путников… и их питомца?
Улыбки исчезли с лиц девушек, они виновато потупились, теребя платки.
- Извини, путник, но царь строго-настрого приказал не пускать в избы чужаков.
- Почему?
- Говорят, что по дорогам нынче много нечисти ходит. Кто знает, что за путник пожаловал. Всяко ночью случиться может. А ну как превратишься в какое страшилище?
- Я?! - Русак даже развеселился от такого предположения.

Предыдущая страница 19 Следующая страница


Милость богов 20

Глупые бабы, верят невесть во что. Да разве ж может всякая нечисть при дневном свете по дорогам шляться; вот только рокты.
- Не держи на нас зла, путник. Мы знаем, что законы гостеприимства священны, но не можем нарушить приказа царя. Его воины рыщут по округе, заглядывают в дома, и если кого чужого поймают - беда.
Целитель сосредоточенно поскрёб нос и оглянулся на подошедшего наёмника.
- Что-то мне подсказывает, хозяин, что придётся вон в той рощице заночевать. Солнце почти село, и городские ворота вот-вот закроют, так что не поспеем. В город только утром попадем, а на глупых девок надёжи нет.
Девушки пошептались, одна пугливо покосившись в сторону более старших женщин, равнодушно продолжающих работу, метнулась к стогу сена и вернулась с узелком.
- Возьми, красавчик. - Она кокетливо стрельнула большими, как у лани, глазами в целителя, взглядом огладила ладную фигуру. - Кров над головой предложить не можем, но и голодными не оставим.
Русак радостно вцепился в узелок и сунулся туда носом.
- Ой, да тут настоящее богатство! Спасибо, милая. Чем же тебя отблагодарить?
Девушка хихикнула, прикрываясь ладошкой, склонилась к нему и шепнула:
- Нынче ночью приходи сюда, вот и будет благодарность.
- Хе, - осклабился целитель, - непременно, милая.
- Не проспишь?
- Как можно красавица!

Маленькая рощица гостеприимно дала приют уставшим путникам. Сумрак - глашатай ночи - медленно входил в рощу, цеплялся за раскидистые ветки, теснил дневной свет.
Марк издали почувствовал свежесть воды и направился прямо к ручью. Прозрачные воды струились по камням, омывали крупные валуны, заботливо несли соринки и листья.
- Хорошее место для привала.
Русак растянулся на мягкой траве с блаженной улыбкой, раскинул руки и затих, впитывая силу земли.
Наёмник давно перестал надеяться на самозваного слугу, который редко выполнял свои обязанности, и сам сложил костёр из сухих веток. Тут же возник змей и дыхнул струёй огня.
- Давайте-ка мне куропаток, - неожиданно сказал Русак. - Я сам их зажарю. А ты, хозяин, пока узелок развяжи - поглядим, что нам девушки положили.
Марк спрятал удивление и протянул дневную добычу, привязанную к поясу, и вскоре над поляной потянулся дразнящий запах жареного мяса.
И только путники расселись вокруг костра, предвкушая обед, послышались шаркающие шаги. Русак, разглядев пришедшего, досадливо сплюнул.
- Дозвольте погреться у огонька?
В свете костра появился высокий тощий старик. Серая потертая котомка выглядывала из-за сутулого плеча, почти сливаясь с такой же старой рубахой и куцыми штанами. В руке старик бережно держал гусли.
- Не приютите, люди добрые, одинокого странника?
Марк подвинулся и указал на свое место.
- Присаживайся, старче, угощайся чем богаты.
Старик благодарно кивнул, принял кусок куропатки и с аппетитом вгрызся в душистое мягкое мясо, пахнущее ароматными травами.
- Давно бродишь по дорогам? - спросил наёмник, когда старик выдохнул.
- Давно. - Странник огладил бороду и добавил: - Столько лаптей стоптал, что даже боги со счета сбились.
- Отчего ж хозяина не найдёшь? Ты ведь сказитель, как я погляжу. Плохие песни поёшь?
- Зачем мне хозяин? Я свободен, иду навстречу рассвету. А песни мои послушай.
Старик положил на колени гусли, такие же старые и повидавшие много дорог, как он сам. Провел тонкими пальцами по струнам, прислушиваясь к чистым высоким звукам. Запел сильным молодым голосом, будто и не было прожитых лет, что наложили отпечаток на лицо и худое изможденное тело.
Растекалась мелодия, уносила в волшебный мир, где не было ни смерти, ни горя, где в лесах без страха гуляли звери, а в густых ветвях щебетали птахи.
Марк смотрел на огонь, но видел хижину с чуть покосившейся дверью, низкий стул около жаркого очага. Тихо, размеренно жужжит колесо веретена, вплетаясь в голос Арины. Пальцы ведуньи ловко прядут нить, а в глазах пляшут насмешливые искорки. Защемило от нахлынувшей нежности, Марк встряхнулся, отгоняя видения.
Чем заслужил такое наказание? Или счастье?
Все ищут любовь, но, встретив её, настоящую, жгучую, отнимающую покой и сон, заменяющую весь мир, мало кто отваживается идти до конца, до последней точечки. Куда как проще отступить, поплёвывая через плечо, сберегая покой и сон. Но находятся безумцы, что спешат за мечтой, оскальзываясь, падая, раздирая душу в клочья, но снова поднимаются с отчаянной надеждой на удачу.
Уже и голос певца умолк и гусли уснули, а слушатели не смели пошевелиться, чтобы не разбить звенящую надежду на счастье, не вспугнуть что-то сладко-мучительное в душе.
Долго над поляной витала тишина, пронизанная тоской и надеждой.
- Славно пел, гусляр. Так-то душу разбередить! - кашлянув, сказал Русак.
Старик усмехнулся, разгладил широкой мозолистой рукой серую, словно в дорожной пыли, бороду. Улыбка вышла слабой, будто дуновение ветерка в знойный день.
- Если б нашёл хозяин, - заметил Русак, - он бы тебя на золоте кормил. Неужели слаще просить подаяния и перебиваться случайными кусками?
- Слаще. Мои песни принадлежат всем, - виновато отозвался сказитель и добавил: - Наказание на мне. Нигде приюта найти не могу. Однажды сказанное слово вон как отозвалось, однажды спетая песня не понравилась богам Вот и хожу теперь по дорогам, ищу того, кто поможет вернуть покой моей душе. Говорят, есть на свете люди, чьи души чисты, как утренняя роса, через них боги истину в мир несут.
- И что же? - перебил Русак. - Не встретил ещё таких?
- Нет. У людей свои заботы, - уклончиво ответил старик. - Но я не жалуюсь. У каждого дорога своя. А мне дальше идти нужно.
Сказитель поднялся легко, словно недолгий отдых подарил силу и молодость изможденному телу.
- Подожди хотя бы рассвета, - попытался удержать целитель. - Куда спешишь?
- Не должен певец засиживаться на одном месте, врастать корнями. Мир вам, люди.
Он неслышно отступил во тьму и будто растворился в ней.
- Спать пора, - прервал молчание Марк. - Завтра поутру в город пойдём. Одна беда: денег у нас осталось мало - три медяка.
- Ну, это не беда, хозяин, - усмехнулся Русак. - У меня ещё кое-что осталось из запасов.
- Сколько же ты утащил из замка?! - поразился Марк.
- Нам хватит.

…Серый сумрак зимнего дня. Крупные хлопья снежинок лениво кружили в полном безветрии, укрывая степь белоснежным покрывалом. Сухие стебли травы казались пятнами ржавчины или мазками небрежного маляра.
Марк поёжился, поднёс ладони ко рту в тщетной попытке согреть дыханием окоченевшие пальцы. Нахлынуло вдруг странное чувство полного одиночества, угрожая затопить сознание слепой паникой.
Прямо перед ним высился храм. Стены его сверкали в лучах восходящего солнца, словно украшенные россыпью алмазов.
Тишина, безветрие, мерное кружение снежинок и заснеженная степь от горизонта до горизонта. И он. Один. В легкой рубахе и домотканых штанах. Сапоги где-то позабыты, и босые ступни жжёт от прикосновения к ледяной корке.
Марк осторожно сделал шаг, болезненно сморщился. Рельеф оказался острым, словно бритва, и снег стал быстро окрашиваться кровью.
Над степью разнесся пронзительный скрип - ворота храма дрогнули и сдвинулись с места. Горгулья перед входом искрилась, укрытая снежным сказочным покровом, глядя на застывшего воина слепыми каменными глазами. Но наёмник помнил, как, оказавшись здесь в прошлый раз, видел эту тварь вполне живой!
В небольшом проёме сверкнул яркий свет, осветил стройную фигуру. Часто-часто забилось сердце. Марк ещё не разглядел девушку, но узнал её силуэт, походку, уловил слабый горько-сладкий запах, всегда витавший в её лесной лачуге.
Она замерла на границе света и внешнего сумрака, Марк прищурился, но не смог разглядеть лицо девушки.
- Ты всё-таки пришёл?
Разве он мог не узнать: «ОНА!»
- Пойдём со мной. - Голос струился легко, как чистый ручеёк между камней с гладкими боками. - Я заждалась.
Марк вдохнул морозный воздух, облизнул вмиг пересохшие губы, всей душой стремясь к Арине, но ноги словно приросли.
Упрямо стиснув зубы, Марк сделал шаг, затем ещё один и ещё, переставляя ноги, словно каторжные гири повисли на них. Не оглядываясь, знал, что за ним остается кровавая дорожка, но боль от жгучих укусов ледяного холода притупилась, казалась досадной мелочью по сравнению с желанием войти на свет, сочащийся через небольшой проём, и сжать в объятиях Арину.
Краем глаза наёмник заметил как с горгульи посыпалось мелкое крошево. Зазмеились трещины, тяжёлые каменные веки поднялись, и Марк встретился с чёрными миндалевидными глазами.
- Уходи, человече, - вороньим карканьем ударил голос горгульи.
Шаг. Ещё шаг. Марк почувствовал, что начинает падать куда-то вниз по скользкому льду. Он ударился спиной, вскрикнул…

Вскрикнул и открыл глаза. Ночь неохотно отступала, приближалось утро, уже показался багряный край солнца, заливая небо раскалённым пламенем.
Костёр давно потух, и ветер в поисках искр лениво перебирал темно-серые хлопья пепла, словно терпеливый рудокоп, просеивающий горы песка в поисках крупинки золота.
- Чего не спишь, хозяин?
Из-за дерева неторопливо вышел Русак. Физиономия его выражала полное довольство собой и тем, как он провел время.
Русак шумно вдохнул и причмокнул.
- Ох, и голодный же я! Целого быка сожрал бы и косточек не выплюнул!
- Ещё бы, - хмыкнул ларг, - всю ночь глаза не сомкнул, трудился. Верно?
- Завидуешь, змей? - Русак легонько пихнул ларга.

Городские ворота были распахнуты настежь, бдительные стражники осматривали все телеги, заглядывали чуть ли не под хвост всем входящим лошадям.
Когда подошла очередь Марка и Русака, старый бородач цепко оглядел их с головы до ног и недовольно проворчал:
- Ядовитый? - и ткнул пальцем в ларга.
- Нет. Он очень послушный и спокойный.
- Зачем в город идёте?
- Хотим найти работу, - ответил Марк. - Говорят, у вас тут требуются хорошие воины.
Стражник пожевал губами, скользнул взглядом по браслету с клеймом наёмника.
- У нас сейчас больше требуются целители и кудесники, чем воины.
- Что так? Какая-нибудь хворь приключилась?
- Да. Хворь. Унесла старшего сына почившего царя.
- Какая же это хворь?
- А такая, - раздражённо рявкнул стражник, словно секирой ударил. - Такая хворь, которая от ножа в сердце приключается! Проходи, не задерживай! - И сказал своему товарищу, не особенно понижая голос: - Работу они, видишь ли ищут. Как же! На свадьбу царевны все спешат.
Марк немного растерянно потоптался на месте, но, подталкиваемый в спину, миновал ворота, маленький узкий коридор, утыканный бойницами для обстрела врага, если тому случится прорваться, и вышел на шумную площадь.
- Столи-и-и-ица! - уважительно протянул Русак.
Марку раньше не случалось попадать в такие большие города. Ротов стоял на вершине холма и растянулся почти до его основания, охватывая пологие склоны. С одной стороны крепостные стеньг омывала широкая бурная река, весной из-за тающего снега она увеличивалась раза в два. Судоходство почти отсутствовало: три порога делали путешествие очень опасным. Река неслась по камням, скручивалась в водовороты, у берегов меняла направление движения. Отважный безумец, рискнувший переплыть её, попадал в стремнину, где мощные потоки швыряли корабли, как жалкие щепки, легко бросали на валуны, раздирали на части несшимися друг навстречу другу течениями.
Едва успев появиться в Ротове, Марк и Русак окунулись в многоголосый шум: на улицах шла оживленная торговля. Прямо на земле лежали горы рыбы в широких корзинах и огромные раки, наползающие друг на друга в тщетной попытке спрятаться. На многих прилавках краснели яблоки. Между вечно спешащими покупателями сновали продавцы сладостями. Все зазывали к своим лоткам, что-то предлагали, размахивали руками и старались перекричать друг дружку.
В глазах у путешественников зарябило от изобилия товаров и людей, и, слегка оглушённые, они поспешили выбраться из шумной толпы.
Почти бегом вывалившись на более спокойную улицу, Марк и Русак огляделись.
- Как думаешь, - спросил наёмник, - где в этом городе может быть корчма?
Целитель осклабился и огладил живот.
- Вот это правильный подход, хозяин. Сейчас отыщем. Заодно и поедим.
- Ты помнишь, о какой корчме говорил трухлявый пень?
- Да, хозяин.
«Пусть себе называет хозяином, даже польза от него иногда есть. Спас от убийцы, вылечил от яда роктов, да и о разных мелочах заботится».
Русак уверенно шёл по улицам, словно всю жизнь прожил в шумном городе и знал каждый закоулок. Перехватив удивлённый взгляд Марка, он весело пояснил:
- Все города похожи. Люди-то одинаковые. Значит, и здесь хорошие корчмы с вкусной едой и хорошим вином должны быть ближе к центру или у ремесленников.
Время от времени Русак всё-таки останавливал мальчишек и расспрашивал их о корчме «Милость богов», те охотно указывали дорогу.
- О таких больших городах я слыхивал, но бывать не пришлось, - продолжал болтать целитель. - Зачем мне туда? Там много стражников и других соглядатаев. Я бывал в городах чуть поменьше этого, но таких же шумных, как и этот… И вообще, чем больше город, тем он дороже, и бедному студенту там не прожить. А наша корчма совсем на отшибе стоит. В ремесленной части города, за домом кузнеца.
Марк слушал болтовню Русака и с интересом оглядывался по сторонам. В самом центре, огороженный высокой каменной стеной, высился дворец царя. К нему, словно овцы к пастуху, прижимались богатые дома. Ремесленников здесь не было, они предпочитали селиться ближе к городским стенам, чтобы сбывать товар заезжим покупателям. Там и места для мастерских больше и патрулей меньше, можно продать или купить, минуя бдительное око сборщиков налогов.
На улице ремесленников народу было значительно меньше, чем на торговой площади. Из кузни слышался тяжелый, мощный, как выдох великана, удар молота, а за ним - торопливый стук молотка мастера, показывающего куда в следующий раз бить молоту. Пахло железом и крепким потом. Около входа стояла огромная бадья с водой, и худенький мальчишка наполнял её, таская тяжеленные вёдра.
- Смотрите, хозяин, это проданный, но ещё не раб.
На тонкой, как стебелек, шее мальчишки красовался почерневший ошейник. Видимо, кто-то из родных занимал деньги у кузнеца, а в залог оставил ребёнка. Судя по ошейнику, давненько малец ходит в подневольных.
Покосившись, как сухая осина, мальчишка подтащил ведро, поднатужился и вылил воду в бадью. Брызги разлетелись сверкающими искрами, попали на разгоряченное лицо наёмника, и он слизнул холодную капельку. А мальчик, ни на кого не глядя, снова побежал за водой.
- У меня брата за долги вот так продали, - сказал Русак, и Марк не узнал хриплый голос всегда беззаботного целителя. - Через год хозяин его прибил за какую-то оплошность.
Дальше путники шли молча. Марк, не зная, что можно сказать, просто следовал за Русаком.
Корчма обнаружилась в самом конце улицы ремесленников, за домом кузнеца, как мальчишки и показывали. На широком дворе добротный домик в два этажа смотрелся как знатный купец в компании менее удачливых товарищей. Гордый и крепкий, как молодой дубок, дом излучал довольство и успех, зазывал яркой крикливой вывеской: «Милость богов». Марк усмехнулся, подумал, что пусть лучше немилость царя, чем милость бога. Если какой небожитель решит потешиться с человеком, то считай, что несчастный нежилец боле.
- Пошли? - в нетерпении топтался целитель. - Есть охота, хозяин.
Даже сюда проникали запахи с кухни, дразня ароматом жареного мяса.
В животах путников заурчало, и они, ловя ноздрями соблазнительные запахи, уверенно вошли во двор и по выложенной камнями дорожке подошли к двери корчмы.
Шум веселящихся гостей, запахи еды и выпивки ударили по вошедшим путникам, как взбесившаяся лошадь копытом. Марк оглядел просторный зал, выискивая свободный стол. Около большого очага с жарящейся на вертеле тушей кабана он заметил пустой стол и поспешил к нему. За ним торопливо шёл Русак, с любопытством глядя по сторонам. Со всех сторон неслись пьяные выкрики. Кружки стучали о стол, ложки - о тарелки. Слышался хруст косточек на крепких зубах.
- Что желаете?
Марк едва успел сесть, когда рядом, словно из воздуха, возникла тощая девица с оспинами на худом бледном лице. Она смотрела на путников тоскливым взглядом, но Марк заметил, как она быстро оглядела одежду и оружие гостей, оценила содержимое их кошельков и недовольно сморщилась. Опять бедные воины. Сколько их бродит по дорогам? Всех не накормишь задаром.
- Не волнуйся, расплатимся, - заверил её Русак. Наверное, он впервые был в корчме при деньгах. Целитель самодовольно усмехнулся и плюхнул на стол золотую монетку. - Неси побольше мяса и лучшего вина. Я такой голодный, что съем вон того кабана вместе с костями и копытами. Да скажи, чтоб мясо прожарили получше, не люблю когда с него капает кровь.
Жадный блеск в глазах девицы сменился восторгом, монета исчезла в недрах чистенького передника, и служанка поспешила на кухню.
Марк не проронил ни слова - пусть слуга за все отдувается.
Едва ли не быстрее, чем побежала на кухню, служанка вернулась обратно.
Русак подвинул поближе огромную миску с большими кусками жареного мяса, горячая подливка стекала густыми струйками с хрустящих боков, капала на стол.
Марк получил точно такую же миску и запустил в неё пятерню. Обжигающие куски мяса таяли во рту, тонкие косточки и хрящи громко хрустели на зубах, а хорошее вино охлаждало сухое горло, словно долгожданный дождь после жестокой засухи.
- Хорошо, - сказал Русак. Он довольно огладил рукой сытый живот и заинтересованно огляделся. Раньше не до этого было - одна мысль: как бы поесть. А теперь можно и по сторонам поглазеть.
Ларг скромно устроился на столе и жевал кусок из миски Марка. В змея он превращаться не стал: не то место, только народ распугал бы.

Предыдущая страница 20 Следующая страница


21 Ольга Яновская

Марк не находил ничего мало-мальски интересного. Обычная таверна с обычными гостями. Часть завсегдатаев - из не самых бедных в городе семей, эвон как перед ними служанки раскланиваются, чуть не в пояс. Эти сидят чинно, словно на городской совет пришли.

Часть гостей были из тех, кто долго зарабатывает монету, ночами не разгибает спины, а потом приходит и спускает всё до последнего. И снова для них начинается тяжёлая жизнь. Зато долгими ночами при огарке свечи и томительными днями за работой они вспоминают, как весело проводили время.
А есть и такие, как Марк и Русак, кто случайно забрёл в чистую таверну в поисках хорошей еды и вина. Их сразу заметно по сосредоточенным лицам и непрерывно ходящим скулам.
- Не угостят ли щедрые господа кружечкой вина?
Рядом с Русаком возник старый пьяница. Он крепко прижимал к впалой груди рыжего, облезлого, как и он сам, кота. В глазах кота застыло такое просительное и жалкое выражение, что целитель похлопал по лавке, приглашая присоединиться.
Служанка снова принесла два кувшина вина и по миске мяса, грохнула на чисто выскобленную столешницу, так, что жирные, истекающие соком куски подпрыгнули, как живые, и поспешила к другим посетителям.
Русак подвинул вновь пришедшему миску и наполнил вином до верху большую кружку. Рыжий котяра набросился на мясо, и Русак с усмешкой наблюдал, как уменьшается горка перед толстой мордой.
- Ты здесь, наверное, всё знаешь? - обратился целитель то ли к коту, то ли к его хозяину.
- А как же! Нас с Князем тут все знают. - Старик кивнул на порыкивающего кота и с жадностью припал к вину, вылакал в два глотка и снова уставился на кувшин.
- А что у вас слышно? - продолжал расспрашивать целитель, подливая в кружку вина. - Что ваш царь? Принимает ли на службу воинов?
- Хе… Вот, к примеру, старый царь, бывало, объявит игры. На них всегда собирались самые удалые воины и похвалялись силушкой. Кто побеждал, того царь в войско брал. Это, скажу я вам, самое хлебное местечко было. А ныне юная царица игры отменила - говорит дорого, - поведал старик и уже совсем с пьяным сожалением добавил: - А какой праздник для простого люда был! Заезжему воину дорогу покажешь, он тебе за это медяк подаст. Лошадь подержишь - ещё один получишь. А игры закончатся, так старый царь бочку вина на площадь выкатит: пей - не хочу.
Говоривший жадно посмотрел на кувшин, но Русак подливать не стал.
- Наша царевна чудо как хороша собой, но стерва первейшая! Решила царицей стать раньше старшего брата. Поговаривают, что наняла убийцу. Но боги всё видят.
Марк почти не слушал болтовню старика, он вспоминал глаза Василики, нежный румянец, мягкую улыбку.
- Разве могла она такое злодейство умыслить? - не поверил Русак.
- Ещё бы! - охотно ответил старик, сладко жмурясь, точь-в-точь, как его котяра. - Люди говорят, что девка с характером, колючая, что твой еж. А теперь у нас за нового царя её дядюшка. Вот оженит на ней своего сына, так мы опять с новым царем будем. Может, опять ратные игры возродят.
- Когда ж свадьба?
- Дык сегодня. Вот посижу с вами и пойду смотреть.
Русак решил, что старый пьянчужка рассказал все, что знал, и плеснул ему вина.
Шумно рыгнув, тот надолго присосался к кружке, кадык на тонкой шее бегал вверх вниз, как шустрый заяц.
Осоловело причмокнув, пьяница продолжил:
- Вот скажу тебе, как на духу, мил человек, что нынче время такое. Одно расстройство. Все говорили, что после старого царя старший сынок будет. Ан нет! Однажды ночью помер он. А почему же ему не умереть, если с ножом-то в сердце. Вот как.
Дверь корчмы со стуком распахнулась, бдительный вышибала вскинулся, готовый выпроводить шумного гостя.
- Ты гляди, кто пришёл! - радостно взревел старик, углядев на пороге низкого неприметного мужичка.
- Знакомый?
- Ещё бы! Наш Микула все новости узнаёт раньше самого царя! Эй, Микула!
Старик замахал руками, как мельница крыльями, задел кувшин, и тот тяжело повалился на бок, красное ароматное вино растеклось по столу, тонкой струйкой устремилось к краю и закапало на пол.
Углядев разруху, которую учинил, пьяница с воем кинулся к луже на столе и приник губами, хлебая вино, как пёс, шумно и жадно.
Микула тем временем прямиком направился к столу завсегдатаев. Он наклонился и что-то азартно зашептал.
- Чушь! Не может того быть! - раздались голоса.
Привлеченные шумом к столу стали подтягиваться любопытные, послышались разноголосые выкрики.
- Пойду-ка послушаю о чем речь, - сказал Русак, легко поднимаясь, словно и не было обильной еды и двух выпитых кувшинов вина.
Марк решил использовать это время для отдыха. Закрыл глаза и попытался ни о чем не думать.
Рядом завозился старик. Наёмник почувствовал, как пальцы того аккуратно и крепко ухватили мешочек с тремя жалкими медяками и чуть слышно чиркнули лезвием по веревке.
Рука Марка метнулась, как спущенная с тетивы стрела, и вцепилась в руку воришки. Пьяница испуганно заскулил, встретившись взглядом с холодными глазами наёмника.
- Простите, господин, я увидел, что вы уронили деньги, и поднял. Вот, возьмите.
Марк за весь вечер не проронил ни звука и оттого казался пропойце ещё более страшным. Если бы он принялся кричать и грозить, то стало бы ясно, что этим наёмник и ограничится. Но молчаливая суровость страшила старика, чутьё опытного воришки подсказывало, что совершенно напрасно он затеял игру с воином, но не смог побороть искушения при виде кошеля.
Марк взял кошель и снова привязал к поясу.
- Пошёл вон, - коротко приказал он.
Старик вздрогнул, не веря счастью.
- Спасибо, добрый господин…
- Пошёл вон, или я передумаю.
Пьяница расплылся в льстивой улыбочке, подхватил кота и исчез, будто растворился в воздухе. На его место тут же упал Русак, лавка скрипнула, принимая вес, но выдержала.
- Позови хозяина, - велел Марк, прислушиваясь к шуму на улице.
Русак, не долго думая, ухватил спешащую мимо девушку за юбку и подтащил к себе. Она пискнула.
- Совсем мозги пропил? - грозно крикнула служанка. - Чего надо?
- Позови хозяина.
- Зачем это?
- Просто позови. Скажи, что ему передаёт привет очень старый знакомый.
- Ха. Так хозяин все бросит и прибежит к тебе.
- Скажи ему, - подал голос Марк, - пришло время платить по старым долгам.
Служанка недовольно хмыкнула и удалилась в сторону кухни. Буквально через миг оттуда выглянул средних лет дородный детина. За спиной маячила девушка, что-то нашёптывая на ухо и тыча пальцем в сторону их столика. На широком, чисто выбритом по новой моде лице хозяина отразилось удивление, он чуть помедлил, но решил узнать чего хотят незнакомцы.
Марк следил за ним, отметив огромную фигуру, мощные руки, выглядывающие из закатанных до локтей рукавов. Под добротной свободной рубахой скрывалось тело бывшего воина, но теперь оно оплыло, и детина стал похож на мясника, рубящего туши животных. Однако хозяин по-прежнему двигался мягко и быстро, легко обходя столы с гуляками.
- Дорогие гости хотели меня видеть? - Голос был под стать могучему телу, рокочущий, хриплый, как после надсадного крика.
- Да. Один наш общий знакомый хотел бы получить с тебя долг…
Марк с любопытством смотрел, как Русак сам себе накидывает петлю на шею, потому что при этих словах хозяин сделал знак вышибале, и тот стал стремительно приближаться к гостям.
- Садер с болота хочет получить с тебя долг, - спокойно сказал наёмник.
Хозяин стрельнул глубоко посажеными глазами по сторонам, проверяя, не прислушивается ли кто.
- Идите за мной, - велел он и, не оглядываясь, направился к лестнице, ведущей на второй этаж. Вышибале только рукой махнул: мол, все в порядке.
Широкая, занимающая почти весь этаж, комната напоминала жилище избалованной женщины. У стен, задрапированных дорогими тканями, стояли большие сундуки, на полу в беспорядке валялись пухлые мягкие подушки, начищенная до блеска серебряная поверхность зеркала занимала угол от пола до потолка.
Хозяин сел на самую большую подушку и знаком пригласил гостей.
Марк даже представить себе не мог, что мужчина станет окружать себя эдакими излишествами.
Хозяин же, словно стыдясь, пояснил:
- Эту комнату устраивала моя жена. Я не стал вмешиваться, пусть тешится женщина.
Русак освоился первым. Он плюхнулся на подушку, придвинул поближе изысканной работы блюдо с фруктами и запустил пятерню.
Хозяин представился:
- Меня зовут Корней. Садись, наёмник, будь гостем. Чего зря ноги топтать?
Марк спустил с плеча ларга и опустился, выбрав плоскую подушку.
- Значит, вы встречались с Садером? - спросил Корней.
- Да, - восторженно воскликнул Русак, не давая Марку открыть рот. - Такой приятный старикашка! - Целитель явно издевался над хозяином.
Корней расхохотался, хлопая себя по коленям.
- Клянусь бородой всех богов, это невероятно! Он понравился тебе? Что же ты загадал? Любить всех, кого встречаешь на пути?
- Нет, конечно. - Русак недовольно нахмурился.
- Садер превратил его в собаку, - вмешался Марк. - Но мы пришли к тебе не потому. Садер сказал, что у тебя есть дверь, через которую можно попасть в Межмирье к Ящеру.
Хозяин промолчал.
- Он велел передать, - добавил Марк, - если откроешь для нас эту дверь, то можешь считать себя свободным.
Словно солнце осветило лицо Корнея. Долгий выдох вырвался из мощной, как кузнечный кожух, груди.
- Слава богам! Уж не чаял дожить до этого дня.
- Что так-то?
Обретя свободу, Корней ожил, словно политый цветок, распрямил огромные плечи, вдохнул, и Марку показалось, что он расслышал даже скрежет металлических пластин, скрывающих грудь.
- Когда Садер был молод и силён и имел такую власть, что даже нынешним богам не снилась, он встретил мальчишку. Босой, грязный и оборванный, тот шёл по дороге в ближайшее село, надеясь на милость жителей. Садер знал, что село выжжено дотла кочующим племенем - были тогда такие, - и мальчишка найдёт там только мертвых. Кто знает почему, но Садер пожалел мальчишку: взял и открыл для него дверь в Межмирье. Там много дорог, и каждая - единственная.
- Это как?
- Всякий, кто входит в Межмирье, видит перед собой лишь одну. Она приведёт к цели быстрее, чем любая другая, но путешественник встретит множество опасностей. Мальчишка вошёл в Межмирье и вышел много лет спустя. Для него дорога казалась бесконечной. Но вышел богатым и сильным, выкупил старый домишко и построил корчму. - Хозяин помолчал, мыслями витая далеко от комнаты. - С тех пор я не мог открыть дверь, что только не делал.
- Зачем? - удивился Русак. - Понравилось играть со смертью?
- Это сложно объяснить, человек. Я сидел здесь, как в заточении. Словно растение, растрачивал жизнь.
- Долгая у тебя жизнь выдалась, - в сомнении покачал головой Русак. - Даже молодость старого пня Садера помнишь.
- В Межмирьи время течёт по-иному. Сами поймёте. Для кого тянется, как старая улитка в полдень, а для кого-то бежит молодой кобылицей.
- Что теперь делать будешь?
Марк увидел, как в глазах Корнея загорелся свет надежды: вот теперь он выберет свой путь в этом или ином мире. Нехоженые дороги и свободные ветра вновь открывались ему.
Ах, каким сладким может быть холодный злой ветер и мелкая морось нудного, как старый философ, дождя, если узнал горечь четырёх стен, затхлого сырого подвала!
- Что делать будешь? - повторил Марк.
Лицо Корнея сияло, как начищенный ботинок, выражая глупое блаженное счастье.
- Ты откроешь дверь, и я смогу вернуться туда, - ответил он так, словно наёмник спросил заведомую глупость. - Разве может волк променять лес, охоту и добычу на сытую тюрьму? Тебе не понять, наёмник. Ты подчиняешься хозяину, как пёс. - Хозяин замолчал, поперхнувшись словами. - Вижу, парень, - промолвил он, - что не будешь больше молчаливой псиной. Как жить станешь?
- Как боги скажут.
Марк сам не подозревал о той перемене, что произошла в нём. Только услышав слова Корнея, понял: не сможет служить, как прежде. Словно оборвалось что-то в душе с оглушительным звоном, не позволяя безмолвно повиноваться приказам господина.
Русак осторожно покосился на хозяина, но благоразумно промолчал.
- А сам? - Марк глядел прямо в глаза Корнею. - Сможешь вернуться в дикие края, полные опасности? Это после сытых и мирных лет.
Хозяин корчмы оскалил зубы, ровные и крепкие, как у матёрого волка.
- По мне лучше в дороге умереть, чем заживо гнить в четырёх стенах. Я с вами в Межмирье войду, а дальше - каждый своей дорогой.
- А корчма? - жадно спросил Русак.
- А хоть тебе подарю! - весело ответил Корней. - Останешься вместо меня хозяином?
- Эк… - Добродушное лицо целителя пошло пятнами, жадность и сомнения отчаянно сражались в нём. Скосил виноватый взгляд на наёмника, сидящего с каменным, как у истукана, лицом, крякнул. - Да можно. Отчего нет? Если тебе не нужно, то с радостью.
Марк покосился на самозваного слугу. А ведь он привязался к Русаку. Лентяю и трусу, готовому сбежать при малейшей опасности!
- А как же твоя жена? - осведомился Марк у Корнея.
- Она давно без меня справляется, не пропадёт. А я больше не могу сидеть без дела.
Шум на улице нарастал, вливался в окна волнами, как морской прибой. Корней прислушался, хмыкнул.
- Сынок царский женится. Наверное, жрица Ледяной Божини уже заждалась.
- А посмотреть можно? - Русак даже шею вытянул от стремления выглянуть в окно.
- Отчего ж нет? Сегодня ворота царского дворца открыты для всех, даже из соседних государств послы пожаловали. Говорят, бочки с вином выкатили и каждому по ковшу бесплатно выдадут.
Русак нетерпеливо завертелся, причмокивая, словно уже пил дармовое вино.
- Чего ж тогда сидим? Там всё вино вылакают, а нам последние капельки останутся.
Улицы были полны людского гомона, суеты - рай для карманников.
Корней радостно осклабился, хлопнул широкими, как лопата, ладонями по коленям. Звук получился резкий, хлёсткий, словно щелчок бича.
- Прав парень. Когда ещё доведётся вина вдосталь напиться? - Корней легко подскочил и направился к двери.
- А я тут останусь, - недовольно сказал ларг, устраиваясь на мягких подушках. - Когда ещё удастся поспать в такой роскоши. Всё в дороге и в дороге.
Хозяин корчмы с удовольствием погрузился в людской водоворот, легко шёл в толпе, словно рассекающая воды ладья. Встречные так и брызгали в стороны, с уважением косясь на могучие плечи.
Марк и Русак шли позади, словно по пустой улице, а за спинами смыкалось людское море, кричали здравицы в честь нового царя и царицы.
У ворот дворца было форменное бурление. Чуть в стороне от главных ворот слуги выкатили пять бочек размером с избу и ловко разливали густое темное вино, выхватывали из протянутых рук миски, чашки, а то и вовсе бадьи, наполняли, совали обратно и снова выхватывали новые. И так из раза в раз.
Предусмотрительный Русак уже бренчал пустыми ковшами, не намного уступающими вместительным бадьям, нырнул в толпу. Все спешили выкрикнуть хвалу молодому жениху и красавице-невесте, мудрому царю - да пребудет он вовеки в здравии и довольстве!
Путешественников со всех сторон толкали, мелькали хмельные лица с совершенно счастливыми ухмылками. Кого-то уже уносили заботливые друзья, надеясь порыться в карманах. Авось не всё ещё пропил!
Вынырнул Русак, ухитряясь держать три ковша, протянул Марку и Корнею. Те ухватили их и присосались, шумно сглатывая. Вино было терпкое и сладкое.
Выпив на одном дыхании, Марк стряхнул капельки на землю и вытер губы.
- Хорошо-о-о-о!
И его поддержали дружным рёвом и стуком кружек.

Глава 8

Комнату царевны заливал солнечный свет, гладил горячими ладошками голову Василики, словно ласкал, успокаивал.
Рядом суетилась Ганка, верная нянька и служанка, любовно расчёсывала волосы.
Без стука распахнулась дверь, и в комнату царевны ввалился Боромир.
Фигура нынешнего царя, казалось, заняла всю комнату от пола до потолка. И Василика невольно сжалась, но быстро опомнилась, гордо расправила плечи.

Предыдущая страница 21 Следующая страница


Милость богов 22

Девушка, не поворачиваясь, увидела на серебряной поверхности зеркала золотое шитье кафтана, высокие, украшенные вышивкой сапоги, в которые царь вправил штаны, богато расшитую перевязь, перекинутую через плечо.
Боромир заметил неуверенность девушки, усмехнулся в роскошные усы. Холодный взгляд ударил, как пощёчина, заставив царевну покраснеть.
- Готова ли? - прогудел он. - Собрала госпожу, Ганка?
Служанка утвердительно склонила голову.
- Только свадебный венец остался, - сказала она и взяла в ладони украшение. Солнечный луч упал на золотой ободок, рассыпался искрами, дробясь в его гранях, маленький камень подвески, заиграл красками, он должен был подчеркнуть красоту царевны.
- Дай, я сам.
В огромной ладони Боромира венец казался детской игрушкой. Царь, громко топая, подошёл к невесте, приблизил бородатое лицо и, глядя на отражение девушки в зеркале, усмехнулся.
- Ты отказалась от руки Пересвета, когда он сватался к тебе. Помнишь, старый царь ещё жив был?
Василика нахмурилась, кивнула.
- Теперь царем стал я, а Пересвет берёт тебя в жёны из милости.
Мертвенная бледность Василики многократно усилилась, губы сжались в тонкую белую полосу. Царевна метнула взгляд на няньку.
- Выйди, Ганка.
Дождавшись когда женщина выполнила её указание, Василика глянула на Боромира, и, чеканя каждое слово, произнесла:
- Дядюшка, мало того, что ты незаконно захватил трон моего отца, обвинил меня, законную наследницу, в подлом убийстве, так ты ещё и… и… издеваться пришел!
Боромир осклабился и осторожно опустил на смолянисто-чёрные волосы Василики свадебный венец.
- Все ждут тебя, царевна, поторопись, - сказал он, покидая комнату.
Когда за ним с глухим стуком захлопнулась дверь, Василика порывисто вскочила, сорвала с головы венец и отшвырнула его в угол. Тот стукнулся об стену, звякнув, прокатился по полу и замер у ног вошедшей Ганки.
- Подлец! Убийца! - завопила царевна. - Он смеет говорить со мной, как с нищей побирушкой! Да как он смеет?! Подлый раб, недостойный смывать пыль с моих ног!
Её опустошил этот взрыв эмоций. Она без сил рухнула на кровать и разрыдалась. Ганка бросилась к ней, обняла, прижала к себе, гладила по спине, шептала какие-то глупости. Наконец, Василика стала успокаиваться.
- Ну всё, зайка моя, всё.
- Ты ведь не оставишь меня, Ганка? Не оставишь?!
- Конечно, не оставлю. Ох, горемыка ты моя. Вставай, пора идти.
Как всегда ласковые слова служанки помогли девушке отогнать печаль.
Выпрямилась гордая Василика, смахнула слёзы, взяла протянутый служанкой венец. Расправила длинный розовый сарафан, расшитый дорогими каменьями и жемчугами, рубаху тонкой ткани, рукава которой на запястьях были перехвачены золотыми браслетами. Обернулась к зеркалу и звонко рассмеялась своему отражению, небрежным движением руки отбросила волнистый локон.
- Идём, Ганка, нас ждёт весёлая свадьба!
Василика шла по пустым коридорам, лишь в окно влетали оглушающие радостные вопли воинов да жителей Готова.
Царевна вышла на высокое крыльцо и окинула надменным взглядом собравшихся людей. Но она не различала лиц, всё сливалось перед глазами, и девушка почти с благодарностью ощутила крепкую руку Пересвета. Не хватало ещё упасть без чувств!
Яркое солнце заливало широкий царский двор, вокруг плотной стеной стояли воины. Василика почувствовала, что глаза начинает щипать от подступающих слёз, но сдержалась: нельзя выказывать слабость!
Пересвет сжал её руку и повел вперёд. Василика смотрела на кольчуги воинов, прикреплённые к поясам мечи, шлемы на полусогнутых руках.
Пара вышла на площадь перед дворцом. Казалось, что там собрался весь город.
Собравшиеся жители были одеты празднично. Видно достали лучшие наряды из необъятных недр сундуков. На женщинах побогаче и платья подороже, и украшения получше. Метут пыль широкими подолами, расшитыми бисером, позвякивают оберегами, когда, смеясь, вскидывают головы. А рядом мужички стоят и на царскую свадьбу глазеют: ремесленники, обряженные в добротные домотканые рубахи, и купцы, руками, полными перстней, за отвороты богатых кафтанов держащиеся. Кого только здесь не было!
Царевна шла мимо них, одаривала улыбкой, чувствовала руку жениха, что сжимала её ладошку.
Взгляд Василики скользил по лицам стоящих людей не останавливаясь - все чужие.
Вдруг одно показалось ей смутно знакомым, словно принадлежащее мельком увиденному прохожему. Царевна невольно сдержала шаг. Незнакомец пристально глядел на неё, не отрывая чёрных глаз. Высокий мрачный воин, черные волосы стянуты в «хвост», но ясно видна седина. Чем он привлёк внимание девушки? Она и сама не поняла.
Пересвет крепче сжал ладонь Василики, отвлекая от взгляда черных глаз. Она слабо улыбнулась и уверенно пошла вперёд.

Бурлило огромное людское море, билось прибойными волнами о стены царского дворца. Вдруг взревели сотни глоток. Русак огляделся и ткнул в бок Марка, проорал на ухо:
- Гляди, хозяин!
Марк вытянул голову, заглядывая через плечи, и увидел, как идет Василика. Гордо поднятая голова, прямая спина, надменный взгляд.
Её рука лежала на ладони высокого красавца, он улыбался всем милостиво и радостно.
Они прошли совсем рядом, Марку даже показалось, что он ощутил слабый запах роз - так всегда пахло в комнате царевны. В груди защемило, сердце кинулось на рёбра, пытаясь вырваться из тесной клетки, упасть в пыль, по которой прошла девушка.
«Глупости! - одёрнул себя Марк. - О чём я думаю?! Василика даже не знает меня. С первым снегом меня ждёт суд жриц, а я…
Я всего лишь наёмник! Всего-то защитил от убийц, а возомнил, что могу оберегать её вечно! Да как и подойти-то с такой рожей? Поцарапанный, в шрамах, седой. Куда мне тягаться с красавцем, который ведёт девушку к алтарю!»

Окружённый зелёным полем, как великан насекомыми, дуб был виден издалека. Мощными корнями он впивается в твёрдую землю, а густой, расщеплённой ударом молнии кроной цепляется за пушистые облака.
Марк, Русак и Корней выбрались в первый ряд, с жадным любопытством следя за обрядом. На шее у наёмника висел маленький медальон - чёрная жемчужина в золотых лепестках, верёвочка плотно охватывала шею. Марк помнил тепло пальцев Василики, нежные осторожные прикосновения.
И снова наёмник встряхнулся, отгоняя нелепые мысли. Откуда они взялись? В сердце царствует Арина и только она! Но почему же мысли возвращаются к хрупкой девушке, стоящей с гордо поднятой головой? «Жалость, - решил он. - Я испытываю к ней только жалость».
Царевна и Пересвет остановились перед высокой красавицей в длинном простом платье, русые волосы небрежно переброшены на спину и сдерживаются тонким золотым обручем, на чистом лбу лежит жемчужная капелька. Большие серые глаза на юном лице блестят, как драгоценные камни, но глядят мудро, торжественно.
Жрица Ледяной Божини!
Служительницы культа Мары совершали такие обряды только для царских семей, простой люд довольствовался волхвами.
Жрица улыбнулась молодым.
- Я рада приветствовать всех, кто пришёл почтить владык небесных и земных!
Звонкий чистый голос разнёсся над степью, люди почтительно молчали, слушая жрицу. Но она вдруг запнулась, удивленно поглядела на небо. Сквозь густую крону ничего не просматривалось, и жрица, улыбнувшись, сделала шаг вперёд, но всё же прервала только-только начавшийся обряд. Что-то необычное привлекло её внимание. Взгляд стал тревожным.
В толпе зашептались, тоже глядя вверх. Небо сияло чистой лазурью.
- Что случилось, Светлая? - Боромир потерял терпение и рискнул обратиться к жрице. Она, не отрывая взгляда, резко приказала:
- Беда, Боромир. Собирай воинов и вели людям возвращаться в город!
- Что?!..
- Смотри. Видишь чёрные точки? Это горгульи. Уводи людей!
В толпе прошелестел ропот, те, кто стоял позади всех, уже тянулись под защиту городских стен. Резкий окрик царя подстегнул народ, и в ворота города хлынул поток напуганных людей.
В небе уже ясно различались тёмные силуэты огромных птиц, широкие крылья мерно поднимались и опускались.
Марк только во сне видел горгулью, охранявшую вход в храм. Сейчас же их было около десятка, и они быстро приближались. Наконец горгульи закружили над людьми.
Уродливые рожи, мощные, когтистые лапы, горящие огнём глаза.
- Пора уносить ноги, - сказал Русак, точнее прокричал. Хлопанье крыльев и каркающие крики горгулий, вопли бегущих жителей заглушали слова.
Но Марк видел, что царь Боромир и Пересвет уже изготовились к бою: в руках держат мечи и выкрикивают что-то гневное.
Корней куда-то исчез, только Русак продолжал топтаться около Марка и поскуливать:
- Давайте уйдём.
- Уходи в город, - велел наёмник, обнажая меч.
- А ты, хозяин?
- Я догоню.
Под дубом пряталась Василика в окружении пяти воинов. Марк бросился туда. Никто его не остановил, когда он приблизился к царевне, все смотрели на небо, где кружили твари.
Девушка стояла бледная, но гордая, сжимая в ладошке кинжал. Разве это оружие против горгулий?
От стаи отделились сразу три и камнем рухнули вниз, у самой земли резко выровнялись и метнулись к маленькой группе, защищающей царевну.
- Чтоб вы пропали! - раздражённо рявкнул царь, с силой обрушивая меч на горгулью, но та с пронзительным криком увернулась и взмыла вверх.
Горгульи сделали круг в небе и начали новую стремительную атаку, все вместе, рассчитывая смять, снести без жалости защищающихся людей. Марк ударил по лапам с выпущенными когтями сильно, яростно. Раненая горгулья пронзительно завизжала, забилась, едва не коснувшись наёмника острыми, как лезвия ножей, кромками крыльев. Брызнула чёрная кровь.
Горгулья взмыла с криком, сделала круг и снова кинулась вниз. С двух сторон к ней уже спешили на помощь собратья.
Марк увернулся от удара когтей справа, упал, перекатился, выставив меч, отчаянно рубанул по мелькнувшему черному крылу. Горгулья завертелась волчком, рухнула, пропахала уродливой головой глубокую колею, брызнули сочные ошмётки травы, запахло пряной зеленью. Наёмник пригнулся, уходя от очередной твари и ударил раненую. Раздался хруст, клинок легко разрубил горгулью от шеи до пояса. Со шлепком тварь развалилась, черная кровь залила все вокруг.
Часто раздавались оглушительные хлопки - из ладоней жрицы вылетали огненные шары и били по тёмным телам горгулий.
Слышались вопли воинов, пронзённых длинными и острыми когтями.
Василика осталась одна, последний защищающий её воин задёргался в когтях горгульи, как пойманная совой мышь, харкнул кровью и затих. Тварь тяжело взлетела, не желая выпускать добычу.
Другая тварь взмахнула крыльями, вскользь задев наёмника. Плечо и правая часть груди саднило. Марк, не глядя, провёл рукой и с удивлением увидел кровь.
Наёмник подтолкнул царевну ближе к стволу дуба и развернулся к тварям. Могучие ветви служили слабой, но всё-таки защитой от нападения. Горгульи не могли падать сверху и бить добычу. Для этого приходилось опускаться как можно ниже к земле.
Шершавая, кое-где в рваных прорехах кора оцарапала спину девушке, тонкая мягкая ткань платья не спасала, но Василика не замечала ничего. В жилах кипела кровь, она рвалась в бой, словно сама превратилась в дикого зверя. Когда ярость битвы пройдёт, появится понимание опасности, которой она подвергалась. Но сейчас, когда мечи со свистом рассекают воздух, места страху не оставалось.
- Они как будто чего-то ждут, - удивленно сказал Марк, не замечая, что говорит вслух.
Василика оглядела поле битвы. Воины рубились с горгульями, те рвали когтями, оглушали ударами крыльев, снова поднимались в небо, делали круг, выискивая жертву.
- Чего ждут? - прокричала царевна. - Чего они ждут?
Ответ не потребовался. Атаки вмиг прекратились, горгульи, будто услышали приказ, поднялись и стали кружить.
Новая чёрная точка быстро приближалась, увеличивалась. Оставшиеся в живых следили за новым противником со злым недовольством.
Люди стояли, покрытые чёрной кровью тварей и красной - своей. Шестеро выживших воинов сгрудились вокруг царя Боромира, забрызганного так сильно, словно он купался в крови. Царь ругнулся, сплюнул вязкую слюну вперемешку с кровью. Только жрица умудрилась сохранить чистоту белых одежд.
Сын царя, Пересвет, стоял рядом с отцом, небрежно вытирая кровавые дорожки на лице. Марк со злорадным удовольствием подумал, что этот красавиц теперь сильно потеряет в глазах девиц. Под левым глазом наливался кровоподтёк, на лбу и щеке виднелись рваные раны от когтей.
- Кого это к нам принесло? - рявкнул Боромир.
Над горгульями кружило странное даже по сравнению с ними существо. Оно словно танцевало среди более крупных собратьев, и те с почтением склоняли рогатые головы.
Прекрасная фигура могла бы принадлежать человеческой женщине, гибкое сильное тело было прикрыто только лишь узенькой набедренной повязкой. Высокая грудь оставалась свободной и невольно привлекала взгляды. Но вряд ли у человека можно увидеть серую, как пыль, кожу, широкие, точно у нетопыря, крылья с острыми алыми когтями на концах. Застывшее лицо королевы с пухлыми губами напоминало маску. На ветру развевались чёрные с красным отливом волосы. Чуть раскосые широко распахнутые глаза смотрели зло, с отвращением и ненавистью.
Она пронеслась над воинами и царем.
Вдруг медленно, словно не веря себе, обернулась и уставилась прямо на Марка и Василику. Крылья бились размеренно, широко. Она зависла на одном месте, не сводя глаз с пары под деревом. Лицо исказилось гневом, пронзительный визг ударил по ушам, и люди невольно отшатнулись.
Горгульи, как по команде, ринулись вниз. Они миновали царя, окруженного воинами, и всей стаей устремились к паре.
Марк прикрыл царевну, стараясь не упустить летящих с трёх сторон тварей. Взмах меча, и со шлепком упала отрубленная лапа. Тварь завопила, шарахнулась, сбивая следующих за ней.
Горгульи мешали друг другу, лезли, норовя поскорее добраться до сладкого человеческого мяса, впиться когтями, рвать плоть.
Злобно кричала королева, но держалась на расстоянии, не нападала.
Царь Боромир, Пересвет и воины, видя, что противник непочтительно показывает спину, а атакует неизвестного воина, защищающего царевну, ударили по нападающим сзади. Дуб вздрогнул от рёва десятка глоток людей и криков раненных и умирающих тварей. Горгулий смяли, топча ногами крылья упавших и круша головы мечами.
Марк дрался отчаянно, яростно, не заботясь о ранах. В левом сапоге хлюпало от скопившейся крови - кажется, пропустил удар по лодыжке. В плече покалывало, как от тысячи мелких уколов.
Меч с основательностью мясника крушил тварей, отрубал головы, рвал ошмётками крылья, но горгульи наседали и наседали. Часть переключила внимание на воинов царя, но наёмник едва успевал отбиваться даже от оставшихся.
Удар сзади отбросил Марка далеко от дуба, замелькали земля и небо, часто сменяя друг друга. От удара вышибло дух. Наконец воин замер, хватая воздух широко открытым ртом.
Мелькнула тень, Марк судорожно сжал в ладони меч, удивившись, что после такого полёта не потерял его. В бой вступила королева. Она стремительно падала на Марка, как охотящийся сокол.
Королева легко выбила меч. Когти сомкнулись на руке и замерли у горла наёмника, чуть подрагивая, словно в душе твари шла борьба.
Марк покосился на когти, не решаясь пошевелиться. Глаза чудовища смотрели на Марка, не мигая. В глубине этих глаз Марк увидел человеческую душу.
- Арина?! Но…
Королева гневно рыкнула, щелкнула зубами, волосы встали дыбом, она занесла когтистую лапу, но помедлила.
- Ты! - визгливо крикнула она. - Как посмел?!
Марк закрыл глаза, ожидая удара и боли. Но ничего не происходило. Затихли крики воинов и горгулий, послышались хлопанье крыльев. Его руку больше ничто не сжимало.
Открыв глаза, Марк задохнулся от ярости. Горгульи улетали вслед за королевой роктов, а в лапах одной безвольно висела Василика, точно игрушка в руках жестокого ребёнка.
Жрица бросила вслед улетающей твари огненный шар. Треск, грохот, и Василика упала прямо на облачко, возникшее из воздуха. Королева яростно завизжала, рванулась было назад, но Пересвет метнул кинжал. Одновременно жрица кинула огненный шар. Королева увернулась от подарка жрицы, но кинжал Пересвета ударил её в крыло и прорвал его.
Тварь завизжала, кувыркаясь полетела вниз, но две горгульи метнулись на помощь, легко поймали её у самой земли.
Горгульи быстро полетели прочь, оставив богатую жертву богам.
Марк же, проводив их взглядом, облегченно перевёл дух, видя, что царевна спасена.
Над степью прокатился громкий голос царя Боромира:
- Откуда взялись эти твари и почему напали?
Трое выживших воинов, Пересвет и жрица хмуро оглядели трупы горгулий и людей.
Марк попытался встать, приподнялся на локтях, но тут же упал с тихим стоном. Болью отозвалась, казалось, каждая частичка тела. К нему уже спешила жрица, склонилась, провела рукой над лицом, прикрыв глаза.
- Ничего, наёмник, скоро встанешь на ноги.
Марк лежал тихо, впитывал тепло, исходящее от рук жрицы, боль и усталость отступали, раны затягивались на глазах, оставалось только смыть кровь.
- Правду, значит, люди говорят, что жрицы - великие целительницы и обладают невиданной силой, - произнёс Марк, поднимаясь. - Спасибо, Светлая.
- «Спасибо» скажешь потом, когда путь пройдёшь до конца.
- Это была действительно Арина?
Жрица кивнула.
- Она явилась по твою душу. Ты ведь хотел помочь ей, наёмник? - женщина насмешливо поглядела на Mapка. - Ревность и боль утраты сделали её безумной. Тебе нет необходимости идти к Ящеру. Может статься, что окажешься там после суда жриц…
Жрица поднялась и неторопливо пошла прочь. Она шла легко, словно ничего не весила. Примятая ею трава, распрямляясь, набирала сок. Тонкая фигурка скрылась за стволом дуба, ветви колыхнулись, как от налетевшего порыва ветра.
- Светлая! - позвал царь Боромир. - Останься, прими угощение за помощь, хоть свадьба и не состоялась. Ты дралась наравне с нами.
Но жрица не ответила. Марк поспешил к облаку, боясь, что с царевной могла приключиться беда, но его опередил Пересвет. Он осторожно снял Василику с облака, которое, лишившись драгоценного груза, тихо исчезло. Держа на руках царевну, словно дитя, Пересвет направился к городу. К нему кинулись воины, предлагая помощь, но он никому не оказал доверия.
Марк проводил взглядом жениха и невесту и сплюнул. Любому, кто видел их, становилось ясно, что Пересвет любит Василику.
- Ты кто такой? Откуда взялся? - резкий окрик Боромира отвлёк наёмника от мыслей.

Предыдущая страница 22 Следующая страница


23 Ольга Яновская

Царь оглядел наёмника с головы до пят, поджал губы. Браслет наёмника был хорошо виден, оторванный рукав остался где-то под телами тварей.
Марк склонил голову в едва заметном поклоне.
- Я - проклятый, - спокойно, как об обычной вещи, сказал Марк - Иду на суд жриц. Прости, что не смог защитить царевну.
Боромир усмехнулся, хитро прищурив глаза.
- За то, что помог, благодарю. Кто б сказал, что наёмник станет защищать кого-то, кроме своего хозяина, не поверил бы, пока не увидел бы своими собственными глазами Неужели мир изменился?
- Нет, царь. - Марк чуть помедлил, не зная что ответить. - Это я изменился.
- Что ж, - хмыкнул Боромир. - Чудные дела творятся. Тогда позволь хоть тебя отблагодарить. - Он окинул взглядом рваную, окровавленную одежду гостя и добавил: - Я велю прислать тебе новые штаны и куртку. - Царь хохотнул раскатисто, так что борода затряслась.
- Спасибо, но я вынужден отказаться от твоего предложения. Позволь мне вернусь в корчму «Милость богов». Там мои друзья остались. Хочу посмотреть, живы ли они.
- Друзья?! Это ещё более странно.
Марк вложил меч в чудом сохранившиеся ножны за спиной пошёл прочь.
Царь Боромир смотрел на широкую спину наёмника и задумчиво жевал губами.

Марк лежал на мягкой кровати в самой лучшей комнате, которую Корней выделил для гостей, и глядел в потолок. Мысли его витали далеко, душа болела от беспокойства и стыда: «Не смог защитить Василику от горгулий! Хорошо, что жрица вмешалась».
Окно и входная дверь напротив были открыты, и по комнате свободно гулял сквозняк, заглядывал в углы, ворошил толстый ворс ковров.
Марк вздохнул, вспомнив тепло исцеляющих рук жрицы. «Почему она помогла? Может, не знала, что он слал проклятия её хозяйке - Ледяной Божине - и был услышан? А может, жрица спасала вовсе не из жалости? Какую-то игру затеяла богиня? Все боги одинаковы: забавляются с игрушками-людьми, как ребёнок иной раз с червячком или бабочкой. Не от злобы, а просто из любопытства. Оторвёт крылышки и смотрит: полетит или не полети? Помучается и сдохнет или все же выживет?
Нападения горгулий крайне редки, можно пересчитать по пальцам одной руки. Что-то особенное должно было произойти, чтобы в общем-то тяжёлые на подъем твари решились покинуть свой мир и прийти к людям. Опять же, судя по слухам, горгульи обитали где-то на границе между миром людей и владениями Ящера.
А пришли они исключительно за Василикой и Марком - это единственное в чем наёмник не сомневался.
«Что случилось с Ариной? Почему она превратилась в это чудовище? А ведь она чуть не убила меня. До сих пор горло болит, хотя когти даже не прикоснулись к коже. Но ведь не убила же!»
- Хозяин, к тебе гости! - В комнату ворвался шумный Русак.
Мысли испуганной стайкой разлетелись, и наёмник, вздохнув, поднялся. Теперь Русак уже не слуга, а хозяин корчмы: Ранида, бывшая жена Корнея, уже улыбается ему, как родному, зазывно, кокетливо.
- Кто? - без интереса спросил Марк.
- От царя Боромира посланец. Там Ранида угощает его лучшим вином.
Марк неспешно спустился в общий зал и сразу нашёл взглядом высокого жилистого посланца. Он отличался от остальных посетителей и одеждой, новенькой и чистенькой, словно только что от швеи, и манерами. На Марка гонец поглядел как на нищего у ворот, но поспешно спрятал брезгливость, вытянулся во весь немаленький рост, став похожим на швабру, и выпалил:
- Господин наёмник, царь Боромир приглашает тебя на обед в благодарность за помощь. Собирайся, я провожу. Оружие можешь не брать.
Марк поднялся наверх, надел свою лучшую рубаху и штаны, встал перед большим, мутным зеркалом и оглядел себя. «Да, скромно», - подумал он. Рубаха была недостаточно белой, а штаны простыми и без всякой вышивки. Марк вдруг вспомнил, как его одевал барон Ратай, когда в замке собирались званые гости. Правильно говорят, что наёмник - дорогая игрушка и выглядеть эта игрушка должна красиво, по крайней мере для таких случаев.
Боромир видимо забыл о своем обещании приодеть, мир все-таки не меняется.
Марк спустился вниз. Посланец стоял возле выхода из корчмы и о чем-то беседовал с Русаком. Заметив Марка, улыбнулся как старому знакомому. Видимо, Русак уже что-то наговорил, и посланец решил вести себя более почтительно.
На улице их ждали крытые носилки.

В день нападения, вернувшись в корчму «Милость богов», Марк нашёл Корнея и Русака сидящими в совершенно пустом зале за закрытыми ставнями.
- Хозяин, ты жив! - радостно завопил Русак, после того как жена Корнея открыла входную дверь.
Марк устало поглядел на сидящих и, чуть подволакивая ногу, вошёл в зал.
- Жив, как видишь.
- А мы с Корнеем совсем извелись: тебя все нет и нет, и зачем только туда пошли. Лучше б сидели здесь - никаких чудовищ, никаких неприятностей.
- Зря ты так думаешь. - Марк сел рядом с хозяином корчмы и слугой.
- Принеси нам вина, милая, - подол голос Корней.
Марк начал рассказывать о том, что произошло на поле под священным дубом, хотя об этом его никто не спрашивал. Когда он замолчал, в зале повисла тишина.
- Так, значит, если бы мы туда не пошли, они бы прилетели сюда? - растерянно спросил Русак.
- Да, она приходила за мной. Помнишь, я тебе говорил, что путешествовать со мной небезопасно?
Русак виновато вскочил: наконец вспомнил, что он слуга Марка.
- Хозяин, ты ранен, позволь я осмотрю твои раны.
Наёмник скривился в усмешке.
- Где же ты их будешь смотреть? Здесь?
- Зачем здесь? - проговорил Корней. - Поднимемся наверх. Ранида, принеси нам теплой воды и побольше чистого тряпья.
На втором этаже их поджидал ларг, он по-прежнему сладко спал. Происходящие события то ли не интересовали его, то ли он уже все знал. Марка уложили на плетеную рогожу, и Русак продемонстрировал все, чему его успели научить. Он раздел наёмника и стал обмывать, осторожно переворачивая с бока на бок, как маленького ребенка.
Раны на теле были довольно болезненными. В двух местах пришлось штопать. Жену хозяина Русак так и не пустил: сказал, что справиться сам. Корней дал чистую рубаху, штаны и пожертвовал своими сапогами, благо он был с Марком одного роста.
Чистый, штопанный и смертельно уставший Марк лежал, накрытый теплым одеялом, молча рассматривая на потолке странную картину. Живописец постарался: если немного отвлечься от того, что ты - в комнате, а вокруг - город, то запросто можно было представить, что находишься в поле, а над головой - настоящее звездное небо. Непонятно было только одно: зачем художник поверх звезд нарисовал очертания мужчин и женщин, сказочных и реальных чудовищ. Фигуры казались прозрачными и нереальными.
За плотно закрытыми ставнями была глубокая ночь. Русак и Корней о чем-то беседовали при свете масляного светильника, что было большой редкостью в этих местах, но очень гармонировало с убранством комнаты.
- Хозяин, - позвал Русак, - ты не спишь?
- Нет, - ответил Марк.
- Нужна твоя помощь.
- Я на сегодня уже отпомогался, - сказал Марк, чуть повернув голову в сторону сидящих.
- Нет, хозяин, драться больше не придется, Корней хочет уйти в Межмирье.
«Об этом они шептались», - понял Марк.
- Мне не открыть двери, - продолжил Русак. - Пень заключил сделку с тобой… и время сейчас подходящее: город спит. После случившегося вряд ли даже к вечеру нос высунут: на улицах нет даже патрулей, одни рокты наверное шляются.
- Ты прав, - лениво произнёс Марк (шевелится по-прежнему не хотелось). - Куда нужно идти?
За Русака ответил Корней:
- Идти не надо. Дверь здесь. Она всегда была со мной.
Марк удивленно посмотрел на хозяина корчмы.
- Да, со мной. Твой слуга рассказал о том, что говорил Садер на болоте. Старый пень обманул, как всегда. Он превратил в дверь меня.
- Как это? Ты - дверь?
- Да, - печально ответил хозяин корчмы. - Я одновременно и дверь, которую не могу открыть, и юнец, который хочет вернуть сам себя. Я уйду в Межмирье и найду там свою настоящую жизнь. Пусть меня ждет горе оттого, что я увижу мертвыми близких, но это будет моя жизнь, а не мечта, в которую я хотел попасть и, к сожалению, попал.
Марк приподнялся на один локоть и внимательно слушал, все больше и больше запутываясь в словах Корнея.
- Давай начнем, - попросил тот.
- А что будет с тем, кто её откроет?
- Пень сказал, что дверь перейдет во владения нового хозяина.
- Я стану одновременно дверью и Марком? - спросил наёмник.
- Я не знаю, - растерянно ответил Корней.
- Нет, - заговорил ларг, - ты не станешь дверью. Это старое колдовство бога перевертышей. Оно только на время превращает смертного в дверь. Садер не пожалел мальчишку, не смилостивился над ним. Он просто спрятал свою дверь, спрятал то, что принадлежало ему. - Ларг нетерпеливо дернул хвостом. - Ты откроешь дверь, Корней уйдет, а дверь станет тем, чем была до этого.
- А это не опасно? - трусливо спросил Русак.
- Не знаю, - честно признался ларг. - Когда-то, давным-давно каждый бог получил в подарок от Властелина мира по двери, чтобы путешествовать по мирам. По желанию дверь принимает вид, угодный её хозяину. Боги властвовали и воевали. Дверей становилось все меньше и меньше. Эта - одна из последних. Садер спрятал её даже от себя.
- А давайте мы её не будем открывать, - предложил Русак. - Зачем нам лишние неприятности. Хозяин, а вдруг дверь превратиться в чудовище и всех нас слопает? - Целитель посмотрел на Корнея. - А что будет с твоей корчмой? На кого ты все оставишь?
Корней бухнулся на колени, слезы потекли по толстым щекам. Зрелый дядька заплакал, как подросток.
- Спасите. Откройте дверь. Выпустите меня. Мне больше ничего не надо! - Корней всхлипнул басом. - Я ношу в себе эту дверь уже много поколений. Я хотел умереть, но не смог. Даже рокты обходят меня стороной. Отпустите. Дайте мне уйти!
Корней на коленях подполз к лежащему Марку, схватил его руку и начал целовать.
- Только ты сможешь это сделать.
- Хорошо, хорошо, - быстро заговорил Марк, пытаясь вырвать обслюнявленную руку.
- Когда он уйдет, - вновь заговорил ларг, - о нём все забудут, а всё, чем он владел, достанется тому, на кого ушедший укажет. И заячья душонка может не бояться - двери не превращаются в чудовищ.
- Да, да, - пробасил Корней, - наёмник, хочешь это будет все твоё?
- Нет, у меня своя дорога, - отрезал Марк.
- Тогда твоим, Русак?
Тот затряс головой: мол, согласен. Его уже не пугали чудовища: возможность получить сразу и корчму, и красавицу Раниду затмила всё.
- Давайте начинать. Скоро рассвет, и неизвестно во что потом превратиться дверь. Может, здесь возникнет болото, а может - гора, - поторопил всех ларг.
- Хорошо, начнём, - сказал Марк поднимаясь со своего ложа. - Что нужно делать?
- Ничего, - сказал Корней. - Ты должен прикоснуться ко мне. Остальное от тебя не зависит.
Он поднялся с колен и вышел на середину просторной комнаты. Его освещал слабый свет масляной лампы. Русак трусливо забился в самый дальний угол комнаты и обнял большую пуховую подушку. Наверное, она показалась ему надежной защитой, если вдруг что-то случиться.
Корней скинул рубашку, на пол полетели сапоги и штаны. Обнаженный, в одной набедренной повязке, он стоял посреди комнаты и молчал.
- Дальше что? - не выдержал Русак.
Корней повернулся спиной к Марку.
- Видишь? Прикоснись.
На спине Корнея была большая черная родинка.
Марк подошел, протянул руку и спросил:
- Готов?
- Да.
Марк коснулся, но ничего не произошло. Мужчины в недоумении посмотрели друг на друга. Вдруг лицо Корнея исказилось от страшной боли, кожа на спине начала лопаться, обнажая мышцы. Кровь брызнула по комнате, дикий крик огласил комнату. Марк отскочил от хозяина корчмы. Корней упал на колени, корчась и превращаясь совсем уже в странное существо. Мышцы на спине начали пузыриться, как закипающая вода в котле, а кости - расти, протыкая плоть. Запах гниющего человеческого мяса заполнил комнату. Русака вырвало прямо на себя.
Голова Корнея отделилась от тела, как ненужная вещь, и покатилась по полу. Кости стали переплетаться, как лианы, образуя некое подобие арки. Сердце вывалилось и повисло на толстых венах, продолжая ритмично биться. Плоть стала оплывать, расползаясь кровавой лужей. Горячее марево поднялось и, собравшись в небольшое облачко, зависло над полом.
Вдруг из этого облака выпало голое тело подростка и шлепнулось в кровавое месиво. Арка из человеческих костей подернулась черным туманом, застыла тусклым черным зеркалом.
В комнате повисла тишина. Марк весь в крови сидел прямо на полу и смотрел на тело. Прошла вечность, прежде чем мальчишка поднял голову. Липкая кровь потянулась за ним. Русака опять вырвало.
Парнишка лет четырнадцати встал на ноги, сделал шаг к арке, потом ещё один, и вдруг прыгнул, черное зеркало разлетелось на множество мелких осколков. Отвратительная арка покачнулась и рухнула.
- Вот и все. Он ушёл к себе, - сказал ларг. - Теперь он в Межмирье, а может быть, уже у себя в селении.
Из головы того, что недавно было Корнеем с металлическим звоном вывалился глаз и подкатился к ногам Марка.
- Бери, не бойся, вот она - дверь, - опять заговорил ларг. - Теперь ты почти бог.
В углу завозился Русак, его опять рвало. Он попытался что-то сказать, но спазм не давал. Отдышавшись и собрав остатки сил, целитель выпалил:
- Вот она, милость богов.

Два стражника, затянутые в блестящие доспехи, как рыба в чешую, скрестили бердыши крест-накрест и выглядели угрожающе, но они были всего лишь украшением двери, ведущей в большой зал царского дворца.
Марк отличался от остальных гостей. Приближенные были в ярких нарядах, вроде петушиного. Женщины блистали драгоценностями, они сверкающими капельками усыпали подолы платьев, сверкали россыпями на шеях и руках, терялись в пышных волосах. Мужчины явно стремились превзойти их в великолепии, добавляя ко всем прочим украшениям оружие. За один кинжал в таких ножнах можно было прожить год безбедно.
Марк стоял в стороне от пёстрого общества, словно призрак, и откровенно скучал. Царь Боромир задерживался, и приближенные нервничали: как бы чего не случилось.
Наконец распахнулись обе створки двери, показался тонкий, как жердь, слуга и зычно провозгласил:
- Царь Боромир приглашает своих подданных!
Приближённые повеселели, шумной толпой потянулись в громадный зал, рассаживались на места, строго отведённые для каждого. Марк чуть замялся у входа, не зная куда сесть. Когда он состоял на службе, то всегда занимал место за спиной хозяина: не присоединяясь к трапезничающему люду, поглядывал по сторонам.
Свободных мест оставалось всё меньше. Марк нахмурился и сел на самое дальнее, недовольно глянул на соседа, отчего тот едва не шарахнулся.
Царь вошёл стремительно, широко шагая, сел во главе стола и улыбнулся присутствующим. Над его головой на стене висел отлитый из металла огромный сокол с расправленными крыльями. И казалось, что глаза сокола, сделанные из кроваво-красных рубинов, злобно сверкают, оглядывая гостей.
Боромир отыскал взглядом Марка, усмехнулся в усы.
- Эй, наёмник, иди сюда. Сегодня твое место рядом со мной.
Когда Марк сел по правую руку от царя, тот склонился к нему и шепнул:
- Мне хотелось досадить этим разряженным индюкам. Они стремятся сесть ближе к трону, дай им волю, так обсядут меня, как стервятники жертву.
- Но вы же не даёте такой воли, - усмехнулся Марк.
- Правильно мыслишь, наёмник, - хохотнул царь. - Угощайся.
Он обвёл рукой уставленный яствами стол, приглашая попробовать всё, до чего можно было дотянуться, а до чего не получалось, тут же подносили по легкому движению бровей. В животе Марка требовательно заурчало, запахи стояли одуряющие. Он подвинул к себе огромное блюдо с зажаренным поросёнком. Над золотистой подрумяненной корочкой поднимался дымок, наёмник вонзил нож в мягкое сочное мясо.
Бесшумно двигались слуги и подливали в кубки едва ли не в тот же миг, когда те пустели. Стучали ножи, звякала посуда, гости уничтожали еду с такой жадностью, словно завтра наступит голод, и они наедались впрок. Лица лоснились от жира, челюсти двигались мощно, перетирая нежные паштеты, мясо зажаренных до чудесного хруста птиц, молодых поросят и огромных быков, лежащих в глубоких блюдах. Рыбы было столько, что, казалось, море должно было опустеть.
Марк легко уничтожил поросёнка и обнаружил в нём огромную индюшку. Когда та была съедена, в ней оказался жирный заяц. Стерев жир с губ краем скатерти, наёмник с удвоенным азартом напал на зайца. И крякнул, найдя в нём маленькую, но дразняще пахнущую куропатку.
- Ну и повара у тебя, ваше величество! Как им удалось приготовить такое чудо?
Боромир усмехнулся, следя за гостем, бросил на тарелку обглоданную кость, вытер пальцы о скатерть, прежде чем ответить.
- Я всегда беру на службу только лучших. А ты пошёл бы ко мне?
Марк выпрямился, почуяв, что царь говорит об истинной причине приглашения.
- Не знаю. Зачем вашему величеству наёмник?
- Я бы хотел иметь такого воина, как ты, рядом с собой.
- Я не воин, ваше величество, я наёмник.
Царь, несмотря на всё услышанное от Василики, ему нравился. Хороший господин, рачительный хозяин. Воинов держит крепко, подданных не душит налогами, даже, как говорят, кое-какие вольности дал.

Предыдущая страница 23 Следующая страница


Милость богов 24

Распахнулась дверь, и вошёл слуга.
- Ваше величество! - провозгласил он зычным голосом. - К вам посол Свен.
Кланяясь, вошёл толстяк, широкое круглое лицо сияло, как начищенный медяк.
- Светлый царь! Простите моё опоздание. Слуги, будь они прокляты.
- Ладно, садись. Подайте кресло покрепче, а то расшибётся посол, а нам потом войной грозить будут.
- Шутник вы, ваше величество.
Толстяк уселся рядом с Марком, на миг в глубоко посаженных поросячьих глазках мелькнуло удивление, но спрашивать он ничего не решился. Если царь посадил странного чужака подле себя, значит, и ему следует быть вежливым.
- Я слышал о вашем горе, светлый царь. Как здоровье Пересвета? - участливо спросил посол.
- Прекрасно.
- Но говорят, он искалечен.
- Да. - Боромир выпил одним махом вино и только тогда сказал: - Ничего, шрамы украшают мужчин.
- А как здоровье царевны?
Боромир сморщился, недовольно пожевал губами, но ответил:
- Царевна не скоро встанет с постели. Страшные события отразились на её здоровье больше, чем на здоровье Пересвета.
Боромир встал.
- Я хочу произнести тост.
Гости почтительно замолчали, перестали даже чавкать, приготовившись внимать словам царя.
- Сегодня свадьба не состоялась. Но царевна и мой сын всё равно поженятся. Не сегодня, так позже. Давайте выпьем за их здоровье!
Гости встали с кубками и выпили до дна за здравие Василики и Пересвета.

Марка Боромир проводил до ворот замка. Не спеша, они шли по площади, по которой два дня назад шагали Василика и Пересвет.
- Так что, наёмник, ты примешь мое предложение?
Марк чуть помедлил, но всё-таки сказал:
- Я проклятый. Скоро меня будут судить жрицы. И потом, по правилам нашей школы, купить меня ваше величество сможет, подписав договор с Мастером.
- Ерунда, - отмахнулся царь. - Я видел каков ты в деле. Значит, поединок выдержишь. А на торгах я тебя выкуплю. Будешь служить мне честно? Не за страх, а за совесть?
Марк молчал. Что тут ответишь? Он посмотрел на царя и произнёс совсем не то, что ждал от него Боромир:
- Мне жаль, что царевна заболела, а ваш сын пострадал.

Глава 9

Осень подходила к концу, задули холодные ветра, по ночам лужи сковало легким молодым ледком, хрупким, как сухая веточка.
Русак, поглощенный хозяйством и неожиданно возникшей симпатией между ним и хозяйкой, заходил в комнату наёмника лишь поздно ночью, когда расходились последние гуляки, а постояльцы запирались в своих комнатах.
Марк всегда встречал его одним и тем же вопросом:
- Что слышно? Как царевна?
Сам он и носа не показывал на улицу. Побледнел, осунулся и стал мрачнее прежнего, как схоронившийся в сырой пещере аскет.
Поначалу Русак удивлялся и всякий раз отвечал:
- Кажется мне, что люди и думать забыли о царевне. И тебе пора забыть. У всех других хлопот полон рот.
В ответ Марк салютовал полным до краев кубком вина, расплескивая содержимое на себя, и выпивал то, что сохранилось на дне.
Но разве вино спасает от тоски и дурных мыслей? Только сильнее душит отчаянием, беря за горло хмельными и безжалостными пальцами, выдавливая пьяную слезу, и хочется жалеть себя любимого, размазывая по лицу слезы и сопли.
Русак не мешал наёмнику тихо пить, не вмешивался, зная, что назначенная жрицами встреча неумолимо приближается, и с каждым новым рассветом этот день все ближе и ближе.

Этой ночью Русак, собираясь в комнату Марка, поставил на поднос не только кувшин с лучшим вином, но и водрузил на ярко разрисованное блюдо разные миски. Он выбрал самое лучшее, что было в его солидном заведении. И жареное мясо, сочное и ароматное, только-только с пылу с жару, и нежные паштеты, которые готовила великая искусница Ранида, и сыры, ноздреватые, как тонкие блины. Кстати, блины были тоже, свернутые в трубочку и наполненные одни икрой, а другие тушеными грибами.
Оглядывая поднос, Русак любовно поправил огромный ломоть душистого хлеба и вздохнул.
- Ну вот, - пробормотал он. Неожиданно на лице отразился испуг, Русак бросился к сундуку и торопливо откинул крышку.
Изнутри, на крышке пузатого сундука, принадлежащего когда-то Корнею, было прикреплено хитрое устройство, отсчитывающее дни недели. Нужно было только не забывать каждое утро перекидывать фигурные кости по хитроумной проволочке. Кости постепенно накапливались в правой части, и означали прошедшие дни месяца, а в левой - оставшиеся дни. Кости черного цвета отмечали дни, по которым приходил сборщик налогов. А одну кость Русак сам выкрасил в алый цвет.
Взглянув на эту кость, Русак мысленно содрогнулся. Встанет холодное осеннее солнце, и ему придется передвинуть её влево. Значит, завтра.
Он вытащил из кармана маленький шелковый мешочек, развязал с великой осторожностью и заглянул. В мешочке была крупная желтая пыль. Русак осторожно высыпал её в вино, спрятал опустевший мешочек и только после этого поболтал в кувшине ложкой с длинной ручкой.
- Теперь все готово, - сказал Русак. Он подхватил поднос, крякнув от его веса, и направился в комнату Марка.
Эта ночь особенная, потому что последняя. Завтра в полдень наёмник должен явится в храм богини Мары, чтобы доказать свою невиновность. Но в последнее время Русак замечал, что предстоящее событие мало заботит наёмника. То ли вино повлияло на него, то ли он уже смирился с поражением, даже не попытавшись вырвать победу из цепких ручек жриц.
Русак распахнул дверь в комнату Марка, и едва тот открыл рот, чтобы произнести набившую оскомину фразу, целитель поспешил сказать:
- Я не знаю, что там с царевной, потому что не ходил к ней уже неделю. Мази и румяна не кончаются так скоро.
Русак ко всем прочим успехам стал придворным цирюльником: готовил для женщин румяна и губные помады, кремы и душистую воду. Благодаря этому частенько бывал во дворце. Как ни плохо он учился, наука пошла впрок, а теперь ещё и открыла для него все двери богатых домов столицы.
- Завтра у тебя будет долгий день, хозяин. - Русак по старой привычке продолжал так величать наёмника. - Так что поешь да ложись спать.
Но Марк презрительно посмотрел на благоухающую еду и потянулся к кувшину.
Густая рубиновая жидкость полилась в кубок, наполнила до краев, едва-едва не вытекая на стол. Марк небрежно взял кубок и сделал большой глоток.
Причмокнув, он глянул на самозваного слугу и усмехнулся.
- Что стоишь-то? Присоединяйся. Выпьем напоследок.
- Не могу. Меня Ранида ждет. Не хорошо такую женщину одну оставлять, а то задержусь так разок-другой, а там, глядишь, мое место кто-нибудь займет, - без улыбки сказал Русак.
Марк пьяно загоготал, плеснув добрую половину вина на пол.
- Как хочешь… Может, так лучше будет.
- Пойду я, а ты поел бы. Все лучше, чем одно вино глотать.
Как и говорил ларг в ту жуткую ночь, когда Марк открыл дверь и Корней ушел, о бывшем хозяине корчмы все забыли. Сейчас о нём помнила только Ранида, но и то, как о дальнем родственнике Русака, приезжавшем погостить и уехавшем обратно к себе на родину, в Соединенные Королевства. Остальные в городе были убеждены, что хозяином всегда был Русак. Вышибала уже на следующий день приветствовал бывшего слугу как хозяина, а кухарки и прислуга, кажется, вообще не заметили подмены.
Когда за Русаком захлопнулась дверь, Марк встрепенулся и рявкнул:
- Погоди! Вернись!
Он встал с постели и неверным шагом поспешил за корчмарем. Тот ждал его в коридоре, нетерпеливо потирая ладошки. «И откуда такая привычка взялась? - удивился Марк. - Раньше за ним не водилось этого хозяйского жеста».
- Возьми вот. - Марк протянул медальон, подаренный Василикой. - Вернешь царевне. Скажи, что не того она в суженные выбрала.
Русак осторожно принял украшение и повертел, разглядывая черную жемчужину.
- Ай, красота-то какая! Когда же тебе царевна эдакое чудо подарила?
- Долго рассказывать, - отмахнулся Марк. - Что-то голод проснулся, словно я неделю не ел.
- Что тут удивительного? Ты давно уже вином и голод, и жажду утоляешь, - то ли сварливо, то ли заботливо сказал Русак.
Марк направился обратно в комнату, но на пороге задержался.
- Верни ей обязательно. Прикарманишь - от самого Ящера к тебе вернусь.
Русак даже подпрыгнул от такого оскорбления.
- Как можно?!! Хозяин.
- Прости, - хмуро сказал Марк. - Спьяну несу невесть что.
И зашёл в комнату, боясь увидеть обиженные глаза Русака. Со всего маху хлопнул дверью, на голову посыпалась пыль, оседая на волосах, как старческая седина. Огонь свечи дрогнул от ворвавшегося в комнату сквозняка. По стенам, изгибаясь в углах, за Марком вплыла его тень. Наёмник покосился на неё, как на заклятого врага, и покачал головой.
- Все ходишь за мной, - проворчал он, обращаясь к тени. - Боишься, что сбегу?
Тень вздрогнула, потекла вниз по стене, темной лужицей собралась на полу, почти неотличимая от притаившегося мрака.
- Что тут сделаешь? - раздался голос ларга. - У каждого своя судьба.
Змей выполз на яркий свет, снова обретая привычный вид, каким Марк всегда видел ларга в пути.
- А ты зачем помогал мне? Мог ведь не вмешиваться. Ещё в Лимии позволил бы роктам убить меня. А мог бросить в темнице в замке барона Сигурда и позволить казнить. Почему ты всякий раз вмешивался?
- Твою судьбу должны решить жрицы и Ледяная Божиня. Помнишь? Ты выбрал меня сам.
Марк вспомнил, как купил кнут, нападение роктов, как жуткий змей проползал по темной улице.
Наёмник с жадностью набросился на мясо, словно ел последний раз в жизни, и чувствовал, как по телу растекается звериная сила и ярость. Хмель удивительно быстро выветрился из головы, как и не бывало. Марк усмехнулся, узнавая руку Русака: не иначе целитель подмешал в еду или вино что-то, помогающее восстанавливать силы.
Марк сказал Русаку, что идти нужно завтра в полдень, а на самом деле его ждали этой ночью. Он не хотел долгих проводов, сочувствующих взглядов и тяжелых вздохов. Не для него все эти сопливые прощания.
Когда поднос опустел, наёмник, отдуваясь, упал на кровать.
- Собирайся, если не хочешь опоздать, - наставительно сказал ларг.
Марк оглядел комнату.
- Что собирать-то? У меня только меч и есть.
Наёмник неторопливо встал, подхватил меч и почувствовал, как уходят беспокойство, страхи, тревожные мысли. Словно гора с плеч упала. Все это время он куда-то спешил, пытался кому-то что-то доказать, сражался и ходил по самому краешку, едва-едва не оступаясь, и все время носил в душе тяжеленный груз. Груз вины, отчаяния, обиды.
Теперь все вдруг исчезло. Больше спешить некуда. Все зависит от решения жриц - быть ему живым и выстоять в поединке или уйти прямой дорогой к Ящеру.
- Позволь дать совет. Не наступай на черные камни.
- Что? Черные камни? - Марк удивленно покосился на змея.
- Да. Там все увидишь. Иди, наёмник, я буду тебя ждать здесь.
- Как всегда, - привычно кивнул Марк и вышел из комнаты.

Утренний рассвет едва зажег багряным пламенем горизонт, а Василика уже была на ногах и одета в лучшие наряды. Служанки ревели в голос, помогая госпоже облачаться. Словно невеста, облачилась она в белоснежную рубаху. Подол и рукава сверкали от жемчуга и самоцветных камней. Сверху служанки надели тяжелый алый сарафан, струящийся вдоль тела, как кровавая река.
«Вот так и моя кровь скоро окрасит землю», - вдруг подумалось царевне. Она вздрогнула, отгоняя нелепые мысли. Нелепые от того, что ничем не могли помочь, а только ослабляли решимость.
Волосы заплетала няня, не допуская никого. Она единственная не плакала, на морщинистом, темном от лучей летнего солнца лице застыла маска боли, словно силы подтачивала нестерпимая мука.
Она заплела волосы царевны в две тяжелые косы и уложила в высокую прическу, словно корону.
Всю ночь совещались царь и бояре, решая судьбу опальной царевны. Нынче утром она узнает, в каком обличии придет к ней Мара - богиня смерти.
Какую казнь признают достойной преступлений, в которых обвиняют Василику? Забылось и простилось первое обвинение, так теперь на неё обрушилось второе. Боги забыли о ней. Нет для неё милости. А уж о том, что её могут помиловать или того невероятнее - оправдать, она и мечтать не смела!
«Может оно и лучше, - подумалось ей. - Миг - и нет страданий».
Но знала, что будет нечто худшее. Не попасть ей к Светлым Предкам! Ей, проклинаемой всеми, оклеветанной, униженной. Ящер, наверное, уже огонь разводит пожарче, её поджидаючи.
Вбежала служанка, запыхавшись.
- Госпожа, к тебе цирюльник Русак просится. Говорит, что дело срочное. Его даже царь и бояре разрешили к тебе пустить.
Василика немного удивилась. Как это дядюшка мог такое позволить: пустить чужого к ней? А потом вспомнила. В городе шептали, что Русак знается с колдовством, но отчего-то жрицы ему покровительствуют. Даже рокты, жадно щелкающие зубами в предвкушении черной души, вдруг притихли, поскучнели и направили свои взоры на поиски других колдунов.
Василика кивнула, позволяя войти целителю. Русак вошёл опасливо, словно по хрупкому льду, низко поклонился.
- Приветствую вас, моя госпожа.
Василика предложила гостю сесть. Он кивнул и произнёс:
- Сегодня я пришёл с плохими новостями.
Сказал и замялся, не зная, как продолжить. Василика, видя замешательство цирюльника, решила поддержать его.
- Говори смело, твои новости по сравнению с тем, что решили бояре, будут сущим пустяком.
По лицу царевны не было видно, какую муку она перенесла.
- Как вы можете так думать, моя госпожа, разве светлые бояре смогут посягнуть на жизнь своей царевны? Они должны быть к вам снисходительны.
- Вот видишь, даже ты мне не веришь. - Василика вздохнула. - Ладно, говори, зачем пришел.
Русак вытащил медальон. Черная жемчужина медленно раскачивалась на золотой цепочке, зажатой в кулаке целителя.
- Откуда? - выдохнула Василика, протягивая руку к своему венчальному подарку.
- Мне дал его мой друг - наёмник Марк. Может, ты помнишь его? Он защищал тебя у святого дуба в день несостоявшейся свадьбы.
Василика медленно кивнула, и Русак добавил:
- Он ушёл этой ночью на суд жриц и велел мне передать медальон вам, моя госпожа. - Русак опять замялся. - Он ещё велел сказать, что ты не того выбрала для подобного дара, он не сможет быть твоим женихом.
Царевна задохнулась от внезапно пришедшей догадки, сжала в кулаке жемчужину, но ответить ничего не успела. Дверь тихонько отворилась, и комнату первой ступила жрица, за ней вошел, тяжело топая, царь Боромир с небольшой свитой бояр. Русак вскочил и по старой привычке забился в дальний угол комнаты, вдруг ставшей тесной.
Все замерли у входа тесной группкой, многие отводили глаза, и только Боромир смотрел прямо в глаза царевне.
- Я ждала вас, - охрипшим голосом сказала Василика. - Какое решение вы приняли?
Царь кашлянул, потоптался на месте, как нетерпеливый боевой конь, и сказал:
- На площади готовят помост и плаху, а палач точит топор. Когда зайдет солнце, тебе отрубят голову.
Вздох облегчения невольно вырвался у Василики. Она-то до обморока боялась, что её, обвиненную в убийстве Пересвета, разорвут пополам, как несчастного купца.

…Во дворце творилось что-то неладное. Люди бегали по лестницам и о чем-то переговаривались. Царевна спросонья не смогла разобрать о чем.
- Ганка, что там случилось? - сонным голосом спросила Василика.

Предыдущая страница 24 Следующая страница


25 Ольга Яновская

Во время болезни Ганка все время оставалась в комнате царевны и даже после того, как Василика оправилась от пережитого ужаса, а Ганс разрешил ей гулять во дворе замка, она продолжала присматривать за царевной.
- Не знаю, спи. Утром придут и доложат.
Но утра ждать не пришлось. За дверями послышались голоса. Потом все стихло. В дверь постучали и, не дожидавшись ответа, ввалились бояре.
- Как посмели? - гневно крикнула на них Василика. - Что случилось?
- Прости госпожа, - за всех ответил боярин Невзор, - во дворце опять убийство.
Василика застыла, как изваяние: «Кто на этот раз? Неужели кто-то убил Боромира?»
- Кто? - только и смогла выдохнуть она.
- Пересвета нашли мертвым.
Перед мысленным взором Василики промелькнуло лицо парня, ей вспомнилось, как он навещал её, когда она болела. Вспомнилось, как он заботился о ней, рассказывал потешные басни и все норовил остаться у неё подольше.
- Убийца пойман?
- Прости госпожа, - опять заговорил Невзор, - но убийца бежал… Прости госпожа…
- Да что ты заладил: прости да прости! Говори толком!
Невзор вздохнул и произнёс ровным голосом:
- Моя госпожа, в комнате Пересвета нашли заколку, целитель Ганс говорит, что на ней был яд.
- Что за заколка? Чья?
- Твоя госпожа.
В комнате повисло молчание.
- Моя? Но у меня нет заколок, - растерялась Василика, но вдруг злость и ненависть ко всем этим людям охватила её. - Все вон! Я хочу видеть Боромира!
- Хорошо, моя госпожа, он придет, но потом. Сейчас он с сыном, а тебе велел оставаться у себя в комнате.
- Что?! Вон! И кроме Боромира сюда никто не войдет!
Когда бояре удалились, царевна всхлипнула раз, другой, а потом бросилась в ноги к своей няньке.
- Ну ты-то хоть веришь, что это не я? - спросила Василика сквозь рыдания.
Старая нянька погладила царевну по голове и сказала:
- Я-то верю, моя ягодка, но доказать твою невиновность будет трудно. Боромир головы на плахи класть станет, не сильно разбираясь, кто прав. Его единственная кровинушка сейчас лежит бездыханная.
Все, что случилось потом, царевна помнила, как во сне. Явился Боромир. Василика с удивлением подумала, что никогда не видела его таким мрачным и злым. Горе подточило его, как ржа железо. За одну ночь, казалось, он постарел, плечи безвольно опустились, в глазах поселились отчаяние и ненависть ко всем и вся.
- Ты… - Голос его прозвучал хрипло. Боромира затрясло, как в лихорадке. Еле-еле сдерживая ярость, он сказал: - Как посмела поднять руку на моего сына? Ничего, ничего. Ты дорого заплатишь за это… Будет дознание, и бояре решат твою участь. - Боромир повернулся к двери. - Ганс, войди.
Целитель ступал неуверенно, смущенно теребил полу кафтана.
- Позволь молвить, государь. Не верю я, что царевна могла такое преступление совершить. Я сам видел, как на неё смотрел твой сын. Такие глаза только у влюблённого бывают. А она совсем не противилась его ухаживаниям.
- Что за бред ты несешь?! Чтобы мой сын влюбился?! Лучше молчи, иначе с моим палачом пооткровенничаешь. Обыщи комнату Василики, нет ли где яда. Да гляди, получше ищи, эта змея могла припрятать его.
Но как ни старался испуганный Ганс, яда не отыскалось.
Это не смутило Боромира.
- Естественно. Она наверняка выбросила его. Ну да ничего. Я всё выведаю, даже если на дыбе побывают все, кто живёт во дворце!
Громко хлопнула дверь за ушедшим Боромиром, и оглушённая Василика осталась одна. Лишь к полудню пришла заплаканная и растрепанная Ганка.
- Что случилось? - спросила царевна. Спросила и сжалась, боясь услышать страшные новости. Видать боги сговорились наказать её за что-то. Нынче не может быть хороших новостей, а плохие уже и слушать невыносимо.
Но выслушать пришлось. Плача и причитая, Ганка рассказала, что её отвели к палачу, там же уже был Ганс. Несчастный целитель, висел на дыбе, и под пытками оговаривал себя. А когда палач начал вырывать у него куски мяса калеными щипцами, не выдержал и умер. Испуганную до смерти няньку спрашивали только о ней, о Василике, с кем встречалась, да кто приходил.
Но самое страшное ждало царевну ближе к вечеру, когда позвали икотницу.
По обычаю предков, на кого укажет икотница, тот и есть преступник. Страшная старуха глядела на всех безумными глазами и кривила рот в дикой усмешке. Долго водили её по дворцу, всех осмотрела старая бабка.
А потом её привели к Василике.
Бабка посмотрела на нею, затряслась мелкой дрожью, упала на пол и начала лаять.
И некому было заступится за царевну, обычай предков священен.

Марк уверенно шагал по незнакомой улице, не боясь заблудиться.
Жители города ещё спали, и пустынные улицы навевали уныние. Вдруг из серого сумрака навстречу Марку выступила высокая фигура, закутанная в плащ, без страха вышла в круг света от фонаря. Всколыхнулся плащ, расправляясь крыльями за спиной.
- Здравствуй, Арина, - равнодушно сказал Марк. Он смотрел на горгулью и понимал, что не осталось больше ни боли, ни страха, ни раздирающего в клочья отчаяния. Только пустота. - Ты за мной пришла?
Горгулья усмехнулась, отчего угрожающе блеснули длинные клыки.
- Мне нужна твоя душа, чтобы расплатиться за свою. - Она приблизилась к Марку, шагая легко, как ветерок.
Наёмник хорошо помнил её походку, всегда любовался ею.
Руки-крылья взметнулись вверх. Голубое свечение окутало Марка. Казалось, холодный огонь поглотил его тело. Свеченье продолжалось совсем недолго, потом стало слабеть и совсем угасло. Горгулья в бессилии опустила руки.
- Вот видишь, - сказала она. - Я не могу забрать душу. Убить - да, но отнять душу - нет. Руны на твоей спине защищают от колдовства, давным-давно наёмники нашли способ противостоять магическим ударам. И теперь я бессильна… Но я подожду, - недобро усмехнулась горгулья. - Я подожду…
- Чего же ты станешь ждать? Моей смерти?
- Нет. - Арина отступила в тень, исчезая, как призрак в ночи. - Скоро жрицы будут решать твою судьбу. Но даже они не властны над тобой. За них всё давно решено.
- Не понимаю, - растерянно произнёс Марк. Она что-то знала и собиралась использовать знание против него.
- Ты мечен богами, - донёсся до него удаляющийся голос. - А значит неподвластен жрицам.
Второй раз в жизни Марк слышал эти слова. Он мечен богами. Но что это означало, оставалось для него загадкой. Когда впервые об этом сказали на Круге Высших, после последнего испытания в школе наёмников, он не посмел расспрашивать. Слишком обрадовался, ведь эта фраза спасла его тогда. Спасла и стала решающим доводом в его защиту. А теперь её повторила Арина… Что ж, посмотрим…
Храм располагался на самой окраине города, скромно прижимаясь к городской стене. Границу владений жриц прочерчивал мелкий ручеек, огибающий низкое невзрачное строение - храм Ледяной Божини. Никто не входил сюда по своей воле. Да и кто станет спешить на встречу со смертью? Только такие, как Марк, проклятые, переступали порог храма Ледяной Божини.
Многие цари, вступая на престол, чтобы задобрить богиню, предлагали жрицам место для храма получше, и сам храм выстроить побогаче и побольше, но те упорно отказывались.
Около Марка бесшумно появился змей, и наёмник едва не рубанул мечом от неожиданности.
- Тьфу! Предупреждать надо. Решил помочь?
Ларг ничего не ответил, только пополз быстрее, обгоняя наёмника.
Марк остановился перед убогой лачугой и мирно журчащим ручейком.
- Это и есть храм? Маловат. Я представлял его гораздо больше и красивее.
- Не торопись с выводами, - оборвал его змей. - Иди за мной. Здесь есть мост. И не замочи ноги.
Марк улыбнулся, решив, что это шутка, хотя ларг никогда не шутил.
Змей подполз к ручью, свился в кольца, как на охоте, а потом стремительным рывком кинул свое тело на противоположный берег. Марк подошёл к ручью и попытался сделать шаг. Нога наткнулась на препятствие. Казалось, невидимая стена защищает ручей. Марк предпринял ещё одну попытку - и опять неудача.
- Я же сказал, тут есть мост, - сказал ларг.
Марк недоуменно повертел головой. Да, так и есть, мост присутствовал. Но это было сильным преувеличением. Два берега соединяли три доски, лежащие друг возле друга и связанные толстой веревкой.
Марк опасливо ступил на них, и немедленно раздался пронзительный скрип.
«В конце концов, падать не высоко», - подумал наёмник, ярко представляя картинку, когда на очередном шаге трухлявая древесина лопается, словно лед, и он сам стоит в воде по лодыжку. Что-то насторожило его в этой картине: странный ручей, который нельзя перейти, и слова змея, чтобы он не замочил ног.
Марк почти бегом преодолел мосток и облегченно перевел дух, ступив на твердую почву.
Двор перед низким строением был выложен булыжниками. В лучах пробуждающегося солнца они блестели капельками влаги, будто кто-то щедрой рукой усыпал двор алмазной россыпью.
Марк широким шагом пересек двор и остановился перед узкой металлической дверью в грубосложенной стене. Ржавчина, неухоженность и запустения были хозяевами этого мирка.
«Что же жрицы храм не берегут?»
Марк заметил рядом с дверью металлическую тарелку и молоточек. Звук удара получился громким, пронзительным. Марку даже показалось, что таким можно разбудить весь город.
Дверь дрогнула и тихо без скрипа открылась, но никто не вышел встречать гостя.
За дверью начинался коридор, такой же грязный, как и всё вокруг. Вдоль стен застыли каменные фигуры животных. В скудном освещении редких факелов они казались живыми, угрожающими, словно стражи. Марк расправил плечи, сплюнул под ноги и переступил порог.

Часы, оставшиеся до казни, показались царевне вечностью. Словно старая улитка, время тянулось и тянулось.
Василика шагала из угла в угол, под ногами пружинил мягкий ковер, в комнате все оставалось по-прежнему, все знакомо и привычно. И от этой скучной привычности хотелось выть больше всего.
Словно ничего не происходит. Словно она и завтра войдет в комнату, возьмет любимые вещи и украшения. Но ведь не будет для неё завтра! Как люди могут жить обычной жизнью, когда её уже не станет?! И царевна в голос заревела.
Василика хотела посмотреть на площадь, но не смогла заставить себя приблизиться к окну. Отчетливо слышался стук топора, заставляя вздрагивать.
А потом все стихло.
- Пора, - сказала нянька и разрыдалась.
Василика обернулась к двери, удивляясь, что не слышала, как вошли стражники. Словно над могилой, люди боялись издать лишний звук. Они уже считали её мертвой!
Василика неожиданно разозлилась. Все отреклись, разбежались, едва богиня смерти нависла над своей жертвой.
Царевна истерично расхохоталась, представляя лица этих людей, когда они избавятся от навета, узнают правду. Жаль только, что царевна не сможет этого увидеть.
Площадь, полная народа, встретила её тихим ропотом, словно далеко-далеко гремели раскаты грома.
Царевна шла, расправив плечи и глядя на людей гордо и презрительно, так отшвыривают грязный башмак с дороги. Уже у самих ступеней, Василика остановилась, вдохнула холодный воздух.
На небе собирались тучи, тяжелые, грозовые. То ли ливень хлынет, то ли снегом припорошит. Зима близко, вот и хмурится небо, на солнце сердится, облаками да тучами угрожает.
Отчего-то пришли в голову строки старой-старой песенки? Помниться, ещё нянька над маленькой царевной пела. Говорили, раньше этой песней героев в путь к Предкам провожали.
Василика поставила ногу на первую ступень и зашептала прощальную песнь по самой себе:

Струйка к струйке - ручеёк алый,
Ручеёк да ручеёк - поток кровавый.
Расскажи мне, поле, до какой поры
Будут приноситься кровавые дары.

Словно в ответ заскрипела доска ступени, а царевна встала на вторую, третью, торопливо шепча песню, её не торопили, думая, что к богам взывает.
А Василика шептала и шептала:

Головушки буйные, души покаянные,
Зачем вам смерть, люди окаянные?!
Зачем вам стон матерей и вдов?!
Зачем вам боль выживших волхвов?!

Кап. Кап. Капли в струйки собираются,
Красною водой земля наполняется.
А напьётся матушка алою кровью
И услышит стоны, напитается болью.

Ступила на эшафот, замерла перед широкой старой плахой, черной от впитавшейся крови.

И вдохнёт родимая и стряхнёт красавица
То, чем человеческий род издревле славится:
Ненависть поганую и вражду лютую.
Станет чище на земле и спокойней люду.

И хоть и по-разному все мы называемся,
Кровь у всех ведь красною рекой разливается.
И сольёмся в танце мы, все душою светлые,
Пред богами равные, пред землею честные.

Рядом встал крепкий детина с ног до головы одетый в белое и с белым же колпаком на голове. Палач. «Он всех жалеет, - подумала царевна, поглядывая на широкий длинный меч в его руках. - По всем жертвам траур носит. И почему белый цвет люди траурным считают? Даже невесту, отдавая жениху, почитают умершей для своей семьи и вновь родившейся для семьи мужа, а потому облачают в белое. Может, Ледяная Мара, богиня смерти, так велела».
Странные мысли лезли в голову. Василика понимала это, но поделать ничего не могла. Краем уха слышала, как читали обвинения. Долгий список получился. Ясно услышала только одно слово: «СМЕРТЬ»!
«Только не расплакаться, - твердила себе она. - Только не расплакаться. Ведь я царевна, а не простая служанка. Той даже в голос реветь можно, а мне и слезинку уронить не по чести».
- Что ты можешь сказать народу? - спросил царь Боромир.
Царевна знала, что говорить.
- На вас будет моя кровь! - крикнула она. - Кровь царицы. Она будет жечь, как огонь вечной реки Ящера, потому что нет моей вины в тех преступлениях, не совершала я их. Вы же поверили лжи, и теперь будете расплачиваться правлением жестокого царя. - Василика говорила и косилась на палача. Её голос задрожал от ярости и ненависти. - Так будьте же вы прокляты!
Толпа взвыла. Но царевна уже ничего не слышала.
Она сама подошла к плахе, преклонила колени.
И ощутила жуткий холод…

Предыдущая страница 25 Следующая страница


Милость богов 26

Палач взял за волосы отрубленную голову и поднял, показывая собравшимся. Рев толпы прокатился по дворцовой площади, а с неба начали падать первые крупные снежинки…

Коридор закончился высокими двустворчатыми дверями. Потемневший металл украшали замысловатые завитки, тонкие листики и трёхлепестковые цветы.
Ларг не отступал ни на шаг от Марка.
Марк подошёл к дверям и замер. «Постучать? Услышат ли?» Он занес руку для удара…
Двери дрогнули и стали открываться, Марк отступил, поражаясь красоте открывшегося зала. Пять резных колонн толщиной в три обхвата подпирали украшенный росписью потолок, прямо в воздухе висели светящиеся шары, разноцветные блики играли на белоснежных стенах, создавая неповторимый узор. По необъятному залу были хаотично разбросаны ледяные глыбы, чуть больше человеческого роста, острые углы сверкали в слабом голубоватом свете.
Что-то темнело в глубине этих странных льдин, и Марк направился к ближайшей. Но через три шага ноги отяжелели, заныли, будто невесомая тень Марка стала осязаемой и волочилась сзади, упираясь в твердую промерзшую землю.
Сквозь припорошенные инеем молочно-белые стены медленно проступали очертания человеческих фигур. Они были вморожены в лед, как жук в янтарь.
Марк застыл перед одной и пригляделся. Тоненькая фигурка девушки изогнулась в страшной муке, словно жгучая нестерпимая боль все ещё терзала её. На лице застыла маска отчаяния и ужаса. По-детски пухлые, искажённые судорогой губы чуть приоткрылись. А в широко распахнутых остекленевших глазах отражался свет, отчего казалось, что слабые отголоски жизни сохранились и сосредоточились в расширенных белесых зрачках.
Страшный мороз постарался уничтожить все, что могло напоминать о былой жизни, даже цвета.
Марк пошёл вдоль вмерзших тел. Мужчины, старики и юноши, девушки и умудренные опытом седовласые женщины, даже две совсем юные девочки.
За что их? Марк никогда не слышал о таком.
- Когда-то они служили Ледяной Божине и предали её. А некоторые её именем насылали предсмертные проклятия. Вот теперь и расплачиваются, - сказал Крейн.
Марк обернулся к змею, невозмутимо разглядывающему людей.
- Я спросил вслух? - удивился Марк.
- Нет. Но все, кто попадает сюда, задают именно этот вопрос. Кстати, через три глыбы отсюда, есть кое-кто знакомый тебе.
Наёмник сделал несколько шагов, стараясь смотреть себе под ноги. Зрелище вмерзших в лед людей было отвратительным, как будто кто-то выставил на показ все мерзость и грязь человеческой жизни.
Марк остановился перед указанной глыбой и медленно поднял глаза.
Василика была даже красивее, чем он запомнил. Лицо осталось спокойным, словно она пробудилась после долгого приятного сна. На бледной коже лежал иней, покрывая даже когда-то алые, как сок спелой вишни, губы.
А на шее висел тот самый медальон, черная жемчужина, которую она дарила Марку.
- Почему она здесь?
- Царевна прокляла свой народ перед казнью.
Наёмник посмотрел в замерзшие глаза Василики.
- Ты можешь помочь ей, - раздался визгливый голос.
Марк удивленно обернулся.
Никого.
- Ты можешь помочь ей, - раздался тот же голос.
На одной из глыб стоял худой человечек, тело его искрилось, а борода, казалось, была из чистого снега.
- Ты кто? Хозяин этого места?
- Нет, - захохотал тот. - Я слуга жриц. - Человечек опять визгливо захихикал. - Вы, смертные, никогда не видите меня, я вендиго.
- Кто? Кто? - переспросил Марк.
- Ты плохо слышишь? Я подойду ближе.
Человечек ловко спрыгнул с глыбы и приблизился к наёмнику.
Марк никогда раньше не слышал об этом странном слуге Мары. Полупрозрачное тело человечка, словно сделанное изо льда, отражало свет, а борода действительно была из снега!
- Я слуга жриц. Я вендиго. Я построил этот зал. - Человечек хитро сощурился.
- Ты сказал, что ей можно помочь.
Марк указал на вмерзшее в лед тело Василики.
- Можно.
- Но как?
- Мара отпускает её. Но ты должен помочь царевне пересечь мост над огненной рекой. Тогда и ты будешь свободен. Прикоснись к ней. - Человечек опять хитро сощурился.
Подчиняясь его словам, Марк подошёл к ледяной глыбе и протянул руку. На миг он замер, не решаясь дотронуться. Марку показалось, что замерзшие глаза Василики смотрят на него с надеждой. И Марк решился. Рука, словно чужая, прикоснулась ко льду.
Лед оказался шершавым, словно язык кота, и обжигающе холодным.
Рука Марка вдруг стала погружаться в лед, как в мягкую глину, острая боль пронзила с головы до пят. Наёмник дернулся, но рука быстро исчезла внутри и казалась бледной и хрупкой, как морозный узор на поверхности воды.
- Хватит! - закричал Марк.
Боль распространилась по руке, обожгла плечо, пронзила сердце. Марк задохнулся и повис на вмороженной по локоть руке. Зал закружился в безумном хороводе.
И неожиданно все прекратилось. Марк сидел на земле и тупо глядел на руку целую и невредимую.
- Вставай, Марк, - в самое ухо прокричал змей, - скорее!
Наёмник вскочил и оглянулся.
Куда-то исчез зал с ледяными глыбами. А морозный свежий воздух сменился обжигающе горячим, сухим, как в пустыне.
Сам Марк оказался на берегу странной реки, через которую был переброшен ещё более странный мост. День в разгаре, солнце прячется за мохнатыми, как борода старца, белесыми облаками.
Марк внимательно пригляделся. В реке была не вода, огненный поток, зажатый с обеих сторон высокими берегами, бурлил воронками, плевался искрами, как рассерженный змей ядом.
Вокруг, подступая едва ли не к самому берегу, высились отвесные скалы без единого зеленого пятнышка растений.
Рядом застыл ларг. Он был в обличии ящерицы и видимо чувствовал себя как дома.
- Где я?
Ларг помедлил с ответом, покосился по сторонам и сказал:
- На огненной реке. Мост видишь? - спросил ларг и, не дожидаясь ответа, продолжил: - Василика должна перейти через него, чтобы попасть к Предкам. Но когда царевна пойдет по мосту, вслед за ней кинуться слуги Ящера, станут толкать её, чтобы она упала вниз и на всегда осталась здесь.
Мост, казалось, был создан из обожженной земли, широкий у берегов и узкий на середине.
- По нему и без помех со стороны пройти сложно, а уж если толкать станут!.. - с сомнением покрутил головой наёмник.
- Она пройдет, - уверил ларг. - Только не пропусти слуг Ящера. - Рядом с мостом, под большим валуном, лежит меч. Возьми его.
Наёмник подошёл к камню и с сомнением поглядел на него. Валун казался вросшим в землю много-много лет назад. Как его сдвинешь? Но змей выжидающе смотрел на него, и Марку ничего не оставалось, как попробовать сдвинуть его и добраться до спрятанного меча.
Края камня показались гладкими, словно стёртыми сотнями рук.
- А кто-нибудь уже сдвигал валун? - с сомнением спросил Марк.
- Только один, - ответил ларг.
- Один?!
Марк вдохнул обжигающий жар, крепко упёрся ногами в сухую землю, а руками - в валун, поднапрягся. Камень качнулся, но остался на месте.
Марк озлился. Подставил плечо, навалился всем телом. Тяжело заворочался валун, словно старик, не желающий слезать с тёплой печи, попытался вернуться на место, но Марк подналёг - и случилось невероятное: огромный камень сдвинулся и тяжело перевалился на бок, открывая заветное сокровище.
На дне неглубокой ямы лежал меч, ножен при нём не было. Он отличался от меча Марка, как тяжеловоз отличается от прекрасного скакуна. Работяга, предназначенный для изнурительного труда, он не блистал красотой, зато мог выполнить такую работу, которая была не по силам никому другому.
Рукоять, без каких-либо украшений, удобно легла в ладонь. Марк для пробы взмахнул. Клинок сверкнул, рассекая воздух, и словно могучий воин обрадовался освобождению. Верой и правдой станет он служить новому владельцу.
- Начинается, - сказал ларг.
Марк не заметил, откуда взялась Василика. Она стояла в нескольких шагах от середины моста и отчаянными глазами смотрела на Марка. Наёмник увидел её ужас и сомнения. Царевна не верила, что удастся пройти.
И тогда Марк крикнул:
- Ты должна постараться, царевна. Если ты сама не захочешь перейти мост, то я ничем не смогу помочь! Не бойся. Я удержу всю нечисть, ты только иди, не оступись.
Василика кивнула головой, повернулась и сделала первый шаг по мосту.
В тот же миг за спиной наёмника раздался жуткий вой. Ларг подпрыгнул не хуже зайца и вцепился в штаны Марка. Наёмник резко крутанулся на пятках.
Недалеко от него поднялась пыль, закрутилась в воронку. Смерч разрастался, ширился, набирая силу. Ветер выл, словно голодный волк зимней ночью.
От смерча отделились два поменьше и устремились к мосту. По мере приближения они начали меняться, словно торопливый мастер вылепливал из мягкой глины новый образ. Примялись бока, изогнулась верхушка, упираясь в землю. И перед наёмником вырос огромный волк. Рядом с ним из второй воронки появился его собрат.
Волки зарычали в унисон, перекрывая шум большого вихря, оскалились и одновременно прыгнули. Два раза свистнул меч. Движения были настолько быстрыми, что наблюдающий за схваткой ларг увидал только, как к ногам наёмника упали две отрубленные головы.
Тела и головы волков осыпались дорожной пылью, словно и не было нападавших зверей.
И тогда от смерча стали отделяться одна за другой более маленькие воронки. Как руки, они потянулись к мосту, по пути превращаться в волков и стали нападать на Марка, словно стая голодных зверей.
Волки рвались на мост, вслед за царевной. Они выли и рычали, челюсти звонко щёлкали, слюна капала на дорогу, отчего камни начинали дымиться.
Наёмник не знал, сколько голов он успел срубить: не до счёта было. Меч пел победную песню, выл и рычал не слабее зверей. И те вдруг отступили. Все разом, словно получили неслышный приказ. Волки поджали хвосты, заскулили жалобно, отчаянно. Вдруг бессильно опали, рассыпались в пыль, как и смерч породивший их. Всё стихло.
Наёмник посмотрел на мост и громко рассмеялся. Никогда ещё он не был так счастлив. Удалось! Ей удалось! Василика стояла на другой стороне реки и с печалью смотрела на него.
Она махнула ему рукой, улыбнулась и неторопливо пошла прочь от моста.
Марк смотрел, до тех пор пока она не исчезла в жарком мареве реки, и лишь после этого стряхнул ларга со штанины.
Змей тут же взобрался на вывороченный валун.
- Клади меч обратно, - велел он.
Меч лёг на прежнее место, и наёмник, крякнув, снова накрыл его валуном.
- Ну вот, - сказал ларг. - Кто-нибудь из воинов, как и ты сегодня, сможет отыскать заветное оружие и спасти чью-то душу.

И снова Марк не заметил, когда местность изменилась. На миг потемнело в глазах - и вот он уже стоит в другом месте. Ларга рядом не было, да и разглядеть его было бы сложно. Туман, казалось, мешал не только что-то разглядеть впереди, но даже дышать и идти. Плотные кольца тумана опутывали ноги, цеплялись за одежду и тащили в разные стороны. Во рту и в горле появился привкус горечи, словно Марк долго жевал полынь.
Что делать? Наёмник сделал шаг, всего шаг - и туманный мир стал меняться.
Впереди обозначились тёмные силуэты каких-то строений. Марк прищурился, пытаясь получше рассмотреть, что там впереди. Из тумана выступила полуразрушенная стена с обломками покосившейся двери.
Дверь раскачивалась, тихо поскрипывая, но звуки вязли в густом тумане.
Марк обошёл вокруг сохранившихся развалин, пытаясь определить чем они были прежде.
Каменная кладка почти рассыпалась, кое-где виднелись пушистые наросты плесени и мха.
Рядом наёмник обнаружил ещё одни развалины. Здесь сохранились две стены, высоту которых определись он не смог.
Туман находился в постоянном движении, густые потоки омывали разрушенное селение, закручивались мелкими водоворотами вокруг ног наёмника, поднимались вверх и стелились вдоль земли. Бледные чахлые растения лениво колыхались и издавали едва слышный звон.
Марку стало казаться, что он стоит на дне глубокого моря. Вот-вот мимо проплывёт какая-нибудь рыбёшка, бесшумно приблизится и мгновенно исчезнет в пучине, если он сделает малейшее движение.
Пустой, покинутый хозяевами, мертвый мир.
Тоска заползла в душу наёмника и завыла, заголосила на высокой ноте. В мозгу взвыл хор голосов. Марк судорожно вздохнул, зажал уши руками, бессильно упал на колени. Но ничто не могло заглушить плача пустоты.
Мир закружился. Призраки давно покинутого мира неслись вокруг Марка в бешеном хороводе. Они распахивали рты в беззвучном крике.
«Человек! Глупый, жалкий человек! - вопили они в уши сжавшегося Марка. - Присоединяйся к нам. Ты останешься навсегда в этих старых стенах, помнящих громкую славу побед. Ты скоро тоже будешь участвовать в безумных плясках и петь песни, которые никто никогда не услышит. Оставайся с нами!»
Всё громче выли духи мёртвого мира, всё быстрее кружились они вокруг фигуры человека.
- Не-е-е-е-т!!!
Вопль Марка разорвал обволакивающую пелену, разметал призраков. Сам воздух завибрировал и взорвался яркой вспышкой.

Марк медленно, тяжело приходил в себя. Он лежал на спине, чувствуя мелкие камни и острые шипы кустарников.
Морщась и цедя сквозь зубы проклятия, он поднялся и осмотрелся.
Тёмные грозовые тучи лениво плывут по небу. Жёлтый диск полной луны то стыдливо скрывается, то вновь показывается, заливая землю неестественно ярким светом.
Марк оглядывается, силясь вспомнить, как тут очутился, но ничего путного на ум не приходит. Под ногами начинается тоненькая тропка, она смотрится выжженной чёрной колеей среди трав. Тонкие стебельки и широкие метёлки полевых цветов медленно колышутся, хотя наёмник не чувствует ветра.
Тук-тук… тук-тук-тук…
Марк нервно оглядывается. По левую руку от него возвышается храм, чётко выделяясь на фоне неба. Луна, выглянувшая из-за туч, освещает храм так, что наёмник легко различает каждую выбоину в стене и местами осыпавшийся камень.
Высокие створчатые ворота из старого потемневшего дерева скрепляются полосами добротно начищенного металла, тускло отсвечивающего в лунном свете. У самых ворот, пригибаясь к земле, словно почуявший добычу охотник, клубится чёрный туман.
Марк неторопливо пошёл по знакомой тропинке. Он бывал здесь во сне, видел и помнил каждую ступеньку, каждую трещину. По правую сторону от ворот всё так же стояла статуя горгульи. Она оказалась намного выше и шире, чем наёмник помнил. Широкие перепончатые крылья за спиной раскрыты, словно горгулья готовится вот-вот взлететь. Руки, точнее лапы, перевитые толстыми канатами мышц, расставлены в стороны, преграждая дорогу. Лысую голову украшают два изогнутых рога. Мордой горгулья очень напоминала летучую мышь. Такой же курносый нос, немного выдвинутая вперёд челюсть с выступающими клыками. Только миндалевидные, чуть раскосые глаза показались наёмнику живыми. Чёрные агаты, служившие статуе глазами, отражали свет и слабо светились изнутри.
Марк покачал головой. Он прекрасно помнил, что во сне горгулья была живой и отличалась завидной прыткостью. Даже сейчас статуя не казалась мёртвым камнем.
Вздрогнули тяжёлые створки ворот, медленно приоткрылись ровно настолько, чтобы мог пройти человек, и замерли.
Марк остановился, он вспомнил второй сон. Сзади послышался шорох.
Каменная горгулья вскинула огромные крылья. Она смотрела черными немигающими глазами, в которых Марк видел свое отражение. А в глубине глаз горел крохотный алый огонек, придавая горгулье жуткий вид.
- Ты всё-таки пришёл, человек? - сказало существо и встряхнуло рогатой головой. Голос звучал низко и хрипло.
- Что там, за вратами? - в свою очередь спросил Марк.
Горгулья оскалила желтые клыки и громко расхохоталась.
- Сюда приходят многие смертные. Такие же, как ты, проклятые. Рано или поздно они теряют веру в истинность пути, и тогда дорога приводит их сюда. Ты один из многих. А сейчас иди. Тебя ждут.
Марк вошел.

Круглая пещера была погружена в тишину и покой. Пещера, в которой когда-то Круг Высших решал его судьбу… Тьму разгонял один чахлый факел, грозивший в любую минуту погаснуть.
- Здравствуй, Марк, - раздался голос хорошо знакомый наёмнику. Старый Гоб стоял в середине пещеры. Его узкие бледные губы растянулись в улыбке. - Ты прошёл все испытания, которые для тебя приготовили добрые жрицы, ты выжил… Признаюсь честно, меня это удивило. Я никогда не считал тебя умелым воином и хорошим наёмником. В тебе слишком много человеческого, много страстей. - Гоб подошёл к освещенной стене пещеры и сказал: - Смотри, твоя линия судьбы не рвётся, она размыта, словно теряется во времени.
Марк приблизился. Стена была покрыта какой-то росписью. Странный это был узор.
На уровне глаз Марка было углубление, от него в разные стороны расходились изогнутые линии, переплетались между собой, изгибались и множились. К краю они превращались в сложный густой узор, глубоко вгрызающийся в каменную поверхность.
- Изредка, но случается, что на свет появляется такой, как ты, - сказал Гоб. - Плохой из тебя вышел наёмник. Ни один твой хозяин не выжил, ни одного ты не защитил, и всякий раз тебя подводило любящее сердце. Ты выбран богами, мечен ими.
- Для чего?

Предыдущая страница 26 Следующая страница


27 Ольга Яновская

- Для долгой-долгой жизни. Будет тебе и сила дана, и слава, но будешь ты по свету скитаться бродягой бесприютным, людям помогать. Только не наёмник ты теперь. Положи руки на узор, - велел Гоб, и Марк нехотя подчинился.
В углублении вспыхнуло свечение.
По тонкому узору полился зеленый поток света. Марк хотел отдернуть руки, но не смог.
Вспышка! Марк закричал от боли. Свечение быстро побежало по рукам, перекинулось на плечи. Руны на спине наёмника начали светиться тем же цветом, что и поток. Потом руны зашевелились, как живые, ожили и поползли, возвращаясь в холодный камень. Казалось, кожа на спине уползает вместе с рунами. Боль становилась нестерпимой.
- Ну вот и всё, - раздался голос Гоба. Боль отступила, оставляя лишь зуд и ощущение пустоты, рун на спине больше не было, остались лишь старые шрамы.
Марк встряхнулся, как пёс, прислушиваясь к себе. Теперь он не наёмник, а кем стал - ещё не ясно.
- Твоей рукой боги будут наказывать виноватых и награждать правых, - усмехнулся старик. - Мара даст тебе силу, с помощью которой ты сможешь одолеть горгулью. На твоём пути встретятся многие неприятности и враги, некоторые будут пострашнее Арины. Люди будут искать у тебя помощи, и ты станешь защищать их белым оружием и словом заветным. Тебе будет многое ведомо.
- Здесь говорится, - Гоб ткнул рукой в узор, - первое, что сделает новый Марк, он накажет Боромира.
- За что? - вырвалось у Марка.
- Он заключил сделку с Марой. Он просил забвения для сына.
Марк удивленно посмотрел на Гоба.
- Боромир узнал, что его сын влюбился в Василику. Он пришёл к Ледяной Божине и попросил отлучить сына от любви к царевне. Мара взамен взяла чуть-чуть памяти царя и чуть-чуть памяти у всех его придворных. А самый лучший способ отлучить от любви - это убить… Теперь ты знаешь, что делать. Идем Марк, я провожу тебя, хотя ты уже не наёмник…

Марк опять оказался на берегу огненной реки.
В жаркий раскаленный воздух вдруг вплелась струя прохладного воздуха, освежила лицо Марка.
Он вдохнул полной грудью и стер рукавом пот со лба.
Легкие белые фигуры трех женщин двигались бесшумно, словно летели по воздуху, а перед ними растекалось холодное дыхание ветра, искристый иней опускался на камни, заставляя огненный жар испуганно отступать, покорно уступая уверенности жриц.
Марк впервые видел Верховных жриц - жриц, приближенных к Ледяной Божине. Похожие, как сестры по крови, высокие, хрупкие. В светлых глазах застыло одинаково отрешенное выражение.
Жрицы замерли перед ним, отступили в стороны, освобождая дорогу, но не Марку.
Из ничего вышла прекраснейшая из женщин. И Марк узнал её. В чистом белом лице неуловимо сочетались и мудрость старухи, и вечная юность.
Холодные порывы ветра хлестнули по лицам собравшихся, взметнулись снежинки, взвились в воздух и, медленно кружась, опустились на плечи.
- Госпожа. - Головы Верховных жриц склонились в низком поклоне.
Она же глядела прямо в глаза Марка.
- Ты просил суда, честного и милостивого, но посмел проклинать меня. - Богиня посмотрела на Марка, и его коснулся обжигающий холод. - В ответ я проклинаю тебя. Проклинаю вечной жизнью. Не обрести тебе ни дома, ни любви.
После слов богини тень Марка дернулась, превратилась в черную птицу, расправила крылья и полетела, поднимаясь выше и выше.
Марк чувствовал, как по телу разливается холод, сковывает мысли, замораживает кровь.
На протянутой ладони Мары возник человеческий череп, окованный серебряными полосами, сверкнул багровым пламенем пустых глазниц, подернулся дымкой. И вот Ледяная Мара держит широкую чашу на маленькой ножке. Черный напиток наполняет её.
Марк разлепил замерзшие, посиневшие губы и произнёс:
- Укрой, богиня, от взгляда слепого, спаси от слова лихого и друга слабого.
Горький напиток хлынул в рот, обжег губы. Марк сглотнул. Жар прокатился по скованным холодом жилам, воин судорожно вдохнул воздух и упал с долгим выдохом, потеряв сознание.

Ветер тихо шелестел листьями деревьев. Арина всегда любила березовые рощи больше любых других. Новый мир, где ведунью признали госпожой, стал воплощением мечты.
Она сидела на берегу озера в самом сердце березовой рощи. Крылья она научилась складывать так, что они напоминали плащ, - и тепло и уютно.
А на поверхности озера, как в волшебном зеркале отражалось все, что происходило с Марком и Василикой.
Черные блестящие глаза ведуньи жадно ловили каждое движение наёмника.
- Предатель, - взвизгнула Арина. Она ударила когтями по поверхности воды, разрывая картинку.
Не было необходимости смотреть дальше. И так все яснее ясного. Арина прекрасно знала, что станется с обоими, не даром же она когда-то была жрицей Мары.
Поверхность озера потемнела. Сама вода вдруг стала вязкой, как смола.
Тонкие щупальце потянулось к ведунье, неуверенно лизнуло её ногу и снова откатилось прочь. Но Арина даже не заметила этого.
Мыслями она была с Марком.
Когти впились в твердую почву и пропахали глубокие борозды.
- Мы ещё поговорим с тобой, Марк, - прошептала Арина, представляя, как рвёт когтями грудь бывшего наёмника. - Это ещё не конец. И ты придешь в мой мир. Скоро… Очень скоро…

В тексте использованы стихи Г.Гетманцевой.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 9)
  • Глава 5 (Страница 12)
  • Глава 6 (Страница 15)
  • Глава 7 (Страница 18)
  • Глава 8 (Страница 21)
  • Глава 9 (Страница 24)


Ольга Яновская

Милость богов

 Читать книгу

Аннотация

Мудрые толкуют – сама Ледяная Божиня покровительствует от века соперничающим орденам наемников телохранителей и наемников убийц. И перед ее очами проходят завершившие обучение телохранители и убийцы испытание – схватку за жизнь первого нанимателя. Победит убийца – и отправится неудачливый телохранитель на суд Ледяной Божини.Победит телохранитель – та же участь постигнет убийцу.Однако как же поступить с воином Марком, что не сумел защитить нанимателя, но сумел уничтожить его погубителя?Совет старейшин постановил – судьбу его надлежит решить самой Божине.И отправляется Марк, меченный богами и вечно подгоняемый безжалостной тенью проклятых, в дальний, полный опасностей путь к храму Ледяной – то ли на милость, то ли на погибель…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Яновская - Биография

Ольга Яновская

На основную страницу

Биография

Город: Таганрог
Дата рождения: 27.10.75
Дата регистрации: 03.05.03
Немного о себе: Однажды осенью ранним-ранним утром мне пришлось тактично разбудить маму, так как мне не терпелось появиться на свет.