Ольга Погодина - Обитель духа

1 Ольга Погодина

Тот, кто побеждает в шести битвах из десяти, следует правилам звезд. Тот, кто побеждает в семи битвах из десяти, следует правилам солнца. Тот, кто побеждает в восьми битвах из десяти, следует правилам луны. Тот же, кто побеждает в десяти битвах из десяти, - искуснейший из полководцев, но может зайти слишком далеко.
Сунь Цзы

ПРОЛОГ

В хрониках Шан сказано: этот мир случился оттого, что обезьяна стала пускать мыльные пузыри. Произошло это так: выйдя к Желтой реке напиться, обезьяна увидела, как бог судьбы Синьмэ сидит у воды и забавляется, пуская мыльные пузыри над ее поверхностью. Улучив момент, когда бог отвернулся, обезьяна схватила тростинку и с силой дунула в нее. Оттуда вылетела целая гроздь мыльных пузырей. Оплодотворенные слюной бога, оставшейся на кончике тростинки, они превратились в миры. С тех пор, подобно грозди винограда, эти миры продолжают витать в Великой Пустоте Шу, тесно прижатые друг к другу, и в каждом из них отражается то, что происходит в других. Но воля Синьмэ такова, что происходит это в них разновременно или немного иначе, - подобно тому, как искажаются черты лица на всякой выпуклой поверхности.
Отсюда и проистекает дар людей, умеющих предсказывать будущее: они могут заглядывать за границу других миров, в которых все, что происходит здесь, уже случилось. Однако при толковании вещих снов человеку сведущему всегда следует помнить, что каждый из этих, так похожих на наш, миров - другой. Оттого подобные откровения чаще всего неясны и бесплодны.
Потому не следует воспринимать всерьез слова пророчества, которые взволновали чернь на площади Шамдо в базарный день. Женщина, распространявшая эти вредные слухи, была допрошена незамедлительно. Ее непричастность к заговору доказана под пыткой. Пророчество же ее, в котором мне поступило соизволение разобраться, гласило, что зеленоглазый варвар с севера покорит весь мир, и Срединная империя падет к его ногам, подобно червивому плоду. Исходя из своих ничтожных магических возможностей, я нижайше уверяю Господина Шафрана в том, что безумная женщина видела в своих откровениях не этот, но другой мир. Мир, в котором это уже случилось пятьсот лет назад. Или еще случится.
Из донесения Сюй Ши, придворного гадателя, императору в год 1354 от начала правления императора Кайгэ. Месяц Кленов, восьмой день.
Резолюция Первого Министра: за малозначимостью на доклад не представлять.
Год 1359 от начала правления императора Кайгэ, третий день месяца Сливы
Донесение начальника караула наместнику провинции Западный Гхор
Выражая нижайшее почтение Хранителю Шафрановой печати, докладываю: сегодня при осмотре каравана, прибывшего через перевал с запада, был схвачен подозрительный человек. При нем обнаружено пять камней величиною с орех, именуемых опалами. На вопрос об их происхождении человек отвечал, что такие камни добывают в горах северные варвары из горного племени лханнов и меняют их ургашским торговцам на зерно, виноград и фиги. Обмен держится в большой тайне, так как подобная торговля для Ургаха безмерно выгодна. Человек же этот после примененных к нему мер убеждения весьма покладист и утверждает, что знает, где именно лханны прячут свои сокровища. Прошу Вас распорядиться насчет него и конфискованных у него ценностей.
Резолюция начальника провинции Западный Гхор: освободить и доставить для допроса.
Год 1359 от начала правления императора Кайгэ. Месяц Хризантем, семнадцатый день.
Наместник провинции Западный Гхор - Первому Министру.
Доклад о состоянии дел в провинциях.
Следуя высочайшему повелению, мы внимательно следим за происходящим на севере. Последние гадания явственно указывают, что северное направление входит в долгий и неблагоприятный для него период И (разобщенность), а потому военную угрозу для наших земель следует считать преувеличенной. Эти люди (если их возможно называть людьми, подобно жителям Срединной) грубы, тупы, неотесанны и совершенно не имеют представления о дисциплине. Они не знают величайших достижений цивилизации - счета и письма, живут в странных складных домах и не брезгуют сырым мясом, которое, напротив, считается у них деликатесом. Поклоняясь деревянным божкам, они намазывают им голову бараньим жиром в качестве приношений. Большинство из них так бедны, что им приходится наниматься в рабство к более богатым соплеменникам. Они часто ведут между собой войны с большими потерями с обеих сторон, однако не имеют представления о регулярных маневрах и военных сооружениях. Их единственным воинским достоинством являются отличные навыки управления лошадьми, их единственным богатством - стада полудиких животных, которые по качеству мяса и шкур значительно уступают равнинным.
Всего варварских племен двенадцать, из них самыми сильными считаются джунгары. К прискорбию, их хан отверг наши дары и принял наших посланников весьма сдержанно. В связи с этим мы были вынуждены изменить свои первоначальные планы и использовать иные возможности для проведения желаемой Вами политики. Однако успех в этом деле тем не менее достигнут. Благодаря скрытому маневру с нашей стороны, намечавшийся военный союз под предводительством джунгаров развалился. В настоящее время девять из двенадцати степных племен охвачены войной. Камнем преткновения послужило нападение племени ичелугов на маленькое горное племя лханнов, искусно спланированное с нашей помощью. Выполняя свою часть уговора, ичелуги продали нам на границе всех захваченных пленных. Остальная добыча столь ничтожна, что не заслуживает упоминания. Пользуясь случаем, нижайше просим Вас оповестить, будут ли какие-то указания насчет дальнейшей судьбы пленных? По нашему скромному разумению, всех их следует уничтожить вместе с иными свидетельствами.
Резолюция Первого Министра: утверждаю.

Глава 1
ВЛАСТЕЛИН СТЕПЕЙ

Осень 1371 года от начала правления
императора Кайгэ по куаньлинскому календарю
Месяц Кленов
В полдень пошел снег. Прилетел вместе с северным ветром, высекая из глаз невольные слезы, - такой же жесткий, колючий, всепроникающий. Небо быстро потемнело, длинные рваные клочья облаков превратились в мутно-серые реки, а потом в сплошной - от края до края - небесный поток, уносящий прочь последние остатки тепла.
Илуге вместе с десятком других пастухов находился на летнем выпасе, по ту сторону Горган-Ох. Весной стада племени перегоняли по еще крепкому льду реки в пойму и вместе с ними кочевали к северу. Места здесь считались безопасными: за кромкой долины тянулись на двадцать конных переходов каменистые безводные пустоши, северная граница Великой Степи. Потому военные дозоры оставались на берегу реки, а дальше пастухи следовали за стадами налегке, имея при себе одно кнутовище и небольшой запас сухой еды. Да еще ургух - плащ из дубленой овечьей шкуры, который легко можно было свернуть и приладить на спину мохноногим лошадкам.
Десятник пастухов, кривоногий Менге, поднял к небу обветренное рябое лицо и поскреб пятерней подбородок:
- Ы-ы-х… Рано в этом году. Если сейчас к дому откочуем, скотина тощей останется, жира не нагуляет. Зимой, как собаки, кости грызть станем.
Сгрудившиеся вокруг пастухи молчали. Прав Менге, сейчас уйти - навлечь недовольство хозяев. Но и оставаться при стаде - без теплой одежды, на промозглом ветру - никому не хотелось.
- Замерзнем же, хозяин, - проблеял из-за чужих спин узкоплечий Хэ, потирая покрасневшие пальцы. Раб был из южных земель, он и в жару-то постоянно дрожал и кутался, а теперь и вовсе выглядел жалко: губы побелели, кожа приобрела странный серовато-землистый оттенок.
- Невелик ущерб, если и подохнешь! - рыкнул на него Менге. - Работник из тебя - что скакун из тарбагана. Вот вернемся, скажу хозяину, чтоб продал кхонгам на рудники, если ты немедля же свою вонючую пасть не закроешь!
- Может, разделимся? - предложил Торган, молодой пастух из свободных.
Менге зыркнул на него исподлобья, но промолчал: в этого и палкой рвения не вколотишь. Он по весне привел в юрту жену. Надо думать, только и мечтает по возвращении распустить ей пояс.
Старик пожевал губы, обежал взглядом полные надежды лица. Он уже привык к тому, что на летний выпас к нему отдают рабов - большей частью из тех, кто попал во временное рабство из-за долгов или по бедности. Стремясь побыстрее отработать долг, они изо всех сил старались быть расторопными и послушными помощниками. Такие не сбегут. Да и куда бежать? К соседям? В рабство еще более тяжкое, если не на верную смерть?
- Ладно, - решился Менге, еще раз взглянув на хмурое небо. - Разделимся. Те, кто пойдет вперед, отдадут свои ургухи. Эва! - резко осек он жалобный ропот. - Кто замерзнуть боится - пускай остаются тут, с нами. Веселее будет.
Он хищно ощерился, глядя, как пастухи виновато отводят глаза и переминаются с ноги на ногу. Помолчав, добавил:
- И пускай заберут сосунков: молодняк по такой погоде держать тут нечего, померзнут.
- Эй, а как мы в одних безрукавках добираться будем? - в ужасе закричал Хэ.
Взгляд Менге сделался прямо-таки ощутимо неприятным, узкие глаза полузакрылись, а рука красноречиво легла на кнутовище:
- Глупый раб всегда сам скажет то, за что его высекут, - процедил он, и Хэ обеспокоенно втянул голову в плечи - как бы не оставили.
Раздвигая пастухов, вперед протиснулся Эсыг, напарник Менге. Его сивые нечесаные волосы были до сих пор заплетены в воинские косицы, хоть Эсыг уже и утратил это право, оставшись в последнем набеге без левой ступни.
- Ладно, Менге, пускай едут, - прогудел он, как из бочки. - Оставим еще пару кнутов, да больше и не надо, продержимся.
Все, затаив дыхание, уставились на старого воина: как бы не спугнуть неожиданную удачу! Один Тургх нетерпеливо приплясывал на месте. Этот рослый парень с хитроватыми глазами и копной курчавых волос всегда лез в заводилы, хоть и без особого толку. Он был прижитком - тем, кого мать прижила от чужака. То не считалось каким-то особым позором, поскольку его мать хоть и бедна, а юрте своей была хозяйка. Но для юношей с чистой кровью все же находилось занятие получше, чем топтаться на дальнем выпасе с калеками и рабами. Впрочем, Тургх, похоже, от этого не страдал. Как и от избытка скромности.
- Эсыг дело говорит! - выкрикнул он, не удержавшись. - Тут уж дело для настоящих мужчин! А слабаки пущай вертаются - под женскими-то юбками оно завсегда теплей!
- Тому петуху, что громче кукарекает, первому и в котел попасть, - хмыкнул Менге. - Вот и поглядим, что из тебя за мужчина. Остаешься ты, и… и ты. - Менге нарочито медленно оглядел замерших пастухов, заскорузлый палец описал полукруг и ткнул, конечно, в Илуге.
Остальные украдкой выдохнули, пряча проступающее на лицах облегчение. Никого бы не обрадовала такая участь - почти до самого дня Йом Тыгыз болтаться по промерзшей степи, а потом гнать в ледяную шугу упирающееся стадо. Только у Тургха было счастливое лицо нашедшего казну. Дурак человек, такой из одного пустого хвастовства сам себя высечет.
Илуге на выбор Менге только коротко кивнул. По его узкому, горбоносому, так отличному от остальных лицу давно было сложно определить, что он на самом деле думает. Илуге носил на теле достаточно отметин, чтобы теперь при любых обстоятельствах сохранять это вот равнодушное выражение. Которое вполне могло бы сойти за покорность, если бы не какая-то пугающая сосредоточенность в холодных, светло-зеленых, как у волка, глазах.
Он был слишком высок, слишком беловолос. Среди низкорослых, смуглых косхов Илуге с детства выглядел наотличку. А ко всему этому быть рабом - значит притягивать беды, что одинокое дерево в грозу.
Хотя ему-то как раз не было никакого повода торопиться. Даже глупый суслик - и тот по своей воле в силок не полезет. А он - человек. Говорят, человек становится рабом потому, что чем-то прогневил Вечно Синее Небо, и следует терпеливо ждать, когда духи перестанут гневаться. Чем же он виноват? И чем виновата Янира? Она же была совсем крохой, когда их, как баранов, ичелуги гнали прочь от разграбленного становища… Потом пленных разделили, и всех, кроме десятка детей, неспособных перенести дорогу, угнали куда-то на юг. Больше никого из соплеменников они не видели.
У ичелугов жизнь была несладкой. Илуге по любому поводу сильно секли, он даже носил кангу, но смиреннее от этого не становился. Потому от него были рады избавиться и продавали дешево: кому нужна собака, кусающая руку, что ее кормит? Да только Хораг, нынешний хозяин Илуге, знал, что делал, когда покупал лханнского волчонка вместе с сестрой. Когда бьют тебя, это можно стерпеть. Можно умереть, иногда так даже лучше. Чужой же болью, чужой жизнью смиряют самых непокорных.
Янире тогда очень повезло. Девочку заприметила борган-гэгэ, мать вождя, и Хорагу ничего не оставалось делать, как отдать ее в услужение. Борган-гэгэ была вздорной и грозной старухой, и от ее служанок все держались на почтительном расстоянии. Теперь за жизнь сестры можно было не опасаться - если, конечно, не уронит старухе на колени котел с кипятком. Но с этого момента Илуге, хоть и продолжал втайне мечтать о побеге, оказался связан прочнее самых крепких пут. С годами боль и ярость утихли, только иногда, будто старые рубцы на спине, в сердце что-то начинало ныть глухо и тревожно.
Хораг отдал Илуге к Менге подпаском в ту же весну. Работа была по большей части грязная и тяжелая - как раз из тех, на которые ссылают за провинность. Но было в ней одно-единственное преимущество, которое в глазах Илуге делало ее сносной. Менге - то ли привыкнув за долгие годы ко всякому, то ли из природного чувства справедливости - никому не потакал, но ни на ком и не отыгрывался. Да и вину свою на других спихнуть не норовил. Скажем, прошлый год, когда он, Илуге и еще двое пастухов слишком сгрудили стадо при перегоне, и под ярким весенним солнцем лед на Горган-Ох проломился… Илуге тогда попытался было выгородить старика (не сдюжит же!), взять вину на себя. Но Менге только зыркнул на него исподлобья, отодвинул плечом и вышел к позорному столбу, под плети, - первым…
Однако с тех пор - Илуге чувствовал это - старик ему зла не желает. Оставил при себе - пусть, злым языкам работы меньше. Пара-тройка злорадных взглядов, брошенных на него уходящими пастухами, только подтверждала это. Пусть.
Илуге поежился, плотнее запахиваясь в ургух. Кроме ургуха, у Менге еще была небольшая войлочная скатка, которую в случае сильной метели можно превратить в навес. Да и это разве от чего спасет? Все равно что пятерней лысину прикрывать… А только все лучше, чем возвращаться.
Он со скрытой тревогой следил за поспешными сборами. Менге вместе с Торганом отбирали самых маленьких ягнят и телят из жалобно мычащего и блеющего стада. Для того чтобы гнать несмышленышей и кормить их в пути, пришлось отобрать и большинство стельных телок. Наконец под вопли животных и людские окрики отобранная отара двинулась к реке и медленно потянулась на юг, подгоняемая все усиливающейся непогодой.
Менге, перегнувшись через луку седла, неторопливо сплюнул вслед уходящим:
- Несладко придется и им. На броде через Горган-Ох мальков придется перевозить на руках, вымокнут… Но если они мне потеряют хоть одного ягненка…
- Нам тоже тут не медом намазано, - буркнул Эсыг, искоса поглядывая на небо, продолжающееся плеваться хрупкими ледяными комочками. - Завтра надо будет откочевать ближе к сопкам, они прикрывают от ветра. Да там можно и разжиться чем-нибудь…
Запас еды, которую брали с собой пастухи, состоял из высушенных полосок вяленой козлятины, муки из поджаренного ячменя и чжан - прессованных высушенных листьев горного кустарника. К этому иной раз разрешалось набрать и молока, из которого тут же, сами, сбивали масло и делали хурху - лепешки из сухого творога, или айран. Забой скота, вверенного пастухам хозяевами-скотоводами, карался смертью. За каждую потерянную или павшую голову следовало суровое наказание: увеличение срока отработки долга или - для рабов - битье палками. Хораг, хозяин Илуге, владел не менее чем четвертью пасущихся стад. Случись что, Илуге лучше и не возвращаться…
- Эй, Илуге! - Тургх замахал рукой. - Сюда!
Менге отдал юношам свою скатку. Сейчас Тургх пытался растянуть войлок на колышках, чтобы защищал хотя бы от ветра и снежной крупы, которая уже вовсю набивалась за ворот и отвороты сапог. Совместными усилиями они установили навес, настолько крохотный, что еле смогли там поместиться.
Эсыг запалил костер. В такую погоду глупо было бы пытаться отойти - стадо сбилось в плотный ком, подставив ветру лохматые бока с космами длинной грубой шерсти. В поисках крох тепла многие коровы и овцы уже стояли вплотную друг к другу, шумно дыша и складывая друг на друга печальные, терпеливые морды. Менге достал из мешка кожаный походный бурдюк, перелил в него воды из меха и сунул в разгорающийся огонь нагревательные камни.
Тургх и Илуге выбрали место посуше - там, где снежная поземка еще не превратилась, смешавшись с землей, в ледяную вязкую жижу, - и протянули над костром замерзающие пальцы. Какое-то время молчали, согреваясь, покачивая головами, сосредоточенно вбирая мгновения тепла.
- Да, давненько такого не было, - словно соглашаясь с ними, протянул Менге. - Почитай, пятнадцать лет хожу со скотом, а чтобы раньше, чем наступит месяц йом, - не помню. Бывало, в это время займутся дожди, - тоже не сладко, особенно когда дня три без продыху поливает… Степь развезет, всюду лужи, под ногами чавкает, молодняк увязает, мерзнет… Залезешь в войлоки, а снизу тоже подтекает, и мокро, и холодно - тьфу! И с места нельзя двинуться, пока не прояснит… А вот чтобы так, сразу, снегом завалило - не помню. У кхонгов - дальше на восток, такое случается, на ихних взгорьях. Ну так то выше гораздо, там уже и Крох-Ог начало берет… А у нас - нет. Плохая то примета. Ранняя будет зима и суровая, помяните мое слово. Одна ранняя зима - к беде, две - к вареной лебеде, а как три прийтить - тут и войне быть…
- Давай без своих вечных присказок, Менге, - оборвал Эсыг. - Нынче времена мирные. Десять зим, поди, не воюем. Джунгары только шалят, скот уворовывают, ну да это несерьезно, это у них мальки щеголяют. Кхонги тоже затихли, из своих каменных нор носа не кажут. И на юге, слышал я, свара между уварами и койцагами тоже закончилась вроде вничью…
- А из-за чего бились-то? - встрял Тургх.
- А пес их разберет, - сплюнул Эсыг. - Началось все с той старой истории с ичелугами, а потом пошло-поехало… Слышал я, последний раз из-за бабы свара у них вышла. Тьфу, песий народ и есть! Из-за одной бабы воинов на корм волкам двенадцать зим отправляли. А теперь затихли, обескровели. Ждут, пока ихние бабы новых нарожают.
- А ойраты, наши восточные соседи?
- Вот им-то кхонги и надавали по зубам в последний раз, - хохотнул Эсыг. - Из ойрата воин, что из крота - куница! Они ходить в набег не привыкли. Окраинное племя, одно слово. Это не то как нам: только успевай озираться! Подняли они на войлоках юнца говорливого, а тот и надумал кхонгские серебряные рудники разграбить. Знаете же, небось, что кхонги в своих горах норы роют, а в тех норах серебряные жилы текут. А уж как куют кхонгские кузнецы - глаз не оторвешь, хоть воину побрякушками тешиться и не пристало. Однако кхонги - они ведь не только побрякушки ковать горазды. Были бы более воинственными - давно бы нас под себя подмяли. А так, живут себе, только уж ты к ним не суйся. Вот и ойраты, как сунулись - так и высунулись. Правда, юнца своего обратно по частям принесли.
- А тэрэиты?
- А что тэрэиты? Тэрэиты тоже. Разбили мегрелов, взяли в плен ихнего вождя. Теперь вроде как вместе управляют. Только какой там вместе, когда один у другого кинжал за спиной держит… Но все же мир.
- Не мир это, - проворчал Менге, - а затишье перед бурей.
На его лице, освещенном огнем костра, резко обозначились все морщины, и теперь оно казалось вырезанным из коры какого-то диковинного красноватого дерева.
- Тысячу зим идет раздор в степях, - покачал головой Эсыг. - Сто племен, сто вождей, сто распрей. И все - на руку куаньлинам, этим церемонным слизнякам. Пока сквозь ущелья Трех Драконов рекой утекают рабы, а взамен - никчемные побрякушки, да клинки, чтоб верней убивать друг друга. Пройдет зима, две - и все начнется заново: война за чужой скот и чужих женщин, месть за убитых… Все начнется снова…
Илуге опустил глаза, чтобы не выдать блеснувший в них недобрый огонек. Кому, как не ему, знать, что такое война и что она с собой приносит? Может, у ичелугов и были причины напасть. А только ему все равно. Он отомстит каждому из них - когда-нибудь…
- А куаньлины могут напасть? - спросил Тургх. - Эру-лен рассказывал, у них огромное, специально обученное войско и разные приспособления для войны.
- А зачем? - горько усмехнулся Эсыг. - Зачем им тратить силы, сынок? Мы, степняки, для них - что собака, охотящаяся за собственным хвостом: пока она вертится, можно зайти в юрту и все вынести.
- Но ведь многие понимают, как оно на самом деле, - осторожно сказал Илуге. Обычно он предпочитал помалкивать - себе дороже. Но за долгие годы, что они провели бок о бок, Илуге заслужил от обоих стариков если не уважение, то хотя бы некоторую симпатию. Ему дозволяли слушать. А иногда и говорить.
- Понимают. И что с того?
- Почему же не найдется того, кто объединит все племена и не создаст единое племя? Если всех вместе собрать - большое выйдет войско, и куаньлинам не устоять!
- Это только с глупого языка слетает легко, - отмахнулся Эсыг. - Где найти такого вождя, который не выставит вперед свой род и свое племя, на зависть и злобу другим? Который собьет в одно стадо и джунгаров, и ичелугов, и охоритов, и всех прочих? Примирит все вековые обиды? Заставит все шальные головы забыть о соблазне ограбить соседа или умыкнуть чужую невесту, - а сколько раз из-за этого начинали кровавые распри?
- А что же шаманы не вмешаются? - выспрашивал Тургх. - Что же не вмешаются духи предков, которые все видят и все знают?
Менге неторопливо, с оттяжкой отвесил юнцу подзатыльник.
- Ты, сопляк, такие вещи к ночи не поминай. А то понавыползет поглазеть на тебя…
- Глянь-ка, Менге. Вода согрелась. - Эсыг сунул палец в бурдюк и облизал его. - Айда, подставляй!
У каждого имелся крепко сшитый кожаный мешочек для еды. Если плеснуть на сушеное мясо немного горячей воды, через какое-то время, размокшим, оно становится даже вкусным. А если залить листья чжан, наболтать туда жареной муки, добавить соли и масла, - получится сытное горячее варево, с которым можно попытаться уснуть. Менге раздал всем из висевшего у седла бурдюка масла с последнего раза, столько, сколько смог зачерпнуть пальцем. Негусто, но и того было за радость. Илуге почувствовал, как его внутренности наполняются теплом.
- А теперь вон отсюда! - рыкнул Эсыг. - Скотина, если кто подойдет близко, такой шум поднимет, что никаких часовых. А мы таки посидим еще чуток, а то от нашего храпа у вас, юнцы, перепонки лопнут!
- Как же, лопнут! - ворчал Тургх, пытаясь одновременно влезть в ургух и заползти под войлок. - Просто у Эсыга есть чего покрепче листьев чжан, да делиться не хочет.
- Нам какое дело. - Илуге дал увальню умоститься и начал укладываться тоже: один ургух наземь, вторым укрыться, прижаться вплотную к боку Тургха. Ноги, оттаявшие было у костра, вновь начали мерзнуть. А войлоки Менге для него коротковаты. Придется, ети их, ноги подвертывать…
Янира отбросила за спину мешавшую ей медную косу и выпрямилась. Не без труда. Борган-гэгэ являлась женщиной во всех смыслах внушительной и массировать ей ноги было занятием не их простых. Старуха возлежала на груде подушек в своем шатре и блаженно шевелила большими пальцами ног, на которых, как у мужчин, росли короткие жесткие седые волоски. Сама борган-гэгэ занималась выщипыванием собственных бровей, которые без этой процедуры были бы достойны всяческого внимания. На почтенной даме был надет расшитый фиолетовыми цветами роскошный куаньлинский халат - подарок сына, в нескольких местах не слишком красиво заляпанный жиром. Борган-гэгэ выдрала у себя еще один толстый седой волос, дернулась и ворчливо заверещала:
- Что ты меня щипаешь еле-еле, лентяйка! Давай шевелись.
- Я стараюсь, борган-гэгэ, - послушно сказала Янира, усиливая нажим. Ее пальцы ныли. Она незаметно покосилась на откинутый полог юрты: тени стали длинными, а это значит, скоро принесут ужин. После ужина у старухи всегда улучшалось настроение.
- Ну и времена нынче настали, - разглагольствовала старуха. - Нынче рабы стали вровень с господами, не бьет их никто. А ведь совсем недавно, до войны с джунгарами, бывало, за малейший проступок плетьми драли до крови. А как еще, если такие, как ты, только и норовят побездельничать. Вот верну тебя обратно твоему хозяину, скажу: забирай свой подарок, никчемная оказалась девчонка, ничего не умеет…
- Это через пять-то зим? - усмехнулась Янира. - Право, борган-гэгэ, хозяин Хораг будет рад получить меня обратно. За меня взрослую сейчас дадут куда больше!
- Дура девка, - фыркнула старуха. - Нашла чем гордиться! Продадут задорого, и будешь какого-нибудь толстопузого хряка ублажать. Или тебе того и надо? В возраст вошла, засвербило? Смотри, коли увижу - прикажу сечь, пока шкура со спины не слезет!
- Вовсе нет, - оборвала ее Янира, улыбаясь. - Мне и здесь хорошо. Да только меня, бедную, каждый день в дурных мыслях подозревают. Как тут не подумать, что любой удел лучше, чем незаслуженно терпеть обиды…
- На обиженных воду возят. - Старуха наконец поняла, что ее дразнят, и разулыбалась. - Вот если б тебя за эти пять зим хоть раз высекли - тогда другое дело. Да больно я мягка. Совсем ослабла после смерти нойона Галзут-Шира. Что я теперь? Никчемная старуха! А то, случись ему отлучиться, и всем племенем управляла… И уж делала все как надо!
- Не сомневаюсь, что у вас это отлично получалось, - хмыкнула Янира. - То-то весь Совет Племени до сих пор обходит эту юрту за десять шагов…
- Да эти сопляки на моей памяти еще с голым задом бегали, - выпятила губу борган-гэгэ. - Что я, не знаю, что у них на Совете происходит? Сядут, напыжатся, будто думу умную думают, а сами глазами зырк-зырк: как бы побольше для себя отхватить! Еще хорошо бы просто за свое добро радели. Это хоть и зазорно, а простительно. Да только больше всего, простит Небо, задницами своими меряются: кто впереди кого сел, да кто перед кем не так шапку заломил. Вот в чем дни свои проводят, мне ли не знать! Насмотрелась!
- Разве может такое быть? Конечно же, мудрые вожди заботятся лишь о нашем общем процветании, - благочестиво косясь на хозяйку, сказала Янира.
- О твоем процветании забочусь я, и - ох! - по-моему, я слишком щедра! Ну кто еще, скажи, потчует рабынь с барского стола?
- Тот, кто боится, что их отравят, - насмешливо бросила Янира.
Подбородок борган-гэгэ дернулся: стрела попала в цель.
- Ах ты, неблагодарная негодяйка, - завопила она, запуская в Яниру шелковой подушкой. - Я придумала эту сказку, чтобы посадить тебя, безродную замарашку, за свой знатный стол, а ты еще и дерзишь?
- О, разве я о вас, борган-гэгэ? - защищалась Янира. Ее глаза, густо-синие, как горная горечавка, смеялись. - Да мне бы и в голову не пришло…
- Госпожа Хотачи. - Полог шатра дернулся. Показалась голова второй постельной служанки, Муйлы. - Соблаговолите ужинать?
- Соблаговолю, - барственно махнула пухлой, унизанной перстнями рукой госпожа Хотачи, и Муйла, скинув кожаные башмачки без задников, внесла в шатер уставленный яствами поднос.
В душе борган-гэгэ привязанность к девушке явно боролась со страхом. Отпустив Муйлу, она даже протянула руку к куску баранины, но владевшая ею столько лет мания не желала выпускать ее из рук: пальцы борган-гэгэ скрючились, а потом сжались в кулак.
- Ешь, - приказала она Янире.
Решив, что на сегодня хватит испытывать терпение хозяйки, Янира принялась за обе щеки уписывать вареную баранину, жаренных на вертеле уларов и вкуснейшие сырные лепешки, не переставая расхваливать искусство повара и щедрость борган-гэгэ. Наконец голод в старухе пересилил подозрительность, и она протянула руку, как обычно, выхватив кусок, который уже взяла было Янира.
«Я бы ее пожалела, если б могла, - подумала девушка. - В конце концов ее муж, сын и еще боги знают сколько родственников было отравлено. Но мне от этого не легче. А лучше б я ее хотя бы ненавидела…»
После ужина борган-гэгэ, вытерев о подушки жирные руки, подобрела и пожелала послушать, как Янира играет на куаньлинской цитре: у девочки с детства неплохо получалось, и теперь она действительно могла гордиться собой. Нежные, щемяще чистые звуки расползались в вечернем воздухе, унося за собой, поднимаясь выше, к начинающему темнеть небу, - там, за пределами шатра…
- Мой сын опять собрался жениться, - неожиданно сказала госпожа Хотачи, задумчиво глядя, как в маленькой жаровне мерцают принесенные Муйлой угольки. - Мало ему трех жен. Надеется, что женитьба обеспечит ему мир с кхонгами.
- А разве не так происходит? - мягко спросила Янира.
- Что ты знаешь об этом, девочка, - невесело засмеялась борган-гэгэ. - Думаешь, мы, дочери вождей, особенно отличаемся от таких, как вы? Да нас точно так же продают ради своей выгоды, но только отцы и братья, а это куда обидней. И за свою жизнь я не раз видела, как клятвы за брачным столом нарушаются раньше, чем жениха разует невеста!
- Но ведь племя уже десять лет живет в мире… - нерешительно пробормотала Янира. Она часто вела такие разговоры с хозяйкой и хорошо знала, когда нужно промолчать, а когда - сказать что-нибудь, поддерживая беседу.
- Как будто в этом такая заслуга моего сына, - неожиданно горько скривилась старуха. - Нас, косхов, просто до поры до времени не принимают в расчет. Мы зажаты между могущественными соседями, словно мышь в когтях орха. Тот, кто пойдет на нас - кхонги ли, джунгары, ойраты или увары с койцагами, - тут же должен ожидать, что на него нападут остальные. А сами мы вряд ли сможем защитить себя. Последняя война нас вконец обескровила, воинов нет, одни рабы да кони, - все равно что жирный беспечный тарбаган под носом у голодной лисицы. Рано или поздно кто-то наплюет на благоразумие… Надо было бы нам перенять джунгарский обычай Крова и Крови - о нем во времена моей молодости еще вспоминали…
- А что это за обычай такой? - рискнула полюбопытствовать Янира. К ее облегчению, глаза хозяйки затуманились, как бывало, когда борган-гэгэ ударялась в воспоминания:
- Э-э, да где тебе знать… Джунгары не всегда владели таким большим богатством. И не всегда слыли такими могущественными, - издалека начала старуха. - Говорят, что раньше это было маленькое племя на краю Великой Степи, оттесненное туда более удачливыми соседями. Как мы теперь. Но джунгары всегда были не в пример воинственнее. У них случались, и теперь случаются, драки между собой со смертельным исходом, и никто не несет наказания. А такие вещи не способствуют увеличению численности воинов. Мальчик у них не считается мужчиной, пока не убьет кого-нибудь в поединке или не пригонит табун ворованных коней. Это тебе не в теплой юрте языком чесать, многие гибнут по собственной глупости и по недостатку опыта. Вот они и завели себе обычай принимать чужаков, да и не спрашивать, зачем, мол, пожаловали. Чужак, коли пришел, обращался к вождю с ритуальной просьбой Крова и Крови, то есть обещался за кров над головой пролить кровь за народ и земли джунгаров. А вождь назначал чужакам испытание. А уж прошел его - любой чужак, хоть раб, хоть убийца, - принимался в племя. Правда, испытание было, как правило, очень суровым… Так или иначе, а к джунгарам утекли буйные головы со всей степи. И через какое-то время застонала степь под копытами джунгарских коней…
Госпожа Хотачи осеклась и замолчала. Молчала и Янира, стараясь ничем не показать, что ее заинтересовала эта неожиданная откровенность. Наконец борган-гэгэ пошевелилась, блеснула красным камнем в кольце.
- Я буду почивать. Оставь меня… Нет, не оставляй. Ляг у порога. Завтра я намереваюсь посетить моего сына перед тем, как состоится ежегодный Обряд Посвящения. Встанешь до рассвета и сделаешь все необходимые приготовления, чтобы к полудню мы могли выехать с должным почетом. И пожалуй, я хочу переговорить с шаманом Тэмчи, этим старым хорьком…
Янира дождалась, пока стихнет ее бормотание, довольно быстро перешедшее в размеренный храп. Девушка лежала в темноте, и жизнь неожиданно показалась ей невыносимой, быстрые слезы побежали из раскрытых глаз, беззвучно скатываясь за уши.
«Илуге! - мысленно закричала Янира. - Где же ты, Илугее-е-е!»
Несчастье - это то, что случается неожиданно. А если то, что происходит, ожидаешь, это не несчастье, это просто такова воля Вечно Синего Неба. И воля эта совершенно необязательно направлена на твое ничтожное благо.
Ничего хорошего от ближайшего будущего Илуге не ожидал. Кое-как переночевав (ему пришлось хуже всех, к рассвету ноги заледенели так, что пришлось долго прыгать, чтобы наконец почувствовать онемевшие пальцы), они отогнали стадо под защиту сопок, ближе к реке. На это ушел весь день, а днем к мелкому колючему снегу прибавился дождь, и под копытами коней ощутимо захлюпало. Мир сузился до крошечных размеров: сейчас в нем существовали только вонь и вопли перегоняемых животных, покрасневшие на холоде носы и пальцы и промокшие сапоги. Мысль о том, что кто-то сейчас может оказаться в теплой сухой юрте, взять кусок жирного вареного мяса из пленительно булькающего котла, казалась такой далекой, что даже не пробуждала зависти.
Зато ближе к вечеру стало, пожалуй, получше. Сыпавшаяся с неба гадость иссякла, оставив, правда, грозно висящие фиолетово-серые тучи. Ветер стих, и хотя Менге, глядя на небо, тревожно цокал языком, Илуге радовался - стало значительно теплее, почти даже терпимо. Ко всему они разбили лагерь с подветренной стороны сопки - там, где сухие южные ветры выели ее пологий бок, обнажив красноватые сланцевые плиты, обычные для этих мест. Как раз под такой нависшей плитой оказалось достаточно места для того, чтобы растянуть изрядно намокшие войлоки и развести костер. Скоро к запаху дыма прибавилась едкая вонь сохнущей шерсти, но Илуге жадно ловил ноздрями этот запах: он предвещал какую-то надежду на то, что эта ночь будет лучше, чем предыдущая. С хворостом для костра, правда, было жидковато. Удалось нарубить только немного сырой и мелкой ивы-чозении да корявого тамариска - деревьев поблизости не было. На сегодня им хватит, но завтра придется потрудиться, если они захотят здесь остаться. А они захотят, Илуге в этом не сомневался.
Ночь прошла спокойно и даже с некоторым намеком на удобство. Проснувшись поутру, люди изрядно повеселели и выглядели посвежевшими. Илуге и самому сегодня, казалось, все по плечу. Однако погода к такому радужному настроению не располагала: тучи продолжали ходить вокруг, глухо порыкивая и взблескивая зарницами на горизонте. Оседлав лошадей, они за день вдоль и поперек излазили небольшую долину. Менге хотел знать все: где растет трава, а где камни, чьи следы встретятся на пути. И вроде бы, как он сам сказал, не впервой ему бывать именно здесь, а только дотошнее старика, наверное, на свете не рождалось. Илуге провел день вместе с Тургхом, который мастер был других передразнивать, и уж передразнивать Менге у него получалось до того уморительно, что у Илуге даже бока от смеха свело. Правда, по совести сказать, хорошее для скота место. Вода близко - значит, трава сочнее и не жухнет дольше, а от снега и ветра сопки хоть слегка прикрывают. Знает Менге свое дело, что сказать. Вернувшись, они обнаружили, что и старики даром времени не теряли: одна из тех абсолютно одинаковых, бесформенных куч камней, мимо которых сегодня они проезжали, оказалась тайным пастушьим схроном. Такие, как знал Илуге, иногда оставляли до будущих времен. В схроне был запас дров и два войлока - большое подспорье для них.
Этот вечер запомнился Илуге - безветренный, относительно теплый. Войлоки подсохли. Правда, хвороста - и того, что из тайника, и того, что они вчетвером собрали в округе, - еле-еле должно было хватить до рассвета. Но сейчас, наевшись горячей сытной болтанки, натянув на сучья сапоги для просушки и завернув босые ноги в теплые, щекочущие войлоки, - сейчас жизнь казалась не просто сносной, она казалась замечательной. Тем более что Эсыг разошелся не на шутку и ударился в воспоминания о своих первых походах. А это обоим молокососам, каковыми и были Илуге с Тургхом, было куда как интересно послушать.
Илуге и раньше с удовольствием слушал старого воина, но оказия вот так весь вечер просидеть у костра, жадно ловя каждое слово, выпадала редко. Ведь что такое компания в два десятка людей. Обязательно кто-то то перебьет, то не в жилу заржет, то под дурацкими вопросами всю соль похоронит. А в этой особенной доверительной тишине, перемежаемой только дальними вздохами жующих свою жвачку животных, каждое слово прямо в душу западает. Перед глазами встают картины отгремевших боев, воинской удали и чести. По рассказам Эсыга так и выходило: вся степь полнилась героями-ашурами, которым непременно покровительствовали могущественные духи-покровители. Вот, например, у косхов нет лучше покровителя, чем Молочный Жеребец. Увидеть во сне лошадь - к удаче. А если сон приснится в канун важного дня - еще и знамение. У джунгаров - степной волк, у ичелугов - журавль, у баяутов - рыба налим, за что окрестные племена их частенько так и величают - налимы. Но эти истории - Илуге знал их все - для дурачков, которые рты разевают. А когда останутся у костра два-три самых стойких, Эсыг посмотрит остро и расскажет совсем другую историю. После которой те, прочие, ребячьими сказками покажутся. Илуге всегда дожидался до самого конца. И сейчас эту историю - он знал это - Эсыг рассказывает, скорее, для него.
- Это было, когда ты еще не родился, а я еще ходил к бабам на двух ногах, - заводил старый воин, плутовато ухмыляясь и показывая довольно-таки большую щель между крепкими белыми зубами. - Пошли мы тогда, значится, на кхонгов. Как сейчас, аккурат перед Йом Тыгыз дело было. Погода - дрянь. Началось-то все с топора. Да, да, с топора. Хороший, скажу я вам, был топор. Кхонги в своих горах железо добывают, кузнецы они хорошие, а вот воины у них - так себе, безо всякого огоньку. Приехали они на торг и привезли, значит, тот топор. Ну, торг как происходит: разложили на шкурах свои товары в два ряда, смотрят, цену набивают, языками цокают. Погода - дрянь, говорю, дождь за шиворот поливает, мечи на глазах ржой покрываются. А я смотрю - лежит топор. Рукоять из берцовой кости, выглажено по руке отменно, с первого взгляда видать. Железо черно-синее, в прожилках, такое только небесные камни дают. Священного железа топор. Обоюдное лезвие в локоть длины, прорезное, с дивным орнаментом. Вскинешь, размахнешься - и поет топор, ей-ей поет! За такой топор не то что красную девку - лучшего коня отдать не грех! «Сколько?» - спрашиваю. Ну, тот кривоногий паскудник и ломит цену несусветную, видит, что глаза разгорелись. Десять кобылиц, говорит, и глаза жмурит. Мне и трети той цены не наскрести, да только азарт взял, - сколько, думаю, сторгую. А торговаться-то я мастер, и предмет торга достойный. Так, навроде не поесть из котла, дак хоть понюхать. Торгуемся с ражем, ногами топчем, шапки наземь скидываем. Уперся, морда кротовья, и ни чуточки не скинет. Ну, наш военный вождь тогдашний, Сэчен, и подойди посмотреть. Посмотрел, подкинул пару раз. Вижу, - как легла его рука в рукоять, так и прилипла. «Пять, говорит, коней, и дочь мою в жены». А дочка у нашего вождя, стоит сказать, была не слишком красавица. Кто из вас не знает рябую Илдару? Вот-вот, она и есть. Тогда еще молодая была, еще можно было позариться… ежели в темноте, да сразу не испугаться! А только кхонг и бровью не повел. «Десять коней, - говорит. - А жена мне не надобна». Поторговались еще для виду, да только смотрю, у нашего Сэчена глаз кровью набух - мало того, что такой топор упустили, дак еще и смеяться, теперь, поди будут: мол, Сэчен свою дочку уж и торгом за топор замуж отдать не может. Так и увезли кхонги свой топор, да только отъехать-то толком не успели, как поднял нас Сэчен и говорит: облапошили нас, говорит, все как есть сторговали. Несправедливый, мол, торг был. А ведь, надо сказать, многие из нас тогда за кхонгские чудные мечи, да топоры, да копья разве последние штаны не сняли. Кое-кто даже пешими остались, вот до чего дошло! А как раж прошел, да меч желанный к поясу пристегнулся, тут и душу заняло: эх, а как бы так, чтоб и меч был, и коня оставить. Конь-то он ведь вроде товарища, ежели особенно с жеребенка его выкормил… «Отобьем-ка мы у них коней обратно, - говорит Сэчен. - Тут, главное, стреножи распутать, а как хозяин свистнет - конь сам прибежит. И главное, вины нашей никакой в этом не будет. Не сберег свое - не пеняй на других!» Нашим-то эти слова куда как по душе пришлись. И мне, признаться, - Эсыг запускает пятерню в нечесаную гриву сивых волос, - тоже. Я, сказать по правде, тогда… э-э… своего коня на вот этот топор сторговал. - Узловатые пальцы машинально гладят массивную ручку боевого топора из темной узорчатой древесины. - Не так хорош, конечно, как тот, но, как говорится, лучше уголек в очаге, чем луна на небе. Пошли мы, значит, следом. Кхонги-то земель наших не знают, прямиком поперлись, а там дорога овражистая, вот и увязли. А мы Волчьим Логом обернулись, да прямиком на них к ночи и вышли.
А только кхонги тоже не дураки совсем, стражу выставили. И тот, с топором, тоже среди них был. Да где им нас услышать. Сэчен, да я, и еще Худай - мы так прошли, что нас и кони не услышали. А потом, когда они, родные, нас почуяли, ни один не дернулся: умницы, клянусь Молочным Жеребцом, все как один ждали, когда освободим. Нашел я своего Бурана, признал он меня, ну я его за узду и уводить потихонечку. Да только тут и взяла жадность нашего Сэчена за горло. Увидал он снова топор и забыл обо всем. На коня вскинулся, да с налету и прыгнул. Мало того, что нас обнаружили, так и уйти враз не можем: как своего вождя одного во вражеском стане бросить? Пришлось нам тогда биться. Одному я башку, как есть, новеньким топором проломил, - только что бежал на меня, пикой тыкал, ан нет, хрястнуло, что яичная скорлупа, - и вся недолга! Второму в спину с седла тюкнул, когда он почти было Худая достал, - глубоко вошло, еле выдернул. Ай, думаю, хорош кхонгский топор! А только глаза поднял - Худаю кто-то стрелу прямо в глаз засадил, до самого затылка! Кони ржут, на дыбы вскидываются: уходить надо, а Сэчен с кхонгом по земле катаются, в топор этот треклятый вцепились. И ведь не разобрать в темноте-то, - так и своему позвонки разрубишь раньше, чем поймешь…

1 Следующая страница


Обитель духа 2

Эсыг вздыхает, переводит дух. В тишине потрескивает костер. Чурки стали алыми и прозрачными, выплескивают вверх языки синеватого огня, и искорки уплывают вверх, к беззвездному темному небу.
- И что же? - хором спрашивают Тургх и Илуге, оба захваченные рассказом.
- А то, что и красть надо умеючи, - говорит Эсыг, резким движением бросая щепку в костер. - Узнал я Сэчена по поясу - он у него приметный, с круглыми бронзовыми бляхами был. Хвать за пояс-то - и к своим что есть силы! А только как отъехали, - смотрю, кровища мне в сапог до отворота залилась. Полоснул-таки его кхонг топором по шейной жиле…
- А что дальше?
- Что - дальше? Мстить пошли, - кривится Эсыг. - А вождя нет, так что? Как глупцы, в ихние горы сгоряча полезли. Двенадцать воинов положили, а кхонгов не достали почти совсем. Потому как лезть за ними на ихние горные тропы, да не зная ходу наверняка, - большая глупость.
- И так все и закончилось? - разочарованно тянет Тургх.
- А ты думал, что есть только истории, в которых мечом махнул - и семерых уноси? - невесело усмехнулся Эсыг. - Нет, брат, жизнь наша по воле Вечно Синего Неба такова, что крови, грязи и глупости в ней куда больше, чем славных побед…
- Двенадцать воинов. А с их стороны? - спросил Илуге.
- Ну, может… семь… восемь-то они потеряли, - неохотно ответил Эсыг. - Они, кхонги то есть, таковы, что сами на рожон не лезут, но и ты к ним не суйся, значит. Не одни мы такими глупцами были, кто спящего медведя за дохлого принял.
- А ногу ты тоже… так потерял?
- Тоже, - жестко отвечает Эсыг. - Только по еще большей глупости. А теперь спать, голодрань, не то завтра хлыстом поднимать буду!
Несмотря на угрозу, Илуге долго лежал без сна. От рассказа оставалось ощущение горечи. Хотелось, чтобы все было по-другому. Чтобы отбили коней, отобрали топор и вернулись славными багадурами. Он бы хотел быть героем такой истории, а не той, где можно стать одним из тех двенадцати. Хотя в бою, Эсыг много раз говорил, ни о чем таком не думаешь. Все просто: убей - или будешь убит. Степной закон. Много зим.
А ему и этого не дано. Но уж лучше быть убитым в бою, чем всю жизнь гонять по степям чужое стадо. Мысль о том, что он никогда не сможет стать даже простым воином, была невыносимой. Надо что-то делать! Убежать, или спасти жизнь толстому ненавистному хозяину, или достать Луну с неба - хоть что-нибудь! Уже засыпая, Илуге видел себя во главе огромного войска, с бронзовым рогатым шлемом на голове. Он вытянул руку, и всадники широкой лавиной скатились с холма, заколыхались бунчуки, заревели тысячи глоток…
А ночью небо наконец взорвалось невиданным дождем. Грозы осенью большая редкость, но, видимо, что-то разгневало Старика, - молнии сыпались на землю одна за другой с сухим треском, гром грохотал прямо над головами так, что, казалось, каменные плиты вот-вот обвалятся им на головы. Во вспышках молний Илуге удалось разглядеть обезумевших животных, разбегающихся куда глаза глядят. Костер потух, залитый водой, потоком текущей сверху. Вода была ледяной. А потом все они услышали то, что больше всего не хотели услышать. Волчий вой - глухой, почти неразличимый за звуками бури. Это значит, что хищники, рыскавшие вокруг стада, почувствовали удобный момент для нападения.
- На коней! - взревел Менге, вылетая под дождь в одной безрукавке. Илуге только втянул голову в плечи, когда холодные струи обрушились на него. Коня было поймать нелегко, хоть любого, - чуя запах волка, они беспорядочно метались, вскидываясь на дыбы и добавляя к какофонии звуков тревожное ржание. Вой слышался с севера долины - скорее всего волчья стая попытается отогнать в пустоши часть овечьей отары. Илуге наконец удалось влезть в седло. Он ударил коня пятками, вытащил из-за пояса хлыст: уж с чем, с чем, а с хлыстом он умел обращаться, это было единственное оружие, которое ему обычно дозволялось иметь. Кроме того, Менге хоть и торопился, а успел сунуть ему в руки лук и колчан, - рабам, может, оружие и не позволено, но в такой момент мало ли… Правда, стрелять ему доводилось редко, так что в такой темноте он сможет попасть во что-нибудь, только стреляя практически в упор. Головня в руке Илуге зашипела и погасла под потоками воды, и он со злостью отбросил бесполезную деревяшку. Плохо дело. Факелами они бы легко отогнали волков. А так, в темноте, хищники почувствуют свое преимущество. И если их много…
Протяжный, многоголосый вой раздался на этот раз совершенно отчетливо. Что-то впереди заметалось, донеслось испуганное ржание. Илуге несся со всей возможной скоростью, почти полностью положившись на инстинкты лошади. Наконец, он различил смутный силуэт, и одновременно до него донеслось глухое мычание, - должно быть, волки обложили корову, и Менге пытается их отпугнуть.
Он уже подъехал достаточно, чтобы видеть их даже в темноте. Темный силуэт - лошадь Менге, отчаянно вертелась на месте, в то время как пастух осыпал ударами своего дубового посоха волков, пытавшихся вцепиться ей в брюхо. Лошадь визжала и взбрыкивала. Ошалевшая от страха, она может понести в любой момент. Немного позади высилась темная громада, в которой Илуге безошибочно признал Чугуша - предводителя и самого отвратительного представителя коровьего племени, какое только можно себе представить. Громадный черный бык, убивший в прошлом году пастуха-раба, пытавшегося заставить его свернуть с намеченного пути, и порвавший бок не одной излишне неповоротливой лошадке… И это его Менге собирается спасать? Эта черная скотина сама кого хочешь на рога нанижет! Вон, сопит и роет землю копытом…
В этот момент какой-то молодой волк наскочил на Чугуша сбоку. Бык взревел, крутанулся на месте, и хищник отлетел со вспоротым брюхом. Ошалевшее от боли и ярости животное и не подумало остановиться, с размаху налетев на лошадь Менге. Раздался пронзительный, нечеловеческий визг, полный боли. Лошадь рухнула, увлекая за собой всадника. Бык взревел, ошарашенно мотая окровавленными рогами. И Илуге понял, что Менге, должно быть, придавило.
Нечленораздельный крик вырвался у него. Илуге вытащил свой собственноручно сплетенный из добротных узловатых ремней кнут, властно щелкнул им и огрел быка со всей яростью, на которую был способен. В вопле, который издал Чугуш, ярости, напротив, совсем не было. Он только прянул вбок, и затих, словно заполошная женщина, которую окатили ведром холодной воды.
И в этот момент Илуге понял, что падает. Двое волков повисли на боках у его коня. Тот взвился на дыбы, резко вскинул задом, стряхивая волков… и Илуге, который далеко выдался вперед со своим кнутом. Илуге скатился на землю кубарем и тут же вскочил - падать с лошади ему доводилось не раз и не два, особенно если попасть на необъезженную. Бывало, что он хватал коня за гриву и вскакивал ему на спину обратно раньше, чем тот успевал отпрянуть. Но не сейчас. Сейчас, подстегнутая страхом и болью, лошадь оставила его в темноте и с ржанием унеслась.
Илуге обернулся. Менге стонал под тяжестью своего упавшего коня, который явно был на последнем издыхании. Густой запах крови и лошадиной мочи повис в воздухе. Илуге сделал два шага и понял, что дело плохо. Потому что волки не стали преследовать его лошадь. Кольцо светящихся зеленых глаз сжималось вокруг них - легкой добычи. Илуге до скрипа сжал деревянную рукоятку хлыста.
Первого волка он уложил, как только у того оторвались от земли задние лапы. Кожаный бич, вдвое длиннее роста Илуге, сшиб мохнатое тело в прыжке, выбив зверю один глаз. Рычание перешло в визг, когда, ослепший, оглушенный, он отполз в сторону, судорожно мотая головой. Еще два зверя отведали пастушьего бича, прежде чем Илуге уловил какое-то движение у себя за спиной, - там, где лежала туша лошади. Он услышал рычание и хрип. Резко развернувшись, он бросился туда, где Менге, которого по пояс придавило тушей, ножом отбивался от матерого зверя, решившегося напасть. Илуге схватил волка за шкирку и всадил нож Менге ему в горло прежде, чем тот успел достать его клыками. Потом нагнулся, чтобы вытащить Менге, потянул на себя, оттащил странно обмякшее тело прочь от издыхавшего коня, в которого уже вцепились жадные зубы…
Волк прыгнул ему на спину, страшные челюсти клацнули в опасной близости от шеи, обдав смрадом. Стряхнув его, Илуге крутанулся, пинком отбросил еще одного… и обмер. Потому что прямо на него неслась неуправляемая, темная туша Чугуша. Мельком он увидел, что Менге, приподнявшись на локтях, ползет в сторону. Но он не успеет, если быка не свернуть с пути, и… Лобастая голова с белым пятном посередине была уже совсем рядом. Илуге присел, оттолкнулся и, ухватившись за кривой обломанный рог, как хватаются за луку седла, взмахнул на толстую бычью холку. Левой рукой вцепился во второй рог, налегая всем весом и сворачивая животному голову влево. Бык коротко и озадаченно рявкнул, почувствовав на спине чужеродную силу. Резко остановился, подпрыгнул на месте, взрыв землю всеми четырьмя копытами. А потом закружился, то вскидывая зад, то опуская почти до земли вспененную морду. Не имей Илуге опыта в объездке диких жеребцов - лежать бы ему под копытами окровавленной грудой в то же мгновение. Однако ему пока удавалось удерживаться, со всей силы охаживая строптивую скотину пятками по необъятным бокам. Волки благоразумно отступили, решив с обезумевшим быком не связываться, - зачем, если их и так ждет еще теплая добыча. Надо только подождать…
Илуге увидел впереди свет и заорал что есть мочи - это Эсыг с факелами (и как ему удалось удержать пламя в такую бурю?) несся к ним, ведя на поводу лошадь Илуге.
- В лоб его лупцуй что есть силы! - проревел Эсыг, увидев, как Илуге после очередного прыжка чуть не свалился на землю. Однако Илуге не мог отпустить рога даже на долю мгновения. Поняв это, Эсыг поднял своего жеребца на дыбы и тот обрушился на быка сбоку и сзади. Удар был хорош - быка сшибло с ног, каким-то чудом не задев Илуге, который успел слететь вперед прямо перед упавшей мордой, изрядно вспахавшей жесткую степную стерню. Прыжок - и он снова в седле. Еще мгновение - и на рога быку, который, поднявшись на нетвердых ногах, очумело мотал головой, легла веревка Эсыга.
- Менге! - Он подлетел к старику, который, словно червяк, беспомощно извивался на земле, нагнулся и рывком втянул его поперек седла.
Отвоевывать у стаи волков свежий труп было определенно незачем. Эсыг послал свою лошадь в галоп и не жалел кнута, осыпая Чугуша точными ударами, от которых тот несся так, как скорее всего ни разу в своей жизни не бегал. А Илуге уже понимал, что с Менге происходит что-то не то. Его руки беспомощно скребли ему сапоги, он все силился приподняться, что-то сказать, но все тонуло в шуме бури и этой сумасшедшей скачки. Долетев до месте стоянки, Илуге все сразу понял. Когда старик свалился с седла, будто груда тряпья, подломив бесчувственные ноги в невообразимой позе.
- А, дерьмо! - выругался Эсыг, которому хватило одного взгляда. - Ему хребет перебило. Слышь, малек. Конец это.
- Ты говорить можешь? - спросил Илуге. Он уже поднял пастуха на руки и попытался уложить его на насквозь промокшие войлоки. Руки Менге судорожно шевелились у горла, собирая в комок мокрую ткань засаленного халата, худая грудь сотрясалась в частых всхлипах.
Из темноты появился Тургх, гоня перед собой несколько визжащих овец. Поняв, что что-то случилось, он быстро спрыгнул на землю, переводя недоумевающий взгляд с Эсыга на Илуге. Эсыга прорвало:
- Чего таращишься, недоносок! Пошел отсюда! И ты тоже, глаза твои рыбьи! - заорал он на Илуге. - Что, собрались посмотреть, как я своему товарищу горло резать буду?
- Н-нет, - промямлил Тургх и очень живо ретировался обратно в темноту.
Илуге хотел последовать за ним, но ноги словно к земле приросли.
- Держи его, - остыв, буркнул Эсыг. Он достал свой тяжелый боевой нож и одним движением разрезал одежду Менге.
Илуге почувствовал дрожь под пальцами и не сразу понял, что это дрожат его собственные руки. Тело Менге было неподвижно, темные глаза на морщинистом лице смотрели вверх. Хвала всем духам преисподней, смотрели не на него, Илуге.
- Давай, Эсыг, - губы Менге зашевелились, - нечего тут… разводить. Ног я не чувствую. Хребет сломал, ты и сам понял.
Эсыг поднял нож. Они долго смотрели друг другу в глаза, и Илуге вдруг отчетливо показалось, что между ними происходит иной, какой-то только им понятный разговор.
- Я позабочусь о них. Да будет милостив к тебе Ы-ых, - отрывисто произнес Эсыг в ответ на какое-то свое молчаливое обещание и одним быстрым движением перерезал Менге горло.
Илуге видел смерть. Видел, как дикий жеребец размозжил одному из пастухов череп. Видел, как в степи поймали троих удальцов из койцагов, совсем еще мальчишек, пытавшихся угнать лошадей, и их, привязав к столбам, утыкали стрелами, как ежей. Видел, как привезли раненых в последнем набеге, а потом блевал за ближайшей юртой. Но сейчас… сейчас он был совсем рядом, он смотрел, как открылась тошнотворная темная прорезь в горле и как Менге захлебнулся своим последним вздохом, уставив вверх стекленеющие глаза. Запах теплой крови ударил ему в ноздри. Илуге с натугой сглотнул и поднялся на слабеющих ногах. Ему надо уйти, сделать что-то. Схватив кнут, он вышел под дождь, бездумно глядя в темноту. Эсыг за его спиной сосредоточенно возился, монотонно что-то бормоча себе под нос.
Тургх вернулся, совершенно закоченевший, забился под навес и сел, тупо глядя за завернутый в войлоки сверток у своих ног. Холод вынудил Илуге сделать то же самое. Молчали, прислушивались к звукам волчьей стаи, где матерые самцы уже набили брюхо и теперь, верно, следят, как с визгом дерется за остатки трапезы молодняк.
- Завтра похороним, - наконец буркнул Эсыг, сидя на корточках и ожесточенно вгоняя нож в землю. Очищая от крови. - И стадо собрать надо. Теперь ждать не будем. Соберем скотину, какую сможем, и пойдем. Волки на том не успокоятся, они запах крови почуяли. Будут идти за стадом и резать по десятку овец за ночь, если за Горган-Ох не уйдем.
Что было на это сказать? Илуге мрачно кивнул. Этой ночью была бы хорошая возможность убежать, даже украсть запасного коня. Другой такой за всю жизнь не выпадет. Никто за ним не погонится - в одиночку Эсыг стадо не убережет, стало быть, плюнет на беглого раба, а там и уйти можно… Да только не будет он сейчас убегать. Не будет - и все тут. Пусть даже потом пожалеет об этом.
Ко всему добавилась новая неприятность - из каких-то щелей прямо на войлоки полилась вода, и пришлось спасать остатки не намокшего имущества. Говорить о том, что вдобавок промокли и сапоги, не приходилось - а значит, в неподвижности они быстро замерзли. Стуча зубами, Илуге думал о том, что холод - куда страшнее смерти. Потому что смерть бывает всего один раз, а холод приходит и грызет снова и снова. Потому что, если он захочет вспомнить свою жизнь, самым ярким воспоминанием в ней будет холод. Холод, заполняющий все углы в дырявой, жидко натопленной юрте. Холод в вечно мокрой, истрепанной одежде, под обжигающими ветрами степей. Холод ночей, проведенных на голой земле, когда все вокруг поутру покрывает инеем. Холод.
К утру дождь поутих, но не закончился совсем - продолжал идти противной мелкой моросью, смешанной со снегом. Ледяной северный ветер не только не прекратился, но еще и усилился, и на открытом месте пробирало до костей. Небо в серых клубящихся клочьях облаков было настолько неприветливым, что казалось, день никак не наступит. Но едва дождь стал стихать и грохотать перестало - а это было еще затемно, - Эсыг взашей выгнал их на поиски. Тургх и Илуге, сказать по чести, были этому только рады: оба знали, как косхи поступают с умершим вдалеке мужчиной. Это было даже поблажкой со стороны старого воина: теперь они не увидят, как Эсыг отрежет у трупа голову, выдолбит мозг и набьет череп сухой травой, чтобы довезти ее до святилища предков, а тело завалит камнями. Погребальный обряд совершит шаман, когда они вернутся, и тогда только Посвященные соберутся, чтобы проводить старого пастуха на Поля Предков. Так что нечего пялить зенки, тем более что у всех есть чем заняться.
Как и следовало ожидать, больше половины стада разбежалось. Правда, в большинстве своем скотина далеко не ушла - там и сям виднелись группки овец, мокрых и жалких, будто охапки скошенной травы. Когда дождь поутих, многие из них и сами потихоньку затрусили обратно, к сочной траве поймы, - достаточно было наподдать им под зад, как они с блеянием мчались куда надо. И все же, когда собрали и пересчитали, недосчитались не меньше трех десятков.
Собрав какую могли скотину в пределах видимости, Тургх и Илуге разъехались в разные стороны по долине за пропавшими овцами. Дождь продолжал накрапывать.
Илуге поехал на восток, петляя между невысокими сопками и выветренными останцами, пока не выехал на довольно обширную промоину, преградившую путь. Еще пару дней назад сухое русло ручья сейчас было забито свежей рыжей глиной. Ночью здесь, должно быть, шел целый поток из грязи и воды. Осторожно объезжая грязевые затоны, Илуге внимательно разглядывал следы. Наконец, он нашел отпечатки копыт пяти овец и двинулся вверх по руслу в расчете, что далеко они уйти не могли. Тем более что, судя по следам, одна из овец захромала.
Русло ручья извивалось между двумя каменистыми осыпями, перемежавшимися редкими кочками жесткого дэрисуна. Здесь, повыше, хвала Небу, водой намыло сверху мелкого красноватого щебня, и копыта коня больше не увязали - только противно хлюпало мокрое седло. Илуге нашел одну овцу, хромую, - она отстала и жалобно блеяла, беспомощно вращая узкой маленькой головой. Илуге закинул ее поперек седла, невзирая на вопли, и двинулся дальше в расчете, что и остальные недалеко.
Они и вправду были недалеко. За очередным поворотом русла стояло высохшее дерево, устремив к небу искривленные ветви в молчаливой мольбе. Три оставшиеся овцы прижались к стволу и даже не блеяли от ужаса. Потому что на дереве, расправив бархатные крылья, сидел орх - гигантский орел, самая крупная птица в Великой Степи и за ее пределами. Он только что прикончил пятую овцу, тушка которой бессильно свешивалась из его мощных желтых лап с длинными, острыми как бритва когтями величиной с палец мужчины. Размах его крыльев, ржаво-коричневых снаружи и желто-песочных изнутри, превышал рост взрослого человека. Круглые глаза, окаймленные желтой роговицей, немигающе уставились на Илуге.
Он вытянул стрелу из колчана скорее автоматически, вскинул лук. Что-то помешало ему выстрелить в первый момент. А потом они застыли, и время сделалось вязким: Илуге почему-то не мог спустить тетивы, а орх почему-то не улетал. Краем глаза Илуге отметил, как рядом на ветру болтается туда-сюда сломанная ветка, завораживающе размеренно, и только поэтому он мог понимать, что мир вокруг двигается. А он почему-то все не мог отвести глаз от орха.
Наконец орх вскинул крылья, тряхнув намокшими перьями, и переступил своими жутковатыми желтыми лапами, выпуская добычу, которая грузно плюхнулась наземь. В этот момент Илуге осенило.
«Это не простой орел - орлы так себя не ведут! Это вестник Аргуна, бога ветров и бурь, властелина степей, явился мне. Мне!»
Илуге медленно опустил лук и неподвижно застыл в седле. Капли дождя, капая с отвисшей шапки, потянулись холодом по позвоночнику. Орх все не улетал, казалось, выжидая. Чего? Илуге понятия не имел, как себя вести в подобных случаях.
- Вот, возьми овцу, великий дух, - зашептал он, в основном потому, что не знал, что делать дальше. - Это твоя добыча, я тебе ее дарю. Скажи там, наверху, хозяину Ы-ыху, чтобы ждал Менге. Ты ведь знаешь, Менге ушел. Со своим конем. Будет всадником на Полях и молодым станет. Так говорят. Про тебя говорят - это великий знак для тех, кому ты явишься. Ты принес мне весть, великий дух? Мне? Что я должен сделать? Что со мной будет? Дай мне знак! Я готов совершить все, что ты мне укажешь! - Илуге понял, что бормочет что-то бессмысленное, и замолчал.
Снова раскачивалась сломанная ветка - туда-сюда. Снова Илуге утонул в глазах орха - странных, нечеловеческих глазах, - ярко-золотых, с лучистой радужкой и круглым неподвижным зрачком. Наконец, орх дернул головой, нахохлил воротник темно-рыжих, как волосы Яниры, перьев и заклекотал. Илуге показалось, что его клекот звучит осмысленно, и на всякий случай стащил с головы шапку - единственный известный ему знак почтения.
- Удачной охоты тебе, великий дух, - пробормотал он.
Орх еще раз резко, отрывисто крикнул, взмахнул огромными крыльями, подобрал брошенную овцу и не торопясь улетел, напоследок обдав Илуге волной влажного воздуха. Илуге поднял голову и увидел большое маховое перо, опускающееся ему на колени. Сердце его остановилось на мгновение, захлебнувшись надеждой. Но потом Илуге положил перо на ладонь и озадаченно на него уставился. Перо было белым. А у птицы, его обронившей, не было в оперении даже маленького белого пятнышка.
Белый у всех степных племен был цветом зимы, цветом холода, цветом смерти. В белых одеждах приходит к мужчине Аргун Безжалостный, бог войны, покровитель воинов, и забирает его душу на свои Небесные Луга. Белую войлочную ленту вывешивают у юрты умершего воина. Белые полосы наносят на лица мужчины, уходящие в набег. Цвет смерти воина - белый.
«Менге умер, - подумал Илуге, поворачивая в руках перо. - Или это значит, что умрет кто-то еще? Воин. Воины. Белые ленты на ветру. Белые полосы на лицах…» - В памяти всплыли ритуальные слова шамана, провожающего уходящих воинов. - «Время пришло, ваше время. Вы, жертвенный нож и жертва. Вы, олень и охотник, вы - дающие и берущие. Вы - служители властелина, ибо смерть - властелин степей…»

Глава 2
ПРАЗДНИК ОСЕННЕЙ ВОДЫ

- Мой сын сдал экзамен на степень сэй, - в седьмой раз повторял господин Ито, расплываясь в блаженной улыбке. Господин Ито был по этому торжественному случаю более пьян, чем обычно. Его маленькая желтая шапочка с кистью, знак его ранга, была неподобающе сдвинута на левое ухо, круглое добродушное лицо лучилось неподдельной гордостью.
- Он у меня молодец, мой Юэ, - доверительно сообщил господин Ито неизвестному спящему соседу. Он сделал большой глоток дешевого кислого пива из глиняной кружки и с сожалением посмотрел на оставшееся. Несмотря на сильное желание заказать еще, господин Ито знал, что следует пойти домой, - он еще не перешел грань в половину месячного жалованья, после которого дома последует скандал. Но был опасно близок к этой грани. Идти домой совсем не хотелось.
Господин Ито бросил уснувшего и пересел за соседний стол, где сидел кто-то, еще способный слушать. Будь господин Ито более трезвым и менее счастливым, он бы, пожалуй, не стал искать общества этого человека - в непроницаемых черных глазах незнакомца таилось что-то неуловимо опасное. Впрочем, в остальном его облике не было ничего предосудительного для посетителя корчмы-гэдзи средней руки здесь, в Нижнем Утуне. Одежда, в отличие от бесшабашно распахнутого ворота господина Ито, была в полном порядке. Но нижний халат был не зеленым, как у большинства жителей южных провинций, а серым, как у торговца из Восточной Гхор. Однако выговор был явно не гхорский, волосы не заплетены в традиционные для гхорцев четыре косы, а закручены в узел и подняты под шапку, как у столичных военных. На пальцах - следы чернил, и это при том, что гхорцы в большинстве своем годятся только для выпаса горных быков. В общем, господину Ито следовало бы обратить внимание на эти вопиющие несоответствия, но, как уже говорилось, господин Ито был пьян более, чем обычно. Он перебрался со своей кружкой к одиноко сидевшему незнакомцу и представился.
Пожалуй, незнакомец не слишком-то горел желанием поддержать беседу. Он вообще вел себя настороженно и нервно, и словно бы кого-то ждал, так как пристально оглядывал каждого входящего. Но на круглом лице господина Ито было написано такое бесхитростное дружелюбие, что человек вдруг усмехнулся, плеснул из своей чашки в чашку господина Ито, как это принято у поддерживающих знакомство, и представился торговцем Ду из Восточной Гхор.
Господин Ито был не склонен к подозрениям. Он был склонен во всех подробностях описать достижения своего двадцатидвухлетнего сына, который с немалым трудом получил со степенью доступ к карьере профессионального воина.
- Теперь мой мальчик себя покажет! - восклицал господин Ито после пространного описания процедуры получения заветной степени. - Теперь ему есть на кого равняться - как на великих полководцев древности, подобных Фуси и Бусо, так и на недавних современников. Возьмем, к примеру, великого Фэня, победителя царства Луэнь и героя Первой Южной войны, - он также сдавал экзамены и прошел безо всякой протекции, совсем как мой мальчик!
Торговец Ду из восточной Гхор невесело усмехнулся.
- Не думаю, что вашему сыну стоит идти путем господина Фэня, - обронил он. - Я слышал, в настоящий момент господин Фэнь с семьей находится в ссылке.
- Не может быть! - всплеснул руками искренне огорченный господин Ито. - Господин Фэнь известен как честнейший человек. Должно быть, его оклеветали!
Господин Ито так разгорячился, что торговец успокаивающе положил ему руку на рукав:
- Право, не стоит волноваться из-за этого, господин Ито. Я уверен, в столице разберутся по справедливости с этим делом.
- Но они посмели оклеветать господина Фэня! - негодовал господин уездный писарь. Его добродушное лицо потемнело от гнева, узкие глаза на полном лице сверкали. - Автора «Трактата Тысячи Путей», «Записок полководца» и «Войны как средоточия ясности»!
- Тише, тише! - украдкой оглядываясь, просил торговец. Он-то заметил, что трактирщик весьма внимательно прислушивается к разговору. - Смею уверить, я полностью согласен с вами, уважаемый господин Ито, но этот разговор не для здешних ушей. Такая утонченная беседа не должна касаться ушей ремесленников. Однако я поражен вашей эрудицией в подобных вещах.
- Еще бы, - окончательно размяк господин Ито, - мой род небогат, но может похвастаться отличной родословной, в которой встречались великие воины. Например, при сражении на равнине Гуань…
- Да-да, - торговец торопливо расплатился и вдруг совершенно неожиданно добавил: - Окажите мне честь и разрешите проводить вас, господин Ито. Наш разговор столь интересен, что мне хотелось бы продолжить его по дороге. Эй, распорядитель утробы, - обратился он к хозяину традиционным прозвищем, - присмотрите за моими вещами, пока я провожу достойного господина.
- Право, не стоит даже думать, - смущался растроганный господин Ито. - Мой дом здесь прямо за углом, и я с большим удовольствием показал бы вам…
Пошатывающийся уездный писарь, почтительно поддерживаемый торговцем Ду, скрылся за порогом. Какое-то время еще было слышно его неразборчивое бормотание, шаркающие шаги и успокаивающий голос его спутника - тихий и невыразительный. Однако хозяин гэдзи едва не вывернул тощую шею, стараясь уловить каждое слово. Под его подбородком, словно у большой птицы, туда-сюда нервно заходил кадык, желваки на скулах напряглись. Наконец он, воровато оглянувшись, спустился на кухню, выдернул с кухни трудившуюся там жену и прошипел:
- Будет спрашивать кто - пошел за мукой для завтрашнего хлеба. И ни звука никому. Я быстро.
День за днем, утекающим быстро,
Прихорашивается вишня
Перед зеркалом вод озерных,
Так желанна ли, как кажусь?
Ах, пришла пора отразиться
В двух озерах влюбленных глаз…
Юэ закончил наносить каллиграфический текст на шелковую поверхность платка в левом нижнем углу, как требовала строжайшая из традиций. На платке было с большим искусством изображено деревце вишни, отражающееся в воде. Мягкий бледно-розовый фон наводил на мысли об утренней свежести. Несколько нежных зеленых листков оживляли пастельные разводы, белые цветки усыпали темные, прочерченные резкими штрихами ветви.
Стоит сказать без ложной скромности - платок отвечал самому взыскательному вкусу. Такой подарок мог бы, как говорили многие, украсить свою владелицу. Юэ очень надеялся на это, тем более ему еще не приходилось подносить кому-то шелковый платок - традиционный символ ухаживания.
Юэ собирался поднести платок своей избраннице тайно, как это описывалось в лучших любовных драмах, освященных временем и оттого тронутых патиной изысканной грусти. Правда, со стыдом признавался он себе, полюбить живущую по соседству девушку, а не какую-нибудь известную, ни разу не виденную даму, для человека, сведущего в высоких чувствах, совсем не оригинально. Но оттого тем более следовало придать своему ухаживанию всю возможную в этих приземленных обстоятельствах возвышенность. Например, как в поэме «Сань Фу» трехсотлетней давности, когда влюбленного, не успевшего признаться в своих чувствах, убивают на войне, а дама, получившая таинственный и несравненный подарок, отказывается от притязаний других женихов и до самой смерти ожидает призрачного возлюбленного…
Хотя канва стихотворения содержала довольно прозрачный намек: кто еще может каждодневно следить за утренним туалетом красавицы, как не сосед, чьи окна находятся напротив ее спальни?
Ах, не слишком ли явственен намек? Вдруг прелестная Ы-ни разгадает его слишком быстро - и отвернется от него, занимающего по социальной лестнице куда более скромное положение? Впрочем, если кто и может опередить соперников в борьбе за сердце девушки - это, конечно, он, Юэ. Сосед, у которого есть возможность ежедневно любоваться ею и знать о ней куда больше, чем это позволено для девушки из знатной семьи, которой зачастую позволено увидеться со своим женихом только после помолвки.
Когда он закончил, за окном уже давно стемнело. Юэ подул на ткань, чтобы высохла краска, брызнул на платок из флакончика с позолотой, и на его поверхности рассыпались клейкие сверкающие пылинки. Вот так. Осталось выдержать краску в закрепителе, высушить - и думать, как преподнести. Что само по себе будет целой проблемой, учитывая, что отец Ы-ни, рин третьего ранга, господин Хаги, никак не возжаждет ухаживаний со стороны сына своего писаря. Да и отцу это может повредить.
Господина Хаги, могущественного главу провинции Нижний Утун, маленький писарь весьма забавлял - своим наивным добродушием, своим пристрастием к военной истории, настолько несовместимой с его внешним обликом. И своей необыкновенной памятью, собиравшей и хранившей все, что когда-либо видел и слышал господин Ито. Следует отметить, что именно это качество, насколько ценилось господином Хаги, настолько же раздражало госпожу А-ит, супругу господина Ито. В первую очередь потому, подозревал Юэ, что оно мешало госпоже А-ит спорить с мужем, который помнил все ее доводы и упреки, приведенные годы назад. Если бы не необыкновенная кротость в семейных делах господина Ито, неизвестно даже, не отослал бы он свою супругу обратно родителям. И тогда, кстати, не было бы сейчас господина Юэ, новоиспеченного Служителя степени сэй восьмого ранга, расписывающего этот платок. Юэ усмехнулся. При сдаче экзаменов их заставляли упражняться в логике, риторике и философии.
«Войско ведет за собой сила правды. Сила правды утверждается силой слова. Сила слова рождается силой духа, а сила духа рождается в послушании и работе ума», - нараспев повторяли они цитаты из «Войны как средоточия ясности». Только Юэ к моменту поступления мог без запинки цитировать классиков военной истории страницами. Остальные осваивали науку натужно - или с его помощью. Юэ без труда стал первым учеником в выпуске - и не без труда подавлял желание поправить учителей, неверно называвших авторство или коверкавших суть древних изречений (с прискорбием заметим, что сии досадные факты случались и с лучшими из учителей, - безупречной оказывалась лишь память маленького писаря).
«Лучше иметь маленький, но безупречный талант, чем большой, но с изъяном, - записал по этому поводу Юэ в свой дневник. - Потому что первый добавляет нечто к сонму вещей, совершенных под звездами, а второй - только спеси, которая будет наказана. Ибо даже в большом таланте изъян рано или поздно разовьется, как червь в сердцевине плода, и отравит все его содержимое».
Юэ, подобно древним полководцам и мыслителям, вел дневник своих собственных изречений и втайне мечтал, что когда-нибудь, после многих великих побед, в таких вот школах на степень сэй восьмого ранга будут цитировать его, Юэ. «Нечего говорить мне о молодости, юнцы! Великий Юэ записал эту мысль в возрасте двадцати двух лет. Извольте хотя бы без запинки повторить за ним!»
Юэ тряхнул головой и рассмеялся. До исполнения этих великих планов еще далеко.
Господин Ито не слишком хорошо помнил, как попал домой. Подвыпив больше, чем следовало, он тем не менее сохранял в какой-то степени разумность и входил в дом с черного хода, чтобы не будить слуг и жену. Потому что, если жена заставала его на месте преступления, следовал громкий скандал, и господин Ито изгонялся в деревянный павильон во внутреннем дворе. Невзирая на время года, а ночи уже стояли прохладные.
Видимо, в этот раз все обошлось без скандала. По крайней мере, когда господин Ито открыл глаза, расшитый птицами шелковый потолок был потолком его спальни. Правда, почему-то потолок заслоняла чья-то отнюдь не дружелюбная рожа.
- Караул! Грабят! - придя в себя, что есть мочи закричал господин Ито и получил за это быстрый и сильный удар в челюсть. Господин Ито упал с кровати и закрыл голову руками, ожидая новых ударов. Его рот наполнялся кровью, язык нащупывал выбитый зуб (о милосердная Иань, уездный писарь не может щеголять прорехами во рту - это неприлично!), и господин Ито решил, что самым благоразумным будет молчать. Он только жалобно стонал, когда сапоги присутствующих обрушились на его ребра.
- Отвечай, падаль, где он?
- Фто? - просипел господин Ито в полном недоумении. Изо рта и носа у него ручьем лилась кровь.
- Тебя с ним видели, так что не отпирайся. Говори, куда он направился? Или ты его спрятал?
- Фто? - печально вопросил господин Ито. - Гофподинфу?
- Ты что, издеваешься? - Господина Ито за шиворот подняли с пола, и его глаза оказались прямо напротив некоего толстогубого, дурно пахнущего рта. Передние зубы значительно выдавались вперед, как у огромного зайца.
- Фто фы, гофподин, - испугался господин Ито, - никак неф!
- Тогда отвечай! - Хватка чуть ослабла.
- Но я нифефо не фнаю. - Господин Ито всхлипнул. - То есфь я фыл ф зафедении… Гофподин Фу пфедложил пфофодить меня…
- И ты не знаешь, кто он такой? Не морочь меня, дурак! Мне донесли о чем вы говорили!
- О фоенном деле, - еще больше испугался Ито. - Я им уфлекаюсь, знаете ли…
Робкая улыбка на его разбитом лице привела рожу с заячьими зубами в ярость:
- Тащи-ка сюда остальных! - приказал он, продолжая трясти господина Ито, как грушу.
Результат не замедлил себя ждать. Двое солдат (а на них были мундиры императорских войск, помоги нам боги!) втолкнули в комнату ошарашенного Юэ, причитающую А-ит и остальных детей. Однако прежде чем начальник стражи сумел открыть рот, госпожа А-ит его опередила:
- Ах ты, дно выгребной ямы! Как ты мог вовлечь семью в скандал, ослиная твоя голова? Говорила же я тебе - закончишь плохо, пьянчуга несчастный! Что он натворил, господин Сэй Шестой степени? Ах, это невыносимо - жить с пьяницей! Вы себе не представляете - он абсолютно теряет голову при одном запахе пива. А как получит жалованье - так и норовит завернуть в гэдзи, и помоги нам боги, ни разу еще не вернулся с полной мошной… Любой проходимец там его и облапошит, и оберет. А он, дурак, только тратит семейные денежки и поит всякую там шваль. С кем он на этот раз связался, господин Сэй Шестой степени? Сил нет моих больше! Уж я и молилась, и даже совершала паломничество, да все без толку, без толку! - Госпожа А-ит ринулась к мужу и принялась осыпать его плечи ударами маленьких кулачков, умудряясь при этом выглядеть деликатно и трогательно, - высокородная дама в отчаянии.
- Ваш муж был замечен в компании государственного изменника, - прокашлявшись из сострадания к горю дамы, пояснил господин Сэй Шестой степени. Услышав это, госпожа А-ит взвизгнула, прижала руки к напудренным щечкам (многие знатные дамы накладывали слой белил, румян и пудры с запасом, на 3-4 дня, вынужденные поэтому спать полусидя, чтобы макияж не осыпался) и грациозно опустилась на пол. Один из стражей, не чуждый милосердия, даже попытался помочь распростертой на полу даме. Но отступил под грозным взглядом начальника, желавшего сохранить мизансцену в неприкосновенности с целью большего воздействия на совершенно уничтоженного господина Ито, который делал попытки ползти к жене с невнятными покаянными возгласами.
- А вы что скажете, сэй Юэ? - не без иронии к свежему званию обратился стражник к юноше. Юэ был, пожалуй, белее стены, к которой прислонился.
- Я… я спал, - выдавил он из себя. - Отец… часто задерживается, когда получит жалованье, и никто его особо не ждал. Смилуйтесь, господин Сэй Шестой степени, - осмелился добавить он, - мой отец не заговорщик!
В этот момент с улицы послышался невнятный шум, застучали копыта лошадей.
- Где Линь? - прозвучал властный голос. - Где этот олух?
С господина Линя вмиг слетела вся спесь. Бросившись к окну, он свесился вниз и затараторил:
- Я здесь, убэй Тян! Допрашиваю сопереживающего. Он почти уже раскололся, вот-вот выдаст, куда бежал преступник. Я обещаю вам, что еще до полуночи…
- Что за болван, - даже в темноте было видно, что убэй Тян сплюнул в пыль. - Взяли мы его. Надеялся отсидеться в лесу. Видно, заподозрил что-то еще в трактире… Так что сворачивай тут свою мордобойню.
- Так ведь сообщник здесь… Того… - пытался бормотать господин Линь.
- Да это же дом пьянчужки Ито, - раздался голос из темноты, и Юэ узнал голос убэя их квартала, дородного Лэ. - Убэй Тян, этот человек никакой не заговорщик. Он скорее всего даже и не знал, с кем разговаривал. А цитаты из «Войны как средоточия ясности» я от него слышу вот уже двадцать последних лет.
- Заканчивай, Линь, - снисходительно махнул рукой убэй Тян, - тебя ждет другая работа, поважнее.
- Слушаюсь! - сапоги последнего уже грохотали по лестнице вниз.
Только сейчас Юэ увидел, что к луке седла убэя привязана веревка. А другой ее конец тянется к темной куче, осевшей в воротах. Господин Тян натянул веревку, и на Юэ накатил приступ тошноты: в пыли валялось человеческое тело.
- О, преисподняя, - прошипел господин Тян, подтягивая тело ближе. - Похоже, мы перестарались. Эй, - заорал он, задрав голову. Его палец ткнул в Юэ, подошедшего к окну: - Быстро воды!
Схватив ведро, Юэ рысцой сбегал к колодцу во внутреннем дворе, вернулся ко входу и выплеснул воду на лежавшее в пыли тело. Когда вода смыла кровь с лица трупа, Юэ отчетливо увидел неподвижные глаза, глядящие в темное небо. На него почему-то снизошло спокойствие, глухое и ровное, как рокот барабана. Он будто издалека слушал, как препираются блюстители закона. Лежащий у его ног мертвый человек вовсе не выглядел разбойником или убийцей. У него были мелкие правильные черты лица, тонкие пальцы в несмываемых пятнах чернил, выбритый лоб - признак благородного происхождения. В складках одежды блеснуло серебро. Повинуясь неведомому инстинкту, Юэ нагнулся и разглядел вещицу. Он, конечно, не мог не узнать ее. На груди мертвеца красовалась высшая награда Военной академии - серебряный тигр с выгравированной надписью. Юэ не стал читать каллиграфическую вязь. Он знал, что увидит. «За высшую доблесть». Эту награду, учрежденную после великой победы над объединенным войском самозванца, провозгласившего себя новым императором, присуждали только один раз. Об этом знал каждый, хоть как-то интересующийся военным делом в империи. В пыли перед Юэ с вывороченными руками, непристойно распахнутым халатом и ободранным мертвым лицом лежал величайший военный стратег, победитель двенадцати битв, гений тактики, автор восьми несравненных трактатов, ставший при жизни легендой. Мастер Фэнь.
Госпожа А-ит, несмотря на сварливый нрав, обладала хорошим инстинктом выживания. И потому начала голосить, только когда поняла, что опасность миновала. А поскольку домочадцы знали ее повадки очень хорошо, именно ее причитания вывели остальных из шока. Юэ почувствовал, что может наконец сдвинуться с места, где он и простоял пень-пнем, пока стражники бестолково суетились вокруг тела. Поняв наконец бесполезность этой суеты, они резво вымелись со двора, не трудясь обращаться с мертвецом уважительней, чем с живым. Юэ провожал глазами волочившиеся по земле бессильные руки господина Фэня, не чувствуя при этом ничего, кроме мучительных и бесплодных позывов к тошноте. Вопли матери вывели его из состояния ступора, и Юэ наконец вошел в дом, с силой захлопнув входную дверь, словно отрезая себя от увиденного.
Он стал взрослым в эту ночь, определенно. Жалость душила его, застряв комком в горле. Жалость к себе, к отцу, к военному гению господину Фэню - ко всему, что обладает умом и духом и способно превратиться в слизь под сапогами гогочущих тупиц с потными рожами. Эта жалость застряла у него как кость в горле, никак не желая переходить в спасительную ярость.

Предыдущая страница 2 Следующая страница


3 Ольга Погодина

Господин Ито поднялся с пола и прополоскал разбитый рот в тазике, моментально принесенном служанкой (вся прислуга обожала господина Ито и старалась как могла ему Угождать). Вода тут же окрасилась в красный цвет, хотя кровь на губах уже спеклась. Господин Ито морщился, прикладывая к лицу влажную ткань. Он избегал смотреть сыну в глаза, и от этого Юэ становилось еще больше его жаль. Он любил безобидного добряка-отца любовью, какой любят детей и домашних животных, и стыдился этой любви в себе. Должно быть, отец чувствует все возможные муки, будучи избитым и униженным на глазах у жены и сына.
Юэ подошел к матери, продолжавшей громко и бессмысленно причитать, и тоном, которого от него еще никто никогда не слышал, произнес:
- Хватит.
Мать мгновенно замолкла - то ли подчиняясь приказу, то ли просто от изнеможения. В доме наступила болезненная тишина, был отчетливо слышен шорох ветвей сливы о черепицу крыши, далекий собачий лай…
- Отец, дозволь осмотреть тебя, - спокойно произнес Юэ, - в нашу подготовку входил курс медицины. Конечно, я бы не смог определить заболевания внутренних органов по пульсу, глазам или линиям ладони, но остановить кровь и предотвратить заражение мне вполне по силам. Кроме того, я полагаю, мы не станем вызывать к тебе лекаря господина Хаги, как делали это обыкновенно.
Господин Ито тоже подчинился. Юэ обнаружил себя в неожиданной роли единственного человека, способного сохранять ясную голову. Он осмотрел заплывший глаз отца, ощупал ему голову, ребра, почки. Пожалуй, обошлось без серьезных повреждений. А вот зуб ему сломали, и, если не вытащить осколок, он впоследствии будет мешать, не говоря о причиняемой боли и возможности заражения. Юэ поднял голову:
- Прошу тебя проводить госпожу А-ит в спальню, - обратился он к служанке. - Приготовь ванну, добавь три капли розового масла, две - жасминового и две - мятного. Сделай госпоже успокаивающий массаж. И оставайся с ней, пока она не уснет.
Мать, привыкшая сама раздавать указания направо и налево, продолжала молчать и всхлипывать. Повинуясь кивку Юэ, ее увели.
- Ты будешь великим полководцем, мой мальчик, коли сумел подчинить себе нашу матушку, - попытался пошутить господин Ито. Получилось жалко, и сердце Юэ снова защемило.
- Мне придется удалить тебе осколок зуба, - глядя в глаза отцу, сказал Юэ. - Я не умею этого делать, и тебе может быть очень больно. Но если я этого не сделаю, ты не сможешь есть, и рана может загнить.
Господин Ито кивнул и поднялся. Они молча прошли в покои господина Ито, носившие следы несвоевременного и отнюдь не дружелюбного присутствия: прелестная бамбуковая ширма с лаковыми миниатюрами перевернута, содержимое шкатулки с бумагами веером разлетелось на полу, на балдахине из зеленого шелка с толстыми кистями - след сабли. Дорогую ткань скорее всего распороли просто так, безо всякой мысли, плохой или хорошей.
Юэ усадил господина Ито в глубокое, удобное кресло из твердого полированного дерева с инкрустированными перламутровыми рыбками на спинке. Зажег лампу, хотя уже начало светать. Аккуратно расстелил полотенце под подбородком покорно молчавшего отца.
- Там, у кровати, должна стоять бутылка, - неожиданно произнес господин Ито. - Дай мне выпить, сынок. Это притупит боль.
Вздохнув, Юэ мысленно признал его правоту. Своими руками поить отца не хотелось, слишком много бед принесло им его пьянство, но делать было нечего. Он обошел кровать, затем опустился на четвереньки, выуживая из-под нее закатившуюся бутылку.
И обнаружил ее за каким-то довольно объемистым деревянным сундучком. Чтобы достать бутылку, ему пришлось выволочь из-под кровати и сундучок. А когда он наконец выудил проклятое пойло и собрался подняться, ему бросился в глаза незнакомый герб на сундучке. Иметь в гербе дракона могло только пять фамилий в Империи.
- Отец, - хрипло сказал Юэ, - откуда у тебя это?
Господин Ито недоуменно заморгал, вылез из кресла, свесился через кровать… И стал до того белым, что Юэ, испугавшись, бросился к нему и усадил обратно.
- Это… это дал мне тот человек… торговец Ду, - прошептал он. - Я только сейчас вспомнил. Он сказал, что там последние сочинения господина Фэня. А я поверил ему… Какой я глупец! Я поверил…
- Отец, - мягко сказал Юэ, - я почти уверен, что там на самом деле последние сочинения господина Фэня. Потому что это господин Фэнь был тем человеком, которого они искали. Которого волокли за лошадью и который умер в нашем дворе. Потому что ни у кого из живущих не хватит наглости подделать Разящего Тигра, а именно его я увидел на груди мертвеца.
Господин Ито вскочил с кресла и тут же рухнул обратно, морщась от боли. Повинуясь невысказанному желанию, Юэ сходил за ящичком, благоговейно погладил безупречно отполированную поверхность темного дерева и нажал простой, безукоризненной формы замочек. Крышка открылась. В ней были плотно уложены тонкие, исписанные мелким каллиграфическим почерком листы.
- «Обитель духа, или Трактат о феномене власти» - прочел Юэ. - Я больше не сомневаюсь, отец. Это действительно последние произведения господина Фэня.
Отец молчал. Юэ повернулся к нему и увидел, что господин Ито плачет. Он плакал, на этот раз не стыдясь, резко выдыхая между всхлипами:
- Это был он! Я видел его! Говорил с ним! Он назвал мои знания исключительными! Мне удалось польстить ему! О, счастливый час! - Господин Ито блаженно откинулся в кресле.
- Ты понимаешь всю важность того, что мы обнаружили? - спросил Юэ. Он аккуратно уложил листки обратно, закрыл сундучок и оглянулся в поисках места, в которое его бы удалось незаметно пристроить.
- Да, да, конечно. - На господина Ито явственно накатил ужас. - Мы никогда и ни при каких обстоятельствах не можем никому сказать, что у нас в руках.
- Отец. - Юэ наконец пристроил сундучок в стенной нише, завалив его стопками книг, наполнявших комнату господина Ито, вечно им разбрасываемых и вечно стаскиваемых служанками в этот угол. - Я знаю, что ты пьешь и что хмель развяжет тебе язык рано или поздно. Тебе придется следить за собой, отец. И мне придется следить за тобой.
Господин Ито долго молчал, его плечи виновато ссутулились.
- Я знаю, что говорил это много раз твоей матери, - наконец произнес господин Ито. Его плечи распрямились, черты лица стали жестче. - Но тебе скажу в первый - и единственный раз. Я больше не стану пить. Я пил, потому что жизнь моя казалась мне лишенной смысла. Я считал, что несправедливо мне было родиться таким никчемным, ничего не сумевшим совершить. Эта мысль разъедала меня изо дня в день, как уксус. Но так было до сегодняшнего дня. Теперь я знаю, что можно прожить и сорок, и пятьдесят лет ради одного значительного события в своей жизни. Тебе не придется следить за мной.
- Я верю тебе, отец. - Мысли Юэ уже были где-то далеко. - Но тебе придется нарушить свое слово еще один раз, - с этими словами он протянул бутылку.
Маленький добродушный господин Ито невозмутимо разбил бутылку о стену, нимало не заботясь о том, что может кого-то разбудить.
- По-моему, это тебе так было бы спокойнее, - сказал он. - Будь любезен не трусить, сынок.
Рассвет в Восточной Гхор - зрелище удивительное. Небо светлеет, разливает вокруг нежные оттенки розового, персикового и оранжевого. И вот наконец солнце яркой вспышкой вырывается из-за гор. Здесь, в уютной долине у их подножия, можно охватить взглядом три из четырех границ Поднебесной. На востоке - хребет Крох-Ог, - рыжеватые каменные гряды, словно горбатые спины стада древних драконов, пасущихся в облаках. За этим хребтом следуют высушенные безлюдные плоскогорья с редкими жителями неизвестных разрозненных племен, до самого края обитаемой земли, Моря Бурь. На севере - три узких горла ущелий между высокими отвесными скалами по имени Три Сестры - тонкие перемычки, отгораживающие Империю от северных степей, населенных бесчисленными красноволосыми варварами. Здесь, в Восточной Гхор, жизнь всегда неспокойна, жителям приграничья приходится быть начеку, ожидая угрозы. Однако куда чаще, чем на север, гхорцы с опаской глядят на запад. Туда, где высочайшие вершины мира, почти вдвое превышающие серебряные ледники Крох-Ог, ежевечерне кладут на долину Гхор свои густо-синие гигантские тени. Именно там, за стеной из камня и льда, прячется Ургах - княжество колдунов, средоточие ритуальных школ практически всех религий. Только шэ, посетивший Ургах, пользуется почетом. Только колдун, прошедший там испытание, будет допущен к практике. Только амулет из Ургаха помогает - и потому обладает совершенно неприличной ценой где-нибудь южнее. Половина торговцев в Восточной Гхор - торговцы амулетами, эликсирами, сборами целебных трав, поставляемыми Ургахом. Приносящие из своих путешествий смесь восхищения и ужаса перед странными обрядами, диковинными историями и несравненными творениями его мастеров… Восточная Гхор, хоть и является частью Империи, живет в тени Ургаха, как и в тени Падмаджипал, - самой высокой из шести вершин гигантского хребта, чье имя переводится с их языка как «Слеза Бога». Потому что, согласно древней легенде, когда дети бога, люди, в первый раз познали убийство себе подобных, Падме заплакал о несовершенстве сотворенного им мира, и слеза его была такой огромной, что он заморозил ее, едва она достигла земли, - так как, растаяв, она бы уничтожила все живое под слоем вод.
О-Лэи просыпается оттого, что лучи солнца, появляясь между Крох-Ситх и Крох-Ратх, Небесными Братьями, падают ей на веки. Ощущение это незабываемое - словно кто-то гладит лицо теплой бесплотной рукой. Девочка втайне мечтает, что нравится Братьям, и, когда она вырастет, кто-то из них обязательно войдет в смертное тело, чтобы найти и полюбить ее, О-Лэи. Какое-то время она улыбается своим мечтам, - прежде чем вспомнить, кто они и зачем здесь. Тогда улыбка сползает с ее губ. О-Лэи открывает глаза и встречается взглядом с матерью. За эти бесконечные дни они научились понимать друг друга без слов: О-Лэи достаточно увидеть в глазах матери эту смесь отчаяния и надежды, чтобы понять: пока ничего. Опять ничего. Слава милосердной Иань - ничего.
- Ждать - это великое искусство, О-Лэи, - любил говорить ей отец. - И в этом искусстве первенство принадлежит женщинам. Каждый военачальник должен начать обучение у своей матери.
«Различают ожидание кролика, ожидание орла и ожидание змеи, - повторила про себя О-Лэи слова из отцовской книги. - Тот, кто ожидает как кролик, будет рано или поздно съеден, потому что его ожидание вызвано слепым страхом. Тот, кто ожидает как орел, обозревает цель и выбирает добычу. Но в это же самое время он сам уязвим для стрелы. Его слабость проистекает из выбранной им атакующей позиции, из его силы. Самое правильное ожидание - это ожидание змеи. Когда змея лежит на камнях, она кажется полностью расслабленной. Но если присмотреться, ее тело всегда двигается почти незаметно для глаза. Потому, если ее потревожить, змея бросается мгновенно на не ожидающего этого противника. В этом - суть стратегии ожидания».
Мы ожидаем как кролик.
- О-Лэи, помоги мне. - Мать села перед зеркалом и начала обновлять слой пудры на лице. Служанок им дать и не подумали, своих слуг взять не позволили, и теперь с премудростями прически матери управлялась О-Лэи.
- Будь добра, сегодня «Ветви ивы в ожидании осени», - невозмутимо попросила мать. Придворная прическа второго ранга, настроение - осеннее, с намеком на тоску по Ушедшему. Госпожа И-Лэнь, бывшая фрейлина императрицы второго ранга, дочь главы провинции Транг, племянница Первого Министра из благородного рода Яншао, знала толк в умении произвести впечатление. Несмотря на отсутствие слуг. Несмотря на вопиющую убогость жилища. Несмотря на то, что им самим приходилось стирать себе одежду и выносить ночные горшки. Ни одной жалобы за все эти четыре года ссылки.
- Прекрасно, О-Лэи! - Мать изогнула кипенно-белую шею, поворачивая голову, чтобы разглядеть прическу. - На днях нужно будет попросить немного басмы, чтобы закрасить седину. Благородная дама не имеет возраста. Запомни это, О-Лэи. И принеси мне шарф - тот, прозрачный. «Ветви ивы в ожидании осени» прекрасно сочетается со всеми осенними цветами.
Черные, как обсидиан, глаза матери цепко оглядели ее.
- Пожалуй, ты еще продолжаешь расти… Это хорошо, а то я уже испугалась, что ты останешься такой крошечной, тебе же уже двенадцать. Впрочем, маленькие женщины хоть и не в моде, но имеют больше шансов на замужество - не так много мужчин любят иметь жену выше себя ростом… Вытащи палец изо рта, О-Лэи! Как можно грызть заусенец! Разве ты какая-нибудь скотница? Вот так. Теперь повернись. Яркие цвета тебе носить еще рановато, а белый так потом трудно отстирать! Давай обойдемся тем, цвета весенней зелени. К нему пойдет прическа «Не тревожьте!» Ведь правда, ты бы не захотела, чтобы тебя тревожили? И снова наденем вот эти гребни с нефритовыми вставками. Чудесно. Этот бледно-зеленый очень идет тебе, ты в нем похожа на водяную фею чани - из тех, что живут один день, хоть это и грустно, но так прекрасно…
- Мама, сколько прошло времени с того, как он уехал? - О-Лэи знала, что этот вопрос нельзя задавать, но утерпеть не могла.
- Сорок семь дней, - ровно ответила госпожа И-Лэнь. Ее пальцы, закреплявшие гребень на голове девочки, слабо дрогнули.
- Тогда… Тогда скоро мы…
Лицо матери вмиг оказалось рядом с ее, широко распахнутые черные глаза обожгли.
- Молчи. Молчи, если хочешь жить. Если хочешь, чтобы твой брат жил.
О-Лэи невольно обернулась туда, где безмятежно сопел пятилетний Бусо, ее брат. Который уже ничего не помнит, кроме этого глинобитного дома в горах. Не помнит, как отец вернулся победителем величайшей из битв, как копыта его коня утопали по бабки в цветах, брошенных на дорогу в его честь.
- Извини, мама.
Ей стоило больших усилий, чтобы голос не задрожал.
- Вчера я встретила женщину-шэ, - помолчав, сказала госпожа И-Лэнь. - Я возвращалась из храма, где молилась о… Мы шли с другими паломницами обратно. Та женщина сидела у дороги. Она была так грязна, по ее слипшимся волосам ползали насекомые. Боюсь, я подобрала подол платья, чтобы обойти ее. Правда, я бросила ей монетку. Тогда та женщина ухватила меня за подол и сказала: «Завтра ты начнешь новый путь. Та монетка, что ты дала мне, покатится к самой высокой горе в Пределе Печали. Но те вши, от которых ты хотела себя уберечь, поселятся в одеждах твоей дочери».
- Я никогда не опущусь до этого, мама. - О-Лэи вздернула подбородок. - Лучше умереть.
- И я скорее умру, чем допущу это, - очень официальным тоном произнесла госпожа И-Лэнь. - Всегда помни, кто ты, О-Лэи. Всегда помни: в тебе течет кровь императоров, прямых потомков Синьмэ. Ты - дитя двух благороднейших родов Империи. Ты - дочь Фэня из рода Дафу, величайшего стратега всех времен.
На последнем слоге голос женщины зазвенел, она сглотнула.
- Я помню, мама, - прошептала О-Лэи. - Всегда буду помнить.
Мать прижала ее к себе, и какое-то время они сидели в тишине. А потом в дверь постучали.
- Господин убэй Тян вернулся и просит вас спуститься в зал, - прокричал через дверь чей-то голос. Сердце О-Лэи ухнуло куда-то вниз и сейчас трепыхалось где-то внизу живота, изнемогая от понимания, смешанного с остатками надежды.
- О-Лэи, возьми Бусо и закрой лицо, - приказала госпожа И-Лэнь. Она подошла к зеркалу и принялась поправлять практически незаметные глазу изъяны макияжа. Ее лицо было совершенно неподвижным под толстым слоем белил, изящный разрез глаз подчеркнут тушью тонкой линией, достигавшей висков. Губы выкрашены в цвет сливы в полном соответствии с дворцовой модой. Все в ней, казалось, кричало о неподобающем обрамлении для этого великолепного средоточия женской красоты и изящества. Госпожа И-Лэнь оглядела дочь, поднявшую на руки заспанного мальчика, качнула головой, одобряя открывшуюся картину, и поднялась.
«Ах, какой выход! - с невольным восхищением подумал господин Ожанг, новый глава рода Дафу, глядя, как его невестка с детьми входит в просторный приемный зал дома убэя Тэня. - Эта женщина аристократка до мозга костей. Каков выбор одежд для себя и дочери - нежная весна и ранняя осень, где об увядании говорит лишь разлитая в воздухе грусть, неясное ожидание… Девочка трогательна, как фея, - с сонным ребенком на руках. И оттеняет изысканность мизансцены, заставляет уловить (или отыскать?) какой-то невысказанный, смутный намек. Какая женщина! Она будет умирать не менее величественно, чем в эту минуту. Такие становятся императрицами. И теперь она в моей власти…»
Увидев его, госпожа И-Лэнь ничем не выдала своего изумления. Негромким, мелодичным голосом с безукоризненным столичным выговором она произнесла положенные приветствия - ровно отмеренная дань вежливости, ни словом больше - и замерла. Девочка за ее спиной молчала, молчал и ребенок, все еще растерянно хлопая длинными ресницами. Тишина затягивалась. Госпожа И-Лэнь позволяла ей длиться и длиться, заставляя их почувствовать себя неловко.
- Высокородная госпожа, я, право, не знаю, как сообщить вам нашу скорбную весть, - наконец, не выдержав, промямлил убэй Тян. От него, убэя приграничной провинции, никто и не ждал особых манер, но убэй Тян был возмутительно неотесан. Он и обычно-то говорил, будто сплевывал, из-за какого-то дефекта гортани, а сейчас, выступая в несвойственной ему роли, был и жалок, и косноязычен.
- Мой муж убит? - спокойно спросила госпожа И-Лэнь. Ее напудренное и набеленное по всем канонам лицо придавало ей сходство с масками театра ду-фу, где реплики актеров подаются из черной дыры на месте предполагаемого рта. Ее губы тоже почти не шевелились, усиливая ощущение пантомимы. И одновременно ощущение, что именно здесь и сейчас разыгрывается великая драма, достойная лучших поэм эпохи Шань.
- Нет, нет, его никто не убивал, - в ужасе воскликнул убэй Тян. - Боюсь, уважаемый господин Фэнь не перенес тяжестей дороги.
- Это сказано о победителе двенадцати битв? - Госпожа И-Лэнь позволила себе слегка приподнять бровь.
Убэй на этом совсем замешкался и что-то невразумительно пробормотал.
- Разумеется, меня сразу известили, дорогая сестра, - вступил в разговор господин Ожанг. - Как печально! Я оставил все свои дела, чтобы прибыть сюда одновременно, дабы ты имела возможность отдаться скорби в узком кругу, как и полагается даме твоего ранга.
Госпожа И-Лэнь прямо взглянула ему в глаза. Ожанга обдало жаром. Эта женщина представлялась ему старой - ведь она была даже чуть старше него (а женщины быстро теряют прелесть) - и сломленной. Но то, что он увидел в этой зале, заставило его поменять свои планы. Быстро поменять.
- Где его тело? - спросила госпожа И-Лэнь. - Мне дадут попрощаться с ним?
- По моему решению его тело временно захоронено в Нижнем Утуне, - ответил он. - Боюсь, не было никакого смысла везти его сюда. Тем более что я послал ото-ри к Господину Шафрана с тем, чтобы выхлопотать для моего уважаемого брата право быть захороненным в семейном склепе Дафу. Это все, на что мы в данный момент можем надеяться.
- Благодарю вас, - тихо сказала госпожа И-Лэнь, но какая-то нотка, внезапное понижение тона в ее голосе заставили сердце господина Ожанга забиться быстрее. - Конечно, я не смею спрашивать, что будет с нами. Со мной и детьми. Я буду покорно дожидаться здесь решения Господина Шафрана.
- Мой ото-ри везет к Солнцу Срединной также и ходатайство о вашей судьбе, дорогая сестра, - поспешил заявить господин Ожанг. Пожалуй, сейчас его в голосе было больше чувства, чем он сам от себя ожидал. Конечно, такое решение напрашивалось - и было для него ну очень выгодным. - Я взываю к его милосердию. Он не откажет вам в праве провести остаток дней в уединении, а я готов предоставить своим родственникам все подобающие условия. Я понимаю, вам непросто довериться самой и доверить своего сына малознакомому человеку, тем более в минуты такого горя. Но я смиренно прошу вас всего лишь дать мне возможность заслужить ваше доверие.
Госпожа И-Лэнь бесстрастно смотрела на него.
«Фэнь предупреждал меня насчет него. Алчный недалекий толстяк. Жесток, как и все глупцы. Бусо он в лучшем случае сделает монахом. В худшем… Оставить ли ему О-Лэи? В конце концов, она еще слишком мала, и, если он осмелится, скандал можно поднять чудовищный… Нет, риск слишком велик. Глупец, ты думал растрогать меня своей подачкой? Я знала, что ты предпримешь, дурак».
- Боюсь, я все еще с трудом сдерживаю свое горе, - произнесла госпожа И-Лэнь таким тоном, что мужчины почувствовали себя неуклюжими увальнями. - Я уже старая женщина и должна более тщательно следить за собой. Мне необходимо…
- Господин убэй, ото-ри от Первого Министра, - запыхавшийся слуга распахнул дверь, не оставляя никому возможности сделать хоть шаг. Убэй Тян и господин Ожанг замерли на месте от неожиданности.
В залу вошел запыленный ото-ри в синем мундире с желтой окантовкой и широких шароварах цвета глины. Он вынул из-за пазухи кожаную торбу, залитую красным воском с обеих сторон и скрепленную узнаваемой печатью господина Тоя. Несколько растерянный убэй сломал печать, его лицо неожиданно вытянулось:
- Как он узнал?
Он машинально протянул письмо господину Ожангу, тот впился в него взглядом и нахмурился.
- Воистину Первый Министр знает о каждом зерне в закромах Империи, - сказал господин Ожанг, мысленно перебирая в памяти, где, адские демоны, где и когда он допустил ошибку. - Прошу вас собраться с духом, дорогая сестра. Первый Министр извещен о смерти господина Фэня, вашего мужа, и призывает вас. Право, я поражен интересом, который проявляют к вам великие мира сего, сестра.
- Я думаю, Первый Министр делает так из сострадания к несчастной, убитой горем вдове, - мягко сказала госпожа И-Лэнь. - Будучи слабой женщиной, я трепещу и покоряюсь. О-Лэи, будь добра отдать распоряжение о сборах.
«Но наши вещи собраны три дня назад. Пожалуй, я догадываюсь, куда делся браслет с изумрудами - и тот бродячий монах, с которым мать любила вести беседы о неизреченном пути богов. Она знала? Но как? Она не могла знать - еще сегодня утром, она не смогла бы меня обмануть. Нет. Она догадывалась. И продумала все возможные пути, а ожидала только, какой из них будет можно выбрать с наибольшей отдачей. Она ожидала, как змея. Не правда ли, папа? О, папа…»
- Ы-ни, прекрати вертеться перед зеркалом! - шикнула на дочь госпожа У-Цы, супруга господина Хаги. Сказать по чести, шикнула беззлобно, невольно залюбовавшись. Девочка становится настоящей красавицей: белоснежная гладкая кожа, крохотный носик, большие влажные глаза. И пока обходилось без глупостей.
- Мне обязательно нужна нефритовая брошь, мама, - серьезно сказала Ы-ни, разглядывая свое отражение. - К этому розовому парадному платью - обязательно. Без броши все пропало - никак не смотрится!
- Не говори глупостей, - отмахнулась госпожа У-цы, занятая тем, чтобы получше расположить складки на своей объемистой груди. - И сними парадное, еще оботрешь раньше времени. Пока тебе будет довольно и двух других платьев, которые тебе купил отец.
- Но это же Праздник Осенней Воды, - насупилась Ы-ни. - И я хочу быть в розовом. Зачем мне папа его купил? Чтобы хранить в сундуке до седых волос?
- Так уж и до седых, - усмехнулась У-цы. - Не торопись. А на праздник вполне можно надеть и вот это, цвета лаванды. Оно тоже новое.
- Но розовое мне больше идет, - упрямилась Ы-ни.
- Ты нас с отцом разоришь! - в сердцах воскликнула госпожа У-цы. - Прекрати капризничать, Ы-ни. Розовое платье я припасла на особый случай.
- Какой? - Ы-ни вмиг перестала канючить и повернулась к матери, ее глаза заинтересованно заблестели.
- Это тебе знать не обязательно, - сурово отрезала госпожа У-цы. - Довольно с тебя, что родители о тебе заботятся. Будь добра переодеться.
Ы-ни хоть и дулась для острастки, но переоделась довольно быстро. Лавандовый наряд тоже был очень красив. А нижние одежды белого и бледно-зеленого цвета усиливали ощущение свежести, исходившее от юной прелестницы. Госпожа У-цы, предпочитавшая оттенки красного, осталась довольна. Дамы грациозно поднялись по услужливо подставленной лесенке в свой позолоченный паланкин и задернули шторы - верх неприличия, когда на знатную женщину может глазеть любой прохожий.
Церемония Осенней Воды приходилась на осеннее равноденствие и происходила ежегодно на озере У-Лунь. Окрестности озера в это время были сказочно красивы - листья облетали, ложились золотыми пятнами на темную, таинственную поверхность озера, в воздухе махали крыльями последние из отлетающих птиц…
Жрецы Храма Водяной Лилии зажигали ритуальные огни и монотонно ударяли в гонги, отчего над водой плыл тягучий, завораживающий звон. В воздухе разливался томительный запах дыма и опавших листьев. Жители Нижнего Утуна, выстроившись в две шеренги вдоль дороги, ведущей из храма к плавучему павильону, ожидали, пока появится процессия, несущая статую богини Иань, покровительницы плодородия. После погружения статуи на ритуальную барку и ее торжественных проводов в зимний павильон, что символизировало поворот года к зиме, жители тоже грузились в барки, лодки, а то и просто плоты, и все озеро превращалось в пеструю карусель лавирующих суденышек. В этот день следовало зажигать на воде огни, есть рисовые колобки с тыквой, пить сливовое и абрикосовое вино нового урожая, много шуметь и бить в бамбуковые полости, чтобы отпугнуть злых духов. Считалось, в этот день они могут наступить на тень человека и остаться с ним до весны, высасывая силы, принося болезни и несчастья.
Конечно, лодка господина Хаги была лучшей из всех. Ее позолоченный нос в виде головы священной гусыни Иань - символа богини - был специально изготовлен для этого праздника. Широкое днище и низкая осадка делали барку устойчивой настолько, что в нее можно было не опасаясь переходить из других барок и лодок, тут же окруживших ее, как мелкие рыбки окружают акулу. Господин Хаги полулежал в специально для него изготовленной нише в позе божества богатства. Его жена и дочь помещались чуть сзади, расправив длинные полы своих одежд и застыв со склоненными головами, словно позируя для старинной картины на небеленом шелке.
В Праздник Осенней Воды принято творить добрые дела и одаривать подарками. Очередь из дарителей уже выстроилась к господину Хаги, и, мягко улыбаясь, он принимал дары и выслушивал благопожелания. На носу лодки домоправитель господина Хаги подносил каждому, удостоившемуся аудиенции, чарку вина - ответный дар. Что говорить, большинство полученных даров были куда более существенны в надежде заслужить расположение господина рина, даже просто обратить на себя его высочайшее внимание!
У Ы-ни на этом празднике был свой интерес. Она была первой девушкой на выданье в Нижнем Утуне и еще не была помолвлена, - господин Хаги медлил, присматривая для нее наиболее выгодную партию. Но все ухажеры уже заняли свое место в очереди, пользуясь поводом наглядеться на нее. Ы-ни не упускала случая одарить юношей длинным взглядом из-под ресниц - она достаточно репетировала их перед зеркалом, чтобы быть уверенной в произведенном впечатлении. К сожалению, знатным девушкам не так много позволено - сначала родители, а потом мужья держат своих дочерей, сестер и жен в закрытых женских покоях. На людях они могут появляться только в сопровождении - любая сплетня способна разрушить удачное замужество. Но Ы-ни было шестнадцать лет, она страстно хотела попробовать мир на вкус, - и пробовала, в пределах того, что ей дозволялось. Ее взгляд был способен расплавить камень как масло.
Юэ с борта своей небольшой лодки, где сидел с матерью и отцом, смотрел, как она кокетничает с сыном торговца шелком, с сыном уездного судьи, с другими знатными шалопаями, вьющимися вокруг нее. Сегодня она была просто невозможно хороша, ее красота расцветала неудержимо, как распускающийся бутон, - еще вчера плотный зеленоватый комочек, а сегодня уже роскошный цветок… Осенние сумерки плыли над озером, пришло время пускания на воду огней - самая поэтическая часть церемонии. Окруженная толпой поклонников, готовых предложить ей помощь, Ы-ни прошествовала к низкому бортику и опустила на воду свой кораблик с прикрепленной к нему свечой. Темная вода тут и там озарялась светлячками, всюду звучал смех, вода причудливо искажала звуки. В маленькой лодочке напротив кто-то опустил на воду кораблик одновременно с ней. Ы-ни узнала Юэ, своего соседа. Его большие темные глаза светились теплотой, мягким юмором и чем-то еще, от чего у нее заныло в груди. Он был так красив - высокий, стройный, с выразительным правильным лицом и четко очерченным ртом с чуть приподнятыми уголками. Такие губы часто бывают у статуй богов - возможно, от этого его улыбка кажется столь притягательной? Их кораблики плыли навстречу друг другу по темной холодной воде, а Ы-ни, забыв про все на свете, смотрела на Юэ. Обычное кокетливое выражение слетело с ее лица, сквозь него будто проступил внутренний свет, робкая, не свойственная ей улыбка тронула губы…
Кто-то настойчиво теребил ее за рукав, привлекая к себе внимание. Ы-ни рассеянно повернулась к сыну торговца шелком, и улыбка, расцветавшая на ее губах, была такой, что парень залился краской до самых ушей. Там, за ее спиной, уплывала в темноту маленькая лодочка, но она всей кожей чувствовала его взгляд. Юэ… Кто бы мог подумать - Юэ? Все ее существо полнилось радостным изумлением. Она машинально что-то щебетала, легонько стукала веером по плечу своих ухажеров, но происходившее с ней было так ново, так странно, что проступало в чертах ее лица, заставляя вздыхать даже почтенных старцев, уже давно забывших о забавах юности.
«О нет! - Госпожа У-цы была достаточно опытна, чтобы понять, что происходило только что на ее глазах. - Сын опального соседа! Ничтожного писаришки! Без гроша! Такая красавица, как Ы-ни, заслуживает большего. Пока девочка глупа и не понимает, какие возможности раскрывает перед ней красота. Нужен только толчок, шанс… И вовсе не вовремя здесь этот смазливый сын писаря. Но ночь Осенней Воды на озере У-Лунъ волшебна. В эту ночь духи - добрые и злые - выходят из своих убежищ и их можно увидеть или даже приманить заклинанием. А моя бабка и мать успешно колдовали. Получится ли у меня?»
Кораблик, пущенный Юэ, встретился с корабликом, пущенным Ы-ни, и оба они прибились к борту барки. Госпожа У-цы, улучив момент, незаметным движением выудила оба из воды и засунула себе в рукав. Она хорошо помнила заклинание «Легкий путь в гору Иань», которое являлось самым сильным для привлечения богатства и удачи, хотя использовалось редко. В основном потому, что магический узор не терпит асимметрии - и удача, приходящая к одному, должна отвернуться от другого. Иначе говоря, при произнесении приворота «Легкий путь в гору Иань» требовалось два человека и две вещи, принадлежащие им. Один - тот, на кого произносится приворот и кому обеспечивается магическое привлечение удачи. Второй - тот, что уравновесит магический узор. Своими неудачами.
Сегодня, в Праздник Осенней Воды, идеальная ночь для совершения такого приворота. И, кажется, она знает, чье имя произнести вторым.

Глава 3
ЛОНГ-ТУМ-РИ

В темноте позвякивает колокольчик. Не тот дребезжащий, глухой, неровный звук колокольцев, какие привязывают на шею горным быкам и козам. Ритмичное, мелодичное позвякивание, не приглушенное соприкосновением с телом, идет от высокой, в локоть, шапки из светлой овечьей шерсти, на конце которой закреплен серебряный колокольчик. Его звук является пропуском на всех границах. Его обладателю обязаны подать все лучшее, что только есть. Но при необходимости лонг-тум-ри, так называют обладателей таких шапок, могут обходиться без еды сутками и проводить ночи на голом льду. Говорят, когда лонг-тум-ри спешит по своему делу, его тело горячо, как огонь, его глаза обращены зрачками вовнутрь, его мышцы тверды как камень. Если напротив лонг-тум-ри поставить стену - он пройдет сквозь стену, если на пути его возникнет пропасть - он перепрыгнет пропасть, а если поставить глыбу льда - он расплавит лед жаром своего тела.
Ей доводилось касаться тела лонг-тум-ри. Они действительно были необычайно горячи. Как ей говорили, в их школах мальчиков поили специальными снадобьями. И обучали создавать огонь внутри себя…
ИцхальТумгор, Верховная жрица школы Гарда, единокровная сестра князя Ургаха, ждала, вперив взгляд в темноту. Звяканье колокольчика стало ближе, из-за поворота неясной тенью показался человек. По мере того как он приближался - а приближался он со скоростью пущенной в галоп лошади, - Ицхаль молча разглядывала его. Худ, страшно. Смуглые ноги в кожаных обмотках с невероятной быстротой мелькают в странном подпрыгивающем полушаге-полубеге. Со стороны кажется, что лонг-тум-ри касается земли только носками, и при соприкосновении земля отбрасывает его назад, в воздух, ведь его имя значит «летающий человек» или, точнее, «человек, которого отталкивает земля». В пальцах у него зажат маятник - им лонг-тум-ри отсчитывает ритм и убыстряет в соответствии с ним не просто ритм бега, но и ритм сердца, ритм тока крови, свое внутреннее время. Потому лонг-тум-ри долго не живут. Потому все лонг-тум-ри, которых она видела, были либо совсем мальчиками, либо юношами. Куда исчезают лонг-тум-ри, когда становятся взрослыми, она никогда не спрашивала.
Лонг-тум-ри уже приблизился настолько, что она могла разглядеть его лицо: сосредоточенное, невидящее, как у слепых. Повернутое зрачками внутрь. Идущий к своей цели лонг-тум-ри ничего не видит из того, что происходит вокруг. Все его чувства сконцентрированы на достижении цели. Доставив свое сообщение или свою ношу, он должен будет еще провести ночь в медитации, очищая свою кровь и мышцы от продуктов распада, вызванных перенапряжением, а потом будет спать - двое, трое суток подряд. И только после этого сможет есть, пить и видеть.
Лонг-тум-ри шел к ее брату. Она сама считала их использование кощунственным, а вот Ригванапади только усмехался на вспышки ее гнева:
- Их секта создает их для этого, разве не так? В таком случае, в чем смысл их существования, если я не буду давать им работу? И потом, они великолепны. Ничто не может сравниться с ними в скорости. Лошади в Ургахе скорее украшение, нежели польза, а птицы все равно останавливаются на ночлег. Так что они - лучшие, сестра.
Какое послание несет брату этот мальчик с застывшим неземным лицом?
Ицхаль отвернулась. Ее уши слышали, как позвякивание колокольчика отдается эхом в гранитной толще Зала Церемоний, - лонг-тум-ри вошел в Цитадель. Пожалуй, это не ее дело.
Ей следует заняться тем, что ее непосредственно касается: разрешением споров, назначением доверенных лиц, списками неофиток и ремонтом сомпа - духовных центров школы, раскиданных на всей территории Ургаха, и еще за тысячи ли - в северных степях, на горных плоскогорьях и плодородных равнинах куаньлинов.
Школа Гарда была самой влиятельной из трех женских религиозных и оккультных школ, исповедующих безбрачие для своих послушниц. Ицхаль была туда определена в возрасте четырнадцати лет, сразу после смерти отца. Ни одному из трех ее братьев, последовательно занимавших престол, не нужны были новые претенденты на шаткий трон Ургаха. Было время, когда она ненавидела каждого из них за это и мечтала им отомстить. Впрочем, в ее вмешательстве пока не было необходимости. В первый же год после смерти отца ее старший брат Каваджмугли был убит ее средним братом Падварнапасом. В ту же ночь были убиты все женщины покойного, а после наступили несколько лет жесточайших гонений, затронувших большинство знатных семей Ургаха. В те времена она серьезно опасалась за свою жизнь и старалась по возможности никак себя не проявлять. Закончилось все тем, что Падварнапас восстановил против себя большинство ключевых фигур - одних из-за гонений на них самих и их родственников, других - из-за непредсказуемости собственной политики. Она, как и Ригванапади, знала о готовящемся заговоре и, как и он, позволила ему случиться. Отчасти потому, что все еще возлагала надежды. Отчасти потому, что тогда была значительно моложе, - в год смерти Падварнапаса ей было чуть больше двадцати. Тогда она, глупышка, не понимала, что, как только единственный оставшийся в живых братец уберет всех прочих родственников, он может взяться за нее.
Последние двенадцать лет она балансирует на краю бездны. Первые несколько лет Ригванапади ограничивался тем, что приставил к ней двух своих соглядатаек. Ицхаль терпела и делала вид, что не замечает. Все свои секретные дела она вела, умело пользуясь искусством создания иллюзий или, что было еще проще, ограничиваясь простыми снотворными. Все шло хорошо.
Однако шесть лет назад любимая наложница князя, беременная от него, неожиданно умерла. Ицхаль действительно не имела к этому никакого отношения, но Ригванапади после нескольких бесплодных попыток найти виновных (и нескольких казней) начал подозревать и ее. По княжескому дворцу ходили слухи о том, что она убила Ходеиру и ее ребенка своим колдовством. Но тогда он все-таки не решился.
Первая попытка ее убить произошла три лета назад. Ицхаль безошибочно распознала яд и своевременно приняла противоядие. Наутро она выскользнула из своих покоев, обманув своих стражниц. Тайным ходом, известным ей еще с детства, прошла мимо охраны в спальню Ригванапади и приставила к его горлу кинжал.
Пробуждение вельможного князя было несколько неприятным.
- Что может быть для меня проще, дорогой брат? - холодно сказала Ицхаль, слегка надавливая на клинок и с наслаждением чувствуя, как подрагивает под нажимом его кадык. - Я могу сделать это сейчас и могла сделать это сотню раз за эти годы.
Она убрала кинжал и ее длинные, странного разреза, какой бывает у куаньлинов, зеленые глаза блеснули в темноте, как у кошки. Князь по-совиному хлопал глазами, мерцал в темноте ночник, отбрасывая на стену их искривленные тени. Ицхаль смотрела на него почти с жалостью.
- К сожалению, моя вера и мое воспитание отрицают убийство. Прошу тебя не быть столь глупым, дорогой брат, чтобы отяготить твою или мою душу убийством близкого человека. Уж лучше займись куда более богоугодным делом и наплоди себе десяток собственных наследников.
Если эта угроза и была высказана ею скорее для устрашения, то Ригванапади, вроде бы, ей поверил. Однако, несмотря на все старания, наследников не было. Начали поговаривать, что Ходеира могла ради того, чтобы привязать к себе князя, зачать не от него. Кто знает… И кто из новых наложниц сейчас нашептывает братцу, что он должен избавиться от этой зеленоглазой ведьмы Ицхаль, что именно ее порча лежит на нем за смерть брата, за сотни других смертей…
Ицхаль прижала руки к вискам. Пожалуй, ей все же интересно, какие вести принес лонг-тум-ри. Она подобрала грубую ткань своего черного одеяния монахини и вошла с балкона в свои покои. В большой, скудно обставленной комнате на высокий ранг ее обитательницы указывали только гобелен эпохи Цуа из шерсти вымерших винторогих антилоп и массивный стол из сердцевины дерева орад - редкость с южной оконечности континента, страны обширных болот, губительных топей и маленьких каннибалов. Этот стол один стоил половину сокровищницы школы. Но ничто здесь не было ее, Ицхаль, собственностью. Это комната настоятельниц школы Гарда, она занимает ее вот уже восемь лет. Ее неизменные спутницы, Амда и Пьяла, молча сидят у двери на одинаковых низких стульчиках, инкрустированных костью. За долгие годы они будто бы даже стали походить друг на друга - то ли настороженным выражением лиц, то ли просто… Ицхаль заставила себя улыбнуться.
- Благодарю вас, - пропела она. - Мое время для вечерней молитвы подошло. Вы присоединитесь ко мне в часовне?
На лицах обеих женщин появилось выражение такой скуки, что Ицхаль улыбнулась снова, на этот раз искренне.
- Конечно, мой брат не вправе требовать от вас так много. Пожалуйста, можете воспользоваться моим набором для игры в сяку.
Этот ритуал повторялся достаточно часто, и тем не менее Ицхаль всегда разыгрывала его. Ей просто нравились их сконфуженные лица. Стыдно сказать, но от этого у нее всегда поднималось настроение.
Она быстро прошла в часовню для молитв, смежную с ее покоями. Часовня в соответствии с требованиями школы Гарда была также практически не украшена. Помимо всего прочего, комната имела дыру в потолке, сквозь которую в нее беспрепятственно проникал холодный воздух, снег и лунный свет. Над маленькой лампадой с ароматическим маслом на стене был начерчен знак Гард - и этой надписи было более пяти столетий. По преданию, его начертил основатель школы, Желтый Монах, когда переночевал в келье маленькой монахини, поразившей его своей скромностью и духовной силой, которая впоследствии и стала первой матерью-настоятельницей.
На полу перед святыней была расстелена пушистая шкура ирбиса - снежного барса. Ицхаль опустилась на колени и закрыла глаза. Она привыкла проводить здесь долгие часы. Все здесь было ей родным, вошло в ее плоть и кровь, - каждый выступ на стенах, каждый узор на полу. Здесь ей явились первые видения, здесь она проводила первые ритуальные голодовки и тонула в неясных образах, кружащихся вокруг нее. Здесь познала пронзительную радость обладания силой, с какой не сравнится никакое из плотских наслаждений. Совет дал ей все необходимые знания, но идти она могла только по своему собственному пути - таков был закон школы Гарда. Ицхаль считала этот закон мудрым.
Ее последние упражнения лежали в области изучения возможностей ментальных двойников. Ицхаль пока не очень хорошо умела управлять своим двойником на дальних расстояниях, но у нее уже довольно хорошо получалось в пределах одной-двух ли. Она может попытаться… проверить свои способности…
Ицхаль начала повторять молитвы, призванные увеличить концентрацию. Постепенно чувствуя, как теряют чувствительность конечности, Ицхаль сосредоточилась на том, чтобы «выпустить» двойника резким сокращением брюшины. Последние несколько месяцев ей начало это удаваться все лучше и лучше, и сознание при этом оставалось все более ясным.
Ицхаль сейчас пребывала «с двойником» и потому это ее сознание фиксировало взгляд на себя, сидящую со скрещенными ногами перед начертанным на стене знаком, со стороны. Ицхаль еще ни разу не удавалось ощущать себя «с двойником» настолько отчетливо. Она знала, что двойники бесплотны и передвижение по воздуху не представляет для них никаких проблем. Ощущая восторг и тянущую пустоту, она поднялась на восходящем потоке сквозь дыру в потолке.

Предыдущая страница 3 Следующая страница


Обитель духа 4

Йоднапанасат - столица Ургаха - лежала перед ней, поблескивая золотом дворцовых крыш, огоньками зажженных лампад и белым камнем, из которого возводились здания и которым мостили дороги. Город производил грандиозное впечатление на нищих обитателей равнин, - казалось, он парит над долиной, над лежащими у подножия плоскогорья равнинами, над миром… Усуль - Дорога Молитв, по которой перемещались паломники, белой лентой струилась, обнимая бока головокружительных вершин, и заканчивалась на огромной квадратной площади перед Цитаделью - дворцом князей. Ицхаль с ощутимым усилием рассталась с желанием взмывать все выше и выше, в тугую, черную, ледяную пропасть разреженного горного воздуха, и направила себя дорогой лонг-тум-ри. В состоянии двойника, как оказалось, можно много заметить. Например, сила, управлявшая лонг-тум-ри, буквально сочилась из него и еще не успела рассеяться. Ицхаль отчетливо видела ее красноватые потеки на каменном полу. Словно светящийся след, они вели ее, пока она не оказалась у личных покоев брата. Оттуда слышались невнятные голоса.
Как проходят сквозь стены, Ицхаль пока не понимала. Она ощутила нечто, похожее на головокружение, или, скорее, напряжение. Ментальное тело будто бы стало плотнее, осталось прикосновение каких-то шершавых полотен, - и она оказалась по ту сторону двери.
Лонг-тум-ри стоял перед ее братом. Алый огонь бил изнутри него, как факел, обтекал фигуру, дрожал, заставляя мальчика поминутно дергаться и вздрагивать. Князь взял у него из рук письмо из темно-желтого пергамента, сломал печать и затем прошептал что-то ему на ухо.
Ицхаль заметила изменения в ауре лонг-тум-ри. Алый свет начал светлеть, переходя в оранжевый, затем в желтый. Скорее всего, подумала Ицхаль, в письме указана ключевая фраза, снимающая гипноз. Мальчик явно выходил из своего странного транса.
Князь щелкнул пальцами, и кто-то из слуг, бесшумно появившись из-за трона, увел его.
Ицхаль очень хотелось посмотреть на то, что за письмо принес лонг-тум-ри, - она узнала причудливую вязь письма куаньлинов и печать - печать имперского Дома Приказов. Она не сразу сообразила, что вполне может воспользоваться своей бесплотной формой, - скорее, ее желание переместило ее за спину князю раньше, чем она успела его осознать. Со зрением в ментальной оболочке происходили какие-то странные вещи - она видела строчки словно сквозь толщу воды. Но, несмотря на некоторые трудности с концентрацией, смогла их прочитать.
Ее изумление было столь сильным, что она потеряла контроль над своим двойником. Ицхаль мгновенно оказалась в бешено крутящейся воронке, внутри которой бились обрывки видений, похожие на клочья трепещущих черных полотнищ. Но нить, связывающая ее с телом, сохранялась. С усилием заставив себя собраться, Ицхаль применила технику медленного выдоха - ее практика медитаций говорила, что это лучший способ возвращения в свое тело.
Тело возвестило о себе разбегающимися мурашками. Видимо, при данном магическом акте ток крови действительно замедляется, как у спящих или впадающих в летаргию людей. Техники, бережно хранимые школой Гарда, позволяли особо одаренным послушницам совершать длинные путешествия вне своих тел на сотни ли. Впрочем, это было опасно и не гарантировало возвращения. Мир духов, по которому приходилось совершать путешествия, населен странными существами и явлениями…
Ицхаль открыла глаза. Напряжение давало знать о себе. Голова кружилась, внутри что-то мелко подрагивало, рот наполнился кислым привкусом.
Она долго молча лежала в темноте, приходя в себя и осмысляя увиденное, отделяя явь от сна. Ее размышления прервал осторожный стук в дверь. Ицхаль нахмурилась: она настрого запрещала беспокоить себя во время медитаций. По понятным причинам. Но в данный момент она узнала голос, доносившийся из-за двери: ее звала Элира, ее ближайшая помощница. Случилось что-то действительно важное. Верховная жрица поднялась с колен. Поморщилась, чувствуя, как в онемевшие ноги приливает кровь, прошивая их крохотными иголочками, и отозвалась:
- Что тебе, Элира?
- Мне нужно поговорить с вами. - Элира стояла на пороге в не подпоясанном балахоне. - Вы сказали, необходимо немедленно сообщить, если…
Сердце Ицхаль оборвалось. Она не мешкая вытащила Элиру за руку мимо осоловевших стражниц, на ходу бросив:
- Срочное дело в храме. Много времени не займет.
В ночных коридорах их шаги звучали дробным длинным эхом. И та, и другая отлично видели в темноте, и потому освещение было им не обязательно. Три лестничных пролета вниз, поворот, еще одна каменная спиральная лестница.
Ицхаль нетерпеливо толкнула дверь потайной кельи, где на коленях перед лежащей в трансе женщиной стояла еще одна послушница.
- Она говорит? Она говорит? Что? Как давно? - торопливым шепотом спросила Ицхаль.
- Да. Она что-то сказала. Что - мы не поняли, но на всякий случай затвердили наизусть. Потом найдем толмача…
- Давно она в трансе?
- Около двух ударов назад.
- Что она сказала?
- Только одну фразу. На языке северных варваров.
- Я знаю их язык. Повтори ее.
- Т-с-с… потом. Снова начинается.
Лежавшая в трансе женщина выгнулась, ее веки приоткрылись, жутко блеснули белым закатившиеся глаза. Ицхаль и Элира ждали, сцепив руки, - неподвижные, готовые поймать каждое слово…
Напряженное, будто сведенное судорогой тело женщины обмякло, веки закрылись и затем распахнулись вновь - на этот раз из-под них сияли осмысленные темные глаза.
- Сурге. - Ицхаль наклонилась над ней.
Женщина улыбнулась незнакомой улыбкой. Затем ее лицо искривилось, из распахнутых глаз побежали быстрые слезы, беззвучно стекая за уши.
- Илуге, - чужим, звонким девичьим голосом закричала женщина. - Где же ты, Илуг-е-е-е?!
- Она была здесь, - донесся до Ригванапади глухой голос человека из глубины комнаты. - Точнее, здесь был ее цампо - ментальный двойник.
- То есть она уже достигла того уровня, когда обучаются управлять цампо? - раздраженно спросил князь. - Почему тогда я не могу? В нас течет одна кровь, и я мужчина!
- Создание и управление цампо требует многих лет концентрации, - прошелестел бесплотный голос. - То время, которое ваше высочество потратил на решение государственных дел, увеселения и наложниц, Ицхаль Тумгор использовала иначе.
- Ты хочешь меня в чем-то упрекнуть, жрец? - Голос Ригванапади налился металлом, все его когда-то мощное, но теперь несколько оплывшее тело напряглось.
- Вовсе нет, сиятельный князь. - В голосе появилась неуловимая насмешка - или ему показалось? - Я всего лишь объясняю это явление таким, каково оно есть. Человеческое существо имеет ограниченное количество времени и энергии, которые заключены в нем. Оно может значительно различаться у разных людей, но все равно в любом случае конечно. Это значит, что любое произведенное человеком действие - трата времени и энергии. Каждый имеет свое предназначение, и каждый распоряжается этим даром по-своему. Только и всего.
- Что ей было нужно?
- Я думаю, любопытство, - ответил невидимый собеседник. - Ее привлек лонг-тум-ри.
- Значит, она может догадываться… Хитрая ведьма! - в сердцах выругался князь. Он все еще сжимал в руках пергамент со сломанной печатью Двора Приказов Срединной Империи.
- Даже если так, вряд ли это что-то меняет. Ицхаль Тумгор не связана ни с одной из группировок, достаточно сильных, чтобы вам помешать, - возразил собеседник.
- Выйди на свет, Горхон, - поморщился князь. - Твои колдовские фокусы меня раздражают.
Горхон, глава школы Омман, появился в круге света, который отбрасывал бронзовый масляный светильник. Горхон был немолод, но и за старца его принять было никак нельзя. Гладкое скуластое безвозрастное лицо разрезали очень узкие, угольно-черные глаза, жесткие складки у рта выдавали решительность и упорство. Голову украшала маленькая квадратная шапка с символами школы, длинная коса достигала каблуков. На грудь свисало ожерелье из 108 круглых серых матовых бусин. Ригванапади знал, что это за бусины. Каждая из них была выпилена из человеческого черепа. О последователях школы Омман болтали разное, и некоторые их обряды были воистину отвратительны, но они были, несомненно, самой могущественной школой в Ургахе.
- Император Срединной ищет нашего союза, - медленно проговорил он, - и предлагает объединиться для совместного покорения северных земель. Что ты об этом думаешь?
- Все последние гадания посвященных различных школ показывают, что равновесие сил, продержавшееся последние десять лет, готово нарушиться, - произнес Горхон. Его пальцы под широкими рукавами двигались, переплетались, отчего создавалось жутковатое впечатление, будто жрец держит там какое-то мелкое животное размером с крысу. - Нынешний год будет годом Грифа по солнечному календарю и годом Дракона - по лунному. Такое сочетание говорит о начале нового цикла, именно в это время в ткани бытия происходят структурные изменения, которые станут явными позднее. Кроме того, звезда Умм начинает движение к Земле, а ее приближение приносит войны. Так что война начнется, с твоим участием или без. В таких условиях самым верным будет вовремя принять ту сторону, которая сулит наибольшее из обещаний.
- Что говорят твои духи о Срединной как о союзнике? - нетерпеливо спросил Ригванапади. Его глаза, зелено-коричневые, как чешуя змеи фэй, пристально следили за жрецом.
- Слабость внутри силы. Сила внутри слабости. Неверное решение приведет к неожиданному финалу. Боги гневаются, - нараспев произнес Горхон и добавил другим тоном: - Я толкую эти предсказания так, что саму Срединную тоже могут ждать изменения. В настоящее время вокруг императора, - кстати сказать, слабого и капризного юнца, забавляющегося мальчиками, идет ожесточенная борьба группировок. Партию внутреннего средоточия возглавляет Первый Министр, и ранее к ней принадлежал весьма одаренный стратег Фэнь. Но они были разгромлены пять лет назад Партией Восьми Тигров, которую возглавляет придворный евнух Цао, наставник императора. Именно от них исходит полученное сегодня предложение. Они размахивают знаменами и призывают к победоносным войнам с целью покрыть растущие расходы империи. Третья сила - это партия императрицы-матери. Ее можно охарактеризовать как срединную, они, скорее, борются за подступы к императорскому трону, нежели за какую-нибудь реформу. Еще есть жрецы всех четырех официальных религий, с десяток сановников, довольно влиятельная, хоть и небольшая, партия судей. В общем, список бесконечен. Нас может интересовать только основное.
- Что именно? - задумчиво спросил князь, рассеянно засунув в рот засахаренный абрикос из широкой нефритовой вазы на низком столике.
- Не мы ли являемся конечной целью их завоевания, - пожал плечами Горхон. Про себя он при этом подумал, что князь, умудрившись убрать с дороги двоих братьев и захватить престол Ургаха, тем не менее не блещет масштабным политическим мышлением. - Северные варвары для Срединной - слишком неубедительная цель.
- А это возможно? - Ригванапади нахмурился. - По-моему, Ургах не так-то легко завоевать.
- Я не говорю о возможности завоевания, - с растущим раздражением парировал Горхон. - Я говорю о возможности существования таких мыслей в чьей-то голове. Ургах обладает сокровищами, накопленными в течение тысяч лет, и его ни разу не завоевывали. Зависть и жадность могут оказаться плохими советчиками. Впрочем, их планы могут быть в действительности прямолинейны. Северные варвары, плохо обученные и разрозненные, достаточно легкая добыча для куаньлинов. Если меня что-то и настораживает, то только то, что Империя решила привлечь к этому Ургах. На самом деле они в нас не нуждаются.
- Ты их переоцениваешь, жрец. - Князь выпятил нижнюю губу. - Они только что ввязались в войну на юге. Их лучшие силы стянуты туда. Обратившись к нам с предложением о союзе, они убивают двух зайцев - одновременно решают вопрос о дополнительном притоке прибыли, приносимом войной, и отвлекают нас от их собственной уязвимости.
«А он не так уж не прав, - подумал Горхон. - Возможно, это и так».
- Нам в любом случае надо ответить словами мира и дружбы, - произнес князь. - Времени подумать у нас достаточно. А вот моя сестра сейчас меня волнует гораздо больше.

Глава 4
ЙОМ ТЫГЫЗ

В воздухе восхитительно пахло копченым мясом и хуль - жирным студнем из разваренных бараньих ног, душистых степных трав, дикого лука и ячменя. Запах был такой, что Илуге приходилось сглатывать наполнявшую рот слюну. Над летним становищем плыли сиреневые завитки дыма с тонким запахом ольхи и трав. В преддверии праздника суетились женщины, озорничали дети, пользуясь тем, что взрослые заняты.
Праздник Йом Тыгыз, праздновавшийся в день осеннего равноденствия, знаменовал поворот Вечно Синего Неба на юг. Там, наверху, в небесном шатре, расшитом синим шелком с серебряными звездами, старик Ыых распускает шнур, сплетенный из волос утопленников, и достает из сундуков белые войлоки. Это значит, что скоро заметут метели и степь станет белой. Пора откочевывать в более южные края. Перед долгой дорогой следует забить часть отар на шкуры и мясо. Йом Тыгыз и следующий за ним месяц йом, - пожалуй, самый приятный месяц из двадцати четырех в степном календаре. Степь поутру серебрится от инея, воздух прохладен и свеж, а небо, будто ручей весной, - прозрачное и холодное. Высоко в небе старуха Ен-Зима, жена Хозяина, уже выгнала провинившихся птиц из своих владений, и, печально крича, они покидают насиженные места.
Наверное, у его народа были свои верования, рассеянно подумал Илуге, запрокинув голову, чтобы проводить взглядом длинный клин плывущих над ним журавлей. Вечное Синее Небо и Старика со Старухой почитали все степные племена, но у каждого были свои легенды. Ичелути, у которых он жил раньше, например, производили свой род от Журавля-стерха, и рассказывали, что от их прародительницы - Журавлиной девы Елань и Старика родился первый охотник из рода. А журавли улетают каждый год потому, что Старуха может их заморозить в отместку за свершенное Еланью.
- Тучных тебе стад и силы в чреслах! - Вычурное приветствие, каким обычно приветствовали важных гостей на торгу, вместе с залихватским смешком в устах Баргузена звучало не без издевки. Он всегда так обращался к Илуге, и тот мог бы не оборачиваться, чтобы увидеть друга. В отличие от светлокожего рослого Илуге Баргузен был настоящим сыном ветра, как себя обычно величали степняки, - невысокий, гибкий, с поджарым смуглым телом и худым скуластым лицом. Его волосы были странного цвета - почти черные пряди чередовались с красно-коричневыми, глаза поблескивали гагатом. А уж его манера себя вести была просто невероятно дерзкой для раба, но парень все время умудрялся балансировать на грани, которая отделяет забавную шутку от оскорбления. Баргузен был одним из тех, кого купили в племя в тот слякотный весенний день пять зим назад, вместе с Янирой и Илуге.
- И тебе того же, - проворчал Илуге, чувствуя себя рядом с Баргузеном каким-то увальнем. Их дружба была предопределена в тот момент, когда обоих вытащили из кожаных мешков, царапающихся и шипящих, как диких котят, и они вместе вошли в становище косхов. Она выдержала и испытание временем, и острым языком Баргузена.
Баргузен уселся рядом с Илуге на жесткую пожухшую траву и осведомился:
- По какому случаю безделье? Хораг что, ослеп?
- Сам ты ослеп, - беззлобно огрызнулся Илуге. - Сегодня Ночь Посвящения, а сын Хорага будет среди тех, кому предстоит пройти Обряд.
Сын Хорага, Хурде, был моложе Илуге и Баргузена. Но рабов не посвящают в мужчины. Лоб раба никогда не пересечет полоса священной татуировки, и рабу никогда не нарекут тайного имени, которое будут знать только свидетели Обряда.
Видимо, Баргузен тоже подумал об этом, потому что внезапно помрачнел.
- А что поздно вернулись? - Он резко сменил тему и принялся с преувеличенным вниманием разглядывать горизонт, где плавно перетекали одна в другую сопки с выщербленными ветром круглыми боками.
- Старуха пришла слишком рано - началась метель, - бесцветно ответил Илуге. Его мысли, как и мысли Баргузена, были далеко, - с теми двенадцатью юношами, которых сейчас всей семьей собирают для ночного посвящения, норовя угостить самым вкусным куском. - Мы вчетвером остались. Пришлось туго. Вот, вернулись недавно.
Он не хотел думать о том, что произошло. Так бывает. Смерть - властелин степей, и неизвестно, кого возьмет себе следующим. Проще не думать об этом вовсе.
- Не выйдет из тебя сказитель, - разочарованно протянул Баргузен. - Слова из тебя не вытянешь, клянусь Небом. Вон Тургх уже вовсю хвастает, а сам, насколько я его знаю, скорее, обмочился там на месте! Говорит, десять волков завалил. Голыми руками!
Илуге хмыкнул.
- Может, и десять. - Он, правда, при этом лукаво ухмыльнулся. - Я не считал. Всякое бывает…
- Если и бывает, то не с ним, - фыркнул Баргузен. - А Эсыг-то вот обронил, что без тебя ему б туго пришлось. Тьфу, что ты покраснел, ровно невеста! Нет, чтобы другу свои подвиги поведать…
- Разве ж это подвиги? - горько усмехнулся Илуге. - Скотине хвосты крутить…
- А ты бы чего хотел? - поднял бровь Баргузен.
- Стать воином, - вырвалось у Илуге, прежде чем он сумел остановиться. - Пойти на ичелугов! Отомстить им!
- А я думал, ты хочешь стать лучшим козопасом у Хорага. - В голосе Баргузена была насмешка, но лицо, глаза оставались серьезными. - Не высоко ли метишь, брат?
- Так… мысли одни, - засмущавшись, Илуге снова ушел в себя. Такие мысли и думать-то глупо, не то что говорить вслух. Дзерен, возмечтавший возглавить волчью стаю, - вот он кто. И еще дурак. Да, дурак, если треплет об этом, словно ему к языку трепло привязали. Будь он сегодня на месте Хурде, посвящаемым в воины сыном богатого скотовода, и то говорить такое - что шелудивому щенку прогнать луну своим тявканьем. Илуге вмиг стало муторно от того, что он так некстати разболтался. Но… как говорится, ручеек всегда течет в реку, а дурная мысль - к языку. А мысли эти вертелись в его голове непрестанно.
Тот разговор с Эсыгом словно зажег внутри него какой-то саднящий огонь. А потом это… Это не может не быть знаком. Он избран, избран самым могущественным из известных Илуге духов… неизвестно для чего. Но с того момента глаза и уши Илуге открылись, мир вокруг стал для него не просто местом обитания, - но подсказкой. Все приобрело ранее невозможное значение - ничего не значащие слова, след волка, пересекающий дорогу лошади, необычно алый закат… И мир говорил с ним этим своим таинственным языком, каким, верно, с ним разговаривают шаманы и безумцы. Пока что мир тоже присматривался к Илуге и выжидал. Но внутренним чутьем Илуге чувствовал, что время ожидания заканчивается, что мир снова вот-вот заговорит с ним, и вместе с этим вновь придет смесь облегчения, ужаса и восторга, которой он никогда ранее не знал.
- «Знаешь, чем я отличаюсь от тебя?» - спросил медведь бурундука», - неожиданно процитировал Баргузен известную сказку. - «Тем, что смею!»
По спине Илуге прокатилась холодная волна. Время споткнулось и остановилось, зависнув над ними в прохладном осеннем воздухе. Это не Баргузен - это мир снова заговорил с ними на языке, вроде бы ничего не значащем постороннему глазу, - но Илуге с того самого момента чувствовал это безошибочно.
- Почему ты так сказал? - резко повернувшись, спросил он.
- Как сказал? - удивился Баргузен. - Ты что, никогда этой сказки не слышал?
- Слышал, - кивнул Илуге, его дыхание выровнялось. - Но так - впервые.
- Эй, да ты не напился ли тайком шаманского зелья? - Баргузен говорил шутливо и обеспокоенно одновременно. - Я слышал, его дают посвящаемым. Ты что, украл его у Хурде?
По спине Илуге прошла новая волна дрожи. Что-то неведомое разворачивало события ему навстречу ранее, чем он мог бы их осознать - и отказаться.
- Пока нет, - медленно сказал Илуге. - Но я сегодня это сделаю.
В какой-то момент ему показалось, что это не он, это кто-то чужой, незнакомый, говорит эти слова его губами. Странное и пугающее ощущение.
- Ты это сейчас понял? Плохая мысль, - скривился Баргузен. - Тебя поймают, и заклеймят, или чего хуже. И потом, кто знает, - может быть, это зелье убьет тебя, если ты не пройдешь Обряд. Я слыхал и такое…
Колокол внутри головы Илуге превратился в гонг и отбивал в его висках мерные, звенящие удары. На лбу юноши выступил пот.
- Там… там что-то должно произойти. Что-то важное.
- Ум у тебя напрочь отшибло! - взорвался Баргузен (впрочем, он без слов понял, где это - там). - И чего ты добьешься, даже если подсмотришь Обряд? И свободного-то за это положено живьем в землю зарыть, а уж чужаку-Рабу, будь уверен, придумают что похлеще!
- Там что-то произойдет, - монотонно повторил Илуге. Его глаза полузакрылись, колокол теперь ударял во что-то мягкое и шелестел, как крылья ночной птицы. Этот шелест, казалось, заполнял его со всех сторон.
- Это верная смерть, - безжалостно заявил Баргузен. - Не думал я, что ты, Илуге, такой дурак, чтобы дать себя убить ни за что.
С этими словами он вынул из-за пазухи флягу с водой и хладнокровно выплеснул ее содержимое в лицо другу.
- Ты чего? - Илуге озадаченно заморгал. Вода стекала по его бровям и волосам, затекая за шиворот кожаной безрукавки.
- А так, - оскалился Баргузен, - пригляд за тобой нужен. Сам ты не свой какой-то.
Илуге и впрямь чувствовал себя как-то мутно.
- Пора нам возвращаться, - озабоченно посматривая на друга, произнес Баргузен. - Что-то я уже думаю, где бы кусок урвать. Вот она, жизнь раба: думай, как набить себе брюхо, - и вся недолга! Да и не так плохо тут с нами обращаются, - неожиданно добавил он.
- Вовсе нет, у ичелугов хуже было, - кивнул головой Илуге, поднимаясь на ноги. Он никак не мог собрать свои мысли. Казалось, какая-то из них, самая важная, выпорхнула из головы, как птица из силка, и теперь вьется над головой.
- Я слышал недавно, что здесь рабам позволяют даже брать жен, - заговорщически прошептал Баргузен. - Ты, может, это… чумной такой с того, что слишком сильно к Дархане прикипел? Заедает тебя, поди, что ее, окромя тебя, еще и хозяин с дружками тискает?
- Дархане? - непонимающе переспросил Илуге. - Нет. Я вообще об этом не думал.
- А пора бы! - хохотнул Баргузен, подмигивая. - Ежели захочешь поразвлечься - ты только скажи! Я пути знаю!
- Да ну? - Изумление было столь сильным, что туман, плававший в голове Илуге, отступил, и реальность вернулась. - Ты хочешь сказать, что…
- Женщина - что горн, взялся ковать - не позволяй остынуть, - во всю рожу ухмыльнулся Баргузен, - и если знать, где есть такая остывшая постель, то уж найдется путь, как в нее забраться…
- Ох, увижу я твою голову на колу, - простонал Илуге. - Видит Хозяйка…
- Лучше бы не поминал ревнивую Старуху, - скривился Баргузен, - говорят, она покровительствует и обманутым мужьям.
- Дурак ты сам, Баргузен, - не выдержал Илуге, - куда ты денешься, если кто-нибудь в становище родит ребенка с такими же волосами?
- «Пока думаешь, что будет, потеряешь то, что есть!» - пропел Баргузен слова расхожей ичелугской прибаутки. Помнится, там дальше было что-то о слишком скромной девице. - Сам попробуй, а потом обзывайся!
- Ладно, - как всегда, сдался Илуге, - там поглядим.
- И тебе даже не интересно, кто это? - не выдержал Баргузен. Илуге внутренне усмехнулся. Так он и знал: сам все расскажет - дай только достаточно времени.
- Не интересно, - как можно равнодушнее сказал он, пожимая плечами.
- А может, это Янира? - подбоченясь, подначивал Баргузен.
В тот же миг пальцы Илуге сомкнулись на его горле и хорошенько тряхнули.
- Про мою сестру думать забудь, - ровным голосом сказал Илуге, не замедляя ходу и вынуждая Баргузена быстро перебирать ногами, что со стороны выглядело куда как нелепо.
- Пусти, пес бешеный, - хрипел Баргузен. - Шуток не понимаешь…
- Таких - не понимаю, - так же ровно ответил Илуге, но шею отпустил. Синяки на горле у нахала еще до-олго не сойдут, Илуге знал это.
Баргузен замедлил ход, вроде бы невзначай зашел за спину. Илуге поймал его удар правым локтем, остановился, плавно отодвинулся влево и, развернувшись, сбил нахала с ног.
- Никак не пойму, как это у тебя получается, - отдышавшись, сказал Баргузен. Илуге протянул другу руку, чтобы помочь подняться.
- Так… как-то, - буркнул Илуге. - Ну и кто она?
- Ах ты, сучий потрох, - восхитился Баргузен. - И ведь не поймешь по роже, что думает! …Кто-кто… Вдова Бохды!
- Уй, да ладно! - недоверчиво протянул Илуге. Вдова Бохды, умершего от заворота кишок прошлой зимой, была предметом вожделения всей способной к таким мыслям части племени - гибкая, пышногрудая, с осиной талией и соблазнительным задом. К слову сказать, Илуге тоже она иногда снилась. Правда, эти сны всегда заканчивались как-нибудь по-дурацки: например, приходил мертвый Бохда и жаловался, что у него поминальный веник наоборот в ногах лежит.
- Клянусь Вечно-Синим! - вдохновенно выдохнул Баргузен. Ему наконец-то удалось достать Илуге, и в его глазах загорелись огоньки азарта и удовольствия.
- И как она? - выпалил Илуге и тут же почувствовал, как кожу снова заливает густая краска. Краснел он легко, выдавая любую выводящую из равновесия мысль, а потому в такие минуты себя ненавидел. Краснеешь - значит, выдаешь себя, даешь любому возможность зацепить за живое.
- Небесное блаженство! - Баргузен закатил глаза в преувеличенном обожании.
- Скажи, - неожиданно серьезно спросил Илуге, - она стоит того, чтобы из-за нее начать войну?
- Ты о чем? - удивился Баргузен, а потом опять разулыбался. - Конечно, стоит! Где самка, там и драка! А где драка, там и война!
- Ах вот как? - сзади раздался знакомый голос, и оба одновременно развернулись: там с презрительной ухмылкой стояла Янира, бросив в пыль связку пустых бурдюков.
- Янира! - обрадовался Илуге. Он не видел сестру с момента возвращения, когда она до изнеможения рыдала в его объятиях, а он силился понять, что ее так разволновало.
- Да пошлет Небо долгих лет борган-гэгэ, - по обыкновению, съерничал Баргузен, однако Илуге заметил, что он глаз не сводит с девушки. Илуге попробовал посмотреть на Яниру глазами стороннего мужчины - и ужаснулся. И когда она из худющей рыжей девчонки с сопливым носом превратилась в эту длинноногую, быструю, гибкую, как ивовая лоза, красавицу? У степных племен больше пользовались почетом крупные спокойные женщины с широкими бедрами - из тех, кто может выносить двенадцать детей и в одиночку управиться с ними, - но девушкой нельзя было не залюбоваться. Удивительные создания женщины! Как такие с виду хрупкие существа могут быть такими выносливыми - и давать жизнь таким, как он, Илуге?
- И твоему хозяину того же, - парировала Янира. - А еще побольше вшей в голову, - может, тогда он обозлится настолько, чтобы отрезать тебе язык?
- Не тебе молоть языком попусту, женщина, - нарочито презрительным тоном бросил Баргузен. Илуге с удивлением увидел, что тот разозлен куда больше, чем только что, когда Илуге сшиб его на землю. - Известно же, что баб думать никто не научил. Потому и мелют что ни попадя.
- От кого я это слышу? - с преувеличенным изумлением спросила Янира. - От того, кого никогда не назовут воином и мужчиной?

Предыдущая страница 4 Следующая страница


5 Ольга Погодина

Слова болью отдались в сердце Илуге, и откуда-то изнутри опять застучал далекий колокол.
Баргузен побледнел от злости и собрался что-то сказать, но Илуге тяжело опустил Янире на плечо свою руку, в очередной раз почувствовав себя неуклюжим.
- Если ты хотела кого-то оскорбить, тебе это удалось, - спокойно сказал он.
- Ой, Илуге, я не хотела! - моментально вскинулась Янира. Ее кожа была такой же белой и так же легко краснела, как и у него. На этом, пожалуй, их сходство и заканчивалось. Янира посмотрела на него своими густо-синими как горечавка, глазами, и внутри вдруг что-то заныло. - Прости меня, Илуге…
- Как насчет попросить прощения и у меня? - вкрадчиво вмешался Баргузен.
- Обойдешься, - отрезала Янира, распрямляя плечи. Несмотря на надетый на ней толстый халат, делавший многих женщин похожих на какой-то прямоугольный короб, и овчинную безрукавку мехом наружу, она двигалась легко и стремительно - настоящая соколица. Рыжие волосы забраны под уродливую войлочную шапку, на лице грязные разводы, но спрятать светлую кожу, стремительный разлет каштановых бровей, яркие глаза невозможно. Илуге почувствовал, как мышцы его живота сжались в неприятном предчувствии. Сколько пройдет времени, прежде чем Хораг увидит очевидное: девчонка выросла и превратилась в женщину? Совсем немного.
- Что ты здесь делаешь? - схватив сестру за руку, он потащил ее к шатру борган-гэгэ.
- Что с тобой, Илуге? - Янира вырвала у него руку и остановилась. - Ты все еще злишься? Я же извинилась! Борган-гэгэ послала Муйлу за водой, а я вызвалась вместо нее - хотела пройтись, да и с тобой повидаться. Я не ожидала такого. - Она пожала плечами.
- Вот пусть Муйла и ходит! - сквозь зубы процедил Илуге. - А тебя я чтоб среди бела дня в становище не видел! Нашла время задом вилять!
- Ты сегодня грубый, - надула губы Янира.
- Еще недостаточно, - проворчал Илуге. - Что, скажи, я буду делать, если завтра же Хораг продаст тебя какому-нибудь воняющему салом ублюдку? Постельной служанкой? А?
Янира выдохнула с облегчением.
- Ну я же осторожна! - гордо вскинулась она. - Погляди, как вырядилась! Меня в этом наряде можно перепутать с толстой Тутхын!
Илуге только мрачно сверкнул глазами. Дура девка - она дура и есть.
- Продолжай в том же духе, - странно хриплым голосом сказал Баргузен.
- Тебе-то что? - огрызнулась Янира. - Ты бы еще радовался, если бы меня продали хоть куаньлинам!
- Напрасно ты так думаешь, - тем же странным голосом сказал Баргузен. - Наоборот, я был бы… очень опечален.
- Ну, хватит ссориться, - оборвал обоих Илуге. - Одна беда с вами. Стоит встретиться - и сцепляетесь, как два кота по весне. Янира, ты поняла меня? Сиди в юрте и не высовывайся, пока я… пока мы что-нибудь не придумаем. А ты, Баргузен, мог бы вообще придержать свой язык, а то еще беду накличешь.
- Уже молчу! - покладисто пообещал Баргузен. - И даже берусь проводить твою сестру. В знак примирения.
- Проводи меня ты, - взмолилась девушка.
- Не сегодня, - мягко ответил Илуге. - Лучше уж приду к юрте борган-гэгэ вечером, когда стемнеет.
- Я позабочусь обо всем, - пообещала Янира, одаряя брата лучезарной улыбкой. Впрочем, все ее благодушие к Баргузену не относилось. С ним она продолжала себя вести как великая госпожа - это чувствовалось даже по их удалявшимся спинам. Илуге хмыкнул. Пожалуй, Янира не даст себя в обиду этому новоявленному женолюбу.
- Илуге, тебя хозяин зовет, - к нему подлетел запыхавшийся парень - новый служка Хорага. Илуге никак не мог запомнить его имя.
- Хорошо, - неторопливо ответил он, внутренне сожалея: он было надеялся, что Хораг вовсе о нем сегодня забудет. В конце концов Илуге редко попадался на глаза хозяину, да и рабов у того было больше сотни. Не тут-то было!
Мысленно вздохнув и покосившись на солнце, которое уже перевалило зенит, Илуге поплелся следом за парнем. Юрту Хорага было издали видать - она возвышалась своим узорчатым куполом над серыми войлочными шатрами его слуг и прочей челяди, вращавшейся вокруг крупнейшего в племени скотовладельца. Илуге редко бывал в ней. Последние годы, возвращаясь с пастбищ, он все равно жил с пастухами: ведь и зимой у пастуха невпроворот грязной и тяжелой работы. Место Илуге, отведенное ему старшим надсмотрщиком, вечно пустовало. Впрочем, все всегда знали, где его искать: стада постоянно требуют присмотра, если хочешь, чтобы они множились и приносили богатство. Илуге и сам держался работы со скотиной - от нее по крайней мере не ожидаешь удара в спину. Вообще, людей он скорее не любил. Возможно, потому, что раба за человека не считают. А ведь он не родился рабом. Когда-то у него было племя. Была мать - высокая женщина с белыми волосами, в белых одеждах. Он помнил, как она умерла. Как из ее живота вдруг тошнотворно и страшно вылез наконечник стрелы, как изо рта вытекла темная густая струйка крови и подломились колени. Больше он почти ничего не помнил о своем детстве. Но когда-нибудь он отомстит ичелугам за нее. Когда-нибудь. Когда станет свободным. Иначе вообще зачем тогда жить?
Конечно, среди рабов в ходу были истории о том, как такой-то и такой-то спас хозяина (хозяйскую любимую лошадь/жену/дочь) и в награду ему сбили рабский ошейник. Но на пытливые вопросы Илуге, а что же случилось дальше, рассказчики, как правило, пожимали плечами: «Да так он и жил дальше, как жил. Только теперь он был свободным». И это лишало все их рассказы достоверности.
Дверь была такой высокой, что Илуге, по привычке нагнувшись, понял, что сделал это зря. Пол юрты был сплошь застлан коврами. Поверх шерстяных войлоков с нашитыми на них узорами из цветной ткани - техника, принятая у степняков, - лежали и густо затканные причудливыми завитками ковры с юга. Здесь, в степях, это было знаком великого богатства. Наверху гибкие ребра из светлой и гибкой, еще не успевшей потемнеть осины соединялись у дымового отверстия, сквозь которое виднелся кусочек неба. Юрта была разделена в соответствии с традицией: на восход солнца - вход, на закат - лавка с онгонами, место семейного сбора и поклонения предкам. Справа - половина хозяина, его спальное место и место для приема гостей, слева - половина хозяйки, сундуки с одеждой и закуток для приготовления еды. Сейчас Илуге, отодвигая войлочные пологи, прошел на половину хозяина. Хораг сидел, подвернув по обычаю ноги, на расшитом золотыми тиграми куаньлинском шелковом покрывале. Перед ним стоял низкий резной столик из какого-то невиданного ранее Илуге темного гладкого дерева. Зеленоватая жидкость в чашке, стоявшей перед хозяином, пахла нежно и терпко. Также по традиции, часть юрты была отгорожена для Хурде - старшего сына. Сейчас пологи были откинуты вверх, на держащие их балки. Хурде, облаченный в сидевшую на нем тесновато традиционную одежду - меховую безрукавку, кожаные штаны и островерхую шапку с длинными ушами из волчьих хвостов, - выбирал себе оружие. Даже с порога было заметно, что делает он это без того особенного благоговения, с каким к оружию обычно относятся воины. Эсыг, например.
Завидев Илуге, Хораг недовольно сдвинул брови. Этот грузный мужчина с широкими губами и плоским, как блин, лицом считался в их племени чуть ли не Берге - богом богатства. По крайней мере не одна женщина подносила своего ребенка погладить Хорага по тугому, круглому, выпирающему животу - существовало поверье, что это может принести малышу богатство, когда он вырастет. Хораг действительно был богат - даже богаче, чем вождь племени Бугат и его брат Эрулен. Стада его овец были самыми многочисленными и давали лучшую шерсть. Его белые, как молоко, кобылицы, славились далеко за пределами их становища. Хораг - немыслимое дело! - с некоторых пор держал вооруженных людей, которых кормил просто за то, чтобы они находились при нем. «Это на случай нападения. У меня много врагов!» - говаривал он, но его глаза при этом были холодными, как у змеи. И каждый невольно начинал думать о том, что наемники Хорага могут не только отбивать нападения, но и в один прекрасный день или вечер прийти к кому-нибудь, ничего не замышляющему против.
- Ниже голову, раб, - процедил Хораг, видя, как тот неловко нагибает шею. Илуге знал, что люди невысокого роста часто недолюбливают рослых - когда могут. У него была возможность в этом убедиться на своем опыте. Неприятное предчувствие нарастало.
Выпрямившись, Илуге предпочел промолчать. Он и так-то бывал не особенно разговорчив, поскольку много времени проводил вдали от становища. А болтать лишнее с таким человеком, как Хораг, воистину неразумно.
- Что ж, Эсыг хвалил мне тебя, раб, - лениво растягивая слова, сказал Хораг. Не дождавшись обычного почтительного лепета, к которому, несомненно, привык, он теперь поглаживал свой гладкий пухлый подбородок, с оскорбительной оценивающей медлительностью разглядывая Илуге. - Полагаю, мне следует наградить тебя.
Сердце Илуге на какой-то сумасшедший миг трепыхнулось - он, конечно, совсем не верил в рассказываемые байки, но вдруг… «Нет, - резко осадил себя Илуге. - Благодарность так не выражают. С таким лицом расставляют силки на глупых сусликов». Он заметил, что хозяин тем не менее пристально наблюдает за ним, и постарался придать лицу обычное угрюмое выражение.
- Я думаю, ты должен быть счастлив узнать, что больше не будешь гонять вонючие отары, - продолжал Хораг. - Завтра мой сын будет посвящен. Я решил, что ему нужен отважный слуга, и дарю тебя ему.
В этот момент Илуге понял, что убежит. Он не просто подумал об этом - его охватила ясная, как морозная ночь, уверенность. Правда, прямо сейчас он убежать не сможет - из-за Яниры. Сестру он не оставит: Хораг не замедлит отыграться на ней, а уж что хозяин способен сотворить с молоденькой и красивой рабыней, лучше и не предполагать. Но все, что сейчас ему скажет этот человек с толстыми, жирно блестящими губами, уже не имеет значения.
И в этот момент Хораг понял, что зря так надолго упустил из виду мальчишку - слишком уж спокойно, не теряя достоинства, держится этот белобрысый ублюдок, который по всем приметам должен вскидываться от его реплик, как огретая кнутом кобыла. И смотрит он своими зелеными глазищами вовсе не так, как следует рабу - смотрит тяжелым неуютным взглядом, каким не всякий зрелый воин одарит. Без ярости или страха, с какой-то каменной, пугающей бесстрастностью.
- Что же ты молчишь? - чувствуя нарастающее раздражение, спросил он. - Или не рад хозяйской милости?
- Спасибо, хозяин, - сухо ответил Илуге, чем привел того в еще большую ярость.
- Не благодари, ну что ты. - Хораг в притворном благодушии замахал руками. Ему захотелось сделать мальчишке по-настоящему больно. - Благодарить будешь, когда я твою сестру устрою.
Он буквально кожей почувствовал, как раб вздрогнул. Постороннему взгляду это было бы не заметно, но Хораг этого ждал, и его пронзила острая игла удовольствия.
- Мне кажется, борган-гэгэ ею довольна, - осторожно проронил Илуге.
- Ну что такое прислуживать капризной старухе? - ласково улыбаясь, спросил Хораг. - Но, скажу тебе по секрету, недавно ею у меня интересовался Эрулен. Если вы оба будете себя хорошо вести, я позволю себя уговорить. У девчонки будут все шансы жить в довольстве. И всех делов - знай поахивай! - Хораг грубо хохотнул, его глаза стали масляными.
- Спасибо, хозяин, - повторил Илуге, но теперь совсем с другой интонацией. Счет в его голове вместо месяцев пошел на дни.
- А теперь ступай, - милостиво кивнул Хораг. Он был доволен, истолковав по-своему последние слова Илуге, - тот показался ему еле сдерживающим бешенство. Что было в принципе недалеко от истины, только вот сдерживающие причины были совсем, ну совсем иными.
По знаку Хорага невидимые слуги опустили войлок, отделявший его от сына, и Илуге оказался лицом к лицу с Хурде. За своей спиной он слышал, как Хораг, кряхтя, поднимается на свои короткие ноги и, отдуваясь, словно после бега в гору, направляется к выходу.
- Зашнуруй мне сапоги, - неестественно громко приказал Хурде. Илуге уловил в его манере очевидное: тот сказал это специально для удалявшегося отца и послушно опустился на одно колено. Но не успел он протянуть руки к кожаному сапогу с узорчатым, щегольски загнутым вверх носочком, как Хурде прошипел:
- Вставай! Брось!
«Чего он от меня хочет?» - Илуге стало очевидно, что наследник выпросил его у отца раньше срока, и выпросил для какой-то цели. Хурде в упор посмотрел на Илуге.
- А теперь слушай меня, раб, - надменно процедил он. - Делать будешь только то, что я скажу. Обо всем, что я тебе скажу и прикажу сделать, будешь молчать. Иначе прикажу забить плетьми до живого мяса. Понял?
В его угрозе прозвучало что-то жалкое… какой-то отголосок страха. Словно сын Хорага сейчас расскажет ему свой самый страшный сон, и потом возьмет клятву никому об этом не проговориться. Илуге молча кивнул, нисколько не испугавшись.
Хурде быстро достал из-за пазухи кожаный бурдючок:
- Пей!
Внутри бурдючка плескалась темная пахучая жидкость.
- Что это? - с опаской спросил Илуге.
- Пей! - с угрозой, но тихо прошипел Хурде. Его круглое, как у отца, лицо на глазах наливалось краснотой. Но в узких глазах под набрякшими, словно вздутыми веками плескался страх. - Илуге теперь знал, что не ошибся.
- От этого не умирают, - все же добавил он, видя, что Илуге все еще колеблется. - Это мне шаман прислал. Будто я такой дурень, чтобы вместе со всеми хлебать это гадкое пойло!
Колокол внутри Илуге ударил. Даже не так - это Илуге стал колоколом, огромным медным телом, которое сейчас наливалось тягучим гулом. Он взял бурдючок и осушил его содержимое одним махом. Жидкость была какой-то маслянистой и пахучей, очень пахучей. Илуге пришлось долго сглатывать необычную протяжную горечь, остававшуюся во рту.
- Хороший раб. - Хурде с облегчением и любопытством смотрел на него. - Но я тебе соврал. Это яд, - и он хихикнул.
Илуге молчал. Он чувствовал, что Хурде сказал правду тогда, а не сейчас, и не испытывал никакого страха. Пухловатый наследник скорчил разочарованную гримаску, поняв, что шутка не удалась.
- Ладно, я пошутил, - признался он, криво улыбаясь. - С чего бы мне вдруг тебя травить? Слушай меня лучше. К моему возвращению сходи к Дархане. У нас с ней уговор. Проследи, чтобы Дархана все сделала как надо, и девчонка меня ждала. Когда вернусь, кивнешь мне, вот так. Я тогда буду знать. Ничего сложного. Ты понял, тупая твоя башка?
- Да, - односложно ответил Илуге.
- Ну что, что-нибудь чувствуешь? - с каким-то болезненным интересом спросил вдруг Хурде.
- Ничего. - Илуге пожал плечами. С ним действительно ничего не происходило.
- Так и должно быть. Шаман сказал, начнет действовать не раньше чем на закате, - важно пояснил наследник. На его лице совершенно явно проступало, как на смену мучительному страху приходит его обычная самоуверенность. - Так что ступай, проспись пока. Потом мне все расскажешь - мало ли, шаман еще вопросы задавать будет… И постарайся, чтоб тебя никто не видел. Еще досужих языков не хватало.
- Хорошо. - Илуге хотелось ущипнуть себя, чтобы поверить, что все происходящее ему не снится.
Он покинул шатер Хорага и побрел по привычке в сторону юрт пастухов, прислушиваясь к ощущениям внутри себя. Ничего не происходило. Он слышал, как вокруг шумит и дышит становище. Как грызутся, сцепившись из-за обгорелой кости, две суки - матерая и молодая, как где-то истошно визжит ребенок, неосторожно сунувший руку в горячий котел. Солнце, светившее до полудня, затянуло дымкой, но Илуге видел на горизонте широкие полосы света, - к ночи скорее всего опять прояснит, и выглянут звезды.
Конечно, он знал, где проводят Обряд Посвящения. Все это знали. Там, к западу от становища, за сопкой Утиный Нос - ее так назвали, потому что ее очертания и впрямь напоминали вытянутый утиный нос, - высится курган Орхоя, величайшего воина племени. С давних пор повелось, что в кургане Орхоя хоронят умерших вождей. Даже если вождь умер зимой, вдалеке от кургана, - шаманы его выпотрошат, набьют тело сухой травой, завернут в пропитанные маслом пелены, и в таком виде он все равно прибудет сюда. На место, куда, по древнему поверью, когда-то ударила молния, и из расколотой земли вышел первый из косхов, ведя на поводу Молочного Жеребца. Поэтому Обряд будет проходить там, перед духами предков, чтобы и они увидели всю правду и всю славу своих потомков. Чтобы приняли благосклонно вновь вступающих в ряды воинов. Чтобы в тяжелый час пришли на помощь знаком или своевременной случайностью.
Закат выдался странный - будто на шатер Старика плеснули огнем. Облака ушли на запад, расслоились, наползли друг на друга, являя россыпь невероятных цветов - темно-пурпурного, светло-алого, оранжевого, бирюзового. Закат полыхал, как огромный погребальный костер, - Илуге доводилось несколько раз издали видеть зарево, и оно накрепко ассоциировалось у него с отвратительным чадом горелого мяса, тревогой и отвращением.
«Сегодня, быть может, тоже кто-то умрет», - отрешенно подумал Илуге, наблюдая за закатом. Он сидел у коновязи на окраине становища, бесцельно вглядываясь в сполохи на горизонте. Время будто бы остановилось. Становише и люди вокруг, казалось, исчезли, звуки набегали откуда-то издалека. Илуге был наедине с закатом, огромным, неистовым, силящимся пожрать шатер Старика и бессильно вскипавшим у его порога. Быть может, Старик сегодня замерз и пожарче развел костры вокруг своих Молочных Кобылиц, а он, Илуге, видит отсветы этого костра?
Над закатным заревом зажглась в небе сначала незаметная, а потом все более отчетливая звезда. Илуге отвел взгляд от завораживающей игры теней в облаках и увидел, что степь начала затягиваться вечерним туманом - низким, зыбким, матовым, как колышащееся серое кружево.
Оцепенев, он смотрел, как воины покидают лагерь, - все верхом, торжественным неспешным шагом. Отсюда было слишком далеко, чтобы рассмотреть их лица, но Илуге почти ощущал исходящую от них суровую сосредоточенность.
Эта ночь была во всех отношениях значительной. Это была ночь Йом Тыгыз, ночь колдовства и духов, когда предки говорят с людьми и люди с предками. Полыхающий над степью закат говорил об этом яснее всяких слов. Илуге слышал разливающуюся в воздухе магию, как тысячи крошечных колокольчиков. Что-то внутри него начинало звенеть на той же волне.
Он не чувствовал ни решимости, ни страха. Просто та, другая реальность, где он был Илуге, раб, вдруг отодвинулась от него, заволакивая все туманом. А он встал и легким шагом направился следом за исчезающими воинами - со спокойной и ясной уверенностью, что никто его не видит, словно он стал бесплотным.
В голове его воцарилась звенящая пульсирующая пустота. Что-то звало его за собой, тянуло вперед, - и Илуге шел следом упругим шагом человека, привыкшего исхаживать так степь от заката до рассвета. Его ноги сами находили удобное место для того, чтобы поставить стопу, не оскальзываясь и не создавая лишнего шума. Он не чувствовал и холода, растекавшегося над степью вместе с туманом, - того, что к рассвету заморозит росу в сверкающие ледяные иголочки.
Когда он перестал видеть воинов, его тело само перешло на легкий, пружинящий бег. Так учил его бегать Эсыг - дыхание в такт движениям и ударам сердца, - и Илуге знал, что мог бы бежать неутомимо, всю ночь, если потребуется.
На фоне темнеющего неба показался курган Орхоя, и у его подножия он увидел крошечные светляки огней. Летом шаман племени постоянно жил здесь, и к началу посвящения уже все было подготовлено.
В гробницу предков вел узкий, темный лаз наподобие пещеры. От посторонних вход заваливали большим камнем, который воины двигали, налегая на рычаги. Перед входом была расчищена ровная, покрытая рыжеватым щебнем площадка, на которой сейчас пылали восемь костров. Шаман и его два помощника, в звериных масках, стояли лицом к Илуге, остальные - лицом ко входу в гробницу.
Все это он увидел, уже подойдя достаточно близко. Соседняя пологая сопка поросла куцым, редким леском и кустарником, закрывая его от зорких взглядов дозорных. Илуге удалось незамеченным подойти совсем близко - деревья надежно укрыли его не только от посторонних взглядов, но и от довольно-таки резкого ветра. На земле лежал толстый слой прелой листвы, и Илуге улегся на него, замерев в ожидании.
С ним пока ничего особенного не происходило, если не считать каких-то странных приступов, то болезненно обострявших зрение и слух, то отступавших. В моменты прилива он даже умудрялся видеть узоры на широком узорчатом нагруднике шамана. Этот узор из повторяющихся завитков втягивал его, завораживал.
Посвящаемых поставили в один ряд лицом к пещере. Остальные встали полукругом, кроме шамана, затянувшего монотонную, неритмичную песнь без начала и конца. Внутри Илуге что-то незнакомое отозвалось на это пение, и он неожиданно обнаружил себя сидящим на корточках и раскачивающимся в такт. Шаманское зелье действовало.
Совсем стемнело, свет костра стал ярче, проложил от стоящих в сторону Илуге длинные уродливые тени. Помощник шамана что-то сказал, двенадцать посвящаемых взялись за руки и начали кружиться вокруг костра, ритмично высоко вскидывая руки, хлопая в ладони и одновременно гортанно вскрикивая. И опять Илуге почувствовал, что совершает такие же движения, словно он тоже был участником круга.
А потом он моргнул - и окружающий его мир пропал. Илуге очутился в огромном засасывающем туннеле, и впереди этого туннеля, направленного вверх, летел шаман, его одежды развевались. Был ли рядом кто-нибудь еще, Илуге не сумел понять, так как вращение было очень сильным. Шаман обернулся, погрозил ему пальцем, и сердце Илуге от страха ушло в пятки.
Безо всякого перехода он вдруг оказался один под черным небом без звезд. Бархатная темнота касалась его лица, будто крылья огромных черных бабочек, подначивая и щекоча. Все вокруг полнилось этим бесшумным и невидимым трепетом - и наполняло Илуге пьянящим восторгом. Он широко раскрывал глаза и все равно ничего не видел - только бесшумную трепещущую темноту, и в этой темноте было что-то, что Илуге мучительно нужно было найти. Эйфория отступила, накатила слабость вперемешку с ознобом. Илуге понял, что должен бежать. Небо, казалось, стало плоским черным листом над головой. Илуге даже подпрыгнул, и его рука коснулась неба - оно было шершавым, как кора. Потом Илуге побежал. Его силы были неисчерпаемы. Он бежал в волнах высокой травы и ощущал, как дышит ночная земля, как внутри нее кроты и черви роют ходы, как шуршит сухими стеблями полевка и готовится к зимнему покою змея, медленно сворачиваясь в кольца и замирая до весны. Он бежал, и его ноги в этот миг не оставляли следов. Он был един со всем, живущим под вечно синим небом.
Накатил неестественно быстрый рассвет, вдалеке завиднелись горы, и Илуге вдруг обнаружил, что может летать, что вместо рук у него выросли крылья. Он взмахнул ими, мощная волна воздуха подняла его, захлестнув головокружительным восторгом свободного полета. Он обнаружил, что летит, словно летал всегда, растопырив перья (пальцы?) на кончиках крыльев и удерживая ими равновесие. От земли поднимались струи, столбы воздуха, и он видел их своим новым, птичьим зрением.
Горы приблизились, и самая большая из них закрыла полнеба. Илуге был поражен тем, что такая огромная гора земли может подниматься на такую высоту. Он кружил все выше и выше, поднимаясь на восходящем потоке, пока небо над его головой не изменило цвет с голубого на льдисто-синий.
Илуге увидел, как внизу что-то блеснуло, но рассмотреть, что именно, не успел: вокруг раздался протяжный грохот, задрожала земля и вокруг взметнулись фонтаны снега, он буквально захлебывался в них.
То, что он увидел потом, его сознание не могло связать - какие-то скачущие во весь опор кони, чьи-то лица; вот смуглая рука вертит в пальцах какую-то резную коробочку в холеных пальцах; вот груда мертвых людей, они навалены друг на друга, окровавлены, скрючены… какой-то человек в куаньлинской одежде, в причудливом шлеме, бросается на него с мечом… Илуге видит широкие темные глаза на молодом лице, чуть приподнятые уголки красивых губ, золотых извивающихся драконов, вышитых на халате. Меч взвивается вверх и падает, падает, падает…
Боль. Немыслимая боль, затопляющая все тело. Он воет, упав на колени, в окружающей темноте. Темнота полнится запахом падали и гари, а перед ним, будто огромная багровая рана, остывает гигантское пепелище. Там, в темноте, - он знает и чует это, - в ров свалены сотни, тысячи мертвых людей. Полузасыпанные землей руки, головы, лица, кажется, вот-вот придут в движение, и эта страшная шевелящаяся масса поглотит его…
Илуге тошнит, и он проваливается в следующий уровень сна. Он идет по воде - под его ногами лениво плавают красно-белые рыбины, шевеля прозрачными плавниками. Шаги раздаются в ушах немыслимым грохотом. Он видит внизу носки собственных туфель, расшитые жемчугом. Огромные красные резные двери раскрываются - и его глазам открывается колышащееся море обтянутых блестящей тканью, согнутых в поклоне спин.
Тошнота. Новый поворот. Девочка с белыми волосами в хрустальном гробу, вокруг мрачные старухи в черном… И лица, лица. Лица…
Илуге начинает казаться, что он сходит с ума. Его руки залиты кровью. Кровь на одежде, на руках, волосы слиплись от нее, он купается в кровавом море… тонет… кровь заливает ему рот…
Новый уровень, отчетливый до рези, словно бы все предыдущее было где-то далеко, а до этого - можно вдохнуть, дотронуться… Илуге стоит на пороге юрты. Незнакомый шаман в дохе из беличьих хвостов вдруг оборачивается, насмешливо улыбаясь, и говорит что-то, а что - не уловить. Илуге делает шаг… и над его головой хлопают крылья. Он опять в горах, закрывающих небо. Вокруг холодно, очень холодно. Он ранен. Он извивается червяком на снегу. И там, в этой холодной тьме, его ждет чудовище… Мягкие крылья шуршат над его головой. Это снежный гриф. Неизвестно откуда, но он знает это.
Огромная белая птица с голой черной шеей, обрамленной воротником ярко-красных перьев, садится рядом на снег. Взгляд отливающих антрацитом нечеловеческих глаз бездонен и жуток. Когти скребут по занесенному снегом камню - цвырк-цвырк… Сейчас он умрет под ударом клюва величиной с его ладонь…
Неизвестно как, он оказывается на спине у летящего грифа. Нос щекочут белые перья, крылья простерты намного дальше его рук, вытянутых поверх гигантских крыльев. Илуге хочет крикнуть, что тоже умеет летать, но огромная Диковинная птица летит быстро и ровно, делая длинные, плавные, могучие взмахи в такт ударам его сердца. Илуге Думает, что так он мог бы облететь полмира, посмотреть, что происходит на самом краю земли, но гриф начинает снижаться, и Илуге узнает место, откуда начал свое странное путешествие.
Гриф величаво плывет вниз, сила тяжести прижимает Илуге к теплым белым перьям, втягивает в себя… И вот уже Илуге шевелит в воздухе огромными белыми крыльями в полтора раза больше, чем крылья орха. Теперь он точно знает, чье было перо, сброшенное ему с неба.
Илуге очнулся от боли в нещадно заломленных за спину руках. Какое-то время он ничего не соображал, в горле что-то невнятно клекотало. Ему хотелось рассказать о своем видении хоть кому-нибудь, но тут он ощутил довольно сильный удар по лицу и открыл глаза.
Он находился не там, где должен был бы, - в лесочке, а прямо перед входом в пещеру предков. Там, где проходили Обряд остальные. И они тоже были здесь, рядом с ним, - с такими же очумелыми глазами. Но в отличие от него они не были связаны.
Илуге начал осознавать, что его дела плохи. Точнее, хуже некуда. Во всех племенах степи подсмотревшего обряды племени непосвященного ждала смерть.
Его снова ударили, и он узнал хозяина. Он смотрел на него с яростью, что-то кричал, но слова проплывали мимо сознания Илуге, еще совсем недавно бывшего в теле диковинной птицы. Шаман что-то резко сказал ему, отчего у Хорага перекосило рот. Потом, наклонившись к пленнику, Тэмчи приподнял ему неудержимо слипающиеся веки. Насилу сфокусировав взгляд, Илуге встретился глазами с шаманом… и начал понимать то, что тот говорил ему, точнее, что говорил ему дух ворона, язык которого Илуге, в отличие от человеческого, мог сейчас понимать.
«Ты умрешь, - сказал ему Дух Ворона, и сказал он это шуршанием сухой травы под их ногами, отблеском на черных перьях. - Мне жаль, что так. Ты только что родился, маленький брат, и ты призвал к себе странного могущественного духа-покровителя издалека. Но ты умрешь, ты умрешь, потому что это право тебе не принадлежало, право быть с нами. Ты чужой нам, и ты умрешь…»
Странно, но это не вызывало у Илуге никаких эмоций. Перед глазами его плавали красные круги, в ушах звенело. Происходящее воспринималось словно издалека. Он увидел, как шаман завершает обряд посвящения, надевая висящую на шнурке фигурку зверя - духа-покровителя, на шею вновь посвященным, и они один за другим становятся в полукруг. Это продолжалось до тех пор, пока перед костром не остался шаман, Хурде и Илуге. Шаман что-то тихо сказал Хурде, после чего тот, брызжа слюной, принялся кричать, показывая пальцем на Илуге. Илуге было странно и смешно наблюдать за ним - слова все еще казались неясным шелестом. Шаман сдвинул брови, и Илуге скорее почувствовал, чем понял, что он гневается. Он взял Хурде за руку и вывел на пределы круга. Больше Илуге его не видел.
Шаман вернулся к костру. Помощник подал ему бубен, украшенный мелкими перышками на длинных кожаных ремешках. Звуки бубна показались Илуге волшебными, он содрогался в глухом, гудящем ритме и снова ощущал себя летящим, - опьянение от удивительных видений этой ночи еще не прошло. Потом к звуку бубна присоединилось горловое, монотонное пение окружающих его людей. Голоса гудели на одной ноте, низкие и завораживающие, будто вокруг него кружились гигантские шмели. Илуге чувствовал этот звук всей кожей, он опять уносил его куда-то за пределы этого мира, но на сей раз в нем слышалась глухая угроза. Илуге видел, как шаман кружится в своем танце, как его движения становятся все более яростными. Потом помощник шамана одним резким движением провел по лбу Илуге, от чего кожу невыносимо защипало - так, что заслезились глаза. В другой руке у него была чаша, и он знаком показал на нее. Пить хотелось, и Илуге осушил чашу до дна.
Время остановилось? Или пронеслось? Илуге, казалось, только что закрыл глаза, но, открыв их, он обнаружил, что солнце снова садится. В голове немного прояснилось. Шаман все еще совершал свой обряд. Он устал, его движения были по-стариковски неверными, на губах выступила пена Воины-косхи в звериных масках продолжали тянуть свою жутковатую песню без слов.
Но вот край солнца коснулся сопки, и шаман замер вскинув руки. Косхи закричали. Двое помощников шамана подняли Илуге и понесли в глубь горы. И тут только он ощутил, что, несмотря на прояснившуюся голову, тело его совсем не слушается, даже язык бессильно ворочается во рту, не в силах связать слова. Должно быть, его напоили каким-то новым шаманским зельем.
Внутри пещеры было темно и сыро. И холодно. Один-единственный факел, который нес впереди один из помощников, выхватывал из темноты только стены, расписанные картинами битв и охот. Некоторые из этих вырубленных в скале картин были полустерты, словно время уже источило рыхлый песчаник. Илуге ничего не мог выговорить, и сделать тоже ничего не мог. Расписанный коридор кончился, они вступили в огромную подземную полость, где свет не достигал потолка, освещая груды огромных камней, наваленных слева и справа.
Это все, что он успел увидеть. В следующее мгновение его лопатки и ягодицы ощутили холод каменной плиты, и свет стал исчезать вместе с удаляющимися шагами. Илуге охватил страх - самый настоящий, некрасивый ужас. Плача от беспомощности, он попытался хотя бы закричать, но из горла вырвалось только слабое сипение.
А потом свет погас, шаги затихли, и он оказался один.
Все еще не веря в происходящее, Илуге долго извивался на холодном полу, отчаянно вслушиваясь. Ему даже почудилось, что он улавливает чьи-то голоса. Темнота была полной. Какое-то время он до боли всматривался в нее, пытаясь уловить хотя бы проблеск света. Потом в отчаянии закрыл глаза: так было привычнее и легче, не так страшно.
В голове все еще шумело, но действие парализующего напитка уже проходило. Он почувствовал связанные руки и ноги - они сильно затекли и их неприятно покалывало. Илуге принялся изо всех сил вертеться, дергаться и вырываться - он приблизительно помнил направление выхода и подумал, что если сможет найти выход, то сможет и убежать. Эти вонючие хорьки еще пожалеют, что оставили его здесь! Надо только найти подходящий камень с острым краем, чтобы перетереть ремни из сыромятной кожи, стягивающие ему конечности. Катаясь взад-вперед, натыкаясь на какие-то предметы, - должно быть, приношения, - Илуге наконец наткнулся на нечто, подходившее его целям. Довольно острый каменный угол какого-то выступа или ступени. Ремни перетирались медленно, немилосердно раздирая кожу, но Илуге был терпелив. Время в этой темноте потеряло всякий смысл, - его отрезвляла и вела за собой только боль. Он равномерно двигал руками, думая о том, что воины, должно быть, уже вернулись, и праздник начался. Хотя у кого-то (например, у Хорага и Хурде, подумал он не без злорадства) этот Йом Тыгыз, конечно, отравлен. Нет никаких сомнений, что Хурде во всем обвинил его - например, соврал, что Илуге украл напиток. Да только какая ему-то разница? Даже если он выберется отсюда - обратного хода ему нет. Придется в одиночку идти по голой, замерзающей степи, без воды, еды, одежды и оружия. Или подобраться к лагерю и выкрасть коней, запас еды - и сестру? Знает ли она, что случилось? Не отдал ли Хораг ее своему сыну в качестве утешения, наплевав на свою выгоду от предложения Эрулена и гнев борган-гэгэ? Люди в ярости способны на что угодно…
В ладонь стекло несколько капель крови, и Илуге уловил ее густой запах в холодном мертвом воздухе пещеры. Он ощупал ремни: проклятая кожа поддалась только наполовину. Эдак он скорее протрет себе руки до кости. Однако от нажима ремни немного растянулись, и к рукам хотя бы вернулась чувствительность.
Илуге решил еще раз обследовать пол пещеры. Откатившись вправо от своего выступа, он наткнулся на что-то, с шумом обрушившееся на него. Предмет был каким-то неприятно шершавым и пыльным, и пах чем-то вроде давно обгоревшей земли. Но одновременно рядом глухо звякнуло, и Илуге затаил дыхание: быть может, в числе приношений окажется оружие? Хотя бы нож… Он на ощупь принялся обследовать пол, и - о чудо! - его пальцы соприкоснулись с металлом. Точнее даже - он порезал пальцы! Илуге засмеялся от радости, и его смех гулким эхом разнесся по пещере. Подтянув к тебе оружие - на ощупь око казалось широким кривым мечом странной формы, - он быстро перерезал ремни на руках и ногах и в следующее мгновение уже стоял на ногах.
И сразу же темнота ожила. Сначала слух Илуге уловил будто бы неясный шелест. После долгой и абсолютной тишины, нарушаемой только его собственными звуками, сердце само собой заколотилось. Илуге вдруг осознал, где именно он находится. Суеверный страх охватил его - вдруг духи разгневались на того, кто так непочтительно обошелся с принесенными им дарами?
Потом ему показалось, будто пещера наполнилась невнятным многоголосым шепотом. Уши заложило, рот наполнила вязкая слюна. Илуге отчаянно сжал рукоять найденного оружия и выставил его напротив живота, не столько надеясь защититься, сколько приглушить переполняющий его животный ужас, - тот, с которым люди бегут сломя голову или падают наземь и сходят с ума. К шепоту прибавились какие-то непонятные звуки, вроде шуршания сухой травы или тихого шарканья. Звук шел будто бы со всех сторон, и Илуге принялся судорожно вертеться на одном месте, пытаясь защитить спину от невидимой опасности. Никогда в жизни, ни до этого момента, ни после, он не будет больше так бояться. Потому что весь ужас, какой способен испытать человек, уже вошел в него. Он чувствовал, как у него на голове шевелятся волосы.
Шепот и шелест становились отчетливее, словно вокруг него сжималось невидимое кольцо. Он стал ощущать движение воздуха, словно кто-то или что-то кружит над ним на бесшумных крыльях. Илуге вертелся на месте, бешено размахивая мечом, но поверхность клинка по-прежнему не встречала никакого сопротивления. В темноте ему начали мерещиться какие-то тени, красноватое свечение чьих-то глаз. Возможно, это было игрой воображения, но в тот момент Илуге не сомневался, что это духи подземного мира пришли за принесенной им жертвой на запах крови.
Внезапно шелест и шепот стихли. Вновь воцарилась тишина - бездонная, невыносимая. Илуге слышал свое собственное дыхание - неровное, всхлипывающее - и понял, что по его щекам беззвучно текут слезы, слезы страха. Он до хруста сцепил челюсти и крепче перехватил неудобную рукоять: хоть духам, хоть демонам, хоть кому - пока в его руках есть оружие, и он может бороться - он будет бороться! Его затопила ярость, пронзительная и благословенная, ибо, вытесненный ею, страх отступил, съежился, и Илуге почувствовал облегчение. Где-то в сознании неясным воспоминанием мелькнули белые крылья.
По пещере разнесся протяжный вздох. Страх снова пополз по позвоночнику, но теперь Илуге знал, как заставить его отступить. И когда страх неохотно отступил обратно в свое темное логово в тайниках его души, Илуге заставил себя улыбнуться. Хоть углы губ непослушно дергались, он чувствовал себя воином, - а воин встречает смерть с улыбкой!
Шелестящий круг как будто раздвинулся и опять стих. Вздох повторился. Вместе с ним ноздри Илуге уловили затхлый щекочущий запах трухи. Да, так пахнет сердцевина дерева, рассыпавшаяся в пыль. Шелестящий звук возник снова, но теперь, сухой и легкий, он звучал, будто звук шагов человека… или… или не человека. Илуге повернулся на звук, освободив левую руку и выбросив ее вбок, чтобы лучше держать равновесие.
Шаги замерли. Казалось, прошла целая вечность, в течение которой всю пещеру наполнял стук его сердца. Илуге будто бы видел, как оно бьется в его собственной груди, чужими, холодными, жадными глазами. И ярость, и страх ушли, - видимо, человек не в силах испытывать столь сильные эмоции так долго. На смену пришло какое-то неестественное спокойствие. Илуге открыл глаза, которые закрыл машинально, чтобы лучше слышать. И… увидел. Увидел свои руки клубком красных пульсирующих линий, зеленоватое свечение меча. Увидел белые изгибающиеся фигуры призраков, однако не почувствовал ничего, кроме холодной решимости продать свою жизнь подороже. И эта решимость, словно невидимый кокон, укрыла его. Призраки извивались, шелестели, словно натыкаясь на окружавший его невидимый барьер. Илуге медленно водил мечом перед собой, его мышцы сводило от напряжения, живот, казалось, завязался в узел.
Прямо напротив него один из призраков имел даже человеческие черты: это был кряжистый носатый воин с косицами по обеим сторонам скуластого лица. В провалы на месте его глаз и рта смотреть совсем не хотелось. Призрак сжимал в руке такой же призрачный скипетр.
Он ударил скипетром внезапно и очень быстро. Илуге еле успел подставить меч. Невидимая граница дрогнула и призраки взвыли от восторга - по крайней мере теперь их шелест Илуге воспринимал как вой. Илуге чувствовал, что долго держать их за барьером не сможет, что сила его истощится. Ему нужно любой ценой добраться до выхода!
Делая мелкие шажки, взмокнув от напряжения, Илуге принялся двигаться туда, где, как ему казалось, находился выход. Живая стена вокруг него колыхалась и шипела, призрак-предводитель нанес еще несколько ударов, которые Илуге отбил, сам не зная как, - и руки после каждого удара все больше немели.
Наконец, своим неожиданно открывшимся внутренним зрением Илуге увидел своды коридора. Радость вспыхнула в нем, и круг вокруг него мгновенно расширился. Но и призраки, видимо, поняли, в чем дело. Шипение и шелест стали интенсивнее, теперь призраки носились и над его головой, протягивая оттуда бледные руки-щупальца. Илуге отступал в тоннель, ведущий к выходу, сжимая найденный клинок. Призрак-предводитель, наполняя пещеру свистящими выдохами, будто он мог еще дышать, наносил ему удары скипетром. Один за другим. И удары эти становились все сильнее и быстрее. Илуге всем телом почувствовал, как граница его воли ослабела, сжалась… Призраки торжествующе заволновались и полезли ближе, красноватое свечение на месте глаз усилилось.
Путь до выхода казался бесконечным. Илуге отступал еще на шаг, каждый раз надеясь, что вот-вот упрется спиной в камни, загораживающие выход, но сзади была все та же пустота, и он делал еще один шаг, и еще один, и еще… Круг его воли уже был не больше длины его рук. Его шатало, из прокушенной губы на подбородок стекала липкая кровь. Правая рука была, похоже, сломана - или просто потеряла чувствительность и казалась каким-то неуклюжим онемевшим деревянным обрубком. По мере того как Илуге слабел, призрак-предводитель, похоже, наоборот, набирал силу и становился все более отчетливым. Илуге уже видел его звериный оскал, подбитые металлом кожаные латы на его груди…
Должно быть, это призрак великого воина. Куда ему, рабу, тягаться с ним, промелькнула жалкая мыслишка. И тут же усталость и боль вцепились в его тело. Круг еще больше сжался. Из последних сил Илуге сделал шаг - и тут его спина коснулась шероховатого холодного камня.
Выход! Он нашел выход! Правда, в следующее мгновение радость сменилась глухим отчаянием: ему никак не удастся выбраться, в одиночку отвалив тяжелый камень, которым каждый раз закладывали вход. Даже если бы он не сражался с толпой разгневанных духов - все равно камень можно отвалить только снаружи.
Бороться дальше было бессмысленно. Это конец.
Илуге выше поднял голову, прислонился к стене и закричал, разрывая шелестящую тьму, словно хотел звуком человеческого голоса в последний раз нарушить торжество этого царства смерти. Рассыпалось эхо, белесые тени заметались по пещере, доставив Илуге напоследок злорадное удовольствие. Круг его воли погас совсем, и Илуге почувствовал, что теряет свое удивительное вновь приобретенное видение. Снова вернулись тьма и шелест. А потом что-то коснулось его. И тьма снаружи, и тьма внутри него слились.
Илуге открыл глаза и увидел небо. Утреннее, прозрачное, с несколькими небольшими облачками, словно кто-то бросил на бледно-голубой шелк комки птичьего пуха. Никогда прежде он не видел такого прекрасного неба.
Внутри него царили покой и тишина. Илуге зажмурил глаза, ловя на веках восхитительный, неяркий, ласковый солнечный свет.
- Илуге! - возникло лицо сестры, она опустилась рядом, словно у нее ослабели ноги. - Живой…
- Ха, а что я тебе говорил? - раздался торжествующий голос Баргузена. - А ты что, женщина? Сразу в слезы?

Предыдущая страница 5 Следующая страница


Обитель духа 6

- Но он же был такой… такой… - голос Яниры прервался, - …и не дышал совсем… и сердце не билось…
- Да, мы подоспели вовремя. Еще немного - и ты бы задохнулся в этой пещере, братец. - Баргузен нагнулся над ним, потрогал щеку. - Ехать сможешь? Нам с Янирой удалось увести шесть лошадей из табунов Хорага. Но Эсыг, по-моему, меня видел. А если поймут, куда и зачем мы направились, очень скоро будут здесь.
Илуге хотел ответить, но понял, что язык его не слушается. Из растрескавшегося рта вырвался только стон. Янира тут же бросилась к нему, раздвинула непослушные губы и влила в них немного воды из бурдюка.
- Говорил же тебе, - махнул рукой Баргузен, его лицо сострадательно искривилось. - А, да что теперь! Ехать надо. Не то нас всех троих в курган Орхоя отправят. Да еще вход получше законопатят, чтобы снова не сбежали.
- Помоги ему лучше, - сердито сказала Янира, пытаясь приподнять его тяжелое, непослушное тело. - Ты же видишь, они били его. У него вывихнута правая рука.
- Ага, и губы - в месиво, - согласился Баргузен, резким рывком вправляя руку. У Илуге вырвался крик, и он снова почувствовал, что слабеет. Вдвоем им удалось перевалить Илуге на спину одной из лошадей. Еле двигаясь, то и дело сползая, ему кое-как удавалось держаться в седле, пока Баргузен занимался поспешными сборами.
Янира собрала неподалеку охапку жестких стеблей пахучей полыни, протащила по пыли. Слабая попытка сбить со следа - шесть лошадей натоптали так, что не заметить их может только слепой. Слепой… Что-то билось в голове, какая-то пугающая темнота. Нет, не поймать. Илуге удалось согнуть пальцы левой руки и вцепиться в жесткую конскую гриву.
- Верно. - Баргузен, уже в седле, подъехал к нему вплотную. - Главное - удержаться в седле. Нам нужно бежать отсюда, бежать быстро, понимаешь? Оно, конечно, вчера праздник был, потому, даст Старик, не сразу хватятся-то, но все же…
С этими словами он взял лошадь Илуге под уздцы и потянул за собой. Янира тоже пустила свою кобылу рядом - на случай, если он соскользнет с седла. Но Илуге удавалось держаться, и Баргузен послал коней рысью. Запасные следовали за ними. Будь Илуге в состоянии, он бы оценил выбор: Баргузен взял не самых лучших (тем более бросятся в погоню, и уж тогда будут гнать до последнего!), но и не самых бросовых лошадей. Так, середнячок. Но из тех, что проходят двадцать конных переходов на одном подножном корму.
- Куда теперь? - Янира явно обращалась к Илуге. Но тот только мычал, мотая головой - координация движений и речь никак не хотели возвращаться к нему.
- Туда, где нас не достанут, - тут же откликнулся Баргузен. - То есть к тем племенам, которые или не имеют дел с косхами, или во вражде с ними.
- А ты знаешь, где их искать? - спросила Янира.
- Найдем, - беззаботно махнул рукой Баргузен. - Главное - сбить со следа погоню, а потому сейчас едем на запад. Там течет Уйгуль, приток Горган-Ох. Берег там пологий, и вся пойма заросла тальником. В нем можно будет отсидеться. Это не то, что в открытой степи - от горизонта видать!
- Сколько туда ехать? - озабоченно нахмурила брови Янира. Она то и дело беспокойно оглядывалась назад.
- При таком ходе - до полудня, не меньше. - Баргузен сощурился на солнце. - Я-то рассчитывал добраться туда уже сейчас.
- Ну и скачи, раз рассчитывал, - накинулась на него девушка, - ты что, не видишь, в каком он состоянии? А я своего брата не брошу!
- Я и не говорил, что надо кого-то бросать, - примирительно ответил Баргузен. - Просто надо поторопиться…
Илуге слушал, как они препираются, и ему казалось, что все это - и Янира, и их предыдущая перепалка с Баргузеном, и праздник Йом Тыгыз - было с ним давно-давно, века назад. Но смысл их разговора медленно дошел до него и он нечеловеческим усилием выпрямился, сжал бока лошади, пустив ее быстрей. Янира ахнула, дернулась за ним, а Баргузен улыбнулся во весь рот:
- Вот это по-нашему! Йо-хо-о! Йо-хо-о!
Подстегивая лошадь возгласами, он лихо рванулся вперед, увлекая за собой остальных. Утренний иней уже сошел, и теперь они мчались по сухой рыжей траве, выгоревшей за лето и уже побитой первыми морозами. Осеннее солнце светило им в спину, делая тени длинными. Лошади, долго простоявшие стреноженными в табуне, радовались возможности размяться и неслись ровной рысью, изредка переходя в галоп. У Илуге в ушах звенело, рот наполнился чем-то соленым и теплым, но все его существо сейчас сосредоточилось на том, чтобы удержать поводья и бока лошади в этой скачке. Помогли долгие летние месяцы, из года в год проводимые в седле, - тело словно бы помимо своей воли примерялось к ритму скачки. Иногда он ловил озабоченный и страдающий взгляд сестры, но у него не было сил улыбнуться ей, подбодрить, - тоже, поди, потребовалось немало мужества, чтобы броситься ему на выручку, ускользнуть незамеченной от хозяйки, выкрасть коней…
Кожаные мешки для поклажи, притороченные к седлам, заметно оттопыривались. Догадались собрать запас еды и воды? Это было бы хорошо, очень хорошо. А пока - вперед, вперед! Несмотря на боль во всем теле и странную немоту, Илуге физически чувствовал, как к нему возвращается жизнь. Будто что-то темное и странное отступало под лучами солнца. Но что? Илуге силился вспомнить, как очутился в пещере, - но в его памяти клубились какие-то разрозненные, невнятные обрывки. Потом, он соберет их потом. Вперед!
До Уйгуль добрались действительно ближе к полудню, и погони пока не было видно. С разгону влетев в неглубокую, вольно рассыпавшуюся говорливыми перекатами речку, лошади осторожно пошли по мелким камешкам, устилавшим дно. Теперь следы смоет - нужно только подыскать подходящее место, где бы конское ржание или случайный звук не выдали их. Баргузен порыскал немного и, махнув им, потрусил вниз по течению. Там начались заросли ивняка, уже с изрядно облетевшей и пожухшей листвой, но все еще достаточно густые, чтобы скрыть горизонт. Янира недоверчиво закусила губы. Илуге хотел сказать ей, что так же, как она, не видит погоню, и погоня не увидит их, - но не смог.
Баргузен привел их на выступавший из воды островок - такой крошечный, что было непонятно, как можно на нем разместиться с лошадьми. Вырубив ивняк посередине, он завел туда лошадей, привязал их к пням, а срубленные ветви примотал к соседним, освободив крошечное пространство для них троих. Вдвоем с Янирой они дотащили туда Илуге, которого еще плохо слушались ноги. Внутри было мокро и тесно. Рядом переступали копытами лошади, которые никак не желали ложиться наземь, остро пахло навозом и царапались торчащие со всех сторон обрубленные ветки. Но это было убежище, и другого им пока не найти. - Будем ждать до темноты, - решил Баргузен, оглядывая пустынную пойму. - Если до сумерек не будет погони - поедем. Хорошо бы он, - Баргузен кивнул на Илуге, - хоть немного в себя пришел. А то, если обнаружат далеко не уйдем. Молись Старику, чтобы к вечеру не похолодало - пар от дыхания вмиг нас выдаст.
- Следи лучше, - хмуро сказала Янира, положив голову Илуге себе на колени, - и подумай, как бы лошади не выдали.
Лошади, впрочем, тоже подустали от утренней скачки и теперь, напившись вволю, меланхолично пофыркивали, пробуя на вкус жесткую осоку, росшую в подножии кустарника.
Сколько они так прождали, трудно сказать. Время растянулось в бесконечность, прерываемую плеском рыбин на перекатах да фырканьем лошадей. Ранние осенние сумерки уже поднимали с реки туман.
- Едут! - вдруг прошипел Баргузен и тенью проскользнул в укрытие. Янира тоже поднялась, протиснулась ближе к лошадиным мордам и принялась поглаживать их и нашептывать что-то ласковое, уговаривая лежать спокойно. Вскоре Илуге услышал топот копыт и возбужденные голоса. Расстояние было слишком большим, чтобы уловить слова, но вот послышался плеск воды и топот, - кто-то послал лошадь вдоль берега и теперь, судя по шуршанию и замысловатой ругани, продирался сквозь низко нависшие ветки, высматривая беглецов.
- Нету, - услышали они. - Наверно, вверх по течению ушли, там за излучиной тоже есть заросли, и до леска недалеко…
- Может, глянем на том островке, что ли? - с ленцой протянул голос. В этот момент Илуге отчетливо услышал, как они, все трое, перестали дышать. Каждый звук вдруг стал очень отчетливым.
- Да ты что, Сургутай, - засмеялся кто-то, - охота тебе сапоги мочить? Где ты спрячешь там шесть коней, а следы-то шестерых коней идут сюда! Скорее всего стервецы проехали немного вниз по течению, чтобы навести нас на ложный след, а потом повернули обратно вверх по реке. Я бы на их месте так поступил. Надо торопиться, а то до темноты не догоним.
- А может, они все же вниз пошли? - с сомнением спросил Сургутай. Илуге узнал его - меланхоличный парень, который, кроме как о еде, по общему мнению, вовсе ни о чем не думал.
- Зачем им вниз, сам посуди? - раздраженно отозвался второй голос, в котором Илуге узнал старшего надсмотрщика Хорага, Тузука. - Там, внизу, Уйгуль сливается с Горган-Ох, а до слияния наши земли. В этом месте через Горган-Ох им не перебраться, да и незачем - одна каменистая пустыня. По ту сторону Уйгуль; джунгары - а они чужакам будут ох как рады - тут же наденут ярмо, если сразу не пристрелят! Нет, они пошли вверх, в предгорья, через летние кочевья кхонгов или уваров.
- Кто их знает, как они думают, - пробормотал Сургутай.
- Давай шевелись! - Голос Тузука налился свинцом. - Как будто у нас времени навалом! Вот уйдут до темноты, тогда поймешь, как попусту языком шлепать! Господин Хораг нам голову снимет, если не вернем, особенно белобрысого. И девку!
- Да я что… Я уже еду… - послышались удаляющиеся всплески: всадники уходили вверх по реке. Илуге удалось поднять с земли голову и отыскать глазами Яниру - на ее бледном, как полотно, лице проступало облегчение.
- Нам повезло, - одними губами выдохнул Баргузен. - Лошади спокойны были. Одна бы заржала - и…
- Я их зерном кормила, - прошептала Янира, и Илуге Увидел, что ее безрукавка топорщится на животе, - должно быть, она высыпала зерно себе за пазуху из седельной сумы.
- Умеешь, когда хочешь. - Баргузен скрыл за шуткой прозвучавшее в голосе одобрение и погладил девушку по рыжей голове.
- Иди давай глянь, не осталось ли кого, - ворчливо бросила девушка и отвернулась к брату.
Начинало смеркаться. Над рекой поплыли завитки холодного сырого тумана, и еще никогда он не был так желанен, как сейчас. Вернулся Баргузен, вывел из укрытия лошадей.
- Теперь у нас нет выбора, - сказал он. - Надо ехать вниз по течению. Они приедут и туда, но позже. Хорагу не хватило ума - или щедрости - послать достаточно людей, чтобы они могли разделиться.
- Но нам действительно некуда оттуда бежать, - вскинулась Янира.
- Отсидимся в поймах, - отмахнулся Баргузен, - а придут снега, пойдем вверх, в предгорья. К тому моменту погоню прекратят, а там, глядишь… Не к джунгарам же соваться - на верную смерть!
- Джунгары, - вдруг чужим, хриплым голосом сказал Илуге. - Джунгары меня примут.
И потерял сознание.

Глава 5
ЗАЛОЖНИЦА

Ей было жаль девочку, хотя проявление любых суетных чувств и запрещено уставом. Церген Тумгор, Верховная жрица школы Гарда, поднялась с места осторожными движениями старухи и зябко закуталась в черный плащ, подбитый мехом ирбиса - горного кота. Последнее время она все время мерзла. Должно быть, ей давно пора покинуть свою плоть и вновь ступить в лабиринты ардо - пути, который проходит отлетевшая душа к своему следующему рождению. Церген Тумгор возглавляла обитель долго, очень долго - более сорока лет. Среди ее послушниц встречались девочки из знатных семейств, от которых по тем или иным причинам хотели избавиться. Однако княжну ей всучили впервые. И в самом что ни на есть противном для послушницы возрасте - княжне вот-вот сравняется пятнадцать. Обычно девочек отдавали в школу в возрасте от пяти до восьми лет, и к моменту полового созревания их каналы чувств уже поддавались управлению. А вот для юной княжны, выросшей совсем в других условиях, все окружающее, верно, кажется настоящей тюрьмой.
Однако Церген Тумгор умела мыслить, не замутняя рассудок лишними эмоциями. Для школы посвящение Ицхаль (она приняла обет после полугодичной подготовки и четырех побегов) - большая удача, приток подношений и неофиток уже заметно увеличился. Кроме того, весь период пребывания Ицхаль им гарантированы богатые пожертвования со стороны правящего Дома. И наконец девочка пока сама не понимает, что только толстые стены обители Гарда гарантируют ей жизнь. История Ургаха пестрит внезапными смертями правящих князей и их наследников - тем более наследников…
Церген с некоторым усилием проследовала на небольшой балкончик, выходящий во внутренний двор. Во дворе занимались послушницы, и Церген некоторое время машинально прислушивалась к тому, как они нараспев произносят слова ритуальной молитвы. Звонкие детские голоса, разносясь в прохладном воздухе приближающейся весны, делали заключенный в них смысл по-особому прекрасным, словно вливая в них что-то новое. Старуха оперлась на перила и посмотрела вниз. Ицхаль нельзя было не заметить. Она сидела в переднем ряду - на голову выше окружающих ее девочек - с закрытыми глазами и застывшим, пустым лицом.
«Я не права, - подумала Церген. - Я не права, определив ее наравне с остальными новообращенными. Мой разум затмила ярость и обида на владык Ургаха, навязавших свою волю могущественному ордену. Но княжна не виновата. Она никогда не станет покорной, пока занимается вместе с девочками, которые вдвое моложе ее. Это лишь усиливает ее унижение. А она здесь на всю жизнь - и с этим придется считаться. Если не мне, то тем, кто придет следом за мной. Нет, это был мелкий и злой поступок».
Церген вернулась в свою келью и позвонила в небольшой бронзовый колокольчик в виде мифической птицы. Позвонив, она поставила его на массивный стол из дерева орад - единственную роскошь, против которой она была не в силах устоять. Ее пальцы коснулись прохладного, матового дерева изысканного серо-зеленого цвета в причудливых прожилках, напоминающих драгоценный жад. Столу было не менее двухсот лет, а лак, сваренный по древним рецептам, сохранял его в первозданном виде. Считалось, что древесина дерева орад служит развитию мистических способностей и аккумулирует благодатную энергию шу, пронизывающую все сущее.
Приказав появившейся послушнице привести Ицхаль, Церген Тумгор опустилась в кресло, развернула его ко входу и принялась ждать, поглаживая висевший на груди круглый золотой диск на длинной, причудливой вязи цепочке. Ицхаль вошла и остановилась у двери, не обратив внимания на приглашение садиться, сделанное Верховной жрицей. Не сделала она и ритуального жеста, - тремя сомкнутыми пальцами коснуться лба - знак приветствия жриц старшего ранга. Плечи развернуты, глаза опущены, длинные светлые волосы наполовину закрывают лицо - девочка демонстративно подчеркивает свою роль узницы.
- Сядь. - Церген отбросила мысль о том, что ей удастся вразумить княжну уговорами. Девочка, похоже, сделана из твердой породы. Она сцепила пальцы под подбородкам и оценивающе уставилась на Ицхаль. Молчание длилось долго, и, как она и ожидала, Ицхаль не выдержала первой:
- Зачем меня вызвали?
- Это входит в мои обязанности, - тут же ответила Церген, внутренне усмехаясь. - Я обязана заботиться о своих воспитанницах.
Как она и ожидала, девочка не удержалась:
- Да неужели. - Ее губы презрительно скривились. - Конечно, мои братья должны настаивать на том, чтобы я оставалась живой, но обо всем прочем договоренности не было, не так ли? А я не хочу изучать ваше учение, потому что считаю его глупым! И вам меня не переубедить, не сделать вашей послушной куклой!
- От этого зависит, будет ли вся твоя дальнейшая жизнь такой плохой, какой, судя по всему, она сейчас тебе представляется, или такой, какова она, скажем, для меня, - с рассчитанной холодностью процедила Церген. - Выхода отсюда нет ни у одной из нас. Твоя ярость похожа на ярость пса, грызущего железную цепь: он может только сломать себе зубы.
- Но если это тюрьма - а это так, раз ты так говоришь, - то тогда почему ты называешь это школой? И при чем здесь твои боги? Все это лицемерие! - неожиданно выкрикнула девочка. - Нет уж. Предпочитаю, когда вещи называют своими именами.
- Меня не интересует, что ты там предпочитаешь, послушница. - На этот раз тон действительно был ледяным. - Я вижу, начинать твое обучение действительно было ошибкой. Сначала следует излечить тебя от гордыни.
- Я - княжна Ургаха. Как ты собираешься заставить меня забыть об этом, старуха? - высокомерно бросила Ицхаль.
- Ты - горстка праха в жерновах времени, - отозвалась Церген.
Да, девочку придется готовить отдельно. И заставить прекратить сопротивление. Такие цельные натуры, как она, если оставить их в покое, способны лелеять свои обиды годами, а это ни к чему хорошему не приведет.
- Мне не нужны твои глупые, пахнущие пылью изречения, старуха, - заносчиво вздернув подбородок, выпалила Ицхаль.
- Что ж, придется тебе это по-настоящему продемонстрировать, - пожала плечами жрица. - Я полагала, что практиковать уединенность для тебя еще рано, но другого пути успокоить твою гордыню нет. Ты все время пытаешься разыгрывать свой спектакль. В мире, где все есть иллюзия, тебе придает силы отражение той иллюзии, которую ты создаешь в других. Ты думала, мне неизвестна эта простая истина? Но это не все, далеко не все, моя самонадеянная девочка. Есть вещи и силы, перед могуществом которых ты - не более чем муравей, песчинка. Познав это, твоя душа утешится и обретет покой.
- Никогда! - страстно выкрикнула Ицхаль. - Вам не сломать меня этой болтовней!
- Ветер и вода сокрушают даже самые твердые скалы, - еще раз улыбнулась жрица. Ей девочка определенно нравилась.
Когда Ицхаль узнала, что ее отправляют в Храм Снежного Грифа, она даже решила пожаловаться брату, - какую бы ненависть к нему ни питала. Но потом передумала. В конце концов, злобная старуха Церген ждет от нее именно этого. Зря она сцепилась со старой каргой. Ей не следовало раньше времени выдавать себя. Но, возможно, там, в этом храме, у нее наконец будет шанс убежать, потому что убежать отсюда нет никакой возможности. И куда она пойдет - родовая княжна, ни разу не покидавшая высокогорный Ургах? Которую в Ургахе слишком многие знают, а значит, и найдут прежде, чем она сможет что-нибудь предпринять? У нее не осталось здесь ни одного человека, на которого она могла бы положиться, кому могла хотя бы открыть свои помыслы. Все, все до единого предали ее, лицемерно отворачивая лица от той, кому еще совсем недавно угодливо улыбались! Возможно, путешествие в Храм Снежного Грифа будет более полезным, чем кажется на первый взгляд…
Если бы она знала! Они выехали из Йоднапанасата на рассвете. Никто даже и не подумал предложить ей паланкин, подобающий ее рангу, и Ицхаль была вынуждена ехать на лохматом горном быке, который ужасно вонял, и спина У него была на редкость ребристая, что не сглаживала даже толстая войлочная попона. По мере того как они взбирались все выше и выше по немыслимой тропинке, Ицхаль бросила дуться за паланкин и теперь уже судорожно хваталась за луку седла, чтобы не свалиться. И ни в коем случае не смотреть вниз, под ноги, - туда, где меланхоличное животное, казалось, еле находит место поставить копыта. А справа распахивалась темно-голубая, дышащая вечным холодом пропасть. Ицхаль чувствовала, как бьющий оттуда ветер высекает слезы из ее глаз.
Сама она никогда здесь не пройдет - это она поняла отчетливо. Проводники, узкоглазые, низкорослые шерпа натирающие жиром свои плосковатые, обветренные морозом и ярким светом лица, сноровисто тянули животных, нагруженных ее багажом, словно вытягивали одну за одной огромных рыбин. Она, Ицхаль, не принимала в этом никакого участия. Страшно и непривычно было понимать, что ее жизнь зависит от неосторожного движения неповоротливой скотины. Ицхаль изо всех сил сдерживала слезы.
Головокружительный подъем продолжался все утро. В полдень, когда яркое солнце стало нестерпимым и белые вершины зажгли в густо-сиреневом, морозном небе три солнца, шерпа разыскали крохотную площадку, чтобы она могла размять ноги. Ицхаль еще ни разу не чувствовала свое тело настолько измученным и одеревеневшим.
Далее они перевалили через хребет, и начался не менее чудовищный спуск. Животные постоянно оскальзывались на обледеневших камнях, ветер набрасывался на них резкими порывами с разных сторон. И было еще страшнее, потому что приходилось все время смотреть вниз. Ицхаль несколько раз заплакала, чувствуя, как слезы срезает со щек ветром. Время тянулось бесконечно. Она уже не замечала ни запаха животных, ни обожженных морозом и солнцем щек - в этот момент она безропотно покорялась даже не приказам - жестам простого погонщика скотом. К концу дня Ицхаль поняла, что ей хотела показать Церген Тумгор. У нее не осталось душевных сил даже на ненависть к старухе.
…Когда десять дней спустя Ицхаль увидела черепитчатые крыши Храма Снежного Грифа, она подумала, что ничему в жизни так не радовалась. Ее буквально пришлось снять с седла, так как идти она была практически не в состоянии. Навстречу ей вышли две монахини, обе выглядели сморщенными и неопрятными. Сам храм представлял собой квадрат, сложенный из светлого сланца и покрытый черепицей, с внутренним двором и колодцем. Из внутреннего двора одинаковые беленые двери вели в кельи. По мощенному камнем двору гулял ветер, выдувая из углов остатки мелкого, колкого снега. Над монастырем нависала совсем уж гигантская Падмаджипал, воздух был ощутимо более разреженным, и небо потеряло голубой цвет. В ушах шумело.
Одна из монахинь знаками показала ей ее келью. Ицхаль еле держалась на ногах и как сомнамбула двинулась за ней, даже не посмотрев, что стало с ее вещами.
А наутро она обнаружила себя в самой сердцевине тишины. Никто не пришел будить ее. Проснувшись, она долго лежала, задыхаясь и вслушиваясь в звук собственного дыхания. Храм Снежного Грифа как будто вымер. Найдя в себе силы встать, чувствуя слабость и головокружение, она нашла свои вещи, сваленные в кучу у дверей, - и никаких следов деятельности. Никто не бродил по двору. Никто не распевал гимны, как это было положено. Никто не спешил на кухню или из кухни, сжимая в руках плошку. Дым из трубы, впрочем, Ицхаль нашла. Нашла и кухню, в которой тоже никого не было. Дал знать о себе голод, и она впилась зубами в лежавшую на столе половину ячменной лепешки. Когда во дворе раздались шаги, она чуть ли не обрадовалась. Вошла вчерашняя монахиня, сгибаясь под тяжестью вязанки кривых сучьев, какие, вероятно, только и можно найти поблизости. Ицхаль заговорила с ней, удивляясь, как странно звучит здесь ее собственный голос. Монахиня в ответ только молча показала ей на вязанку и ушла. Быть может, немая?
Ицхаль даже обрадовалась какому-то занятию. Она долго сидела, глядя на пламя и методично скармливая ему новую пищу. Время парило над ней, как гриф, на мягких бесшумных крыльях.
Когда тени стали длинными, пришла другая монахиня. Она тоже не говорила - не хотела или не могла. В стене за очагом обнаружился коридор, приводящий в скрытый в горе ледник. Там в глиняных чанах обнаружилась мука, растопленное масло, какие-то коренья, подвешенные связками к потолку.
На ужин была болтанка из воды, муки и масла и горсть сушеных абрикосов. Молча поев, монахиня ушла, знаками показав, что очаг следует затушить. Ицхаль еще какое-то время с наслаждением грелась и не заметила, как горы окутала величественная, бесконечная темнота. Звезды в разреженном воздухе горели ярко и ровно, без привычного мерцания, и казались огромными. Ицхаль вышла на морозный воздух, долго стояла, запрокинув голову. Все ее чувства, похоже, действительно остались там, внизу.
В храме, оказалось, жило около десяти монахинь. Большинство из них большую часть года обитало в пещерах на той стороне горы, исполняя свои обеты. Разговаривать в храме не запрещалось, но, видимо, в общении здесь не чувствовали необходимости. За Ицхаль никто не следил - не было нужды. Она поздно вставала, с трудом привыкая к постоянно окружавшему ее холоду. Делать было совершенно нечего. Ицхаль любила уходить из храма в горы, но холод быстро давал себя знать, и, устав от однообразных ландшафтов, она возвращалась.
Сны стали очень яркими, словно скудость внешнего восприятия компенсировалась внутренней памятью. Они были настолько выпуклыми, живыми, что, проснувшись, Ихцаль порой долго не могла понять, не теперь ли ей снится бесконечный, протяжный, странный сон.
Весна в горах почти не ощущалась - разве что увеличилась длительность дня и солнце стало ярче. Вокруг прочти ничего не происходило, но однажды Ицхаль довелось увидеть необычайное. Она по обыкновению бродила вокруг храма с неясной надеждой найти тропку, которая - по волшебству, не иначе - выведет ее отсюда. Одна из троп показалась заманчивой, и Ицхаль долго карабкалась по ней. Однако тропинку, должно быть, протоптали горные бараны - она привела ее всего лишь на небольшую, усыпанную мелким щебнем площадку на склоне горы. Раздраженная, запыхавшаяся, Ицхаль даже не обрадовалась открывшемуся перед ней изумительному виду на Падмаджипал. Гигантская гора возносила к нему свой белоснежный купол, отделенная от нее только долиной, заполненной клубящимися облаками. Казалось, что она может дойти по ним, словно по пушистому ковру, до далекой вершины, сверкавшей на солнце своими вечными льдами.
И тут это произошло. Горы дрогнули. Она услышала странный протяжный звук, словно вздохнул кто-то нечеловечески огромный. Мимо нее прокатилось несколько мелких камней, исчезнув за краем обрыва. Звук повторился, и Ицхаль, всерьез испуганная, прижалась к боку горы. Она выросла в горном княжестве и наслышалась историй об обвалах и внезапных лавинах, погребавших под собой целые караваны. Пытаться сейчас вернуться по узкой, извилистой тропке, проходившей под нависающими валунами, было равносильно самоубийству. Дрожа от страха, Ицхаль прижалась к гладкой поверхности скалы и ждала.
Звук повторился снова. Он гремел, отражаясь от всех поверхностей, вибрируя в ней нотами такого ужаса, какой она доселе и представить себе не могла. А потом она увидела, как прямо напротив нее с Падмаджипал катится вниз страшная, клубящаяся белая волна. Такая огромная, что кажется, она несется прямо на нее, и сейчас она задохнется в белом сверкающем пламени…
Кажется, Ицхаль кричала и не слышала звуков собственного голоса - таким был рев взбесившихся скал, раскачивающихся вокруг нее, как шальные. Рев нарастал, становясь нестерпимым. Ей в лицо полетели осколки льда и снежной пыли, когда на ее глазах лавина, разбухнув до невероятных размеров, ухнула вниз, в белую бездну долины. Какое-то время Ицхаль слышала замирающий внизу грохот и видела, как колышется вновь сомкнувшаяся пелена облаков. Ей было страшно даже представить, что это чудовище сделало с долиной.
Потом все затихло. Тишина показалась для ее слуха неестественной. Ицхаль всхлипнула и затихла, боясь даже этого слабого звука. Она не помнила, как оказалась на коленях, - видимо, в какой-то момент ноги просто отказали ей. Она нерешительно попыталась подняться, ноги дрожали. Камень прошуршал под ногой. Ицхаль поскользнулась и опять упала, не почувствовав ни боли, ни холода, - лавина запорошила весь склон толстым слоем мелкого снега. Ицхаль провела рукой по волосам и тоже обнаружила, что она вся покрыта снегом - волосы, брови, ресницы, одежда. Она видела Белое Пламя и осталась жива.
Она знала легенды о Князе Лавин, раз в триста лет сходящем с Падмаждипал, - таком огромном, что стирает с лица земли целые поселения, на века превращая их в заледеневших призраков. Пока в какое-нибудь особенно жаркое лето с гор не сойдет сель и не обнажит мертвых людей в старинных одеждах и предметы, вышедшие из обихода давным-давно… Ни один человек на ее памяти не мог сказать, что видел Белое Пламя. Были лишь те, кто слышал от прадедов, как содрогались горы под непосильной тяжестью Князя Лавин.
Ицхаль еще долго сидела, не решаясь спуститься вниз, - сидела, пока не замерзла, и на землю не начали опускаться сумерки. А когда вернулась, то обнаружила, что половину своего радостного возбуждения растеряла лишь потому, что ей не с кем им поделиться. От огорчения и обиды Ицхаль заплакала.
Через несколько дней, одинаковых, как две капли воды, случившееся с ней уже стало казаться Ицхаль каким-то странным сном. Конечно, монахини слышали. Но когда она попыталась подойти к одной из них с вопросами, та пожала плечами с полнейшим равнодушием, - вероятно, ничто в этом суетном мире ее не интересовало. Все в Ицхаль протестовало против этого обволакивавшего ее безразличия. В такие минуты ей хотелось кричать, - путаясь в длинном грубом подоле, она выбегала на дорогу и долго стояла, задыхаясь от бессилия и сглатывая подступающие слезы.
Еще через несколько дней она первый раз увидела лонг-тум-ри. Завидев с облюбованной ей смотровой площадки неподалеку от храма, что по тропе внизу двигается человек, Ицхаль взволнованно сцепила руки: до этого момента она думала, что пройти этот путь пешком невозможно. Ей нужно увидеть его во что бы то ни стало! Перепрыгивая через крупные валуны, которыми был усыпан склон после недавнего обвала, Ицхаль заторопилась вниз.
Лонг-тум-ри прошел мимо нее, и она была потрясена всем его странным видом, его невидящими черными глазами, его странной, нечеловеческой быстротой. До этого момента она слышала о людях-птицах, но никогда не видела их. А еще ее поразило, что лонг-тум-ри оказался таким юным. У него оказались правильные черты лица и нос с горбинкой, луком выгнутый рот. А опушенные темными ресницами глаза были, наверное, даже красивыми…
Ицхаль прокралась в зал. Появление лонг-тум-ри было целым событием! К сожалению, ей не удалось увидеть, что передал посланец старшей монахине. Но она находилась во внутреннем дворе, когда он снова появился, следуя за второй монахиней, и исчез в одной из келий, все с тем же отрешенным, пустым, невидящим лицом. И не выходил оттуда еще три бесконечных дня, которые она ожидала, изнемогая от любопытства.
На четвертый день, рассердившись на самое себя, она решила собрать дров и почти все утро пролазила по горам, найдя несколько жалких веток. Растерянная и злая от того, что не понимала всей тяжести жизни монахинь, она с ободранными коленками и перемазанными руками понесла свою добычу на кухню. Кроме прочих бед, ветер унес ее капор, и новый взять было неоткуда, по крайней мере с собой она запасной не привезла. Войдя, она с грохотом сбросила принесенный хворост на пол. И уставилась на сидящего за столом с чашкой похлебки лонг-тум-ри. А он уставился на нее. Если это вообще был он - настолько изменились черты его лица, оживленные обычной, человеческой мимикой.
Он показался Ицхаль красивым. Чуть старше ее, но уже гораздо выше. У него оказался зуб со щербинкой и ямочка на щеке, когда он произнес слова приветствия, и Ицхаль обрадовалась звукам его голоса, звукам человеческого голоса, как ребенок. Она ответила ему. Она была с ним более приветлива, чем с большинством из тех знатных людей Ургаха, которых она знала. Она принесла ему половину испеченной вчера лепешки - а их здесь пекли далеко не каждый день, и Ицхаль считала их лакомством. Лонг-тум-ри впрочем, этого не знал. Он уплетал лепешку, вгрызаясь в нее крепкими зубами, и улыбался ей.
Потом обостренный слух Ицхаль уловил шаги и она сочла благоразумным удалиться. Все внутри нее пело от радости этой неожиданной встречи. Кроме того, она безошибочно разглядела в глазах этого незнакомого юноши восхищение собой, и оно умостилось внутри нее теплым пушистым комком. Ицхаль, впервые за долгую бесконечность дней, почувствовала себя живой.
Лонг-тум-ри ушел через два дня, и она виделась с ним еще несколько раз, но не осмеливалась больше заговаривать, хотя ей очень того хотелось. И ему тоже - она видела, как каждый раз вздрагивают его губы, готовые что-то произнести. Но он не решался, и несказанные слова повисали между ними, жгущие небо, как снег. В последний раз она видела его стоящим посреди двора, прислонясь к колодезному вороту, безо всякой видимой цели. День клонился к закату, на землю ложились сумерки, высоко над головой зажглась зеленоватая звезда. Увидев ее, лонг-тум-ри повернулся, и Ицхаль, замерев на месте, поняла: он ее ждал.
Они долго стояли друг напротив друга. Потом Ицхаль вернулась в келью, задыхаясь от его обжигающего взгляда. Она знала, что он вернется. Знала.
Он снился ей, почти каждую ночь. Сны были яркими, обрывочными, и запоминались с трудом. Но она продолжала ощущать на своем лице, на своем теле взгляд его темных глаз. Это ощущение было чисто физическим и вызывало у нее тянущую, смутную боль.
Теперь Ицхаль выходила только в сторону дороги. Весна вовсю хозяйничала в долинах - отсюда, с высоты, Ицхаль могла разглядеть далеко внизу зеленую дымку лугов и крошечные коричневые квадратики полей. Там, наверное, уже цветет хохлатка, пронзительно синеют среди камней цветки краснокоренника, тянет к свету пурпурные венчики дикий лук. Один раз она увидела, как мимо нее, почти вровень, пролетела стая белых журавлей, - гонимые инстинктом, они пускались в свой ежегодный путь на север. Ицхаль никогда не видела этих изящных птиц так близко - и залюбовалась невиданной картиной.
Воздух стал более влажным, несколько раз прошел короткий дождь из туч, зацепившихся за горные вершины. И туман. Теперь по утрам и вечерам долину затягивало влажной дымкой, и она поднималась сюда, к храму, восхитительной и печальной пеленой.
Ицхаль не было на дороге, когда лонг-тум-ри пришел во второй раз. Ее послали стирать белье, и она несколько часов провела по колено в ледяной воде в неумелых попытках справиться с поручением. Вымокшая, раскрасневшаяся, она вернулась почти затемно. Все было как обычно - и все изменилось. Она не знала, как она почувствовала его присутствие, но не сомневалась в своей уверенности.
Той же ночью она прокралась туда, где он обитал в первый раз. Глядя на то, как он дышит, находясь в своем то ли трансе, то ли сне, Ицхаль в первый раз почувствовала, как обруч плотского желания стиснул ее, прокатился лавой по венам.
«Я это сделаю, - повторяла она про себя, лежа в темноте и наблюдая, как медленно ползет по стене лунный свет, льющийся из окна. - Вы заперли меня в монастырь, чтобы я сгнила тут безо всякой надежды? Чего тогда стоят обеты, которые меня заставили произнести? И нужны ли богам, даже если они есть и допускают все это, такие обеты? Нет! Богам все равно, что делают внизу людишки во имя них. А я не собираюсь быть покорной жертвенной овцой! Ты думала, что сломаешь меня, старуха? Ты выпустила птицу из клетки!»
Это утро Ицхаль запомнит на всю жизнь. Мир снова засиял красками, стал отчетливым. До рези живым. Каждое ее движение становилось плавным, как в танце, запахи и звуки опьяняли. Ицхаль долго прихорашивалась, перебирая руками длинные светлые пряди волос, проводя кончиками пальцев по телу с новыми, незнакомыми ощущениями. Она была сосредоточена, как лучник перед выстрелом, и полна бурлящего восторга уверенности. Никто не сможет ей помешать!
Как ни странно, нетерпения не было. Ицхаль была полна спокойного ожидания. Она делала свои повседневные дела, стараясь не попадаться никому на глаза, и обнаружила, что на это ей потребовалось вдвое меньше времени, чем обычно. Она спустилась к ручью и выкупалась в ледяной воде - то, что раньше внушало ей ужас, неожиданно доставило наслаждение, словно загоревшийся внутри нее огонь согревал ее изнутри.
Такой он ее и увидел, когда на закате пришел в себя и выбрался из кельи, - пылающей, как факел. Лонг-тум-ри обладали некоторой частью тайновидения - это было побочным эффектом от применения стимулирующих снадобий, болезненно обострявших все чувства. Она шла ему навстречу, глядя на него без улыбки своими невероятными глазами цвета жада, ее мокрые волосы были перевиты в жгут и лежали на плече, сквозь черную намокшую ткань рясы отчетливо проступили соски, подрагивая в такт шагам.
Он судорожно сглотнул, не в силах отвести от нее взгляд. Им запрещались всякие контакты с женщинами во время приема снадобий. Учителя повторяли, что это для них смертельно опасно, так как, потратив свою шу на сексуальный выплеск, лонг-тум-ри не будет иметь их достаточно для перехода - и может погибнуть на пути.
Но когда она остановилась совсем рядом с ним в пустом, гулком дворе, когда их накрыли густые синие сумерки, и он своим обостренным чутьем уловил теплый и терпкий запах ее кожи, все прошлое и будущее показалось сном. Они стояли в эпицентре настоящего, неподвижного и вязкого, как смола. Она была сравнительно высокой и настолько красивой, нереально красивой, что он подумал о ней как о божестве, о молчаливой чани этих странных мест. Быть может, она растает, если ее коснуться?
Маленькие горячие пальцы охватили его запястье и потянули за собой в черное чрево кельи. Оглушенный происходящим, он все еще не решался, его руки безвольно висели вдоль тела, но изнутри начала подниматься жаркая, туманящая разум волна. Ее руки легли на его пояс и скользнули вверх, к лопаткам.
Видят боги, ни один живой мужчина под небесами не смог бы с этим справиться. Он сжал ее плечи, отбросил назад волосы. В темноте смутным пятном белело запрокинутое лицо, изогнутая линия шеи… Ее кожа на ощупь оказалась почти такой же горячей как у него, на шее лихорадочно билась жилка.
Он взял ее прямо там, в коридоре, держа на весу и сходя с ума от ее запаха, от ее движений навстречу. Позже он увидит, что она до крови прокусила себе руку, чтобы не закричать. Ее боль была почти так же сильна, как ее ярость, ее безумие.
Когда он отпустил ее, ноги ее не держали, и она скользнула к его ногам, опустошенная. И тогда он поднял ее на руки и принялся целовать - неумело, с непроходящей жадностью. Ее впервые кто-то целовал.
Они соединялись еще несколько раз этой ночью, и следующей, - в ее келье, находившейся дальше от спален остальных обитателей. Не говоря друг другу ни слова, - отчасти от нетерпения, отчасти из опасения быть услышанными. И быть может, оттого, думала Ицхаль, что слова могли что-нибудь разрушить. А сейчас все как будто происходило не наяву - явь была где-то далеко, сонная и слепая, а они растворялись в своем нестерпимом молчаливом блаженстве. Боль ушла, осталась только ненасытная жажда, такая сильная, что Ицхаль боялась дать ей волю. Ее зубы и ногти оставляли следы на его коже.
На утро следующего дня он поднялся до рассвета и несколько часов провел в неподвижности, сосредотачиваясь. Потом выпил из маленького флакона. По его лицу прошла судорога, и Ицхаль даже на расстоянии уловила, насколько возрос жар его тела. С невероятной быстротой он исчез оставив ее одну.
Дни покатились, как стершиеся монеты, наполненные бессильным ожиданием и снами. В этих снах Ицхаль преследовали видения бескрайних степей, какие-то вопящие, окровавленные люди. Огромный человек с белыми волосами что-то кричал перекошенным ртом и сносил чью-то голову, а теплая кровь брызгала ей в лицо.
Ицхаль кружила вокруг дороги. Радостная ранняя весна сменилась туманом и затяжными дождями. Она задыхалась в серой вате, мир, казалось, сузился до крошечных размеров.
А потом он пришел снова. И снова. Они были как бесплотные тени, танцующие в темноте, - ненасытные, бесшумные. Все это действительно напоминало безумие, но Ицхаль стало казаться, что она больше не одна, что она сможет противостоять тем силам, которые сломили ее и бросили в свои жернова, как пушинку. Здесь, в этом странном мете, все становилось возможным.
А еще у ее тайного любовника появилось имя. Ринсэ. Его звали Ринсэ. Он обнимал ее горячими, твердыми как камень руками, гладил по волосам и говорил, что заберет ее отсюда, что они убегут, он ведь бегает быстрее ветра. Ицхаль верила. Она только что узнала прелести первой любви, почему же ей было не верить?
Он ушел от нее на рассвете, так же тихо и бесшумно, как и раньше. Ицхаль приготовилась ждать - он вернется с припасами и лошадьми, они убегут в степи, на его родину, а там… там как-нибудь. Дальше думать было просто глупо - слишком трудно было осуществить хотя бы то, что они собирались сделать.
Прошел месяц. Ицхаль обнаружила, что забеременела. Это наполняло ее смесью удивления и торжества. И только после того, как вторая луна пошла на убыль, в ней шевельнулась тревога. Ринсэ не возвращался.
Народилась новая луна. Ночи стали холодными. Ицхаль отбросила всю свою гордость и рыдала до изнеможения, затыкая рот подушкой. А потом лежала, обессилев, глядя в темноту и поскуливая, как больной зверек. Все ее доводы, все ее честолюбивые планы поблекли перед тем, что она больше не увидит его. Она знала это, каким-то образом знала.
Ребенок рос в ней, шевелился. На этой большой высоте у нее начала часто идти носом кровь, шумело в ушах, - видимо, из-за возросшей нагрузки. Ицхаль начала обнаруживать себя в разных местах, не поняв, как туда попала. Объемная одежда послушницы позволяла многое скрывать, но она несколько раз ловила на себе пытливые взгляды монахинь. Ей было, пожалуй, все равно.
Церген Тумгор прислала за ней, когда долины внизу начали покрываться рыже-красной дымкой начинающейся осени, когда пронзительным синим огнем в долинах зажглись горечавки. Ицхаль обнаружила звериное упрямство. Мотая головой и забившись в угол, она не желала выходить из своей кельи, кусалась и царапалась, пока ее не связали. В результате один из шерпа посадил ее в седло перед собой и удерживал, когда она пыталась вырваться. Из того путешествия Ицхаль почти ничего не помнила и ничего больше не боялась. Она была пуста, выпотрошена, сломлена. Ринсэ унес с собой всю ее жизнь, и бороться теперь было не за что. И незачем.
Церген обставила ее возвращение большой тайной. Шерпа принесли ее прямо к настоятельнице. Взглянув на оборванную, со спутанными волосами, что-то бормочущую княжну, Церген быстро провела ее потайным ходом в свою личную спальню. Усадила в кресло. Плеснула в лицо воды. Ощупала живот цепкими пальцами. При этом Ицхаль, выйдя из своего полубреда, все же попыталась сопротивляться. Верховная жрица уложила девушку в свою кровать, провела по голове рукой, - и Ицхаль провалилась в глубокий, глухой, будто темнота пещеры, сон.
Остаток своего срока она провела в подземельях храма. За ней ухаживали сама Церген Тумгор и еще одна молоденькая жрица по имени Лосса. Они кормили ее, поскольку сама Ицхаль отказывалась от еды, обмывали, пытались с ней заговаривать. Но стена молчания, которым ее разум отгородился от горя, была слишком толстой. Она слышала их слова как неясный шум, не принимая смысла.
Над Ургахом закружили снега, величавые вершины вновь покрылись льдом, стали непроходимыми перевалы. Сердце Ицхаль умирало, замерзало вместе с занесенной снегами землей, она уходила все дальше…
Роды пришлись на глубокую, ясную зимнюю ночь. Сама Ицхаль, конечно, об этом не знала - она лежала в келье без окон, придавленная своей болью и чудовищной толщей камня, где-то глубоко в недрах горы. Лосса и Церген Тумгор принимали роды. Возможно, это боль вернула ей разум, но в перерывах между схватками Ицхаль осознала, где находится и что с ней происходит. И что, если об этом станет известно братьям, они наверняка избавятся от ребенка.
- Не дайте его убить, - шептала она обметанными коркой губами. - Не дайте убить моего ребенка!
- Тужься, - кричала в ответ Церген Тумгор, надавливая ей на живот, и Ицхаль казалось, что она умирает уже сейчас, что плод разрывает ее.
- Спасите его. - Она чувствовала, как кровь теплой рекой течет по ногам, и тошнотворная слабость начинает подбираться к горлу. - Спасите хотя бы его…

Предыдущая страница 6 Следующая страница


7 Ольга Погодина

- Тужься! - Церген Тумгор выкрикивала над ней заклинания, и внутри нее завязывались и расплетались огненные узлы. - Тужься, осталось немного!
- Поклянитесь, что спасете его. - Ицхаль вцепилась в руку женщины. - Иначе я вас всех прокляну! Проклятие умирающей даже вам снять не под силу!
- Откуда столько злобы, княжна? - усмехнулась старуха. - Ну да ладно. Клянусь! Тужься!
Издав какой-то звериный крик, Ицхаль почувствовала облегчение. Ребенок родился. Она знала, что это мальчик. Слезы облегчения хлынули из ее глаз, голова кружилась, ее знобило. При следующей схватке вышла плацента, боль уменьшилась, однако что-то теплое продолжало течь по ногам, пропитывать под ней простыни.
Изрезанное морщинами лицо Церген Тумгор наклонилось над ней.
- Мне придется спрятать твоего сына, княжна. Я поклялась оставить его в живых и сдержу слово. Но оставить его здесь - самоубийство для нас обеих. И знать, что с ним стало, тебе тоже не след: в Ургахе есть школы сновидцев, которые что хочешь из тебя, неопытной девочки, вытянут. Так что посмотри на своего сына, княжна. Он останется жив, но, может статься, ты видишь его в первый и последний раз. Тебе есть что сказать?
- Имя, - прохрипела Ицхаль. - Я хочу дать ему имя…
Сознание стремительно покидало ее. Жрица помолчала.
- Это могущественное оружие. Есть те, кто находит по имени. Но… так тому и быть.
- Илуге, - выдохнула Ицхаль, прежде чем черная воронка захлестнула ее. - Илуге…
- Илуге, - задумчиво повторила Церген Тумгор, словно бы вглядываясь во что-то невидимое. - Белое Пламя. Князь Лавин, что сходит раз в триста лет и все сметает на своем пути. По древним поверьям, он несет с собой обновление существующего мира… Ты выбрала подходящее имя, девочка.
- Она умирает! - Лосса, державшая наконец заплакавшего ребенка, показала пальцем на бескровные губы и остановившийся взгляд Ицхаль.
- Давай сюда ребенка. Лосса! Она уже на Пути! Заклинание возвращения, Лосса! Вместе! Еще раз…

Глава 6
ДЖУНГАРЫ

…Темнота. Черная, жирная, клубящаяся тьма. Над головой - плоское небо из черного железа, на котором тускло поблескивают медные гвозди звезд. Впереди - бездонная пропасть. Он чувствует дыхание холодной пустоты и далекий рев невидимого водопада. Оттуда приходит зло, кромешное зло, и Илуге ощущает боль, смешанную со страхом. Он знает, что через мгновение возникнет во тьме…
Его глаза различают нить, натянутую из пустоты. Это мост из конского волоса, по которому из мира живых в царство Эрлика - Владыки Преисподней, попадают души умерших. Водопад, что ревет внизу - река из человеческих слез. По мосту беззвучно скользит воин.
Илуге знает его, самый страшный из своих кошмаров, шелест в темноте. Воин из кургана со свисающими по обе стороны лица косицами, в кожаном панцире и скипетром в руках. Мертвец идет по мосту из конского волоса, и мост раскачивается, жутко и бесшумно. Если воин ступит на землю, Илуге умрет.
Железное небо вспыхивает красноватыми отсветами - это свет из дворца Эрлика, где владыка подземного мира кует черное железо человеческих бед и пожирает приносимые ему кровавые жертвы. В красных отсветах Илуге видит, что противник совсем близко, и до хруста сжимает меч. Мертвец ухмыляется ему волчьим оскалом и наносит удар.
Железо звенит о железо, сыплются искры. Воин крутит тяжелый посох с нечеловеческой быстротой, меч Илуге в сравнении с ним - детская игрушка. Все, что он может, - обрубить мост, и тогда мертвец канет в темноту, исходя яростным криком. Илуге дважды это удавалось. Но куда чаще он…
Посох с рукоятью, заточенной, словно серп, свистит у него над головой. Удар! Илуге делает выпад, пытаясь достать противника, но тот, ловко балансируя на мосту, уходит в сторону, и меч распарывает пустоту. Удар! Серповидная рукоять устремляется к его горлу, и Илуге вынужден отклониться, инерция несет его назад, сделать шаг назад… Почти задев кожу, страшный серп проходит мимо… и обратный конец скипетра бьет ему в висок. Тьма.
- Эй, когда ты научишься держать меч, щенок? - Он ощущает болезненный удар по пальцам. Ему десять зим. Пальцы мерзнут. Ослепительный свет ясного морозного дня заполняет его, глаза слепит. И оттуда, из слепящего света, приходит резкий удар, сбивающий с ног, в рыхлый снег. А потом выходит кряжистый старик. Дед. Поднимая его за шкирку, старик бормочет:
- Никакого из тебя толку не выйдет. Сколько раз говорил, меч - это продолжение руки. Не держи его, словно палку, которой собрался отогнать шелудивого пса. Кисть Должна быть расслаблена, иначе прямой удар ее сломает. Ты упражнялся, сколько велел?
- Упражнялся, - слышит он свой голос, голос мальчишки десяти зим от роду. - Он тяжелый, меч.
- Привыкай, - сурово отвечает дед. - Меч - что конь, ты должен срастись с ним в одно существо. Только так получаются воины. Ты хочешь стать воином?
- Хочу-у.
- Тогда нападай!
- Уй, больно!
- Где твое чувство равновесия, сосунок? Ты наносишь удар, а не пытаешься проткнуть неподвижное чучело. Чучело - оно как стояло, так и стоять будет, а противник - живой, подвижный, отступил на шаг, и осталось только за руку тебя дернуть - сам полетел носом в землю!
- Ты слишком быстрый.
- Это ты слишком медленный. Еще раз!
- Уй!
- Ну, еще красных соплей не хватало! Когда держишь меч так высоко, наподдать тебе под локоть, чтобы ты сам себе рожу распахал - что пукнуть!
- Я тебя почти достал!
- Почти не считается. Я тебя почти убил. Иди упражняйся, и пока не научишься, ко мне подходить не смей!
- Дед, а дед! А ты в скольких битвах сражался?
- У тебя волос столько на голове не наросло еще, щуренок.
- Дед, а ты во всех победил?
- Во всех битвах только Эрлик побеждает. А я - живой, и ладно.
- Дед, я во всех битвах буду побеждать!
- Сначала сопли утри.
- А вот буду!
- Сначала научись меня достать. Хотя бы поцарапать.
- Я боюсь тебя поцарапать. Ты же мой дед.
- А ты не бойся.
- Уй!
- Гляди-ка, оцарапал, паскудник! Вот я тебе сейчас всыплю!
- Ты же сам сказал!
- Так то в поединке!
- Так ты сам сказал - в жизни поединков не бывает. Либо достал - либо убит!
- Ну-ка, снимай штаны!
- Это несправедливо!
- А кто сказал, что я справедливый? И только попробуй опять кусаться! А, чтоб тебя!
- Нет, ты бейся со мной, дед! Не пущу!
- Ну ладно, сучий послед, сейчас я тебя по степи на войлоки раскатаю! Давай-ка сюда свою игрушку… Ого, да ты удар с плеча выучил! А что до того сопли жевал? Ну-ка, посмотрим, как ты от этого удара уйдешь? Э-эх… А если бы у меня в руке был меч, а не палка?
- Илуге! Очнись, Илуге! - кто-то трясет его за плечи. Темнота медленно отступает, он раскрывает глаза. У женщины рыжие волосы, синие глаза. В этих глазах есть что-то, что мешает ему провалиться обратно в бархатную, желанную темноту.
- Где… - невнятно говорит он.
- Что с тобой? Ты болен? У тебя лихорадка? - Пальцы женщины ощупывают его лицо. - Мы боялись разжигать огонь, увидят же… И снег выпал. Давай я согрею тебе руки. Ты совсем болен, совсем в себя не приходишь. Как же мы без тебя, Илуге?
- Что… случилось? - с трудом говорит он, борясь с желанием опустить веки.
- Мы уже ушли вниз по Уйгуль. Четыре дня кочуем. Все снегом занесло, такой холод… Илуге, что нам делать? Хотели вернуться в верховья, но боимся погони. А останемся здесь - замерзнем же, если костер жечь не будем. А они сюда рано или поздно все равно придут. Баргузен говорит - надо уходить дальше, за Горган-Ох. Авось отсидимся.
- Этого я не говорил, - слышится из-за ее спины. - Я сказал, что это один из путей. На крайний случай. Через Горган-Ох мы здесь только по льду сможем перейти, а река еще ох как не скоро станет. Да и даже если перейдем, подохнем там все равно. Все равно подохнем!
Голос ожесточенный, злой. Рыжая плачет, утирая слезы кончиком косы.
- Илуге! Что сделать, чтобы ты выздоровел? Я такой болезни никогда не видела. Я не знаю, как быть.
- Надо ехать, - говорит он и пытается встать.
- Куда? Куда ехать? Мы уже все, что было из припасов, съели почти! Ни лука, ни стрел не взяли. Если не добудем еды - тоже пропадем…
- Надо… ехать… - бормочет он. В висках шумит все сильнее, и сквозь этот шум он уже слышит шелест невидимых крыльев, он уже снова перед мостом из конского волоса. А по ту сторону реки…
Тьма. Воин возникает из темноты. Он идет по качающемуся мосту, словно ничего не весит, но каждое движение выдает в нем силу - литую силу опасного хищника. Зверь пришел, чтобы убить его. Снова. Илуге сжимает меч в онемевших пальцах. У него нет шансов победить. В красноватых отсветах лицо противника похоже на маску, какую надевает шаман на камлание, - шершавая кора вместо щек, черные дыры на месте глаз и рта. Из глаз глядит тьма. Удар! Илуге встречает его, позволив посоху скользнуть туда, куда ведет его инерция, мягко уходит в сторону и бьет с разворота. Мост качается, противник начинает проваливаться в пропасть. Острый конец скипетра вонзается ему в плечо, разрывает плоть до кости. Илуге дико кричит от боли. А мертвец, ухмыляясь, снова на мосту, - зацепив Илуге, будто рыбу гарпуном, он вновь обрел равновесие.
Илуге с яростью, застилающей глаза, делает шаг вперед, на мост, вырывая лезвие из плеча. Его меч слишком короток, но это вопрос быстроты, терять ему нечего. Под ногами - поющая пустота, полнящаяся странными, гулкими вздохами, полными невыразимой печали. Мост под его ногами, ногами смертного, угрожающе скрипит.
Мертвец отступает на два шага и ждет. Чего? В железном небе грохочет, словно Эрлик, покровитель кузнецов, кует новую звезду на своей чудовищной наковальне. Голова Илуге разрывается от боли, ноги теряют опору… Он прыгает назад, почти не надеясь ощутить почву под ногами. Падает, и склизкий камень под щекой кажется ему благословением. Почему противник не сбросил его в пропасть?
Удар! Скипетр ударяет о камень там, где только что была его голова. Осколки брызжут во все стороны, резкая боль и что-то теплое стекает по подбородку. Кровь?
Противник уже почти ступил на землю. Тогда - конец. Илуге еще не успел встать во весь рост, он из своей позиции выворачивается влево, отталкивается от земли левой рукой и бьет ниже, целясь в пах. Удар! Ему почти удалось - меч ощущает сопротивление кожаного панциря, распарывает его… Свистит скипетр, со всего маха ударяя его по спине, - так, что из легких выбивает весь воздух. Силясь вздохнуть, хрипя, Илуге пытается вдохнуть, когда бронзовый шлем закрывает небо. Тьма…
- Вот они! - Из-за сопки вылетают всадники с бунчуком из бычьих хвостов - тотемом баяутов.
Жеребец под ним нервно перебирает бабками. Красивая масть - серый в яблоках. Подарок отца. Они одно целое, уже давно.
Степь умыта недавним летним дождем и свежа, словно поцелуй девушки. Он хорошо помнит этот вкус, вкус теплых и нежных поцелуев в полутьме у догорающего костра, когда…
Баяуты все ближе, видны орущие что-то на чужом языке рты. Они ждут их, выстроившись в линию, упругие и сосредоточенные, словно кижуч, идущий на нерест. Отец высоко поднял руку: когда махнет, нужно все сделать быстро, очень быстро. Ошибки не должно быть, даже в первом бою.
Краем глаза он замечает движение отцовской руки, и, прежде чем она опустится, он уже до уха натягивает тетиву. Баяуты уже на расстоянии выстрела, и они тоже тянут стрелы из колчана. Все решат мгновения. Стрела со свистом уходит вперед. Промахнулся! Он промахнулся. От досады хочется взвыть, но некогда, нельзя. Нужно рвануться с места как можно быстрее - неподвижные, они служат хорошей мишенью, и весь расчет на то, что баяуты пошлют стрелы туда, где их в это мгновение уже не будет. Поэтому резко вбок - и вперед по широкому кругу, навстречу визжащим ублюдкам! Промахнулся? Пусть - сейчас он вернет свое, и отрезанные уши врага еще украсят его пояс!
Рядом с виском свистнула стрела, обдав волной воздуха. Хвала Аргуну, пронесло! Где-то сзади истошно заржала лошадь, в которую попали. Чья? Оглянуться назад некогда - прямо на него прет редкозубый баяут с совершенно диким лицом, размахивая над головой ужасающего вида топором. Если такой попадет в него или в коня…
Он бросает коня вправо - умница Ойдо, мгновенно подчиняется, и теперь баяуту труднее достать его, - если, конечно, тот не левша. Правда, он и себя лишает удобной позиции - но не зря же дед научил его метать нож? Он бросает широкий обоюдоострый клинок так, как его учили, - развернувшись на полкорпуса, с левой руки быстрым движением назад. Есть! Нож воткнулся в спину, а что дальше - нет времени, он скорее чувствует, чем видит, нацеленную на него стрелу. Соскользнуть с седла, прижаться к коню сбоку, вцепившись в седло, - давай, Ойдо, не подведи, Облачко! Пронесло! Можно метнуть еще нож, пока баяут открылся, вытаскивая следующую стрелу из колчана. Ножом грудные пластины не пробить, а вот бок, где панцирь крепится кожаными ремешками, не прикрыт, и он бросает второй нож. Больше у него нет. Но и этот поражает цель - баяут, нелепо взмахнув руками, слетает с седла. Вторые уши!
Он счастливо улыбается. Не стыдно перед отцом!
Он с размаху влетает в гущу схватки, Ойдо, кусаясь, с пронзительным яростным ржанием сшибается с гнедым конем, на котором восседает здоровенный мужик, обросший рыжей бородой. У него, должно быть, даже уши волосатые! В одной руке он держит меч, в другой - топор, светлые свиные глазки заливает пот.
С мечом на него лезть глупо, и он пытается достать коня, полоснув по грудной мышце. Гнедой встает на дыбы, баяут бешено орет что-то, и он всем телом чувствует страшный удар, обрушившийся сзади. У Ойдо вырывается какой-то человеческий вопль, и в этом крике он слышит смерть. Молотящие по воздуху белые бабки подламываются, и он летит кувырком под ноги мечущихся коней, ощущая вкус крови. У смерти голубые глаза, он успевает увидеть их прежде, чем его голова коснется земли…
У всех остальных - вожди да князьки, а у джунгаров - ханы. Этим они подчеркивают свое высшее предназначение, волю Вечно Синего Неба, которое благоволит своим избранникам. Однако и под Вечно Синим Небом находятся те, кто лелеет злобу в своем сердце и осмеливается оспаривать заведенный предками порядок вещей.
Темрик, хан джунгаров, имел все основания беспокоиться за свою жизнь. Он был уже стар. Четверо его сыновей - четверо рослых бесшабашных красавцев, один за другим ушли за степным волком, своим предком, в Небесную Степь на Поля Аргуна. Двое погибли уже очень давно, в последних войнах, покрыв себя и род Темрика неувядающей славой. Оставалось два сына, и Темрик начал готовить обоих себе в преемники. Пять зим назад Юдай, его официальный наследник, умер от пришедшей в племя черной болезни, от которой начинают кашлять кровью и умирают в бреду. Тогда много народу умерло, племя обезлюдело. Темрик был безутешен: Юдай был бы лучшим правителем среди всех его сыновей - самым разумным, самым выдержанным, самым справедливым. Младший сын, Иху, был слишком ветреным и бесшабашным, но Темрик отдал ему всю свою любовь и заботу, которую раньше боялся показать остальным сыновьям из боязни быть обвиненным в слабости. Иху в эту зиму исполнилось бы всего двадцать три. Но весной он с двумя шуринами - зятьями Темрика - поехал поохотиться. Ничто не предвещало беды. Однако обратно Иху принесли со стекленеющим взглядом и вялым, бесчувственным телом: по рассказам, его неудачно сбросила лошадь. Темрик, в свое время славившийся силой, вышел из юрты и свалил провинившегося коня с ног одним ударом пудового кулака. И заплакал. Иху пролежал неподвижно еще несколько дней, а потом перестал дышать.
Темрик остался один. У него было достаточно оснований, чтобы подозревать, что произошедшее с Иху не было обыкновенным несчастьем. Но впрямую предъявить свои обвинения он не мог. Хотя и видел, как зятья ведут свои игры по перетягиванию на свою сторону самых влиятельных членов племени. Но пока закон джунгаров охранял его: хан либо назначает себе преемника сам, либо его надлежит победить в честном бою. Сорок зим назад Темрик стал ханом именно этим последним способом, и с тех пор не родился в племени джунгаров человек, который мог бы побороть его, хотя его голова уже была полностью седой.
Но если с ним, Темриком, случится какая-нибудь такая же «неожиданность», то оба зятя будут иметь все права на ханство. Тем более что один из них - Тулуй - опытный и пользующийся уважением военный вождь, - третий человек в племени после самого хана и шамана. Тем более что сын Тулуя - старший из восьми внуков Темрика. Наследование сыновей Степного Волка идет по мужской линии, согласно которой теперь наследником должен стать Джэгэ - старший сын Юдая, который уже повидал четырнадцать зим. Однако Тулуй, не будь Темрика, смог бы, пожалуй, повернуть оглобли в свою сторону.
Темрик вздохнул. Он познал худшую из горестей, какие выпадают на долю человека, - смерть собственных сыновей и предательство собственных родичей. Бояться ему не пристало, да и страха он не испытывал. Однако он понимал, что необходимо урезонить зарвавшегося Тулуя, который уже почти в открытую показывал хану свое неповиновение. И все-таки Темрик колебался. Ему было жаль свою дочь Ахат. Не хотелось убивать того, кому когда-то он собственными руками преподнес блюдо с мясом - знак благосклонного сватовства, в чьи пальцы вложил пальцы своей дочери.
Тем более не стоило этого делать сейчас, когда последние гадания шамана предвестили большую войну. Тулуй обладал большим военным опытом. Когда-то он стал военным вождем именно в боевом азарте последних войн десятилетней давности. Тогда они с его погибшими сыновьями были лучшими друзьями, они вместе скакали на лихих конях, рубились с врагами, брали пленных девушек и смеялись над страхом смерти. Его сыновья ушли за Степным Волком, а Тулуй выжил, хоть и получил серьезные раны. Никто из джунгаров не сомневался в его храбрости после тех лет.
Потому Темрик выжидал, делая вид, что не замечает все более откровенных действий Тулуя. Второй зять, Буха, тоже вел свою игру, однако пока держался заодно с Тулуем. Возможно, если они убьют его, Темрика, или с ним что-то «вдруг» случится, то эти двое начнут войну между собой. А распря в такой момент просто недопустима. Джунгары - пастухи степных народов, и когда начнется война, они должны быть готовы к тому, - чтобы побеждать, а не быть разбитыми из-за внутренних склок.
Темрик какое-то время обдумывал, с какой стороны ждать войну и с кем следует объединиться. Ичелугов надо бы потрепать непременно - разжирели они на работорговле, того и гляди заведут себе куаньлинские порядки. Тэрэитов и мегрелов - обязательно. Хорошо бы объединиться с кхонгами, да только они в последнее время не воюют. Ах да, и обязательно обеспечить себе тыл с охоритами. Они с Кухуленом, главой охоритов, с давних пор побратимы, между ними царит благословенный для обеих сторон мир: охоритские меха в обмен на соль и железо, которые добывают в землях джунгаров. А соболя у охоритов куда как хороши!
К весеннему ежегодному обмену товарами надо будет съездить повидаться с Кухуленом. Это наверняка образумит и Тулуя: охоритские роды сильны, и, быть может, его не в меру ретивый зять одумается…
Размышления Темрика прервали громкие крики приближающихся всадников. С тех пор как ему привезли тело последнего сына, его сердце всегда противно сжималось при этом, как он ни старался себя превозмочь. Рассерженный на себя за это, Темрик рывком откинул полог и вышел на румяный свет морозного утра. Перед его юртой гарцевали всадники, впереди - Тулуй на красивом кауром жеребце с белыми бабками.
- Требуем справедливости! - Тулуй произнес ритуальную фразу, означавшую, что произошло убийство. Темрик нахмурился.
- Что случилось? - строго произнес он, и его голос скорее напоминал глухой рык. Темрик не любил драк со смертельным исходом в своем племени и не скупился на плети.
- Ночью дозорные выглядели в степи чужой костер. - Тулуй все еще не спешивался, заставляя хана смотреть на него снизу вверх. - Поутру донесли мне (Тулую, а не ему, хану!). Мы отправились посмотреть. Уйгуль со стороны косхов перешли три чужака. Беловолосый мальчишка, раб и рыжая девка. Девка успела сказать слова Крова и Крови, прежде чем мы их пристрелили. Откуда они узнали, что у наших предков существовал такой обряд - поистине удивительно! Но, боюсь, моих парней это не особо остановило - девки, они всегда что-то орут, а иногда и от удовольствия. - Тулуй ухмыльнулся, но тут же посерьезнел. - Раба они прижали, чтоб не трепыхался, а белобрысый валялся на земле, как снулая рыба, - видно, что больной. Кто мог знать, что он воткнет Дохе меч в спину, когда тот решил малость потискать девчонку? Я чуть не убил его на месте, когда понял, что Доха мертв… Но все-таки, - Тулуй неприятно улыбнулся, - обычай есть обычай. Дадим ему Крова и Крови, которых он просит! Медленно. Сначала напоим его кровью своего раба, потом кровью девки и нахлобучим ему на голову ее рыжий скальп. И только потом - потом! - не торопясь срежем с него шкуру на ремни. Узкими полосками!
Неприятно. Очень неприятно. Потому что обычай просить Крова и Крови был одним из самых священных и почитаемых у джунгаров. Правда, на памяти Темрика он уже ни разу не применялся и стал, скорее, красивой легендой из прошлых времен. Обычай этот был рожден во времена войн и мора, когда умерло столько людей, что племени грозило исчезновение. Тогда джунгары стали принимать в свое племя тех, кто просил Крова и Крови, - то есть обещал в обмен на защиту племени пролить свою кровь, став джунгарским воином. Именно этот обычай позволил джунгарам быстро пополнять свои ряды удальцами из всех окрестных степных племен и завоевать впоследствии свою заслуженную славу лучших воинов в Великой Степи. И самых многочисленных. До последнего мора джунгары могли выставить больше, чем две тьмы воинов.
Просившие Крова и Крови чужаки становились кандидатами в воины, их надлежало испытать, и либо принять, либо отвергнуть и дать уйти восвояси. Но с момента произнесения ритуальной просьбы кандидат становился неприкосновенным - только так джунгары в свое время могли гарантировать безопасность тем, кто решался пополнить их ряды. А уж поступить так, - как поступили челядинцы Тулуя, было позорным нарушением освященного веками обычая. Что ж, долгий мир и сытная жизнь сделали джунгаров, особенно молодых, равнодушными и нахальными. Но убийство…
Темрик вскинул глаза на Тулуя. Хитер, сукин сын! Не убил чужака на месте, не преступил обычай - привез ему, Темрику. Если он прикажет убить чужака - преступит обычай он, Темрик. Не прикажет убить - родственники Дохи ополчатся опять же на него, Темрика. А Тулуй может жмурить свои круглые зенки и молчать - как ни кинь, он все равно в выигрыше.
- Приведите чужаков, - приказал Темрик. Он вышел из юрты в одной меховой безрукавке, и сейчас мороз уже щипал его уши и щеки, но хан не хотел показывать своей слабости. Его седые волосы трепал утренний ветерок.
Молодые дозорные с несколько растерянными лицами сбросили к его ногам с седел три шевелящихся тела. Руки у всех троих были жестоко заломлены за спину, у беловолосого на плече глубокий порез - странная рана, будто бы в плоть засадили гарпун, с каким ходят на рыбу сомон ханх. Лицо у него и вправду было какое-то странное, будто он обпился архи или выпил шаманского зелья: мутный, ничего не выражающий взгляд, серая кожа, безвольно отвисшая губа, теряющаяся в мягкой, светлой, едва начавшей отрастать бородке. И это бессмысленное существо убило Доху? Хоть он и высок, а молод, зеленые глаза странного разреза какой бывает у куаньлинов. На лбу - татуированная едким соком хме полоса - след Обряда Посвящения. Судя по воспалению, заживало долго и плохо. И недавно.
Второй парень, такой же или даже старше по возрасту татуировки не имел - наверняка раб. Девушка поднялась со стоном, показав яркие синие глаза на давно не мытом, вымазанном жиром лице, на котором уже налился лиловым большой синяк. Губы у девчонки тоже были разбиты в кровь - должно быть, сопротивлялась.
- Ты совершил убийство, - сурово сказал Темрик. - А за убийство по нашим законам полагается смерть.
Чужак молчал, мотая головой. Выносить взгляд его невидящих глаз было… непросто. Быть может, он одержим? Иногда боги посылают таким образом послание… или наказание за проступок: человек теряет память и совершает то, что совершить не под силу никому. Если он отдаст приказ его убить, не огневаются ли на него могущественные духи, что сейчас таятся внутри этого пришельца?
Сзади всхлипывала рыжая. Ни в ней, ни в смуглом рабе не было ничего необычного.
- К-крова и Крови. - Она все-таки решилась сказать это. - Мы просили…
- Знаю. - Он ожег взглядом ее хорошенькое, испуганное и почему-то виноватое лицо. - Джунгары свои законы чтут, чтут предков своих, установивших эти законы. - Теперь он говорил ей, но не для нее. - Ибо тот, кто не чтет предков своих, не чтет род. А кто не чтет род, не чтет своих родовых онгонов. Такому духи предков не помогут, ни в Срединном мире, ни на Полях Аргуна. Потому я, Темрик, хан, говорю - кто просил Крова и Крови, будет испытан!
Тулуй довольно усмехнулся, мужчины в передних рядах заволновались, предвкушая кровавую забаву. Однако Темрик все же не был дураком.
- Вот мои слова. - Он возвысил голос. - Просивший Крова и Крови запятнал себя убийством нашего воина. Это можно искупить только кровью. Но и убитый преступил священный закон предков, повелевающий принимать просящих Крова и Крови безо всякого им ущерба, словом или делом. Это вина твоя, Тулуй, а не Дохи, потому что ты должен был заставить своих людей подчиняться. И ты, как военный вождь, своей властью должен хранить обычаи предков.
Поворот был неожиданным, и ноздри Тулуя гневно раздулись. Темрик с должной торжественностью продолжал:
- По закону Крова и Крови я приговариваю чужака к испытанию. Пусть он сразится с лучшим из моих воинов - с Тулуем. Пусть духи примут сторону того или другого, показав нам, кого следует простить.
Из толпы воинов послышались одобрительные крики: решение Темрика пришлось им по нраву, так как Тулуй считался самым быстрым, самым ловким и самым умелым воином джунгаров, что было неоднократно им доказано. Фактически это была казнь, и казнь справедливая. Однако самому Тулую это пришлось не по душе.
- Это слишком милосердно, - раздраженно бросил он, не рискуя, впрочем, напрямую оспаривать решение хана. - Я убью его прежде, чем он увидит, что станет с остальными!
- Я сказал. - Темрик бесстрастно смотрел на него, и, побагровев от бешенства, Тулуй обернулся на пятках к мальчишке, прошипел:
- Я буду убивать тебя медленно! Я выпущу тебе кишки и растяну их до самой поймы!
Одобрительный рев и улюлюканье были ему ответом. Отогнав лошадей, джунгары окружили юрту широким полукругом, оставляя для поединщиков достаточно свободного пространства. Рыхлый снег под их сапогами мягко поскрипывал, пар от дыхания и предвкушение кровавой забавы повисли в воздухе. Многие из них, не особенно стесняясь, бросали ехидные реплики неподвижно застывшему чужаку:
- Эй, как больше любит твоя девка? Твой труп еще не остынет, когда мы ею займемся!
- А мне рыжие нравятся! Огню в них много!
Темрик внимательно следил за беляком. Тот продолжал мотать головой, словно от невыносимой боли. По знаку Темрика его старый друг Угэдэй бросил меч в снег перед ним, но тот даже не дернулся, продолжал себе покачиваться в своем странном трансе. Темрик удовлетворенно погладил усы: его руки чисты от крови, которая сейчас прольется. Тулуй убьет чужака, и, если есть какое проклятие от его смерти, оно пойдет за Тулуем.
Тулуй, кстати, тоже смотрит на своего «противника» с брезгливой опаской. Но и отступить уже не может - слишком много слов сказал в ярости. Слишком много слов.
- Начинайте! - Темрик махнул рукой и сложил руки лодочкой, призывая духов в свидетели. Всегда, когда это не слишком накладно, следует выказывать набожность и милосердие, - таково поведение настоящего вождя.
Тулуй, пританцовывая, двинулся по кругу - у него была не слишком удобная позиция, и он своим маневром хотел вынудить чужака встать против солнца. Тот, казалось, не осознавал, что происходит, хотя и подобрал меч: стоит себе с отсутствующим видом в самой что ни на есть невыгодной позиции.
И это случилось.
Рассудок вернулся к Илуге, словно он сбросил с плеч гигантскую ношу. Окружающее ударило в него страхом и изумлением: как, почему он оказался с мечом в руке в кругу этих злорадно настороженных людей? Смутно помнилось движение меча, спина, обтянутая овчиной, восторженный вой и затравленный, отчаянный крик Яниры…
Кому из них в голову пришла эта светлая идея - вместо того, чтобы повернуть назад, как они изначально планировали, перейти Уйгуль и углубиться в земли джунгаров? Теперь ничего нельзя изменить и они умрут. И хорошо, если быстро.
Илуге стиснул рукоять чужого меча с мрачным ожесточением. Грань между реальностью и сном стерлась. Он чувствовал над головой чугунную тяжесть неба. Но только человек напротив не внушает ему такого парализующего ужаса. Просто человек с мечом в руке. Он быстрее и сильнее. Он проведет какой-нибудь быстрый удар, а потом Илуге умрет, сразу или немного позже. Но, быть может, если он будет хорошо драться, старый вождь пощадит хотя бы Яниру. Ради этого драться стоило.
Над становищем воцарилась напряженная тишина - даже женщины, поняв, что происходит что-то необычное, начали становиться за спинами воинов. Темрик краем глаза увидел Ахат, протискивающуюся в передний ряд. Он одним из первых заметил перемену в чужаке. И, как ни странно, обрадовался. Как ни крути, не лежало у него сердце к тому, чтобы обошлось вообще без боя. Бой - радость для мужчины, момент, когда, танцуя и смеясь, он приближается к семижды семи воинам, сыновьям Улэгэна, Небесного Хозяина. Настоящий воин брезгует убийством беззащитных.
Тулуй сделал быстрый выпад. Мальчишка метнулся в сторону. Неуклюже, словно бы слишком медленно, - но он все же ушел от удара. Впрочем, Тулуй тоже еще только примеривался, больше хотел страху нагнать. Для него мальчишка был не противник, это ясно с первого взгляда, но Тулуй хотел еще и потешиться. Увидеть страх в зеленых глазах. Они принялись кружить по кругу, выставив вперед мечи и напружинившись. Тулуй сделал несколько выпадов, но не всерьез, - так, для поддержания остроты момента.
Некоторые воины, поняв, в чем дело, поджали губы. Теперь поединщики стояли ближе друг к другу, и Тулуй делал один выпад за другим, стремясь серией ложных и прямых ударов сбить противника с толку и достать его. Пока только задеть, пустить кровь. Мальчишка увертывался, одеревенелость движений, отчетливая поначалу, постепенно уходила - так ведут себя в своем первом поединке.
Они сделали еще два круга: Тулуй нападал, а чужак уходил от удара. Молча. Не обращая никакого внимания на крики, подбадривающие его противника, и возмущенное улюлюканье, когда он в очередной раз уклонялся от меча.
Тулуй, конечно, видел, что парень до нелепости подставляется. Не следит за солнцем, не следит за ногами противника, которые выдают направление удара. Он усмехнулся и ударил, метя в плечо.
«Олух! - заорал кто-то над ухом у Илуге. - Меч вверх, живо!»

Предыдущая страница 7 Следующая страница


Обитель духа 8

Он послушно вскинул меч, и удар прошел по касательной, лишь слегка оцарапав ему щеку. Потекла кровь, но он не почувствовал боли. Наблюдатели взвыли.
Теперь Илуге кожей чувствовал, что за его левым плечом кто-то стоит. Кто-то большой. Холод прокатил по позвоночнику.
«Не держи меч, как палку, дурья твоя башка! - взревел голос. - На ноги ему смотри! Сейчас ударит справа. Защиту, дурень! А теперь бей! Бей, говорю, дубина! Тьфу! Отскок! Отходи. Шаг назад. Выманивай волчью погань! Прикрой бок… Влево - и мечом по бедру его! Так!»
Тулуй недоуменно уставился на свою штанину, на которой расплывалось темное пятно. Этот… недоносок сумел его достать! Его!
Он затылком чувствовал взгляд Темрика - снисходительный, ненавистный.
«Ну-ну, - говорит этот взгляд. - Что же ты, вождь? Оброс жирком за долгие годы мира?»
Снег ослепительно вспыхивал на ярком солнце. Лица вокруг сливались в белые пятна на темном фоне. Надо кончать, быстро. Прежде чем потеря крови ослабит его. Тулуй прыгнул.
«Куда смотришь? Сейчас прыгнет! Назад, неслух! Вниз - и снова по бедру. Тьфу! Назад! Отходи! Клянусь Эрликом, сопляк, ты дурень! Большой, неповоротливый дурень! А теперь делай все быстро. Сейчас он снова повторит свой удар - этот, с обманным движением от плеча, а потом резко влево, в обход твоего меча, под поднятый локоть, и вниз - поперек по животу. Кишки вспороть хочет, как обещал. Он уже примерялся - расстояния не хватило. Красивый удар, знаю его. Так вот, когда вверх руку потянет, на меч не смотри. Бей прямо. И быстро. Очень быстро. В сердце. Или в легкое. Куда достанешь. Не достанешь - будешь свои кишки обратно в живот запихивать. Все. Сближаемся!»
Тулуй хотел провести удар красиво. Чтобы его воины видели. Чтобы меч засвистел над головой, а потом прошел плавной дугой, словно бы он собрался ударить в голову. Мальчишка вскинет меч, защищая голову, и тогда откроет свой правый бок. И дико закричит от боли, когда меч вскроет ему живот. Старинный джунгарский удар… Только когда мальчишка не вскинул меч, он понял, что что-то не так, но Тулуй вложил в удар слишком много силы, чтобы остановиться. Прямой удар в грудь отбросил его назад, и его меч только скользнул мальчишке по плечу, сняв лоскут кожи вместе с одеждой. А вот у него в груди словно что-то раскололось.
Чужой меч торчал у него слева, под ключицей, кровь хлестала из широкой раны. Тулуй, словно не веря, попятился назад, начал заваливаться набок. Услышал отчаянный крик жены.
- Как глупо, - прошептал он, уже падая. - Как глупо…
Вот тебе и снулая рыба! Темрик сам еще не верил в произошедшее. Тулуй оседал на землю с пробитым легким (еще бы на ладонь ниже, и меч бы задел сердце, и… хм… Темрик бы решил многие из своих вопросов), а юнец стоял над ним с пустыми руками, моргая с самым ошарашенным видом. Словно бы и не он только что парировал удар, который знает не всякий опытный воин. А он парировал его так, как бы сделал это сам Темрик. Правда, Темрик бы вогнал меч точнее.
Ахат дико закричала, бросилась к мужу. Подхватила меч и бросилась с ним на чужака. Юнец только отступил - в женщине было слишком много ярости и боли, чтобы всерьез сражаться. Она пролетела мимо, остановилась, задыхаясь от бессильной ярости, а потом выронила меч, упала на колени и заплакала. По знаку Темрика воины окружили Тулуя, ощупывая рану и пытаясь остановить кровь. Не смертельная, Темрик и так знал это. Хотя проваляется с ней Тулуй изрядно.
Мальчишка казался каким-то обмякшим. Он смотрел на поверженного противника, на рыдающую женщину чуть ли не с ужасом. Темрик, кряхтя, поднялся. Произошедшее было ему не по нраву, но он еще хранил свою честь, чтобы не отступить от своих слов, и некоторые воины, потащившие было из ножен мечи, под его взглядом потихоньку вложили их обратно.
- Да будет так. Духи сказали свою волю, и моего военного вождя победил мальчик-чужеземец. Но чужак сказал Просьбу Крова и Крови, и был испытан, и прошел испытание. Джунгары не отступают от обычаев предков. Ты принят. Теперь ты один из нас. Твой раб, твои лошади и твоя женщина являются твоими, и никто не посягнет на них. Назови нам твое имя, новый брат.
- Мое… имя?.. - прохрипел чужак. Его глаза вдруг закатились, и он рухнул в снег.
- Орхой! Орхой!
Сотни глоток ревели его имя. Лучники поднимали в небо тысячи стрел, затмевая свет, воины хрипели и корчились в смертных муках, истошно ржали кони, падающие на всем скаку. Он поднял меч, давая сигнал к новой атаке, и из-за соседнего леска вырвался запасной отряд. Он с удовольствием смотрел на своего сына, который вел воинов в бой. Сын его огненной Асуйхан, самой красивой, самой смелой из его жен. Мальчик умело держал щит, уберег коня, когда парня, скакавшего впереди, подстрелили, и с налету врубился в массу напиравших врагов.
Тут ему пришлось отвлечься на ротозеев-кэрэмучинов. имевших наглость попасться ему на дороге. Один был совсем мальчишка с перепуганным белым лицом, и он снес ему голову одним плавным движением с легким чувством сожаления. Голова отлетела под копыта несущихся лошадей, будто войлочный мяч, красная струя из-под меча широким веером забрызгала несущихся мимо. Время замедлилось. Второй кэрэмучин несся на него, размахивая окованной железом булавой. По его ощущениям, двигался он медленно, словно во сне. Этот был на первый взгляд поопытнее, но в азарте слишком высоко поднялся в седле. Один резкий удар по ремням седла - и на такой скорости всадник перелетел через голову коня и угодил ему же под копыта раньше, чем можно успеть дважды моргнуть.
Он утер залитое потом лицо и оглянулся. В тот самый момент, когда его сын неловко взмахнул рукой, меч его бессильно звякнул о землю, и окровавленный конец широкого острозубого палаша вышел у него со спины, пропоров кольчугу и, вероятнее всего, вмяв в грудную клетку с десяток разорванных кольчужных колец.
Он понял, что кричит, и не может остановиться, и уже слишком поздно, поздно…
- Очнись! Ну очнись же! - Женский голос доносился словно бы издалека. Он открыл глаза и уставился в дымовое отверстие юрты. Сбоку тянуло теплом от разожженного очага, ныло раненое плечо. Обрешетка и войлоки юрты были закопченные, видно, что латаные, и от тепла со старых войлоков шел прогорклый, неприятный запах.
- Я… мне снилось… хвала Ыыху, снилось… - невнятно пробормотал он.
Его пересохших губ коснулся край чашки. Приподняв голову, он принялся жадно пить, проливая воду на грудь. Она стояла перед ним на коленях, помогая держать чашку. Разбитые губы и огромный синяк в пол-лица делали ее практически неузнаваемой. Но она улыбалась. Она улыбалась.
- Они дали нам юрту. Принесли от хана. Темрик его зовут, хана, - быстро заговорила она, словно боясь, что он вот-вот покинет их. - Остальные ходят, зыркают. Но не трогают вроде. Мы сами юрту поставили, криво получилось, но хоть в тепле. Ох, как я за тебя испугалась! Как ты смог его одолеть - не иначе, Вечно Синее Небо над нами смилостивилось!
- Плечо… - прохрипел он, и девушка встрепенулась проверила повязку.
- Мы закрыли рану, чем смогли. Протерли снегом, потом наложили повязку. Очень больно, да? Не говори ничего. Тебе нужно много спать. Только вот еды у нас совсем не осталось…
Он требовательно охватил ее пальцы, потянул на себя, и, не удержав равновесие, девушка упала ему на грудь. Пальцы запутались в ее волосах.
- Всегда любил рыжих, - хрипло сказал он.

Глава 7
СОТНИК

- Когда эта говняная личинка уже разовьется с горошину и ее станет видать, ничего нельзя сделать! - говоривший почти кричал. - Только отрезать руку!
- Успокойся, Удо, - укоризненно произнес Юэ, стряхивая с рукава мундира невидимую пылинку. - Где ты наслушался этих баек?
- Мой брат прошел Первую Южную, - вытаращив глаза, тараторил Удо. - Он там энтого насмотрелся! Половина, говорит, не от бьетов, а от энтого говна померли.
- Вы слишком снисходительны к нему, мой господин, - покачал головой Охай, командир десятки, - его стоит пару раз вытянуть палкой за длинный язык, чтобы не пугал остальных своим трепом.
- Я его вытяну не пару, а сто раз, - пообещал Юэ, - если то, что он говорит, окажется трусливым враньем.
Негромко так сказал, спокойно. Но болтун замолк. Хотя бы на время. Юэ мысленно вздохнул - скорее всего примется за свое, как только он отвернется.
Война оказалась вовсе не такой, как он ожидал. Он еще не участвовал ни в одном бою, но зато совершал бесконечные, малопонятные маневры и получил кучу противоречивых указаний от разных лиц. Не говоря уже о том, что дорога через всю Империю к местам боев оказалась отвратительной - стояла поздняя осень, дороги развезло, люди и животные увязали в холодной жидкой грязи. После того как он получил назначение и смог выехать, Юэ догнал свою сотню уже на половине пути. Встреча оказалась незабываемой: они попытались его ограбить, а Юэ чуть не зарубил своего заместителя - табэя Яо. Месяц наполнился и угас, прежде чем они смогли как-то изгладить из памяти столь постыдный инцидент. Юэ изо всех сил старался оправдать вверенных ему людей отсутствием какого бы то ни было довольствия - обоз с провиантом скорее всего даже не выехал из столицы. А на него свалилась умопомрачительная обязанность кормить, размещать на ночлег и заставлять двигаться в нужном направлении сто вооруженных, раздраженных и разочарованных людей, удерживая их от разбоя. Две трети солдат были старше него.
Через три дня Юэ обнаружил, что умеет убедительно лгать. А лгать приходилось всем и постоянно. Своим солдатам, изобретая какие-то мифические депеши о скором приближении обоза. Землевладельцам - о том, что составленные им каллиграфическим почерком расписки следует предъявить убэю уезда, который немедленно возместит весь ущерб от постоя проходящих мимо войск. Крестьянам - что землевладельцы не взимут с них подать с потоптанных посевов и объеденных скотиной лугов. И наконец просто самому себе - о том, что все это в конечном счете оправданно.
Кроме этого, Юэ в первый раз в жизни обнаружил на себе вшей после ночевки в каком-то крестьянском хлеву.
Тем не менее они каким-то чудом умудрялись продвигаться вперед. Дороги пока еще были относительно хороши - путь пролегал по Желтой Равнине, оживленному перекрестку южных торговых путей. Мимо тянулись заболоченные поля с тучами насекомых, перемежавшиеся пологими холмами, на которых лепились сотами глинобитные домики. Порой он отправлял на вылазку самых совестливых - ограбить чей-нибудь огород. Улов, как правило, оказывался жалким: немного старой моркови, лука и репы. Как-то Охай, страшно вращая глазами, зарубил мечом ткнувшуюся под ноги курицу - зрелище было таким, что вся колонна остановилась, не в силах двигаться от хохота. Но в целом Юэ чувствовал, что, по мере того, как его отряд затягивает пояса, его политика становится все более опасной. Вечерами, изучая карту и безбожно привирая насчет расстояния до цели, Юэ ловил себя на мысли, что почти готов сдаться: разве он, в конце концов, несет ответственность за вынужденное мародерство?
К его облегчению, поселения кончились. Дорога почти совсем исчезла, по обеим сторонам вырос лес. Люди повеселели, обрадованные самой возможностью охоты. Юэ тоже повеселел - пусть леса и принадлежали Солнцу Срединной, но и войска принадлежали ему же. А разве можно наказывать леопарда за то, что он съел оленя в императорском лесу?
И они, следует признать, съели не одного оленя. Даже навялили мяса про запас. Дорога была абсолютно пустынной, и иногда Юэ ловил себя на мысли, что забыл, зачем здесь оказался.
Начинавшаяся зима в этих краях была теплой и знаменовалась обильными дождями. Лес перестал казаться таким уж гостеприимным - от земли поднимался влажный, холодный пар, одежда и утварь постоянно была сырой, запасы еды загнивали. Через десять дней пути лес поредел, и впереди блеснула широкая лента реки. Юэ вздохнул с облегчением: они достигли берегов реки Лусанъ, служившей естественной границей Империи. За рекой начинались земли бьетов. И значит, где-то здесь они соединятся с основной армией. А пока можно разместиться в долине - ветерок даст избавление от москитов, и есть все шансы рассчитывать на улов.
Бьеты напали ночью, неожиданно. Часовые, выставленные Юэ, были убиты маленькими отравленными стрелами, смазанными ядом, - смерть наступила мгновенно. Потом они отыскали их тела. А тогда Юэ только понял, что на него обрушилась палатка. Выпутавшись, он вскочил на ноги и побежал туда, где, потеряв всякую ориентацию, метались его люди. В свете горящего костра они служили отличными мишенями для отравленных стрел, летевших из темного, безмолвного леса. Юэ бросил на костер ближайшую палатку и весь лагерь погрузился в темноту.
- Отступать к реке, - закричал он, чтобы все услышали. - Поднять щиты! Построиться полукругом!
Услышав приказ, воины сбились в темную массу, выставили щиты и мелкими шагами отошли от леса на безопасное расстояние. Воцарилась напряженная, изматывающая тишина. Вот из леса донесся странный, протяжный звук - то ли закричала птица, то ли это сигнал к атаке… Юэ ждал, слыша неровное дыхание стоящих рядом людей. В темноте он пытался что-то разглядеть, но все было напрасно. Кто-то шепотом ругался, и это безумно раздражало, - наверное, опять этот болтун Удо…
Из леса не доносилось ни звука. Ночь выдалась ясной, и полоса травы и невысокого кустарника между лесом и рекой просматривалась достаточно хорошо. Ему показалось - или со стороны реки что-то плеснуло?
- Прикрыться с реки! - скомандовал он.
И вовремя: на серебристой водной поверхности начали появляться круглые головы и руки с трубками.
- В два ряда! Построиться в два ряда! - кричал Юэ. - Передний ряд - взять по два щита и прикрывать. Плотнее, лисьи дети! Второй ряд - готовьте луки. Целиться в пловцов! Давай лук, болван! Тебя стрелять когда-нибудь учили? - Юэ в ярости вырвал лук у скрючившегося Удо и с налета всадил стрелу в темное пятно на поверхности. Раздался хрип, и голова скрылась под водой. Воодушевленные его примером воины осыпали бьетов градом стрел. Луна светила со стороны реки, так что, под защитой щитов, они могли выбрать мишень и бьеты один за другим исчезали с поверхности.
- Скоро рассветет, - прокричал кто-то рядом. - Уйдут, ублюдки!
- И ладно, - буркнул Юэ. - Нам бы до рассвета протянуть…
Последнее он добавил уже про себя. Нападение прекратилось, потянулось болезненное, ватное ожидание. Темная громада леса жила, дышала, полнилась неясными шорохами и криками каких-то не то животных, не то птиц. От каждого звука Юэ прошибало ознобом. Он поднимал глаза к небу, где круглый желтый диск Луны, казалось, замер на небе. Глаза болели от напряженного всматривания в равнодушную, податливую тьму, руки онемели от долгой неподвижности.
Казалось, прошла вечность, прежде чем Юэ наконец стал различать серые в утренних сумерках лица товарищей, очертания палаток, лежащие там и сям скрюченные тела. Бьеты напали бесшумно, как лесные духи, и, как лесные духи, растворились в предутренней тишине. Но Юэ все равно продолжало казаться, что за ними из леса продолжают следить злые, холодные глаза.
Наконец совсем рассвело. Отведя отряд на безопасное, просматриваемое со всех сторон место, Юэ отобрал пять воинов и вернулся к месту брошенного лагеря. Потери были еще больше, чем ему показалось ночью: семеро убитых в лагере, еще четверо у реки. Он потерял десятую часть вверенных ему людей, даже не прибыв под непосредственное командование…
Могилы здесь решено было не рыть. Взвалив убитых на плечи, угрюмые, встревоженные, люди потянулись вдоль реки, по возможности убыстряя шаги. Дозоры, запоздало выставленные Юэ, рыскали вокруг, но ничего подозрительного не находили.
К полудню они вышли на широкое поле, и запах, ударивший в нос, был таким, что сомневаться не приходилось: здесь была битва. Там и сям стали попадаться трупы - судя по надетой на них форме, имперские солдаты. Они были изуродованы до полной потери человеческого облика - глаза выколоты, половые органы, уши, пальцы отрезаны, в животах колья. Зрелище было таким, что некоторые из его людей просто позеленели и еле удерживали позывы к тошноте. Подойдя ближе, стало понятно, что эти люди умерли в бою и были изуродованы позже, уже после своей смерти Не считая, конечно, забытых раненых. От этой мысли рот наполнился чем-то кислым, а между лопатками потекла струйка липкого пота. Их путь лежал через это жуткое поле, где свою жатву собрала не только смерть, но и глумление победителей. Юэ с бессильным шипением отгонял раздувшихся от обилия пищи стервятников и лисиц, которые не слишком спешили убраться прочь от роскошного пиршества. Его трясло от желания приказать расстрелять падальщиков, нагло возвращающихся к своему занятию, однако стрелы следовало приберечь для врагов. Кто знает, сколько еще их в этих незнакомых, безмолвных лесах?
Его люди подавленно замолкли - каждый представил себя на месте этого безымянного, лишенного всякого достоинства окровавленного обрубка. Ночная атака бьетов не была столь пугающей - пугаться не оставалось времени, но страшная картина, открывавшаяся их взорам сейчас, оставляла ощущение безнадежности.
- Куда же все подевались? Почему они их бросили здесь… позволили сделать над ними такое? - наконец не выдержал и заскулил кто-то. Не Удо, отметил Юэ, подавив вспышку раздражения на плаксивый, ничуть не воинский тон. - Это же наша сторона реки, почему здесь все так?..
- Ответы на свои вопросы будем искать потом, - стараясь, чтобы голос звучал твердо, ответил Юэ. - Пока мы должны найти место, чтобы похоронить павших - всех, кого сможем, - и не попасть в лапы бьетов. Я уверен, что они не удовлетворились вчерашней вылазкой и ближе к ночи повторят попытку.
- Я не умею драться по ночам! - завопил Пурех, тщедушный человечек, неизвестно как оказавшийся в числе солдат.
- Я тоже. - Юэ постарался добавить в голос насмешки. - И нам придется этому быстро научиться, если не хотим здесь подохнуть.
Он первый раз сказал это так грубо - подохнуть. Где-то на краю подсознания промелькнула рука, выводящая кистью по шелку каллиграфические строчки. Неужели это было так недавно? А злорадный внутренний голос не преминул добавить: «Тебе этого хотелось? Быть может, лучше было получить чиновничью шапку и составлять приказы? »
Юэ сжал челюсти так, что заходили желваки, и скомандовал:
- Слушайте все! Никуда мы отсюда не пойдем. Место открытое, а бьетов немного - иначе они бы добили нас еще вчера. А оставлять своих убитых вот так… это… это просто кощунство!
Он услышал в рядах своих воинов одобрительный ропот и воодушевился:
- Яо, отбери четверых нарубить веток. Остальные - сносите мертвых сюда, кладите рядами. Да осторожней, у кого даже царапина - не вздумайте лезть, может быть заражение. Кого не сможем похоронить - хотя бы завалим ветками. Понимаю, что чистая символика, и от хищников не спасет, но хоть так…
Занятые делом, воины немного повеселели, с лиц исчезло затравленное выражение. Юэ смотрел, как перед ним растет гора трупов с искаженными, вздувшимися, посиневшими лицами, с остекленевшими глазами или жуткими кровавыми дырами вместо глаз и понимал всю глубину изречений стратега Фэня:
«Лучшая война - не начавшаяся война. Лучшая победа - бескровная победа. Лучший полководец - чиновник в высокой шапке, который лестью и посулами достигает большего, чем тот, кто ведет на гибель сотни людей. Лучший военачальник - тот, кто в момент победы не радуется успеху, но скорбит о каждом из павших. Война воистину отвратительна!»
Печальные размышления Юэ прервал какой-то расхристанный всадник, который летел к ним, крича во все горло:
- Вы что, ополоумели? Сучьи дети, козьи катыши, дерьмо обезьянье!
- Я полагаю, вы представляете собой уважаемого Мядего, командующего Южным фронтом? - как можно любезнее спросил Юэ, поднимаясь. Его снова затрясло - на этот раз от бешенства.
- В двух ли отсюда идет бой, - пролаял всадник в лицо Юэ, - а вы тут… устроили церемонию!
- Во-первых, нас никто не известил, - спокойно ответил Юэ, - во-вторых, ночью на нас напали. Мы отбили нападение, но у нас потери, а я не привык бросать своих людей… в отличие от вас.
- Ну так я вас извещаю! - завопил посланец, явно не остывший от недавнего боя. - Молокососы! Слюнтяи! Где вас носило столько времени?! Немедленно за мной, слышите - немедленно! Это приказ!
Юэ не хотелось бросать дело, не закончив его, но он понимал правоту посланца. Он вскочил в седло, выслал вперед половину оставшихся людей и отдал Яо приказ поджечь все, что будет гореть. Почему-то его очень беспокоил огонь, который они оставят без присмотра, - сказалась въевшаяся с детства привычка горожанина. Но сейчас было не до того. А если пожар выкурит бьетов из леса - тем лучше! Юэ ударил лошадь пятками под бока и помчался за незнакомцем.
Бой проходил у кромки леса и реки, в поросшей кустарником пологой низинке. Точнее, не бой, а бойня. Куаньлины - их было, наверное, не меньше пятисот человек - сражались врукопашную под прицельным огнем засевших в лесу бьетов, осыпавших их отравленными иглами. Несмотря на явный численный перевес нападавших, их атака захлебывалась: воины не желали лезть под отравленные иглы невидимых стрелков, и мялись на месте, заслоняясь щитами. От ставки, находившейся на холме в одном ли выше по течению, туда-сюда сновали всадники с привязанным к спине желтым флажком на флагштоке - распорядители команд.
Этикет требовал от Юэ представиться и поступить в распоряжение господина Сишаня - так в приказе о назначении значилось имя его хайбэ (тысяцкого). Что-то подсказывало Юэ, что именно крыло хайбэ сейчас постыдно гибнет на глазах у собственного начальника и злорадных сослуживцев. Юэ пришпорил коня и направился к ставке, отдав Яо распоряжение строиться в боевое построение «убывающая луна».
Шелковый шатер был шафранового цвета, правда, довольно-таки поблекшего. Внутри на шелковых же подушках с кистями расположились двенадцать человек. Напротив входа, на центральном месте, сидел, вероятно, сам Мяде-го - тучный человек с кустистыми бровями. Юэ поклонился как можно более почтительно, вытащил из-за пазухи пакет со своим назначением и коротко отрапортовал. Однако тучный человек оказался не Мяде-го, а одним из трех его заместителей - командующим Левой Руки господином Бастэ. Господин Сишань, которого Юэ сразу не отличил, за что теперь клял себя, сидел практически рядом с ним, у выхода, - довольно высокий мужчина, смуглый, с глазами навыкате и щегольскими усиками.
- Добрались-таки. - Господин Бастэ и не подумал быть любезным. Все жалобы, которые Юэ старательно обдумывал весь этот полный тягот путь, вылетели у него из головы. - Мне доложили, что бьеты напали на вас ночью. Как обычно, обстреляли из леса? Каковы потери?
- Одиннадцать человек убиты, раненых нет, - отрапортовал Юэ и коротко изложил подробности. Ему было мучительно стыдно, что он потерял так много людей. Разлегся на вражеской земле, как мальчишка, выставив двух караульных, словно они все еще обворовывают курятники. Ему нет оправдания! Юэ приготовился понести наказание, вплоть до публичных плетей.
- Учитесь, господа, - вместо этого сказал господин Бастэ. - На этого мальчика, только что сдавшего на низшую военную ступень, ночью напали бьеты. Напали дважды - из леса и с реки. И что я слышу? Он потерял убитыми всего одиннадцать человек. Это десятая часть от вверенной ему сотни. При этом его люди отбили нападение и собирались похоронить своих павших и ваших, господа, - тех, что вы потеряли в предыдущей бесславной битве.
Одиннадцать пар ненавидящих глаз уставились на Юэ. Он почувствовал, что кончики его ушей заполыхали огнем. «Не успел прибыть - ввязался в драку, не успел познакомиться с начальством - нажил себе врагов. Боги за что-то разгневались на тебя, Юэ, - подумал он, - Может, за излишнюю твою гордыню?»
- В этом случае, господин Бастэ, возможно, стоит послать этих свежих воинов на подмогу, - неожиданно сказал господин Сишань. - Атака моих людей увязает, остальные хайбэ не желают жертвовать своими людьми. Так что все как нельзя кстати.
«Ну почему, стоит мне предположить худшее, я неизменно оказываюсь прав?» - мысленно сокрушался Юэ.
- Что ж, давайте поглядим, - одними губами улыбнулся Бастэ.
- Вы слышали, сэй… Юэ, или как вас там? - грубо обратился к нему господин Сишань. - Сейчас построите людей и двинетесь на подмогу. Назад не отступать, пленных не брать. Принесите мне победу - или умрите… счастливчик.
Юэ еще не знал, что эта кличка с легкой руки испуганного и озлобленного хайбэ накрепко прилипнет к нему. Он лихорадочно соображал. Еще когда он подъезжал к ставке, картинка боя вертелась у него перед глазами: положение воинов явно невыгодно, они несут тяжелые потери. И будут нести, пока их посылают в бой, как ягнят: с мечом в руке под отравленные стрелы. Нет, он, Юэ, не должен так просто отправиться умирать и утянуть за собой всю свою сотню, хоть даже и дурацкого болтуна Удо.
- Могу я осмелиться задать вам вопрос, господин хайбэ? - как можно почтительнее спросил он.
- Никаких вопросов! Выполнять! - отрывисто гаркнул господин Сишань, косясь в сторону Бастэ, - еще не хватало ронять свой авторитет при начальстве.
- Спрашивайте, сэй, - махнул рукой Бастэ. Его заплывшие глаза горели живым любопытством.
- Мы можем соорудить катапульты? С помощью катапульт мы выбьем стрелков с их позиций и сможем обезопасить наших воинов.
- Каким образом? У нас нет ни времени, ни специально обученных людей, чтобы их построить. Да будет вам известно, юноша, что катапульты - тяжелые осадные орудия, их нет никакого смысла таскать за собой по этим лесам! - возразил кто-то из военачальников.
- Нам нужно хотя бы какое-то их подобие, - вздохнул Юэ. - Любое орудие с тем же принципом действия, способное достать до леса и хотя бы отвлечь засевших на деревьях стрелков. По моему скромному разумению, следует отступить до момента, когда воины смогут сражаться под прикрытием. Сейчас это напрасная трата людей.
- Господин Бастэ, разрешите мне немедленно казнить этого самодовольного юнца, осмеливающегося обсуждать приказы вышестоящего руководства! - зашипел Сишань. - В Уложении о воинском долге об этом сказано прямо!
- Значит, с тем же принципом… всего лишь отвлечь… Телеги? - бормотал Бастэ. Юэ осенило.
- Совершенно верно, господин рин-хайбэ! - Юэ даже заулыбался, оценив догадку. - Обозные телеги ведь достаточно высокие, чтобы использовать принцип рычага? Достаточно выбить одну ось…
- Хонг! - В голосе Бастэ промелькнули металлические нотки. - Немедленно разгрузить все телеги, выбить у каждой одну ось и наложить поперечины. Сугэ - все заготовленные дрова обвязать паклей и облить маслом. Дым, господа! Нам нужен дым - едкий, черный, - он не позволит этим сукиным детям прицельно стрелять. Надо забросать их всеми вонючими портками нашего войска!
Юэ, не выдержав, расхохотался вместе со всеми. Господин Бастэ намного вырос в его глазах!
Просветлев, военачальники начали выходить, коротко спрашивая соизволения.
Откланялся и Сишань, а следом за ним, согласно этикету, и Юэ. Едва выйдя из шатра, хайбэ повернул к Юэ багровое от ненависти лицо:
- Я не отменял своего приказа, господин сэй. Извольте выполнять без промедления!
И Юэ ничего не оставалось, как отправляться выполнять. Он поймал себя на том, что невольно замедляет шаги, приближаясь к своим людям, построенным безукоризненно, но, судя по настороженным глазам, не горящим сунуть руку в пасть тигра. Юэ читал, что полководец перед битвой держит пламенную речь, чтобы своим азартом и убеждением увлечь за собой войско. Но у него, Юэ, ничего этого нет. Он не чувствует необходимости сражаться по прихоти взбешенного хайбэ. Он, Юэ, виноват в том, что скоро кого-то коснется отравленная стрела… И тем не менее выхода у него нет. В конце концов, он тоже может к закату оказаться лежащим на траве с покрытым пеной ртом и вытаращенными остекленевшими глазами.
- Слушайте все! - сказал он, подняв руку. - Сейчас там, внизу, сражается наша тысяча. Господин хайбэ приказал нам поддержать их. Видите, что на поле стаскивают повозки? Слушайте мой приказ: ни в коем случае не попадайте между повозками и лесом - может задеть. А противника, наоборот, теснить туда. Следующий приказ: осторожность прежде всего. Спину врагу не показывать, закрываться щитом, близко до поры не подходить. Скоро поток стрел ослабеет, и тогда… Яо! Отбери десятерых лучших лучников и четверых им в прикрытие. Остальные - сдать Яо все стрелы! Ваша задача - прикрывать наших воинов, - обратился он к Яо. - Головой отвечаешь за лучников! Я возглавлю атаку. За мной!
- Ы-ы-ы-а-а-ах! - раздалось за его спиной из десятков глоток, и Юэ почувствовал себя так, словно у него выросли крылья. Ему хотелось так бежать целую вечность. Он видел, что повозки еще только-только устанавливают, что времени не хватает, а на поле преимущество бьетов тем временем становится все значительнее. Но вдруг что-то внутри него изменилось, ноги сами понесли его вперед, рот искривился в крике. Перед глазами встали увиденные утром искалеченные трупы, и сейчас он испытал такую ярость, словно каждый из этих безымянных был его братом. Юэ плечом почувствовал, как в щит воткнулась игла, но страха почему-то не было совсем: некогда! Он с ходу налетел на одного из бьетов, вытаскивающего короткий, широкий меч из живота какого-то воина. Бьетский воин был чуть не на голову ниже него. Круглая голова в кожаном шлеме, завязанном под подбородком кожаными ремешками, повернулась ему навстречу… Юэ наотмашь рубанул его по шее, плечом почувствовал, как хрястнул шейный позвонок, и приказал себе не смотреть. Переживать о том, что он только что впервые убил человека, было некогда.
Приободренные неожиданной подмогой, куаньлины закричали и начали теснить противника к лесу. Бьеты и сами охотно отбегали под защиту своих лучников, которые после серии свистящих команд, принялись метить по ногам. Юэ, увидев, как упал один из воинов впереди, гаркнул что есть силы:
- Целятся по ногам! Щиты вниз! Прекратить преследование!
К его удивлению, он увидел, что не только воины его сотни, но и все остальные, подчиняясь его команде, втыкают в пожухшую траву щиты. Хорошо еще, что щиты куаньлинов, в отличие от круглых бьетских, имеют прямоугольно-выгнутую форму и способны прикрыть воина с головы до ног.
В бою наступила передышка. Бьеты, воспользовавшись замешательством, продвигались все ближе к лесу - а там их будет совсем не достать…
- Я-о-о-о! - заорал Юэ, высунувшись из-за щита и оглядывая поле. Телеги уже привезли, и бьеты по ним пока Даже не стреляли. Люди суетились около них. Ах, не успеть! За это время бьеты удерут в лес, и одержанная победа будет такой же бессмысленной, как и все предыдущие!
Яо дал залп из стрел. Стрелы летели на более далекое расстояние, нежели маленькие иглы бьетов, но у Яо не хватит людей и времени положить всех!

- Су! - Он окликнул десятника. - Разделяй людей Возьми Сяо, Йе, Мо и Эку. Одним рывком двигайтесь прямо к лесу. Попытайтесь отрезать бьетов от леса. Становитесь в ряд и закрывайтесь щитами не от них, а со спины - от стрел. Остальные придут вам на помощь, когда поймут. Нас ведь почти в два раза больше!
- Слушаюсь! - Су принялся лаять команды, но сам пока с места не сдвинулся. Юэ успел заметить страх на его лице. Ничего не поделаешь, со второй половиной людей придется идти ему самому…
- Сынь! Тоги! Масэ! Пау! - выкрикивал он имена десятников. - Щиты на изготовку! Прикрывать только спину! Делать как я! За мной!
Он краем глаза успел заметить, что и Су пришел в движение. В этот момент снова ударили лучники Яо, заставив бьетов загородиться щитами. Молодец, Яо, понял, что командир что-то задумал, и отвлек внимание!
Юэ бежал почти вслепую, выставив перед собой щит. Он понимал, что шансов у них совсем немного, - но это был единственный шанс не упустить бьетов, не дать им безболезненно уйти в лес, оставив куаньлинам новую гору трупов!
Маленькая игла прошла рядом с его ухом, и Юэ инстинктивно заслонился. Им почти удалось! Быстро развернувшись спиной к лесу, он воткнул щит за спиной и сжал в руках меч. На него оторопело уставились и бьеты, и куаньлины. Что он из своей позиции сможет сделать, если стрелки бьетов с такого расстояния уже взяли его на прицел?
Рядом подбежал Масэ, развернулся, воткнул щит в землю. Затем его десятка - те из них, кто добежал. Кто-то упал… С другой стороны он скорее почувствовал, чем увидел Су…
Наконец, поняв, что их отрезают от леса, бьеты ринулись на прорыв. Но и куаньлины тоже двинулись следом, сжимая кольцо атаки. Юэ чувствовал плещущую в них ярость, которая сменила усталость и сомнение. Ему удалось вдохнуть в них силы, заставить поверить, что не все еще проиграно!
И тут самодельные катапульты дали первый залп. Над головой Юэ просвистела пылающая деревянная чурка, какие-то смрадно горящие комья. Один раз, другой, третий… Озадаченные, воины следили за полетом этих странных снарядов, и даже бьеты перестали стрелять, не понимая смысл этого непонятного маневра. Но очень скоро из леса повалили клубы дыма, жирного, черного. От такого слезятся глаза и выворачивает легкие наизнанку. Юэ даже отсюда хотелось кашлять.
- Стрел больше не будет! Нападай! - снова заорал он, явно сорвав голос на последнем слоге. Но Тоги и Охай, поняв командира, на разные лады повторили его выкрик, чтобы дошло до всех. И дошло. Оторопевшие бьеты еще толком не пришли в себя, как куаньлины, подгоняемые командирами, широким полукругом ринулись вперед. И вправду, поток стрел сильно ослабел, кое-где в ветвях виднелись мелькающие полуголые тела - стрелки покидали свои насесты.
Катапульты продолжали метать дымящие комья, а куаньлины, поняв, что смертельная опасность миновала, пошли в бой со всей яростью, на какую способен человек, который стыдится своего недавнего страха. Они буквально смели более низкорослых и слабых бьетов, охрипнув от собственных яростных воплей.
Схватка оказалась короткой. Нескольких стрелков бьетов, выскочивших из леса и попытавшихся помочь своим с земли, неторопливо сняли стрелки Яо. Пеших добивали куаньлины, превосходившие бьетов числом и умением и ослепленные возможностью наконец использовать свое преимущество. Юэ даже не хватило времени выдернуть щит и вступить в рукопашную схватку: он отбил один удар, пинком повалил напавшего на него бьета наземь, воткнул меч, Увернулся от второго удара… А потом все кончилось. Горстка оставшихся - не больше двадцати человек - пробила в ряду его воинов брешь и ринулась к лесу. За ними побежали было, но Яо дал по остаткам отряда бьетов три прицельных залпа - у него хватало на это стрел, и до леса добрались не больше пяти-шести человек.
- Победа! - закричал кто-то, и рев из сотен глоток вызвал в лесу долгое протяжное эхо, сорвал с места испуганных птиц.
- Отойти на безопасное расстояние! - приказал Юэ своим вполголоса, вытирая со лба пот и копоть, - от леса продолжал валить дым и лететь хлопья сажи. Глядя, как его командиры выкрикивают его команду и как рядовые воины других сотен им следуют, он уже даже не удивлялся.
«Воины не должны обсуждать приказы командира, но и не будут без конца следовать им слепо. Хороший командир отдает приказы, вселяющие веру в победу и сохраняющие жизнь».
«Значит, я все-таки смог одержать первую победу в своем первом бою? - Внутри Юэ нарастало пьянящее ликование, он наполнялся им, как сосуд водой. - Я смог повести за собой людей, смог заставить их действовать так, как считал необходимым. Своих людей… и чужих! Не значит ли это, что вы на пути к величию, друг мой Юэ?»

Глава 8
ДРАКОНЫ

Господин Первый Министр рассеянно крутил в руках ту шечницу с изображением дракона - фамильного тотема семьи Яншао. Он не опускался до того, чтобы вести всю свою переписку через писарей. Личные письма он составлял сам и гордился своим четким, ровным почерком. Государственные депеши - другое дело. Там необходимо сконцентрировать мысль на том, что должна передать бумага. Иногда стоит сделать несколько набросков документа, а потом только переписать набело. Для этого он держал секретаря. Впрочем, особо важные вещи тоже иногда не стоило никому доверять.

Предыдущая страница 8 Следующая страница


9 Ольга Погодина

Глядя, как во внутреннем саду Дворца Глицинии облетают листья и мягко падают на влажный от утренней росы темный сланец двора, господин Той размышлял. Он совершил малопонятный ему самому поступок и размышлял теперь о том, что, собственно, заставило его это сделать. Сентиментальностью господин Той не отличался, так что столь бурная реакция на письмо своей опальной племянницы, жены ныне почившего Фэня была странной. Или нет? Слишком все противоречиво. Хотя несомненно одно - с прибытием И-Лэнь может закрутиться интересная интрига. А вот куда она повернет - неясно. Быть может, она послужит оружием к исполнению его тайных целей… В любом случае пока он ничем не рискует. Женщина слишком незначительна. Все сколько-нибудь интересное может начаться лет так через десять, когда у Фэня подрастет сын.
Но, возможно, подробности внезапной смерти Фэня можно будет использовать. В конце концов, не каждый день крупнейший военный стратег, пусть и опальный, неожиданно умирает. Если опереться на кое-какие детали, можно сообразить и какой-нибудь намек на заговор.
Тем более что Вторая Южная война похожа на одно сплошное недоразумение. Более бездарное командование трудно себе представить. Господин Той, слава богам, не принадлежал к инициаторам этого воистину дурацкого, бессмысленного, несвоевременного вторжения. Он предпочитал придерживаться осторожной политики, которую проводил на своем посту его предшественник, Фан Гочжень. Правда, старик был до глупости одержим угрозой с севера и тратил много сил и средств на то, чтобы поддерживать между племенами северных варваров незатухающие распри. Поговаривали, что виной тому якобы какое-то неоправдавшееся пророчество… Воистину человек, находящийся на столь высоком посту, не должен позволять себе поддаваться глупым суевериям!
Однако Вторая Южная война - еще большая глупость, и глупость эта тоже уже готова принести плоды, которые можно с умом употребить. Ведь все, что в результате приведет к ослаблению партии Восьми Тигров, усилит его собственное влияние. А в этом ключе присутствие госпожи И-Лэнь может оказаться полезным. Волосок к волоску…
Но старый жирный лис Цао, наперсник императора хитер и осмотрителен. И у него длинные руки. Поговаривают, что на содержание своих шпионов Цао тратит из императорской казны больше, чем весь налог на торговлю. В каждом городе, на каждой вонючей, крытой соломой заставе, - у него везде осведомители. Возможно, это он стоит за спиной Ожанга, проявившего сколь непристойную, столь и удивительную прыть, примчавшись забрать овдовевшую И-Лэнь с детьми. Или ему, Первому Министру, уже везде мерещатся эти толстые, будто обрубленные пальцы «распорядителя внутренних покоев»?
Хотя зачем Цао эта женщина, если не затем, чтобы выспросить и заставить замолчать? Господин евнух всегда относился к ним с подчеркнутым презрением и неприязнью. А позволять своим желаниям и страхам управлять собой - высшая глупость. Он, к примеру, такого себе не позволяет. Иногда какая-нибудь глупенькая певичка может решить судьбу целого государства. Не зря же говорится: «Хочешь разбить врага - собирай войско, хочешь ослабить - пришли ему красавицу».
Женщину с детьми нужно как можно более незаметно устроить и расспросить. И беречь. Да, беречь. Она может послужить орудием, его красивая и умная племянница. Какая жалость, что император не интересуется женщинами! Хотя ради того, чтобы свалить Цао, - и тем самым сберечь тысячи жизней солдат, погибающих сейчас в джунглях и болотах бьетов, - он, Той, готов предложить императору кого угодно, включая своих родственников… не близких. Но за этим Цао следит как коршун. Возможно, старый скопец и внушил императору такие пристрастия… Так или иначе, но поставкой фаворитов в постель государя занимается только Цао, и в этом его дополнительный рычаг давления на государя: в Шафрановый Покой попадают только преданные Цао люди.
Противостоять этому умному, хитрому, не гнушающемуся никакими средствами вонючему старику было очень трудно. Сначала господин Той не относился к скопцу серьезно - сказалось некоторое презрение к евнухам, которые по традиции занимали в знатных домах положение наперсников и образованной прислуги, - например, секретарей, домоправителей, распорядителей внутренних покоев и книгописцев. Это было самой серьезной его ошибкой. Она стоила господину Тою разгрома его партии, ссылки Фэня (а теперь и его смерти) и прочих очень неприятных вещей, вроде лишения права пользования государственной печатью. Теперь ею распоряжается медоречивый старик с вечно опущенными долу глазами и неслышной, крадущейся походкой. Войти с ним в какое бы то ни было соглашение было невозможно - господина Тоя физически тошнило от одного его вида, от запаха старой мочи, несмотря ни на какие благовония просачивавшегося сквозь одежды (говорили, что это побочное следствие производимых над евнухами операций), от его манеры говорить, похожей на причитание старой женщины… Иногда его ненависть была так сильна, что казалась плотной, ощутимой. Господин Той еле сохранял равновесие в присутствии Цао. Впрочем, при дворе было очень мало людей, способных выносить его. Кроме государя. Великие боги, чем он приворожил Шафранового Господина, который верит ему, будто самому Синьмэ, и Девятке Великих, вместе взятым?
Размышления Первого Министра прервал осторожный стук в дверь. Вошел пожилой слуга - с некоторых пор Первый Министр не держал евнухов. Осторожными движениями старик подошел к господину и протянул ему запечатанную записку. Еще не сломав печать, господин Той знал, о чем она. Письмо было запечатано управляющим его летней резиденции в Кудо - горной деревушки в окрестностях столицы. Письма от него он ждал уже несколько дней. Оно означало, что вдова господина Фэня с детьми доставлена.
Господин Той почувствовал, как по венам растекается тепло, словно у воина перед сражением. Это ощущение всегда появлялось у него, когда назревали важные события. Можно было даже назвать это чутьем. Чиновник хищно улыбнулся портрету императора, украшающему парадную стену, и махнул рукой:
- Готовь повозку. Без шума. Немедленно.
По дороге - а ему приготовили обычную повозку с плетеным верхним коробом безо всяких знаков различия - господин Той все более уверялся в том, что поступил верно. По крайней мере до какой-то степени И-Лэнь - его союзница. Ее ненависть может оказаться полезной. Быть может, она и не проложит путь в Шафрановый покой, но при дворе полно людей, чьи голоса господину Тою было бы неплохо заполучить, тем более что позиции его партии в последнее время значительно ослаблены.
Осень в окрестностях столицы была, по всеобщему мнению, лучшим временем года. Хэйлун, Город Девяти Чертогов, стоял на излучине широкой мутной реки Хэ, несущей в зависимости от сезона свои грязно-коричневые, глинисто-рыжие или ржаво-красные воды к морю. Хэйлун стоял на высоком берегу, а напротив, в ежегодно заливаемой пойме, находились десятки проток, заросших высоким камышом, - прибежище уток, водяных змей, москитов и разбойников.
Сейчас камыш пожелтел, и его шорох в тихую ночь доносился до покоев господина Тоя, расположенных в Яшмовом Чертоге, - квартале, где селилась высшая знать. Яшмовый Чертог вплотную примыкал к обнесенному со всех сторон сплошной стеной из красного кирпича Шафрановому Чертогу - резиденции императора. Когда повозка, запряженная волами, выехала за ворота и покатила по дороге вдоль поймы, господин Той сквозь смотровые отверстия мог видеть, как справа от него, на том берегу, колышется шуршащее блекло-желтое море, ложась неровными волнами под порывами прохладного осеннего ветра. «Воистину утонченное зрелище, - подумал господин Той. - Жаль, что в этой суете я не могу насладиться им так, как оно того заслуживает. Следовало бы прийти на берег в ясную осеннюю ночь и играть на флейте».
Вскоре дорога повернула налево и вверх, движение замедлилось: свернув с основной, мощенной камнем имперской дороги и попав на проселочную, господин Той сразу ощутил все ее прелести и раздраженно подумал, что уже который год пытается убедить императора в необходимости вымостить и эту.
Поля здесь располагались террасами, и господин Той видел квадраты распаханной под зиму ржаво-красной плодороднейшей земли, пучки сухих злаков, связанных в аккуратные снопы, и обмолоченной соломы, свалянной в плотные колоба. На полях еще работали - Первый Министр видел ряды остроконечных соломенных шляп и сентиментально подумал, что на спинах этих безропотных крестьян держится вся мощь Срединной империи. Наконец, поля кончились, холмы сменились предгорьями, и дорога пошла мимо рощ лимонных деревьев с их изумительными терпкими плодами, показывающими из вечнозеленых листьев ярко-желтые бока. Господин Той с удовлетворением вздохнул: это были его лимонные рощи. Сейчас дорога повернет еще выше, и появится его усадьба, «скромный сельский домик», как он говорил, прибедняясь по давно въевшейся дворцовой привычке. «Сельский домик» имел четыре этажа, внутренний двор, сад, искусственное озеро, четыре грота, девять павильонов и несколько сот рэ земли под плодовый и овощной сад, включая оранжерею для привозимых с юга растений и диковинных птиц.
На границе сада и дома к повозке кинулся было бдительный стражник, но отпрянул, узнав возницу, и вытянулся, провожая глазами господина. «Отлично вымуштрован», - не без одобрения отметил Первый Министр. Приятно возвращаться домой и видеть, что без тебя все находится в надлежащем порядке.
На пороге дома его уже ожидали обе его жены - старшая Ю-тэ и младшая Э-ляо. Первая жена принесла ему, тогда еще молодому главе провинции, влиятельные столичные связи своего отца и место главы правящей партии - после его смерти. Вторую жену он взял, уже обладая титулом и не имея необходимости жениться по расчету. Э-ляо была почти на тридцать лет моложе его, происходила из старинной, но бедной семьи столичных антикваров, и сама, словно бесценная старинная ваза, сияла редкой изысканной красотой. Господин Первый Министр любил обеих.
Госпожа Ю-тэ, пополневшая с годами и нелегкими родами, принесшими ему не одного, а сразу двух наследников (льстецы шептали, что, наверное, к нему особо благоволят боги), первой поспешила ему навстречу. Глядя в ее умное, породистое, до сих пор значительное лицо, господин Первый Министр понял, что соскучился: не так много собеседников доставляли ему такое удовольствие, как Ю-тэ, обладавшая блестящим образованием и острым, гибким, наблюдательным умом. Господин Той обнял жену, улыбнувшись одними глазами. Ю-тэ кивнула: она знала, что он придет к ней после официальных приветствий и будет ждать.
Э-ляо стояла совсем рядом, нервно покусывая перламутровую губку. В этом году ей сровнялось двадцать две весны, из них семь она уже замужем, и только хорошеет. Господин Той позволил себе обнять ее и, почувствовав прильнувшее к нему стройное тело, незаметно погладил жену за ушком. Э-ляо, вмиг залившись краской, отпрянула - подобные вольности на людях даже между супругами считались неприличными. Господин Той, усмехнулся, глядя, как она пытается справиться с собой. «Мой господин сегодня чуть не опозорил меня перед всеми, - скажет она ему сегодня ночью своими серебряным голоском. - От ваших вольностей у меня сквозь пудру выступил румянец, - а это непозволительно для дамы столь высокого ранга!» «И правда, какое безобразие», - засмеется он и поцелует ее в это самое место за ушком. В груди у господина Тоя разошлось приятное тепло. Дома!
Он поздоровался со своими троими сыновьями (все сильно похожи на свою мать Ю-тэ) и двумя дочерьми, одна из которых, от Э-ляо, была совсем еще крошкой.
Следом наступила очередь невесток - его сыновья недавно женились по выбору своего отца, и пока все казались довольными, - или не смели выразить недовольство. Старшая из невесток уже была беременна, и господин Той почувствовал глубокое удовлетворение.
Краем глаза он уловил движение внутри портика, ведущего из женских гостевых покоев. Там скользнула неясная, закутанная в сиреневые шелка тень, и господин Той улыбнулся: конечно, это его племянница ожидает дозволения с ним поздороваться. Он благодушно кивнул ей, и через несколько минут видение в сиреневом шелке материализовалось - госпожа И-Лэнь, пользуясь трауром и закрыв лицо, шла к нему через двор. Чуть позади, также закутанная, следовала фигурка поменьше, в бледно-желтых одеждах, - должно быть, старшая дочь Фэня.
«До чего же хороши женщины Яншао!» - подумал он, глядя, как племянница с нескрываемой грацией исполняет сложный придворный поклон, а ее дочь, будто уменьшенное отражение в зеркале, повторяет ее движения с не меньшим изяществом. Он увидел восхищение в глазах своих сыновей, и оттенок ревности на лицах невесток: никто из них кроме Ю-тэ и управляющего, самых доверенных лиц, не знал, что за гостья прибыла под их кров.
- Благодарю вас за великодушие, да пребудет с вами милость Иань и Великой Девятки, - очень тихо, но отчетливо сказала И-Лэнь, низко склонившись перед ним. Сквозь сиреневую вуаль он увидел ее расширенные, настороженные глаза.
- Потом. Позже. Я пошлю за тобой, - тоже очень тихо проговорил Первый Министр, маскируя серьезность сказанного за благодушной улыбкой.
Она не будет присутствовать на ужине в его честь, подумал он. Слишком много разговоров ему ни к чему.
Господин Той не заметил, что рядом с его домом валяется в пыли самого что ни на есть затрапезного вида пьянчуга - один глаз подбит, рожа синюшная, на голове тюрбан из тряпья и грязен неимоверно. Едва повозка миновала его, как пьянчуга зашевелился и предпринял попытку подняться на ноги. С третьего разу ему это удалось, и пьянчуга, опираясь о глинобитную стену соседнего дома, побрел в противоположную сторону, и - о чудо! - шаг его на глазах становился все ровнее, плечи распрямлялись. Отойдя пару чи, пьянчуга сорвал с головы тряпье и протер им лицо. Огромный лиловый синяк и разбитая в кровь рожа исчезли без следа. Скинув тряпье в ближайшую канаву, человек ускорил шаги. Правда, не тут-то было. Узкую улочку практически загородил огромный воз с бочками, запряженный на редкость неповоротливым волом. Возница в ярости нахлестывал тупое животное и ругался при этом столь цветисто, что вокруг собралась целая толпа, из которой кто-то пытался дать деревенскому неумехе дельный совет, а кто-то откровенно гоготал. Понимая, что попытка пробиться мимо ошалелого, вспененного животного, которое в любой момент может прянуть в любую сторону, невозможно, путник замедлил ход и остановился, прислонясь к стене со скучающим и презрительным видом.
Наконец, вол внял увещеваниям возницы, развернулся в нужную сторону и тяжело потопал вверх. Возница кривлялся, благодарно принимая шутовски восторженное восхищение случайной публики, стягивал с головы свою нелепую шапчонку и во все стороны раскладывал самые что ни на есть императорские поклоны, какими кланяются высшие чиновники на официальных церемониях. И делал это до того потешно, что вся толпа, не сговариваясь, до самого угла провожала невесть откуда взявшегося фигляра. Когда повозка скрылась за углом, еще улыбающиеся горожане потекли по своим делам. Только через какое-то время кто-то обратил внимание на прислонившегося к стене человека. Человек стоял и улыбался, глядя вперед невидящими глазами. Позже, на вскрытии, штатный хирург евнуха Цао обнаружит в его плече небольшой шип, смазанный мгновенно действующим ядом.
Теперь толпа собралась вокруг него. То, что человек был мертв, не вызывало сомнений. Вызывало сомнения, во-первых, как он сюда попал (в этом квартале его никто никогда не видел), и, во-вторых, почему он продолжает стоять, в то время как все уважающие себя мертвецы должны непременно валиться. Пожалуй, окажись здесь случайно высокообразованный лекарь, он мог бы объяснить, что данный вид яда, добываемый из ядовитого мешочка самки шерстистого паука, приводит к одеревенению конечностей, сходному с трупным окоченением, но никаких лекарей поблизости не наблюдалось. Невесть откуда взявшиеся мальчишки откровенно глазели на мертвяка, пока самый бойкий из них не ткнул неподвижное тело.
- Уй, да он твердый! - завопил храбрец, награжденный восхищенный взглядами.
- Не знаем мы его, - рассудительно заметила служанка госпожи Огэй, в этот день спешившая с рынка и ставшая свидетельницей случившегося. - Надо сообщить табэю квартала.
- И крови не видно, - недоверчиво протянул кто-то из прохожих. - Может, он это… от удара помер.
- От удара не становятся твердыми, как доска, - возразила ему служанка госпожи Огэй. Она была уже женщиной в возрасте и обо всем имела свое непререкаемое суждение. В данном случае на ее пути встретилось что-то непонятное, и это ее озадачивало.
- Уй-уй! - восторженно взвизгнули мальчишки, когда кто-то из них еще раз ткнул мертвеца посильнее, и от этого его странное равновесие наконец нарушилось. Он заскользил по стене, но не так, как сползает обычный человек, - подогнув колени и медленно оседая, словно куль с мукой, - нет, мертвяк грохнулся, как деревянная кукла, и с соответствующим глухим стуком. Мальчишки бросились врассыпную, восторженно вереща. Женщина тоже довольно резво отпрыгнула на безопасное расстояние, брезгливо подобрав подол халата, потом поняла, что ничего интереснее не предвидится, и стражей никто вызывать не собирается, а потому фыркнула, ни к кому особо не обращаясь, и засеменила к дому.
Дома она во всех деталях поведала эту увлекательную историю изнывающей от скуки госпоже Огэй, которая, терпеливо выслушав, не проявила к ней должного интереса и отослала служанку, сославшись на головную боль. Разочарованная служанка удалилась на кухню, где обрела себе других, намного более благодарных слушателей. Что же до госпожи Огэй, то эта достойная дама, удалив не в меру болтливую прислугу, развила необычную бурную деятельность. Она резво распахнула окно и выволокла на середину комнаты длинненький сундучок, в коем обнаружилась тренога и небольшое, странного вида слюдяное зеркальце. Быстренько установив зеркальце в имеющийся на треноге зажим, госпожа Огэй поймала бьющее в окно утреннее солнце и направила лучик на установленную неподалеку по повелению Императора статую Падме. На груди Падме сиял позолотой священный восьмигранник. Получив заряд, статуя занялась игривым огнем и, засияв отраженным светом, ударила в глаза одному совсем было задремавшему человеку. Тот встрепенулся, сонно заморгал, но настойчивый лучик ударил трижды, а потом, после длинной паузы, еще один раз. Человек пулей слетел по узкой лестнице вниз, где деловито сновали одетые в серо-синие одежды люди. Один из них подошел и сделал выразительный жест подбородком: чего, мол.
- Утка с горы Ямынь улетела на север, - сказал человек.
- Я доложу господину Цао, - милостиво сказал человек в серо-синем. - Ступай.
- Итак, племянница. - Господин Той взял в руки чашку с настоем цветков хризантемы и отхлебнул. Запах и вкус были изумительными - так, как он любил. Он благодарно улыбнулся Ю-тэ, сидевшей рядом с ним. После немного затянувшегося ужина в кругу семьи следовало подумать о делах. В этом он целиком полагался на Ю-тэ и потому не удивился, когда, завернув после ужина в покои старшей жены, обнаружил там И-Лэнь. Девочки не было, значит, они могут спокойно поговорить втроем. - Что случилось с твоим мужем? Мне прислали какой-то на редкость невразумительный доклад. И это мои хорошие доносчики. А уж что блеял этот кретин в официальном послании, лучше не говорить. Что произошло?
- Фэнь попытался бежать, - медленно, в упор глядя на дядю, ответила И-Лэнь. - Его поймали и… перестарались с поимкой. По крайней мере это то, что я знаю. Увидеть его тело мне не дали.
- Какой умный человек - и какой глупый ход, - пожал плечами министр. - Скажи, зачем он это сделал?
- Бесцельность существования сводила его с ума, - просто ответила И-Лэнь. - Мой муж был полевым полководцем. Это люди действия, насколько я понимаю.
В ее голосе прорезалась стальная нотка. «Не смей принижать моего мужа!» - истолковал ее господин Той. И это при том, что она приехала к нему в роли просительницы. Воистину, мужественная женщина!
- Мы скорбим вместе с тобой, дорогая. - Ю-тэ мягко и своевременно коснулась ее плеча. - Но я как человек со стороны не могу понять, как Фэнь мог подвергнуть тебя и своих детей новой опасности… зачем…
- Он писал письма. Много писем, - неохотно сказала И-Лэнь. Ее глаза подозрительно заблестели. - От кого и кому они, он не говорил… даже мне. А потом объявил о своем решении. Я говорила, что это глупый и несвоевременный поступок. За себя я не опасалась - казнят нас вряд ли, императору незачем показывать себя излишне жестоким, а вот муж… я знала, что этим все кончится! - неожиданно вырвалось у нее, голос надломился, и плечи дрогнули.
- Ну-ну! - успокаивающе произнес господин Той. Он обменялся взглядами с женой, и та обняла душераздирающе всхлипывающую женщину. - Должно быть, кто-то обнадежил его. И, возможно, даже не напрасно.
Это следовало обдумать. То, что Фэнь бежал, не имея никакого плана действий, было невозможно.
- И он взял с собой свою последнюю книгу. - И-Лэнь перестала плакать, ее голос снова зазвучал ровно, только как-то приглушенно. - И никто ничего о ней не сказал. Не задал ни одного вопроса. А я знаю, о чем она. Это очень опасная книга. Фэнь иногда читал мне отрывки из нее. Такое молчание очень странно. Они должны были задавать мне вопросы о том, есть ли еще экземпляры, черновики, - все, что угодно. Я ожидала этого и все уничтожила. Но никто не спросил.
- Это очень странно, - согласился господин Той. - Может быть, Фэнь перед смертью встретился со своим мифическим другом и передал ему книгу?
- Он не расстался бы с ней просто так, - уверенно сказала И-Лэнь. - Фэнь считал ее своим самым великим творением… А теперь я даже не смею спросить о ней! - Ее голос опять прервался.
- Вот что, - сурово сказал господин Той, - ты сюда не рыдать приехала, племянница. У некоторых я бы списал это на слабый женский ум, - но не у тебя. - Он откинулся, наблюдая, как фраза производит должное впечатление: И-Лэнь сглотнула, выпрямилась и сжала губы - больше ее слез он не увидит.
- Ты прав, дядя, - сказала она. - Я приехала не за этим.
- Положим, кто-то хотел выманить Фэня, заставить его потерять равновесие - и избавиться от него, - размышлял господин Той. - Но для чего? Фэнь был сослан, и конца ссылке, насколько я знаю, не предвидится.
- Избавиться от Фэня мог тот, кто предвидел последствия неумелого командования на Южном фронте, - неожиданно сказала Ю-тэ. Она вела себя так, словно разговор ее не касался. Она просидела так долгие годы, чуть позади него, поднося напитки и закуски его многочисленным гостям, зачастую не обращавшим на нее внимания. Госпожа Ю-тэ, пожалуй, разбиралась в дворцовой политике не хуже его самого.
- Зачем? - обернулся к ней господин Той и понял одновременно с тем, как она произнесла:
- Чтобы дать вору повеситься… Чтобы дать Мяде-го проиграть войну… и чтобы…
Господин Той встал, коротко кивнул обеим женщинам.
- Я должен вернуться во дворец. Немедленно. Полагаю, обставлять твое появление секретностью с этого момента не имеет смысла. Скорее всего Цао уже донесли об этом. Вопрос теперь в том, как он это истолкует. Что ж, дадим ему повод понервничать - но не слишком сильный.
С этими словами он распрощался с обеими женщинами и направился к своей повозке, представляя себе огорченное личико Э-Ляо. На ступенях его догнал слуга, сжимая в руке записку:
- Мой господин! Срочное послание! Получено с голубем только что.
Господин Той развернул записку, где значилось:
«Пришлось вырубить плющ, обвившийся вокруг стены дома».
Господин Той пожал плечами и аккуратно положил записку в карман халата.
«Пожалуй, это было даже лишним», - подумал он.
- Каковы новости с Южного фронта? - спросил Солнце Срединной, Большой Слон, Господин Шафрана и прочая, и прочая, император Шуань-ю.
Его мягкий высокий голос не соответствовал тону, каким были произнесены слова. Император совершал утренний туалет в присутствии своего последнего фаворита Рри, неизменного «служителя внутренних покоев» Цао, и еще двух десятков придворных, ловивших каждое движение своего властелина.
Шуань-ю был немногим выше среднего роста, худ. Пожалуй, его внешность в целом была непримечательной - ни особой красоты, ни особого уродства. Император обладал довольно красивыми бархатистыми глазами, высоким лбом с линией волос, предполагающей ранние залысины, и внушительным подбородком, который любой придворный физиономист мог растолковать только как свидетельство исключительно решительного характера. Древние книги врали, император обладал только исключительной настойчивостью в достижении своих многочисленных прихотей. И на данный момент его интересовала война.
Император долго колебался, прежде чем дал свое согласие на начало кампании. В то время он был погружен в философию - размышлял о вечности, о мере добра и зла, приглашал к себе во дворец и беседовал с бродячими, завшивленными мудрецами (большая часть которых по возвращении от императора отмывалась и отправлялась с докладом к главе той или иной партии). В то время он истово молился, совершил паломничество в Храм Сияющей Пустоты и ежедневно медитировал.
Путь духовного просвещения, на который возжаждал ступить молодой император, был бы, может, и хорош, - но этот путь отрицает войну. А война, как известно, самый простой способ покрыть незапланированные или непомерные расходы. И следует отметить, Срединная империя несла колоссальные расходы на содержание немыслимого количества чиновников и сановников всех мастей, на огромную и очень неэффективную армию, на целую орду военных «умов», в жизни не побывавших ни в одном сражении, на умопомрачительную роскошь, которой щеголяли друг перед другом столичные аристократы и провинциальная знать. Короче, война требовалась настоятельно.
И тут неожиданно произошло то, что обычно случается - император опять влюбился. Но на этот раз вместо мягкого, задумчивого, со щемящим оттенком болезненности на прекрасном лице фаворита Лэ появился Рри - смешливый, дерзкий, яркий, с лукавинкой в глазах цвета дубовой коры и непослушной прядкой, постоянно падающей на лоб. Рри не интересовала философия. Жизнь била из него ключом, и он, а вместе с ним и император, желал тратить ее прямо здесь и сейчас - на всевозможные увеселения, соколиные охоты, травлю экзотических зверей и бои сверчков. Война стояла в этом списке развлечений на почетном месте.
Рри и император обложились хрусткими свитками с историями победоносных войн. Они собственноручно разработали план военной кампании, и никто из убеленных сединами военачальников не посмел указать на ошибки его величества. Возможно, это смог бы сделать величайший стратег Фэнь, славившийся своим бесстрашием, но он к тому времени отбывал четвертый год своей ссылки, и о нем никто даже не вспомнил. Что ж, память стоящих у трона властителя всегда коротка (когда это не несет им очевидной выгоды), а спины недавних соратников смыкаются быстро…
Юг, конечно, был предпочтительным направлением войны сточки зрения военных трофеев. Юг, помимо рабов, искусных в ремеслах, приносил еще и ценную древесину своих душных, влажных, сочащихся ядом лесов, шкуры экзотических зверей, а самое главное - изумительный, редчайший лиловый жемчуг, который добывали в многочисленных, отравленных малярией и холерой протоках дельты реки Лусань, кишащей к тому же крокодилами и водяными змеями.
На западе лежал Ургах, и, несмотря на его колоссальные, по слухам, сокровища, связываться с этим княжеством, защищенным с одной стороны неприступными горами, а с другой - магической славой своих обитателей, было… несвоевременно. Ургах следовало взять в союзники. На севере обитали красноволосые варвары ху. Хоть и ценились их рабы, и особенно рабыни - высокие, белокожие, с волосами и глазами самого невероятного цвета, выносливые и ненасытные в любви, - но, кроме мехов и рабов, завоевывать было особенно нечего, а поток рабов умело поддерживался Срединной путем различных интрижек, подкупа и натравливания разрозненных племен друг на друга.
Первую Южную войну выиграл Фэнь, выиграл с колоссальными потерями, взяв затерянную в джунглях столицу княжества бьетов и разграбив ее. Король бьетов накануне взятия своей столицы отравился, две его жены и еще какое-то количество придворных последовали за ним. Остальных членов королевской семьи взяли в плен, и император иногда нисходил до того, чтобы сыграть с бывшим принцем в шашки. Во дворец императора были торжественно привезены колоссальные, вырезанные из цельного нефрита статуи Падме, ковры из несравненных по яркости перьев тропических птиц, и мебель, вырезанная из огромных клыков диковинных животных, - исключительной прочности и белизны, покрытая затейливой резьбой.
Но удержать столицу бьетов они не смогли. Два года назад объединенный союз южных племен выбил куаньлинов из Джонгмо, и на данный момент все завоеванные земли были практически потеряны.
Император так разозлился, что приказал казнить наследника королевства казнью прелюбодеев и воров - четвертованием. Правда, по случаю высокого ранга конечности было приказано отрубать не сразу, а по частям. Сначала принцу отрубили пальцы на руках, потом кисти рук, потом предплечья. К прискорбию, принц умер прежде, чем ему отрубили ноги выше колен. Его смерть была настолько некрасивой, насколько вообще может быть смерть человека, - принц, пока мог, истошно визжал и унизительно обмочился. Весь двор наблюдал за казнью, конечно. Господин Цао был в восторге, а император, казалось, еле сдерживал тошноту. Остальных бьетских пленников мужского пола в тот же день оскопили безо всякой публичности и сослали на рудники. Женщины были публично проданы с торгов, а доходы пополнили казну государства.
Впрочем, бьеты также не удержали Джонгмо. Когда карательный отряд куаньлинов приблизился к городу, чтобы взять его, он не увидел даже стен: бьеты сожгли свою трижды воспетую в легендах столицу, чтобы не отдавать ее захватчикам. На обратном пути куаньлины понесли чудовищные потери, но не по причине нападений бьетов, а из-за неизвестно откуда вспыхнувшей чумы.
Командующий отрядом заразился и совершил самоубийство, а все, кто остался в живых, дезертировали на границе реки Лусань.
Император отменил планировавшуюся масштабную кампанию на неопределенное время. И вот на излете лета судьбоносное решение было принято. Это было как раз во время боев сверчков - модного увлечения столичной молодежи. Когда сверчок Рри по прозвищу Шафрановый Воин в очередной раз разорвал своего противника, император воскликнул:
- Воистину ему нет равных!
- Воистину нет равных Шафрановым Воинам (так называли воинов императора), - ответил Рри, - но только довершив разгром бьетов, мы вырвем из сердца занозу, которая еще позволяет нам в этом сомневаться!
- Да будет так! - закричал император с темными пятнами румянца на щеках. - Я достаточно проявил милосердие! Пусть их сровняют с землей! Пусть разграбят и сожгут все их города, пусть само имя бьетов сотрут изо всех свитков и из людской памяти. Вот мое слово!
И государственная машина завертелась, по обыкновению со скрипом набирая обороты. Провианта оказалось недостаточно, и пришлось срочно изобретать новую подать. Гениальные планы оказались рассчитаны на сухой сезон, в то время как предстоял сезон затяжных дождей. Расчет на подкуп и предательство не оправдался. Короче, легкой победы не получалось - предстояла нудная, некрасивая игра в прятки с бьетскими отрядами, гораздо лучше знающими местность и полными палящей ненависти. Генерал Мяде-го слал одну беспомощную депешу за другой, и император с подачи бесшабашного Рри уже пригрозил подвесить его за ребра на дворцовой площади, если он посмеет не выиграть войну до весны. А это было практически невыполнимой задачей.
- Каковы новости с Южного фронта? - повторил император, недовольно хмуря брови.
- Отсутствие новостей - уже новости, - бодро сказал Рри. - Поскольку последнее время Мяде-го шлет нам на завтрак одну кислятину!
Придворные захихикали. Император улыбнулся.
- Однако хотелось бы знать точнее, что происходит с реализацией наших планов, - упрямо сказал он. Тень легла на красивое лицо Рри: фаворит понимал, что бесславный конец войны может грозить ему, Рри, тем, что император сделает его в ответе за порочащую его затею. - Сын Неба обязан быть безупречным.
- Я пошлю дополнительный запрос в пограничную крепость Уюн, - быстро ответил Рри, незаметно переглянувшись с Цао. - Будем надеяться, Мяде-го в достаточной степени боится за свою шкуру, чтобы не проигрывать нам наши битвы!
- Пусть будет так. - Император наклонил голову, принимая решение фаворита. Он последнее время делал так постоянно, но требовалось сохранить видимость, что божественное решение исходит от него самого.
Постельничий вдел руки императора в густо затканный золотом пурпурный халат.
- Каковы сегодня наши планы? - обратился император к Цао.
Господин Цао характерным жестом потеребил двойной подбородок. Последнее время он стал не просто дородным, а по-настоящему толстым. Говорили, что это как-то связано с операциями, которые проделывали над скопцами, - помимо истончения голоса, большинство евнухов страдали болезненной, какой-то женской полнотой, когда живот становится рыхлым, а бедра тяжелеют.
- До полудня - приемы. Соблаговолите выказать свою волю касательно вашего расписания, светлейший Господин Шафрана. - Цао подал ему свиток. Несмотря на то, что он был приставлен к Шуань-ю с тех пор, когда тому сравнялось четыре года, Цао всегда соблюдал придворный этикет, иногда даже слишком нарочито.
- После полудня мой господин может выбрать то, чем пожелает развлечься. - В руках Цао как по волшебству появился второй свиток и он начал быстро перечислять: травля тигра боевыми ургашскими псами, соревнования лучников, театрализованное представление на воде, демонстрация боевых искусств школы Зхутто…
- Мы выберем потом, - судя по скучающему лицу, Шуань-ю это не слишком интересовало. Рри встретил взгляд Цао и еле заметно пожал плечами.
- Как пожелаете, Сердце Срединной. - Цао ничем не выдал, что разочарован. Его круглое мягкое лицо с двойным подбородком и приплюснутым носом лучилось нежностью и заботой почище лица иной кормилицы. Злые языки поговаривали, что Цао оскопил себя сам, таким весьма решительным образом проложив себе путь в дворцовые коридоры. И то правда, что простолюдину попасть в Шафрановый Покой не было никакой возможности. Даже чиновники вроде глав провинций не удостаивались аудиенций со времен предыдущей династии. А про Цао говорили, что его отец был простым лекарем в провинции Сыма Тэ и что Цао купил себе родословную много позже. Так или иначе, но молодой предприимчивый евнух как-то ухитрился приглянуться главному распорядителю внутренних покоев при отце Шуань-ю, сиятельном Ай Госи. Вначале Цао служил обычным уборщиком на складах, затем счетчиком зерна, затем казначеем, выказав безупречную честность и проявив большие организационные способности. Следует заметить, что двор императора в правление династии Лэн насчитывал всего-то две тысячи четыреста евнухов, - куда меньше, чем, по свидетельствам историка Ва Дзе, при предыдущих правителях, когда число евнухов могло достигать шести тысяч!
Возможно, именно тогда его заметили, переведя воспитателем одного из второстепенных принцев - у светлейшего Шуань-ю насчитывалось в общей сложности четырнадцать братьев от тридцати шести (священное число!) императорских жен.
Сейчас в живых оставался только один из его братьев, восьми лет от роду, и тот, увы, отличался очень слабым здоровьем.
Император кивнул и пробежал глазами каллиграфический текст свитка, бормоча:
- Так, военный министр - в первую очередь нас очень интересует, что происходит на нашей войне. Цуй с докладом из Дома приказов - хорошо, мы ждем новостей из Ургаха. Третий министр… вопросы сбора подати… Отложить… Императрица-мать с ходатайством… Сошлись на неотложные дела, Цао… Чжу… Мятеж из-за сбора дани… Почему к нам? Цао, пускай Третий Министр даст мне полный доклад… Первый Министр по личному делу, - знаем мы, что у него за личное дело. Подождет. Распорядитель псарни - доклад о приобретениях… О, вот это мы изволим выслушать.

Глава 9
НАРЬЯНА

Онхотой, шаман джунгаров, был молод. Даже чересчур, по мнению некоторых стариков. Полный цикл обучения из девяти ступеней длится не меньше пятнадцати зим. Как правило, посвящение шамана начинают, когда у мальчика начинают пробиваться усы, но редко кто проходит весь путь, не совершив ни единой ошибки, которая влечет за собой долгие годы отстранения от практик, дабы приобрести недостающую мудрость. Однако шамана, как известно, выбирают не люди, а небесные божества. Чтобы не было в этом деле ошибки, на тело умершего шамана наносят раскаленным клеймом метку, и только если такая метка обнаружится на теле новорожденного ребенка, он считается избранным для служения.
Быть шаманом хоть и почетно, но вовсе нелегко. И небезопасно. Потому следует выбирать очень, очень тщательно - ошибка грозит роду потерей расположения предков и Вечно Синего Неба.
Правда, бывает, что Небо само отмечает людей, которых желает призвать на служение. В этом случае оно посылает небесный огонь. Если кто остается жив после этого - быть тому шаманом.
Онхотою было восемь зим, когда Небо отметило его небесным огнем. Молния попала в их юрту, мгновенно испепелив ее вместе со всеми обитателями. Кроме него. Мальчик два года не говорил, но на нем не осталось никаких следов, только на руке чуть выше локтя остался ожог в форме листа горечавки. Столь сильный небесный знак не мог быть понят по-другому, и старый шаман скрепя сердце принялся обучать мальчишку, хоть и по всем приметам его место должен был занять Готол, на теле которого обнаружили знак. Готол так и не поднялся выше третьей ступени посвящения. А Онхотой прошлой зимой стал уже «Хэсэтэ Боо», то есть прошедший пятое испытание.
Редко какой шаман достигает и пятой ступени. Такой шаман может вызывать всех духов, населяющих земное пространство, облетать на своем бубне другие миры, может лизать раскаленное железо и раскаленные камни и входит в священный транс Тарим Табиха.
Молод Онхотой для своего сана, ох молод. Ему еще и тридцати зим нет, кровь бурлит, на девок заглядывается. Не женился еще, а это для шамана старого хорошо, для молодого плохо, потому как плотский мир глаза ему заслоняет.
Однако Темрику молодой шаман нравился. И хоть старый шаман Ашабагат так и норовил сказать про соперника что-нибудь едкое, с двойной начинкой (напрямую злые слова шаманам их кодекс произносить запрещает), но хан предпочитал пропускать его колкости мимо ушей. Онхотоя само Небо отметило, а метки шаманские только шаман и знает, мало ли где ошибка закралась…
Знал Темрик достаточно. Знал, что Тулуй пошел на поправку, рана затянулась быстро, без воспаления. Про такие говорят, с чистым сердцем нанесена. Знал, что чужак, его ранивший, действительно болен странной болезнью. Через несколько дней после Испытания его женщина послала за шаманом. Темрику было любопытно, но он ждал. Поспешность хану не к лицу. В молодости он, Темрик, совершал немало ошибок, будучи от природы деятельным и нетерпеливым. С возрастом научился смирять свою горячность жесткой уздой терпения. Известно же, что к хорошему охотнику зверь сам на выстрел подойдет, от плохого же и легкая добыча убежит, с пустыми руками оставит. И с людскими душами так же.
За месяцем йом пришел узрат - месяц зимней охоты. Джунгары снялись с места и откочевали на юг. Шли медленно, позволяя стадам объедать остатки травы - скоро все заметет глубоким снегом и корма станет меньше. Чужаки, по слухам, собирали и ставили юрту так, словно не в степи родились. Белоголовый все еще болел.
Онхотой камлал чужака еще дважды. Это значило, болезнь трудная. Но вот теперь, пожалуй, можно призвать шамана к себе. И повод достойный - до конца месяца они должны окончательно установить зимние кочевья. Наступает шаракшат - месяц женщин, в который большинство молодух рожает после весенних свадеб. Где разбить стойбище, спрашивают у духов.
Онхотой зашел, стряхнул с шапки снег. Судя по его количеству, снег валил просто стеной. Шаман был невысок, худощав и по-мальчишески строен. На смуглом скуластом лице выделялись неуютные светлые серо-голубые глаза. Недобрые, демонские глаза. Как две льдинки. В степи людей с такими глазами недолюбливали, верили, что их холодный взгляд принесет недоброе. Волосы шамана, заплетенные в девять кос, были русые, а две косички по бокам лица болтались, схваченные инеем. Видно, долго ходить пришлось.
- Рад видеть тебя. Садись. - Темрик сделал широкий пригласительный жест на подушки из конского волоса, обтянутые бычьей кожей, на узорчатый войлок с яствами: хан недавно закончил трапезу.
- Да пребудет с тобой Волк, - ответствовал шаман, уселся, скинув доху из беличьих хвостов с нашитыми на нее амулетами, и жадно вцепился в мозговую баранью кость.
- Вот, хотел спросить у тебя, где духи повелят ставить стойбище на этот раз, - начал Темрик издалека. - Где будет снега меньше да трава ближе. Где нас обойдут ветры и волчьи стаи, и злые беды Эрлика. Камлал ли ты об этом?
- Камлал, - проговорил Онхотой с полным ртом. Неторопливо прожевав, он вытер жирные руки о халат и добавил: - Нынче духи велят идти на самую границу с увара-ми. И соли побольше выбрать.
- Не опасно ли? - усомнился Темрик.
- Опасно. Кто говорил - не опасно? - поднял шаман светлые брови. - Духи говорят: будешь беспечен, как тарбаган, - быть тебе тарбаганом. Будешь чуток, как волк, - свой кусок добудешь.
- Что, увары могут напасть? - Темрик недоверчиво скривился. - Не ко времени это.
- Потому и встать там надо поближе, чтобы трижды подумали, стоит ли соваться, - пожал плечами шаман, протягивая руку за вторым куском.
Темрик задумчиво почесал взъерошенный седой затылок. Слова Онхотоя требовали серьезного обдумывания. Пока все спокойно в степях. Слишком долго спокойно. Подросли горячие головы, которые точно сухой трут, ждут искры…
- Что Тулуй, мой зять? - решил он сменить тему. - Выздоравливает?
- Тело его здорово. Дух он сам себе изгрыз, - лаконично сказал шаман. Его светлые глаза были бесстрастны.
- На все Воля Неба. - Темрик поднял глаза к потолку, туда, где дым, замысловато свиваясь в кольца, уходил к дымоходу с видневшимся в нем клочком серого неба. - И Небо иногда смиряет тех, кто забывает об этом.
- Мудр ты, хан! - кивнул Онхотой. - Именно эта болезнь у него и есть.
- А что тот… чужак? Что у него за болезнь? - стараясь казаться небрежным, спросил Темрик.
К его удивлению, Онхотой посерьезнел. Помолчал, потеребил свой амулет из ляпис-лазури с берегов Священного Северного моря.
- Странно с ним, - наконец сказал он. - Когда камлал его, увидел, что он три тени отбрасывает. Одну тень отбрасывает человек, две тени - шаман, и из второй тени шаман себе двойника делает, чтобы двойник по небесным тропам ходил. А у него три тени, и третья тень - мертвая. Говорят, так шаман выглядит, когда в него дух предка вселится, чужим голосом говорит.
- А прочее на него камлал? - с возрастающим беспокойством спросил хан. - Не принесли ли нам чужаки какую болезнь? Не навлекли ли на нас проклятие?

Предыдущая страница 9 Следующая страница


Обитель духа 10

- Нет, такого не видел. Глазами Тарим Табиха смотрел. Глазами Волка смотрел. Болезнь чужака касается только его одного. Справится с ней - будет у него долгий путь к очень высокой горе. Не справится - придет женщина с белыми волосами, но не мать, и заберет его кости с собой. Да и не болезнь у него в людском смысле.
- Рад тому, что слышу. - Темрик на самом деле раздумывал, что ему с этим чужаком делать. Помрет - и ладно, тем легче. А не помрет? Тулуй его, понятное дело, под своим началом изведет быстро.
- Рыжая, что с ним, назвалась его сестрой, - неожиданно добавил Онхотой.
- А я думал - его девка, - равнодушно сказал Темрик. - Это им на пользу будет. Девка-то хорошенькая, если отмыть.
- Отмылась уже, - коротко сказал шаман. - И вправду хорошенькая.
- Ну, раз так, кто-нибудь да позарится, - пожал плечами Темрик. - Возьмет в свою юрту, породнится и примет чужаков в свой род. Нехорошо, когда человек без роду в племени живет. Онгоны огневаться могут, удача в бою отвернется. А из парня, если выздоровеет, воин, я думаю, выйдет.
- Выйдет, - снова согласился шаман, а потом вдруг замер, медленно поводя головой из стороны в сторону. Его светлые глаза начали наливаться чужой, страшной синевой. Темрика мороз продрал по коже, а уж он как вождь с шаманами дел имел немало. Знал, что за люди и как оно бывает.
Он чуял, что ли, Тулуя? Через несколько мгновений молчания полог откинулся и тот вошел, всем своим видом демонстрируя, насколько здоров: новенький черный халат, расшитый по отворотам серебряной нитью, туго затянутый пояс, расправленные плечи. Хоть сейчас в бой!
- Приветствую, хан-отец. - Он наклонил черноволосую голову с заложенными за уши косичками. - Здоров ли ты?
- Хвала Небу, - коротко ответил Темрик. Видеть зятя не хотелось. - А ты, я вижу, уже поправился?
- Пустяки, - преувеличенно небрежно отмахнулся Тулуй. Еще бы, быть раненым тяжело каким-то мальчишкой… - Пришел узнать, когда откочуем. Полагаю я, что надо откочевать нынче западнее, к урочищу Кара-Мыыг - там и трава пожирней, и койцагов потрепать можно…
- Духи вон говорят, соли выбрать надо, - невозмутимо заметил Темрик, и Тулуй впился яростным взглядом в Онхотоя. Что странно, если учесть, что такие вещи решаются с участием шамана. А ну как спросить Готола? Не подговорил ли его прыткий зятек? Что-то больно резво он свои соображения излагает…
- А вот те же духи у Готола говорят - в Кара-Мыыг, - злорадно сказал Тулуй. Не сдержался.
- А ты кто, чтобы вперед хана у духов спрашивать? - очень неприятным тоном спросил Темрик. - И Готол раньше времени зря языком треплет. Вот спрошу его - пусть скажет. Мне. А теперь я еще подумаю, спрашивать ли.
Тулуй понял, что совершил промах. Глаза превратились в узкие щелочки.
- Это он мне так сказал. К слову. Не почти за невежливость, хан-отец.
- То-то. - Темрик расслабился. - Здорова ли дочь моя Ахат?
- Хвала Небу, здорова, - кивнул зять. - Спрашивает, можно ли ей вечером прийти.
- Буду рад, - коротко ответил хан, хотя последнее время чувствовал себя с дочерью неловко: кто знает, что выберет она между отцом и мужем? А выбрать рано или поздно придется…
- Ну, я все сказал. - Лицо Онхотоя уже снова стало обычным, он не торопясь поднялся. - Перед тем как откочуем, надо мне обряды духам этого места исполнить, чтобы в следующий раз приняли нас благосклонно.
Темрик мгновение помедлил, встретившись в шаманом взглядом. Потом кивнул. Когда за шаманом закрылся полог, долго молчали, глядя на мерцающие прозрачные угли в очаге. Наконец Тулуй не выдержал:
- Больно наглый этот избранник Неба! Зря ты его привечаешь, хан-отец. Готол хоть и менее искусен в шаманском деле, а с ним проще. Этот же все хитрит-хитрит, все норовит всюду нос сунуть. Ну что шаман? Пусть духов задабривает, а решения должны вожди принимать.
Темрик неторопливо огладил подбородок, скрывая усмешку.
- Будет тебе, Тулуй. Онхотой хороший шаман, всеми признано, что хороший.
- То-то и оно, что хороший, - зло бросил Тулуй. - Даже слишком. Возомнил себя самим тэнгиром-небесным божеством прямо. Может, завтра на небо улетит?
- Может, и улетит, - спокойно сказал Темрик. - Кто знает?
Тулуй помялся, помолчал. Хан уже понял, что тот пришел с какой-то целью - зять уже давно без крайней надобности к нему не захаживал.
- Я вот решил… насчет чужака, - наконец произнес он. - Ты не думай, хан-отец, я на него зла не держу. Сам виноват, решил поиграть с сопляком, как лиса с полевкой… Но ведь он пришел Крова и Крови просить, так? Так что же ему теперь на войлоках валяться? Пусть идет ко мне, покажет, каков из него воин. В одном-то поединке и повезти могло.
Вот. Теперь понятно. Темрик нарочито медленно потянулся за глиняной чашей с кумысом, хотя пить совсем не хотел. Кивая и прикрыв глаза, обдумывал. То, чего хочет Тулуй, - очевидно. Ненависть в нем так и кипит. Что ж, пускай поразвлечется. Может, это его от прочего остудит.
- Что ж, верно ты говоришь, зять. - Он открыл глаза широко и уставился на вождя в упор. - Ежели несчастного случая с ним не случится, так почему бы и нет? Верю я, что ты, зять мой Тулуй, не настолько мелок.
- Не настолько, мой хан. - Тулуй был сама искренность. - Не настолько.
Онхотой, выйдя от хана, не спеша потянулся. Подозвал своего тишайшего коня - старого, с выпирающими ребрами и вечно сонным взглядом - и потрусил к дому. Юрту свою он всегда ставил на отшибе, так шаману сподручнее. Он жил там с двумя помощниками, дожидающимися, когда Онхотой примет Седьмую степень и будет иметь право посвящать в шаманы сам. К такому шаману и из соседних племен будут ездить, они редки. Сам Онхотой, например, ездил за посвящением к шаману кхонгов из рода Белых Кузнецов. Прожил у кхонгов целый год, а когда вернулся, волосы на его висках поседели.
Юрта шамана стояла у кривой березы, на небольшом холме. На березу обычно вешали приношения, какие хотели посвятить эзэдам - духам местности. Место считалось священным, и без особой нужды джунгары старались сюда не ходить: в таком месте духов кормят, они близко, а непосвященному сунуться - может и недобрым обернуться.
Но сейчас он издали заметил двух всадников у юрты, о чем-то толкующих с помощником. Прищурил глаза. Так и есть. Рыжая сестренка чужака. Кажется, чужака зовут Илуге. Чудное имя. Совсем не из языка косхов.
Завидев его, девушка и раб поехали навстречу. Пожалуй, надеть такие обноски постыдилась бы и последняя нищая старуха, но рыжей было явно все равно. Они действительно пришли сюда, в чем были.
- Да будет милостивы к вам эзэды, - приветливо сказал он и увидел, как у обоих расцвели лица. Видимо, немного радушия они здесь видели.
- И тебе того же, Хэсэтэ Боо, - почтительно отозвалась девушка. Она действительно отмылась. Несмотря на то, что, как и все степные жители, лицо ее для защиты от холода было вымазано жиром, было видно, что кожа у нее ослепительно белая, какая чаще всего и бывает у рыжих.
- Что привело вас ко мне? Лучше ли твоему брату? - спросил он, и был награжден страдальческой и робкой улыбкой, от которой и у столетнего старца бы дрогнуло в груди.
- Он стал меньше бредить, - ответила она. - Но все еще временами не узнает ни меня, ни Баргузена. На Баргузена один раз с мечом кинулся, чуть не убил. Ночью кричит, и язык какой-то странный.
- Давай ему то зелье, - строго приказал шаман. - Трижды в день. И онгонов, что я дал, поставь на переднем месте, жертвы им приноси. Они вас принять должны, молиться надо.
- Я все так и делаю, - кивнула девушка.
- Тогда в чем дело?
- Вот… плату тебе принесли, - смущенно пролепетала она, торопливо снимая с седла сверток. Развернула. В свертке оказался дорогой шелковый куаньлинский халат пронзительного синего цвета. Как васильки. Как ее глаза.
Онхотой расхохотался. Он смеялся долго и весело, закинув к небу острый подбородок, пока девушка не порозовела вся, до кончиков ушей.
- Зачем мне твой халат, красавица, - отсмеявшись, сказал он. - Конечно, есть такие шаманы, которые в женском камлают, но мне это ни к чему. Забери его.
- Нет, возьми. - Глаза девушки налились слезами. - Жене подаришь, сестре, матери. А ты моего брата лечил. Отблагодарить хочу.
«Упрямая», - ласково подумал Онхотой. Он вдруг представил ее в этом ярком шелке.
- Нет у меня никого, - мягко сказал он. - Ты бы лучше его на корову выменяла.
Она залилась краской еще гуще. Зим пятнадцать ей, не больше. Невеста. Онхотой нагнулся, заглянул в опущенные глаза.
- Тебя как звать-то?
- Янира. - Голос слегка дрожит. Не привыкла просить гордая!
- Ну вот что, - теперь он говорил властным, непререкаемым тоном, - ты, женщина, слезы утри и слово мое слушай. Брату твоему нужно масло от тельной коровы для его раны. Так что иди и сделай, что я говорю. А в уплату за лечение будешь мне половину удоя приносить. Масло, хурху делать. Женщины у меня нет, так что это мне и нужно. А халат забери. Поняла ли?
Эх, хороша же девка, когда улыбнется! А она улыбнулась - широко, счастливо. Единственный был халат, подумал Онхотой.
- Поняла, Хэсэтэ Боо!
Попрощавшись, они уехали, а Онхотой, все еще улыбаясь, двинулся к юрте. Ну и странные же чужаки к ним пожаловали! Шесть коней и дорогой шелковый халат. Брат и сестра, сходства между которыми, что между орлом и цаплей. И еще этот раб их, который напоследок на него, Онхотоя, ну вовсе недружелюбно зыркнул. И еще он подумал, что плату-то девчонке не просто так назначил. Уж молока и хурхи ему достаточно и от старухи Шулуут. А только пусть принесет и чужачка.
У порога его встретили изумленные взгляды помощников. Нечасто они на его лице улыбку видали, подумал Онхотой. Не часто… Есть в этой рыжей что-то светлое, солнечное. Так и тянет погладить по огненной голове. И как ее еще никто не посватал-то, удивительно! У косхов глаз нет, вот что. Зато уж по весне будет тебе, чужак, развлечение: за сватами полог закрывать устанешь. Онхотой хмыкнул снова.
Оказавшись в приятной его глазу полутьме, шаман подошел к онгонам, помазал им разинутые рты припасенным маслом. Сбросил доху с плеч. И задумался.
Все его последние видения были так или иначе связаны с чужаком. Не простой это парень. Хану он пока об этом не сказал. Самому еще осмыслить надо. Может, даже попросить помощи у Заарин Боо - своего учителя из кхонгов. Но прежде все вспомнить надо. В точности как было.
Первый раз Онхотой увидел беляка во время Йом Тыгыз, когда проводил Обряд Посвящения. Хороший год был. К молодым воинам пришли хорошие покровители: архар, росомаха, медведь, куница. Никто не остался без покровителя. Посвящали в этом году и обоих внуков хана: Джэгэ и Чиркена. Молодой наследник хана, Джэгэ, призвал к себе странного духа. Змея пришла к Джэгэ. Сильный это дух-покровитель. Не всякий шаман такого получить может. Однако, говорил Заарин Боо, такой покровитель для человека наиболее опасен: как змея может убить своим ядом от незаметной ранки, так и дух этот слишком большую власть над человеком обрести может. Обовьется вокруг и сердце холодным и лживым сделает. Джэгэ еще мальчик, но в будущем - могучий и грозный джунгарский хан. Как-то оно выйдет, еще поглядеть надо.
К Чиркену пришел Волк - покровитель джунгаров. Великими делами Волк своих избранников отмечает, но и карает жестоко. Никому не сказал Онхотой, что проследил за путешествием мальчика и что он там увидел. А увидел он горы до самых небес, каменистое и угрюмое плоскогорье, над которым бушевала страшная гроза. Молнии били и били, с треском и грохотом раскалывая камни. И посреди этого видел шаман сражающихся людей. Одни были джунгары, и вел их Чиркен. Другие - куаньлины в своих узорчатых бронзовых шлемах. В призрачных вспышках молний, в трескучих оглушительных раскатах грома шел отчаянный, ожесточенный вой, и дыхание смерти касалось его ноздрей. Они сражались. Потом все залил ослепительный свет, и Онхотой увидел, как по равнине навстречу мчатся еще всадники. Впереди всех на белом как молоко жеребце - тот, кого он увидел вживе немного спустя. А на помощь ли, или на расправу мчится тот всадник…
Следовало еще камлать. Однако духи-покровители больше не пускали его, не давали увидеть ничего, кроме мутной багровой тьмы. Онхотой бросил бесплодные попытки попытаться проникнуть в свое старое видение.
А новое пришло неожиданно и совсем недавно, во время совершения обряда Тиирэлгэ над больными. Сэргэ-тииргэн - так называли место для совершения такого обряда - испокон веку располагалась неподалеку от зимнего становища. После летней перекочевки всех, кто болел, а также беременных женщин, следовало «провести» через обряд, чтобы духи болезни бывших и будущих потеряли их следы. Для того следовало обкатиться по земле вокруг священного места в шубе из шкуры черного барана, а шкуру потом сжечь. Онхотой руководил обрядом, а его помощники помогали участникам обряда найти верное направление, поднимали на ноги, поили кумысом на травах. Обряд уже заканчивался, и Онхотой уже начал напутственное благословение, когда увидел. Сразу несколько стремительно сменившихся видений промелькнуло в голове, наслоилось друг на друга - слишком быстро, чтобы человеческий разум сумел все их осознать и запомнить. Но кое-что ему удалось удержать в памяти. И даже этого хватило, чтобы наложить бремя молчания на его уста - уста шамана, у которого ложь или зависть отнимает по девять лет жизни. Слово - оно ведь как дыхание, не знаешь, с чем смешается и куда улетит. А слово шамана - тем более.
Онхотой охватил себя за плечи, задумчиво покачался на носках. Небесные духи принесли с чужаком дыхание перемен. Но знака не дали. Или все-таки следовало все же хана предупредить?
- У-у, глаза рыбьи, - зло Сказал Баргузен, когда они отъехали.
- Что это ты? - удивилась Янира, себя не помнившая от счастья. - Он такую плату назначил, что лучше быть не может. И не в долгу остались, и корову купим. А у нас в котле один суп из деревянной ложки! Пожалел он нас.
- Обошлись бы и без его жалости, - прошипел Баргузен.
- Мне тоже было неловко, - согласилась Янира. - Но ведь это же для Илуге.
Баргузен не нашелся что ответить. Молчал, сопел, а потом вдруг взорвался:
- Ненавижу, что меня здесь держат за раба. Смотрят, как на пустое место!
- А что, к тебе раньше разве по-другому относились? - удивилась девушка. - Живы остались. Все. Я думала, нас убьют еще там, у реки. Все из-за меня. Я тогда тебе про этот джунгарский обычай рассказала.
- При чем тут это? - Баргузен почти кричал.
- Тогда я совсем не понимаю, - пожала плечами Янира.
- И не поймешь, - горько бросил Баргузен.
Они долго ехали молча, погруженные каждый в свои мысли. Уже на полпути к своей юрте Баргузен вдруг ткнул ее в бок, заставив обернуться.
Немного ниже, в небольшой круглой низинке между двумя пологими сопками, джунгары тренировались в искусстве соскакивать и запрыгивать в седло на всем скаку. Девять или десять закутанных в овчинные тулупы фигур выстроились в ряд, пока кто-то один разгонял своего коня, делая широкий круг, и прямо напротив зрителей не выполнял свой трюк - один другого сложнее. Просто уму непостижимо! То один встал во весь рост на несущемся галопом коне. То другой соскочил с седла и тут же взлетел обратно задом наперед. Янира смотрела на них во все глаза - она и не думала, что такое возможно.
- Это женщины, - прошептал Баргузен у самого ее уха.
- Не может быть! - Янира вгляделась и поняла это в то же мгновение. И действительно, для мужчин фигурки были слишком маленькими и легкими. Женщины!
- Я слышал, в старые времена джунгарки бились наравне со своими. - Баргузен остановил коня, и какое-то время они оба молча наблюдали за удивительным зрелищем.
- Если у них так умеют ездить женщины, как же ездят мужчины? - выпалила Янира. Она повернулась к Баргузену, ее глаза сияли от восторга.
- Не знаю, как ездят, а дерутся они хуже, чем Илуге. - Баргузен самолюбиво дернул верхней губой. - Подумаешь… В настоящем бою эти… показательные скачки совершенно непригодны.
- Да уж, ты у нас такой опытный боец, - фыркнула Янира. Ну что за напасть, опять они сцепились! - Кому как не тебе это знать!
- Ну и не тебе, женщина, - окрысился в ответ Баргузен, раздувая ноздри.
- Может, я сейчас и не могу, - запальчиво выкрикнула Янира. - Но раз они могут, то я-то чем хуже?
Их прервал быстрый топот копыт. От группы всадниц отделилась одна и теперь неслась на них на полном скаку. Без шапки, две длинных черных косы колотятся о спину. Лицо, наверное, было бы даже красивым, если бы не широкий шрам, располосовавший щеку до самого подбородка.
- Чего раззявились? - резко крикнула она, осаживая лошадь в трех шагах. Конь замер как вкопанный. - Здесь вам не смотрины!
- Уже уходим, - покладисто согласился Баргузен. - Поехали, Янира.
Они повернулись и проехали мимо, выпрямив спины, с каменными лицами. Всадница какое-то время провожала их взглядом, а потом, коротко свистнув, унеслась.
Илуге сидел у коновязи, поставив лицо неяркому солнцу, наконец пробившемуся сквозь хмурые облака. После обильных снегопадов, длившихся три дня, в первый раз хоть чуть-чуть прояснило. Судя по тому, как с полудня начало холодать, к вечеру развиднеется. На горизонте облака уже истончились, превращаясь в перистые ленты, и кое-где проглядывали клочки голубого неба.
Юрту они поставили поодаль от остальных, почти у самой Уйгуль. Место было не слишком хорошее: траву давно выели и лошадей им приходилось гонять на выпас далеко вверх по течению. В самой долине, как видел сейчас Илуге, места почти не было. Юрты джунгаров стояли небольшими группами. На десять-пятнадцать юрт - один загон для скота. Стреноженные кони пасутся тут же, подрагивая лоснящимися шкурами, шумно фыркая и выдирая из-под снега остатки жухлой травы. Женщины, собравшись в стайку, занимаются своими делами, непрерывно болтая и отгоняя собак, вьющихся вокруг в надежде на лишний кусок. Снегопад прекратился, укрыв землю пушистой белой шубой, и ребятня, восторженно визжа, высыпала на воздух. У соседней юрты тоже возится стайка мальчишек, старательно делая вид, что они его, Илуге, не замечают.
Илуге улыбнулся было им, но ответом были только настороженные, отнюдь не дружелюбные взгляды. Глупо, конечно, но ему почему-то сделалось от этого тоскливо. По большому счету все здесь было похожим: прихотливо рассыпанные по долине юрты, табунки неспешно взмахивающих хвостами коней. Снующие по своим делам женщины, играющие дети… И все было другим. Неприветливым. Незнакомым. Чужим.
Илуге чувствовал: невзирая на приказ старого хана, джунгары испытывают к чужакам скрытую, а иногда и явную неприязнь. Проявлялось все в мелочах: выплеснутые неподалеку от их юрты помои, такие вот настороженные или уже откровенно угрюмые взгляды. Женщины, чей путь по воду раньше лежал мимо их юрты, протоптали по свежему снегу новую тропу. Да, это были мелочи, - но они говорили о многом. О многом говорило и то, что до сих пор ни один человек не зашел к ним, не остановился даже поговорить. Это вселяло в Илуге грызущее душу беспокойство. Что, если так и дальше пойдет? В любом племени есть такие вот изгои, и жизнь их горше жизни иного раба. Как и почему так происходит, Илуге никогда не понимал. Что, к примеру, плохого сделала та же рябая Илдара? Ведь вроде бы и дочь вождя, и не без рук. А только все косхи, кого Илуге знал, презрительно кривились при одном о ней упоминании. А если и с ними теперь так будет?
Со стороны возившейся ребятни прилетел снежок, бессильно рассыпался в нескольких шагах. Илуге сгреб ладонью снег, принимая игру, запустил обратно. Но мальчишки бросились врассыпную, словно за ними гнался злой дух Илуге вздохнул и вернулся в юрту.
Смешно из-за такой малости вздыхать. Великую милость оказало ему Вечно Синее Небо, что он вообще до сих пор жив. Его джунгары приняли! Не разорвали конями, не надели заново рабский ошейник. Приняли! Пусть и так. А только теперь у них есть юрта. Вконец закопченная, старая, но все же юрта, в которой можно жить. В которой можно пережить эту зиму. Есть люди рядом, чтобы не отбиваться от волков в одиночку. Его лечили. Он выздоравливает. Это даже больше, чем они осмеливались мечтать.
«Пускай косятся! - зло подумал Илуге, запуская в угасающий очаг сосновую шишку. - Хан сказал - я сделал. Хан назначил испытание - я его прошел. Как, почему - не важно. Прошел! Призовет - пойду. А только не призывает… Вон у джунгаров воинов сколько. Тысяч пять всадников с одной этой долины взять под копье можно. И не то что у косхов: здесь и в мирное время воинов видать. Даже юрты с умом расставили: полукольцом на юг, повозки в момент сомкнуть можно, и всадник не перескочит… На сопках дозорные. В степи тоже дозоры - и не дрыхнут, быстро вас сцапали. Хороший у них вождь, дело свое знает…»
Вас? Илуге застонал, схватился за голову, больно сдавил, словно бы хотел выдавить наружу эту чужую, неведомо откуда взявшуюся мысль. С тех пор как шаман последний раз камлал его и Илуге начал выздоравливать, ему перестали сниться сны. Может быть, действовало шаманское зелье, но он больше не сражался с воином на мосту, не видел чужих снов после того, последнего. Силы начали возвращаться к нему. Плечо заживало. Но он сам чувствовал, что изменился. Будто бы чужая память, чужая жизнь медленно проступала в нем, как кровь сквозь повязку. Ему иногда и до рези казались знакомыми вещи, которые он никогда раньше не видел. И наоборот, иногда он долго смотрел на что-то втолковывающую ему рыжеволосую, ухмылялся оценивающе и насмешливо и только потом, вдруг словно ухватившись за ускользающую нить, узнавал. Дикий, выворачивающий внутренности страх охватывал его, хотелось колотиться головой о землю, выть… Илуге старался о таких моментах не думать вовсе. Может быть, потому, что боялся того, что уже знал: Вечно Синее Небо ни при чем. Тем, что они до сих пор живы, он, Илуге, обязан этим снам. Снам о воине на мосту. Снам, в которых он был кем-то другим, в которых хрипели и грызлись взбешенные кони и его (?) меч рассекал чужую плоть… Поймав себя на этом, Илуге хватался пальцами за голову, зло дергал за волосы, словно бы мог вместе с волосами выдрать из-под черепа поселившуюся там тьму. Но тьма никогда не уходила совсем - только уползала куда-то вглубь, ехидно щурясь. Илуге глотал шаманское зелье и проваливался в черный, глухой, без сновидений, сон.
Другого лекарства он не знал. В светлых глазах шамана Илуге сумел прочитать нечто, похожее на изумление, но тот ничего не сказал. Потеребил свой амулет, сжал губы в нитку и ушел.
А жить-то надо. Все равно, как ни кинь. Еды нет, оружия нет. Если хан в самом ближайшем времени за ним не пришлет - самому придется идти, дела для себя просить. Просьба Крова и Крови произнесена, и он теперь за эти слова в ответе (надо будет все же спросить, откуда, Эрлик их возьми, эти двое мудрецов взяли ее. С неба? Эзэды подсказали? Тоже из вещего сна?).
Не намного сейчас у него больше свободы, чем раньше было, мрачно подумал Илуге. Хочешь не хочешь, а все равно есть над ним господин, приказам которого придется подчиняться. Для воина превыше хана, превыше рода - военный вождь. Которому он, Илуге, совсем недавно проткнул легкое мечом. Что ни говори, а некрасивая выходит картинка. Ох какая некрасивая!
И все-таки по-другому это. Пусть косятся, пусть обжигают недоверчивыми взглядами. Но они смотрят на него, а не сквозь него. Раб - не человек, он и взгляда-то человеческого недостоин.
Раньше ему казалось: только бы стать свободным! Дальше он просто не думал, слишком недосягаемым было и это. Оказалось, быть свободным - иначе. Не хорошо, не плохо - иначе. Все по-другому. Никто не огреет кнутом, но никто за тебя о твоем куске, даже самом жалком, не подумает. Никто не неволит, куда хочешь иди - а только то, что все пути перед тобой, - так оно только так кажется.
Вот так со свободой. Казалось бы, волен делать, о чем мечтал! Держи свою клятву, что дал себе мальчишкой. Бери коня, иди на ичелугов! Убей хоть одного - а дальше будь что будет. Ан нет. Получится, что он, джунгарский воин, клятву Крови и Крова нарушил. Найдут его ичелуги, схватят (а как иначе, если в одиночку против целого племени?) - пойдут на джунгаров войной. Хороша же будет благодарность за джунгарское гостеприимство! Да и что тогда с Янирой будет, с Баргузеном?
Не все оно просто, ох не все! Каждый с рождения под чьей-то властью ходит: под властью хана, под властью рода, под властью отца и матери. Но это и защита одновременно. Верно говорят: в степи человеку в одиночку не жить. Только он, Илуге, словно дерево без корней, словно перекати-поле: подует самый легкий ветер и унесет. Корни человека - в его привязанностях и привязанностях к нему других. Надо бы им тут начинать обживаться, друзей заводить. А только как это?
Друзей - их заводят с открытым сердцем. А ему часто говорили, еще у ичелугов - «змееныш». Илуге никогда не жаловался и никогда в открытую не перечил: он хорошо помнил, за кого возьмутся хозяева, когда им не удастся его сломать. И не только хозяева. В детстве его до слез удивляло, что и среди рабов находились любители отыграться на других за свое унижение. Потом перестало удивлять и это: Илуге просто старался и быть, и выглядеть безразличным. Так оно легче. Хоть чуть-чуть, а легче. Привычка вошла в плоть и кровь, и теперь он хотел бы, быть может, заговорить с кем-нибудь, попросить помощи - но не мог.
Снаружи послышался топот приближающихся коней. еще через мгновение они ворвались - возбужденные, румяные с мороза. Он давно не видел сестру улыбающейся, и невеселые мысли улетучились, на сердце потеплело. Скинув одежду, она принялась взахлеб рассказывать о том, что произошло. О том, как добр к ним шаман, - единственный, кто был добр к ним. О джунгарских женщинах. Правда, что та, со шрамом, нагрубила, было обидно, ну да все есть о чем рассказать. Глядя в сияющие глаза сестры, Илуге без слов понял, как бы ей хотелось вместе с другими джунгарками покружиться на снегу. Внутри что-то дрогнуло: ничего, оказывается, жизнь налаживается. И она все-таки нравится ему, эта жизнь.
Есть, правда, было совсем нечего. Немного кобыльего молока - и вся еда. Но зато сидеть втроем, грея руки над весело потрескивающим костром, в теплой юрте было непривычно уютно. Было здесь совсем пусто - несколько войлоков, что они привезли с собой, переметные сумки, служившие подушками, - больше ничего. Но все равно хорошо. Баргузен тоже заметно оттаял, из глаз ушла диковатая, недобрая настороженность. Они оба бурно радовались тому, что он снова с ними, пересказывали ему в который раз все, что случилось, беспричинно и громко хохотали, тыкая друг друга в бок.
Наверное, поэтому не услышали, что к юрте кто-то подъехал. Полог откинулся неожиданно, и все трое, замолчав, с открытыми ртами уставились на неожиданного гостя. Который потоптался у порога, стянул шапку и оказался… той самой девушкой со шрамом. Точнее, не девушкой, а молодой женщиной, старше Илуге не меньше чем на пять зим. От неожиданности они даже толком и сказать что-то не смогли.
- Я Нарьяна, - коротко сказала гостья и спокойно уселась у огня, протянула к нему руки. Илуге, который знал о случившемся только по рассказам, смотрел на нее во все глаза.
- Будь гостьей, мы рады тебе, - произнес он наконец стараясь говорить солидно, размеренно, как подобает хозяину, и радуясь, что отросшая мягкая бородка делает его старше. - Меня зовут Илуге. Это моя сестра Янира. А это Баргузен.
- Я принесла еду. - Нарьяна казалась смущенной. Так как бывают смущенными мальчишки: с особенной грубоватой, отрывистой неловкостью она повернулась и принялась копаться в обширной суме. В общем молчании она выудила кожаный мешок, а оттуда - о чудо! - кусок холодной баранины. И нож. Рот Илуге немедленно наполнился тягучей слюной. А мысли - осознанием, что ему дают милостыню. Которую очень хочется принять.
- Мы сыты, - резче, чем следовало, выпалил Баргузен.
- Не знаю, как тебя благодарить. - Илуге укоризненно посмотрел на друга: обижать гостью не стоит, тем более ту, что пришла к ним первой. - К сожалению, нам нечем угостить тебя в ответ. Пожалуйста, прости нас.
Вот так. Об этом следует сказать сразу.
- А я знаю. - Нарьяна беззаботно пожала плечами, продолжая очень аккуратно разделять мясо на кусочки, которые удобно взять рукой. - У нас все в становище судачат, что вы едите. Может, вы, мол, и не люди вовсе.
- А ты что думаешь - люди? - не удержалась Янира.
- Думаю, что люди, - усмехнулась Нарьяна. - Я вот подумала, что зря вам нагрубила, ну и… решила заглянуть.
Янира вмиг расцвела своей самой лучезарной улыбкой, такой ослепительной, что от нее хотелось зажмуриться.
- Прости нас и ты. Нечего было нам глазеть. Но я прямо к земле приросла - до того вы красиво все это проделывали.
- Правда? - теперь улыбнулась гостья. Четко очерченные губы разошлись, показав белые зубы. Однако шрам от этой улыбки уродливо стянулся, и, словно вспомнив об этом, она снова потемнела лицом.
- Правда. - Янира, по-видимому, этого даже не заметила. - Как вам так удается?
Рядом с гостьей она выглядела восторженной девчонкой. Илуге даже удивился - давненько он не видел на ее лице такого выражения. Впрочем, что-то такое исходило от Нарьяны. Что-то строгое и одновременно доброе, когда откуда-то знаешь нутром: ты ей не безразличен. Почему и ему так хочется сказать что-нибудь - все равно что, только бы ощутить на себе взгляд темных, слегка насмешливых глаз, внутри которых - это непривычное, заботливое тепло?
- Тренируемся, - коротко ответила Нарьяна и облизала нож. - Ну, что же вы? Ешьте!
Сложнее всего было не наброситься на еду. Илуге очень осторожно взял кусочек и мучительным усилием заставил себя, не торопясь, прожевать его. О чем бы завести разговор?
- Хороший у вас шаман, Нарьяна, - похвалил он. - Лечил меня, а плату по заслугам не взял. Говорит, купите себе корову - тогда и отдадите.
- Онхотой-то? Это он с кого как. - Девушка аппетитно вгрызалась в мясо. - С иных три шкуры дерет, глазом не моргнув. Приглянулись вы ему, значит.
Воистину сегодня хороший день!
- Так прямо и три шкуры? - усомнилась Янира. - Я ему вон что предлагала. Не совсем уж мы нищие! - И она тряхнула своим халатом, тем единственным, подарком борган-гэгэ, что она, дурочка, взяла с собой. Вот ведь женщины! Нет, чтобы лишний нож прихватить!
- Красивая вещь. И дорогая. - Нарьяна пощупала халат.
- Как думаешь, можно сменять у кого на корову? - спросила Янира. - Хэсэтэ Боо сказал, надо Илуге коровьим маслом растирать.
- У тебя никто не купит, - прямо заявила Нарьяна. - После того, что твой брат с Тулуем сотворил, все вас, как чумы, сторонятся.
- Ну, значит, обойдемся без коровы, - сухо сказал Илуге. Глупо было ему, как сосунку, уши развесить лишь оттого, что девушка решила загладить свою грубость. От мыслей, что недолго витали в голове, Илуге почувствовал злость и сосущую пустоту. Это все от того, что они с Янирой так выросли. Нечасто им доводилось видеть людскую доброту. Вот оттого обоих только погладь, - они и повалятся наземь, дрыгая лапами и подставляя брюхо… Тьфу!

Предыдущая страница 10 Следующая страница


11 Ольга Погодина

Гостья сразу почувствовала перемену тона, остро глянула на него.
- Продайте мне. За корову.
- А ты чем от других отличаешься? - хмуро спросил Илуге.
- Вот этим. - Нарьяна указала на шрам.
Стало тихо. Наверное, с таким лицом ее никто не посватал, вот в чем дело.
- А ты… одна живешь? - осторожно спросил Илуге. Это бы кое-что объясняло в ее неожиданном визите.
- У меня есть бабка и двое младших. Братья. Я старшая.
Это тоже многое объясняет. Старший в семье всегда взрослее, в ответе за остальных.
- А те, кто там еще был. - Янира совершенно очевидно была не в состоянии говорить о чем-то еще. - Они как? Кто их выбирает?
- Я. - Нарьяна нахмурилась еще сильнее. - Или, точнее, все мы.
- А почему вы тренируетесь отдельно от мужчин? Так принято? - как можно равнодушнее спросил Илуге. Нарьяна дернулась, видимо, попал в больное место.
- Потому что мы им не нужны, - отрывисто сказала она. - Я получила этот шрам, когда пришла к Тулую и попросилась обучаться наравне с мужчинами.
- О! - выдохнули все трое, округлив глаза.
Нарьяна в упор поглядела на Илуге.
- Так что ты нажил себе могущественного врага, - мрачно сказала она. - Считай, что я тебя предупредила.
Теперь все становилось понятным. И ее приход, и ее… дары. Но это был хоть какой-то союзник. Пусть даже настолько слабый.
- Ты можешь оказать нам еще большую услугу. - Илуге поколебался, взять ли последний кусочек мяса, на который все они жадно смотрят довольно долгое время, затем взял его и протянул Баргузену. Тот тоже отказался и кусок перешел Янире. Нарьяна с усмешкой следила за ними. С понимающей усмешкой.
- Какую? - Ее глаза были действительно красивые: черные, широкие, словно углем очерченные каймой коротких густых ресниц.
- Нас приняли в племя, о котором мы ничего не знаем, кроме обрывков слухов. Не всегда, как мне сдается, правдивых, - пояснил Илуге.
Нарьяна засмеялась снова, на этот раз забыв спохватиться.
- Нет ничего проще.
Тулуй прислал за ним через два дня после того, как к ним пришла Нарьяна. Не сказать, что приглашение было дружелюбным, но Илуге не смог отказаться. С тяжелым сердцем он проследовал за посланцем - худым парнем с колючим, прямо-таки ледяным взглядом - к юрте Тулуя. Вошел.
Вождь был не один. Рядом с ним сидел его сын Чиркен, ненамного моложе Илуге, и еще несколько человек, чьи лица были ему незнакомы. На вожде была типичная для степняков овчинная безрукавка мехом внутрь, с нашитыми на нее яркими узорами, и кожаные штаны. На смуглом плоском животе - богатый пояс с квадратными медными бляхами, единственное, что говорит о ранге. На голой груди слева - шрам. Свежий. Надо думать, беспокоит еще.
- Приветствую тебя, вождь, - осторожно сказал Илуге, дольше, чем требовалось, отряхивая снег с сапогов.
- И тебе, воин. - Лицо Тулуя было непроницаемым.
Он терпеливо подождал и указал на свободное место. С Которого, как сразу понял Илуге, вождю будет хорошо видно его лицо.
Илуге подавил желание передернуть плечами под этим взглядом. Усевшись, он опустил руки на колени и принялся ждать, пока ему скажут, зачем за ним послали. Помолчав, Тулуй начал:
- Помнится, что твоя… гм… сестра высказала Просьбу. Помнишь ли?
- Помню, - односложно ответил Илуге. Он и сам намеревался узнать, чем потребен. Да только не к Тулую собирался.
- Что ж, способов послужить племени у нас так много, что и на пальцах не сосчитать, - хитро прижмурился Тулуй. Остальные заулыбались, довольные. Илуге понял, что ему предстоит что-то действительно неприятное. - Так что выбирай какой хочешь, воин мой.
Тулуй сделал ударение на слове «мой». Илуге скрипнул зубами: как ни крути, а воин обязан подчиняться военному вождю. И кивнул.
- Вот, собираюсь послать с десяток воинов потрепать косхов, - начал Тулуй, внимательно наблюдая за Илуге. - Можешь с ними пойти, дорогу показать.
Илуге молчал.
- Еще собираюсь с десяток людей на облавную охоту послать, пусть для племени еды добудут. Можешь пойти с ними.
Это было бы слишком хорошо, чтобы не быть каким-то подвохом. Да и стреляет он слишком плохо, чтобы быть уверенным в том, что не вернется опозоренным. Э-эх!
- Еще хан велит наши соляные рудники навестить, обновить вехи да разведать, нет ли чужих. Соль наша - дорогой товар, у нас ее и Ургах, и Гхор берут. На том наше богатство. Путь неблизок, да и непрост. Сам поведу.
Сам?
- Как велишь, вождь, - медленно ответил Илуге. Он уже и так понял: то, что выговорят третьим, последнее - и решающее. И никто здесь не давал ему выбора, просто проверяли на… на разное.
Тулуй едва заметно поднял бровь.
- Что ж, пойдешь со мной. Посмотрю на тебя поближе. Ты, я смотрю, неразговорчив.
«Смотря с кем», - подумал Илуге, но вслух не сказал, только пожал плечами. Казалось, в юрте их только двое, потому что остальные молча следили за ними, переводя взгляд с одного лица на другое.
Тулуй пододвинул ему миску с ячменными клецками в бульоне. Бульон, правда, уже выстыл окоемом жира по краям, но для Илуге и такое блюдо было вожделенным.
- Благодарю. - Он выловил пальцами клецку, засунул в рот. Только одну - чтобы не показаться невежливым. А хотелось схватить блюдо и одним махом набить полный рот.
- Как звать-то тебя, воин? - Тулуй усмехнулся. - Я надеюсь, ты всякий раз оземь не бьешься за такой вопрос?
- Илуге, - ответил он коротко.
- А сестру твою? - опять прижмурился вождь, и Илуге почувствовал опасность. Едва уловимую, будто дуновение холодного воздуха, ознобом по спине. А ведь ничем нельзя вождя упрекнуть - серьезный ведет разговор, правильный. Будто не было меж ними розни. Так и должен вести себя настоящий вождь, быть выше своих устремлений…
- Янира.
Зачем спрашивает? Мог бы у шамана узнать… Не случится ли так, что, вернувшись, он найдет сестру изнасилованной или изуродованной Тулуевыми приспешниками? «Нет, - с усилием осадил Илуге охолонувший его застарелый страх. - Не теперь, после поединка. Это была бы стыдная месть. Хораг мог бы, он был в праве хозяина. Но не Тулуй. Военный вождь могучих джунгаров не может воевать с женщинами - это бы положило конец уважению племени. Какова бы ни была его месть, она коснется только меня». Видя, как Тулуй сверлит его пытливым взглядом, Илуге подумал, что его сомнения, вероятно, отражаются у него на лице. Плохо. Он крепче сцепил челюсти.
- Ничего, справится с хозяйством, - спокойно кивнул Тулуй. - На то и девка. А на пути-то, глядишь, сурочьи норы вскроем. Или изюбра возьмем - там, к югу, леса больше встретишь. И березняк попадается, и кедрач. Да, и мешок не забудь, воин. Бывает, что и орехов набрать случается.
Тон был спокойный, неторопливый. Обыденный. Вождь им, казалось, говорил: «Ну и дурак ты. Напридумывал тут». Может, действительно - напридумывал? Травленый зверь от любого шороха вскидывается.
- Благодарю. - Илуге снова неловко поклонился и вышел наружу, на солнечный свет.
Болезненно зажмурился: после полутьмы жилища снег блестел просто ослепительно. Юрты рассыпались по снегу прихотливой дугой, снег изрыт сапогами, копытами коней, приносящих неизвестно откуда ржавую грязь к порогам… Илуге поглядел на юг - туда, где далеко на горизонте в дымке угадывались очертания невысокой горной гряды. Путь туда будет неблизок. И чего ждать? Быть может, Тулуй действительно преодолел свою ярость - по крайней мере, как он стремится показать. И как должен бы - мелочность вождя не красит. Но так ли это на самом деле? Права ли Нарьяна - или загодя готова поверить в плохое? Шрам, изуродовавший на всю жизнь, - это для женщины никакие не шутки…
Илуге вздохнул. Это только раб не выбирает своей судьбы, а потому избавлен от сомнений. Он теперь свободный человек, волен выбирать. Совершать непоправимые ошибки - тоже волен.

Глава 10
ВЕТЕР С ЮГА

«Шлю свои нижайшие пожелания здоровья и тысячу весен жизни своему многоуважаемому отцу и почтенной матери! - аккуратно писал Юэ, остро чувствуя мозоли, наросшие за последние месяцы на его огрубевших руках. - Милостью Неба, я жив и здоров. Должно быть, вы уже готовитесь ко встрече Нового года. Пользуясь случаем, прошу Вас поставить в храме Иань курительную палочку в ее честь за меня - в здешних местах нет храмов и некогда соблюдать традиции. Мой хайбэ, господин Сишань, да славятся его дела, не смог предоставить мне отпуск на это время - пришлось отпустить слишком много молодых солдат. Припадаю к Вашим стопам, что не смогу приехать.
Зима здесь очень странная: вместо снега с неба сыплется дождь, и теперь он идет каждый день. Есть утонченная красота в том, как он беспрестанно шуршит всю ночь и утром, выйдя из своей палатки, я могу любоваться широкими, как опахало, листьями незнакомых растений, по которым скатываются крупные прозрачные капли. Должно быть, война не кончится раньше весны, так как дороги стали практически непроходимыми.
Очень жду ваших писем. Обязательно напишите мне все обо всех - здесь, в южных землях, так хочется получить какую-нибудь весточку о знакомых. Я лежу в темноте и вспоминаю каждую улочку нашего города, каждое знакомое лицо! Служит ли еще отец у господина Хаги? Здорова ли его супруга? Как наша соседка Ы-ни? Должно быть, давно уже вышла замуж?
Пишите, я хочу знать все обо всех, даже о старом торговце рыбой, который по утрам всегда так пронзительно кричит. Сейчас я бы очень хотел услышать утром его пронзительный крик, но вместо него на рассвете здесь кричат какие-то большие птицы с огромным носом и перьями цвета крыльев бабочки эку. Если удастся, я хотел бы привезти такую домой - говорят, их можно приучить жить в клетке и даже выговаривать кое-какие слова. Вот будет что-то на память!
Да пребудет с Вами милость Великой Девятки. И, я надеюсь, матушка, как обычно, вы закажете мне гороскоп. Здесь взять гадателей совершенно неоткуда!»
Юэ поставил кистью иероглиф своего имени, полюбовался на характерный мазок, который всегда оставлял под последней чертой, и осторожно подул на бумагу, ожидая, пока она высохнет. Все в этой проклятой стране сохнет невыносимо медленно, даже бумага. Ему кажется, он пропитался запахом гнили и собственного пота навсегда.
Сезон дождей пришел в джунгли, затопил тропинки, превратив жирную коричнево-красную землю в непролазную хлюпающую грязь, в которой вперемешку с палыми листьями копошились змеи и гигантских размеров сколопендры. Бьеты - и те умерили свою активность. Вылазки, конечно, с их стороны случались, но намного реже, и господин Мядэ-го принял решение углубиться в джунгли в поисках их новой столицы, расположенной, по слухам, восточнее места впадения в Лусань реки Цзэ.
Юэ прекрасно понимал, почему не нападают бьеты: джунгли убивают куаньлинов без всяких усилий с их стороны, и причем наверняка. Вчера двое человек умерли: одного укусила змея, другой умер от лихорадки, пожиравшей его внутренности. Еще более двух десятков человек только из их тысячи больны, напоминая красноглазых демонов своей неестественной худобой, лихорадочным румянцем на запавших щеках и красными белками глаз, - признаком заразы. Пятерых уже приходилось нести: оставить их здесь, в джунглях, было негде, и отправить назад тоже - бьеты теперь шли у них позади, отрезая всякую возможность получить подкрепление и отправить домой обременявших их раненых. «Мы словно зверь, которого загоняют в ловушку!» - обреченно думал Юэ, с содроганием ощущая, как жирная, неизвестно чем кишащая жижа вползает ему в сапоги. Сапоги, как и одежда, гнили в сыром климате, расползались по швам.
Вечерами из темноты доносились какие-то звуки, похожие на чей-то нечеловеческий хохот, и простые солдаты испуганно жались к кострам, полностью теряя остатки мужества перед враждебной хохочущей темнотой. Юэ и Су пришлось прождать немало бессонных ночей, чтобы с помощью хитрого капкана поймать ночного хохотуна. Им оказался зверек величиной с большую крысу с длинным чешуйчатым хвостом. Животное верещало и кусалось, но каждый в отряде считал обязательным дотронуться до своего ночного кошмара. Облегчение было так велико, что зверька даже милостиво отпустили. Юэ радовался, словно выиграл величайшую битву в своей жизни.
Они шли по тропическим лесам уже почти от новолуния до полнолуния - господин Мядэ-го послал Левую руку сюда, в джунгли, на поиски столицы, Правую - в восточные горы, где, по сведениям лазутчиков, сосредоточены лагеря бьетов. А сам со своими десятью тысячами воинов… остался ждать донесений, оправдываясь тем, что должен Удерживать крепость Уюн на случай неожиданного нападения. По правде говоря, ему хватило бы всего двух-трех тысяч человек.
Юэ с детства внушали понятие о подчинении приказам. Вся огромная государственная машина Срединной империи была построена на этом. Но сейчас речь шла о его жизни и жизни вверенных ему этой же машиной людей. Он не мог покорно вести их на такую отвратительную смерть. Болтун Удо был тысячу раз прав. Но болтуну Удо было все равно - он был в числе тех пяти валяющихся без сознания людей, которых скосила лихорадка.
Господин Бастэ разбил свое войско широкой цепью. «Мы будто рыболовная сеть, - повторял Сишань его слова своим сотникам, в числе которых был и Юэ. - Каждая сотня из тысячи идет на расстоянии, доступном для слуха. В каждом отряде следует выбрать и обучить сигнальщиков. Бунчуки и флаги убрать - они будут только мешать и не давать никакой информации. Барабаны и гонги - вот наши ориентиры на пути».
Юэ шел. Господин Сишань поставил его на самый неудобный участок: их путь лежал вдоль заболоченного ручья, и теперь они, увязая чуть не по колено в жидкой грязи, довольно сильно отставали. Кроме того, один раз он увидел в воде рядом со своим сапогом длинную чешуйчатую ленту, быстро скользнувшую в тень какой-то коряги. Юэ еле подавил испуганный вопль, - значит, здесь водились водяные змеи, по слухам, смертельно ядовитые. Он с секунду постоял на месте, борясь с желанием предупредить попутчиков… И промолчал.
Он машинально продолжал двигаться, размышляя о том, что будь местность хотя бы чуть более проходимой, как минимум треть войска бы уже дезертировала. И положа руку на сердце, он, Юэ, никого не смог бы осудить. Не помогали даже женщины-пленницы, разрешение на захват которых дал Бастэ, - их его сотне удалось захватить около десятка. Во-первых, низкорослые худосочные бьетки не соответствовали канонам Срединной, где ценились высокие пышные женщины с лилейной кожей. А во-вторых, что важнее, усталость и озлобление были настолько сильны, что после изнурительного похода по кишащим опасностями джунглям, постоянного напряжения из-за возможности в любой момент получить в спину отравленную иглу, женщины не слишком привлекали.
Юэ как командиру полагалась отдельная женщина. Он получил ее после того, как была захвачена и сожжена первая же деревня. Ее и деревней-то можно было назвать с трудом: два десятка легких хижин из пальмовых листьев, которые появились у них на пути, - брошенные. Охваченные азартом, воины бросились в погоню и настигли беглецов - это были явно не воины, а обычные босяки, пусть и бьетские. Люди Юэ с наслаждением перебили всех мужчин раньше, чем он даже сумел разобраться в этом. Юэ было довольно трудно поддержать ликующие вопли своих воинов, - несмотря на то, что он понимал, почему они так радуются победе над испуганными безоружными людьми, и на необходимость разделять их горести и радости, на душе у него было отвратительно.
Ему притащили испуганную женщину - некрасивую, худую, маленькую, с грязным лицом и спутанными волосами, восторженно вопя. В какой-то момент по их лицам, по охватившему их возбуждению Юэ понял, что они хотели бы от него демонстрации жестокости. Юэ взял пленницу за волосы и равнодушно втащил в свою палатку под гогот солдат. В этот момент он сам неожиданно холодно обдумывал возможность дезертирства. Женщина тряслась всем телом и всхлипывала. Она вызывала у него какую-то брезгливую жалость, а не желание. Когда он приблизился к ней, она пронзительно закричала, и его солдаты за стенами хижины заулюлюкали.
- Ты молчать, - на ломаном бьетском сказал Юэ, и женщина замолкла, словно ей зажали рот. Юэ скривился. От нее пахло грязью, потом и страхом. Все это не вызвало совершенно никаких чувств. У Юэ, конечно, уже были женщины, и в силу стесненных обстоятельств он мог позволить себе покупать только услуги дешевых певичек, но сейчас и они выглядели бы в сравнении с бьеткой просто небожительницами, - по крайней мере были куда чище и не так воняли.
- Ты - говорить, я - понимать учить, - сказал Юэ. Следует заметить, он считал полезным изучение бьетского языка и был одним из тех немногих, кто умел понимать и произнести хотя бы несколько слов.
Женщина в темноте хижины протяжно вздохнула. Она явно не годилась на роль учителя, но Юэ старался скрывать свои непопулярные взгляды - и на бьетский язык, и на бьетских пленниц. Так что это было даже удобно, в своем роде.
Женщина заговорила, быстро, нервно. Юэ вслушивался в чужую щелкающую речь, различая в темноте, как шевелятся ее губы и блестят белки широких темных глаз. К утру он узнал ее имя - Нгу, - и имя ее убитого мужа - Ле. И еще узнал, как по-бьетски «муж» и «убивать». Не понять этого было бы невозможно.
Нгу оказалась сметливой. Она быстро поняла, что Юэ является командиром и не собирается ее убивать. Участь остальных, многократно изнасилованных той ночью и последующими, ее тоже явно не прельщала, поэтому наутро она с деловитым видом прошествовала к реке и принесла Юэ воду для умывания в широком пальмовом листе. Глядя на ее некрасивое лицо с широко расставленными заискивающими глазами, Юэ мысленно проклинал свою командирскую должность - и свое мягкосердечие. Он кивнул, умылся из чаши и показал Нгу на голову, а потом на воду - помойся, мол. Вместо этого она принесла еще воды и окатила ему голову. Юэ вздохнул, но не ударил ее, отчасти потому, что на них глазело пол-лагеря. Нгу широко улыбнулась крепкими белыми зубами и сноровисто собрала в мешок его веши, всем своим видом подчеркивая свою нужность. Теперь она всегда шла на шаг позади и слева от Юэ, волоча мешок с его пожитками, и, когда он оборачивался, улыбалась ему во весь рот.
При дневном свете она оказалась моложе, чем ему представлялось с вечера. Это, должно быть, казалось из-за более темной кожи. Сейчас, при свете дня, кожа у нее была цвета ореховой скорлупы, кое-где виднелись беловатые потеки раскраски - Юэ уже знал, что у бьетов принято раскрашивать свое тело белой глиной, и именно по узору на теле один род отличается от другого. Бьетские женщины вовсе не считали нужным прикрывать голые груди. Однако ему, Юэ, было даже неловко смотреть на эту, по его понятиям, бесстыдно обнаженную женщину, которая, судя по всему, даже не подозревает о своем бесстыдстве.
Гонг, ударявший над джунглями время от времени, извещал о продолжении пути и том, что разведчики не видят ничего плохого. Два коротких удара - привал. Непрерывные удары числом больше трех - тревога. Барабаны - сигнал к атаке.
Очищая себе дорогу с помощью своего меча, Юэ думал о том, что бьеты вполне могут сымитировать слышимые ими команды - и тем внести в их ряды сумятицу. А вот научиться говорить по-бьетски нужно во что бы то ни стало - и расспросить всех пленных. Конечно, у Сишаня, у Бастэ и других хайбэ были свои переводчики из числа пленных, а остальным сотникам полагалось лишь исполнять приказы командиров. Но Юэ чем дальше, тем больше уверялся, что служит под началом не слишком умного, да еще и невзлюбившего его хайбэ. В этом случае приходилось полагаться только на себя.
По мере того как они продвигались дальше, то, что начиналось как ручей, потихоньку превратилось в речку с заболоченными берегами, заросшими непролазными манграми. Идти становилось все труднее, а господин Сишань и не думал хотя бы изредка присылать кого-нибудь проверить, как идут дела. Просто Юэ казалось, что гонги стали слышны чуть дальше. Или это ему действительно кажется, возможно, из-за влажного воздуха?
Пару раз из леса прилетали маленькие иглы, - но то ли бойцов было мало, то ли по иным причинам, - бьеты не нападали всерьез. Впрочем, общего напряжения это не убавляло.
В одну из ночей он все-таки переспал с этой женщиной, - наверное, после того, как привык к ее запаху (и, надо сказать, все они скорее всего сейчас пахли уже ничуть не лучше). Нгу была скорее обрадована - по крайней мере его предыдущее поведение было ей непонятно, а теперь она широко раскрывала рот и задирала голову, встречая остальных пленных женщин. Ее право превосходства над ними было сейчас уже настоящим, а не видимым. Юэ это бы даже смешило, если бы он так не уставал.
Через несколько дней они наткнулись еще на одну брошенную деревню. Бьетов явно кто-то предупредил, и недавно, - в земляной яме, вырытой в центре деревни и предназначенной, вероятно, для общего очага, еще теплились угли и вилась вверх тонкая струйка дыма. Юэ приказал разделиться и прочесать местность, прежде чем двинуться дальше. Это было сделано не столько для того, чтобы поймать бьетов, сколько для того, чтобы избежать ловушек: лесные бьеты были мастерами замаскированных засад. Юэ это напоминало попытки бороться с москитами, которые ночью способны свести с ума своим назойливым монотонным звоном.
Яо умело разделил людей и поиски не заняли много времени: довольно широкая полоса свежих отпечатков босых ног (лесные бьеты ходили босыми) уходила в лес. Бросаться за ними в погоню было бессмысленно: во-первых, их могла ждать засада, а во-вторых, тропинка уводила в сторону от намеченного пути, и нарушать приказ хайбэ ради того, чтобы убить десяток безоружных босяков, не имело смысла. Юэ даже, можно сказать, обрадовался, что обошлось без лишней крови. Он дал сигнальщику приказ подать дымовой и звуковой сигнал, чтобы передать хайбэ сведения о них и брошенном поселении (его сигнальщик специально заучивал три десятка команд, разработанных лично господином Бастэ, посредством которых разбросанные по джунглям сотни могли ориентироваться и узнавать о происходящем друг с другом). Кроткая барабанная дробь эхом пронеслась по лесу, укатилась под широколистные кроны деревьев, почти не пропускающие солнечный свет. Какое-то время они напряженно ждали, закинув лица вверх, туда, где сквозь резной зеленый свод к ним просачивались солнечные лучи, кричали птицы и текла совсем другая, никак не соприкасающаяся с ними жизнь.
Из леса докатился ответ: шесть медленных ударов, четыре быстрых, два медленных снова. Господин Сишань приказывал остановить преследование и продолжать путь. Юэ мысленно возблагодарил богов, что послали хайбэ редкое для него мудрое решение.
Еще одна тропинка вела на юго-восток, как раз по направлению их движения. Юэ показал на нее Яо, который выслал вперед троих разведчиков, и они гуськом двинулись по ней, привычно рассчитавшись таким образом, чтобы всем не смотреть в одну сторону. Юэ оказался почти рядом с рекой - там, где мангры смыкали свои стволы в непроходимую чащу, срастались стволами, образуя причудливые пещеры, словно недра волшебных гор.
Юэ засмотрелся на невиданное зрелище и вытянул шею, чтобы посмотреть под ноги, куда уходили корни прямо из-под его ног.
Внизу он скорее уловил, чем увидел, какое-то движение. Машинальным, быстрым и осторожным жестом Юэ прижался к шершавому стволу ближайшего дерева, затем нагнулся и выглянул вниз - туда, где корни дерева, рядом с которым он стоял, образовывали пещерку прямо под его ногами.
Первое, что он увидел, были глаза. Много глаз - больших, черных, с яркими в полутьме белками и застывшим в них ужасом. Прямо под его ногами, замерев, будто застигнутые змеей птенцы, на корточках сидели дети. Один, два, три, пять, десять… Не меньше десятка, и, если он сейчас спрыгнет вниз, то под тропинкой наверняка он увидит еще. Чумазые, худые. Глаза как плошки, девочка, что стоит ближе всех, годов пяти от силы, засунула в рот грязный кулачок, и вся трясется от страха, слезы переполняют глаза и стекают на щеки, прочерчивая на них чистые ручейки…
- Что там, господин сэй? - шедший позади на довольно значительном расстоянии Яо уперся ему в спину и тревожно выглядывал из-за плеча. Еще чуть-чуть левее и…
Юэ махнул рукой и сделал шаг назад, возвращаясь обратно на тропинку.
- Ничего, - сказал он как можно спокойнее. - Показалось. Здесь, в этом поганом климате, все звуки как-то странно искажаются. Оказалось - птица.
Живот у него сжимался: только бы никто из этих глупышей не закричал, не заплакал прямо сейчас!
- И у меня так бывает, - кивнул Яо, отступая. Из-под его ноги выскользнул и осыпался в реку большой кусок красновато-черной земли. - Из-за каждой коряги что-то мерещилось… Надо догонять остальных, они, поди, ушли слишком далеко.
- Да, да. - Юэ с облегчением заторопился вперед по тропинке. Ему пришло в голову, что он уже давно нигде не видел Нгу: с момента того, как они вошли в деревню, женщина будто где-то растворилась. Ладно, в суматохе чего только не покажется!
- Господин сэй! Глядите - они свернули с тропинки! - Палец Яо указывал ему на следы, голос звучал встревоженно. - С чего бы?
- Всем быть начеку! - Юэ поднял руку, чтоб его увидели сзади идущие. И правда, в этом что-то странное. Ему послышались впереди какие-то звуки, и он побежал, пригибаясь и молясь, чтобы ему навстречу не вылетела из ниоткуда отравленная игла.
Тропинка привела его на полянку, где двое куаньлинов лежали, уткнувшись лицом в грязь. А третий катался по земле, с хрипом подминая под себя маленькое смуглое тело. Нгу!
В этот момент солдат исхитрился схватить женщину за руки, которыми она держала у его горла маленький, невесть откуда взявшийся кинжал, и с хрустом вывернул ей руку в суставе. Нгу закричала.
- Что происходит? - спросил Юэ, слыша за спиной, дыхание своих людей, один за другим становившихся у него за спиной, вытягивая шеи, чтобы разглядеть происходящее.
- Эта змея… завела нас сюда, - тяжело дыша, отвечал солдат. Его звали Тэн, Юэ помнил его. - Напоролись на отраву, яд вон там, на тех маленьких шариках, в листьях. Когда я услышал крик, я сразу схватил ее за руку, а она набросилась на меня. И мы живы, оба, как видите. Эта змея знала, куда ступать.
Юэ осторожно поднял с земли круглый колючий шарик величиной с перепелиное яйцо, утыканный острыми частыми колючками, - видимо, плод какого-то растения. Острыми настолько, чтобы пропороть их изношенную обувь, если на них наступить. Достаточно бросить горсть под ноги идущим по тропинке…
- Взять ее! - Яо отдал приказ, не спрашивая командира, и Нгу вздернули на ноги, нимало не заботясь о вывихнутой руке. Бьетка сбросила с себя личину притворной глупости и как-то по звериному рычала, сверкая глазами из-под нависших, спутанных волос. Двое солдат быстро привязали женщину к дереву. Словно очнувшись, - или потому, что ей надавили на раненую руку, Нгу снова закричала. Юэ почувствовал, что бледнеет. Ему придется отдать приказ убить эту женщину, которая спала с ним там, в темноте.
- Эту бьетскую погань жалко убить просто так, - раздались сзади разъяренные голоса. - Пускай помучается!
- Мы не можем оставаться здесь долго ради того, чтобы себя потешить, - услышал Юэ свой голос. - Хайбэ отдал приказ.
- Ничего, это много времени не займет. - Яо, этот спокойный человек, кровожадно улыбнувшись, схватил женщину за волосы, откинул ей голову… и медленно, с наслаждением ткнул пальцем в налитый ненавистью глаз. Ее рычание превратилось в пронзительный вибрирующий вой. Женщина задергалась в своих оковах, ее лицо почти целиком залила кровь. Куаньлины заорали, когда Яо выдавил второй глаз бешено мотающей головой пленнице.
- На кол ее! На кол! - заорали вокруг.
Юэ сглотнул, справляясь с тошнотой, и поднял руку.
- Всем отходить назад! Хватит! Все слышали приказ хайбэ? Яо… заканчивай это.
Он увидел, как Яо отвел руку с коротким мечом назад чтобы одним движением вспороть живот, но не перестававшая кричать пленница вдруг длинно, судорожно всхлипнула и замолкла. Юэ первым увидел торчащую в ее плече иглу.
- Бьеты! Бьеты! - заорал он что есть силы, и воины, отрезвев от своей кровавой забавы, заслонясь щитами, быстро начали отступать. Яо, обернувшись, еле успел отскочить в сторону, под градом игл. Юэ сорвал с плеча лук. Ему удалось сбить одного бьета, имевшего глупость высунуться, но на большее рассчитывать не приходилось: поляна была слишком мала.
- Назад! - Юэ подождал, пока Яо подхватит щит, и оба они, пятясь и озираясь, принялись отступать, пока не вышли опять к реке.
Бьеты почему-то за ними не последовали. Из леса донесся резкий крик, и опять наступила тишина. Сгрудившись и тяжело дыша, куаньлины вслушивались в невозмутимый щебет птиц над головой. Только что произошедшее казалось дурным сном.
- Идем дальше. - В голосе Юэ прозвучала вся усталость, какая только может быть в человеке.
«Жалость к врагам - это роскошь, которую может себе позволить кто угодно, кроме военачальника, - подумал Юэ и понял, что самым постыдным образом всхлипывает. Сцепив челюсти, он вытер грязным рукавом столь же грязное лицо и отвернулся. - Привыкай и сам пачкать руки, благородный сэй. Если хочешь побеждать».

Глава 11
КРЫЛЬЯ ЭМЕТ

Заплакать, когда сломался единственный оставшийся нож, - пусть плохонький, мягкий, с большой примесью меди, - так вот, заплакать, когда он сломался в руке, хоть и по-женски, но все же не совсем позорно. Это вовсе не то, что, скажем, заплакать потому, что порезалась.
У них и так-то почти ничего нет. А еще и Илуге уехал, практически ничего не сказал. Вернулся мрачный, всю ночь ворочался, а на рассвете буркнул что-то по своему обыкновению про соляные копи и приказ вождя, - и поминай как звали. И чудесный свой клинок взял, которым любо-дорого хоть ложки вырезать, хоть дрова рубить, а хоть и головы.
Грех духов гневить, лучше им сейчас, чем было. Добр оказался шаман. Помогает Нарьяна. Привела дойную корову, теперь молоко есть. Даже после того, как Илуге уехал, заглядывала, - мол, не надо ли чего. Оно и понятно, привыкла в своей семье за старшую быть, обо всех заботиться, а эта привычка - она, как копоть, въедается. Но хоть и приятно ощутить, что впервые в жизни ты постороннему человеку не безразличен, а все совесть надо иметь. Угостили девушку, чем могли, Баргузен все, какие мог, шутки вспомнил. Да и все на том - своим умом учиться жить надо.
Янира вытерла рукавом злые, беспомощные слезы. Нет Илуге рядом. На новую луну уехал. Сказал, вернется не раньше, чем луна на убыль пойдет. Самой надо решать, что делать. Баргузен с самого утра уехал, все надеется своими стрелами без наконечников хоть оглушить кого. Два дня назад ему невероятно повезло - сшиб стрелой зайца, оглушил только, да успел подобрать прежде, чем тот удрал. Был у них в тот день праздник: от зайца-то и мясо, и шкурка. Хоть и мала, а вон какая красивая, беленькая.
Да только шкурка шкуркой, а без ножа ни мясо разделать, ни шкуру выделать. Янира приставила друг к другу два обломка, словно надеясь на чудо. На ноже и раньше была какая-то подозрительная трещина, но, казалось, это просто неровность при ковке, в которую набивается грязь. А теперь клинок откололся вдоль практически до рукоятки, и то, что на рукоятке осталось, не толще ее пальца. Еще дырку в коже она этим обломком пропорет, кусок из котла выловит - ну и всего-то. Плохо дело.
Янира вздохнула. Как ни крути, а без помощи не обойтись. К Нарьяне она обращаться не хотела. Хоть джунгарка ей нравилась, очень нравилась. Да только есть у Яниры к Нарьяне другая просьба, поважнее. А вот к шаману можно и пойти, отнести масла.
Янира высунула нос на улицу. Юрта их на отшибе и, как другие, повернута входом на восток, потому перед ней только покосившаяся коновязь, и дальше - плавные увалы занесенных снегом низких холмов до самой поймы. Хоть первый месяц зимы еще не начался, в воздухе уже звенел сухой морозец, яркое солнце рассыпало на снегу белые искры.
Натянув одежду, далеко не такую теплую, как бы следовало при такой погоде, Янира выдохнула порешительней и отвязала от коновязи свою палевую кобылицу. К сожалению, коней пришлось привязать - вчера какая-то дебелая джунгарка, подбоченясь, долго и пронзительно верещала по поводу того, что их лошади, которые паслись стреноженными, но не привязанными, как и все прочие, поели-де траву на ее территории. Права она или нет, выяснять до возвращения Илуге они не решились. И сейчас голодные лошади, фыркая, тянули к ней огорченные морды. Янира мысленно пообещала себе, когда вернется, сгонять с ними на дальний выпас.
Холод ощутимо щипал щеки, колол пальцы ног в сапогах. Пригнувшись к теплой холке, Янира неслась как на пожар, рассчитывая, что по дороге не успеет совсем уж закоченеть, да и очаг она оставила… Кусок масла в берестяном кузовке, сплетенном Баргузеном, она приторочила прямо к седлу.
У юрты Онхотоя она лихо спрыгнула на землю, оставив лошадь пастись рядом с пегой лошадкой шамана. Один из помощников (они были как-то до странности похожи, и Янира все время боялась их перепутать) изумленно уставился на нее, потом кивнул. Значит, дома шаман.
Она вошла, машинально поклонилась онгонам. После яркого света глаза с трудом привыкали к полутьме. Онхотой возился с кем-то, распростертым у очага. Не оборачиваясь, кивнул.
- Что так торопилась, девица? Неужто боялась - молоко скиснет?
Надо же, узнал.

Предыдущая страница 11 Следующая страница


Обитель духа 12

- Масло, - невпопад ответила она, успокаивая дыхание.
- Вот что, - обратился шаман к лежащему человеку. - От болезни твоей поможет водяная баня. Да пусть тебя кто распаренным багульниковым веником оходит. Да-да, вот по спине чтобы и по ногам, где болит шибче. Духов камлать не буду, не так все страшно-то. И не отнимутся у тебя ноги, дед. По весне лечить буду тебя. Как только листья на березе распустятся. Надо будет листьев набрать полный мешок, и ноги-то в мешок этот сунуть. Да так ночь проспать. Всю боль береза и вытянет.
- Ничего, до весны-то протерпим, - прогудел, вставая, Дед. Нимало не стесняясь Яниры, натянул кожаную рубаху на все еще могучие плечи. Влез в штаны, зашнуровал сапоги, побагровев от напряжения, - видно, спина сгибалась плохо.
- Да ты не геройствуй, Сэху, - хмыкнул шаман. - Уж все-таки без малого девятью девять зим повидал, пора перестать перед девками-то рисоваться.
Янира почувствовала, что густой румянец заливает ее щеки.
- Это я рисуюсь? От кого слышу? - взревел дед, поднимаясь. Силы в нем, чувствовалось, еще не мало. Но, как ни странно, Янира не услышала за этим настоящей обиды. Эти двое просто поддразнивают друг друга.
- Дело у тебя какое, красавица? - все еще улыбаясь, повернулся к ней Онхотой. Дед за его спиной, кряхтя, продолжал одеваться.
- Д-да. - Янира заставила себя смотреть прямо. - Подскажи, есть ли у вас кузнец и как найти его. Нож вот сломала.
- На ловца и зверь бежит, - неожиданно засмеялся Онхотой. - Слышишь, Сэху, а девица-то кузнеца ищет.
- Да неужто? - Старик подошел ближе, и из-под огромной шапки черной овчины на Яниру глянули внимательные и насмешливые глаза. - Покажи нож-то.
Янира торопливо вытащила обломки и протянула их старику.
- И хорошо, что сломала, - сплюнул старик. - Таким ножом только в зубах ковыряться.
Ну не говорить же, что хоть и такой надобен? Янира закусила губу.
- Ладно, чужачка, пойдем. Мягкий металл, меди в ем много, потому и заклепать недолго. Ягут с утра ковать взялся, горн разогрел.
Янира благодарно улыбнулась Онхотою, спрашивая разрешения уйти. Шаман благостно кивнул, прикрыв свои демонские глаза. Все-таки хорошо, что такой могущественный человек им не враждебен!
Старик пришел пешком, и Янире пришлось идти рядом с ним, ведя коня на поводу: Ноги мерзли сквозь тонкую кожу мягких подошв, но она старалась этого не показать. Понравиться бы и старику-кузнецу тоже!
- Сведу я тебе твой ножик, девка, не боись. - Голос у Сэху был уже по-старчески надтреснутый, а раньше-то, поди, гремел, что молот о наковальню. - У меня, оно руки для хорошей-то работы уже дрожать стали, мечи да топоры Ягут делает. Но на такую малость и меня хватит, пожалуй.
- А Ягут… кто это? - спросила Янира. Она взяла себе за правило при любой возможности вызнавать про жизнь джунгаров как можно больше. Нарьяна ей уже много о ком рассказала, но такого имени не упоминала.
- Мой преемник, - просто отвечал Сэху. - Из кхонгов, из рода Черных Кузнецов. Да ты не думай, что ежели черных - то нечистых, злых. Черными Кузнецами кличут тех, кто из железа кует, а белыми - кто по золоту и серебру мастер. Кхонгские кузнечные роды-то - они завсегда лучшие. Я и сам из того же рода. - Старик выпятил грудь с гордостью. - Но за меня в свое время пятьдесят коней цена была. За Ягута сто Темрик дал. Целых сто голов. Ну да хороший кузнец для племени важнее.
Сто голов за кузнеца! Что он, золотой, в самом деле? Яниру разобрало любопытство. Вот бы посмотреть на этого… Ягута!
Кузню можно было узнать издалека - по веселому металлическому звону, далеко расходившемуся в морозном воздухе. Издалека же было видно, что каменная наковальня установлена перед входом в юрту, где на добрых два человеческих роста снега нет - стаял от жара. Должно быть, и горн сложен здесь же, на земле. Перед наковальней стоял обнаженный до пояса человек и бил по чему-то, отсюда невидимому.
Оказавшись ближе, Янира увидела, что человек этот горбун. Он и так был высок, а будь здоровым, был бы и вовсе великаном. Необъятная грудная клетка, уходящая в шею голова со спутанными черными волосами, перевязанными кожаным ремешком, толстые узлы мышц придавали ему какой-то дикий облик. Лицо тоже было странное - бледное, угловатое, со впалыми щеками и крупным хищным носом с высоким переносьем. Редкое для степняка лицо Потрескавшиеся темные губы сжаты в линию.
Они подъехали почти вплотную, когда кузнец наконец перестал выглаживать тяжеленным молотом широкий бронзовый наконечник копья, больше похожий на зазубренные рога какого-то невиданного животного: от рукояти два острия расходились в стороны, плавно изгибаясь. Наконечник был длиной с ее локоть. Ухватив щипцами, кузнец сунул его в деревянную бадью с водой, которая немедленно зашипела.
- Таким хорошо останавливать несущуюся на тебя конницу врага, - вполголоса произнес Сэху, обращаясь к ней. Кузнец, который к тому времени вытащил остывший наконечник и придирчиво вертел его в руках, защищенных толстыми кожаными рукавицами, удивленно оглянулся.
На Яниру уставились неприветливые антрацитовые глаза, по ободу словно подведенные углем.
- Отдал Онхотою топор? - отрывисто кивнул Ягут старику и неласково спросил после кивка: - А это кто? И зачем здесь?
Почему-то Янире стало легче от этой неприветливости. По крайней мере она была искренней.
- Ну, не будь же таким черствым, Ягут! - примирительно сказал старик. - Посмотри, какую красавицу к тебе привел! Она из тех чужаков из-за реки. Это ее брат бился с Тулуем.
- Угу. - Кузнец кивнул и равнодушно отвернулся. Должно быть, племенные распри его, кхонга, не интересуют. Кузнецы - они, как и шаманы, всегда на отличку. И селятся на отшибе, и духов своих, особенных, имеют. Иные, говорят, и скотину спортить могут, если глаз недобрый.
- Ты ежели закончил с наконечником, то горн погодь тушить. - Старик взял из рукавиц кузнеца оружие, зорко примерился, кивнул. - Что говорить, знатная работа. Хороший взял угол, не погнется и не сломается, даже если конь с налету напорется. Э-эх, убьет такой коня, как есть убьет. Темрик приказал?
- Темрик. - Кузнец, пожалуй, тоже неразговорчив. - Чего тебе горн-то?
- Да вот, ножик девчушке справить надо, - сказал старик и, увидев, что Ягут разворачивается, быстро добавил: - Не для тебя работа. Плевое дело. Дрянной ножик-то, да больно уж девка за него убивается.
- Дай посмотрю. - Янира увидела перед собой ладонь кузнеца, вдвое больше своей, черную от сажи и твердую от наросших на ней мозолей. Положить на нее обломки своего неказистого ножика было неловко.
Вблизи кузнец оказался еще больше. От огромного тела шел пар, однако холода он, казалось, не чувствовал. Янира уловила идущий от него запах пота, резкий и очень мужской, словно у хищника.
Ей пришлось высоко поднять голову, чтобы посмотреть ему в лицо.
- Тебе не жалко на такой нож время свое тратить? - Узкие губы рассекла кривая ухмылка, в черных глазах, далеко в глубине, словно бы горел холодный темный огонь. Эти глаза пугали.
- Другого нет, - резче, чем следовало, отвечала Янира. Зря она пошла сюда. Правда, старый кузнец казался… добрым. А этот горбун страшен. Хоть и молод оказался, когда она рассмотрела его вблизи. На тонкой белой коже под угрюмыми глазами совсем нет морщин. А больше и не понять, все тонет в густой черной бороде.
- Иди-ка в юрту, - неожиданно сказал горбун. - Согрейся, дрожишь вся.
Янира и действительно обнаружила, что ее тело сотрясает непроизвольная дрожь, ноги вконец закоченели. Борган-гэгэ считала, что постельным служанкам зимние сапоги на меху ни к чему. Как, впрочем, и теплые шубы.
Гордость была явно неуместной, и пока ей никто еще «нет» не сказал. Янира шагнула в юрту. Она была большой, почти такой же большой, как юрта вождя. Закуток для сна обоих кузнецов был до смешного мал. Остальная часть юрты была пустой, если не считать стен, на которых было развешано оружие. А вот оружия бы хватило на целое войско. В высокой плетеной корзине торчали пики и копья с разными наконечниками - такими вот двузубыми, как древние рога, или, наоборот, широкими и прямыми, точно нож. Или с крючковатыми зазубринами, которые, если войдут, невозможно достать, не разорвав плоть.
На стенах висели топоры, мечи, и кинжалы - столько, что у нее зарябило в глазах. Простые. Обоюдоострые. Секиры с двойным лезвием. Метательные ножи - маленькие и широкие, с прорезью, чтобы при броске издавали леденящий душу свист. Или сплошные - когда не требуется предупреждения.
В углу горой лежали шлемы, пугая пустотой в прорезях глазниц. На кое-как сколоченной деревянной лавке были любовно - другого слова не подберешь! - разложены кольчуги: звено к звену, словно серебристая рыбья чешуя. В другом углу, потемнее, стояло еще несколько внушительных размеров деревянных сундуков.
Как ни плохо разбиралась девушка в оружии, даже ей было понятно, что содержимое этой юрты превышает стоимость ста коней. Черный кузнец стоил своей цены.
Полог пошевелился и горбун зашел в юрту. Янира опять почувствовала себя, словно пичуга под взглядом ястреба. Надо уходить. Ноги уже согрелись почти.
- Боюсь, я сломал то, что осталось от твоего ножа. - На темной ладони теперь лежал с десяток осколков. Янира охнула, протянула было руку, а затем отдернула. - Плохая работа, если рукой можно сломать.
Чурбан волосатый! Янира чуть не крикнула это вслух. Тем обломком хоть что-то сделать можно, а этими… Однако, видимо, все это отразилось на ее лице, потому что Ягут весьма насмешливо фыркнул:
- Так что то, что осталось, я заберу, - неторопливо продолжил он, - глядишь, Сэху на бляху для пояса пустит.
Торговаться, доказывать что-то этому здоровенному мужику, который может ее убить ударом кулака, не стоило. Янира впилась ногтями в ладони, вздернула голову:
- Что ж, спасибо тебе… за помощь, кузнец.
Она постаралась вложить в голос побольше издевки. Правда, прозвучало на редкость жалко. Так, писк какой-то. Хоть уйти надо с достоинством.
- Гляди-ка, уходить собралась. - В голосе кузнеца зазвучало веселое недоумение. Что-то ей это напомнило. Кто-то не так давно… - На-ка тебе взамен твоей дрянной медяшки. Этот не сломаешь. Этот и мне не сломать.
Она ощутила рукоятку ножа, который пальцы кузнеца вложили ей в руку. Судя по тяжести, это был настоящий нож. Из тех, которыми можно резать кость, не боясь, что иззубришь. Янира вскинула нож в глазам, неверяще провела пальцем по лезвию… Ойкнула, когда потекла кровь.
- Ты, девка, что, ножа в руках не держала? - закричал на нее Ягут, сверкая глазами. - Тоже мне, мой нож - и пальцем пробовать! На моем ноже волос распадается, если на лезвие упадет, а она - пальцем! Хорошо хоть не до кости рассекла.
В его голосе отчетливо прорезалась нотка мастера, которого обидели недоверием к его действительно хорошей работе. Действительно хорошей. Онгоны джунгаров к ней добрее, чем следует.
- Спасибо тебе, кузнец, - серьезно сказала она, на мгновение достав изо рта палец. Кровь текла довольно сильно, ну да ничего. - А только этот твой клинок втрое дороже, чем тот, что сломан. Если ты всем так торгуешь, недолго и проторговаться.
- Не терплю дешевых медяшек. - Огромный кузнец вдруг смутился, на скулах пятнами вспыхнул темный румянец. - Такому в печи самое место, вот что я думаю.
Янира собралась было сказать, что она в обмен на нож может им какую одежку поправить, как вдруг снаружи долетел голос, который она узнала.
- Хэй-о, где Ягут? - спрашивала Нарьяна, и в то же мгновение она без спросу вошла в юрту - значит, кузнец с нею не просто знаком, но и дружен.
- Хэй-о, Нарьяна, - тон горбуна явно потеплел.
- О, а ты уже тут? Смотри-ка. - Нарьяна засмеялась. - Ничего девчонка, знает, куда идти!
- Нож вот сломала, - буркнула Янира. Ей почему-то вдруг стало жарко и неловко.
- А Ягут тебе новый взамен дал? Ягут у нас добрый. - Нарьяна шутливо ткнула гиганта локтем в бок, от чего тот только как-то криво и невесело улыбнулся. - Ягут и мне подарки делает, правда, Ягут? Я к тебе как раз по такому поводу. Не сделаешь ли парочку легких мечей для моих пташек?
- Вот ведь упрямая девка! - донеслось с порога - это Сэху, кряхтя, зашел в юрту. - Мало тебя Тулуй приласкал!
Нарьяна машинально коснулась пальцами шрама. Янира увидела, как огонь в глазах кузнеца стал ярче.
- Ладно, - неохотно прогудел он. - Материалу добудешь - будут тебе мечи. Да только из плохого железа ковать не буду, имей в виду. Если уж браться - так не позориться. - Он возвысил голос, что вполне могло бы навести на собеседников ужас, будь он… другим. Нарьяна нахально улыбнулась.
- Будет тебе материал, кузнец. Самый лучший, что ни на есть! А ты уж постарайся!
С этими словами она, пританцовывая, сделала шаг и смачно поцеловала горбуна в губы. Отпрыгнула, наслаждаясь его растерянным видом. Подмигнула Янире и выпорхнула из юрты, сделав приглашающий жест рукой:
- Видала, как с ними надобно?
Прежде чем выйти, Янира как можно незаметнее покосилась на горбуна, который почему-то выглядел очень мрачно.
- Я считаю за собой долг, - произнесла она, - вот вернется брат, отдаримся.
- Иди. - Кузнец махнул рукой. Янира вышла. Нарьяна, уже в седле, явно ее поджидала, и через мгновение обе пустили коней в галоп, поднимая снежную пыль.
- Эдак ты всех мужиков в становище очаруешь, рыжая, - засмеялась Нарьяна, когда они отъехали. - Гляди, джунгарки ревнивые.
- Нечего было нож мой ломать. А так - по справедливости, - немного покривив душой, сказала Янира. Особенности торга Нарьяне знать незачем.
- Хороший Ягут мужик. И кузнец хороший, - не обратив внимание на ее оправдания, Нарьяна придержала лошадь и поехала шагом. - Мне он, когда туго было, тоже много добра сделал.
- И сейчас помогает? - чуть лукаво спросила Янира. Они уже приближались к дому.
- И сейчас, - кивнула Нарьяна. - Слыхала, мечи согласился сделать. У женщины-то все по-другому устроено, ей мужским мечом махать несподручно. Да только и говорить не надо - сделает Ягут мне мечи так, что лучше не бывает. У него просто нюх на верную балансировку. Ежели на заказ возьмется сделать - не будет лучше.
- И что, будете с мечами тренироваться? - затаив дыхание, спросила Янира.
- Так тренируемся уже. Деревяшками пока, - поморщилась воительница.
Янира набрала в грудь воздуха, зажмурилась. И произнесла ее. Свою самую заветную просьбу.
Пожалуй, теперь понятно, почему Тулуй взял его с собой. Людям хотя бы чуть более избалованным жизнью, чем Илуге, это путешествие должно было показаться хуже подземелий Эрлика и всех ужасающих духов подземного мира, вместе взятых.
У косхов по крайней мере ритм жизни был определен: перемещения и торговля летом, а зимой - выделка кож, шитье одежды, тканье, - словом, все, что требует оседлости. Зимой роды, в другое время кочующие по степи на довольно значительном удалении в поисках лучших пастбищ, собираются вместе. Заходят друг к другу поболтать, или одолжить чего, или, наоборот, одарить подарком. Не без умысла, понятно. Еще по зиме начинаются осторожные разговоры о том, кто к кому зашлет сватов, чтобы весной справить свадьбу. Девушки и парни тоже по юртам не сидят - бегают быстрыми веселыми стайками вокруг кольца юрт, а за ними с веселым лаем мчатся пушистые собаки…
Зима - время мира в степи, потому как редко кому придет в голову выйти в поход по глубокому снегу, да с риском попасть в метель. Во время неспокойное иные играют свадьбы, едва ударит первая оттепель, чтобы оставить себе надежду на продолжение рода. Этим же обычаем чересчур прыткие любят объяснять, почему это невеста к весне непраздна, да так, что и широкой свадебной одеждой того не скрыть. Хорошее время, Илуге любил его.
По-другому у джунгаров. Этим и зима нипочем. Зимние походы более почетны, чем летние, а потому те, кто хочет удалью щегольнуть, ждут зимы. И Тулуй из числа таких. Почему летом не отправился? А так - только зря людей морозить.
Всего с собой Тулуй взял четыре ладони воинов. Никаких запасных лошадей. Никаких припасов. Ему, правда, Тулуй распорядился дать меч и лук, другие взяли то оружие, которое было по душе. У иных к седлу приторочена праща, а у кого - и секира с устрашающим, взблескивающим на свету лезвием. То есть вроде бы и по мирному делу, а все равно как в набег. Илуге хоть и опасался Тулуя, втайне гордился: вот, хотел быть воином - и идет с воинами в настоящий поход. Остальному научится. А если нет - все равно умрет воином. Не стыдно - так.
Сначала степь тянулась монотонными пологими взгорками, изредка попадающимися лесками. Ехать было скучно, и джунгары, насидевшись в юртах, развлекались как могли: кто песню орал, а кто пускал коня в галоп и уходил вперед.
Тулуй ехал, жмурил глаза, нимало не заботясь о прокорме для своего отряда. Знал просто, что его молодцы с пустыми желудками спать не лягут: еще полдень едва миновал, а шестеро парней, переглянувшись с Тулуем, молча развернули коней к очередной колке. «Хорош тот вождь, воины которого и без него знают, что делать, - подумал Илуге. - И, значит, Тулуй хороший вождь».
Только вот что это означает для него? Воины из отряда держались с ним спокойно, но отчужденно. Илуге нет-нет, да ловил на себе настороженные взгляды, но, стоило ему обернуться, лица вновь делались непроницаемыми. Воины Тулуя верны своему вожаку, и все решит то, как сам Тулуй покажет. Даст понять, что не держит зла за случившееся, - быть Илуге в дружине. Захочет отыграться - у него найдется достаточно помощников.
К вечеру те, кто отлучился, вернулись с тушей дзерена. Илуге чувствовал себя неуверенно и неловко, когда садился за общий стол, - он ведь знал, что, доведись ему участвовать в охоте, с него пока будет мало толку. Мясо было просто восхитительно, тем более что оно было посолено - довольно большая редкость в степях. Соль придавала ему новый, непривычный, изумительный вкус. У косхов соль добавляли только в блюда, предназначенные для хозяйского стола, или вяленые для заготовки впрок.
- На землях джунгаров находятся единственные соляные копи в Великой степи, - встретив его взгляд, отвечал Тулуй. - Мы - ее хозяева. То, что мы привезем с собой сейчас, можно будет обменять у кхонгов на их мечи и украшения, у мегрелов - на их знаменитые кувшины и охру, или у охоритов - на их соболя. Весной потребности в соли больше, потому что она имеет ценное свойство сохранять еду от гнили. Зимой это за нее делает мороз.
- Далеко еще? - осторожно спросил Илуге.
- Увидишь, - неопределенно ответил вождь, но Илуге порадовался и тому, что тон вождя был самый обычный. Не враждебный.
Ехать пришлось еще два дня. Местность ощутимо изменилась: степь с пологими холмами и редкими зарослями начала сменяться все более густеющим лесом. Березовые перелески сменились елями, заслонившими свет своими величавыми, таинственными вершинами. Лес оставлял неуютное ощущение для Илуге, привыкшего к открытому, просматриваемому горизонту. Ему казалось, что он зажат, стиснут со всех сторон.
Снег здесь лежал глубокий - вечный степной ветер цеплялся за вершины и не проникал внутрь. Уши, привычные к его монотонному свисту, звенели от тишины. Но лес жил своей скрытой жизнью - Илуге видел, как вспархивают с осыпанных снегом ветвей тетерева, как на снегу петляют заячьи и лисьи следы… Ночью слышался далекий вой волчьей стаи, идущей по следу кабарги или изюбра.
Спал Илуге плохо, постоянно вздрагивая и просыпаясь. Джунгары тоже притихли, - видимо, мрачноватая чаща давила и на них. Теперь они не могли ехать рядом и растянулись в длинную цепочку, стараясь попадать в след идущей впереди лошади, чтобы меньше проваливаться, и движение замедлилось.
Илуге понял, что они у цели, когда Тулуй объявил неурочный привал, выехав на обширную унылую прогалину с торчащим здесь и там сухостоем. Место было на редкость неприветливое. Скорее всего весной и летом здесь разливается вонючее болото. Однако джунгары, казалось, обрадовались ему. Разбили стоянку у кромки леса, и под слоем снега обнаружились следы старых кострищ.
Отряд разделился. Половина воинов осталась, стаскивая с округи хворост и с треском обламывая сухостой. Несколько человек, спешившись и проваливаясь в глубокий снег, наладились в глубь леса, прихватив луки. Тулуй, Илуге и еще пятеро проехали вперед, пока не вышли к круглому пятачку, явно расчищенному человеческими руками.
Шахта была практически незаметна постороннему глазу: наполовину запорошенная снегом дыра в земле, на дне которой масля но блестела черная вода. Журавль для подъема воды был разобран, и, пока джунгары не подняли и не установили его, Илуге и не отыскал бы его в беспорядочном с виду нагромождении бревен.
Тулуй поставил его к журавлю. Воду поднимали с помощью огромных деревянных бадей, которые оказались спрятаны в шахте. Полная бадья шла наверх тяжело, Илуге приходилось всем телом повисать на рычаге. Руки скользили по оструганному дереву. Потом двое мужчин тащили бадьи к лагерю, шумно выдыхая облачка пара в неподвижный воздух. Его бородка и усы тоже быстро покрылись инеем.
Когда Илуге через какое-то время обернулся, чтобы посмотреть, что происходит и утереть вспотевшую шею, он увидел, что под снегом, в замаскированных землянках скрывалось на удивление много приспособлений. Огромные железные противни с высокими бортами для выпаривания воды. Кирпичи. Длинные деревянные черпаки для помешивания. Формы для прессования, в которых соль формовалась в мерные бруски, которые на Пупе служили мерой веса и ценности одновременно. Куча хвороста и бревен, натасканная с округи, выглядела внушительно.
Дальше нужно было только поддерживать огонь и следить, чтобы вода не кипела слишком сильно, выплескиваясь через край. Илуге украдкой опустил в воду кончик пальца и облизал его - вода была горько-соленой. Кто-то вручил ему черпак и он принялся машинально помешивать дымящуюся воду.
Недалеко от них лежал сероватый, запорошенный снегом валун. Илуге с изумлением увидел, как Тулуй и еще двое воинов старательно утаптывают вокруг него снег, аккуратно обметают все рытвины и щербины. Из валуна проступило грубо обозначенное лицо, - должно быть, эзэд этого места. Ну, конечно, следует принести ему жертвы.
- Это Нон-Хохчи, Соленые Уши, - увидев, что Илуге вытянул шею, сказал один из воинов. - Нон-Хохчи чужаков не любит, шума не любит. Только от знакомых подношения принимает. Тулуй, смотри, знакомить тебя с ним поведет, а то засыплет Нон-Хохчи шахту-то.
- А почему? - невольно понизив голос, спросил Илуге. Воин, заговоривший с ним, был уже в годах, лицо сморщенное, как ивовая кора.
- Потому что Река Слез-то - вот она, под нами течет. Слезы-то людские ох какие соленые. Здесь она близко подходит, река-то. А Нон-Хохчи пожалел джунгаров, дырку в земле сделал, пускай соль берут, мясо солят. Узнает Эрлик, - что будет с Нон-Хохчи? А только опасно здесь - мало ли, что еще из мира Эрлика по реке прийти может… Ты, чужак, молчи лучше, пока здесь сидим, и в шахту не заглядывай. Старики говорят, оттуда чудище выпрыгнуть может.
Илуге покосился на шахту с опаской.
- Что, парень, напугали тебя уже? - подошедший Тулуй улыбался. Сердце Илуге подпрыгнуло, и он расплылся в ответной улыбке. Значит ли это, что вождь забыл нанесенную ему обиду?
- Не совсем еще. Вот к ночи, наверно, забоюсь.
- Если я хорошо вижу, то к ночи все мы так нажремся, что спать будем, даже если сам Эрлик заявится, - отвечал Тулуй, прищурясь. Проследив за его взглядом, Илуге увидел, что вернулись охотники. У каждого на бедре висели гроздьями увесистые тушки сбитых тетеревов.
Мужчины расселись кругом и принялись ощипывать жирные тушки, ничуть не кривясь от женской работы. Илуге невольно залюбовался их слаженными действиями: между ними чувствовалась дружность, спаянность, когда вместе любым делом заняться не зазорно. От желания стать частью этого молчаливого братства в горле застрял комок.
- Пойдем, беляк, - сказал Тулуй, подходя.
Его лицо против обыкновения было сурово, и Илуге торопливо поднялся на ноги. Вождь молча отвел его к камню, утоптал снег. Твердая рука пригнула шею Илуге к земле, принудив стать на колени, и по спине Илуге прокатилась дрожь, когда он почувствовал, сколько силы в этой руке. Такой и шею переломить можно, если нажать да повернуть…
- Не гневись, Хозяин, - тихо, нараспев, сказал Тулуй, - не чужака привели, не вора. Знает он твою тайну, Нон-Хохчи, как все мы знаем, но и хранить ее обещается. Обещай. - Рука пригнула его ближе к камню, прямо пред глазами оказалось выщербленное временем каменное лицо. Илуге ощутил исходящую от камня волну - недобрую, настороженную. Шея под жесткой рукой Тулуя мгновенно вспотела.
- Клянусь, - хрипло выдавил он.
- Слюной камень помажь, - приказал Тулуй, - чтобы Нон-Хохчи понял, что ты живой, не оборотень. И чтобы узнал… коли вернешься.
Вождь будто споткнулся на последней фразе. То ли ему мороз вздох перешиб, то ли… В груди Илуге что-то неприятно шевельнулось.
Он послушно выполнил приказ, поднялся на затекших ногах. Тулуй улыбался ему спокойной дружелюбной улыбкой.
«Заяц трусливый! - обругал себя Илуге и постарался улыбнуться в ответ. - Уже то, чего нет, мерещится!»
Когда вода выкипела больше, чем на две трети, а это было уже в сумерках, рассол слили в один противень, а освободившиеся вновь наполнили водой из шахты. На этот раз Илуге помогал тащить бадью, с некоторым содроганием ожидая, когда край бадьи покажется из черной ямы шахты. Таскать полные бадьи, даже вдвоем, по неровному неутоптанному снегу оказалось ничуть не легче.
Костер пылал ярко. Вблизи него по лицу и рукам расползалось блаженное тепло, ноздри щекотал запах насаженной на вертела птицы. Илуге уже представлял, как зубы вонзятся в мягкое, белое, истекающее соком мясо с хрусткой золотистой корочкой…
Как-то так получилось, что он опять оказался рядом с вождем. Стараясь не навязываться, он с завистью глядел, как Тулуй поддразнивает туповатого Чонрага, невзначай бросает похвалу охотникам, от которой те сразу приосаниваются. Джунгары весело и лениво перебрасывались шутками, грелись у костра. Напряженность, сквозившая в них за время похода, растаяла без следа, и теперь над лагерем повисла та особая атмосфера, какая бывает только в настоящем мужском походе, среди хорошо знающих друг друга людей: грубовато-веселая и по-настоящему дружеская. Илуге купался в этом незнакомом для себя чувстве, как воробей в пыли.
Наконец можно было есть. Тулуй, которому подали вертел, по одной снимал тушки, разрывал их и раздавал куски передаваемые по кругу. Илуге досталась нога с жирным шматом мяса на бедре - хороший кусок. Дочиста обглодав кость, он облизал руки, чувствуя, как вождь смотрит на него.
- Смотри, беляк, костьми не подавись, - шутливо сказал Тулуй. - Еще десять дней здесь будем. Добычи в лесу много, каждый день так будем есть. Разжиреем, как тарбаганы к зимней спячке. Не боишься разжиреть?
- Не боюсь. - Илуге хмыкнул, пытаясь себе это представить.
- А заскучать не боишься? - Вождь наклонил голову, оставив глаза в тени, поэтому прочесть что-то в них было невозможно. - Десять дней будешь воду таскать да лить, да палкой мешать - скучно ведь оно!
- А я песни петь буду, - расхрабрился Илуге, чтобы пошутить. - Громко.
- Громко нельзя, Нон-Хохчи не любит, - посерьезнел Тулуй, и Илуге спохватился: тьфу, дурак, говорили же ему! Кивнул.
- Нон-Хохчи только тихую песню любит. Вот такую, - с этими словами Тулуй достал из-за пазухи коротенькую дудочку с пятью темными отверстиями и резным мундштуком. Подул в нее, выдувая тихий, нежный, завораживающий звук. В этом лесу он звучал, как неведомое заклинание. Пальцы Тулуя прижимали отверстия, и звук менялся, не теряя, впрочем, своего завораживающего, тягучего очарования.
- Как красиво, - искренне сказал Илуге. Звук флейты мгновенно изменил атмосферу места, - перестав быть обыденным, мрачноватым, лес наполнился щемящим и не враждебным волшебством.
- Я думаю, ты понял, зачем флейта в таком месте. - Тулуй отнял мундштук ото рта, его лицо стало мягче. Каким-то… живым. - На-ка, попробуй.
Илуге не посмел отказаться от такого знака доверия, тем более что видел, что все глаза устремлены на него. Он нерешительно поднес флейту к губам и подул в нее, подражая Тулую. Звук получился слабым и тут же угас. Он попробовал снова, и снова, увлеченный тем, как меняется тембр под нажимом его пальцем.

Предыдущая страница 12 Следующая страница


13 Ольга Погодина

- Смотри-ка, понял. - Тулуй поднял брови в веселом удивлении. - Тогда держи ее, это тебе подарок. Будешь теперь по вечерам от нас злых духов ею отгонять.
Илуге счастливо улыбнулся. В интонациях вождя безошибочно чувствовалось снисходительное добродушие вожака, обучающего неумелого щенка приемам охоты. Это значит, его принимают в стаю. Принимают!
Что его разбудило, Илуге и сам бы не мог сказать. Просто, должно быть, луна светила слишком ярко. Ночь полнолуния выдалась ясной, в небе переливались далекие звезды и ее огромный желтый, как старый сыр, диск был покрыт отчетливыми причудливыми пятнами. В такие ночи Илуге всегда делалось неспокойно, а последнее время и вовсе сон становился тонким, словно пленка на поверхности воды. Мир вокруг становился каким-то сумеречным и опасным, полным густой бездонной синевы. Снег сиял сиреневым огнем, высветляя взгорки и наполняя чернотой впадины. Стена леса казалась пугающей громадой. Ветра не было, и было тихо, слишком тихо. Как… как в могиле.
Они ночевали, завернувшись в кусок войлока и прикрыв им ноги. Кони паслись подальше от темной кромки леса, на невысоком холме, где снежный покров был тоньше, обнажая порыжелый мох, листики брусники и стланцы. Стебли мерно хрустели на зубах, изредка какой-то из коней фыркал или переступал копытами.
Из лежащих ни один не храпел. Джунгары, как настоящие воины, спали тихо и чутко, готовые в любой момент подняться на ноги. Многие лежали, не выпуская оружие из рук. Одинокая фигура часового, закутанного в войлок по самые глаза, тоже напоминала какой-то зачарованный камень в красноватых отсветах костра.
Он услышал какой-то слабый звук за левым плечом Илуге резко обернулся, приподнявшись. Он примостился на ночлег одним из крайних, и тень от ближайшей ели, неподвижная и глухая, лежала от него не более чем в двадцати шагах. И там, в этой тени, что-то шевелилось.
Илуге пока не решился поднять тревогу и перебудить весь лагерь из-за своих смутных тревог. Он поднялся во весь рост и сделал несколько шагов в ту сторону. Часовой скользнул по нему равнодушным взглядом - мало ли, парень проснулся и отошел, чтобы отлить. Рука Илуге как бы невзначай сжимала рукоять меча. Неизвестно почему, но от предчувствия опасности короткие волоски на его руках вставали дыбом.
Наконец в тени проступила еще одна, более густая. Илуге различил гибкое тело огромной кошки, большие перепончатые крылья, издававшие слабый шелест, - тот, что разбудил его. Глаза твари сверкнули в темноте зеленым.
Прежде чем закричать, Илуге понял, что это бессмысленно. Тварь не издавала запаха. Лагерь исчез, и, вскинув глаза, Илуге увидел над головой железное небо Эрлика.
Однако на этот раз не было ни мертвеца, ни моста. Под ногами что-то хрустело, сухо и страшно. Он увидел сразу две своих тени, лежащих перед ним, черные и уродливые. В этом странном мире все возможно.
Порождение тьмы пошевелилось, и Илуге судорожно вспомнил, что от чудовищ подземелий Эрлика может защитить магический круг, очерченный мечом. Немея от подкатившего к горлу страха, крутанулся, распахал вокруг сухую красную землю. И замер в центре, кожей ощущая расстояние до спасительной полосы.
Кошка прыгнула, наткнулась на круг и отскочила, распоров воздух блестящими металлическими когтями. Теперь Илуге хорошо видел ее и был совершенно уверен в ее происхождении из нижнего мира. Его охватил противный, сводящий мышцы страх.
- Возвращайся! - сказала кошка гулким голосом, не имевшим ничего общего с человеческим.
- А если я отвечу - нет? - с нервным смешком спросил Илуге. Что-то многовато за последнее время с ним происходит всяких чудес.
- Ты - мой. - Кошка лязгнула зубами так, что его мороз по коже продрал до самых костей.
- П-посмотрим, - выговорил он непослушными губами.
Кошка обошла вокруг очерченного им круга, методично пробуя его на прочность. Илуге увидел, что ее крылья, перепончатые, словно у летучей мыши, тоже, как у нее, оканчиваются сухими пальцами с железными когтями. Вибриссы твари нервно подрагивали. Илуге пришлось медленно поворачиваться следом за ней. Где-то остался обрывок воспоминания, что он уже видел ее, что ее спина, поросшая короткой черной шерстью, может быть мягче собольей, что крылья способны заслонить от него… все.
Поняв бесполезность своих попыток, кошка совершенно обыденно уселась, с чисто кошачьей грацией сомкнув подушечки передних лап и аккуратно обвернув их хвостом. И запела нежным нечеловеческим голосом, полным бескрайней печали, и сострадания, и всего, что находится за пределом бытия. Звуки, которые сейчас плыли под небом Эрлика, звали изведать то, что находится там, за этим пределом. Потому что она знала. И Илуге вспомнил эту песню, и ту, кто ее поет, потому что забыть ее невозможно, сколько бы раз ты ни рождался. Ибо это пела Эмет, младшая дочь повелителя нижнего мира, пела под черным небом Эрлика, куда приходят души умерших, которых она, Эмет, переносит через Реку Слез на своей спине на суд Господина Асфоделей.
Их три, дочерей Эрлика, и Эмет - из них младшая, имя ей - Утешительница. Старшая дочь Эрлика - Айсет, - это черная птица, которую можно увидеть незадолго перед неминуемой гибелью, ибо Айсет - Вестница Печали, и волосы ее черны, лицо бледно, а улыбка разрывает грудь. Эмет же рисуют либо черной кошкой, либо женщиной с рыжими волосами и глазами кошки с вертикальным зрачком. Своими железными когтями она вырывает душу из мертвого уже тела и несет ее к своему отцу. Но она же уносит душу от воспоминаний, от всего, что связывает ее с этим миром печали. А о третьей дочери Эрлика - Исмет, лучше никогда не говорить, и вслух тем более, ибо имя ей - Тишайшая. Иные знают, она всегда стоит за левым плечом. И только в тот самый момент, когда ты последний раз вдохнешь воздух, чтобы умереть на выдохе, ты увидишь ее белые волосы, ее голубые глаза, и вопрос в этих глазах, вопрос, на который не будет ответа. Потому что потом Тишайшая поцелует тебя, и этот поцелуй навсегда изменит твою суть.
Эмет пела, и зов был в голосе ее. И тогда Илуге увидел, как одна из его теней пошевелилась. Как эта тень встала с земли с ним рядом, и он различил косицы и бронзовый шлем воина, с которым бился на мосту. Воин шумно вздохнул, словно не мог противиться, и сделал шаг к границе круга. Эмет пела.
Почему Илуге удержал призрачную руку, готовую разорвать круг? Что в этом было? Страх? Или все-таки инстинкт сохранять, если сохранять возможно? Даже если то, что видишь, трудно назвать жизнью? Так или иначе, его рука, скорее, инстинктивно ухватила своего извечного противника за кольчугу и не слишком-то почтительно дернула назад. Шлем с грохотом упал с головы.
- Глупец! - в ярости прошипела кошка. Теперь ее изумрудные глаза смотрели прямо в глаза Илуге, и в них не было ничего, что может выдержать смертный. - Он нарушил течение законов нижнего мира, а ты помог ему, хоть и сам не знаешь, зачем ты это сделал. А ведь Орхой из племени косхов вышел за тобой из своего кургана, чтобы вселиться в твое юное тело, а душу твою пожрать, как пожирают плоть жертвенного барана. Потому что ты - его жертва, и это так! - Эмет захихикала.
- Пошла прочь. Я не в твоей власти, - в бессильном отчаянии сказал Илуге. А что, ему возмущенно кричать «Ты лжешь!», если он и так знает, что кошка говорит правду. Что он только что спас своего злейшего врага, воскресил самый страшный из своих кошмаров?
Хвост Эмет довольно хлестал по бокам. Игра света это или нет - но Илуге видел, как она улыбается.
- Пусть так, мальчик с белыми волосами. Но я все равно вернусь. Я всегда возвращаюсь.
Она прыгнула в небо с места, длинным, удивительно красивым прыжком, уже в прыжке распахнула свои перепончатые крылья, заслонившие свет.
- Спасибо тебе, малек, - услышал он за спиной ненавистный голос. Голос Орхоя Великого из кургана. - Если б не ты, она бы забрала меня сейчас.
- Там тебе и место, - с ненавистью ответил Илуге. Здесь, под черным небом Эрлика, они не были единым целым и стояли друг напротив друга. Как всегда.
- Нет, - просто ответил великий Орхой. - Я перешел мост из человеческого волоса, который отделяет мир мертвецов от мира живых. Если Эмет возьмет меня, она возьмет меня совсем, без следа.
- Зачем тогда ты это сделал? - Было странно стоять так и разговаривать со своим собственным кошмаром. Пожалуй, он начинает к нему привыкать.
- Тебе не понять, - вполне по-человечески отмахнулся дух. - Не доводилось полста зим проводить в курганах.
- А что она сказала насчет жертвы? - осмелев, задал Илуге волновавший его вопрос.
- А что? - удивился дух. - Так и есть. И ты - моя жертва. Если бы тебя убили в мою честь, мой дух бы возрадовался. Если б ты умер в кургане, мы бы устроили пир. Для мертвых пожертвованные им души - гм… ну, что архинапиться, только лучше. - Дух гулко и неприятно захохотал.
- А как же Эмет? Что тогда заберет она? - спросил Илуге, холодея.
- За принесенными в жертву Эмет не приходит, - пожал плечами дух. - Правда, как будет с тобой - не знаю. Я ведь тоже… сбежал вроде как.
- То есть кошка эта… Приходила только за тобой? - возмущенно спросил Илуге. А он-то испугался!
- И правильно, что испугался. - Великий Орхой, что может читать его мысли? Ну да, тело-то у них одно на двоих! - Эмет Утешительницу стоит бояться, даже если ты не являешься… ее непосредственной целью.
- Насколько я понял, мне стоит… просто не мешать ей, когда она вернется, - язвительно сказал Илуге, набираясь храбрости.
- Насколько ты понял, я мог бы уже сотню раз забрать себе твое тело, - отрезал великий Орхой. - Так что советую обзавестись уважением. Может пригодиться.

Глава 12
ОТРЕЗАННЫЕ ВОЛОСЫ

В столицу пришла зима. Здесь она вступила в свои права почти на целый месяц позже, чем в Восточной Гхор, и была той самой зимой, которую И-Лэнь так ждала в детстве: просто однажды ты просыпаешься, отодвигаешь промасленную бумажную штору, ведущую в сад, - а в нем все запорошено сверкающим, нарядным, белоснежным покровом. Мягкие хлопья снега лежат на поникших прядях сухой травы, тонких веточках сливы и все полно волшебства. Отмахнувшись от толстой надоедливой няньки, И-Лэнь выбегает во двор и с наслаждением оставляет на белоснежном покрывале следы маленьких ног, старательно составляя из них иероглиф счастья. Если она все сделает правильно - обязательно станет счастливой. Но тут следом во дворе появляется ее сестра И-Тоси, и обе девочки, не выдержав, принимаются бросать друг в друга пригоршни пушистого снега, восторженно визжа: снег означает близкий Новый год, сладости, подарки, гулянья на реке и много-много счастливых веселых дней. Празднества в честь Нового года продлятся весь месяц Утреннего Снега, каждый день которого заполнен разнообразными обрядами - публичными и семейными, вроде составления и прочтения гороскопов.
И-Лэнь давно не верила в свои гороскопы. Например гороскоп на этот год обещал ей «ветер, возносящий на вершину горы». А она потеряла мужа, и теперь день за днем луну за луной меряет шагами свою комнату да аллеи великолепного парка господина Тоя. И-Лэнь последнее время вообще никого не могла видеть, даже О-Лэи. Ожидание сводило ее с ума. Прошло уже две полных луны с ее приезда. После того разговора с дядей все в ней полнилось надеждой, даже уверенностью в том, что господин Той сделает что-то такое, что в конечном итоге поможет восторжествовать справедливости. Однако господин Той попросту пропал, не появляясь в своей загородной резиденции и ограничиваясь краткими записками, которые присылал с управляющим или почтой. Записки носили исключительно хозяйственный характер и никак их не касались.
Сад расцветал золотом и багрянцем. Узкие длинные листья ирисов, поникая, свисали в темную воду, извилистые дорожки и павильоны причудливых форм вечером и поутру купались в густых туманах. После такой прогулки подол платья мгновенно вымокал, но И-Лэнь продолжала гулять именно в это время: так было меньше шансов кого-то встретить, кроме двух-трех садовников или подметальщиков, с немым изумлением смотревших ей вслед.
Понимая, что О-Лэи так же, как и она сама, изнемогает под бременем ожидания и неопределенности, И-Лэнь с согласия госпожи Ю-тэ пригласила к девочке учителя каллиграфии. О-Лэи занималась с учителем все утро, а после ей отводилось несколько часов на собственные упражнения. О-Лэи не без труда выпросила у матери кисти, которыми пользовались ее отец и дед, - это был один из лучших наборов для рисунка тушью. В нем было двенадцать кистей на изысканных подставках в виде трубящих слонов: жесткие кисти из волчьей шерсти, конского волоса и щетины свиньи для нанесения четких графических штрихов, широкие мягкие кисти для растушевки, тонкие кисточки из беличьего хвоста и женских волос для прорисовки мелких деталей.
Такому искусству можно отдать всю жизнь - и до конца не постигнуть его, говаривал господин Хэмуду, дед О-Лэи. Сам он большим мастером не был, но умел ценить хорошую работу и собрал дома неплохую коллекцию. Он же в свое время учил маленькую О-Лэи находить смысл и красоту в скупых мазках кисти, оценивать, как «говорит» незаполненное пространство листа и как намек на линию может сказать больше, чем сама линия. Обучение О-Лэи нравилось и отвлекало ее.
Но И-Лэнь знала, как долго они могут провести в своем бесцельном ожидании. Императорский двор жил несоразмерно неторопливой жизнью. В перерывах между крупными дворцовыми празднествами практически ничего не происходило, и люди убивали время за игрой в шашки сэ или обсуждением обитателей двора. Сплетни, слухи и интриги были самым привычным занятием дворцовой челяди, из-за чего, казалось, даже занавеси здесь источают яд. И-Лэнь достаточно времени провела при дворе, чтобы знать это. И еще она знала, что каждый новый обитатель становится объектом неприязни, открытой или тайной - в зависимости от того, что от него ожидается получить. Дружбе, любви и прочим проявлениям лучших человеческих качеств здесь было не место - более того, проявляющий их рисковал показаться безнадежным простаком. Но она могла побороться на равных, если бы знала, что своей игрой не испортит партию дяди, а он явно не торопился предоставлять ей такую возможность. Это могло значить что угодно - начиная от того, что он выжидал удобный момент, и заканчивая тем, что попросту забыл о неожиданно возникшей в ее лице обузе. Последняя мысль пугала И-Лэнь, но она приходила ей в голову все чаще.
Остальные обитатели дома сторонились их обеих, но И-Лэнь все равно поняла, что за благополучным фасадом в доме Первого Министра тоже каждый ведет свою игру. Вероятно, изощренность мысли господина Тоя каким-то образом находила в его домочадцах свое отражение. Больше всего времени она проводила с Ю-тэ. Ю-тэ была явно проинструктирована мужем и как бы между прочим вводила И-Лэнь в суть текущих сплетен и расстановки сил. И-Лэнь и сама выспрашивала что могла, старательно запоминая все, включая характеристики, которые Ю-тэ давала всем имеющим вес царедворцам:
- Второй постельничий, Цу Дже - жадная, но осторожная крыса. Его слабость - молоденькие девочки, ему их поставляет какая-то старуха, покупая рабынь не старше четырнадцати в обнищавших деревнях. Его несомненное достоинство - поразительная память. Он умудряется помнить все детали внешнего облика императора на протяжении всей его жизни и помнит, кто во что был одет со времен, наверное, Императора Первой Династии. Госпожа А-сэ, новая Первая Фрейлина… А, так ты знаешь ее? Ну, возможно, твои сведения устарели. А-сэ овдовела и, по слухам, теперь ведет себя просто на грани неприличия, встречаясь со своими любовниками почти открыто. Говорят, на какой-то пирушке она приказала сжечь ширму, которой знатные женщины отгораживаются при разговоре с незнакомцами. Поговаривают, что императрица-мать уже недовольна этим…
Голова у И-Лэнь поначалу шла кругом от этой вереницы новых имен и сплетен о завязавшихся новых интригах и неожиданных последствиях старых.
Развязка наступила, как всегда, неожиданно. Просто однажды на рассвете в ее дверь постучали:
- Прошу вас подготовиться к дороге, госпожа. - За дверью стоял незнакомый слуга. - Господин Той послал за вами и просил прибыть по возможности без промедления.
- Хорошо, пришлите ко мне служанок. И велите разбудить мою дочь, - как можно ровнее сказала она, хотя внутренне задыхалась.
Это значило, что дядя хотя бы не забыл о ней. А дальше - будь что будет!
Разбуженная, в комнату вошла Ю-Тэ, стараясь за веером скрыть следы возраста, которые, как ей уже было известно, более явственны сразу после пробуждения. Дворцовый этикет к этому строг - женщине надлежит украшать своим присутствием, и появление на людях в неприглядном виде для нее столь же позорно, как и для мужчины потеря лица. Однако тетка пренебрегла этикетом, чтобы поддержать племянницу мужа. И-Лэнь почувствовала благодарность к этой умной спокойной женщине, которая поделилась с ней не только дворцовыми новостями, но и толикой своей мудрости.
- Спасибо вам, - низко, как кланяются матери и свекрови, поклонилась она на прощание. - Мгновения, проведенные в этом доме, стали для меня незабываемыми, а ваши советы - неоценимыми.
- Я думаю, очень скоро ты снова станешь фрейлиной, - тонко улыбнулась Ю-Тэ. - И тогда я рассчитываю на ответную любезность.
И-Лэнь, несмотря на серьезность момента, улыбнулась. Ее тетя все-таки удивительная женщина!
Появилась О-Лэи: в глазах никакого сна, на щеках горит лихорадочный румянец. Но, с удовольствием отметила И-Лэнь, ни прическа, ни наряд не выдают поспешных сборов. Критически осмотрев дочь, она слегка поправила складки платья и кивнула: пора!
В мягком сероватом свете зимнего утра двор выглядел пустым и тихим. За ночь мощеные плиты покрылись тонким, нежным слоем снега и прежний детский восторг коснулся сердца И-Лэнь, когда ее нога наступила на белоснежное покрывало, оставив на нем след маленькой туфли. «Вот также мы вышиваем узор своей жизни», - почему-то мелькнуло в голове. И сейчас ее рука - или руки богов - сделала следующий стежок. Куда-то он приведет?
Носилки покачнулись и поднялись, позади осталась машущая рукой Ю-тэ, сонный дом, все их смутные страхи. И-Лэнь овладело какое-то бесшабашное веселье - что бы ни случилось, это случится! Не будет больше томительного ожидания на женской половине, в этом доме, не будет больше бесконечного томящего позора ссылки, - что бы ни произошло, именно этого больше не будет никогда, как нельзя дважды войти в одну и ту же воду в быстрой реке. По дороге И-Лэнь даже позволяла себе откинуть бумажное окошко и с восторгом глядеть по сторонам - неслыханное нарушение этикета для придворной дамы! Благо, их некому было уличить на пустынной дороге, и мать и дочь могли вволю налюбоваться чудесными видами. Наконец, долгий спуск с предгорьев на равнину закончился, и деревянные башмаки носильщиков застучали по мощеной дороге - скоро они прибудут в столицу.
И-Лэнь закрыла окошко и доверительно сжала руки дочери:
- Помни, что я тебе говорила, О-Лэи! Главное - не бойся. Держись спокойно и скромно. Даже если в твоем присутствии кто-то будет плохо отзываться об отце - молчи! Мы воспитывали тебя иначе, чем большинство девочек в знатных домах. Однако в большинстве случаев предполагается, что женщина не может иметь собственного мнения ни о чем по причине небольшого ума, - заметив, что 0-Лэи негодующе сощурилась, И-Лэнь вскинула руку в предостерегающем жесте. - И сейчас в твоем случае это весьма близко к истине. Да, да, не возражай. Впрочем, и в моем тоже. Мы пока ничего не знаем, - а только глупец делает вид, что знает, в то время как не знает ничего. Мудрец же, напротив, делает вид, что не знает - и таким образом не обнаруживает себя. Мы же, девочка моя, ни то, ни другое - мы действительно ничего не знаем. И можем вести себя естественно.
- Я поняла тебя, мама, - серьезно ответила О-Лэи. - Правда, я думаю, вряд ли кто-то будет меня о чем-то спрашивать.
- Будем надеяться, - мягко улыбнулась И-Лэнь, но, почувствовав обидчивые нотки в тоне дочери, мягко добавила: - Твое время еще придет, и совсем скоро. Но сейчас мы должны для этого постараться.
- Ой, мама, ты слышишь, как вокруг стало шумно! Мы, должно быть, уже в столице. - О-Лэи завертелась на месте. - Можно я погляжу в щелочку хоть одним глазком!
- Нельзя, О-Лэи, - строго сказала мать. - Знатная женщина нашего круга даже не знает, как выглядит свежепойманная рыбешка и как растет рис. - Она позволила насмешке все же прозвучать в голосе. - И не вздумай даже обнаружить, что ты с отцом ловила рыбу руками. Некоторые из придворных дам при таких рассказах имеют привычку падать в обморок…
- Я недостойна буду жить рядом с такими неземными созданиями, мама, - подхватила шутку О-Лэи. Она уже хорошо умела говорить что-нибудь насмешливое или резкое с совершенно невозмутимым видом.
- Тебе придется постараться, О-Лэи, - вздохнула И-Лэнь, подумав, что, возможно, не скоро еще придет тот день, когда О-Лэи будет дозволено узнать на деле, какова жизнь фрейлин императорского двора. Не будь их столь долгой опалы - она бы не сомневалась, что ее дочь будет поддерживать шлейф императрицы уже в следующем году. Но сейчас… сейчас все еще так зыбко…
- Прошу вас… И вас, госпожа… - Носилки остановились. И-Лэнь со всей возможной грациозностью неторопливо вышла.
К сожалению, здесь не было того восхитительного свежевыпавшего снега, как в горах, - двор был просто чисто выметен. Закутавшись в покрывала, мать и дочь проследовали за коридорным слугой в отведенные для них покои. Невидимая и заботливая рука госпожи Ю-тэ как хозяйки чувствовалась во всем - от мягкого кремового шелка на стенах уютных комнат до горячей ванны и массажисток, дожидающихся их прибытия.
- Учись, О-Лэи. - Она не удержалась от поучения. - Хозяйка этого дома далеко, а слуги вышколены так, что и без напоминаний знают, что нужно делать. Такова хорошая организация - она незаметна.
- «Хороший конь не несется вскачь и не упирается, хороший воин знает три правила и не нарушает их. Это правило левой руки, правило флажка и правило барабана. Первое из них: левая рука должна знать, что делает правая, хороший солдат знает, что делает он сам и что делают остальные. Второе из них: хороший солдат всегда знает, где мастер флажка, и умеет читать его знаки. Третье из них: хороший солдат слушает боевые барабаны, а не свой страх или свою ярость. В этом случае он не побежит с поля боя и не вырвется вперед на глупую смерть. Войско, состоящее из солдат, выполняющих три правила, победит», - одним духом выпалила О-Лэи, и И-Лэнь в который раз пожалела, что та не родилась мальчиком. Жаль было, что столь хорошее знание военной стратегии пропадет в чьих-нибудь покоях, из которых обыкновенно не бывает выхода.
- Я знаю еще одно высказывание твоего уважаемого отца, - невозмутимо заметила И-Лэнь, - и помнится, он говорил: «Быть петухом опасней, чем быть зайцем: первый из них, в отличие от второго, сам привлекает к себе внимание».
- Я буду молчать, мама, - покраснев до ушей, пообещала О-Лэи.
- Попытайся, по крайней мере хотя бы какое-то время, - улыбнулась мать.
Вежливая служанка, помогая им вымыться с дороги, передала просьбу дяди принять его до заката - это означало, что он действительно торопится увидеться, ведь знатной даме на туалет этикет отводит как минимум половину дня. Однако И-Лэнь только обрадовалась: наконец-то. Жизнь в опале, в глухой провинции научила ее обходиться малым для того, чтобы выглядеть безукоризненно. Кроме того, ее попытки украсить себе ногти тонким орнаментом и покрыть лицо нужным слоем белил могут привести к совершенно иному результату: дворцовая мода меняется быстро, и она может показаться дяде вовсе провинциальной. И-Лэнь остановилась на нейтральном серо-голубом наряде с нарисованными на нем крупными бледными ирисами и позволила шелку литься свободными складками. Для О-Лэи она тоже подобрала платье в неброских тонах, с особой тщательностью уложив волосы: поспешные или небрежные сборы всегда выдает прическа.
Наконец, гостьи были готовы. Расположившись на низких широких банкетках, обшитых золотистым шелком, женщины аккуратно расправили складки своих одежд и замерли в ожидании.
Дядя не заставил себя ждать. Он быстро вошел, коротко кивнув и этим давая понять, что отметает все длительные церемонные приветствия.
- У меня важные новости. - Он сразу перешел он к делу. - Мне удалось добиться многого, очень многого: аудиенции у императора.
- О! - только и вымолвила И-Лэнь. Всегда раньше, прокручивая в голове свои планы восстановления справедливости, она представляла себе, что будет действовать через свою бывшую госпожу, императрицу-мать Жань-Э. На ее памяти император, не отличавшийся любовью к женскому полу, женщин не принимал. Половина интриг, крутившихся вокруг императрицы, была связана с ее попытками привлечь внимание государя к любой из щедро предлагавшихся его вниманию красавиц. Однако воспитание господина Цао или природная склонность брали свое: Шафрановый Господин не жаловал своим вниманием женскую половину, а если и приходил, то сидел со столь кислым, скучающим лицом, что у лучших певиц пропадал голос, а пальцы брали фальшивые ноты.
И-Лэнь медленно выдохнула, зная, что дядя наблюдает за ней.
- Когда? - Она, помолчав, добавила: - Это будет более трудно, чем встреча с моей госпожой, на которую я рассчитывала. Но это и более короткий путь.
- Племянница, ты ослеплена своим нетерпением, - мягко заметил господин Той, и его глаза остро сверкнули. - Иначе ты бы задала другой первый вопрос.
- Прости меня, дядя, я забылась, - произнесла И-Лэнь положенную фразу. Дядя иногда проверял ее на женскую покорность, и в этом не было никакого удовольствия, никакого превосходства, - так проверяют, годно ли к бою оружие. Господин Той еле заметно усмехнулся.
- Почему - вот этот вопрос! - Господин Той поднялся и принялся расхаживать по комнате - эта его привычка выдавала волнение. - Задай мне его, племянница, потому что я отвечу тебе против обыкновения - не знаю! Я, Первый Министр, не знаю, почему вдруг Шафрановый Господин, до которого я, конечно, окольными путями довел информацию о твоем прибытии, пожелал видеть тебя… нет, я ошибаюсь - вас!
По спине И-Лэнь прошел холодок. Она уже справилась со своим волнением, внутренне ощутив, что готова к встрече с императором… но вот дети…
- Поскольку ожидать, что император изменил свое отношение к женщинам, вряд ли приходится, - рассуждал господин Той, заложив руки за спину и расхаживая перед обеими гостьями взад-вперед, - то я предполагаю, что государю интересно что-то, связанное с твоим супругом. Мядэ-го проигрывает Вторую Южную войну, и проигрывает ее объективно и некрасиво, уже только из оправдания и страха топя в крови и южных болотах остатки армии. Других толковых полководцев на горизонте нет. Военный министр и его партия, выдвинувшие на должность командующего Мядэ-го, - кстати, они в свое время особенно настаивали на ссылке Фэня, - боятся поднять головы и готовы отправить его на плаху по одному движению бровей императора. Но что именно он будет спрашивать, предугадать невозможно. Аудиенция назначена на послезавтра (И-Лэнь мысленно ахнула) - это при том, что министры идут в Дом Приказов, чтобы оговорить встречу за месяц! Не понимаю. Это интриги Цао? Или очередная прихоть его фаворита? Хотя нет, говорят, мальчишка уже начал надоедать, тем более что игры в войну оказались такими неудачными…
- В этом случае самым правильным будет предстать перед Шафрановым Господином в официальном трауре. Белый мне к лицу, - ровно сказала И-Лэнь, но за этой ровностью тона читалось «и к сердцу».
- Я колебался, - признался господин Той, - не будет ли это выглядеть слишком вызывающим и не навлечет ли на тебя гнев императора - ведь, как известно, государи не любят чувствовать себя виноватыми. И я такой вариант до сих пор не исключаю.
- Я бы не хотела рисковать О-Лэи, - задумчиво перебирая расписанный фиолетовыми ирисами веер, проговорила И-Лэнь. - Если бы не она и Бусо, я бы предстала перед ним, обрезав и распустив волосы, как это еще делают жены крестьян в северных провинциях. Такая скорбь доставила бы мне наслаждение, я бы выплюнула ему ее в лицо, - с неожиданной яростью выдохнула она.
- Обрезать волосы? - Взгляд дяди внезапно стал пронзительным и метнулся с искаженного горем лица женщины к О-Лэи. - Когда девочка перестала носить детскую одежду?
- Что? - занятая собой, И-Лэнь не сразу сообразила, что имеется в виду. - Я одела ее впервые, после того как мой муж покинул нас…
- Забудь, - посоветовал господин Той, внимательно разглядывая О-Лэи. Под его взглядом девочка покраснела, но не отвела глаз, в которых ясно читался вызов. Проследив за его взглядом, И-Лэнь внезапно поняла.
- Ты думаешь сделать ставку на нее? На ее детский наряд и обрезанные волосы, которые придадут ей сходство с мальчиком? Это неразумно, дядя!
- Нет, это наш шанс донести до императора то, что мы хотим донести, и не нарушить приличий, - повернувшись к ней, господин Той запустил большие пальцы за отвороты дорогого парадного халата из изумрудной ткани. - Императоры не опускаются до недовольства открытым проявлением горя ребенка. Так мы сможем сказать о своей скорби, не сказав, - и не только ты одна, племянница, - будто завеса приоткрывалась в непроницаемых темных глазах Первого Министра, и И-Лэнь успела увидеть, что в них мелькнула боль. - А обрезанные волосы придадут О-Лэи сходство с мальчиком… сгладят его неприятие к представительницам вашего пола. Если мы сумеем растрогать императора, у этого могут быть столь далеко идущие последствия…
И-Лэнь представила себе эти последствия и задохнулась И повернулась к дочери. О-Лэи презрительно скривила губы:
- Обрезать волосы, как простолюдинке для того, чтобы растрогать императора, отправившего в ссылку нашего отца? Да я приду к нему босой, как безумные жрицы-нищенки шэ! Главное - не заставляйте меня ничего у него просить!
- В гнезде сокола не родятся улары, - одобрительно сказал господин Той, но через мгновение его лицо стало жестким. - Послушай меня, соколенок. От каждого твоего жеста будет зависеть очень многое. В том числе судьба твоей матери и брата. Мы постараемся научить тебя всему, что тебе нужно будет делать. И даже сказать - если придется. Но ты должна пообещать мне одно - что не вздумаешь поддаться страху, обиде или собственной глупости. Только так вы можете быть уверены, что останетесь жить. Только так. Ты поняла меня?
- «Тот, кто имеет глупость публично казнить женщин и детей, будет свергнут очень быстро. Со вдовами и сиротами следует быть милостивым», - неожиданно выпалила О-Лэи и тут же, испугавшись, прикрыла рот рукой. И-Лэнь побледнела: девочка проговорилась цитатой из «Обители духа».
- Вот-вот, - сурово качнул головой господин Той. - Об этом я и говорю.
Как О-Лэи ни храбрилась, а колени у нее подгибались, когда она шла по коридорам дворца, закутанная в плотное верхнее покрывало, под которым скрывался наряд из ослепительно белого шелка, сшитый мастерицами дома Первого Министра всего за один день. Голове было странно легко без оттягивающего ее тяжелого узла волос, обрезанные пряди лезли в глаза и щекотали ноздри, О-Лэи постоянно хотелось поднести руку к лицу и смахнуть их.
Весь этот день она провела с матерью и дядей. В основном говорил дядя, и говорил так, что у О-Лэи не было никакого желания сделать или сказать что-то против. «Будь кроткой и скорбной, - внушал он ей. - Молчи, от тебя ничего другого скорее всего и не потребуется. Все, что ты можешь сказать, это «Да, великий повелитель». Короткие фразы, ни одного лишнего слова. Все, что нужно сказать, скажет твоя мать».
«Молчи, молчи, молчи!» - словно заклинание, повторяла О-Лэи. Она знала за собой дурацкую привычку обязательно что-нибудь сказать в самый неподходящий момент и жестоко потом сожалеть об этом. Как так можно? Ее же нельзя назвать глупой - глупец не понимает, что сказал или сделал что-то не так! Почему же она умудряется одновременно и сказать то, что не следует, и понимать это в тот самый момент, когда произносит? Словно внутри нее живет маленький зловредный демон, которому доставляет злорадное удовольствие заставлять ее снова и снова испытывать стыд. Мама любит повторять, что она слишком несдержанная, что вот-вот подойдет пора ей стать взрослой, и никто не возьмет себе невесть что болтающую жену. А потом убили отца, и о потенциальных женихах теперь можно забыть - кому она будет нужна? О-Лэи втайне радовалась такому повороту событий - жизнь дворцовых женщин представлялась ей очень скучной. Например, как можно просидеть целый день на пятках, попивая чжан, и зачем это нужно? И почему она должна всех в доме слушаться? И почему у мужчины есть семь поводов развестись с женой, а у женщины нет ни одного? Это несправедливо!
Император не любит женщин: она это знала, и все это знали. Ей обрезали волосы, чтобы она больше походила на мальчика. Если ее что и злило, так это всеобщее лицемерие: мать не позволила ей обрезать волосы, когда она этого хотела, - там, в Восточной Гхор. Но здесь, решив, что это соответствует их интересам, они с дядей не колебались. Они бы обрезали ей волосы, даже если она не соглашалась, пиналась и царапалась. Потому что от нее зависит очень многое, - так ей сказали. Она должна понравиться императору. А если нет? Что-то внутри О-Лэи сжималось в тугой клубок от этой мысли. Она должна. Она не имеет права ни захныкать, ни даже показать свою боль и растерянность. Она - результат союза двух великих родов, пусть даже так говорят только о ее брате Бусо, но она ведь с ним одной крови, разве нет? И потому не должна бояться.
О-Лэи вздернула подбородок и раздраженно сдунула с лица назойливую прядь. Недавно обрезанные, кончики волос были жесткими и даже слегка кололись. Нет, конечно, она не испытывала ни капли сожаления! Из оставшихся на полу волос мать свернула черное блестящее кольцо, завернула в кусок небеленого шелка-сырца и пообещала сохранить. Длины отрезанных волос хватило бы, чтобы завязать их на поясе узлом…
Вымощенный квадратами белого и темно-зеленого камня коридор, показавшийся О-Лэи бесконечным, привел их к Восточным Внутренним Воротам, или Воротам Аудиенций, как их еще называли, - они отделяли от остальных многочисленных комнат дворца личные апартаменты императора. Это было еще одной честью - император редко принимал посетителей таким образом. «Завтра мы будем у всех на устах», - шепнула ей мать, поймав удивленный взгляд какого-то толстого, увешанного рядами длинных бус мужчины в фиолетовом кафтане и густо затканных цветами шароварах. О-Лэи сквозь покрывало видела мало, но она чувствовала длинные прохладные пальцы матери на своем запястье, и это успокаивало.
Короткие переговоры с евнухом у дверей были произведены почему-то шепотом. Потом евнух что-то сказал своим высоким голосом в небольшую золоченую трубу, уходившую горлом внутрь стены, и за дверью послышалось движение. О-Лэи очень понравилось, как он это сделал, - наклонив свою плоскую красную четырехугольную шапку с кистями на концах и смешно изогнувшись из-за своей стойки. «Это чудесно, - подумала она о золотой слуховой трубке. - Здесь, в Шафрановых Покоях, я увижу все чудеса Срединной». И осознание, что она сейчас вступает в самое священное и величественное место, предназначенное для человека под небесами, вдруг обрушилось на нее мучительной робостью.
Двери, украшенные мастерски вырезанными лакированными драконами с рубиновыми глазами, распахнулись. О-Лэи показалось, что они вышли из помещения - столько вокруг оказалось света и пространства. Свет лился откуда-то и сверху, и с боков, он широким потоком струился из-за массивного трона, окутывая сидевшего на нем человека сияющим ореолом. На входе И-Лэнь сорвала с нее дорожное покрывало, отбросив его в угол, и шагнула вперед, держа дочь за руку. Они шли медленно, мелкими шажками, как подобает знатным женщинам. Но если длинные шелестящие одежды матери придавали ее движениям плавность и изящество, О-Лэи чувствовала себя все более неловко. Странно было бы жеманничать и демонстрировать безупречные придворные манеры в детском костюмчике, состоящем из наглухо застегнутой рубашки из плотного шелка с высоким жестким воротником, и широких, доходящих до щиколотки штанишек.
На этот раз И-Лэнь сама несла Бусо. По напряженным движениям О-Лэи поняла, что держать одной рукой упитанного пятилетнего крепыша матери трудно, и сама выпустила ее руку, хотя ей очень этого не хотелось. Без тепла материнской руки огромный безликий покой с уходящими вверх колоннами из красного камня с прожилками, более всего напоминающего сырое мясо, пугал ее, пугал невидимый человек на высоком сияющем троне. Она посмотрела себе под ноги и чуть не ахнула: они шли по воде, под ними колыхались водоросли и лениво проплывали большущие белые рыбины с красными пятнами по бокам. Она невольно замедлила шаг, но, почувствовав, как напряглась спина матери, решительно шагнула вперед. Встала рядом, чуть сзади и справа: место старшего ребенка в семье.
Опустив сына, И-Лэнь низко поклонилась, склонившись чуть не до земли. Ее одежда сегодня была ярко-алого цвета, и вот так, непостижимым образом распустив по чудесному полу полы своих одежд и склонив черноволосую голову с высокой прической, она была больше всего похожа на огромный диковинный цветок. О-Лэи тоже поклонилась, от напряжения куда более угловато, чем обычно. Хорошо, что мать ее не видит, - она бы пришла в ужас. Больше всего О-Лэи сейчас думала о том, куда девать свои вдруг ставшие ватными руки.
- Подойди, - раздался голос. Отражаясь от стен, он терял всякие человеческие качества - тембр, интонации. По нему ничего нельзя было определить - это был безликий голос Шафранового Господина, перед которым содрогается Вселенная.
- Приветствую тебя, Сердце Срединной, - почти прошептала И-Лэнь. Ее голос был тих и нежен, как дуновение летнего ветерка.
- Я не знал, что у тебя такой взрослый сын, - чуть удивленно произнес голос, и О-Лэи вдруг поняла, что император молод.
И-Лэнь замялась с ответом - не ожидала, что О-Лэи столь быстро привлечет к себе внимание. Она уже могла поднять лицо.
- Прошу простить нас, если мы невольно ввели Шафранового Господина в заблуждение, - стараясь, чтобы голос звучал мелодично, ответила она. От волнения ей казалось, что она каркает, как вороны на стене Утэй. - Моей дочери О-Лэи двенадцать, и она обрезала волосы, нося траур по отцу. А мой сын Бусо…
- Женщина. - Голос стал недоуменно-разочарованным. - Посмотри, Рри, я и вправду принял ее за очаровательного мальчика.
О-Лэи обдало волной страха и обиды, она не смела поднять глаза от носков своих мягких белых туфелек.
- Сам Синьмэ на вашем месте тоже бы обманулся столь разительным сходством, мой господин, - раздался протяжный молодой голос. - Детство - это возраст невинности, в нем между мужчиной и женщиной еще не возникают различия. Девочка еще не осквернена своей женской сутью.
О-Лэи задрожала от унижения, изо всех сил зажав большие пальцы в кулаках.
- Хватит об этом. - В голосе императора прорезались властные нотки. - Мы не затем вызвали вдову моего бывшего военачальника. Женщина, - обратился к И-Лэнь император, - мы получили официальный доклад и доклад нашего Первого Министра о случившемся с твоим мужем. Что ты можешь добавить?
- Что мой муж до конца оставался верен интересам вашего величества и Срединной, - прошелестел голос И-Лэнь.
- Да? И почему же тогда он бежал, если нашей волей был направлен… остудить свою буйную голову? - раздраженно спросил император.
- Должно быть, нашлись люди, известившие моего господина, что вам угрожает опасность, о которой вы не подозреваете. - И-Лэнь бросила фразу, после которой воцарилась напряженная тишина.
- Ты так думаешь - или знаешь? Можешь назвать имена? Говори! - потребовал он.
- Я только знаю, что мой муж получал письма, - ответила И-Лэнь. - И эти письма он тут же сжигал. Но я видела, что его гложет печаль. Мой муж никогда не строил никаких заговоров, и я знаю, что его печаль могла быть вызвана только заботой о процветании Срединной и вашего величества…
- Заговоры, заговоры, всюду заговоры! - Император ударил кулаком по ручке трона, вырезанной из цельного нефрита и покрытой золотым орнаментом. - А нам сейчас нужен твой муж. Мы хотели отозвать его из ссылки.
О-Лэи поняла: да, Шафрановый Господин говорит сейчас правду. Отец не дождался совсем чуть-чуть! Острое как нож сожаление вошло ей в сердце, на глаза навернулись слезы, и она быстро-быстро заморгала, чтобы прогнать их.
- Почему Фэнь не доверял мне? - В голосе императора прорезалась обида, и от волнения он отбросил официальное «мы». - Почему не написал прошение о помиловании? Он, конечно, не мог не следить за ходом войны. Он знал, что рано или поздно мне понадобится!
- Да, мой господин, - тихо сказала И-Лэнь. - Он собирал все сведения о Южной войне, какие мог добыть. Он начертил карту тех земель, и день за днем рисовал тактические планы. А потом сминал бумагу и начинал все сначала… - Голос И-Лэнь дрогнул - совсем чуть-чуть, но все присутствующие в зале, включая тех, что прятались за ширмами, подслушивая и записывая разговор, представили себе невысокого человека с чуть припухшими нижними веками и крупным, четко очерченным ртом, который бессильно мечется по комнате, сминая хрусткие свитки с бесценными выкладками.

Предыдущая страница 13 Следующая страница


Обитель духа 14

- Они сохранились? - В голосе императора послышалось нетерпение. - Ты сохранила их?
- Да, мой господин, - коротко ответила И-Лэнь, и О-Лэи в очередной раз удивилась. Конечно, она помнила отца за работой. Их жилище в Восточной Гхор было слишком маленьким, чтобы соблюдать традиционное разделение на женскую и мужскую половину: две крошечные комнаты, одна из которых служила спальней, а вторая - столовой и рабочим кабинетом одновременно. Отец позволял О-Лэи играть или рисовать, пока он работает, только молча, и девочка, сидя в углу со своей единственной тряпичной куклой, ловила каждое его слово…
- Пошли за ними! Немедленно! - приказал император.
- Они у меня с собой. - И-Лэнь запустила руку в волны алого шелка и извлекла оттуда стопку аккуратно сложенных листов.
- Ты предусмотрительна, женщина, - с некоторыми изумлением сказал император, пристально, как будто только что увидел, поглядев на нее.
- Я не могла помыслить, что моя персона сама по себе может заинтересовать Шафранового Господина, - мягко ответила И-Лэнь. - И не могла не сохранить наследие своего мужа. Это все, что у меня от него осталось… - Она деликатно всхлипнула.
Император еле заметно поморщился.
- Мы не хотели смерти твоего мужа, женщина. Мы хотели вернуть ему командование Южным фронтом.
А вот это была ложь, и О-Лэи почувствовала изумление: неужели Шафрановый Господин может лгать? Но это было неправдой. Хотя вернись отец ко двору и будучи прощен…
Фаворит императора - теперь О-Лэи могла разглядеть его - вышел из-за трона и, подойдя к И-Лэнь, взял у нее листы и развернул их. Его лицо вытянулось от огорчения:
- Но тут только карты, испещренные непонятными значками!
- Покажи мне! - потребовал император. По щелчку фаворита двое слуг внесли широкий низкий стол для карт, на который Рри прикрепил листки. О-Лэи и отсюда узнала манеру письма своего отца.
Император встал с трона в нарушение этикета аудиенции и подошел к столу. Вместе с Рри они склонились над картами.
- Здесь ничего не понятно. Какие-то стрелки и символы: знак Огня, знак Воды, знак Петуха. Что это? - пожаловался император и обратил взор на И-Лэнь. - Тебе что-то еще известно?
- Мой муж работал в то время, когда я занималась со своим маленьким сыном, - ответила И-Лэнь. - Ребенок отвлекал его, и он просил его занять. Мне жаль, что я не могу помочь Шафрановому Господину. Он делился со мной только несколькими мыслями безотносительно карт…
- Какая жалость! - огорченно воскликнул император. - У нас теперь есть замок без ключа. И все эти закорючки, странные знаки и цифры придется разгадывать, будто жрецу - пепел гадальных костей. Сколько на это уйдет времени? А промедление грозит нам гибелью. Гибелью! Сотни людей каждый день гибнут в южных болотах. Но и отозвать их, закончив войну бесславным позором, я тоже не могу! Рри, ты знаешь, кому я смогу это поручить? Кто сможет расшифровать записи стратега Фэня и принести нам победу?
- Я могу, - услышала О-Лэи свой голос, и в то же мгновение ее живот стал пустым, а сердце подскочило к горлу Она почувствовала, как на нее пронзительно смотрит мать.
- Что сказал ребенок? - Император повернулся к ней и О-Лэи увидела его близко. Император оказался молодым человеком - высоким, худым, с узким лицом. Его глаза впились в побелевшее лицо О-Лэи.
- Прошу Шафранового Господина простить мою дочь. Она не получила должного воспитания в ссылке и еще слишком глупа. Не слушайте ее. - В голосе И-Лэнь прозвучали молящие нотки. Мать готова упасть на колени и умолять, безошибочно поняла О-Лэи. Что она наделала?
- Иди ко мне. - Император поманил О-Лэи рукой. Императорские руки опустились ей на плечи (она оказалась ему едва по плечо) и подвели к карте. - Ты знаешь, что это?
- Это карта южных границ, - ответила О-Лэи, стараясь не смотреть на мать. Если думать только о карте, страх и чувство вины почти отступили. - Вот эти линии и стрелки красными чернилами означают наступления в Первой Южной войне, иероглифы рядом - это пометы характера операций. Линии синей тушью означают ответные маневры бьетов. Квадратами обозначено расположение городов. Вот их столица, - палец О-Лэи указал на один из квадратов, - иероглиф Огня рядом означает, что город сожжен. - О-Лэи запнулась, переводя дыхание.
- Поразительно! - Пальцы императора крепче сомкнулись на ее плечах, разворачивая ее к себе. Вторая рука приподняла ее подбородок и О-Лэи встретилась с красивыми глазами императора цвета корицы, в которых светилось удивление, и это удивление носило оттенок одобрения. - Откуда ты знаешь о вещах, которые не под силу знать иным моим царедворцам?
- Мой отец позволял мне играть в той комнате, где он работал, - честно ответила О-Лэи. С каждой сказанной ею фразой она все яснее вспоминала предостережения матери и господина Первого Министра. Но молчать, когда спрашивает император, невозможно.
- Как такое возможно? - изумился император. И-Лэнь хотела что-то сказать, но он сделал ей властный знак, приказывающий молчать. Его глаза не отрывались от О-Лэи.
- У нас было всего две комнаты, - прошептала девочка испуганно. - Бусо плакал и кричал, и маме приходилось уносить его в другую комнату. А мне отец позволял остаться, если я вела себя тихо…
- Я и не знал, что моего крупнейшего военачальника отправили в такие постыдные условия! - Брови императора слегка нахмурились. - Я велю провести детальное расследование обстоятельств ссылки и гибели Фэня. А теперь говори - что ты еще помнишь, дитя?
- Все, - совсем тихо прошептала О-Лэи.
- Что это - все? - настаивал император.
- Ну… все. То, что говорил мой отец в тех или иных случаях. То, что написал… - пробормотала О-Лэи.
- Не может быть! - вмешался в разговор Рри и тут же принялся рассыпаться в извинениях. - Прошу меня простить, Шафрановый Господин, но девочка врет. Я неплохо знаю сочинения господина Фэня. Они туманны и полны мыслей, которые не под силу даже просто запомнить детскому уму.
- Ну так испытай ее. - В голосе императора появился азарт, и О-Лэи вдруг поняла, что император в этой словесной схватке будет болеть за нее. Об И-Лэнь все забыли, и она стояла молча, приложив к губам дрожащие пальцы. О-Лэи посмотрела на нее и улыбнулась, постаравшись вложить в это свою уверенность, которой на самом деле не испытывала. Она почувствовала поглаживающее движение императорских пальцев на своем плече: Шафрановый Господин ободрял ее, чтобы она успокоилась.
- Что ж, тогда скажи мне, что означает «Победив врага, увеличить свою силу»? Это изречение принадлежит твоему отцу, - небрежно сказал Рри.
- Это цитата из «Войны как средоточия ясности», - облегченно вздохнув, ответила О-Лэи. Она училась читать по ней, потому что к моменту ссылки еле-еле освоила чтение и письмо, а большого багажа им взять с собой не позволили. - И к ней есть следующий комментарий «Одна горсть вражеского риса равна десяти собственным. Одна боевая колесница, захваченная у врага, равна трем своим. Захваченное у противника следует раздавать достойным. Так увеличивается ярость войска, идущего в бой. С захваченными же в плен воинами следует обращаться милостиво и высказывать о них заботу. Это называется, победив врага, увеличивать свою силу».
Император захлопал в ладоши и засмеялся:
- Это удивительно! Ребенок цитирует военный трактат! Продолжай! - потребовал он, глядя на Рри.
- «Военачальник должен знать пять правил ведения войны и пять способов одержать победу. Тот, кто не соблюдает их, будет побежден», - хитро сощурясь, процитировал Рри.
- «Правила войны суть следующие. - О-Лэи от страха хотелось закрыть глаза, представить себе добрые глаза отца «Ну-ка, напомни-ка мне, О-Лэи!» - Первое - это измерение расстояний. Второе - это определение расходов. Третье - это расчет сил. Четвертое - это взвешивание сил. Пятое - это победа».
- Рри, это чудесный ребенок. Я буду брать его с собой, чтобы он напоминал мне нужные цитаты! Ну-ка, скажи мне, маленький эхэй (так называли людей с удивительными способностями, чаще всего монахов), а что еще, кроме сочинений своего отца, ты знаешь?
- «Правила военного времени» господина Сэку, «Весны и Осени» господина Чан Гуэ, «История четырех династий» господина Ду… - перечисляла О-Лэи. - Еще сказания «О войне демонов и богов», «Восхождение на гору Чан-син», «Об императоре Кайгэ»…
- Невероятно! - восхищался император. Он соизволил погладить О-Лэи по щеке.
- Она не сказала о пяти способах одержать победу, - напомнил Рри, и О-Лэи подумала: этот человек за что-то злится на нее.
- Ах, отстань, Рри, - отмахнулся император. - Того, что сказал ребенок, достаточно.
«Он не хочет, чтобы я допустила ошибку, - поняла О-Лэи. - И хочет защитить меня от нее».
Внутри сделалось легко-легко. О-Лэи широко улыбнулась Сердцу Вселенной.
- Если вы позволите мне ответить, я отвечу, мой господин, - сказала она.
Брови императора поднялись, и он кивнул.
- «Существуют пять способов одержать победу. Кто знает, когда можно сражаться, а когда нет, тот победит. Кто знает, как малыми силами противостоять большому войску, тот победит. Когда начальники и подчиненные имеют одинаковые устремления, тогда будет победа. Кто бдительно ждет, когда противник потеряет бдительность, тот победит. У кого полководец талантлив…» - сообразив, что за этим последует, О-Лэи споткнулась.
- Ну что ж, почти, почти… - скрывая злорадство, снисходительно сказал Рри.
- «…а государь не повелевает им, тот победит. Таковы пять путей к достижению победы», - четко договорила О-Лэи.
- Я что-то не встречал такой цитаты… Вырезали? А ты? Знала - и испугалась? - Темные бархатные глаза императора вновь вернулись к ее лицу. - Умный ребенок. Ты проиграл, Рри.
- С юга привозят птиц, умеющих запоминать слова, - притворяясь небрежным, сказал фаворит, но его лицо было недовольным.
- Но это не бессмысленный набор слов. По всей Срединной юноши сдают экзамены на степень сэй по этим трактатам. И от них поначалу требуется только заучивать, - возразил император и обратился к О-Лэи: - Как тебя зовут, дитя?
- О-Лэи, мой повелитель, - неуверенно сказала девочка. Она почувствовала напряжение между Шафрановым Господином и его фаворитом и теперь испуганно обернулась к матери. Та стояла неподвижно, с непроницаемым лицом, но О-Лэи уловила на нем тень… одобрения?
- Я буду звать тебя О-Эхэй, - засмеялся император. - Ребенок-мудрец. Это забавно. Я хочу тебя видеть при нашей особе, О-Эхэй. Возможно, мне часто понадобится припоминать цитаты из древних книг. Назначаю тебя… носителем моей кисти и тушечницы.
- Но такой должности не существует, - растерянно произнес Рри. - И на придворные должности не назначают женщин…
- Почему же? - забавляясь растерянностью фаворита, с некоторым нажимом произнес Шуань-ю. - У моей матери полно придворных женщин, могу я завести и себе одну? А что до того, что такой должности не существует, - так создайте ее. Все имеющиеся должности были когда-то созданы моими предками. Среди них много не менее нелепых. Так, может, мне их стоит отменить?
О-Лэи уловила в голосе императора раздражение. Должно быть, его настроение способно быстро меняться, как погода в Восточной Гхор. Фаворит это понял и склонил голову, скрывая недовольный блеск глаз.
- Мой господин, как всегда, прав. Одной должностью больше… Зато, я думаю, кое-кто основательно попыхтит… - Фаворит произносил шутливые слова, но шутка была лишена энергии и азарта, а потому осыпалась на пол, как увядший лепесток.
- Вот именно, - с ударением сказал император. - Я думаю, многим при нашем дворе стоит посмотреть на этого удивительного ребенка и подумать, что должно скрываться под чиновничьей шапкой на их головах.
- Но понравятся ли эти изменения… распорядителю внутренних покоев? - Голос Рри был опасно мягким.
- Приказываем мы, а не Цао или кто-то еще, - все более раздражаясь, отрывисто сказал император. - Советую и тебе не забывать об этом, Рри. А сейчас оставьте нас. Когда ты понадобишься, мы известим тебя, дитя. Женщина, можешь увести детей. И ты тоже покинь нас, Рри.
«Нас». Император дал понять своему фавориту, что тот нарушил дистанцию. И-Лэнь схватила за руки обоих детей и, пятясь, вывела их из залы. Рри вышел следом, ожег ее злым взглядом и, широко шагая, двинулся по коридору. О-Лэи, дрожа всем телом, молча глядела на мать. Ее взгляд был испуганным и виноватым. И-Лэнь затопила гордость и жалость.
- Выше голову, О-Лэи. Еще ни одной женщине наш Шафрановый Господин не оказывал такую честь. Ты перевернула жизнь тысяч людей, моя девочка.

Глава 13
СЕТЬ ДЛЯ ЛОВЦА

Вернувшись, Илуге не узнал становища. Когда их лошади, груженные тяжелыми кожаными мешками с драгоценными белыми кирпичами, обогнули последний холм, скрывающий вид на долину, Илуге нетерпеливо вытянул шею, выискивая свою - свою! - юрту, его взгляду представился целый лес юрт, до самого горизонта. Юрты стояли почти сплошь, тогда как обычно ставили их небольшими кучками по два-три десятка, а вокруг пускали свободно пастись стада. Когда же скот выедал всю траву в округе, снимались с места и откочевывали подальше. Потому стойбища обычно не ставили из года в год на одном и том же месте. Знатоки и шаманы определяли по одним им ведомым приметам, где этой зимой будет меньше снега и больше трав, и начинали кочевать туда, останавливаясь на одном месте не больше половины лунного цикла - от новой луны до полнолуния, или наоборот.
Те, что пришли сейчас, пришли без своих стад, но и их было так много, как Илуге еще ни разу не видел. Косхи были маленьким племенем - всего-то три рода, и в каждом не более тысячи воинов. Ичелуги считались более могущественными и опасными, но пребывание у них Илуге помнил хуже, и жить им с Янирой довелось в одном только роду. А потом их отвезли на Пуп и продали. Из жизни у ичелугов Илуге помнил только, что на горизонте были видны огромные белые горы и что его часто били и нагружали всякой неприятной работой вроде чистки ковров, мытья таганов с остатками еды и валяния войлоков. У ичелугов было шесть главных родов, и еще два, считавшихся крыльями одного большого рода. Всего около тьмы - десяти тысяч воинов. Этого было вполне достаточно, чтобы стереть с лица земли маленькое племя предгорий, из которого он родом.
Джунгары считались самыми опасными, и теперь он это понял. Помимо хорошей военной организации, отлично выделанного оружия и общей традиции, их было просто много. А ведь Нарьяна обмолвилась, что племя после последнего мора обезлюдело…
- Рановато они нынче, - останавливая коня рядом, сказал Тулуй. Ему не нужно было приставлять руку ко лбу - его зоркие глаза в мелких морщинках видели куда больше, чем глаза Илуге. - Это подкочевали старейшины и воины других родов. Аргун Тайлган на носу.
Аргун Тайлган - праздник, посвященный Белому Богу, праздновался степными племенами в день зимнего солнцестояния.
- Их всегда так… много? - не удержался Илуге.
Взгляд Тулуя потеплел, вождь засмеялся.
- Не всегда. По степи гуляют слухи о большой войне. В воздухе что-то такое носится… Вот все и съехались - разузнать да поделиться. Ведь если где начнется заваруха, мнение других родов надо бы знать заранее.
- А разве не все тебе подчиняются, если хан примет решение о войне? - удивился Илуге.
- В том-то и дело, что не все, - помрачнел Тулуй и замолчал.
Илуге очень не хотелось прерывать доверительный разговор с вождем. Все это время - время монотонной, иногда по-настоящему надсадной, но сплоченной работы, время веселых и сытых вечеров в объятом тишиной лесу - между ними зарождалось нечто вроде взаимного привыкания, тень взаимной приязни. Видели это и другие воины и заметно потеплели в его отношении. Теперь с ним шутили, заговаривали без напряжения, просили пособить или бесцеремонно раздавали поручения, - словом, вели себя так, как обращались с другими юношами его возраста. Если он, Илуге, не допустит какой-нибудь очередной ошибки, у него есть шанс быть принятым в воинское братство, стать своим.
Пока он придумывал, что бы такого сказать, вождь ударил пятками и оторвался, оставив Илуге в очередной раз корить себя за медлительность и неспособность говорить легко и шутливо, как это получается, например, у Баргузена. У того-то точно не было бы проблем с тем, как поддержать разговор.
- Пока я никому ничего не сказал, мой хан. - Тулуй был непривычно, просто-таки до приторности вежлив, и Темрик сразу заподозрил неладное. - Но тот чужак, что пришел из-за реки… сдается мне, что он не просто перешел к нам от косхов, а подослан ими.
- И к чему бы это косхам? - недоверчиво спросил Темрик, сдвигая брови. - Так и скажи прямо - тебе покоя не дает, что мальчишка тебя, военного вождя, победил.
Они сидели в ханской юрте одни. По истечении первых двух дней после возвращения Тулуя, суматошных и заполненных бесконечными здравницами, молениями и пустыми разговорами, Темрик был настроен более чем скептически. Иногда, бывает, приходит человеку охота поболтать, будто старой женщине. Но от военного вождя такого ожидать не следует.
Тулуй скривился, потеребил косичку у виска.
- Нет. Говорил уже. Я его специально с собой взял, приглядеться поближе. Чужой человек все-таки. А до того, хан, решил я его проверить. Хуже-то не будет с того, думаю… Предложил ему на выбор три пути. В набег на косхов не пошел, - значит, что ушел он от них не из смертельной обиды или кровной вражды, - такие обычно первыми на рожон лезут. Заманчивое было предложение на охоту, - скажи, хан, положа руку на сердце, будь ты таким юнцом, - разве б отказался? Легко и весело, и от докучливого вождя подальше? Но нет, он едет со мной на копи, на тяжелую и неприятную работу. Не в этом ли причина интереса косхов? Разведать, где наше богатство схоронено, да и наведываться потихоньку? Войной-то они против нас идти слабоваты, тут ты прав, хан, а вот насчет воровства как?
Доводы были убедительные. Темрик потеребил бороду.
- Не надо было брать, - наконец буркнул он.
- Тогда бы он мог и годами среди нас жить, - возразил Тулуй. - И еще неизвестно, какие тайны мы бы ему доверили.
- Однако все это только твои предположения, - упрямо заявил Темрик. До чужака ему было все равно, а вот упорное стремление Тулуя очернить мальчишку раздражало.
- Конечно, мой хан. - Опять эта приторная покорность, какой за Тулуем последние годы вовсе не водилось. - Возможно, что во мне говорит просто излишняя подозрительность, помноженная на… обиду.
Надо же, и это признал! Что это на него нашло, если Тулуй для разнообразия начал замечать недостатки в собственном ходе мыслей?
- Кто знает… - Темрик отделался этой неопределенной фразой.
- Однако, если допустить такое, многое складывается в удивительно стройную картину, - продолжал Тулуй. - Погляди, хан, как в этот год много приехало родов…
- А это здесь при чем? - пожал плечами хан. - Оно понятно, зачем приехали. Ходят слухи о войне.
- Вот-вот. Не только у нас ходят, - кивнул Тулуй, - а джунгары для косхов, как ни погляди, самые опасные соседи. Коли решим захватить - захватим.
- Не стоит пока. Остальные тут же объединятся в племенной союз, - покачал головой Темрик.
- А если будет неразбериха? Если у нас род пойдет на род? - продолжал Тулуй. - То проиграют от этого косхи или выиграют?
- Скорее, выиграют, - ответил Темрик. - Помимо того, что минует угроза завоевания, еще и пограбить под шумок будет возможно. И к чему ты клонишь?
- А если бы у нас, хан, склока какая меж собой началась? Не заслан ли тот чужак с кресалом да трутом, - огонек нашей вражды разжечь да поддерживать?
- Эк у тебя все… складно, да не ладно! - рявкнул хан. - Больно, скажу я, сложны твои построения. Мальчишка как мальчишка, ротозей юный, спер поди, чужую невесту, теперь ее за сестру выдает, и всех делов. А ты прямо куаньлинские хитросплетения строишь!
- Мое дело предупредить, хан, - смиренно проговорил Тулуй. - А уже решение принимать только тебе. Я пока за ним наблюдаю. Дам знать, если что будет не так.
- Хорошо, - кивнул Темрик. Поразительно, сколько времени он, хан, тратит на обсуждение этого кукушонка! - Лучше скажи мне, зять мой, что говорят старейшины? Что слышно с других земель?
Джунгары делились на три ветви, каждая из девяти родов. Горган-джунгары кочевали вдоль Горган-Ох на севере, итаган-джунгары обитали в окрестностях озера Итаган - естественной границы с охоритами на западе, а обол-джунгары кочевали по пойме Уйгуль на юго-востоке. Обол-джунгары звались так, кстати, именно из-за соляных копей, потому что копи лежали в этих краях. То есть, можно сказать, соленые джунгары. Что служило предметом большинства соленых шуток со стороны зубоскалов из других родов. С охоритами были в дружбе, потому часто встречались охотники и рыбаки обоих племен, сообщали друг другу новости. С мегрелами, что на крайнем северо-западе, дружить было бы зазорно, больно маленькое племя, да только за ними, за речкой Шира, стояли юрты тэрэитов, и те бы живо навострились… Хотя… хотя Тулуй не зря водит дружбу с горган-джунгарами. Их роды беднее всех, они давно вострят зубы на мегрелов, не задумываясь, что за этим последует…
- Лето было спокойное, - невозмутимо ответил Тулуй. - У вождя тэрэитов родился второй сын. Табуны множатся. Мегрелы юлят, как всегда. Хотели по осени на Пуп проехать без пошлины, да наши нашли и развернули им оглобли. Пускай платят, коли хотят торговать своими горшками. Говорят, те побежали к тэрэитам жаловаться, да только говорил я уже, жена у тэрэитского вождя была на сносях, не стал он до рождения ребенка лезть, а потом и головы охолонуло. А так бы ждать нам тэрэитскую конницу на границах. Доиграемся с мегрелами в благодетелей… - как бы невзначай, а гнет свою линию Тулуй. Темрик подавил раздражение: пока зять ни на что без его соизволения не решится. Но в самом ближайшем будущем придется что-то предпринять…
- От охоритов привезли соболя - подарок Кухулена, - продолжал рассказывать Тулуй. - И привезли весть, что у ичелугов тоже раздаются крики о том, чтобы пойти в набег.
- Оттуда вечно навозом тащит, - поморщился хан.
- И, слышал я, у них оружие появилось. Хорошее куаньлинское оружие.
- Да уж, не зря они лханнов вырезали. Знали за что, - хмыкнул Темрик. Пожалуй, ичелуги в ближайшее время будут наибольшей проблемой. К концу зимы стоит подкочевать поближе к их границе…
- С остальными такой мир, что аж тошно, - зевнул Тулуй. - Наскочили на косхов, да только напоролись на не пастухов, а на вооруженных, - с чего это они вдоль поймы рыскают? В общем, отбили пару коней. Один раненый. Косхи тоже соваться к нам не стали, так что разошлись. Даже удовольствия никакого.
- Сколько тебе говорить, зять, что еще не время? - устало сказал хан.
- А сколько его ждать, этого времени? - зло сказал Тулуй, закрутил висячий ус. - Сколько еще?
Хан вызвал Илуге еще через день. Недоумевая и чувствуя легкий холодок неприятного предчувствия, он накинул на плечи свою изрядно рваную овчинную безрукавку - шубу, данную Тулуем, он все еще не считал своей и берег. Да и не холодно было. Небо уже два дня как наглухо затянуло облаками, но, как обычно бывает, облака принесли с собой тепло и сырость. Люди обрадовались, высыпали из юрт и толклись рядом, собираясь в группки и наполняя воздух то бранью, то визгливым хохотом, то плачем ребенка, сливавшимися в единый гул. По дороге джунгары бросали на Илуге быстрый взгляд и сразу отводили глаза. А за его спиной принимались быстро нашептывать что-то незнакомцам из других родов. Еще бы! Обычные новости - кто родился, да помирился, да кто как живет - быстро оскомину набивают, а тут такое событие! Илуге поймал себя на том, что незаметно ускоряет шаг. Подойдя к ханской юрте из белого войлока, с воткнутым у входа копьем с красной лентой, он нарочито шумно потоптался у порога и зашел. Здесь было, пожалуй, попросторнее, чем у Хорага, но намного проще. Юрта как юрта. Лавка с онгонами, постели, очаг. Закопченные решетчатые стены. И никаких куаньлинских шелков.
После поединка он больше и не видел могучего хана джунгаров вблизи. Хоть и старик, а крепок: мощные плечи, живот нисколько не нависает над ремнем. Руки заскорузлые, темные, тяжело лежат на бедрах. Халат новый, красный с золотым шитьем, и на удивление чистый. Если исключить, что хан так разоделся к его, Илуге, приходу, то, наверное, дело в гостях из других родов, наполнивших становище.
Густые волосы топорщатся, что шерсть у медведя на загривке. Вислые седые усы придают лицу скорбный и угрюмый вид. Нос навис над губой, а губы широкие и четко вырезанные, словно у иных каменных великанов, что изредка попадаются в Великой степи, неизвестно кем и неизвестно зачем поставленные.
- Хей-о, великий хан! - неизвестно почему, но Илуге кажется, что хану он интересен. Хотя с его стороны было бы очень самонадеянно так считать, вон у хана сколько воинов под его мудрой рукой. Не одна тысяча, а может, даже наберется целая тьма - десять тысяч воинов. Или даже больше.
- И тебе, - кивает хан. Его лицо совершенно непроницаемо, острые черные глаза без стеснения разглядывают Илуге.
Он старается показаться дружелюбным и собранным. Готовым к любому слову. Ведь так должен вести себя верный хану воин? Щеки у него покрываются темной краской под тяжелым взглядом Темрика.
«Не трусь, парень, - знакомый голос в голове. - Присматривается хан. Я бы на его месте тоже присмотрелся. Давай скажи что-нибудь».
- Чем могу служить тебе? - Илуге старается, чтобы слова вылетали не совсем уж подобострастные. Получается как-то вяло.
- Да вот, думаю, - медленно отвечает Темрик. - Тулуй тут был у меня, тобой недоволен.
Как недоволен? Обида на лице Илуге смешалась с недоумением. Как это недоволен? И от нападок защищал, и флейту дарил, и разговоры доверительные вел, а теперь - недоволен? Обида переходит в ярость.
- Не знаю, чем я вызвал недовольство вождя, - глухо цедит он, ноздри его слабо подрагивают, румянец уже залил щеки и течет к горлу противным теплом. - Тебе незачем стыдиться меня, хан. Я делал все, что мне приказали. Я дал обет и не собираюсь от него отступать.
- Думаю я, надо мне самому на тебя посмотреть, - говорит Темрик.
Илуге самолюбиво вздергивает голову:
- Смотри, великий хан. Вот он я.
«Задиристо. - Великий Орхой в его голове явно забавляется. - Ну да зато для мальчишки в самый раз так отвечать-то».
«Сгинь из моей головы, ты… - мысленно шипит Илуге. Ему только не хватало ехидных комментариев. - Мог же молчать до сих пор?»
«Норова у тебя много, а вот ума - мало, - отвечает Орхой, и Илуге отчетливо представляет, как тот ухмыляется. - Ты бы глаза разул и на хана глядел, чем со мной препираться. Не для того такой человек безродного сопляка вызывает, чтобы на него полюбоваться!»
- Смело, - усмехнулся Темрик. - Не слишком умно, но - смело. Пока роды не разъедутся, побудешь при мне. Позвать ли кого, коня кому заседлать, оружие заточить как надо. Понял ли?
- Буду рад служить тебе, великий хан. - На лице Илуге облегчение и неприкрытая гордость: еще бы, как побудет он вестником у самого хана, кто потом от него морду воротить вздумает? А Тулуй - пес с ним, коли и впрямь так думает. Илуге ведь знает, что работал по совести, вон руки все рассадил до крови на солеварне. Быть может, Тулуй на него хану специально наговаривает? Старое подозрение шевельнулось в душе, и лучезарное настроение немного померкло.
- О чем загрустил, парень? - весело спрашивает хан. Голову наклонил и в глаза заглядывает.
А, была не была!
- Обидно мне, что вождь так меня оценил, - напрямик отвечает Илуге. - Я старался. Вот погляди.

Предыдущая страница 14 Следующая страница


15 Ольга Погодина

Хан, правда, на руки его едва взглянул. Но повеселел как-то, очевидно.
- Ничего, что так. Было б все по справедливости в этом мире, так бы и рыбы говорить могли. Иди. Да завтра приди пораньше, еще затемно, - дам тебе халат. Наворочал, поди, на халат-то, раз руки в кровь разъедены.
Вот такой вот странный разговор у них состоялся. На обратной дороге Илуге любопытных взглядов просто не замечал. Мысли крутились по кругу, как лист в водовороте.
«Хан про тебя и вправду что-то слышал или узнал. Решил поближе подержать, приглядеться. Вражда у него со своим зятем. Видно, тот на его место метит. Надо бы разузнать все о ханских сынах, да как у них все управляется?»
- Какое мне до этого дело? - остановившись, закричал Илуге. - Мне, что ли, в ихние дрязги лезть? Шубу дали - хорошо. Еще халат дадут - отлично! И еще у меня есть юрта и шесть коней. В поход по весне пойдем, еще добуду! Что воину надо?
«А тебя, пень белоголовый, в этот котел, похоже, сунули не спрося. Если высокое дерево стоит на отшибе - жди, что его небесным огнем спалит».
- С чего взял-то?
«Вот поглядим. Ты, главное, малек, это… - в интонации Орхоя великого одновременно строгость и замешательство, - меня слушай, когда припрет-то».
- А если не буду? - поинтересовался Илуге, упрямо прищурясь.
«Поскольку у нас сейчас одна голова на двоих, то какая разница, по чьей вине ее снимут! - рассердился дух. - А ты, жеребячья отрыжка, еще думать не научился, не то что голову свою спасать! Чую, неспроста это, говорю же. И пахнет это все чем-то, что моей - тьфу, и твоей тоже! - заднице вовсе не по нраву!»
«Врешь!»
«Я, великий Орхой, - вру? - взревел дух. - Сейчас я душу из тебя как есть вытрясу, щенок!»
«Ты давай, ночи не жди… любитель кошек», - нахально съязвил Илуге. Улыбка сама собой дергала губы, и в результате всего они наконец вместе расхохотались. Со стороны, должно быть, он сейчас выглядит как безумец, промелькнуло в голове. Махнув рукой (и неизвестно, кому же из них двоих этот жест принадлежал), Илуге, все еще улыбаясь, двинулся к дому.
Оказалось, к жутким призракам из заброшенных гробниц, жаждущим пожрать твою душу, можно даже… привязаться. Ну, конечно, с некоторыми, весьма существенными оговорками.
Флейту Илуге взял с собой. Он вообще теперь носил ее почти постоянно, поверх одежды. Во-первых, он за это время как-то привык к ней. Выдастся свободное время, так хоть есть чем руки занять. А во-вторых… ему хотелось подчеркнуть, что он ценит подарок вождя. Несмотря ни на что. Кто знает - может, это хан наврал?
Спал он плохо и проснулся задолго до того, как выходить. С вечера был молчалив, еле отвечал на расспросы о том, зачем хан его вызвал.
Шубу Тулуеву одел. Хорошая все-таки шуба, хоть овчинную и ценят меньше, чем из дикого зверя, - рысью там, соболью. Но и такую за день, за два не сошьешь. Однако ж и он не день и не два тянул промороженный ворот не хуже других. Если не лучше, так что шубу он заработал. И еще мешок соли величиной с его голову. В некоторых краях соль ценилась дороже золота, может, и ему так считать?
Вышел затемно, прислушиваясь к спящему становищу. Тихо. Даже вечно брехливые собаки притихли. Небо на востоке посветлело, и стало видно - день будет пасмурным. Ветер перед рассветом обычно стихает, на юртах оседает мягкий, бесшумный снег, превращая их в полузанесенные снегом холмики. Такой снег для всех почему-то - воспоминание из детства. Забытое волшебство.
Сонный слуга, однако, ждал его, неуютно мялся у входа, явно не привыкнув мерзнуть. Выдал халат. Не шелковый, конечно, и коротковат изрядно, но хоть без дыр: черный халат из плотной шерсти на подбивке из более светлой и мягкой ткани. Пояс, конечно, тканый, без затей, но зато меч у него такой, какого у хана нет. Меч Орхоя - широкий, изогнутый, расширяющийся к концу клинок с огромным радужным опалом, вделанным в рукоять. Теперь он знал, как такой камень называется.
Ханские слуги жили в отдельной юрте, так что пришлось идти обратно. Темрик уже давно не спал. Его последняя жена, намного моложе его и до сих пор красивая, подала хану еду в узорчатой куаньлинской пиале.
- Вот, - удовлетворенно произнес хан, оглядывая Илуге, - другое дело. Не стыдно теперь за тебя. А то мне в других родах уже спрашивают: откуда, мол, Темрик-хан, у тебя в племени голодранцы? Али в набег не пускаешь - добра нажить?
- Благодарю, великий хан, - поклонился Илуге.
- Через три дня будем Аргун Тайлган праздновать - совместное жертвоприношение делать. - Хан без труда разгрыз баранье ребрышко, добираясь до мякоти. Кости он обгладывал дочиста, с хрящами, - немного собакам радости. - Поезжай для начала к Онхотою, спроси, не надобно ли чего. Потом к моему повару, все ли для гостей приготовлено. Потом еще ко всем главам родов съездить надо, обспросить, не нуждается ли в чем кто-нибудь. Уважить всех надо. Будут вопросы задавать, про себя рассказывай что хочешь, про Тулуя молчи. И про последнее - тоже. Надеюсь, учить тебя не надо?
- Не надо, - коротко ответил Илуге.
К вечеру он, надо сказать, ног под собой не чуял. У Онхотоя оказалось сто поручений, у ханского повара - еще того больше, а главы родов, вместо того, чтобы вежливо выражать признательность, жаловались наперебой. Еще бы удержать в голове все их жалобы!
Уже стемнело, когда он с идущей кругом головой вернулся в ханскую юрту, где хан ужинал вместе с зятьями и знатными дружинниками. Хан милостиво пригласил его к столу. Илуге, как мог, постарался скрыть свою обиду, когда Тулуй, как ни в чем не бывало, выспрашивал его о произошедшем за день. Отвечал односложно, скованно, - кто знает, может, хану не понравится, что он расскажет что-нибудь, чего не всем следует знать. Несмотря на голод, кусок в горло не лез, хоть некоторые из блюд пахли так, как потом еще долго будет сниться.
Потом все ушли, а Темрик велел ему остаться, и долго, внимательно слушал. Не перебивая. Велик хан, если сможет решить все дела и уладить все, что Илуге сумел запомнить.
На следующий день он зато был приставлен к конюху - готовить коней к скачкам, что последуют за священным жертвоприношением. Это было для него делом привычным. Илуге с немолодым уже конюхом - его звали Унда - задали коням корму, хорошо их почистили и отправились в степь разогревать.
Эх, и хороши же у хана кони! Белые кобылицы Хорага тоже неплохи, но у Темрика кони видно, что боевые, с норовом и статью, от которой дух захватывает. Когда Унда понял, что чужак с лошадьми ладить может, да еще и кони его без седла несут, то и вовсе расслабился, разрешил Илуге поплясать с жеребчиками, поиграть с ними в догонялки и в кто кого переупрямит. Один конь уж так запал ему в душу, что Илуге почувствовал что-то вроде вины перед своей гнедой кобылкой. Но этот конь - Аргол его звали - был неотразим, как знающая себе цену красавица перед застенчивой дурнушкой.
- Гляди-ка, - поражался Унда, разлегшись на седлах и лениво посматривая со взгорка, как Илуге с Арголом носятся взад-вперед с неиссякающим азартом. - Конь-то этот балованный, с норовом. Не всякого подпускает. А тебе что позволяет, глянь? Ну, точно родной ты ему. Баыр, наездник Темрика, что на скачках будет выгонять ханских коней, с ним-то плоховато ладит. Вон того возьмет за лидера, что с белой звездой во лбу.
- Не возьмет тот первого места, - тяжело дыша, Илуге спрыгнул на землю, на миг в восхищенном порыве прижался к разгоряченной, понятливой морде коня, потом слегка оттолкнул, и Аргол, сноровисто задрав задние копыта, умчался задирать остальных, - несмотря на пробежку, энергия в нем так и плескалась через край.
- Аргол возьмет.
- Аргол больно непредсказуем, - задумчиво протянул Унда. - Его кто объезжал, дак больше половины сбросил. Баыр с ним только жесткой рукой управляется. Идет он у него под седлом, но без огоньку.
- Ну а сейчас - ты видел? - настойчиво спросил Илуге. В нем горел чистый восторг прекрасным жеребцом, что сродни прикосновению божества.
- Видел, - кивнул Унда. - Так, как сейчас, пошел бы на скачках - и выиграл бы, не спорю. Дак ведь не пойдет.
- Почему это - не пойдет? - обиделся за коня Илуге.
- Такой конь. Не захочет сам - не пойдет, - меланхолично произнес Унда, - а рисковать хану не пристало. Лучше уж точное второе место, чем вообще никакого. Темрик-то его за большую цену взял, потому как в лошадях разбирается отменно. Да только сам хан уже староват - норовистых лошадей объезжать, для сына купил жеребенка, а вырос конь - не стало хозяина…
- А что… с сыном? - осторожно спросил Илуге.
- Да, говорят, лошадь сбросила, - невыразительно сказал Унда. Как-то бесцветно даже.
- А что, сын Темрика разве плохой наездник был? - удивился Илуге. Ему как-то не верилось в то, что молодой здоровый тренированный воин может погибнуть - так. Жизнь коротка и полна печали…
- У него все четверо сыновей лучшие наездники были. Младшего-то сам тренировал, знаю. А только привез его Тулуй с охоты с перебитым хребтом. Беспомощного, безголосого…
Чувствуется, конюх и ханский сын были друзьями.
«Ага, вот и другой конец веревочки. Зятек-то как есть на ханское место метит. А я… то есть мы его, да прилюдно… Нет уж, когда волк скалит зубы, только дурак решит, что он улыбается. Тебе, малек, вождь, может, и потрафил дареной шубой да дудкой с рассказами задушевными, а только я в это все не верю».
«А ты вообще не очень-то доверчивый. Может, все так и есть?» - Илуге препирался скорее из чистого упрямства и желания оставить за собой последнее слова. Великий Орхой презрительно замолк.
К счастью, Унда смотрел в землю, борясь со своими чувствами, а то бы много чего интересного на лице у Илуге увидал.
- Мне жаль, - просто сказал Илуге. Ему и правда было жаль. Даже неизвестно, кого больше - ханского сына или чудесного коня, оставленного без хозяина и друга.
- Мне тоже, - глухо сказал Унда. - Мне - тоже.
Жертвенная процессия растянулась, словно огромная змея. Место поклонения Онхотой обозначил далеко, пришлось выезжать на рассвете, что некоторым толстым хатун пришлось не по нраву. Вон и сейчас видно, иные собрались кое-как, румяна на щеки нанесли криво, волосы из-под шапок выбиваются: подскочили, поди, впопыхах, и побежали, боясь, что окажутся в хвосте. А как известно, кто окажется в хвосте, тому и жертвенного мяса, и архи не видать: всегда найдутся те, что на дармовщинку кусок втрое больше рта заглотнут, пусть даже этот кусок потом поперек горла встанет.
Вообще неразбериха вначале была жуткая. В голову процессии устремились сразу человек сто - сто пятьдесят. Сгрудились позади хана, локтями друг друга отпихивать не стеснялись. Темрик, правда, только улыбался в усы. Илуге видел - хан поставил его в числе десятки воинов, которые создавали прослойку между ним и его женой, и семьями его дочерей, за которыми, не отступая ни на шаг, следовала дружина. На этот раз и Илуге уловил острый дух соперничества, что шел от Тулуя. В том, как тот старался оттеснить остальных. Как рассчитанным, нарочито картинным движением поднял коня на дыбы, разворачиваясь к идущим вслед главам родов, помахал рукой, словно герой, отправляющийся на последнюю битву.
Теперь взгляд Тулуя сверлил ему спину между лопатками. Они ехали почти вплотную, и в их молчании не было совершенно ничего умиротворенного, что подобает, когда едешь молить о милосердии небесных тэнгэринов.
Онхотой ехал рядом с ханом на своей пегой лошадке впереди, два его помощника, справа, вровень с ними. Жена - слева, на полкорпуса позади.
Янира и Баргузен тоже решили ехать. Но чтобы не рисковать вызвать чью-то зависть или недовольство, скромно заняли место в самом хвосте процессии, рядом с возами, на которых везли войлоки, шесты, угощение, гнали жертвенных животных.
День выдался теплый и ветреный, как и все последние. Должно быть, шаман подгадал на оттепель - в трескучий мороз, какие, бывает, ударяют в степи в это время, столь долгое путешествие было бы куда менее веселым. А так - разномастная толпа людей, неповоротливых в своих обширных зимних одеждах, текла вперед говорливо и весело.
До места добрались к полудню: на небольшом, идеально круглом холме стоял врытый в землю каменный истукан, окруженный большими валунами, покрытыми ржавыми пятнами засохшей крови и жира - следами жертвоприношений.
Онхотой, хан и его помощники начали подниматься, остальные разъехались в обе стороны, образовывая вокруг холма живую цепочку. Илуге попал в первый ряд и чувствовал, что люди за его спиной образуют еще, наверное, три живых кольца. Четверо молодцев, даже не запыхавшись, мчали вверх жертвенных овец и вели белого коня - такого следует принести в жертву богу войны.
Онхотой поднял руки, и толпа замерла. Его помощники ударили в бубны и трещотки, и люди двинулись по кругу - каждый круг в сторону, противоположную предыдущему, подобно живому морю. Низко загудели рога.
Илуге почувствовал дыхание магии, ползущее сверху, оттуда, где шаман начинает свою пляску. Да, Хэсэтэ Боо действительно могуч. Плавный ритм движения завораживал, кони будто бы сами переступали копытами в такт, и от этого и им, и всадникам передавалась глухая дрожь земли под копытами. Казалось, это степь дрожит под звуками бубна.
Онхотой зарезал первую овцу, поклонился на все четыре стороны, побрызгал теплой кровью на камни. Выпил, потом передал большую плоскую чашу хану. Помощники высоко заголосили, их голоса, наложась один на другой, вибрировали в нечетком ритме.
Шаман долил в чашу жидкости из припасенного бурдюка, смешав ее с кровью. Снова отпил. Снова дал хану, затем помощникам. По его знаку зарезали вторую овцу, повторили церемонию. Оба помощника с полными чашами напитка спустились вниз и пошли в разные стороны, обнося людей по кругу.
Когда очередь дошла до Илуге, он тоже сделал свой глоток. Темная, маслянистая жидкость отдавала вкусом ржавчины. Голова слегка закружилась.
«Ты это… полегше… - предупреждающе заметил великий Орхой. - Больше не пей его. И с обычными-то людьми в таком состоянии странные вещи происходят, а уж тут и говорить нечего. Может не то что кошка Эмет - сам Эр-лик заявиться. А Господин Асфоделей разбирать не будет - прихлопнет пяткой - и нет обоих во всех трех мирах под семью небесами».
Илуге нехотя признал его правоту. Пока ничего особенного не происходило - разве что очертания предметов стали слегка расплываться. Но когда, обнеся по разу всех присутствующих, помощники пошли по второму кругу, Илуге только сделал вид, что выпил.
К тому моменту, как обнесли последние ряды в третий раз, Онхотой уже впал в транс и кружился с прямо-таки нечеловеческой быстротой, выкрикивая что-то непонятное. Илуге ощутимо хотелось отступить от него подальше - он боялся шамана куда больше, чем всех остальных джунгаров, вместе взятых, сам не зная почему.
Исступление шамана все явственнее передавалось всем присутствующим, ритм хоровода убыстрялся, где-то в толпе время от времени слышались глухие вскрики, вставал на дыбы разгоряченный конь. Наконец, Онхотой остановился, замер - а потом резким движением перерезал уложенному на землю жертвенному коню яремную вену. Кровь окрасила белую шкуру, конь обреченно заржал. Помощники шамана громко закричали и замахали красными лентами, нацепленными на копья. Толпа ответила яростным и радостным воплем, и в какой-то момент Илуге почувствовал, что тоже кричит. Круги распались. Люди опускались на землю, многие выглядели пьяными или, наоборот, ушедшими в себя. Илуге, повинуясь властному тычку, вместе еще с двумя парнями принялся разжигать костер.
Над костром накинули большое полотнище, землю застлали загодя заготовленным лапником, а поверх накидали привезенных войлоков, и получилась если не юрта, то большой прямоугольный крытый навес, способный вместить не меньше пятидесяти человек. Судя по пятнам копоти и дымным отверстиям, полотнище с грубо намалеванными на нем магическими знаками, символами солнца, луны и других духов, использовалось для таких церемоний не единожды. Посреди войлоков двое юношей ловким движением раскинули узорчатую ленту скатерти и Илуге подивился тому, сколь быстро и слаженно был организован праздник для такого количества людей. Рядом раскидывали шатры поменьше.
Засуетились женщины, доставая припасы. Жена хана, показавшаяся Илуге маленькой и мягкой, уверенной рукой руководила застольем.
На больших кострах рядом жарили жертвенное мясо. На вершину холма потекли паломники с кувшинами и мешками со снедью, чтобы освятить жертвенную пищу. Хан, спустившись, неторопливо и церемонно расцеловывался со знатными сородичами.
Затем он подозвал к себе своего старого друга Угэдэя - кривоногого великана с некрасиво перебитым носом, и тот вместе со своим сыном встал у дверей шатра.
Темрик демонстративно отстегнул пояс с мечом, вынул кинжалы из-за отворотов сапог. И вошел в шатер. Следом ту же процедуру повторил Тулуй, потом Буха. Досмотру подвергались все, даже дочери хана, пришедшие с полными блюдами сыра и лепешек.
«Разумное решение, - отметил Орхой. - На таких празднествах арха льется рекой. А это поможет избежать ненужной крови, если кому-то моча в голову ударит».
Всем им полагалось на этом празднестве сидеть в отведенном им углу, справа от входа, и по знаку Угэдэя менять подносы с мясом, подливать архи и оттаскивать к стенам окончательно охмелевших гостей. Илуге подробно объяснил это Угэдэй еще до начала церемонии.
Это значит, вряд ли он может считать себя участником торжества. О Янире и Баргузене и говорить нечего - даже такой большой шатер всех не вместит. Те, кто не приглашен, вкусят жертвенного мяса и архи прямо у костров, завернут жирные ломти в куски кожи или бересту и отправятся восвояси, чтобы попасть обратно в становище засветло.
Арха лилась рекой. Разгоряченные джунгары хохотали, хлопали себя по ляжкам и повышали голос, стараясь перекричать друг друга. Пару раз дело доходило до потасовок, но Угэдэй, который, как заметил Илуге, почти не пил, быстро и умело развел спорщиков по разные стороны стола. Выпил с каждым, поговорил, и как-то получилось, что через какое-то не слишком долгое время они уже сопели, заботливо укрытые войлочным одеялом.
Стемнело. Некоторые из присутствующих, особенно те, кто пришел с женами, изрядно покачиваясь, наметились к своим шатрам, откуда, стоит сказать, неслись разудалые крики и песни еще похлеще.
Выпитая арха сделала свое дело, и теперь у порога все время туда-сюда сновали люди, которых следовало и направить по своим делам, да так, чтоб не наладились к пустым кувшинам, и на обратном пути быстро и ненавязчиво осмотреть.
Короче, к концу вечера Илуге еле на ногах стоял и с завистью поглядывал на хана, который, хоть и влил в себя огромное количество архи, пьяным вовсе не выглядел. Тулуй же, напротив, казался захмелевшим, разражаясь по каждому поводу громогласным хохотом, и по пятому разу норовивший рассказать, почему бурундук полосатый.
Наконец, последние гости склонили головы, да так и уснули, иные при этом повалившись вперед, на узорчатую скатерть, и пристроив головы между мисками.
Онхотой ушел еще раньше, едва кто-то, кому арха раньше других ударила в голову, затянул первую сальную песню. Тулуй тоже заснул где сидел, завалившись на бок, и, казалось, оглядывая присутствующих. Буху увела жена.
Илуге встретился взглядом с Угэдэем: старик кивнул ему, затем остальным, и они, обрадованные, вповалку улеглись на войлоки: так теплее. Гостям, напившимся архой, сегодня и мороз не страшен, а вот им хорошо бы и одеял раздобыть… Угэдэй погасил плошки с жиром, освещавшие шатер, сбил с угольев еще кое-где прорывавшиеся синеватые язычки огня. Илуге провалился в сон без сновидений, едва коснулся войлока головой.
Он проснулся, словно от удара, и тут же уловил на веках свет.
«Тихо. Не двигайся. Следи за дыханием. Это Тулуй».
Он долго лежал неподвижно, пока не почувствовал, как чужие руки тянутся к его горлу. Илуге приготовился было быстро перевернуться, уходя от ножа, но лезвие только скользнуло по коже, разрезав ремешок с привязанной к нему флейтой. Изумление было так велико, что Илуге едва не закричал.
Потом Тулуй еще раз надолго застыл, всматриваясь ему в лицо, и затушил светильник. Илуге раскрыл глаза.
Дымовое отверстие пропускало немного света, и он увидел, как двигается черная тень, бесшумно обтекая спящих, разбросанные по полу кувшины и миски с объедками. Илуге, чувствуя молчаливое одобрение Орхоя, осторожно освободил руки, затем вытянул ноги из-под кучи одеял. Медленно, очень медленно встал на четвереньки - тут не до изящества, и принялся ползти следом за Тулуем, к отгороженному закутку, за которым спал Темрик.
«Он собирается убить Темрика, - уверенно прозвучали слова Орхоя в его голове. - Зачем ему понадобилась твоя флейта? Клянусь Эрликом, а для того, чтобы свалить на тебя убийство и убить двоих одним кинжалом! Вот почему он тебе ее подарил, вот почему был так ласков - усыплял твою бдительность и отводил подозрения! Быстрей, барсучье вымя! Опоздаем - никому ничего не докажешь!»
За разделяющим войлоком горела плошка с жиром: фитиль был прикручен еле-еле, и синеватого огонька, просачивающегося сквозь щели, хватало лишь на то, чтобы сделать тени менее густыми. Тулуй замер перед входом и Илуге тоже, опасаясь быть услышанным. Он услышал легкий деревянный треск - Тулуй, видимо, сломал флейту. Какое-то время они стояли неподвижно, осторожно вслушиваясь в дыхание старших. Илуге не опасался, что Тулуй увидит его, - оттуда, где света больше, трудно увидеть что-то в и без того темном углу.
Наконец Тулуй откинул войлок - ровно настолько, чтобы скользнуть внутрь. В слабом свете плошки Илуге различил блеск металла.
- На хана напали! - во всю глотку заорал Илуге, бросаясь к закутку. Он рывком сорвал войлок, и все, кто осоловело мотал головой, просыпаясь, увидели, как какая-то неясная фигура наклонилась над ханом, сжимая в руке тонкую металлическую иглу. Угэдэй, спавший в том же закутке, но у порога, отреагировал мгновенно. Он с места прыгнул на спину нападавшему, и они покатились по земле.
Шатер наполнился криками. Кто-то пытался зажечь огонь, заметались люди, выбегая из шатра за своим сваленным у выхода оружием. Темрик, рывком поднявшись на ноги, напряженно следил за катающимися по полу телами, пытаясь не попасть в Угэдэя. Его жена, прижав к губам ладонь, молча стояла сзади. Наконец, дождавшись, когда противник оказался наверху, а Угэдэй - под ним, Темрик быстро и резко ударил его по открытой шее ребром ладони. Хруст раздробленных позвонков услышали все.
Угэдэй щелкнул зубами, шумно вдохнул - сила удара была такой, что и у него выбило из груди весь воздух. Пошевелился, скинул с себя дергающееся тело. Встал. Вытащил из плеча узкую бронзовую иглу, вошедшую почти наполовину. Поднял руку с окровавленной уликой, вызвав глухой ропот собравшихся. А потом на его губах появилась пена, и он упал.
Поднялась суматоха: кто-то помчался за Онхотоем, кто-то пробовал привести Угэдэя в чувство, плеща ему в лицо водой. Двое отрезвевших дружинников, оттащив тело так, что на него попал свет, отскочили: теперь все увидели мертвое, оскаленное лицо Тулуя.
Тяжелая рука легла на плечо Илуге и, отведя взгляд от Тулуя, на которого он уставился, будто завороженный, он увидел прямо напротив черные внимательные глаза Темрика.
- Слушайте все! - Илуге еще не доводилось слышать хана на курултае, и потому он даже немного оглох: голос Темрика, должно быть, разбудил людей даже в соседних юртах. - Я, хан, говорю вам, что сегодня ночью мою жизнь спас не только Угэдэй, но и джунгарский воин по имени Илуге. Это он проснулся и поднял тревогу. Я благодарю духов за то, что они привели к нам тебя, - сказал он тише, слегка наклонив голову. Но его все равно все услышали. До последнего человека.
Илуге покраснел от гордости, но не успел ничего ответить, так как в шатер быстро вошел Онхотой, выглядевший так, словно спать и не ложился. Властно раздвинув собравшихся, он нагнулся над Угэдэем. Темрик, отпустив плечо Илуге, протиснулся ближе.
- Рана этой иголкой вроде бы несерьезная, - прогудел он озадаченно.
- Слыхал я про такое, - раздался чей-то голос. - Такой иглой можно проколоть мозг через ухо, и следов никаких…
- На игле может быть яд, - бросил шаман через плечо, ощупывая тело. - Если бы игла не была отравлена, Угэдэй бы вряд ли даже заметил такую царапину.
- Но он выживет? Он - выживет? - В голосе хана прорезалась настоящая тревога, он начинал осознавать, что прямо сейчас может потерять своего друга.
- Пока не знаю, - честно ответил Онхотой. - Я заберу его и буду камлать.
По знаку Темрика Угэдэя унесли. Унесли и тело Тулуя. Правда, перед этим Темрик снял с него пояс вождя и небрежно бросил его в угол.
После всего произошедшего думать о том, чтобы заснуть, не было и речи. Однако и сказать что-то никто не решался. Истина не укладывалась в головах - хана пытались убить. В священном месте, не побоявшись гнева самого Аргуна. И кто? Зять, влиятельнейший человек в племени, к чьим словам многие в этом шатре прислушивались, уважали. За которым бы пошли не задумываясь, умри хан… более естественной смертью.
Жена хана, ее звали Алан - «золотая», выглядела постаревшей сразу на много зим: лицо ее стало серым, губы вздрагивали. Тем не менее она тихим голосом отдавала распоряжения. Все, кроме Илуге, кто должен был следить за столом, незаметно растворились в ночи, возвращаясь с новыми кувшинами архи и блюдами с едой. Со скатерти собрали объедки, бросили собакам. Какое-то время в наступившей тишине было слышно только, как они грызутся.
Полог откинулся, и в шатер вошла Ахат, за ней - донельзя смущенный, видно, посланный за ней воин.
- Ты звал меня, отец? - Голос женщины звучал твердо. - Что с моим мужем?
- В настоящий момент, я думаю, его тело обгладывают псы, - медленно сказал Темрик. - Как и положено поступать с телом предателя.
Ахат побледнела.
- Ты сам видел покушение - или тебе кто-то нашептал? - коротко спросила она. Значит, еще надеялась.
- Свидетелями были все, кто находится в этом шатре, - тяжело ответил Темрик.
Ахат встретилась взглядом с матерью, и ее губы впервые задрожали. Она закусила губу, обернулась к собравшимся, обвела каждого взглядом. Некоторые из присутствовавших знали, что в нем, этом взгляде.
- Тебя интересует, участвовала ли я в заговоре против тебя? - прямо спросила она. - Я отвечу сразу, при всех. Нет, не участвовала. - Ахат гордо вскинула голову и в этот момент стала очень сильно похожа на мать. Илуге заметил, что угол рта Темрика почти незаметно для глаза дергается. - Быть может, тебя интересует и то, знала ли я о его намерениях? Отвечу тоже: да, знала! - По шатру прошел изумленный вздох. - А ты, отец, скажи, разве не знал об этом?
- Знал, - кивнул Темрик, вызвав новый вздох. - Но не знал, решится ли он на это в конце концов.
- Я знала, что в конце концов решится. - Голос Ахат все-таки прервался, она долго молчала, потом добавила: - А еще я чтила свои обеты, отец.
Когда отец вкладывает руку дочери в руку жениха, молодая жена клянется оставить юрту родителей и последовать за мужем. Она оставляет род своих родителей и переходит под покровительство онгонов рода мужа. Она клянется в верности своему мужу и своему новому роду.
Темрик сам искал этого союза в свое время. Отец и дочь молчали.
Наконец, хан поднял голову и Илуге заметил, что на его лице залегли новые морщины, глубокие, как трещины.
- Моя дочь Ахат была верной женой Тулуя. Как жена, она была предана ему превыше своих родителей и берегла свои клятвы. Я рад, что моя дочь не запятнала чести своего рода. - В шатре стояла мертвая тишина, и в этой тишине Илуге услышал, как беспомощно, безысходно всхлипывает Алан. - Но Ахат, жена военного вождя Тулуя, женщина ветви обол-джунграров, совершила предательство по отношению к своему племени и своему хану, ибо захват законной власти, неурядицы и смуты противны небу и не несут племени процветания. Любой, кто узнает о замышляющемся преступлении против рода, против племени, против хана обязан убить предателя! - В тишине голос Темрика загремел, и Илуге показалось, что некоторые лица покрыла восковая бледность.
Темрик долго молчал. Почти невыносимо долго.
- В последний раз называю я тебя так, дочь моя Ахат, жена предателя. Ибо с этого для нет у тебя больше ни имени, ни отца, ни матери, ни сына, ни рода. Верной, как собака, женой была ты Тулую - и с этого дня будешь для всех собакой, какой надлежит бросить кость, но оставлять за порогом. Я своей властью хана запрещаю каждому джунгару разговаривать с тобой и пускать тебя в свой дом. Кто нарушит запрет, будет убит. А ты живи… безымянная женщина.
Ничего не сказав, Ахат вышла, выпрямив спину и ни на кого не глядя. Алан бросилась было за ней, но остановилась под ничего не выражающим взглядом хана. Опустилась наземь и беззвучно заплакала, закрыв лицо руками. Трепетал жир в плошках, бросая тени на застывшие, смущенные лица. Все молчали.
Вошел Онхотой, и жадно устремившиеся к нему глаза хана потускнели, лицо застыло еще больше, хотя только что казалось, что это невозможно. Шаман выглядел съеженным, виноватым. Мял в руках шапку, словно пастух, пришедший сообщить о пропаже овцы.
И сказал то, что и так уже все поняли.
Над становищем повисла печаль, будто августовский туман в пойме. Печаль, для многих смешанная со страхом, подозрением и неверием. Илуге, вернувшись, сразу же ушел в свою юрту, не стал дожидаться, велит ли хан ему остаться. Ему было как-то очень мутно на душе. И вроде бы хорошо, что избавился от врага. А в груди ныло. Потому что, он понял, ему хотелось не смерти Тулуя, а дружбы с ним. Хотелось снова посидеть у костра в заснеженном лесу, самозабвенно хохоча. Осторожно вытянуть из флейты звук, услышать подбадривающие слова. Все оказалось ложью. А казалось столь искренним.
Наутро выяснилось, что Темрик приказал продолжать праздник. Даже семье Тулуя не было разрешено оплакать тело. Скачки намечались после полудня, и Илуге удивился, когда Темрик прислал за ним с самого утра. Он и хотел, и не хотел идти. Чувствовал вину и облегчение, растерянность и ярость одновременно. Мир перестал быть простым.
Темрик казался больным. Сидел полулежа на подушках, с каким-то обмякшим, серым лицом. Машинально массировал левый бок, водя рукой под халатом. Перед ним стоял Унда с шапкой в руках.
- Унда говорит, ты хвастал, что Аргол может выиграть скачку?
- Да, - кивнул Илуге. - Это лучший конь из тех, что я видел.
- Немного ты пока видел, - невесело хмыкнул хан. - Еще Унда говорит, ты вроде бы неплохо держишься в седле. Приходилось ходить за лошадьми?
- Приходилось. - Илуге слегка напрягся.
- И объезжать?
- И объезжать.

Предыдущая страница 15 Следующая страница


Обитель духа 16

- А в скачках участвовать приходилось?
- Нет, - признался Илуге. - Нет, не приходилось.
- Что ж, тем хуже, - с мрачным упрямством сказал хан. - Потому что мне нужна победа, парень. Не гарантированное второе место. Не третье, не пятое. Мне нужна только победа. После того, что случилось. Победа как символ, как признание. Ты понял меня? Я приказываю тебе выиграть скачку!
У Илуге голова пошла кругом. Унда смотрел на его виновато - прости мол, что разболтал.
- А что будет, если я… проиграю? - спросил он как можно спокойнее.
- Не проиграешь, - уверенно сказал хан. - Потому что если проиграешь, я велю тебя убить.
И Темрик оскалился. Унда, не зная, куда девать глаза, виновато сопел за его спиной.
- Ну, раз ты так во мне уверен, великий хан, ничего другого мне не остается, - ядовито сказал Илуге, взбешенный и напуганный.
Темрик только оскалился в ответ и велел Унде отвести Илуге к коню.
Вот тебе и ханская благодарность! Вот тебе и грядущие подвиги, и воинская слава! Илуге явственно представил себе клыкастую улыбку Эмет.
- Хан очень верит в тебя, - между тем беззаботно трещал Унда. - Сказал, мол, этот чужак как ларец с секретом. На твой поединок с Тулуем намекает то есть. Но ведь что делать? Сначала вызвал Баыра. Приказываю, говорит, тебе принести победу. А Баыр-то и говорит: горган-джунгары нынче привезли буланого коня такой стати, что и Арголу не выиграть. Хан-то и говорит: «А ты выиграй». А Баыр отвечает: «Легче, говорит, пешему голыми рукам и дзерена добыть». Тут хан такой спокойный стал. «Раз, - говорит, - легче, иди добывай». Свистнул молодцев, они у Баыра оружие отобрали, через коня перекинули, да в степь отвезли. Без дзерена велено не возвращаться, и чтоб голыми руками убить. Так вот. Крут наш хан, а уж теперь-то и вовсе. Вон, дочь родную не пощадил, а ты говоришь…
- А мне с того что, легче? - закричал Илуге. Он поглядел на небо и ужаснулся тому, как мало времени осталось. Тогда-то он, конечно, прихвастнул. Конь и вправду дивный, да они с ним друг к другу не привыкли совсем, ну как не пойдет под ним на скачках, шуму да людей испугается? Заартачится под седлом?
И точно, в Аргола сегодня как злой дух вселился. Они долго и безуспешно пытались надеть на него седло. Конь вставал на дыбы, бил передними копытами, дико ржал и пытался кусаться. Наконец, Илуге безнадежно махнул рукой и бросил седло наземь. Достал припасенную репу. Подошел к недоверчиво косящему коню.
- Прости, малыш, - как можно мягче проговорил он, протягивая репу. - Давай, может, без седла обойдемся, раз ты не хочешь.
К его удивлению жеребец покладисто подбежал, махая хвостом, с самым непринужденным видом. Позволил Илуге взлететь себе на спину, оставив Унду с открытым от изумления ртом. И пошел стлаться по степи в великолепном, четком, плавном ритме. Они сделали широкий круг, развернулись, когда юрты стали казаться россыпью темных точек на горизонте, и вернулись.
Унда ждал их, весь лучась от счастья:
- Аргол просто седло не любит, а? Видал, как пошел, а?
- Без седла на большой скорости несладко придется, - буркнул Илуге, спрыгивая. Аргол, хоть и водил боками, даже не вспотел, черная шкура искристо блестела, играли под кожей могучие мышцы. Он требовательно ткнул Илуге в плечо, требуя новую порцию угощения.
- Ты смотри, а? - ахал Унда. - Прямо околдовал ты его!
«Да я с конями вырос, - мог бы ответить ему Илуге. - Я о конях больше знаю, чем о людях. По крайней мере кони не врут. И не убьют тебя ради своей прихоти».
Он сделал еще три круга. Жеребец резвился, не выказывая никаких признаков усталости. Однако хоть и набирал с места просто-таки невозможную скорость, но мог столь же резко затормозить, чтобы обглодать приглянувшийся ему кустик.
Выглянуло солнце, ненадолго пробившись сквозь облака и пролив на них свой нерезкий рассеянный свет. Илуге увидел, что полдень близко. Дальше гонять Аргола было неразумно и опасно - он может устать и начать капризничать. Илуге уже понял, для жеребца это - что игра для трехлетнего ребенка.
Он спешился, прошелся, разогревая онемевшие мышцы, - без седла и стремян управлять конем ох как непросто! Унда что-то восторженно лопотал за его спиной.
Илуге оглянулся и увидел, как мимо пронесся незнакомый всадник на сноровистом, прекрасных статей буланом коне. Приметив их, наездник резко затормозил. На нем был новенький легкий кожушок, высокие ладные сапоги из светлой кожи, тоже новые. И сам он был невысокий, поджарый, легкий - такой вес коню нести легко. Не то что Илуге, с его ростом.
- Эва, я погляжу, журавля на осла поставили, - насмешливо произнес он, явно с намерением оскорбить. Илуге понял, что это и есть его основной соперник на скачках. Буланый нетерпеливо грыз удила - всадник слишком резко держал его, и конь злился.
- Ты езжай себе, - неласково отозвался Унда. - А там поглядим.
Поняв, что на оскорбление он не получит ответа, всадник презрительно сплюнул в снег и так же резко взял с места. Илуге, прищурившись, наблюдал за тем, как он идет, - ходко, быстро, даже слишком. Знает, что они смотрят. И охота коню перед скачкой морду рвать ради того, чтобы покрасоваться?
Вдали хрипло загудели рога, трубя сбор к месту скачек. На душе у Илуге внезапно стало мутно. А что, если он не выиграет? Что?
«Ты, малек, мысли такие брось, - прогудел Орхой. - Воин, что думает о поражении, будет убит. Накануне боя ничего не должно быть в голове, кроме веры в победу. Яростной, слепой, могучей. Когда она есть, и наполняет тебя до краев, ты можешь совершить невозможное».
Илуге вздохнул. Попытался. Получалось… не особенно.
Оба молчали, неторопливо подводя коня к месту сбора, - плоской, выглаженной ветрами котловинке между двух холмов, вершины которых уже облепили люди, чтобы удобнее было смотреть, как будет развиваться гонка. Аргол недоверчиво косился на людей, - видно было, что не привык, и нервно фыркал.
Появился Темрик, и с ним еще человек двадцать, - главы родов и воины из личной свиты. Они заняли самое удобное место на вершине и замерли. Отсюда хан подаст сигнал к началу скачек.
На снегу уже пролили полосой воду, смешанную с золой, - стартовую линию. Девять всадников - священное число - суетились вокруг своих коней, проверяли подпруги, поправляли попоны. Появление Илуге с неоседланным конем было встречено быстрыми изумленными взглядами, в которых сквозило отчетливое пренебрежение, - что ж, хочет юнец проиграть, пускай проигрывает.
Илуге подошел к Арголу, долго успокаивающе гладил ему морду, негромко уговаривал, рассказывая, что сейчас они непременно победят, потому что он, Аргол, - самый лучший из всех коней под семью небесами. Не для коня, для себя больше говорил. И вправду, как с таким конем не победить?
Рог затрубил снова и всадники вскочили в седла. Хан прищурился, отыскивая его взгляд. Недоверчиво покачал головой, потом оскалился. Илуге и так понял - не забывай мол, об уговоре. Аргол под ним нервно переступал копытами.
Хан поднял руку, и все затаили дыхание. От того, кто вырвется вперед сразу, многое зависит - котловинка неширока, остальным потом придется обгонять, приближаясь практически вплотную.
Темрик махнул рукой, и рог взвыл снова. Шеренга всадников рванулась с места, зрители завопили. Аргол от неожиданности встал на дыбы, теряя драгоценное время и едва не сбросил всадника.
- Ну что же ты? - закричал Илуге, обнимая коня за шею. Он каким-то чутьем чувствовал, что нельзя пускать в ход хлыст, - но остальные уже ушли вперед, и теперь он видел только развевающиеся хвосты.
Некоторые зрители захохотали, глядя, как он пытается справиться с конем без седла и хлыста. Илуге вцепился пальцами в гриву, рванул ее и ударил коня пятками. Аргол присел, изумленно мотнул головой и, наконец, понял, что он него хотят. Рванулся, вытянув великолепную шею и распустив хвост.
Двоих он обогнал играючи, изящно обойдя их справа, без всякой подсказки наездника. Илуге теперь только слегка подбадривал его пятками, сосредоточась на том, чтобы удержаться. Аргол - он чувствовал это - был прирожденным лидером, и азарт скачки захватил его, как новая игра. Еще один наездник, бешено работающий хлыстом, с выпученными глазами, остался позади. Илуге чувствовал на спине тяжелый взгляд Темрика.
Конь летел, будто черная птица, почти не касаясь земли. Илуге крепко охватил ногами конские бока, он чувствовал бедрами, как ходят мощные конские мышцы, чувствовал дрожь нетерпения, которая передавалась ему, - они действительно слились, стали единым целым. Горячая волна радости окатила его.
- Хэй, хэй! - кричал он, не слыша своего голоса.
Впереди, почти голова к голове, мчались трое всадников. Котловинка здесь изгибалась и шанс был только один - пока они, разгоряченные инерцией и соперничеством, пройдут по внешней стороне поворота, попытаться проскочить по внутренней. Он коленом направил коня влево и подивился его чуткости и сообразительности - Аргол сделал великолепный рывок, взлетел на склон и вывернул обратно в низину перед носом у бешено мчащихся соперников. Вскинул задние копыта, метнув им в морду веер снежных искр. Еще и озорует!
Они уже обошли шестерых. Шестерых! Впереди оставались еще двое: тот, на буланом коне, шел на корпус впереди наседавшего наездника на сером. Оба были хороши. Котловинка сужалась, практически не оставляя возможности для маневра. Илуге пристроился в хвост серому, пытаясь выгадать свой шанс. В этот момент наездник серого, видно, решил пойти на обгон и рванулся вперед, почти сровнявшись с буланым.
И тут случилось неожиданное: зубоскал на буланом обернулся и что есть силы хлестнул серого коня по морде. Тот всхрапнул и взвился на дыбы, молотя по воздуху передними копытами, одно из которых задело и буланого. Еще мгновение - и Илуге врежется в них обоих…
Все, кто это видел, говорили потом, что простому коню это совершить не под силу. Аргол, растянувшись в длинном прыжке, молниеносно прыгнул вправо и вверх, глубоко запустив копыта в осыпающийся, заснеженный склон второй сопки. Под копытами противно заскрипела содранная из-под снега щебенка, задние ноги просели, но следующим прыжком конь, напружинившись, вынес Илуге рядом с буланым. Серый остался позади, но и буланый, которому досталось копытом, бежал теперь много хуже. Аргол начал потихоньку уходить вперед. Опасаясь, что и с Арго-лом поступят так же, вынуждая его от боли что-нибудь выкинуть, Илуге, вцепившись в гриву одной рукой, другой вытащил хлыст. Обернулся, угрожающе подняв руку, не оставляя сомнений в том, кому достанется удар. Наездник на буланом понял.
Аргол теперь обошел соперника почти на корпус и Илуге сосредоточился на дороге. Краем глаза он видел, как люди на холмах кидают вверх шапки и восторженно ревут. Аргола теперь это нисколько не смущало. Распаленный, шальной от азарта, он стрелой летел к выходу из котловинки, означавшему конец пути. Сзади гремел копытами буланый, но Илуге чувствовал - ему не хватит сил на то, чтобы обогнать его в последнем рывке.
Он пересек угольную полосу и долго еще скакал вперед, успокаивая коня, который, казалось, нисколько не устал, и, затормозив, игриво вскидывался, наслаждаясь победой, репой и ласковыми словами, на которые Илуге не скупился.
Когда Илуге повернул назад, к бегущим ему навстречу людям, он подумал о том, что ради одного этого момента все стоило вытерпеть. Все.
Потом он узнал, что именно в этот самый момент женщина, лишенная имени, перерезала себе горло у порога ханской юрты. Темрик вернулся, чтобы найти ее там, и снег лежал на ее лице. Это была ее последняя, бессильная месть своему отцу.
Празднование было отменено. Хан, мрачный как туча приказал похоронить свою дочь со всеми почестями и удалился в свою юрту, еле взглянув на всадника, принесшего ему победу. Люди, разгоряченные после скачек и обескураженные, расходились. Многие главы родов открыто ворчали, что это - нарушение обычая. Иные, тише, - что хан был слишком жесток.
Илуге и сам чувствовал себя так, словно у него что-то отняли. И еще - вину. Получалось, что и смерть Ахат в какой-то мере была делом его рук. Убить врага только кажется, что просто. Оказалось… намного горше.
Он не пошел сразу домой. Отвел коня вместе с притихшим Ундой, поблагодарил, пригласив на угощение и зная, что скорее всего угостить гостя ему нечем. Долго бесцельно бродил по степи, набирая снег в сапоги. Почему все выходит не так, как представляется?
Когда Илуге подошел к своей юрте, он поначалу подумал, что ошибся: оттуда неслись взрывы хохота. Причем женского. И у коновязи стояли лошади - не одна и не две - полтора десятка лошадей! У них гости?
Он откинул полог и растерянно застыл в дверях под восторженным свистом и улюлюканьем, которым его приветствовали… джунгарки, которыми была полна юрта. Молодые, симпатичные, и вовсе не стесняются.
Илуге покраснел до ушей. Напротив нахально улыбалась Нарьяна, рядом с ней - Янира. Похоже, они стали большими подругами в его отсутствие.
И скатерть! На скатерти было полно еды - и сыр, и мясо, и кровяная колбаса, и клецки! Бурдюк с архой гулял по кругу, у многих девушек глаза уже озорно поблескивали.
- Где ты был так долго? - закричала Янира. - Мы примчались тебя поздравить, летели сломя голову, а ты?
- Примчались? Откуда?
- А ты что, ему не сказала еще? - удивилась Нарьяна. - Ну так вот: Яниру я к своим взяла. Она попросилась - я и взяла.
Ах, так вот откуда у него в юрте целый женский лагерь! Илуге посмотрел на Баргузена, но тот пожал плечами с видом, что он здесь ни при чем. Судя по всему, он активно строил глазки ближайшей девице - явной хохотушке, веснушчатой, с широким улыбчивым ртом.
Увидев, что Янира с надеждой и опаской вглядывается в его лицо, Илуге одобряюще улыбнулся. Горечь понемногу уходила. Он сделал то, что должен был сделать, - или был бы сейчас убит сам. Он победил - и был бы убит, если бы не сделал этого. Он вдруг остро ощутил, что мог бы быть мертв уже сейчас. Жизнь хрупка, и печали в ней намного больше, чем радости.
А сегодня у них прибавилось друзей. Они больше не одиноки, не беспомощны, не отвержены. Победа сладка тогда, когда ее есть с кем разделить. Илуге понял это только сейчас, увидев радостные и восхищенные лица вокруг, и восторг, поднимающийся изнутри.
- Пью за победителя! - Когда бурдюк дошел до нее, Нарьяна поднялась и, запрокинув голову, сделала большой глоток. Глядя на него через костер, протянула бурдюк. Его горлышко было влажным от ее губ и архи, взгляд темных глаз жег. Что-то теплое ударило в грудь, распустилось внутри цветком. Илуге почувствовал, что земля уходит у него из-под ног.
- Пью за своих друзей! - сказал он, принимая сосуд. Арха обожгла горло, в голове сразу зашумело.
Девушки щебетали все разом, перебивая друг друга и ничуть не смущаясь этого. Янира была уже явно своей в этой стайке, и Илуге порадовался за нее. Приятно было так сидеть - ему еще не доводилось быть героем в окружении стольких красавиц.
Оказалось, это были не все гости на сегодня. Следом пришел Унда.
- Эва, герой, да ты все сливки собрал! - засмеялся он, когда вошел. - На все становище слышно, как в твоей юрте женщины заливаются. Я поспорил с Чонрагом, что пойду и выясню, десять их или больше!
- Ну и кто проспорил? - весело спросила веснушчатая подружка Баргузена.
- Чонраг, - торжествующе ухмыльнулся Унда.
- Тогда с него бурдюк архи, - решительно заявила Нарьяна. - Так ему и передай.
Она была, пожалуй, слегка пьяна, но это ей даже шло - из глаз ушло тяжелое, печальное выражение, движения стали более легкими, - словно кобылица, везущая тяжелый груз, вдруг оказалась на свободе. Еще бы! Тулуй, пожалуй, немало отравлял ей жизнь - ей, которой и без того пришлось кормить три беспомощных рта!
Унда крякнул.
- Пожалуй, что я знаю, где архой разжиться!
Он вышел и все услышали его насмешливый голос:
- Эй, Чонраг! А ты проиграл!
Девушки грохнули хохотом и смеялись еще долго, слыша, как парень пытается отпереться от свалившегося на него должка.
Унда и Чонраг вернулись быстрее, чем все ожидали, - должно быть, ханский конюх уговорил кого-то из челяди: угощение-то для праздника было приготовлено, что ж ему пропадать! Помявшись на пороге, Чонраг спросил, можно ли… можно ли еще кое-кому присоединиться?
Не успел Илуге оглянуться, как его юрта чуть ли не трещала по швам. Чонраг мигом слетал за своими, тем более что многие были с Илуге в том походе, и не были - в том шатре. Или до них еще не дошли слухи. Или просто желание позубоскалить с девушками, похвалиться удалью пересилило? Так или иначе, но недостатка в похвалах он сегодня не испытывал, и они ударяли ему в голову почище архи. Пожалуй, к такому вкусу и за всю жизнь не привыкнешь! Раскрасневшийся, с блестящими глазами, он против обыкновения разговорился и уже во второй раз рассказывал, как Аргол сначала сбросил седло, да как упрямился, а потом как обошел всех - одного за другим!
- Это чудесный конь, - восклицал он. - С ним кто хочешь бы выиграл!
- Он у вас всегда такой скромный? - осведомилась Нарьяна у Яниры, улыбаясь так, что Илуге отвел взгляд. - А что до этого, то я скажу: Баыр-то отказался! Побоялся Баыр, что хан с него голову снимет!
- А теперь дзерена в степи пешим ловит!
- А вот Илуге не испугался!
- Илуге! За твою победу!
- Что ж, хорошее дело, - раздался от двери голос, при звуке которого Илуге мгновенно повернулся: у порога стоял Онхотой, а рядом с ним какой-то огромный, мрачный горбун с угрюмыми цепкими глазами. Кузнец. Янира рассказывала ему о нем. - Нальешь архи и нам?
Шаман улыбался, не слишком широко, скорее, насмешливо. Но что говорить - они пришли к нему разделить радость победы! Илуге вскочил, освобождая место и одновременно поняв, что в юрте, оказывается, яблоку негде упасть.
- Не надо, - махнул рукой шаман. - Мы с Ягутом так заглянули, выпьем за твою победу, да дальше пойдем. Уж больно мы стары, чтобы с вами тут… развлекаться.
Угрюмый кузнец издал из своей бороды какое-то неразборчивое ворчание. Но у глаз собрались лукавые лучики.
Илуге налил обоим по полной чашке архи. Остальные несколько притихли, - как-никак, а два важных человека - кузнец и шаман - пришли поздравить.
- Пойдем-ка, - приказал Онхотой Илуге и тот молча вышел, почувствовав во взгляде шамана пронзительную, непререкаемую волю.
Ягут на этом с ними простился и побрел к своей кузне. Довольно долго помолчав, Онхотой сказал, не глядя на Илуге:
- Мне было видение. Про тебя и хана. Оно сбылось.
- Ты знал, что так будет? - вырвалось у Илуге с суеверным страхом.
- Что так - не знал. Знал, что будет, - сказал шаман, невольно повторив фразу Ахат. Ту, после которой…
- И что же - не предупреждал хана?
- Предупреждал. Да только разве знаешь, откуда прилетит стрела, выпущенная из засады? - спокойно сказал шаман. - И не будет ли та стрела в твоей руке?
- Это как?
- Из моего видения следовало, что вы связаны смертью, - пояснил шаман, - а чьей?..
Илуге насупился. Значит, Онхотой и хан тоже не доверяли ему, хитрили, проверяли на прочность. А он, что телок привязанный, бодал рогами воздух все это время…
- А может, тебе были и другие видения? - не скрывая обиды, спросил он. - Может, я еще кому смерть принесу?
- Принесешь, - усмехнулся шаман. - Мне было видение и сегодня, когда ты обгонял того буланого.
- И что же? - Илуге подался вперед.
- Я увидел, как умрет твой конь, - уронил шаман.
- Но он же вовсе не мой. - Илуге попытался не поверить, но…
- Будет, - раздраженно бросил шаман. - Что, хочешь узнать как?
Спросил, остро глянул из-под нависших светлых бровей - словно ледяшками по душе полоснул.
- Не хочу, - твердо сказал Илуге.
- И ладно. - Шаман повернулся спиной и пошел себе по протоптанной тропке.
Илуге, застыв от боли, смотрел ему вслед, когда шаман обернулся, беличьи хвосты на дохе разлетелись и Илуге вдруг вспомнил, где и когда видел его, видел в этот самый момент:
- Вскоре после того, как твой конь умрет, ты станешь угэрчи - военным вождем. Всех племен. Я видел, как за твоей спиной колыхались их бунчуки. И я был с тобой там, белоголовый чужак, полный неожиданностей, как собака - блох. Я видел перед тобой великий выбор, и от этого выбора зависит судьба Великой степи.
- Какой… выбор? - выдавил потрясенный Илуге.
- Выбор между честью и долгом. Между правом и предназначением. Между волей человека… и бога.
С Онхотоем всегда так - если что и скажет, то только запутает!
- И все это… произойдет со мной? - неверяще переспросил Илуге. Мысли вертелись в голове роем жужжащих ос, но ни одна не казалась хоть сколько-то разумной.
- Может, да. А может быть, и нет. Старики говорят, наш мир - только отражение какого-то другого, где все происходит чуть-чуть иначе. Быть может, все это случится там, с кем-то другим, - промолвил Онхотой и, помолчав, добавил: - Быть может, мне вообще не следовало говорить тебе этого…
- Нет, следовало! - вскинулся Илуге.
- Тебе стало от этого легче? - с ехидцей спросил шаман. - Сбудется это или нет - тебе все равно придется пройти весь путь, своим потом и своей кровью, своим упрямством и своим мужеством. И все равно до конца не знать, сбудется ли обещанное.
- Стало, - медленно ответил Илуге. - Теперь у меня есть вера. Вера делает непобедимым.
- Чья вера? - Шаман тонко усмехнулся, сделал рукой странный, знакомый жест, словно разрезая ставшее вдруг вязким время. - Чья?
Когда Илуге собрался вернуться, ошеломленный неожиданным откровением, они сами высыпали ему навстречу.
- Илуге, поехали в степь! - закричала Янира, бросаясь ему на шею. Она сегодня, должно быть, в первый раз попробовала архи.
- Давай! Давай! - закричали вокруг.
- Нет, - Илуге извиняюще улыбнулся, - что-то голова болит. Баргузен, ты уж пригляди за Янирой вместо меня.
Баргузен, который вообще-то не слишком собирался, внимательно поглядел на друга и вскочил в седло.
Нарьяна тоже глянула, многозначительно улыбнулась и с присвистом унеслась, как обычно, возглавляя ораву.
Илуге вернулся в пустую юрту, бесцельно перекатывая в руках пиалу из-под архи. Слова шамана были ошеломляющими. Пугающими. От них противно сосало под ложечкой, ныло. Никак не думал он, что так будет себя чувствовать. Это же то самое, сокровенное, о чем были все его мечты. Несбыточные мечты голодного, беспомощного мальчишки, о которых они никогда никому не говорил из боязни показаться смешным и глупым. Все эти годы.
«Это ты просто мальчишкой быть перестаешь. Тем, что размахивает деревянным мечом в бурьяне, не думая, снимет ли кому-нибудь когда-нибудь голову по-настоящему. Сейчас ты начинаешь понимать, что действительно пойдешь на войну, и будешь отдавать приказы грабить и жечь, и убивать, и посылать друзей на гибель. Это ты готовишься понять, что встать во главе орущего войска - только мгновение, а суметь собрать и привести его - годы и годы воли, хитрости, изворотливости и просто удачи. Это ты взрослеешь, мой неожиданный попутчик. И, пожалуй, в таком случае из тебя выйдет толк».
- Илуге! - Он узнал голос Нарьяны. Вернулась. Она раскраснелась от скачки, волосы слегка растрепались, делая ее лицо не таким строгим. Длинная прядка упала на щеку и скрыла шрам. Оказалось, без шрама… она была ужасно красивой.
- Я видела, что у тебя после разговора с Онхотоем стало какое-то странное лицо. Все ли в порядке? - Его вдруг разозлила эта ее всегдашняя заботливость. Что он, сосунок малый, в самом деле. Он бы хотел увидеть в ее глазах… совсем другое выражение. И понял это только сейчас.
- Да. Шаман сделал хорошее предсказание, - невыразительно проговорил Илуге, стараясь не выдать, о чем весьма отчетливо думает в этот самый момент.

Предыдущая страница 16 Следующая страница


17 Ольга Погодина

- Тогда в чем дело? - встревожилась девушка.
- Просто голова разболелась, - соврал он снова.
- Ну врешь же. - Брови Нарьяны сошлись над темными глазами, однако она не сердилась. Села, налила себе архи. Вытянула длинные стройные ноги в облегающих кожаных шоссах - штанах без мотни, над которыми крепилась юбка гораздо короче тех, что обычно носили женщины.
- Вру, - покорно подтвердил он. Нарьяна сидела близко. Исходящий от нее запах - теплый, живой - действовал одуряюще.
- Ты во всем такой покладистый? - В ее голосе было что-то такое, на что его кровь отозвалась упругими толчками.
Ее руки вдруг оказались у него на плечах. У него все тело задеревенело от смущения. Одно дело - доступная всем Дархана, а другое, совсем другое - Нарьяна.
Ее лицо оказалось совсем близко, и шрам на гладком девичьем лице - красноватый, вздувшийся уродливым рубцом, резал не только глаз, но и душу. Увидев, как изменилось выражение его глаз, девушка застыла.
- Что, хороша красавица? - яростно выкрикнула она, пытаясь отстраниться и вскидывая голову, чтобы - Илуге видел это - не пролить слезы, наполнившие темные глаза.
- Красавица, - серьезно ответил он, руки сами потянулись к ее беспомощно задрожавшим губам, погладили уголок припухшего рта. Нарьяна как-то обмякла, опустила глаза, и две слезинки упали прозрачными горячими каплями ему на руки.
Он резко притянул ее к себе и поцеловал долгим поцелуем, сквозь прикрытые глаза наслаждаясь видом отрешенного, запрокинутого лица с сомкнутыми мокрыми ресницами.
- Ты отомстил за меня, - услышал он, когда она вдруг оторвалась от его губ, слегка оттолкнула и посмотрела прямо в глаза. - Я его ненавидела. Видела его поганую, лживую душу. Но кто, кроме тебя, поверил бы меченой девке?
В словах была горечь. Илуге почувствовал обжигающий стыд - за свои собственные сомнения.
- Я не хотел, - пробормотал Илуге, снова притягивая ее к себе и принимаясь целовать. Ему сейчас совсем не хотелось разговаривать. - Просто так получилось…
- У тебя все… так получается…
Ее дыхание стало неровным, а пальцы принялись довольно умело освобождать его от одежды.
- Нас могут застать. - Его разум еще сопротивлялся, но пальцы, будто живущие сами по себе, тоже уже расстегнули ее кожушок, пробрались под рубашку, охватили упругие, наполнившие ладони груди с твердыми сосками.
Он услышал, как Нарьяна со свистом втянула в себя воздух.
- Мы быстро, - услышал он у уха ее нетерпеливый, прерывистый шепот, - сердце мое, мы быстро.

Глава 14
БРИЛЛИАНТОВЫЕ ДОРОГИ

- Наступают Дни Мертвых, - аккуратно напомнил Горхону Цзонхав, Главный предсказатель. Ах да, необходимо составить князю гороскоп, он скоро вызовет его. Горхон скривился.
- Поручаю это тебе, - равнодушно сказал он. - Сделаешь основные вычисления и прогнозы, а я уже подгоню на вкус его высочества.
- Как прикажете. - Цзонхав едва скрывал радость от столь высокой чести. Дурак!
Сегодня Горхон был всем недоволен. Наступившая зима давала себя знать - к вечеру невыносимо ломило кости, а утро приходилось начинать с долгой разминки каждой мышцы, чтобы вернуть себе легкость движений, свойственную молодым. Видимо, снадобий и упражнений для продления молодости уже становится недостаточно. Одно успокаивало - его мужская сила еще ничуть не пошла на убыль: присланная в подарок девочка-рабыня оказалась способна его ублажить. Однако то, что случилось этим летом, и еще незадолго до этого, заставляло Верховного серьезно задуматься.
Недаром в древних трактатах написано, что до тех пор, пока мужчина способен оплодотворить женщину, его шу пребывает в гармонии, пять жидкостей его тела чисты, девять центров жизни отверсты, а нить жизни ведет в бесконечность. Бессилие - это то, что отделяет зрелость от старости. В его возрасте, если бы вокруг знали, сколько ему на самом деле лет, его бы считали стариком. Но Горхон на то и был главой могущественной школы Омман - школы, которую в первую очередь интересовало достижение физического бессмертия. Конечно, были на пути школы и глупости вроде снадобий с добавлением крови младенцев… Да кто их убивал, этих младенцев, нужно-то от силы двенадцать капель этой самой крови, - так нет, именем школы Омман до сих пор пугают детей, - мол, упырями бродят вокруг. Хотя, конечно, подобный мрачный ореол имеет свои плюсы, - к примеру, иной не в меру ретивый властитель трижды подумает, прежде чем предать их опале, как это случалось в недавней истории. Скажем, тот же почтенный Падварнапас, да будут духи к нему милостивы, взял и изгнал секту Хумм, - и чем, спрашивается, ему не угодили безобидные уроды?
Но есть вещи, которые не то что обывателю, и неофиту знать не положено. Скажем, о Бриллиантовых Дорогах. Этот путь не для всех, на него ступают лишь избранные. Горхон узнал о нем, лишь когда стал настоятелем, - хитрый старикан, его предшественник, до смертного одра хранил секретные рукописи.
Да… это путь избранных… Прочитав рукописи, а они были созданы, судя по всему, одним из подлинных воплощений Падме, Желтым Монахом, прославившимся тем, что разгадал секрет бессмертия и до ста тридцати лет доподлинно развлекался с певичками, Горхон понял, что у него находится только часть учения. И не большая часть. То есть кто-то владеет основными свитками. Это может быть один человек, может быть несколько. И как здесь, в Ургахе, так и за его пределами. Но Горхон собирался их найти. Все.
Теперь, восемь лет спустя, у него было сто восемнадцать из двухсот восьми свитков. Только из-за трех из них пару лет назад ему пришлось отправить на дно ущелья целый караван. Жизнь человеческая столь хрупка… Но эти три свитка дали ему кое-что. Во-первых, он излечился от мучившей его подагры, с помощью удивительно простого рецепта, включавшего в том числе корни барбариса, горное масло, печень марала и деготь с кривой березы. Во-вторых, он научился различать над человеком дыхание близкой смерти, а в-третьих, овладел искусством разговаривать с недавно умершими, еще не ушедшими далеко по пути ардо. Следует заметить, что недостающие свитки были, по-видимому, столь же интересны, так как на руках у Горхона целиком имелось только начало трактата, и первая половина в нем отводилась рассуждениям и морализаторству. Но хотя бы то, что он имел в руках, и содержавшиеся в первой части намеки были таковы, что за оставшуюся часть стоило убрать с дороги не один десяток людей.
И какие-то из них были здесь, в Ургахе. У него со временем начал вырабатываться некий странный, необъяснимый «нюх» на свитки, на принадлежащий только им магический «запах», когда их начинают использовать. Именно так он выследил три свитка в том караване - глупый лекарь, у которого они хранились, решился полечить подагру у своего хозяина, занемогшего на полпути. Какое-то время назад, в одну из ночей, он снова почувствовал этот неуловимый сладковатый запах, похожий на запах старой воды. Он проснулся, почувствовав, как запах заполняет ему ноздри и щекочет небо. «Возьми меня». Горхон лежал неподвижно, напрягая все чувства, как собака, выслеживающая дичь. Запах продлился ровно настолько, чтобы стать осязаемым… И исчез. Тот, кто воспользовался магией Желтого Монаха, прекратил делать это. Горхон опоздал.
С тех пор он цепче вглядывался в лица окружающих его людей: где-то здесь, в Ургахе, есть кто-то, владеющий драгоценностью, равной которой нет в подлунном мире.
Он всегда был таким. Цепким. В монастырь он попал путями, не имеющими ничего общего с набожностью. Просто его отец, будучи пастухом горных быков на склонах Синих Гор, трезво рассудил, что не сможет прокормить семью, в которой шестеро детей и ожидается седьмой. А потому он выбрал из кучи грязных, чумазых мальчуганов самого младшего - того, который позднее всех станет на ноги и начнет оказывать помощь, - посадил его в мешок из ячьей шкуры мехом внутрь и пустился в путь по одному ему известным тропам. Горхону было четыре года, когда он вместе с отцом пересек перевал Лхабра-Нам, о котором говорили, что там живет горный великан и собирает кровавую дань, - столько там было невозвратившихся путников.
Они спустились в долину, где стоял небольшой ургашский городок Боорце. Родственники посоветовали худому, оборванному горцу отнести ребенка в монастырь школы Омман. Там он выложил всю имевшуюся у него плату за обучение сына - четыре ячьих шкуры, - и ребенка приняли.
В отличие от других воспитанников, которым родственники хотя бы изредка присылали несколько медных монет и сласти, у Горхона не было ничего. Он быстро стал взрослым, этот вороненок с темным лицом простолюдина и острым, цепким взглядом. Он быстро научился драться и давал сдачи всегда, когда его кто-нибудь задевал. Это обеспечило ему слегка брезгливое, но все же уважение среди прочих воспитанников. Тогда он еще не думал о карьере - он был мальчиком, который всего лишь хочет выжить.
Ему исполнилось двенадцать лет, когда однажды в ворота монастыря постучал человек. Он был Горхону совершенно незнаком, хоть и назвался его братом. Человек сообщил, что в горы пришла нехорошая болезнь, и вся его семья умерла, а он, единственный из оставшихся в живых, решил покинуть проклятое место и идет вниз, в долины. Пусть Горхон помолится за их души в своем монастыре.
Горхон помолился как мог. К тому моменту он уже не мог вспомнить лица своего отца. Только мать: ее засаленный халат, две косицы над ушами, серьгу с дешевым красным камушком и ее тепло. Они все умерли, вот так. Ему больше некуда возвращаться, даже если он и захочет.
К этому моменту он был достаточно взрослым, чтобы понять, что только власть может избавить его от глубоко въевшегося страха снова оказаться ненужным хламом, от которого необходимо избавиться. Маленький Горхон раскрыл глаза и уши, ранее закрытые для учения. За рекордно короткое время он продемонстрировал изумительные успехи. Однако настоятель не спешил хвалить выскочку: несмотря на выдающиеся достижения, Горхон не излучал присущей монахам мягкости и терпимости, он весь казался сжатым, как готовая к броску змея. Внутри него негасимым холодным огнем полыхала ярость, и это было нехорошо для монаха. Очень нехорошо.
Горхон застрял на должности служки на целых двенадцать лет, пока не умер старый настоятель. К этому моменту он уже понял, что избран, и понял, что может убить человека своей ненавистью. Он догадывался, что его продвижение тормозит старый настоятель, и ненавидел его. Но встречаясь взглядом с этим старым человеком, он встречал в его глазах такую страшную невозмутимость, такое всезнание, что терялся. Казалось, на него смотрит вечно синее небо над Падмаджипал, равнодушное и завораживающее одновременно. Поэтому он мог ненавидеть настоятеля, только когда тот стоял к нему спиной. И вот как-то однажды он подметал пол в церемониальном зале, то и дело потирая одна о другую быстро замерзающие на каменном полу босые ступни. Появился настоятель. Он о чем-то беседовал со своим заместителем Йодну, и Горхон, незамеченный, мог вволю его ненавидеть. Его ненависть, как красный горячий клубок, свернулась у него в животе. А потом она превратилась в копье и ударила настоятелю прямо под левую лопатку. Настоятель слабо вскрикнул, схватился за грудь и начал оседать на землю. Он успел обернуться, успел увидеть его. Этот взгляд Горхону до конца жизни не забыть. В нем было недоумение, сожаление и что-то еще, похожее на то, как на него смотрела совсем уже забытая мать. Этот взгляд вошел ему во внутренности и застрял там раскаленным прутом.
Через год новый настоятель Вудо (в том, что случилось со старым настоятелем, заподозрили Йодну, у которого были все мотивы незаметно убрать старика) произвел его в ранг странствующего монаха. Горхон отходил по долинам и перевалам положенное время, неся всякую тарабарщину, гадая по сожженным костям для простодушных шерпов и набивая себе брюхо всем, что попадалось ему в пути. Странствовать ему нравилось. Одеяние монаха защищало его, а иногда и кормило. Язык у него был подвешен хорошо, ответственность за сказанное особо не отягощала, и через довольно короткое время он приобрел широкую известность.
А потом случилось кое-что, после чего он всерьез занялся магическим искусством.
Горхону тогда было тридцать два года. Он провел два года в пещерах отшельников, потом вернулся в монастырь и с фанатическим упорством принялся штурмовать древние манускрипты. За время его отсутствия опять случилась эпидемия болезни, многие монахи умерли, и почти не осталось тех, кто помнил нелюдимого служку-простолюдина. Слухи о нем летели впереди него, и в монастырь он вернулся уважаемым, достигшим многих высот братом школы. То, что было ранее им отброшено за полной невозможностью - признание, уважение и власть, - оказалось реальностью. У Горхона появилась цель.
Еще десять лет он провел в усердном обучении, пытаясь достичь высшего понимания. И когда достиг, то засмеялся. Потому что понял, что знание ради знания, ради совершенства не приносит ни власти, ни силы, о которых он всегда мечтал. Но зато многократно увеличивает ношу понимания.
Следующие пять лет Горхон потратил не на знания магических практик, а на знание того, как следует обращаться с людьми, чтобы они делали и даже думали то, что ты хочешь. Он стал ближайшим наперсником князя, завоевал авторитет при дворе, сделался популярным среди настоятелей других школ. Он научился быть мягким и уступчивым, научился слушать других с неподдельным интересом и вызывать в человеке ощущение собственной значимости. Все это, а также несколько продуманных ходов по поднятию собственной популярности, - например, открытый прием всех желающих в определенные дни, - принесли Горхону место настоятеля. Как говорится, великие дела нужно делать легко. Так вот, действительно, когда настоятель Вудо умер, Горхон не делал ровным счетом ничего, пока его соперники спешно демонстрировали друг другу и двенадцати членам Совета, который был собран по этому поводу, свои достоинства. Решение Совета по его избранию было единогласным. Ну, почти.
…Горхон заложил руки за спину и принялся мерить шагами комнату. Бездействие в тот момент, когда желаемое находится так близко, раздражало его. Однако ждать, пока наследием Желтого Монаха воспользуются снова и выдадут себя, можно было сколько угодно. Нет, ему надлежало действовать самому. Вероятнее всего предположить, что свитки хранятся в какой-то из магических школ. Вряд ли в мелкой: ни один из настоятелей бы не устоял перед тем, чтобы возвыситься с помощью свитков, а ничего необычного за последние годы в Ургахе не происходило, за исключением изгнания уродцев. Равновесие сил соблюдалось даже несмотря на склоки, сотрясавшие княжеский престол. Нет, вероятнее, что свитки хранятся таким же образом, каким попали к нему, то есть в крупной и могущественной школе, которая, возможно, и усилила свое влияние, - но лет эдак сто назад и теперь имеет достаточно силы, чтобы защищать то, что ей принадлежит. Таких, помимо школы Омман, было еще четыре. Школа Уззр. Школа Лонг-тумри. Школа Гарда. И секта странствующих гадателей - школа Триспа. Каждая из них имела свою собственную технику медитации, особую технику боевых искусств, свои обряды и свою магию. И следует приглядеться к настоятелям каждой из школ.
Наверное, он начнет с Ицхаль - фигуры во всех отношениях интересной, учитывая ее происхождение и последние сплетни вокруг нее. По крайней мере она наиболее уязвима и в случае обнаружения свитков у нее. Убрать ее с дороги ничего не стоит. Достаточно намека, чтобы тлеющие подозрения князя превратились в пламя, которое сожжет ее.
Итак, что он о ней знает? Сестра князя - это очевидно. Умудряется до сих пор оставаться живой - это при подозрительности ее брата заслуживает внимания. Ни одной сплетни о каких-либо любовных или хотя бы плотских делишках, хотя многие послушницы школы Гарда только назывались девственницами, а некоторые позволяли себе половые связи практически открыто. Или Ицхаль до сих пор девственница? Горхон усмехнулся. В период, когда она возглавляет школу, ее влияние увеличилось, но скорее за счет умелой организации. Ицхаль провела мягкое поглощение более мелкой боевой женской секты, обогатив свою школу и не потеряв ключевые фигуры присоединившейся. Построила три новых монастыря - не так много, но и не мало, если знать, что с того момента, как она стала настоятельницей, поток пожертвований из княжеской казны превратился в скудный ручеек. Однако источники средств на строительство во всех трех случаях так очевидны и публичны, что придраться решительно не к чему. Возможно, это и есть ее способ выжить, - окажись она в чем-то замешанной, князь бы тут же в это вцепился.
Что ж, каковы выводы? Умна, осторожна. Никак себя открыто не проявляет. Кстати, эта позиция во многих боевых учениях считается самой правильной. В школе Омман такая позиция называется «змея в тумане». Однако, как известно, это активно-оборонительная позиция.
И действительно, с чего вдруг такая осторожная женщина пользуется цампо? Демонстрация силы? Простое любопытство? За ней следует проследить. И пожалуй… это доставит ему удовольствие.
Горхон улыбнулся. Он в деле создания двойников-цампо достиг куда больших успехов, чем Ицхаль. Короткое, резкое усилие - и двойник вышел у него из области затылка, оставив тело неподвижно стоять внизу, перед зеркалом, широко расставив ноги и заложив руки за спину.
Горхон почувствовал щекочущее удовольствие от ночной охоты на эту женщину. Пожалуй, на других так охотиться было бы менее интересно… и более опасно.
Он давно последний раз бывал во внутренних покоях школы Гарда. Старая крыса Церген, предыдущая настоятельница, его не любила. С Ицхаль он несколько раз встречался на своей территории или во дворце - они казались одинаково заинтересованными друг в друге, так как ей тоже всегда требовалась поддержка. Однако он все же бывал здесь не настолько давно, чтобы не помнить дорогу. Окно ее вырубленной в скале комнаты с нависающим балконом было единственным в своем роде. С этого плоского балкончика, кстати, весьма удобно взмывать…
Горхон-двойник осторожно приник к шершавому камню, мысленно ощупывая комнату. Ничего, только ровное дыхание спящей. Последовательницы школы Гарда считались умеренными аскетками, поэтому он не удивился ни распахнутым в морозную ночь ставням окна, ни маленькой жаровне с углями, которая давала ровно столько тепла, чтобы в воздухе не повисал пар от дыхания.
На простой дощатой постели, закрытой парой пушистых овечьих шкур, спала Ицхаль. Абсолютно обнаженная.
Горхон, пользуясь возможностями двойника, завис над спящей женщиной. Она всегда была красива, и сейчас, в свои тридцать четыре года, ее красота не увяла, а скорее изменилась, перейдя из пронзительной прелести юности к сияющей уверенности в себе взрослой женщины. Ее длинные белые волосы почти сливались с мягким мехом, выделяясь только красноватым, переливчатым блеском отраженных углей. Слегка удлиненное лицо с характерными чертами князей Ургаха, смягченное женской округлостью, приобрело мягкость и завершенность. Ресницы, более темные, чем волосы, полукружиями лежали на щеках. На теле следы возраста были почти незаметны - длинные ноги, плоский живот, гладкая кожа и упругие небольшие груди.
Ее аура слабо подрагивала, окутывая Ицхаль мерцающим облаком, - так видел ее Горхон. Наверное, ей сейчас снились сны. Горхон-двойник очень осторожно потянулся к ее изголовью и взял с подушки длинный светлый волос - в его руках этот волос расскажет ему о многом… То, за чем он пришел, получено. Пора было уходить, но Горхон еще на мгновение задержался безо всяких на то причин. Что-то смутное заставило его еще раз вглядеться в узор ее сущности. И этот узор должен был быть другим…
Догадка молнией мелькнула в голове, ослепив своей важностью: у Ицхаль была пусть и очень сильно приглушенная, но аура рожавшей женщины!
Должно быть, он был неосторожен, потому что Ицхаль вздрогнула, просыпаясь, и резко села на кровати.
Горхон не мог быть столь глуп, чтобы посчитать, что она его не обнаружит, и попытаться исчезнуть незамеченным.
Вместо этого он предпочел максимально скопировать позу, в которой оставил свое тело: так двойника можно сделать наиболее плотным. И смерил жрицу с ног до головы.
В ее лице что-то дрогнуло, прорезавшись медленной, ленивой, издевательской улыбкой:
- Так вот чем развлекается настоятель школы Омман бессонными ночами, - и Ицхаль выгнула великолепную бровь.
- Это, кстати, оказалось… гм… увлекательно. Мои комплименты, - нахально улыбнулся Горхон. - Но я здесь не за этим.
- Тогда зачем? - Ицхаль все же набросила волосы себе на грудь, скрыв свои интимные прелести, и обняла руками гладкое колено с раскованным и слегка задумчивым видом: так, должно быть, она болтает со своими служанками.
- Князь поручил мне узнать, с какой целью двойник-цампо его сестры разгуливает по его покоям и подслушивает не предназначенное для чужих ушей. - Это было едва ли одной четвертью правды, но чистая ложь всегда видна для магического взора… и уха. Ицхаль, быть может, не настолько сильна в магии, как он, но далеко не дура.
- Не думаю, что князь смог сам заметить такие… сложности, - медленно процедила Ицхаль. Теперь ее глаза смотрели прямо на него, блестящие и бездонные, как хризолит. - Разве что кто-то ему в очередной раз нашептал…
- Брось, жрица. - Горхон позволил себе быть слегка презрительным. - Я был там, с ним, когда ты баловалась своими возможностями. А это ведь было чистой воды баловство, не так ли?
Ему показалось - или ее щеки слегка порозовели?
- Возможно, - холодно произнесла она. - Но это не объясняет твоего появления в моей спальне.
- А я и не должен был тебе ничего по этому поводу объяснять, - любезно улыбнулся Горхон. - Если хочешь, можешь обратиться к князю с жалобой на меня. Я уверен, он примет во внимание все… имеющиеся обстоятельства.
- Ублюдок, - яростно прошипела Ицхаль. Ну конечно, попробуй она хотя бы заикнуться об этом, брат первым /заклеймит ее как шлюху, нарушившую обет. И воспользуется поводом сместить ее с поста - если не казнить. Какое-то время Горхон забавлялся ее бессильной яростью.
- Убирайся, - наконец она взяла себя в руки, ее лицо стало бесстрастной маской. Более не заботясь о своей наготе, она гибко поднялась с постели и подошла ближе. Ее волосы стекали по спине и плечам прямыми блестящими прядями, прикрывая тело и спускаясь гораздо ниже бедер.
- Ну зачем же столько злости, княжна. - Горхон уже чувствовал, что перебарщивает, но не мог остановиться, - столь пикантная ситуация щекотала ему нервы.
Это было лишним: с губ Ицхаль сорвался гортанный выкрик заклинания. С такого расстояния Горхон не успел отклониться и разряд попал прямо в него, мгновенно лишив двойника всей энергии. Он снова оказался в своей комнате и чувствовал себя так, словно кто-то со всего маху дал ему под дых. Судорожно глотая воздух, Горхон мысленно проклинал свою глупость: залюбовавшись собой (или ею?), он подпустил жрицу слишком близко. А с магами такой силы не шутят. Хорошо, если он отделается наутро одной головной болью…
Он заставил себя добрести до своего ложа, затканного пурпурными цветами, и упал на него, сжимая руками голову, которую будто медленно охватывало раскаленным обручем. Никакие снадобья сегодня не помогут ему. Ах, беловолосая ведьма!
Но до чего хороша! Несмотря на раскалывающуюся голову, она его взволновала - его, Горхона, который в своей жизни еще ни разу по-настоящему никого не вожделел (ибо, стоит отметить, между удовлетворением плотского желания и вожделением та же разница, что между огнем в очаге и лесным пожаром). Как это странно и неожиданно! После стольких лет осторожного сосуществования…
Продолжая прижимать руку к голове, Горхон довольно улыбнулся, вспоминая ее длинные пальцы, охватившие колено, струйки белых волос, широко распахнутые глаза цвета мха…
«Ты рожала, моя снежная ургашская кошечка. Это меняет все, совсем все в текущей картине мира, моя дорогая. И теперь, хочешь ты этого или нет, - ты моя. Моя».
Ицхаль подошла к окну, оглядела пустынную площадь и машинально закрыла ставни. Затем подняла небрежно сброшенный на пол просторный темный балахон настоятельницы и скользнула в него: все равно ей сегодня скорее всего заснуть не удастся, да и горы на востоке уже начинают розоветь. Ее длинные пальцы привычно разделили волосы на пряди и проворно заплели длинную косу, отбросили за плечо.
Она все еще чувствовала на себе взгляд этого ублюдка Горхона - наглый, животный, жадный, он ощущался на теле, как ожог. И смешивался с осознанием собственной вины. Двойной. Во-первых, потому что она поддалась глупому любопытству и всколыхнула подозрения брата. Во-вторых, что не придала этому достаточно значения и не озаботилась мерами предосторожности.
Сказать по правде, в тот день все вылетело у нее из головы. Ни тогда, ни позже она не могла больше думать ни о чем другом, кроме того, как в темноте ее лучшая сновидица Сурге выкрикивала имя ее сына. Это значило, что он до сих пор жив.
И в такой момент так выдать себя! Ицхаль скрипнула зубами и подошла к своему рабочему столу, провела пальцами по гладкой поверхности. Несколько дней назад двое послушников (школа Гарда считалась женской, но некоторые монастыри принимали послушников-мужчин) были неожиданно для себя вызваны к Верховной жрице. Пожертвовать сновидицей она не решилась, посвящать лишних в это тайное и грозившее ей смертью дело было неразумным, и она отправила с послушниками Элиру, наврав им с три короба о знамении, туманных предсказаниях древних жриц и некоем источнике силы, который они должны отыскать в северных степях. Монахи удалились, дрожа от ощущения собственной важности, и поклялись хранить страшную тайну даже в мыслях во имя блага Ургаха и всего человечества.
Элира тоже не знала обо всем. Она знала о том, что Ицхаль Тумгор с помощью старинных свитков Желтого Монаха все эти годы что-то ищет. Знала, что сновидица ночь за ночью принимает свое снадобье, и вслушивалась в ее бессвязные слова. Возможно, какие-то кусочки головоломки у нее и есть. Но не все, далеко не все. Она даже не знает, что Илуге - человек.
Ицхаль не стала ей давать больше информации, чем следовало. Она велела Элире найти и доставить Илуге в один из удаленных степных монастырей школы Гарда, где настоятельницы всегда имели надежный и тайный способ связи с ней. И ждать.
В любом случае путешествие им предстояло нелегкое и опасное. Ицхаль позаботилась, чтобы оба послушника имели лучшие рекомендации настоятеля по боевой технике. Элира и ее сопровождающие выехали из Ургаха не по Дороге Процессий, а малоизвестной горной тропой в верховьях реки Лханны, глухой ночью, снабженные золотом, теплой одеждой и запасными лошадьми. При себе у Элиры была грамота, дававшая ей права требовать неограниченной помощи у всех монастырей школы, которые могут встретиться ей на пути. И устное наставление применять ее только в крайнем случае. Она обняла свою верную наперсницу, скрывая тревогу, и их поглотила ночь, а Ицхаль оставалось только изо всех сил натягивать железную узду своей воли на нетерпение, надежду и безумный страх, завладевшие ею.
Ицхаль вздохнула и присела за стол, устало подперев голову руками. К сожалению, пока она не могла использовать Сурге: после сильных прорывов бедняжка сновидица очень сильно истощалась, а после последнего случая даже заболела. Ицхаль сама выхаживала девушку, в очередной раз поражаясь, как мог столь редкий, сверхъестественный дар появиться у дочери шлюхи из Ринпоче, небольшого городка на крайнем западе, места не слишком великолепного.
Хотя… учение школы и этому давало объяснение. Возможно, что за полторы тысячи лет существования княжества Ургах и магических практик магия здесь, должно быть, пропитала даже камни и могла начать жить своей собственной жизнью, искать свои собственные воплощения. Как сказано: жизнь есть свет, и свет есть жизнь, и свет есть во тьме, и тьма в свете…
Учение школы Гарда было только одним из разрозненных осколков знаний, принесенных беловолосыми пришельцами с севера на землю Ургаха. По древним легендам, те, кто пришел, Белый Люд, Итум-Те, спасались от великого холода, который гнался за ними по пятам, - холода столь великого, что высокогорья Ургаха показались им обетованными. И действительно, ургаши до сих пор резко отличались от шерпа - коренных обитателей этих гор. В древних легендах страна Итум-Те, Тъола, была необыкновенным местом, где никогда не было холодно, и всегда цвели сады, где цветы не знали увядания, а люди - старости. В году там был один день и одна ночь, звезды кружились по небосводу вокруг своей оси и Ра, Верховный бог Итум-Те, вершил свои дела и опекал своих детей. Но затем демоны тьмы вырвались из плена, куда Ра заточил их на веки вечные, и возмутили морские воды, и земную твердь, и небесные вихри, и длилось это сто дней и сто ночей Тъолы, а потом пришел холод. И все это вместе разрушило прекрасную Тъолу.
И люди ее разбрелись по свету, а кое-кто из них после долгих странствий достиг этих гор. И вождь их, по имени Роус, придя на землю Йоднапанасат, оглянулся по сторонам, воткнул в землю свой магический посох, и посох пустил корни, и стал деревом. И тогда дети Тъолы поняли, что их долгое странствие закончено, и Роус стал первым князем Ургаха.
Интересно, течет ли в ее жилах до сих пор его кровь? По легендам, Роус был могущественным магом, а князья Ургаха по традиции женились и выходили замуж только за тех, кто вел свое происхождение от детей Тъолы. Быть может, древние чары ее предков помогут ей?
Ицхаль криво усмехнулась. Она и по меркам своей школы не была особенно одаренной. Вон, Сурге, по совести сказать, куда одареннее. И даже Элира лучше владеет заклинаниями. Быть может, это связано с тем, что она рожала. Но так или иначе, ей придется что-то предпринять в связи с неожиданным визитом Горхона. И в первую очередь она должна защитить себя и тех, кто знает хотя бы крупицу ее тайны.
Ицхаль потянулась к потайному рычажку, скрытому за массивной столешницей. Напротив ее глаз чуть заметно сдвинулся один из камней. Ицхаль отодвинула его, запустила руку в тайник и вытащила оттуда ларец из корня можжевельника. Старое дерево с причудливыми разводами всегда заставляло ее вглядываться в свои узоры, словно ища в них приметы грядущего. Вот и сейчас Ицхаль словно увидела протянутую к ней хищную лапу… Сморгнув, чтобы прогнать непрошеное видение, она ногтем нажала секретную пластинку и достала оттуда порыжевшие, связанные выцветшей синей шелковой лентой листки.
Это было основной святыней школы, принесшей ей много лет назад теперешнее величие: двадцать семь листков сочинений Желтого Монаха. Церген Тумгор особенно настаивала ни при каких обстоятельствах не обнаруживать их присутствия, так как за ними могут охотиться весьма могущественные силы. А Ицхаль ими воспользовалась. Один раз - в ту ночь, когда к сновидческому таланту Сурге она присоединила вычитанный отрывок заклинания… к сожалению, всего лишь отрывок, остальная часть утеряна, но и этого оказалось достаточно!
Сейчас Ицхаль боролась с соблазном снова его использовать. Но без крайней надобности этого делать нельзя, - может быть, Церген слепо повторила слова своей предшественницы, и опасность давным-давно миновала, а может быть…
Ицхаль в очередной раз пробежала пальцами по хрупким страницам. Да, там есть заклинание и на этот случай. «Шлем невидимки» - так оно называлось. И, конечно, не делало человека невидимым, вопреки своему названию. Но те, кому не стоило о нем помнить, забывали, кто мог узнать - рассеянно проходили мимо, кто мог сказать неосторожное слово - теряли голос в этот самый момент. Воистину «Шлем невидимки» был нужным. Заклинание было совсем коротким и не требовало каких-то особенных приготовлений - только имя того, кого оно оберегало, и немного сосредоточенности. Ицхаль подумала, что ей стоит выучить его наизусть. Вообще заклинания всегда трудно заучивать - такова природа магических слов, которая предохраняет их от слишком быстрого распространения. Обычному, нетренированному человеку вообще практически невозможно их запомнить и даже прочитать с листа - он всегда будет ошибаться, не так произносить то один, то другой слог, забывать ударения. Отличие подготовленного мага в том, что он знает о том, что прочесть заклинание, а тем более запомнить его, следует с отдачей частички своей личной силы в обмен на это. И чем мощнее заклинание, тем больше силы оно забирает. Заклинания Желтого Монаха были самыми сильными из тех, которые ей доводилось слышать и ощущать.
Хотя ей самой это заклинание вряд ли пригодится. Ицхаль с сожалением вернула свитки на место. Это Ургах, и всегда рядом да найдется какой-нибудь хотя бы более или менее одаренный богами человек, чтобы распознать узор. И тогда опять возникнет слишком много вопросов у ее брата. И она может потерять все, что имеет, из-за собственной глупости. Нет. Она воспользуется свитками только тогда, когда действительно не будет иного выхода. А появление Горхона в ее спальне - не катастрофа, а всего лишь неприятность. Она все сможет объяснить.
Солнце уже окрасило горные вершины розовым и вот-вот готово хлынуть в долину золотым потоком. Ицхаль поняла это по игре теней на створках ставен и распахнула их, наслаждаясь солнечным светом. В такое чудесное утро ей хотелось прогнать все свои тревожные мысли прочь.
Комната вдруг стала тесна ей, и Ицхаль поймала себя на том, что ищет для себя какой-нибудь повод покинуть свое привычное, но несколько мрачноватое обиталище. Иногда - особенно когда брат в очередной раз отказывал ей в просьбе покинуть столицу - Ицхаль ненавидела его, словно каменную клетку. Но иногда эта же комната казалась ей домом, успокаивающим и уютным. Человек удивительное существо, способное относиться к вещам по-разному в зависимости от настроения. И изменять их - тоже.
Что же из длинного списка дел ей сегодня сделать? О! Ицхаль виновато поморщилась. Как хорошо, что у нее появились мысли о чем-то другом, кроме своего сына! Иначе бы она совсем забыла о своей обязанности отдать последний долг своей старой кормилице. Элира еще до отъезда говорила ей, что та заболела. Дела школы и ее собственные, конечно, куда важнее… Но могут подождать. А старая Деша может умереть в любое мгновение.
Она выкормила их, всех четверых, эта иссохшая женщина, перед ложем которой Ицхаль предстала некоторое время спустя. Как обычно бывает, судьба была к Деше безжалостна, и Ицхаль поняла это только теперь, когда заставила себя прийти сюда. Честь быть кормилицей князей Ургаха имела цену.
После того как Деша закончила нянчить Ицхаль, она была уже немолода. Сама ли она приняла решение принять обет, или ее вынудили, Ицхаль так и не знала, - тогда она была занята совершенно другим, а потом ей самой было слишком невыносимо. Еще позже она попросту боялась слишком часто видеться с Дешей - это могло только повредить этой доброй недалекой женщине, учитывая подозрительность ее брата. Много было причин, по которым она отклоняла редкие записки, которые присылала ей старая нянька. Наверное, все они были убедительными…
Но сейчас, когда, совершив этот незапланированный, странный даже для нее поступок, Ицхаль прошла по каменным коридорам школы Бгота, вызывая удивленные взгляды послушниц, и опустилась на ложе рядом со старой умирающей женщиной, она увидела в ее выцветших глазах такую радость, что у нее - что было совсем уж неожиданно - выступили на глазах слезы.
- Моя девочка, - улыбнулась ей Деша. - Я так долго ждала тебя.
- Я была очень занята. - Ицхаль сама почувствовала фальшивые нотки в своем голосе и рассердилась на себя за это, однако Деша, похоже, даже этого не заметила.
- Да, да, я ведь понимаю, каких великих, чудесных людей я выкормила вот этой вот грудью. - Она ткнула морщинистой, испещренной пигментными пятнами рукой во впалую грудь и надтреснуто рассмеялась. - Ничего, ничего… А то я все боялась, что так и умру, никого из вас напоследок не увидев…
- За братом ты тоже посылала? - осведомилась Ицхаль.
- Да, конечно, - кивнула старуха и на этом вдруг закашлялась так, что Ицхаль возблагодарила Падме за свое сегодняшнее решение. - Но я не слишком надеялась, что он придет. У него, наверное, так много дел… Разве князь Ургаха снизойдет до какой-то умирающей старухи? - Она опять закашлялась.
- Хорошо ли тебя лечат? - забеспокоилась она, укрывая Деше ноги теплым стеганым одеялом и понимая свое бессилие: что говорить, школа Бгота славилась своими целительницами, и это значит, что они сделали все, что смогли.
В уголке рта Деши показалась кровь, и сердце Ицхаль упало: эти симптомы понимала даже она.
- Я так и не стала целительницей, - улыбнулась старуха. - Но они были добры ко мне, всегда добры ко мне…
Ицхаль взяла в ладони ее легкую, холодную, уже словно остывающую руку и принялась растирать ее, стараясь придумать, что сказать этой умирающей женщине. Слова утешения казались неуместными, слова надежды - тоже, а болтать о пустяках стоит лишь у постели выздоравливающих.
- Знаешь, я боялась ходить к тебе, - сказала Ицхаль единственное, что могла. - Боялась, что брат заподозрит что-нибудь и что-то случится. Прости, если бывала у тебя редко. Сейчас мне кажется, слишком редко.
Глаза старой женщины заволокло слезами.
- Ты же знаешь, как я тебя ждала. - Ее голос дрогнул. - Но мне в голову не приходило, что это может быть опасно…
- Возможно, я боялась собственных теней, - вздохнула Ицхаль.
- Я всех вас любила, - произнесла Деша, глядя в потолок. - Всех. Иногда я завидую твоей матери - она умерла раньше, чем увидела, как вы начали друг друга убивать.
- Я никого не убивала! - вскинулась Ицхаль.
- Я знаю. - Пальцы Деши сомкнулись на ее запястье. - Потому тебе стоит знать то, что я поклялась сохранить в тайне. Но, может статься, это знание спасет тебе жизнь.
Ицхаль недоуменно и вопросительно смотрела на свою старую кормилицу. Вот уж она не ожидала, что безобидная Деша может обладать хоть какими-нибудь тайнами, да еще хранимыми всю жизнь.
- Но и ты поклянись мне, что не воспользуешься тем, что узнаешь, во вред им! - неожиданно торжественно заявила Деша и Ицхаль покорно пробормотала слова клятвы. Она все еще не могла поверить, что речь может пойти о чем-то серьезном.
Старуха помолчала, собираясь с силами, затем широко открыла глаза.
- Им сейчас должно быть уже больше двадцати лет. И они живы. Они - настоящие наследники Ургаха (сердце Ицхаль подскочило). Я, Деша, кормилица князей Ургаха, свидетельствую, что у твоего брата Каваджмугли от его наложницы Серры было два сына.
- Я знаю об этом, - мягко сказала Ицхаль. Быть может, у Деши помутился рассудок. Со старыми людьми это бывает. Падварнапас приказал убить всех наложниц своего брата. В ту страшную ночь ее, Ицхаль, не было в столице, но, по слухам, убивали даже служанок из опасения, что какая-то из них может оказаться беременна. И убивали их тоже страшно - каждой из них вспороли саблей живот, опять же из опасения, что мать умрет, а ребенок все-таки родится. Говорят, крики убиваемых женщин, усиливаемые горным эхом, были слышны в ту ночь в каждом доме. Ее так и называли с тех пор, эту ночь, - Ночь Наложниц.
- Я не безумна, - отвечая на ее невысказанный вопрос, отчетливо произнесла старуха. В тишине было слышно ее дыхание, хриплое и неровное. - Сначала им - убийцам Падварнапаса - пришлось убить охрану, на это потребовалось довольно много времени. А Серра была родом из южных пустынь, где даже женщины в знатных семьях принимают яд с детства, чтобы не быть отравленными. Она всегда опасалась Падварнапаса, и, если бы Каваджмугли послушал ее тогда, он был бы жив. Но он не слушал, и тогда Серра поручила мне найти двух мальчиков. Я тогда еще не приняла обет и служила ей. - Деша судорожно вздохнула. - Я купила двух мальчиков на ее деньги у каких-то пастухов, и они полгода жили у меня в помещениях, которые отводили слугам. Веселые, здоровые. Я… привязалась к ним. Но в ту ночь я не посмела ее ослушаться, когда отовсюду неслись крики и пахло кровью. Из дворца есть подземный ход, ты о нем знаешь. Я тоже знала - Серра показала мне. Я привела ей детей. Она перерезала им горло на моих глазах, на глазах своих сыновей! - Деша попыталась разрыдаться, но снова закашлялась, кровь потекла по подбородку. - А потом она велела мне забрать своих сыновей, велела отвезти их к преданному ей человеку, который той же ночью увез их через перевал. Последнее, что я видела, - что она ударила себя в горло… Она знала, что только так ее сыновей никто не будет искать.
- Это ужасно! - искренне сказала Ицхаль, потрясенная неожиданным жутким откровением женщины, которую привыкла считать незначительной и безобидной. - И ты столько лет молчала! - вырвалось у нее.
- Серра заставила меня поклясться, - прохрипела Деша. - Она являлась мне во сне, снова и снова… Кинжал торчал у нее в горле, мертвые мальчики тянули ко мне руки… Я чуть с ума не сошла. Только стены монастыря дали мне утешение. Но и всей остальной жизни не хватило, чтобы смыть с рук их кровь…
- Ты была всего лишь орудием, - как можно мягче сказала Ицхаль, чувствуя, как трепещет тело Деши, которая наконец-то смогла заплакать.
- Да, наверное. - Женщина снова откинулась на подушки. - Но я привела их на смерть. Это ничто не оправдает…
Ицхаль помолчала, потом сжала умирающей руки.
- В нашем мире никто не может судить, кому и что в конечном счете принесут его поступки, и благодетельные, и злые. Все мы - нитки в бескрайнем полотне, которую ткут боги этого мира, и немного - иного. Я не могу судить, был у тебя выбор или нет, - я ведь не была с тобой в ту ночь, но я знаю, что ты не желала никому зла всю свою жизнь. Разве боги не прочтут в твоей душе это?
- Наверное… - голос Деши слабел, - наверное, я столько ждала для того… чтобы кто-нибудь из живущих… сказал мне это…
Ицхаль поняла, что пытаться задержать в ней жизнь бессмысленно, - у нее начиналась агония, глаза закатились. Словно бы, освободившись от своей ужасной тайны, Деша оборвала волосок, который столь долго привязывал ее душу к иссыхающему немощному телу. Она стояла и смотрела, как из Деши уходит жизнь, и на смену состраданию, только что владевшему всем ее существом, приходил новый виток леденящего страха.

Предыдущая страница 17 Следующая страница


Обитель духа 18

«Еще два претендента на трон Ургаха, - в ужасе думала она. - А мне вполне хватает одного родственника, чтобы чувствовать, как смерть годами дышит мне в затылок. И я узнаю это в тот самый момент, когда наконец решилась отыскать своего потерянного столько лет назад ребенка. О, сын мой, сын мой! Может ли материнская любовь быть смертельной? И если да - сможешь ли ты принять ее, такую любовь?»

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    ВЛАСТЕЛИН СТЕПЕЙ     (Страница 1)
  • Глава 2
    ПРАЗДНИК ОСЕННЕЙ ВОДЫ     (Страница 2)
  • Глава 3
    ЛОНГ-ТУМ-РИ     (Страница 3)
  • Глава 4
    ЙОМ ТЫГЫЗ     (Страница 4)
  • Глава 5
    ЗАЛОЖНИЦА     (Страница 6)
  • Глава 6
    ДЖУНГАРЫ     (Страница 7)
  • Глава 7
    СОТНИК     (Страница 8)
  • Глава 8
    ДРАКОНЫ     (Страница 8)
  • Глава 9
    НАРЬЯНА     (Страница 9)
  • Глава 10
    ВЕТЕР С ЮГА     (Страница 11)
  • Глава 11
    КРЫЛЬЯ ЭМЕТ     (Страница 11)
  • Глава 12
    ОТРЕЗАННЫЕ ВОЛОСЫ     (Страница 13)
  • Глава 13
    СЕТЬ ДЛЯ ЛОВЦА     (Страница 14)
  • Глава 14
    БРИЛЛИАНТОВЫЕ ДОРОГИ     (Страница 17)


Ольга Погодина

Обитель духа

Цикл: "Джугар" - 1

 Читать книгу

Аннотация

Илуге.Сын отрешенный от трона княжны, выросший в изгнании…Пленник, с детства постигший все ужасы доли невольника…Избранный, отмеченный покровительством величайшего из воителей древности Орхоя…Он вернулся домой – чтобы завоевать то, что принадлежит ему по праву.Однако жериова судьбы втянули Илуге в круговерть жестоких придворных интриг – и юному вонну привольных восточных степей будет нелегко выжить в мире, где нельзя доверять никому, а ложь и предательство бьют вернее меча и кинжала…Друзья плетут сети обмана.Близкие целят в спину.Может, стоит довериться врагам?!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel