Ольга Мяхар - Ведьма на задании

1 Ольга Мяхар

Декан факультета практической магии нудным голосом зачитывал имена выпускников этого года. Я зевала, и сонно всматривалась в едва розовеющее небо. Нет, ну кто, мне интересно придумал проводить «торжественное» посвящение выпускников в 6 часов утра?! Мы с Венькой вчера весь вечер (и большую часть ночи) готовились к сегодняшнему балу. В итоге: не выспавшиеся как черти стоим во дворе замка магической академии высшего искусства без прически, макияжа и, конечно, с самым скверным расположением духа. Оглядевшись, я поняла, что не одна такая. Вагор усиленно считал пролетавших над замков ворон, особенного интереса со стороны выпускников удостаивались те особи, которые не долетали до второй стены замка, а падали на лету, когда чьи-то невидимые файерболы их сбивали. Раздавался визг, клекот, негромкий шмяк и бурное хлопанье крыльев пытавшейся подняться очередной птички. Мне стало любопытно, но так как удачного стрелка по взгляду особенно невинных глаз я так и не отыскала, то принялась заниматься тем же, помогая ему нести смятение в стан пернатого врага. Враг был возмущен и попытался нас атаковать уже сверху, радостные выпускники, под бурчание занудного декана принялось отстаивать честь и звание боевого мага. Но, к сожалению, когда победа была близка, и посрамленный враг пытался с минимальными потерями ретироваться за стены замка, очередная ворона упала прямо на голову декана, прервав наконец-то получасовые дифирамбы нашим заслугам. Он оторвал взгляд от листков бумаги, обозрел наши счастливые лица и сурово сдвинул кустистые брови, но тут очередной невидимый файербол случайно угодил прямо ему в физиономию, сбив с головы чародея полудохлую ворону. Ворона улетела, декан упал. Повисла гробовая тишина.
- Вот и все, сейчас нас будут убивать, - разнесся над полем трагический шепот.
Все смотрели на деревянный помост, за который упал маг, и к которому от стен Академии уже бежали преподаватели, дожидавшиеся в теньке своего выхода (они по опыту понимали, что выстоять три часа на солнцепеке, а лето выдалось жаркое, под невразумительное бормотание старого магистра, довольно тяжело, а потусоваться то же время в теньке с кружкой пива - на много приятнее). Поднялся шум, гам, магистра подняли и бережно водрузили обратно на помост, поправив съехавшую на бок остроконечную (еще недавно) шляпу. Вид у старичка теперь был довольно-таки забавный, особенно с этим пером с боку, но никто смеяться не осмелился.
Декан грозно обвел нас зорким взглядом (все как одна физиономии были честными и открытыми) и громко попросил виновника сделать шаг вперед.
Я лично не сделала, ну вот еще, очень надо, чтобы в день моего выпуска меня превратили во что-нибудь маленькое и мохнатое. Нет, поймите меня правильно, я очень даже люблю зверушек, но на фига тогда я столько времени сидела на очень полезной диете и откладывала пол года на бальное платье, в которое даже сегодня смогу влезть. И потом, я вчера даже смогла на пару с Венькой поймать себе кавалера на сегодня. Он, правда, сильно сопротивлялся и даже запустил в нас чем-то вроде молнии, но в курятнике мы его настигли, и там, перед толпой перепуганных кур и спрятавшегося за ними ошалевшего от такого бардака петуха, он и сделал мне предложение на бал! УРА!
Я милостиво отпустила несчастного и даже не стала палить ему прическу ручной молнией, под угрозой которой он и сделал мне предложение руки и танца. Так что мой будущий партнер вполне счастливо отделался, а я, вся счастливая, минуты две обнимала петуха, который громко кукарекал, видимо протестуя. В конце концов петух вырвался из моих объятий и спрятался среди кур, заслонивших его своими бесстрашными тушками, а мы пошли ловить партнера Веньке. Ловили долго, и, когда уже почти совсем отчаялись, и рассчитывали, как будем делить на двоих моего, увидели, как из местного трактира возвращается, слегка покачиваясь Санька, он был доволен жизнью, пел на ходу неприличные песни, и был пойман нами сразу же за воротами. После того, как мы часа два убеждали его, что пойти на бал с Венькой ему обойдется дешевле, чем наша неминуемая месть, он все-таки задумался, а когда, для протрезвления, мы заставили его намотать пару кругов вокруг замка, спасая самое дорогое, что у него было от двух взбешенных шаровых молний, он все понял, осознал и был готов не только пойти на бал с моей подругой, но и выйти один на один со свежим упырем, так как тот, в отличии от нас, магией не владеет, так что шансов выжить все-таки больше. Причем угадайте, где он сделал ей предложение первого (и всех остальных) танца? Правильно, в курятнике, куда он сиганул, спасаясь от шаровых молний. Петух, кстати, даже не сопротивлялся.
Так что, я совершенно не успела выспаться, а потому постоянно зевала, стоя под жарким летним солнцем.
Тем временем декан рассердился всерьез, и, бегая перед нашими стройными рядами, требовал выдать ему виновника, грозя тем, что отменит бал. Так, а это уже серьезно, мы так не договаривались, этот бал я пропустить просто не могла, впрочем, как и все остальные учащиеся. Я резко проснулась и начала искать выход из сложившейся ситуации, косясь на медленно багровеющего декана. В мозгу забрезжила одна идея, правда, подумав, чуть сразу же оттуда сбежала, увидев какой бардак ее угораздило посетить, но я ее поймала и водрузила на место, пытаясь рассмотреть со всех сторон. Хм, вполне может сработать, я еще раз огляделась, шлифуя детали и тихо попросила соседей по ряду прикрыть меня, делая пару шагов назад, и приседая на корточки. Соседи были проверенные, как никак вместе списывали на экзаменах, и резко придвинулись друг к другу, закрывая меня своими широкими, и не очень, спинами. Я же уже готовила морок, или по другому: «уплотненное привидение», чертя пальцем на песке рунические символы и бормоча кое-как восстановленное по памяти заклинание. Конечно, наш декан не такой дурачок, который не может отличить морока от живого человека, но сейчас он не в том состоянии, что бы обращать внимание на мелочи, по крайней мере я очень на это надеялась, а то ведь придется денек попрыгать в пушистой шкурке, клянча на кухне кусочки мяса.
Так, что мы имеем, передо мной завис сгусток прозрачного конденсата неопределенного серого цвета и начал легонько покачиваться от легкого ветерка. Что ж, с этим и будем работать: для начала уплотним воздух, затем создадим массу, чтобы его не унесло очередным порывом ветерка, так, прикрутим нос и выделим конечности, вроде похож. Больше всего пришлось повозиться с глазами, но в итоге лицо получилось очень хитрым и смазливым, почти то, что нужно, для главного виновника сегодняшней трагедии. Подумав (что со мной случается редко), я все же переделала выражение лица в хитрое и угрюмое, а вот пол у моего морока теперь не определялся совсем, ну и ладно, зато мантия красивая, с блестюшками, как у меня.
Результат своего труда я быстренько выпихнула вперед, прямо под нос вконец разъяренному декану.
- Ты кто такой? - удивленно спросил тот, когда прямо у него перед носом выскочило это чудо.
Молчание, морок нагло скалился, покачиваясь на ветру. Декан засопел.
- Это ты натворил?! - трагический жест по направлению к помосту, - отвечай немедленно, и хватит, наконец, улыбаться!
У меня вышла заминка: я не могла согнать с физиономии морока улыбку. Ну а говорить он не мог по определению. Отчаявшись, я заставила его поклониться, но немного перестаралась и вышел прямо-таки земной поклон.
Кто-то подавился, кто-то закашлялся, но основная часть бывших студентов уже в открытую ржала. Когда ухмыляющийся морок, отбив на всякий случай, уже 3-ий глубокий поклон до земли, все так же ухмыляясь, выпрямился, до декана начало доходить, что над ним издеваются, и он, потеряв всякое терпение, рявкнув заклинание, попытался превратить шутника в ужа. Морок с тихим хлопком исчез, а вот уж вместо него появиться не торопился. Я над этим только работаю, ну несостыковка вышла, что ж делать. Пока же ошарашенные зрители обозревали пустое место, оставшееся от студиозуса, ко мне, тихо матерясь пробралась Веня и начала активно помогать, рисуя на земле дополнительные руны. В сумме мы все-таки воспроизвели двухголового ужа, который радостно рухнул перед удивленным деканом и мгновенно куда-то уполз. Все вздохнули с облегчением и взглянули на декана. Тот что-то квакнул, вздохнул, махнул на нас всех рукой, все на всякий случай пригнулись (мало ли что) и ушел к помосту, около которого стояли преподаватели, уже, как мне кажется, давно все понявшие. Еще бы, они, за свой преподавательский век, еще и не то видели.
Встав на помост декан (Вессаил Вессаилович, а то что-то я все без имени) громко откашлялся и неожиданно очень быстро закруглился:
- Дорогие выпускники нашей академии (на слове дорогие кто-то хмыкнул, некоторые из нас и вправду обошлись академии очень даже не дешево, вспомнить хотя бы неудавшееся заклинание телепортации, когда вместо двух ваз Вася лишил нашу академию крыши, вернуть коею из соседнего королевства так и не смогли, королевство оказалось жадное и черепицу быстро растащили добропорядочные граждане окрестных деревень, наотрез отказавшись возвращать совместно наворованное имущество, так что пришлось крыть академию заново), я рад поздравить вас с окончанием нашей академии и удачную сдачу экзаменов.
-Ура!
- И сейчас, перед началом выпускного бала, по старой традиции в эти входные ворота (все с вожделением посмотрели на две покосившиеся деревянные дверцы, державшиеся на честном слове и друг на друге (прошлые кто-то спер, а новые заняли у сарая)), войдут первые ваши работодатели, на которых по контракту, который вы подписали при поступлении в нашу школу магии, вы обязаны проработать ровно 2 года. По традиции сначала выбирать будут наиболее обеспеченные из них (те, кто в казну и лично декану заплатил больше всех), а так как вы стоите в порядке, равнозначном степени вашей магической силе, то и выбирать будут больше из правых рядов (я, кстати стояла третьей от начала, есть чем гордиться…, наверное). К сожалению, в этом году мы имеем всего 25 выпускников и все запросы удовлетворить не сможем, так что кому-то из работодателей придется подождать еще годик, а то и 2, но вас это уже не касается. А теперь, я прошу открыть ворота и впустить первого нанимателя.
Произнеся эту торжественную фразу, декан повернулся к воротам и почтительно замер, мы тоже ждали дальнейшего развития событий.
А события развивались: к воротам подошел «страж ворот» (ха-ха) и со скрипом начал отодвигать на себя правую створку, видимо посчитав ее наименее опасной. Створка тяжело начала поддаваться, натужно взвизгнула, и…. рухнула на не успевшего отскочить стража, подняв кучу пыли, а чуть поколебавшись сверху упала и вторая, видимо, из солидарности. Мы ошеломленно помолчали, а потом створки дернулись и из-под них послышался сочный мат придавленного старика, который орал, чтобы его кто-нибудь освободил. От хохота заложило уши, все студенты радостно веселились, наблюдая за тем, как преподаватель боевой магии возмущенно орал на преподавателя опорных заклинаний, которому еще на той неделе велели укрепить створки особыми зельями, но тот, видимо, пожадничал. Преподаватель воздуха кинулся поднимать створки, а преподаватели земли и воды выколупывали помятого стража ворот. Тот был все еще жив, только ругался уже совсем неприлично. Но, наконец-то, порядок был восстановлен, все более-менее успокоились, и страж, после сильного внушения от декана, все-таки поковылял за первым нанимателем. Привел сразу всех, а на робкие возражение со стороны преподавателей смачно сплюнул на землю и, все еще ругаясь, побрел к себе в коморку. Вопросов больше не было. постепенно все успокоились и с интересом уставились на жмущуюся друг к другу группку будущих работодателей. Им было явно не уютно стоять под обзором двух с лишним десятком глаз настоящих боевых магов, пока еще без опыта работы, зато с большим чувством юмора.
Нанимателей было человек 10. Кстати, довольно много, для этого года, обычно их не больше семи. Но меня особенно заинтересовал один из них: не смотря на жаркую погоду, он был укутан в черный дорогой плащ с глубоко накинутым капюшоном. Стоял этот странный тип особняком и в свою очередь задумчиво рассматривал наш ряд, поблескивая глазами из-под глубоко надвинутого капюшона. В его фигуре было столько гордости и надменности, что наш монарх, увидев его, просто обязан был бы удавился от зависти. Я смотрела на него так долго, что он, наверное, заметил, повернулся в мою сторону и взглянул сверкнувшими из-под капюшона желтыми глазами, которые чуть не заморозили мою бессмертную душу, а потом снова отвернулся, а я стояла и растерянно соображала - показалось ли мне, что у него зрачки в виде креста или нет? Но тут вновь ожил декан.
- Итак, сейчас выступит первый из нанимателей, ему будет нужно 5 человек, Но, в отличии от стальных нанимателей выбирать будет не он, а вы. Причем идти к нему лично я вам не советую, хотя плата будет более чем щедрой.
Все с удивлением уставились на декана, гордо вещавшего со своего ветхого помоста. Такого еще не было, что бы сами ученики решали к кому пойти работать, а к кому нет, обычно выходил один человек, гордо тыкал пальцем в нужных ему людей (цена за каждого, которую надо было заплатить академии была уже обговорена заранее), называл им плату, а те обычно соглашались и уходили с ним на свои первые два года работы. Но, чтобы наш декан разрешил выбирать самим выпускникам, да еще и предупредил о том, что не стоит идти туда, куда так просят… мдя, а может это маньяк, или клинический идиот, хотя врят ли, таких сюда не допускают.
Ученики заинтересовано зашушукались, а я вновь взглянула на эту странную фигуру в балахоне. И точно, именно она сделала 2 шага вперед и встала перед нами. А потом он снял капюшон, и всем все стало ясно. Особо истеричные выпускники тут же попытались запустить молнией, но молнии погасли, едва коснувшись этого существа, не оставив о себе даже напоминания, а гость даже не повел бровью, просто остался стоять перед нами, под гнетом отнюдь не дружелюбных глаз. Сзади, среди прочих нанимателей раздался шепоток, плавно переходивший в гневный ропот.
А я смотрела на него. Блин, всегда мечтала увидеть живого ГРАУРА. Эти существа являлись полуоборотнями. В своем получеловеческом обличье они отличались от людей только очень желтыми глазами и черными когтями на руках и ногах, а так же смуглым цветом кожи, что, впрочем, не редкость на дорогах Велиссы (маленького королевства, расположенного посреди континента, в котором я живу уже 18 лет, то есть с рождения, кстати, меня зовут ЛИса, но друзья перекрестили в лисУ, благодаря огненно рыжим волосам, буйно росшим на моей непутевой голове и очень веселого, а чаще плутовского нрава. Проще говоря, не было еще ни одной серьезной переделки у нас в школе, в которую я бы не влезла по самые ушки). Но самое интересное начиналось, когда разъяренный граур перекидывался в свое истинное обличье, тогда все, кранты, срочно спасайте тапочки. Их вид был страшен: представьте двухметровое черное человекоподобное существо с огромными клыками, непонятно как помещавшимися во рту, длинными черными когтями, почему-то режущими любой доспех, да еще и неуязвимые для любого железа, кроме серебра. Скорость сражающегося граура в 2 раза превышала скорость самого быстрого человека, а если добавить еще и огромные черные крылья, которые могли унести хозяина на любое расстояние, то становится понятно, почему люди закончили миром последнюю войну с этими опасными существами. Хотя их и осталось всего несколько сотен, зато они прочно засели в своих горах и не выковыривались оттуда уже никакими методами. Да и гномы с эльфами, первоначально отказавшиеся составить людям компанию в этом сомнительном предприятии, уже заинтересованно поглядывали на некоторые разоренные и оставленные за время войны человеческие земли, а орки и вообще уже в открытую грабили их, как всегда наплевав на всех остальных. Так что наш король, на пару с соседями, закончили дело миром, на том и стоим до сих пор (уже 5 лет).
Но грауры в этой войне потеряли чересчур много: они потеряли всех своих женщин, которые бились на равнее с мужчинами, но были все же слабее их, а потому гибли сотнями. Для грауров это была огромная потеря, и их род до сих пор не прервался только по тому, что от брака граура и человеческой женщины рождался маленький граур. Девочек не было ни разу, да и человеческие женщины, равно как и грауры не особо стремились друг к другу, хотя грауры были поразительно не злопамятны по отношению к людям, не лезли мстить и даже иногда с охотой женились на наших женщинах, особенно хорошеньких. И уж если какой-нибудь девушке повезло, то она оберегалась мужем так тщательно, как ни она другая, ее буквально носили на руках, а с рождением первенца, она и вовсе становилась полноправным членом клана.
Так, что-то я не о том размечталась. Первенцы, замужество, не-ет. Уже с 12 лет я решила стать крутой ведьмой и дать в рожу любому кто осмелится на меня не так взглянуть! Кстати очень приятные ощущения после, особенно если обидчик попытается дать сдачи…
- Время истекает, - раздавшийся с трибуны такой родной голос меня протрезвил, - неужели никто не хочет отслужить 2 года в клане грауров за 2000 золотых монет.
Сумма впечатляла, на граура я уже смотрела почти любя, а все остальные с интересом.
Я огляделась, вновь взглянула на граура, который стоял аки гордая сала в море, не подавая признаков жизни, и зачем-то сделала шаг вперед. повисла гробовая тишина, кажется, уже в третий раз за утро.
Нет, ну сколько раз себе говорила: сначала подумай, а потом делай, а не наоборот. Фигу, зато какая удивленная публика вокруг, особенно радовало выражение лица граура, вместо каменно-непоколебимого : «а мне все пофиг», там было столько удивления, что я искренне задумалась о собственной вменяемости. На всякий случай я сделала еще один шаг вперед и, скромно откашлявшись, громко заявила:
- Я пойду.
Молодец! Следующие 5 минут я выслушивала громкие крики, мольбы вернуться на место и заткнуться на пол часа (это декан), искренние пожелания приятного аппетита грауру (найду доброжелателя - придушу лично), и просьбы так больше не шутить (это Венька). А потом все разом заткнулись и снова наступила тишина (это постарался, видимо, магистр воздуха, прожигающий меня сейчас на равнее с остальными преподавателями грозными взглядами).
- Это правда? - негромко спросил граур. Голос у него был низкий и, на мой взгляд, довольно красивый. Я полюбовалась на его ошарашенное личико и, подумав, все-таки решила ответить.
- Да. Я, выпускница Высшей Академии Волшебства, согласна перейти на 2 года под ваше руководство сэр…
- Рул.
- Но ты не можешь, - внезапно вмешалась леди Грэгори - магистр солнечного света, отмахнувшись от заклятия молчания, как от какого-нибудь комара, она подбежала ко мне и встала между мной и грауром, будто пытаясь защитить, только не понятно меня от него, или наоборот - ты должна еще раз подумать, Лиса, хотя бы раз в жизни, ведь решение еще можно изменить.
Я смотрела на нее, мою любимую учительницу и думала о том, что… хотя именно об это я сейчас думать не должна, вечно в голову лезет всякая гадость.
- Извините, леди Грэгори, но я сделала свой выбор.
Перевела взгляд на Граура, но тот стоял с каменным выражением лица, как будто это не его только что прилюдно оскорбили. Вздохну, я развернулась и, под сочувственно-возмущенный ропот толпы, отправилась в здание школы, уж если я решила загубить свою карьеру во цвете лет, то надо было хотя бы успеть подготовиться к выпускному балу, а то что ж я зря всю ночь кавалера ловила. А на площади уже объявлялось имя следующего нанимателя в этом году, кстати, он заберет 7-х на королевский двор, где имеется вечная нехватка часто смывающихся оттуда боевых магов. Еще бы, если влезешь в королевские интриги, то уже через месяц будешь хлестать яд как воду, а по утрам вытирать лицо очередными доносами. Может быть еще и по этой причине я решила наняться к грауру, ведь если бы не он, то сейчас бы меня как миленькую забрали во дворец, где за два года я бы растеряла все свои навыки и позабыла бы кучу заклятий. Я знала, что первых выпускников всегда отправляют туда, тем более что король платил не столько деньгами, сколько протекцией, и моя подруга: Венька тоже пойдет туда, никуда не денется, ведь она стояла недалеко от меня, всего шестой в нашем ряду. А я хотела другого - чего-то большого и грандиозного…, и, кажется, я это нашла.
Мдя. Что скажет Веня…
Вениамина сказала многое и все от души. Она носилась по комнате нашего общежития, которую мы делили вот уже 10 лет и громко возмущалась по поводу полной безалаберности некоторых на вид уже совсем взрослых особ.
- Ты чем думала, я тебя спрашиваю, - наседала на меня бешеная фурия по недоразумению называвшаяся моею скромной и уравновешенной подругой, я в этот момент сидела с ногами забравшись на кровать, прижавшись спиной к стенке, и перебирала в уме все известные защитные заклинания, на всякий так сказать случай.
- Нет, ну это же уму не постижимо, так бы раньше и сказала, что всю жизнь мечтала погибнуть во цвете лет в желудке у какого-нибудь урода, Я БЫ ТОГДА ВОЗРАЖАТЬ НЕ СТАЛА. Так нет же, все тайком от лучшей подруги. Лиса, как ты могла, так со мной поступить!
Я НЕУВЕРЕННО ОГЛЯНУЛАСЬ, НО, ЗАМЕТИВ, ЧТО ВОПРОШАЮЩИЙ ВЗГЛЯД НАПРАВЛЕН ИМЕННО НА МЕНЯ, ВОЗРАЖАТЬ НЕ СТАЛА, А ПОПЫТАЛАСЬ ИЗОБРАЗИТЬ ИСКРЕННЕЕ РАСКАЯНИЕ НА ЛИЦЕ, В ИТОГЕ ГЛАЗА ЧУТЬ НЕ ВЫЛЕЗЛИ ИЗ ОРБИТ, А ЧЕЛЮСТЬ КУДА-ТО ПЕРЕКОСИЛО. НУ НЕ УМЕЮ Я изображать искреннее раскаяние, еще наш декан пугался моих потуг, когда вызывал меня на очередной разнос.
- Но ты знай, если эта головешка зубастая тебя хоть пальцем тронет, то я его лично придушу, замариную и башку оторву на всякий случай!
На этой патетической ноте Веня неожиданно замолчала, села на стул и укоризненно-печально на меня посмотрела. Я же, сообразив, что гроза почти миновала, попыталась отклеиться от стенки, одновременно проверяя, не пустила ли я в нее корни. Нет, ну и ладно.
Веня строго вопрошала взглядом. Видимо смыться не удастся, что ж, придется как-то выкручиваться.
- Вень, ну извини.
- Гм!
- Ну когда я еще увижу настоящего граура, так сказать во плоти.
- Гхм!!
- Между прочим я тоже кой чего в магии смыслю, и так просто не дамся.
Венька неожиданно встала (я зажмурилась) пересела ко мне на кровать и крепко меня обняла.
- Глупая ты, я же за тебя переживаю, ну кто еще кроме меня будет наставлять тебя на путь истинный, кто станет вытряхивать из очередной переделки, да и вообще, если бы не этот дурацкий заказ, я бы, наверное, с тобой отправилась, хотя очень боюсь этих грауров.
Я благодарно зашмыгала носом и уткнулась ей в плечо, в душе радуясь, что все еще жива. Все-таки хорошая она у меня, и, несмотря на ее очень рациональный ум сильной перестраховщицы, который буквально вопиял, что рядом со мной лучше рядом не находиться, мы всегда были вместе. Вот помнится как-то раз я уперлась в темный лес около школы, где лютовал зомби. Просто-напросто побилась об заклад, будучи совершенно пьяной в таверне «Последний вампир» (трезвая наверное все же бы не решилась), что добуду к утру его голову. Заклад был большой, а сокурсник, с которым я билась был уж очень вредный, ну я и пошла, правда добрые обыватели таверны на всякий случай упоили меня в дупель перед делом, так что после пятой по счету кружки огненного эля мне не то что какой-то там зомби, а и сам черт был бы не страшен. Так что я пообещала, что голову данного чудища принесу не куда-нибудь, а в эту самую таверну, меня шумно поддержали, обещали подождать, и тут же кинулись делать ставки. Причем когда я выходила ставки были 5 к 1 не в мою пользу, но я над этим не задумалась, а зря, мне, как первокурснице, на тот момент была известна лишь пара тройка общепринятых заклинаний, и ни одного против нежити.
Но, несмотря ни на что вскоре я вошла в лес, дико довольная собственной храбростью, и уже через несколько метров напоролась на зомби. Уж не знаю кому в тот момент не повезло больше. Зомби был весь черный, грязный, с висящими повсюду кусками полуразложившегося мяса и пучками водорослей, видимо нечаянно утонул в болоте, а водяной его оттуда выволок, правильно, нечего всякой гадостью засорять чистое болото.
- Стоять, ты арестован, сейчас бить буду, лучше спокойно отдай свою голову, тогда не трону. - вякнула я, покачиваясь и стараясь сфокусировать взгляд.
Зомби стоял и задумчиво слушал этот бред, подсвечивая зеленым светом гнилых глаз. Видимо он еще не встречался с ненормальными магами-практиками, а потому не сразу сообразил с ответом.
- А-а-а-у-у-у!!!
Наконец провыло это чудо в водорослях и открыло мне свои широкие и грязные объятья, изо всех сил стараясь в них меня заключить.
Тут-то я и протрезвела, не окончательно, но достаточно, чтобы понять что пора драпать. Поэтому с криком дикого племени болотников, я устремилась от того, кого в принципе еще недавно буквально мечтала найти. По характерному грохоту, скрипу и подвыванию сзади, я поняла, что так дешево я от зомбика не отделаюсь, что значительно придало мне ускорения.
- Лиса-а-а-а…
Я аж споткнулась, так ЭТО еще и говорит?! С нехорошим предчувствием, перепрыгивая через очередную корягу, я огляделась, на сколько могла, и заметила недалеко фигурку своей подруги, которая вроде как сегодня ушла на очередное свидание со своим любимым магом земли, у них, у батанов, это называется дополнительные занятия для особо умных. Ну а так как я особо умной не была, то сейчас бегала по лесу на перегонки с зомби.
- Сюда, - крикнула Венька и скрылась за пригорком.
Я утвердительно взвыла и драпанула по указанному направлению, зомби тоже.
Взлетев на пригорок я увидела канаву, через которую перемахнула чисто по инерции, а вот зомбик прыгнуть не догадался и все с тем же могильным воем рухнул вниз.
Я села на землю, возле Веньки, пытаясь отдышаться, пока он не очухался.
- Спасибо, ух,… большое.
- Кошмар! - завопила она, потрясая где-то подобранной сучковатой палкой, и с опаской заглядывая в овраг, держа палку на манер дубины, - Тебя ни на секунду одну нельзя оставить, тут же куда-нибудь вляпаешься.
- Каюсь, грешна, пить больше не буду, обещаю. - заявила я, пытаясь отползти подальше.
- Да, уж я прослежу, нехорошо прищурилась Венька, все глубже наклоняясь над краем оврага.
Кстати, оттуда тут же появилась довольно страшненькая рука с остатками гнилого мяса, и попыталась цапнуть ее за нос, Венька взвизгнула и запустила в нее пульсаром, рука куда-то укатилась, а зомби огорченно взвыл.
- Супер, Вень, а как у тебя с дальнейшими планами.
На меня взглянули 4 удивленные глаза (2 - из канавы, и удивлены они были видимо внеплановому отсутствию руки)
- То есть как?
- А так, лично я сматываюсь от сюда, и тебе желаю того же.
С этими словами я развернулась, набрала в грудь побольше воздуха и резво побежала вперед, Венька долго ждать себя не заставила, а чуть позже к очередному забегу присоединился и наш зомбик.
- Куда бе-ежим-то?
- В таверну. - сообщила я, пытаясь определиться с направлением.
- Ты с ума сошла?
- Я, в конце концов, обещала Дюпелю голову Настоящего зомби, - обернувшись я добавила, - а тут голова на нем, так что все честно.
- А люди?!!!
- Не надо так орать мне на ухо, эти люди недавно отправили в лес на верную гибель студентку первого курса, которая нихрена не умеет, тут я споткнулась и ухватилась за Веню, та выдержала и даже не сбавила темпа, только выругалась сквозь зубы.
- Тебя никто не заставлял, ты сама пошла.
- Ну и что? И хватит болтать, в таверне собираются знающие маги, а нам вдвоем эту пакость явно не уделать.
Веня обречена мыкнула, и мы побежали дальше.
Как мы бежали! Я теперь уверена, что во мне пропал великий спринтер, и когда на подступах к деревне он все-таки сдох, то выручила Венька, которую не заботила такая малость, как получасовой забег с висящей на ее шее подругой, гораздо важнее был зомби, огорченно что-то вывший следом.
Но вскоре впереди показалась вывеска в таверне, и я, все же отлепившись от Веньки сделала последние 10 шагов, влетела внутрь, обозрела мгновенно вытянувшиеся физиономии и злорадно объявила, а точнее прохрипела.
- Зомби подан, прошу к столу.
Тут влетела Венька и мы улетели на кухню, а вот следом ворвался жутко недовольный голодный и злой однорукий зомби собственной персоной.
- У-а-а-а-у-у-у!!!
Заорал зомби.
- А-а-а-а!
Заорал народ, пытаясь рвануть на уже занятую нами кухню, но мы подперли дверь лавкой и решили никого не впускать. Потом что-то грохнуло, уныло, кто-то страшно взвыл и выматерился, а потом все затихло.
Венька тихо подползла к лавке и отодвинула ее в сторону, я делала страшные глаза из своего угла, протестуя, но мне как всегда не вняли. Веня открыла дверь и высунула голову, так как с ней вроде бы ничего не случилось, я вылезла следом и то же заглянула в щелку над ней.
В трактире стоял бедлам. Все разговаривали и советовались, а посередине лежала горстка пепла и усталый колдун рядом.
Я подумала, оценила степень разрушений и потрепанности нервов обывателей и тихо потянула Веньку назад, решив по тихому смыться, вернувшись когда все остынут.
Но тут меня заметили.
- Вот она, Ведьма!
Заорал толстый мужик, стоявший в задних рядах, видимо это его мы не пустили в кухню и он жаждал отомстить.
А вздохнула, мимо улыбнулась народу, сделала ручкой и рванула отседова.
Рядом пыхтела верная Венька. А сзади крича и улюлюкая бежали почтенные завсегдатаи «Последнего вампира». Когда мимо просвистели третьи вилы по счету, я схватила Веньку за руку, свернула в ближайший переулок, и взяла курс на академию. В ворота мы влетели изрядно запыхавшиеся, но такие счастливые!
За воротами, тогда еще надежными, бесновался обделенный народ, а к нам шел очень злой и не выспавшийся ректор, чью физиономию в тот момент я готова была расцеловать. Зря наверное. После всего случившегося нас заставили месяц после уроков помогать на кухне чистить картошку. С тех пор я просто ненавижу это занятие, а заодно вообще не умею готовить.
Плавный поток воспоминаний прервал стук в дверь. Мы с подружкой тут же отлепились друг от дуга, а я вытерла нос. Дверь открылась и к нам вошел Сашка, державший в руках маленького лисенка и очень изодранный костюм когда-то черного цвета, но теперь изрядно в чем-то вымазанный.
- Вот!
Нам под нос сунули костюм. Мы с Венькой честно на него уставились. Лисенок жалобно тявкнул.
- И что это значит? - поинтересовалась я, мне уже было любопытно.
- Он разодрал костюм, - патетично возопила жертва, закончив сакраментальным, - Я не смогу пойти на бал.
Венька ахнула. Все правильно, это ее сегодняшний кавалер, отловленный вчера. Нет, не подумайте, что мы на столько страшные, что к нам без пульсара никто не подходит, просто на третьем курсе Веньку бросил очередной возлюбленный, она дико расстроилась и мы совместно решили ему отомстить, а так как возлюбленный был, так сказать, анонимный, то есть писал стихи, слал розы и конфеты через подставных лиц, то мы решили мстить сразу всем, тем более, что и о своей «измене» он анонимно сообщил в письме, подброшенном в окно.
Мстили мы сильно, и изобретательно. В итоге целый месяц все представители нашей школы ходили с рогами и ослиными ушами, а особо подозрительные еще и поносом, возникающим в самый неожиданный момент. Как все узнали, что это были мы - не в курсе, но с тех пор наши мальчики пакостят нам по-мелкому и боятся как огня. Хм, единственный плюс у этой истории в том, что я хорошо натренировалась в боевой магии, а Венька завела себе поклонника на стороне и теперь бегает к нему в город.
Теперь, надеюсь понятно, какие проблемы были, что бы двум симпатичным девушкам найти себе по партнеру на выпускной балл.
Венька, видимо пролетает, костюм восстановлению не подлежит, хотя, взглянул на невинную мордочку лисенка я засомневалась, что все это безобразие учинил он один. Видимо Вене пришла в голову та же мысль, так как изучающий взгляд с лисенка был перенесен на Саньку.
Тот побледнел, покраснел и неуверенно улыбнулся.
Глаза Вениамины зажглись зеленым светом, видимо с зомбика копировала.
Санька окончательно стух, искренне пообещал все починить и ретировался в дверь, чуть не снеся косяк.
Мы расхохотались.
- нет, ну и выдумщик, - Веня подняла забытого на кровати лисенка, тот ткнулся мордочкой ей в ладонь и довольно засопел.
- Не переживай, намек он видимо понял, а на балу можно потанцевать только 1 раз.
Веня вздохнула и взглянула на меня своими глубокими синими как небо глазами, я уныло приготовилась к очередной лекции.
- Лис, а может не поедешь?
- Ага, в сундуке спрячусь, а ты меня ночью из школы выпрешь, главное не надорваться, и сделать особенно честное лицо, волоча тяжелый сундук с моей особой мимо несчастного нанимателя.
- Я серьезно.
- Я тоже, Вень, ну неужели ты думаешь, что я уже все не обдумала.
- Да!
- Хм., ну ладно, но поверить-то в то, что я уже все решила ты можешь?
- Могу, - тяжелый вздох, - Он тебя съест.
- Я захвачу кетчуп.
- Не смейся
- Я сама серьезность, а в кармане оставлю пакетик крысиной отравы, авось подавится.
- Лиса! - ты ведь ничего о нем не знаешь.
- Узнаю.
- Будет поздно.
- Я его похороню за свой счет, - пообещала я и улыбнулась подруге во все свои 32 зуба.
- Тебя-то кто похоронит, - пробурчала Венька, но замолкла, вместо этого она встала и полезла в шкаф, откуда после долгого громыхания какими-то банками, сильно извазюкавшись в пыли, вытянула какую-то веревочку со сдохшим пауком на конце, и, торжественно потрясая им перед моей обалдевшей физиономией, попыталась прицепить его мне на шею. Тронутая такой заботой я сильно сопротивлялась.
- Ты уверена, что граура это остановит, и он мною побрезгует, - брезгливо поинтересовалась я, отпихивая настырную Веньку.
- Глупая, я лично заговаривала амулет от всех напастей.
- Так это амулет?!
- да! Гордо заявила Веня, наконец умудрившись прицепить эту пакость мне на шею.
- Он воняет - принюхалась я и с ужасом заглянула в зеркало.
- Не выдумывай, вонял он на прошлой неделе.
- Так это не крыса сдохла у нас в комнате, а твой тарантул?! Так, подожди, а почему мы ту крысу вместе искали?
Я возмущенно взглянула на смущенную Веньку.
- Ну мне показалось, э-э-э, что ты не одобришь эксперимента и выбросишь таранту… э-э амулет в помойку. - смущенно заявила она, глядя на меня очень жалостливо.
- И правильно, - с чувством сказала я и смирилась с неизбежным.
Встав, я подошла к зеркалу и взглянула на себя еще раз. В конце концов, это паукообразное было не таким уж и уродливым, да и модно сейчас носить необычные украшения (по части необычного на балу я явно переплюну всех), да и зеленый отлив брюшка оттенял цвет моих глаз (ха-ха).
- Эх, пропадать так с песней, - в конце концов, этот ужас всегда можно снять, как только я покину стены данного заведения.
Я оглянулась на Веню, но та смотрела в окно, где за каменной стеной зеленели поля, и темнел спокойной громадой лес на горизонте. А ведь мне туда скоро предстоит въехать, а потом еще через болотистую низину, по направлению к Серым утесам, на вершине которых и жили гауры. Только вот интересно как я туда заберусь, ведь летать я в отличие от некоторых не умею, а ну и ладно, в конце концов, проблемы надо решать по мере их поступления, а у меня впереди еще балл.
Стук в дверь раздался неожиданно, мы с Веней недоуменно переглянулись и у меня закралось нехорошее ощущение, что это на этот раз мой кавалер, так сказать, пришел с пламенными извинениями по поводу балла.

1 Следующая страница


Ведьма на задании 2

Я оглянулась, нашла стоящую в углу пыльную швабру с остатками некогда роскошной щетины на конце и тихо прокралась к двери. Веня заняла стратегическую позицию у окна на стуле, быстро схватив из вазы с фруктами по яблоку в каждую руку.
Мы были готовы, я угрожающе открыла дверь, скорчив зверскую физиономию.
Там стоял гаур.
- Э-э-э-э, здрасьте, - вежливо поздоровалась я, пряча швабру за спину. Сзади захрустели яблоком.
- Здравствуйте Лиса, если не ошибаюсь, - непробиваемое спокойствие.
- Не ошибаетесь.
- Я хотел бы с вами поговорить, наедине, если можно.
Сзади подавились яблоком.
- Нельзя, - выразила я протест подруги, - то есть поговорить можно, но у меня от Вениамины секретов нет, - заявила я, подошла к Веньке и треснула ее по спине, кусочек вылетел на пол, и тут же был задвинут ногой под кровать.
Гость прищурился, разглядывая нашу пару, подумал, и, все-таки зашел в комнату закрыв за собой дверь.
- Вы должны поехать со мной немедленно, у нас очень мало времени.
Просунутая было в дверь виноватая физиономия моего предполагаемого кавалера на сегодня, радостно оскаблилась и тут же исчезла из дверного проема. Я услышала удаляющийся топот ног.
- Ну вот еще, - наконец-то обрела голос Венька, - это ее полное право, побывать на выпускном балу, - я, очнувшись утвердительно кивнула, мстительно глядя на несчастную дверь.
- Мне очень жаль. - спокойно ответил граур, видимо нисколько не сомневаясь, что ради него я немедленно все брошу.
- Ах, ему очень жаль, - перешла в наступление Веня, вставая со стула, я отодвинулась в угол, что бы не мешать, - ну а мне - нет, потому что вы сейчас не у себя в горах, где можете командовать направо и налево, а у нас, - это «у нас» мне особенно понравилось, - и вы не имеете никакого права увозить насильно Ли су, - я представила, как меня связывают, перекидывают через круп лошади и увозят в ночь. А вся школа рыдает во дворе, декан же грозит страшным отмщением и даже плюется молниями, - до истечения ее срока обучения, а он истекает лишь на утренней заре. - патетически закончила Веня, стоя уже впритык к грауру и возмущенно сверкая глазами.
- Вы меня неправильно поняли, - мягко ответил он, не отступая ни шагу назад, - я не собираюсь уволить Алисинью (ненавижу это имя) насильно, я просто прошу ее поехать сейчас. И поверьте, у меня есть достаточно веские причины для этого.
Меня проняло, он говорил тихо, глядя прямо мне в глаза, кстати, я уже говорила, что у него очень красивые глаза, такие тигрино-желтые, с черными зрачками в виде креста.
-АЙ!, - это Веня, не выдержав наступила мне на ногу и я наконец-то сообразила включиться в разговор.
- Я согласна.
Мда, лучше бы не включалась, хотя удивлены оба.
- В конце концов танцевать мне больше не с кем, а бал - не так уж и интересен. - перед отъездом обязательно найду сбежавшего кавалера и придушу для профилактики.
- Лиса!
- Вень, не надо, я уже дала слово, да и пора мне, правда. Может еще увидимся, - сказала я, глядя ей в глаза и крепко обнимая. Я никогда не умела прощаться, но здесь делать мне было больше и вправду нечего. Кавалер сбежал, учеба закончена, контракт я уже устно подписала, а прощаться, кроме Веньки мне в общем-то не с кем.
Естественно заткнуть Веньку так просто мне не удалось. И Рул еще минут пятнадцать мог слушать незабываемые описания своей личности, а так же различные угрозы в ее адрес, пока мы бегали по всей комнате и собирали мои шмотки в мешок. Вещей было не так уж много и основную их часть составляло бальное платье, с которым я наотрез отказалась расстаться, ну и прочая чепуха, типа теплых вещей и различных снадобий и отваров, коих мне щедро сыпанула из личных запасов Венька, сказав, что она-то себе еще понаделает, а вот у меня такая возможность будет навряд ли.
Я не спорила, больше молчала. Да и вообще, когда в дверь просунулся встрепанный второкурсник и сказал, что меня вызывает декан, то радостно скрылась из этого сумасшедшего дома, оставив несчастного граура наедине с боевой ведьмой не последней категории. Как только я закрыла за собой дверь, за ней что-то грохнуло, искренне надеюсь, что это табуретка упала, а проверять не буду, не буду и все тут. Яне оглядываясь побежала по коридору, в так хорошо известном мне направлении.
К декану в кабинет я ворвалась несколько запыхавшаяся, но все же настороженная. Врят ли он подстроил мне сегодня очередную пакость, вроде не особо я и вредила в последнее время, разве что про ворон догадался…
- Ну здравствуй лиса, -сказал сухонький старичок стоящий спиной ко мне у окна и любующийся окрестностями.
- Э-э, здрасьте.
Он обернулся и хмуро всмотрелся в мое лицо, как и всегда прочитав на нем кучу чувств, кроме почтения.
- Уезжаешь? - желчно поинтересовался он, печально глядя уже на подоконник. Это было довольно занимательное зрелище, так как пыль с него, по-моему, никогда не вытирали, а только изредка смахивали в окно, откуда она опять прилетала.
- А, откуда вы узнали?
- От верблюда, Лиса прекрати дурить и объясни наконец кому и что ты хочешь доказать этим дурацким поступком, - под грозным отеческим взглядом я сникла и тоже вперила взгляд в несчастный подоконник, ища в разводах пыли сокровенные ответы.
- Ты хоть знаешь, что за последние 5 лет грауры уже забрали из нашей школы 5 учеников (через подставных людей, за огромные деньги) и ни один из них назад не вернулся?
Я удивленно воззрилась на декана. Мдя, этого я не знала.
- Неужели ни один?.
- Хм, вернулся, один все же вернулся, он был весь седой и никому ничего не говорит о времени, проведенном среди грауров.
Я немного воспрянула духом,
- Значит они все же не людоеды. - подвела я жизнерадостный итог.
- Да тьфу на тебя, я ей про одно, а она мне про другое, ты пойми, не для того я тебя столько лет готовил, учил и опекал (я хмыкнула, ну прямо отец родной), что бы ты с первым попавшимся грауром…
Декан в сердца сплюнул, и отвернулся опять к окну, а я от нечего делать начала тихо подкрадываться к его столу, так как там всегда было так много интересных вещей, которые мне никак не удавалось изучить поближе, например тот кораблик, такой маленький, с похожими на паутинки парусами и тонюсенькими веслами, кажется это галера, или вон те бусы, или…
- Ты сейчас же идешь к этому грауру…
- Его зовут Рол, - вклинилась я, беря в руки кораблик и бусы, и прицеливаясь к птичьему пугалу на жердочке.
- А мне все равно, ты идешь к нему и…, Лиса, что ты делаешь?
Возмущенный оклик меня спугнул, кораблик выскользнул из рук и упал на пол, разбившись на тысячу составляющих, наверное, все же он был стеклянный, бусы соскользнули в рукав, а пугало квакнуло и испуганно взлетело под потолок, а потом в окно.
- Мой попугай!
Этот кошмар был попугаем?
- Моя Галера снов!! Алисинья!!!
Декан шел на меня, пылая праведным гневом и глаза у него горели синим пламенем, я вдруг резко вспомнила, что он архимаг, перепугалась, пробормотала под нос первое вспомнившееся заклинание и исчезла из кабинета.
Как и следовало ожидать, это было заклинание перехода с обратным сдвигом во времени. Я очутилась в своей комнате и грохнулась на пол, свалив табуретку. Так вот что за грохот я слышала, выходя в коридор.
- Ну, как дела, - невозмутимо поинтересовалась Веня, обозревая меня, лежащую под табуреткой, и пытающуюся что-то сообразить.
Я обалдело посмотрела на нее, потом на удивленного граура, подсчитала, что в запасе у меня не больше 15 минут, до того момента, как я снова исчезну из кабинета директора, и резко активизировалась. Схватила рюкзак и пару мешков, чмокнула Веню в щеку, подхватила под руку граура и рванула на волю к далеким приключениям, спасаясь от уже недалеких.
До конюшен мы втроем добрались довольно быстро (Веня в комнате, как и ожидалось не осталась, а побежала с нами, хорошо хоть ни о чем не расспрашивала, и то хлеб), причем это мы с Венькой бежали, а Рол умудрялся шествовать, да еще и по сторонам смотрел, корректируя наши сумбурные передвижения. В итоге мы таки попали, куда нужно, и обессилено остались ждать Рола снаружи, пока он ходил за своим конем.
Из конюшни он вывел огромного черного как смоль жеребца, быстро оседлал его и вскочил в седло, дожидаясь меня, любимую.
А я, понимая, что еще чуть-чуть и я уже никуда не уеду, поднялась на ноги, вошла в полутемное помещение, схватила первую попавшуюся кобылу, врезала в глаз протестующему конюху, чтобы не лез под руку, оседлала, чем смогла, а точнее чем нашла, навьючила своими мешками, вскочила в седло, и, помахав Веньке на прощанье, резво поскакала к останкам ворот. Граур скакал следом, так и не сказав ни слова.
Тут из окна ректора, расположенного на главной башне сверкнула вспышка, и вылетело пернатое пугало, по недоразумению названное попугаем. Или сначала было пугало, а потом вспышка - не знаю, но скорость я прибавила, и уже через несколько минут мы с Ролом были уже довольно далеко от ворот Академии Высшего Магического искусства. Я оглянулась в последний раз, усмехнулась, и, взглянув наконец повнимательней на лошадь, которую увела, громко расхохоталась. Это ж надо было упереть кобылу самого ректора, которою тот хотел преподнести на день рожденья Королю. Так вот чего конюх так активно протестовал, ну да ничего, король авось перебьется, а мне хорошая лошадь нужна сейчас больше. Даже интересно получилось: черный конь граура, уже вновь закутавшегося в свой плащ, и моя снежно белая без единого пятнышка кобыла. Оба очень красивы и составляют весьма интересную пару, впрочем как и их седоки, все же не каждый день можно увидеть ведьму которая едет рядом с грауром и не пытается его испепелить, правда на грауров не действует магия, но это уже частности..
Мы ехали по главному тракту вот уже 4 часа. А я не была крутой наездницей, так что уже ощущала всю прелесть новых мозолей в самых неожиданных местах. Светило солнце, по обочинам дороги плыл спокойный пейзаж холмистой равнины со все так же темнеющим впереди лесом. Изредка меня радовали чахлые кустики, да еще по всюду были распаханные поля. Короче на таком солнцепеке, да еще и на лошади, я не испытывала никакого позитива, один сплошной негатив. Да еще и мой интересный попутчик скакал впереди, не оглядываясь на бедную меня и, даже не интересуясь, а вдруг я свалилась где-нибудь в овраг и теперь там кукую. Или сбежала обратно, резко поумнев. Кстати о наличии мозгов, точнее об их отсутствии, что-то мне подсказывает, что приближается время обеда. Желудок с готовностью заурчал, а я, повеселев, пришпорила коня.
- Тебе не кажется, что пора остановиться и перекусить. - я - сама вежливость.
Очень хмурый взгляд в ответ, низвел меня до уровня нахального таракана, не вовремя вылезшего из угла. Я опешила, но желудок снова активно забурчал:
- Я с тобой разговариваю, ты, леди в черном.
На этот раз на меня даже не взглянули, правда соизволили ответить.
- Надо успеть доехать до леса до темноты, тогда и перекусим.
Моя челюсть осталась на дороге. А-а-а-а!
- Ты серьезно?!
Молчание.
Ну и прекрасно, в конце концов я тоже люди, а люди хотят жрать, и слезть наконец-то с этого орудия пыток, по недоразумению названного седлом.
- Тпру, - сказала я, дернула поводья и начала слезать с коня. Так как везде было больно, то я это делала медленно и осторожно. Но наконец я оказалась на земле и даже нашла нужную мне седельную сумку с едой. Так и что тут у нас?
Ум, ням, ням, класс! Пирожки с капустой, вода, кусок сыра, и что-то еще, но это потом. Я наконец-то взглянула на спутника, и, как ни странно обнаружила его совсем рядом, он спустился с лошади, тихо подошел и теперь стоял за моей спиной.
Не найдя ничего лучше, я сунула ему в руки сыр и пошла от обочины на травку, где и начала располагаться с комфортом.
- У нас нет времени, - напряженно спокойный тон.
- Мням…
- Если мы не успеем в лес до заката, то можем вообще не ехать, - очень напряженный тон.
- Мнум, ум, - не менее вежливо, и чуть возмущенно.
- У тебя есть ровно пять минут на сборы, потом ты поедешь на моем коне, но перекинутая через седло, как мешок с картошкой.
Ледяной голос пробирал до костей, и не оставлял ни одной надежды на то, что это шутка. Я изрядно струхнула, взглянула в разъяренные глаза, вспомнила, что на грауров магия не действует и … уложилась в три минуты.
И вот опять седло, степь и прямая спина уже ненавистного граура впереди.
Я ведь ведьма. Попыталась я подбодрить себя, и причем боевая, третья в списке выпускников, не хухры-мухры, так сказать… Внушение помогло, я временно гордо разогнулась в седле, показала черной спине язык и очень довольная поехала дальше.
Еще через пол часа я начала стонать. Точнее петь, но песня так напоминала стоны умирающего (я почти им являлась), что не знаю как всадник, а его лошадь начала на меня нервно коситься, все время оборачиваясь назад.
После особенно заунывного куплета всадник не выдержал, развернул коня и подъехал ко мне, я заткнулась.
- Что с тобой, - возмущенно-холодное, а ему правду интернесно, или он так интересуется.
- Пою.
- Не надо.
- А ты мне не указывай, - вспылила я, - хочу пою, хочу не пою, ты вон тоже можешь попеть.
- Ты точно доедешь до леса? - явный интерес с оттенком сарказма.
- Да уж попытаюсь, - я возмутилась на столько, что подстегнула кобылу и оставшиеся несколько километров проскакала галопом, ох зря-я-я.
В лес въехал труп, который доехав до первой попавшейся поляны, рухнул с седла вниз, на родную землю. Где и окопался, решив бороться за каждую пядь.
Но Рул, не поведя и бровью, спешился там же, сказал: «Остановимся здесь», - (кто бы сомневался), и скинул свой осточертевший плащ.
Я лежала долго, и смотрела, как Рул притащил кучку хвороста, разжег костер и опять куда-то ушел.
Я лежала и смотрела на пылающий костер. Мне вообще нравилось смотреть на пламя, еще в детстве, сидя у камина, я любила слушать бабушкины истории и смотреть в огонь. Мне чудились в нем фигуры сказочных драконов, бесстрашных рыцарей со своими прекрасными принцессами, но больше всего я хотела хоть раз углядеть в камине переливчатую шкурку огненной саламандры, бабушка говорила, что саламандра любит путешествовать из одного костра в другой мгновенно, так что был шанс углядеть ее и здесь.
Но тут появился Рол и грузил с плеч двух крупных зайцев.
- Сможешь приготовить?
- Ага, - уверенно сказала я и все-таки встала с земли.
Подойдя к двум небольшим тушкам, я взглянула в их мертвые глаза. Зайчиков сразу стало жалко, но так хотелось есть.
Я взглянула на Рола. Он сидел спиной ко мне и рылся в сумке, костер подсвечивал смуглую до черноты (маскировка подводила) кожу, и с удовольствием ловил блики отражений в черных как вороново перо волосах.
- Дай нож.
На меня взглянули два очень подозрительных глаза. Я тут же представила, как подкрадываюсь к грауру и со зловещим хохотом вонзаю нож ему в ухо.
Он видимо тоже это представил, так как нож все-таки отдал.
Я переключилась на зайцев. Помнится когда-то мы разделывали лягушек. Результат - у одной девочки случилась истерика и два сердечных приступа у лягушек, они не перенесли мучений собратьев, которых разделывали самыми извращенными магическими способами. Почему извращенными? А вы дайте студенту-практиканту короткое разделочное заклинание, и убедитесь, что 4 ошибки в слове из 3-х букв - это далеко не предел, а уж последствий может быть куда больше, причем все такие неожиданные, что сильно позеленевший учитель сбежал от нас уже на второй минуте практики.
Ну это все эмоции. Я вновь взглянула на двух пушистых заек, вздохнула, взяла первого попавшегося, пришпилила его ножом к земле и речитативом произнесла заклинание.
Вышло почти идеально, почти, это потому, что освежеванная и уже без внутренностей тушка все так же лежала на земле, все так же нанизанная на длинный нож, а вот внутренности со шкуркой были разбросаны по всей поляне. Оглядев себя, и убедившись, что жива, я взглянула на Рола.
Он сидел, гордо выпрямившись, несмотря на то, что на ухе у него слабо покачивался кишечник, а с лица медленно сползала распластанная по нему шкурка. Естественно внутренняя сторона пришлась на лицо, а пушистая наружу.
Я ойкнула и попыталась скрыться в кустах. Не доползла. Шкурка мягко шлепнулась на землю а немигающие желтые глаза яростно смотрели на меня.
- Я случайно, - проблеяла я. Еще бы я это сделала специально специально.
Граур неожиданно резко встал, снял с уха кишечник и бросил в костер.
Убьет.
- Ведьма! - точно убьет, - если ты будешь еще колдовать в моем присутствии, то потрудись сообщить об этом заранее, - рявкнул он.
- Как только, так сразу, - клятвенно заверила его перепуганная я, прижимая к себе второй трупик, еще не освежеванный.
Граур взглянул на него, сморщился и отошел подальше. Обиделся, наверное.
Второй труп я разделала уже лучше, видимо сказывалась практика и отдаленность нервирующего элемента. Сильно перемазанная, но очень довольная я взяла обе тушки и преподнесла эти дары грауру, причем сделала все по стандарту, то есть провыла: «О повелитель (как-никак работодатель)!», шмякнулась на колени, склонила голову и шмякнула на землю у его колен дары. Тот временно вошел в ступор, испуганно огляделся, но так как никого рядом не было, то понял, что это к нему, тогда, вздохнув, он принял дары, насадил их на ближайший прут и подвесил его над костром на двух рогульках перед счастливо все это созерцавшей мною.
Когда мясо было готова, я подползла поближе и получила первый кусок - внушительную заячью ляжку. Пока я грызла эту ляжку Рул съел все остальное, я даже спросила куда это все в него влезло, но мне демонстративно не ответили. Ну и ладно, не очень-то и надо, все равно спать уже пора.
- Разбудишь, когда будет моя очередь дежурить?
- Нет.
- Тогда я просплю все дежурство.
- Спи.
- Гм, а если на нас нападут?
- Я буду сторожить всю ночь.
- Молодец, хвалю, побольше бы таких джентель…
Но, столкнувшись с его взглядом, я пискнула и скрылась с головой под покрывалом, на котором и устроилась. А на самом-то деле мне просто было очень страшно засыпать одной с незнакомым получеловеком в этом лесу и я еще минут пять думала какой охранный контур ставить: маленький и только вокруг себя, или большой, и вокруг всей полянки. Хотя на грауров вроде бы магия не действует, а, ладно поставлю большой. И я умиротворенно засопела, прошептав нужные слова.
Утро в этом лесу огласилось стуком, стоном и матом, от чего я и проснулась. У края поляны стоял дымящийся граур в клочках сгоревшей, видимо, одежды и очень злобно смотрел в сторону … меня. Кошмар. Я вдруг вспомнила, что опять все перепутала, и охранный круг был активирован в обе стороны, а заклинание было воспламеняющим. Кстати, рядом с грауром стояла по другую сторону круга весьма впечатленная пантера. Она минутку подумала, обозревая несчастного Рола, и… убежала восвояси, решив, что в общем-то не так уж и голодна, и вообще никогда не любила жареное мясо.
Ко мне приближался разъяренный монстр, а я резко позабыла все боевые заклинания разом, хотя…
Под многострадальным грауром вдруг разверзлась земля и он туда рухнул…, по колено, но это его затормозило, а главное напомнило кто я есть. Ура, это прорыв, и почти что контакт.
- Ты извини, - бегала я вокруг сопящего граура, пытающегося выдернуть на поверхность свои ноги, - я просто случайно перепутала заклинания.
- Я просил предупреждать, - прикрыв глаза устало сказал он и выдернул-таки левую ногу.
- Я забыла, - покаялась я, глядя, как он достает правую ногу, - но я исправлюсь,… наверное.
Граур встал и, не глядя на меня, пошел собирать вещи, а я пошла к ручью: надо было умыться и напиться. Идею утопиться я, подумав, все же отвергла, воды для этого в ручье явно было маловато.
Ручей был очень чистым, а вода в нем оказалась просто ледяной, зубы буквально сковало холодом, но я все же умылась, и, радостно отфыркиваясь, огляделась. Увидела граура, зажмурилась, отвернулась и вновь огляделась. Пейзаж был хорош, и вообще в лесу не так уж плохо. Птицы пели, рассевшись на ветвях, шелестела зеленая листва, где-то об дерево долбился несчастный дятел.
Тут я вспомнила о лошади и тут же за ней побежала, потом оседлала, навьючила мешком с провизией и с трудом взгромоздилась следом. Лошадь совсем по-человечески вздохнула, оглянулась, махнула хвостом и потрусила вслед за знакомым черным крупом. Мозоли опять болели, ну и фиг с ними, я прочитала простенькое заклинание и почувствовала громадное облегчение и даже гордость за свою профессию, такую нужную иногда.
Я ехала по этой лесной дороге вот уже третий день, и все это время с моим попутчиком мы перекинулись едва ли парой фраз. Я так и не поняла, толи он объявил мне бойкот, то ли он от природы такой угрюмый. Общество моей кобылы было уже не таким заманчивым, я спела ей все песни, которые знала, обсудила ошибки молодости и сочинила новый хит.
Наконец мне это серьезно надоело, и я решила, что отношения нужно завязывать любым способом, так что на очередном привале, я подсела поближе к варившему похлебку грауру, и снова попыталась заговорить.
- Почему ты меня игнорируешь? - я и сама не ожидала, что получится так жалостливо.
- Можно ведь просто попробовать наладить контакт, я не такая уж плохая собеседница.
Тишина.
- Тебя в детстве об стенку не роняли головой, - возмущенно заявила я, пытаясь заглянуть в глаза собеседнику.
Он все-таки повернулся ко мне, меня окатило пудовым грузом презрения, и мне уже в сотый раз захотелось его пристрелить, кстати людей, развязавших войну с граурами я уже не только оправдывала, но и всесторонне поддерживала, это ж никаких сил не хватит, общаться с этакими занудами, помешанными на чувстве собственного превосходства.
Кстати, судя по ярости, сверкнувших в зрачках Рола последнюю мысль я произнесла вслух.
Мама.
Граур встал и навис надо мной бешеной громадой, пугаться уже никаких сил не было, так что я попыталась обидеться.
- Я. Ненавижу. Людей!
- За что? - боже, неужели этот писк был мой?
- Они вырезали всю мою семью, убили двух дочерей и их мать. - грусть, боль и холод. А так же сухая констатация факта.
Мне стало жаль его, хотя он и продолжал нависать надо мной. Но смотрел уже в другую сторону, и, вдруг резко насторожился, втянул в себя воздух (я попыталась вспомнить чем душилась в последний раз - не вышло), и вдруг, выпрямившись, рванул в заросли, причем так тихо, что только порыв воздуха взъерошил мне волосы.
Минуту, я обалдело сидела, не врубаясь что это нашло на моего работодателя, но шум рев и скрип ломающихся деревьев невдалеке, четко дал понять, что дело дрянь, и мне, наверное, стоит вмешаться, как никак я боевой маг, да еще и на работе.
Я вскочила, схватила меч, привязанный к крупу коня Рола, уронила его, и поняла, что такой массивной бандурой я махать не смогу. Ну не очень-то и надо, и я, плюнув на меч, рванула по направлению уже затихающих звуков. Опоздала, сверкнула паническая мысль, додумать ее я не успела, так как чуть не вылетела на просторную полянку, со следами недавнего побоища. Затаившись в ближайших кустах, в которых естественно росла крапива, и пытаясь не очень чесаться, уселась поудобнее, и взглянула на поляну. И тут же взгрустнула, так как все было не просто плохо, а очень даже плохо. К единственному уцелевшему дереву был привязан теоретически непобедимый граур в своем истинном обличье, при чем весьма потрепанном. Черные крылья, местами ободранные распластались по коре рядом с прикрученными руками (а коготки впечатляли), на груди виднелись довольно жуткого вида борозды, оставленные видимо не менее впечатляющими коготками, так же была повреждена нога и правая рука. Граура было бы даже жалко, если не всматриваться в его лицо, где на фоне черной коже белели внушительные клыки и слышалось шипение отнюдь не поверженного, а просто временно обездвиженного врага. Встрепанная черная челка прикрывала горящие ненавистью глаза и вид у него был более чем боевой.
Я огляделась по сторонам и наконец заметила виновников. Двое. Ящеров. Угу, ты девочка серьезно влипла.
Кто не знает, ящеры - это золотистые драконы, которые могут принимать человеческий облик, кстати очень красивый облик с золотыми волосами и самой обаятельной улыбкой, которую я когда-либо встречала в жизни. Только если какая дурочка захочет прогуляться с таким молодцом, то вот уж он-то ее точно сожрет. Ящеров мы проходили на первом занятии по опасным волшебным тварям. Особенно меня умилило, что в главе «как с ними бороться» стояло краткое: «не связываться», не подумайте, что писал трус, просто за всю историю Велиссы был убит лишь 1 ящер, и за него очень жестоко отплатила его же семья. Помнится от города, где жил «удачливый» маг осталась горстка пепла.
Обдумав все это, я поняла, что мне можно со спокойной совестью встать и уйти восвояси, не боясь за честь Академии.
Ну я и встала, и пошла … на поляну. Кстати, я уже говорила, что если мозгов нет, то это хроническое?
На меня уставились три очень удивленные пары глаз.
- Здрасьте, я конечно дико извиняюсь, но вот он, - обвинительный тычок по направлению к дереву, - мой друг, которого я очень прошу отпустить, а если чем обидели, то ущерб вам возместят в Академии магов, не беспокойтесь.
Выпалив всю эту ахинею я уставилась на похожих, будто близнецы блондинчиков. Блин, красивы, даже кожа подсвечивает золотом.
- Это что ещ-ще за ч-человеч-чек, - прошипела тварь, стоящая справа и сощурила изумрудные глаза.

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

- Видимо закус-ска, - предположил второй, медленно и плавно направляясь ко мне.
Мне стало не по себе от их плавных движений и откровенно гастрономического интереса в глазах. Я отступила на два шага назад, а потом решила начать обороняться. Для начала я шарахнула в них шаровой молнией, на пробу, так сказать. Увернулись. Движение золотистого тела вдруг смазалось, и вот он уже стоит не впереди, а позади меня, и тихо хихикает.
Я обиделась, прошептала заклинание сферы и шарахнула этой сферой чистой силы во все стороны сразу, оставив проход лишь для Рола.
Блондинчиков смело с поляны, послышался вой в кустах.
Я огляделась, покачнулась и поняла, что долго я так не простою, как-никак магический резерв не бесконечен, а конкретно это заклинание даже архимагу дается с трудом. Обернувшись к грауру я заметила что он уже перепиливает когтем третью по счету веревку, а его раны затягиваются прямо на глазах. Хотела подойти - помочь, но тут вернулись ящеры, причем уже порядком взбешенные. Увидев на поляне двух шипастых, крылатых, да еще и зубастых золотых дракончиков, каждый примерно с меня ростом, я поняла две вещи: во первых они маловаты для взрослых особей, а значит рядом может быть их мать, а во-вторых надо бежа-а-ать! Чем я и занялась. Дракончики весьма активно включились в погоню, пытаясь сцапать ме6ня за пятку зубами. Звук клацающих в непосредственной близости от моих ног челюстей - очень стимулировал. И я бежала все резвее. Мы успели намотать около 5 кругов по периметру поляны, когда граур наконец-то перерезал последнюю веревку и сразу же кинулся на ближайшего дракона. Визжаще - хрипящая парочка укатилась в кусты. Второй попытался было прыгнуть следом, но я, прекрасно понимая, что граур с двумя уже не справится, накинула на него воздушный аркан, надежно спеленав слоями сверх упругого и плотного воздуха. По-моему ему это не понравилось, потому что он обиженно взглянул на меня, поднял наверх голову и завыл, а точнее заскулил на такой протяжной ноте, что у меня чуть барабанные перепонки не лопнули.
Накинув петлю еще ему и на пасть, я его заткнула, но тут ему ответили. Деревья пригнулись, стараясь укрыться от взмахов исполинских крыльев, рев заставил дрожать землю, а я, не удержавшись на ногах упала на спину и с ужасом взглянула наверх.
Мать летит. Теперь точно все.
Но тут из кустов вынырнул сильно поцарапанный граур, огляделся по сторонам, увидел меня, подошел, встряхнул и крикнул прямо в ухо перекрывая вой ветра:
- Бежим отсюда, пока не поздно.
Я опомнилась, кое-как встала, но тут меня схватили за руку и буквально поволокли в чащу.
Коней мы нашли довольно быстро (еще бы, они ведь привязаны были), вскочили и отчаянно драпанули в лес, не дожидаясь встречи с расстроенной родительницей.
Мы неслись часа 4, я ума не приложу, как кони это выдержали, про себя я вообще скромно молчу. К концу поездки моя физиономия напоминала зрелый помидор, так как не пропустила, наверное ни одной встречной ветки. Хорошо, еще глаза целы остались.
Вскоре лошадь Рола начала замедлять ход, а сам Рол как-то опасно крениться в седле.
- Тпру-у-у.
Я подъехала к черному коню и ухватила его за уздцы, этого хватило, что бы граур окончательно упал с лошади на землю.
Я вздохнула и спешилась зама. Заклинанием перенесла его обратно на лошадь, перекинув крылатое тело поперек седла и повела лошадь под уздцы следом за сотворенным поисковиком ближайшей воды. Идти пришлось не очень долго, изредка я поглядывала на упорно не подающего признаков жизни Рола, у которого концы крыльев довольно жалко волочились по земле, но вот деревья расступились и сверкнула речка, над которой плясал очень довольный выполненным задание поисковик, представляющий собой маленький прозрачный шарик, который сейчас довольно мигал желтым светом. Я его дезактивировала, и скинула тело на землю. Тело шмякнулось у моих ног.
- Мдя, придется что -то делать.
Начала я с того, что натаскала еловых веток из ближайшего ельника, устроила некоторое подобие лежака, постелила сверху его плащ и погрузила на все это великолепие Рола. Тот не возражал, дышал ровно, раны вроде бы срастались сами, да и вообще его внешний вид постепенно приходил в норму, то есть он все больше походил на человека, без особых примет вроде крыльев, клыков и очень длинных когтей, а вот с его одеждой было сложнее - в норму она приходить отказывалась, лежа живописными лохмотьями, и лишь изредка кое что прикрывавшими. При чем настолько изредка, что я смутилась и накинула на него еще и свое покрывало, а потом отправилась за дровами к костру.
Бродила я недолго, хвороста в общем хватало, кстати я нашла 3 гриба, но так как не могла определить ядовиты они или нет, то решила скормить их грауру, а то вдруг съедобны, чего ж добру пропадать.
Очень довольная я вернулась на место временного лагеря и увидела, как над Ролов уже склонилась какая-то девушка с длинными золотистыми волосами, причем абсолютно голая.
- А ну стой, мать твою за ногу, тварь крылатая, - рявкнула я и бросилась вперед.
Удивленная драконша, в прошлом, видимо мать двоих детей, обернулась ко мне.
Я резко затормозила, соображая, кого только что осмелилась обругать.
- Не тронь его. - заявила я, остановившись в трех метрах от Рола.
- Интерес-сно, поч-чему, - прошептала она, откровенно меня разглядывая, - он ос-смелился напасть на моих детей, - в ее глазах сверкнула ярость.
- Они сами виноваты, напали первыми.
Вообще-то я точно не знала кто там на кого напал, но видимо все же угадала, так как драконша на секунду задумалась, стремясь закрепить победу, я добавила:
- И если об этом узнает его клан, - кивок в сторону бесчувственного Рола, - то он будет иметь полное право мстить.
Вот тут я ее уела. Это правда, что не только за ящеров могла вступиться их семья, а то и клан, грауры, в виду их резко сократившегося количества, отчаянно держались друг за друга, не собираясь вымирать совсем. И ящеры с граурами обычно не нападают друг на друга, так что ума не приложу, что заставило тех ребят наброситься на Рола, разве что очень юный возраст. Решили ребятишки порезвиться, только больно опасную игрушку нашли.
- Легкая добыча, - подтвердила драконша на мои не высказанные мысли, - они хотели позабавитьс-ся, рассчитывая, что никто ничего не узнает.
- Так и будет, если вы оставите нас в покое.
Ее глаза сверкнули. Ну да, ну да, куда же мы без оскорбленного достоинства. Видимо где-то я перегнула палку, так как ящерка вдруг неуловимым движением скользнула ко мне и вцепилась мне в шею, видимо стремясь задушить. Я и пикнуть не успела, хрипя и пытаясь оторвать когтистые ручки от своей несчастной шеи, но не могла разогнуть ни одного пальца, и, когда мне уже послышался хруст ломаемых позвонков, что-то выскользнуло из-за ворота, пробежало по плечу и прыгнуло в лицо ящерице.
Бли-ин, какой тут поднялся вой. Я, наконец-то освобожденная рухнула на землю и, хватая ртом воздух, наблюдала, как эта стерва мечется по поляне и воя пытается выцарапать себе глаза, вдруг она упала, отняла от лица руки и я увидела какую-то серо-зеленую пакость, залившую ей веки.
- Сними ее!!!
Заорала она, сидя у воды и вертя головой.
- Сними-и-и, ведьма!!!
По моему от ее крика облетели некоторые листья на ближайших деревьях. Я поморщилась и встала, потирая ноющую шею и пытаясь понять, что же только что случилась. Вдруг я вспомнила Веню и ее подарок, который она мне преподнесла на последок. Схватилась за шею, точно, веревочка от паука есть, а его самого - нет.
Тем временем вытье у реки набирало обороты, ящерица сидела у воды и брызгала ее себе в лицо горстями, видимо помогало мало, так как вытье не прекращалось ни на миг. Думаете мне было ее жалко? Не-ет.
Я вздохнула, скривилась и пошла к ней.
- Клятва, - я с трудом узнала в этом хрипе собственный голос, попыталась откашляться - не вышло, пришлось хрипеть дальше, - я требую клятву, что ни ты, ни кто другой из твоего рода никогда не причинит вреда ни мне, ни моему другу.
Ящерка замерла и повела в мою сторону вдруг как-то удлинившимися ушами.
- А иначе будешь ходить с этой дрянью на глазах до конца своих дней.
Она вздрогнула и вроде бы задумалась. Я еще раз вздохнула и побрела обратно.
- Стой, - тихий хрустальный голос остановил меня на пол пути к Ролу, смотри-ка, и голос не сорвала, - я согласна - очень тихо и очень злобно.
- Я жду, - довольно прохрипела я.
Ящерица завозилась, встала на ноги и подошла ко мне, видимо шла на голос.
- Я Риларриэль из рода Золотого Сечения даю клятву воде, земле, огню и воздуху, что никто из рода драконов не тронет рыжеволосую ведьму
- Алисинью.
- Алисинью, - покорно повторила она, и Граура…
- Рула.
- Рула, ни сегодня, ни когда либо еще.
- И не будет таить злобы на них, - ехидно закончила я, еще бы, мы правила знаем, ведь причинить боль можно не только врагам, но и через их родных и близких, спасибо кафедре волшебных существ, где нас заставляли учить договора и клятвы многих из них.
Ящерка злобно зашипела, но повторила мои слова. Я облегченно вздохнула, подошла к ней и провела у ее лица ладошкой, слизь забулькала, потекла и прыгнула мне на ругу зеленым паучком, величиной с ладонь. Я подпрыгнула от неожиданности, но не стала его смахивать, тем более что магический резерв у меня только что вышел. А накапливать его надо дня два (слишком много силы сожрала сотворенная сфера, которая вообще по идее уничтожает все живое в радиусе своего действия, надо будет сообщить в ковен магов, что оказывается не все, а то никто другой видимо это сделать не успел, или не смог, гм). Тем более, что проморгавшаяся ящерка очень недружелюбно смотрела на меня красными, опухшими глазами, видимо еще меня не простив, ну и не очень то надо, главное, что на моего, удобно устроившегося на плече паучка она смотрела очень даже уважительно, а тот стоял гордо, и да же умудрялся шипеть что-то в ответ, точнее посвистывать, но он очень старался.
Ящерка криво усмехнулась и неожиданно залепила мне увесистую пощечину. Пока я кубарем летела в кусту, она подошла к Ролу и врезала по щеке и ему, а потом развернулась и гордо удалилась, по пути превращаясь в сверкающего золотом огромного зверя, наверное, самого прекрасного на этом свете.
Лежа в кустах, я укоризненно посмотрела на паучка, дескать, чего не защитил, но тот пофигистически дергал меня за волосы, а потом и вовсе полез га голову, где долго пыхтел, больно дергал за волосы, и наконец устроился в сооруженном гнездышке. Я, возмущенна такой наглостью, и забыв про дракона, попыталась его оттуда выловить, в итоге меня покусали за палец и грозно освистали. Допетрив, что окопался он там надолго и на переговоры не выйдет, более того на веревочку обратно вешаться он тоже на собирается, я пожала плечами, встала из кустов, отряхнулась и потерла ноющую щеку. Под щекой было что-то теплое (несмотря на то, что она и так горела от боли) и плоское. Довольно небольшое, размером с монетку. Я подбежала к реке и всмотрелась в свое отражение, да нет, вроде ничего такого, как вдруг в голове у меня что-то щелкнула и я вспомнила, что именно так (не пощечиной, конечно, я видимым лишь для ящерок знаком под кожей), метят чешуйчатые своих приближенных, типа чтобы не зашибить ненароком.
Ага, значит у нас с Рулом теперь по клейму. Угу (блин, на большее эмоций не хватает).
Ну и ладно, главное, что живы остались, кстати, надо будет не забыть очень тепло поблагодарить Веню за такой своевременный подарочек (а раньше она мне сказать не могла?!), как-нибудь при встрече, решила я и пошла в очередной раз собирать хворост по поляне, для будущего костра, а то некоторые не в меру большие и крылатые, при взлете опять его по всей поляне разметали.
Хворост я все-таки собрала, осталось его поджечь, а магии не было. я подумала, и пошла к его коню. Конь стоял очень недовольный, весь взмыленный, с седлом и поклажей на спине и очень нехорошими мыслями в глазах.
Мне стало стыдно, и я сунула ему под нос морковку, на морковку он чихать хотел, а вот руку чуть не откусил.
Я выругалась, высказала этому сволочному животному все что думала о нем и его ближайшей и не очень родне и вцепилась в ближайшую сумку конь опешил от такой наглости, и потянул сумку на себя. Волоком протащив меня за собой несколько метров, так как сумку я отпускать не собиралась. Да и вообще давно надо было показать этому животному кто здесь хозяин. Конь был со мной абсолютно согласен, а потому следующие пол часа я бегала от него по поляне и громко объясняла ему, что он не прав, конь ржал и пытался поддать копытом, а я с разбегу все-таки смогла забраться на какое-то дерево, вроде бы дуб, хотя не важно, ботанику я никогда не любила.
Взглянув сверху на упрямую лошадь я смачно плюнула, не попала. Ну и ладно.
- Эй ты, конь - переросток, так и будешь под деревом стоять?
Ехидное ржание раздалось мне в ответ, и я окончательно убедилась, что это очень умное животное, которое все понимает.
- Ну тогда я тебя поздравляю, так как кроме меня седло и тюки снять больше не кому, то ты так и будешь стоять с ними на хребте всю ночь.
Конь примолк, глядя на меня заинтересованным взглядом.
- Правильно, у меня есть конструктивное предложение, - боже, ну до чего я докатилась - сижу на ветке и договариваюсь с конем, - я сейчас слезаю, развьючиваю и расседлываю тебя, потом долго мою вон в той реке и кормлю отборным овсом, ну как?
Конь немного подумал, повел ушами и… отошел от дерева. Чуть не плача от счастья я слезла вниз, тут к коню подошла моя кобыла, он что-то проржал ей на ушко, и на меня уставилось уже две пары заинтересованных глаз.
Хм, а на ветке-то было не так уж плохо.
После того, как я расседлала, вымыла и накормила двух лошадей, то почувствовала, что на остальное сил у меня может и не хватить. Рухнув на землю я твердо решила, что обойдусь без еды и тепла, но продрогший после купания организм требовал горячей еды, и, видимо оставлять меня в покое не собирался.
Я встала хмуро посмотрела на сиротливую кучку хвороста, и подпалила его файерболом, взметнувшееся на три метра ввысь пламя меня почти высушила, по крайней мере пар от одежды пошел еще как, а волосы начали завиваться в мелкие колечки. Я испуганно отпрыгнула, но пламя уже опало, более того - оно вообще погасло, так как хворост весь сгорел. Я взглянула на головешки, громко взвыла и потащилась в лес за следующей порцией хвороста. Ненавижу костры.
Костер был готов, котелок я с третьей попытки над ним установила (два раза он опрокидывался и заливал огонь, а на левитацию сил еще не хватало), осталось кинуть туда кашу, что я и сделала, помешивая ее ложкой. Каша была не очень чистой, с какими-то крупинками, ну и фиг с ней, я сейчас и сапог съем, не то, что каких-то вареных насекомых, или кто там.
Вдруг сзади послышалось какое-то шевеление, я резко оглянулась и встретилась с черными как бездна глазами.
- А, спящая красавица соизволила проснуться, - съязвила я, - кстати, с теми, кто со мной не разговаривает я кашей не делюсь, - заключила я и сунула в рот первую ложку, конечно обожглась, и начала сосредоточенно дышать ртом.
- Извини.
Я подавилась уже немного остывшей во рту кашей и долго пыталась откашляться, наверное у меня слуховая галлюцинация.
- Я был не прав. Ты спасла мне жизнь, хотя могла просто уйти, и никто бы тебя не осудил.
Я задумалась, потом насыпала полную тарелку каши, взяла ложку и пододвинулась к нему. Он лежал, опираясь спиной на ствол дерева.
- Ладно, уж, - сварливо ответила я, - ешь, нам завтра еще ехать и ехать, ты, кстати как, сможешь в седле-то держаться?
- Смогу, - твердо и уверенно сказал он, я и сегодня-то отключился из-за того. Что получил слишком много ранений, а при этом выключается сознание и я не могу прийти в себя, пока полностью не регенерирую.
Я удивленно посмотрела на него.
- В таком случае тебе понадобилось не так уж и много времени, ведь с тебя чуть ли не лохмотьями кожа свисала.
- Я так не думаю, сказал он, глядя на что-то за моей спиной. Обернувшись, я увидела 2 глубокие борозды, оставленные когтями Ящерицы, когда она уходила, а точнее улетала с поляны.
Тут мне на плечо, а с него на рукав скатился паучок (я решила назвать его Изя, и весь день к этому приучала, правда он пока не реагировал), и громким писком потребовал каши. Хмыкнув, я посадила его в почти пустой котелок, где он довольно радостно завозился, сгребая под себя всеми восемью лапками редкие островки каши, и с чмоканьем ее поглощая.
- Что это?
- Изя, между прочим он спас нам сегодня жизнь.
Рул приподнялся и заглянул в котелок, в него тут же довольно метко пульнули оттуда кашей, залепив правый глаз. Рул выругался, а я расхохоталась, под свист недовольного вторжением Изи.
Наконец паучок поел и выбрался из котелка. Я уже успела расчесаться, но его это не остановило. Покачиваясь на тоненьких лапках, с весьма набитым пузом, он перепрыгнул мне на колени, а оттуда, довольно ловко забрался на плечо, откуда вновь перебрался на голову. Рул с интересом за всем этим наблюдал.
- Он у тебя совсем ручной, где ты раньше его прятала.
- Ни за что не догадаешься, - мрачно пошутила я и отправилась к воде, мыть посуду.
Вернувшись я встала рядом с грауром и грозно на него посмотрела.
- Подвинься.
А сколько удивления во взгляде.
- Мне лечь больше не где, а шататься по лесу в поисках еловых лап на еще один лежак я не собираюсь, а тут места на двоих вроде хватит. - начала оправдываться я.
Рул наконец сообразил, смутился (наверное, в темноте не видно, а верится с трудом), и подвинулся на левую половину лежака, я легла справа. Между нами даже осталось некоторое расстояние, так что формальности были соблюдены.
Звезды сверкали как бриллианты, рассыпанные по черному небу чьей-то щедрой рукой. Ветер, запутавшись в ветвях деревьев что-то нашептывал листве, а река тихо плескала о берег, отражая серебро лунного света.
- Рол, а Рол, - тихо позвала я.
- Гм, хм.
- Ну Рол, это очень важно, - не отставала я.
- Ну чего еще, - очень недовольно поинтересовался он.
- Я забыла сказать, что поставила охранное заклинание, а ты просил предупреждать.
- Спасибо. Но за последний час ты мне об этом напоминаешь уже в третий раз. Лиса, я ведь не тупой, и запоминаю чаще с первого раза.
- Извини, я забыла.
- О том что я не тупой? - куча сарказма.
- нет, о том что я тебя уже предупреждала о контуре.
- Лиса.
- Чего?
- Спи.
Я вздохнула, еще разок взглянула на звезды и уснула под тихий треск костра.
Когда я проснулась утром, то обнаружила, что моя голова покоится на груди Рула, там же находится и левая рука, а левую ногу я и вовсе закинула ему на живот.
Хм, наверное ночью я замерзла, решила я и решила тихонько отползать с занятых позиций. но не тут-то было, Рул что-то пробурчал во сне и обнял меня руками за талию, надежно пришпилив обратно. Я выругалась и начала отбиваться, тут он проснулся, поднял голову, хмыкнул и разжал руки, я тут же откатилась в сторону и воинственно взглянула на него, но вдруг села на землю и весело расхохоталась.
- Ты что, - удивленно воззрился на меня Рул.
- Там, у тебя на голове, ха-ха, - на большее меня не хватило.
Рул, схватившись за голову тут же обнаружил в волосах моего паучка, который видимо решил ночью, что там будет надежнее, чем у меня.
Он попытался выдрать насекомое из волос, но был нещадно покусан.
- Сними его с меня.
- Не могу, он сам должен уйти.
- Так пусть уходит.
- А вот фиг, да и вообще, чего ты переживаешь, все равно тебя никто не видит.
- Лес скоро кончится, - поставили меня в известность.
- Ну и ладно, накинешь плащ с капюшоном, не видно будет, или ты собрался гордо проехать по главному тракту в этих лохмотьях, - поинтересовалась я, указывая на то, что осталось после драки и превращений Рола от его костюмчика.
Рул вздохнул, встал и начал собираться, я последовала его примеру.
Потом он привел стреноженных лошадей и даже помог мне оседлать мою кобылу. Я решила списать все на солнечный удар, и не особо напрягаться по поводу внезапно проснувшейся интеллигентности моего попутчика, и, кстати работодателя.
- Рул, а какая у меня будет работа.
Тут он почему-то опять помрачнел, пробормотал что-то вроде: «приедем - узнаешь», и ускакал вперед. Я обиженно хмыкнула.
- Ну наконец-то все встало на свои места, а то даже странно, когда со мной начали разговаривать лошади и грауры, - с этими словами я ловко запустила сорванной шишкой в ненавистную спину в черном плаще, и, попала. Я ойкнула, и пригнулась на всякий случай, но этот хам даже не соизволил обернуться.
Тогда я начала ужен прицельно бомбардировать его спину шишками и ветками. Уже на сороковом попадании он все таки затормозил и обернулся. Я этого не ожидала и он получил очередным снарядом в лоб.
- Лиса. Что ты делаешь.
- А-а-а, э-э. Ну-у-у, - глубокомысленно изрекла я, а потом все же добавила, - сам виноват.
Рул удивленно изогнул правую бровь, я так не умею, хотя и пыталась.
- Я не люблю, когда меня игнорируют.
- Я тебя не игнорирую.
- Да?!!
Он тяжело вздохнул. Нечего, сам виноват, что согласился взять меня на работу, правда больше никто и не хотел, но это не оправдание.
- Ну хорошо, - вздох последнего мученика, после жутких пыток согласившегося таки ответить на вопросы злобной инквизиции в моем лице.
- Что у меня за работа, - с нажимом спросила я, и пришпорила лошадь, что бы ехать рядом.
- Надеюсь ты знаешь историю.
- И не надейся.
Еще один тяжелый вздох, инквизиции стало стыдно, но отставать она не собиралась.
- Про войну людей и гауров знаешь?
- Да.
- Когда война закончилась, - я воспрянула духом, исторический экскурс был не очень глубокий, - на наш народ, и так сильно поредевший, упала еще одна беда. Дело в том, что каждый год, в день летнего солнцестояния, на грауров нападает безумие. Брат идет против брата, дерутся лучшие друзья, все охвачены жаждой крови и никто никого не узнает. Каждый год умирает очень много членов нашего клана, а мы никак не можем себе это позволить. Ведь живя по несколько сот лет, мы очень редко заводим потомство, а с тех пор, как мы лишились всех женщин…
Он замолчал на некоторое время, я тоже не рвалась с высказываниями, пораженная услышанным.
- Это началось 5 лет назад, и мы сразу попытались найти способы борьбы. Каждый год за очень большие деньги мы получали из академии по одному магу, но это были слабые маги, - с яростью заявил он, - Академия не хотела отдавать нам лучших своих учеников, да и они сюда не особо рвались, просто плата была чересчур заманчива.
- И ни один не справился? - осторожно спросила я, покачиваясь в седле.
- Они и не пытались, - презрительно улыбнулся Рул, - хотели забрать плату и смыться по быстрому. Только мы не давали, и выбрался только один, он и вправду хотел помочь, но смог только выжить.
- Так вот в чем дело, - неожиданно дошло до меня, - ты думал, что я недоучка, которую специально поставили третьей в ряду отличников, чтобы обмануть тебя. Он виновато кивнул.
Нет, моему возмущению не было предела, у меня даже искры посыпались с кончиков пальцев, как всегда случалось, когда я злилась.
- Ты меня что, всю дорогу за шарлатанку принимал, - возмущенно поинтересовалась я.
- Да, - ответил он, глядя мне прямо в глаза, - но ваши маги и так уже очень часто нас обманывал, что бы я так просто поверил в такую удачу. Взять и отдать нам одного из лучших выпускников, нет, в это я поверить не мог, до недавнего времени я вообще сомневался, что ты умеешь нормально колдовать, но тогда на поляне, увидев, как ты работаешь, я наконец смог поверить, что у моего народа есть надежда.
Я смущенно ковырялась носком сапога в стремени, и уже не дулась, а тихо млела от похвал. Нет, ну как звучит: «надежда всего клана грауров», это я, да. Гм.

Предыдущая страница 3 Следующая страница


Ведьма на задании 4

- Ты знаешь…
- Я верю в тебя, - взглянув в его глаза я поняла - и вправду верит, блин, а как приятно, кажется я влюбляюсь.
Нет, ну какая чепуха иногда лезет в голову, я подстегнула белочку (имя ей придумала, когда на дереве висела) и рванула вперед, к видневшемуся невдалеке просвету между уже давно надоевшими деревьями.
Там и вправду оказалось равнина, а я стояла на возвышенности, и смотрела, смотрела на игрушечные домики и распаханные поля, которые мелькали то тут, то там, а там вдали виднелись стены Алдонии - Главного торгового города Велиссы, стоящего у реки Изиды, в которую та речка, где я купала лошадей, наверное и впадает. Небо было голубым-голубым, а на душе было очень радостно и чисто. А может все обойдется, но тут сзади всхрапнул черный конь, обогнул меня с Белочкой по дуге, и рванул вперед. Пришлось догонять.
Мимо нас проехала вот уже третья телега, а я все никак не могла понять каким образом Рул собирается проникнуть в город. Пришлось спросить. Ответ был очень краток.
- Заплачу .
- А-а, как же твоя оригинальная внешность?
- А ты на что, ведьма.
Я серьезно задумалась. Ну вообще-то да, после сна у воды, которая была наполнена силой жизни (моим любимым видом силы, кстати) я была способна колдовать, так что, критически осмотрев фигуру граура, я прошептала несколько слов и ехидно улыбнулась.
- Можешь снимать капюшон, да и плащ тоже.
Рул удивленно посмотрел на меня, а потом внял совету и снял плащ. Я тоненько захихикала, Рул выругался, и очень проникновенно попросил меня все исправить, но я заявила, что в ближайшие 2 дня сделать ничего не смогу.
Хотя зря он так, выглядел он очень грозно. Начать с того, что он теперь был одет в ярко малиновый бархатный костюм с сапогами, у которых носы были загнуты кверху. На голове у него теперь росло море тугих черных кудряшек, которые надежно скрывали Изю, далее шли большие бакенбарды, усы и длинная по пояс борода. Так что от лица остался только нос да два возмущенных черных глаза. А уж руки я ему сделала такими белыми и тонкими, что он раз пять разгибал и загибал пальцы, пытаясь понять, что это лишь морок, пока я хохотала рядом, пытаясь не свалиться с лошади.
- Верни все назад. - наконец не выдержал Рул.
- Ну не обижайся, - наконец отсмеявшись попросила я, очень стараясь сделать серьезное лицо, - просто сам подумай, ну кто в тебе сейчас узнает граура. Только ненормальный.
Ему пришлось согласиться, но оставшийся путь до Алдони, он со мной не разговаривал. За то стражу, как я и ожидала, мы проехали легко, стражник у ворот только глянул на нас, хмыкнул и пропустил обоих после уплаты въездной пошлины.
- Ну и куда теперь?
- На кладбище.
Я на всякий случай отодвинулась, ни фига себе расплата за костюмчик.
- Я туда не поеду, - в моем голосе попыталась скользнуть сталь. Поэтому писк вышел очень внушительно.
Рул удивленно поглядел на мою бледную с перепуга физиономию, и внезапно усмехнулся.
- А тебя туда никто и не звал, - сообщил он мне, широко ухмыляясь, от сердца явно отлегло, - у меня там запланирована встреча, а ты пока можешь побродить по городу, вот тебе деньги, считай их частью будущей зарплаты. Встретимся вечером в корчме «Лысый тролль»
И он кинул мне мешочек с монетами, хитро подмигнул (у меня отвисла челюсть) и ускакал по одной из улиц.
Я тут же пересчитала монеты, на мою ладонь из кошелька вывалилось аж десять золотых, учитывая, что один золотой равен десяти серебряным, а один серебряный - двадцати медякам, в общем, живем, ребята!
Заговорив кошелек от случайных воришек, я отправилась искать корчму, спрашивая о ее месторасположении у случайных прохожих, причем мне ни разу не ответили: «не знаю», видимо данное заведение пользовалось большой популярностью в городе, плюс находилось не очень далеко от ворот.
Наконец моим глазам предстало двухэтажное, деревянное сооружение, с огромной вывеской, где был нарисован синий лысый мужик, с огромными испуганными глазами, а так как рядом с ним стоял совсем игрушечный домик, то я так поняла, что этот мужик и есть лысый тролль, осталось понять чем это его так здесь накормили, что он так посинел и окосел. Хмыкнув, я слезла с лошади, кинула поводья подбежавшему грязному мальчугану и велела хорошенько о ней позаботиться. Маленький пройдоха счастливо кивнул и уставился на белочку такими глазами, что я всерьез засомневалась, в том, что получу лошадку обратно. Пришлось прошептать противоконокрадное заклинание над лошадью, а на мальчишку сверкнуть пылающими сине-зеленым цветом глазами, после чего тот как-то сник и тихо испарился вместе с лошадью. Думаю, намек он понял верно.
И я пошла в корчму. Да, если вы видели одну корчму, то вы видели все. В большом полутемном зале стояли столы с привинченными к полу лавками (хотя во время очередной драки, это помогало редко, лавки с упорным постоянством отдирались и прохаживались по спинам посетителей, не согласных с мнением того, к то в тот момент держал эту своеобразную дубину в руках, кстати, количество несогласных тут же резко уменьшалось). У стен были развешаны подсвечники, с зажженными свечами, а за столами сидели редкие еще в такую раннюю пору посетители. Я насчитала двух гномов, сидящих за одним столом и еще компанию из четырех человек. В правом углу тихо пили свой эль двое эльфов. Я постаралась сильно на них не глазеть, хотя очень хотелось. У длинной деревянной стойки стоял хмурый хозяин трактира, чем-то смахивающий на тролля на вывеске (я даже заподозрила, что ее с него же и рисовали), и уныло протирал уже сверкавший стакан.
- Почтенный, - гордо обратилась я к нему, и грохнула сумки на стойку перед ним, - мне и моему другу понадобятся на сегодня две комнаты в твоем заведении, плюс я очень хочу есть, так что тащи чего-нибудь сытного и немедленно.
Почтенный очень уныло перевел взгляд со стакана на меня, осмотрел меня с ног до головы, и вновь вернулся к прерванному занятию.
Я растерялась, ничего не понимая.
- Ты что, оглох, - удивленно спросила я.
- Мест нет.
Гм. Нет, вообще-то все может быть, но не понято, почему тогда меня не хотят накормить.
- А жратвы у тебя тоже, небось нет? - поинтересовалась я.
На меня посмотрели два очень мутных и несчастных глаза человека, которого отрывают от очень важного дела по пустякам.
- Девка, - послышался голос сзади, - ну тебе же русским языком сказано, что мест нет, так что вали отседова.
Я оглянулась, и увидело местного вышибалу, так как у него был двухметровый рост, очень крепкое телосложение и отсутствовало штук пять передних зубов. С фирменно дебильным выражением лица этот боров пер на меня, видимо желая вышибить меня отсюда.
Я начала заводиться, нет, ну надо же было так испоганить такое хорошее с утра настроение. И если Рул специально решил мне отомстить за утреннюю шутку столь экстравагантным способом, то на своем кладбище он уже может подыскивать наиболее приглянувшуюся могилку, и слезно выпрашивать гроб у сторожа, так как я его в него закатаю, как только увижу.
А тем временем вышибала уже дошел до меня и попытался схватить за руку.
Все, я начинаю звереть.
Уже через минуту из трактира вылетел вышибала, за ним трактирщик и сверху по очереди все четыре мужика, решившие не вовремя и не за того вступиться. Я осталась стоять на пороге, с горящими глазами, стоящими дыбом волосами и жутко матерящаяся сквозь зубы.
Тихий смех справа заставил меня чуть остыть, оглянувшись я увидела Рола, который, как ни в чем небывало прислонился плечом к зданию и тихо ржал надо мной!
Грохнул гром сверкнула молния, где-то завыла собака.
Трактирщик взвыл, выкарабкался из-под груды тел, и пополз ко мне извиняться.
- Госпожа ведьма, госпожа ведьма, - орал он и аккуратно рвал на груди старую рубашку, - не губите, я пошутил, не лишайте детей папки, пожалейте сиротинушек, - трактирщик искренне пытался выжать скупую слезу, осторожно подползая все ближе к моим ногам.
Я протрезвела, смутилась и отошла назад, одновременно пытаясь пригладить стоящие дыбом волосы.
- А-а-а, э-э, - сообщила я, кося на Рола, который откровенно наслаждался концертом.
- Не надо, возопил мужик и грохнулся лбом об пол.
Мне стало стыдно и я кинулась его поднимать.
- Я это, ну чего вы, - пыхтела я, бегая вокруг трактирщика, и пытаясь его поднять, он оказался довольно тяжелым и у меня ничего не получалось.
- Я тоже пошутила, с кем не бывает, не переживайте вы так. Рол ты собираешься мне помогать, или нет, - возмутилась наконец я.
Рол, пожал плечами, подошел ко мне, мигом вздернул за шкирку вверх трактирщика и хлопнул того по плечу, от чего тот чуть опять не упал. А потом увел его в помещение.
С неба начал накапывать мелкий дождик, плавно переходящий в ливень, я задумчиво посмотрела на пять тел, сидящих в луже и испуганно глядящих на меня, махнула на них рукой и тоже ушла в трактир.
А в трактире было сухо и почти уютно. Трактирщик бегал между Ролом, уже сидящем за столиком у стены, и кухней, выставляя перед ним различные угощения и кувшины с вином. Я отчетливо скрипнула зубами и села рядом.
- И что все это означает?
На меня взглянули самые невинные глаза, я нахмурилась и цапнула со стола кусок мяса, всем своим видом показывая, что я жду.
Рол вздохнул и отхлебнул вина.
- В этот трактир, Лиса впускают не всех, а лишь тех, с кем знаком Вернон лично.
- Вернон это трактирщик?
- Да, не перебивай, - я честно постаралась возмутиться, но чуть не подавилась, и временно вынуждена была замолчать, - так вот, это заведение только для личных друзей Вернона, к которым отношусь и я. И тебе надо было, вместо того, чтобы устраивать здесь крупномасштабное побоище, просто сказать, что тебя прислал я.
Я все-таки подавилась и сильно закашлялась, но Рол вежливо два раза долбанул меня по спине, после чего несчастный кусок был проглочен, а я оказалась под столом.
Вылезла оттуда я обиженная на весь свет, но Рол с таким раскаянием поинтересовался моим самочувствием, что я решила пока оставить ему жизнь, а потому, гордо встала и удалилась наверх, в свою комнату, захватив со стойки баулы, которые так там сиротливо и лежали.
Номер комнаты я спросила у Вернона, к которому зашла на кухне.
- Четвертая дверь слева по коридору на втором этаже.
- Спасибо, и вы извините, что я тут так.
- Да ладно, чего уж там. - усмехнулся трактирщик, подошел ко мне и сунул под нос огромную руку, которую я с некоторой опаской пожала, - друзьям Рола я всегда рад, а насчет дождичка и пинка под зад, так я давно уже хотел размяться.
Я ошарашено кивнула, еще раз извинилась и вся красная вылетела с кухни наверх, в свою комнату.
Ну, если у него это называется размяться, тогда, я, конечно, ему сильно помогла, хм.
Немного похихикав над сложившейся ситуацией, я встала, переоделась, расчесалась, и, прихватив деньги, отправилась гулять по городу.
Когда я спускалась по лестнице, меня провожали восхищенные мужские взгляды. Мда, в кожаном костюмчике в обтяжку, состоящем из штанов и безрукавки, надетой на белую рубашку, я смотрелась очень даже ничего. Но мою особую гордость составляла копна ярко рыжих волос, которые обрамляли довольно симпатичное личико с огромными зелеными глазами. Я не хочу сказать, что я такая уж писанная красавица, но и не уродина, это факт.
Рол оглядел меня с ног до головы довольно хмурым взглядом, и поинтересовался куда это я направляюсь, я облила его в ответ пудом презрения и ответила, что куда хочу, туда и иду, и вообще я свободная женщина, вернусь, когда захочу.
Не прокатило, мне напомнили про контракт, и встав из-за стола, этот… отправился со мной.
Я вскипела и честно попыталась отбиться. Не прокатило, пришлось скукситься и согласиться, что если я сгину невесть где, то мой работодатель помрет от разрыва сердца, что меня чуточку развеселило.
- Ну и куда пойдем, - поинтересовался мой работодатель, как только мы вышли из трактира.
- На рынок, - заявила я и пошла налево.
- Тогда нам в другую сторону.
Я вздохнула, задрала нос и гордо прошла мимо него направо.
Рол только хмыкнул и пошел следом.
А на рынке было столько всего интересного, что я мигом забыла про все свои обиды. Рынок кипел и бурлил, как широкая река текли люди по проходам между рядами, и я с радостью влилась в общий поток. Чего там только не было, и заморские ковры, самых разных расцветок, и лучшие скакуны, злобно бившие копытами в своем загоне, финики, яблоки, персики… о, персики, и я тут же купила себе большой и сочный фрукт, Рул тоже отоварился.
Я смотрела по сторонам горящими глазами ребенка, впервые попавшего на праздник жизни. Кстати, у меня уже четыре раза пытались спереть кошелек, но каждый раз вопящий вор отскакивал с обожженною рукой. Так что вскоре от меня отстали, сообразив и передав по цепочке, что я ведьма. Вдруг среди других палаток я увидела палатку с различными женскими украшениями, и тут же к ней прилипла, весело копаясь в бусах и браслетах, и с удовольствием вспоминая, что я теперь богатый человек. Продавец оживился и начал на перебой предлагать мне различные бусы самого невероятного вида, все это постепенно навешивалось на меня, и через пять минут я напоминала разряженную елку, так что пришлось все снять и начать по новой. Но тут подошел Рул, взглянул на прилавок, что-то поворошил и вытащил на свет божий зеленую змейку, состоящую и маленьких бусинок, ловко подогнанных друг к другу, подумав он повесил эту красоту мне на шею, а продавец тут же сунул в руки зеркало. Я взглянула в него и не смогла оторваться. Зеленые глаза, оттененные змейкой засияли внутренним искристым светом, озарившим и преобразившим все лицо. Я охнула, а он уже надел мне на уши сережки, которые были в виде тонкой серебряной ниточки с висящим на конце таким же зеленым камушком. Губы сами растянулись в счастливую улыбку, и я поняла, что уже не сержусь на него.
- Спасибо, - тихо сказала я, взглянув на него, и чуть не утонула в тигрино-желтых глазах.
- Не за что, - так же тихо ответил он и расплатился с продавцом.
- Но у меня есть деньги, - смущенно заявила я с ужасом смотря, сколько оказывается стоила эта красота.
- Ай, дэвушка, пазволь сваэмума красавцу сдэлать сэбе подарок, - весело сказал продавец, беря деньги.
- Но он не мой…
- Пошли, - сказал Рол и увел меня в сторону.
- Но он сказал, что ты, что мы, он же подумал…, - тут я совсем запуталась и жалобно посмотрела на Рола.
Но тот только ехидно усмехнулся, чем привел меня в свое обычное уже, раздраженное состояние. Но не успела я высказаться по этому поводу, как услышала крик, откуда-то с главной площади, у входа на которую мы стояли. Заинтересовавшись, я развернулась и пошла вперед, проталкиваясь сквозь народные массы, впрочем основная часть народу и так шла туда, так что особо толкаться не пришлось. Рол следовал сразу за мной, причем если при моем продвижении люди начинали громко возмущаться, то после прохода Рула, шедшего прямо за мной (он очень не хотел переться туда, куда шла я, но останавливать меня не стал, понимая, что это гиблое дело), все волшебным образом замолкали и никто больше не вякал на тему ущемления народным прав в лице отдельных граждан, мне это показалось странным, но оглядываться я не стала.
Пробравшись более или менее к центру, я наконец поняла из-за чего поднялся весь сыр-бор и почему главная городская площадь так перегружена народом. В центре площади стоял высокий деревянный помост, на котором установили деревянную букву Г, со свисавшей с перекладины веревкой с характерной петлей на конце. Я справедливо догадалась, что сейчас будут кого-то вешать, и точно, на помост взобрался низенький пузатый старичок, развернул огромный пергамент и начал вещать.
- Граждане, - патетически крикнул он.
Граждане откликнулись довольным гулом.
- Сегодня и здесь состоится казнь главного преступника нашего города, которого не могли поймать вот уже несколько месяцев.
Тут на помост вывели высокую сильную девушку, весь вид которой внушал невольное уважение. Под глазом у нее сиял синий фингал, а на отнюдь не хрупких ручках висели железные браслеты, соединенные недлинной цепью. С двух сторон от нее стояло по мрачному стражнику, и их лица так же весьма красиво были разукрашены, а у правого даже сломан нос, и, по хмурым взглядам, бросаемым на девицу, я начала догадываться, кто это сделал.
- Она, - взвизгнул старичок, ткнув пальцем в сторону девушки, видимо, чтобы никто не перепутал, - обесчестила короля!
- О-о-о! - вздохнул народ, уважительно разглядывая преступницу, кстати довольно красивую, с пепельно-русыми волосами, заплетенными в тяжелую косу и перекинутую через плечо.
Но ту на помост резво взобрался какой-то стильно разодетый человек, подбежал к старичку, шепнул ему что-то, дал по башке, и вновь убежал.
- Кхм, - попытался исправить положение глашатай, - Сия дева украла из казны короля меч с рубинами в изголовье, а так же сундук с золотыми монетами, тем и обесчестив нашего короля.
- У-у-у, - расстроено прогудели люди, уже с чуть меньшим уважением разглядывая королевскую преступницу, которая в свою очередь тоже с интересом оглядывалась с помоста, по виду ни мало не интересуясь тем, что ее вообще0то сейчас повесят.
- пойманная на месте преступления, она приговаривается к казни через повешенье.
Тут уже одобрительно загудели все, хотелось зрелищ, а день был слишком жаркий, для длительного стояния на солнцепеке. Мимо меня проскользнул разносчик воды, за пояс которого уцепился продавец булочек, недалеко мелькнула мордашка знакомого карманника, но, увидев меня, он тут же сменил дислокацию, решив подработать в другом месте, благо площадь большая.
Тут на помост влез поп, подбежал к грешнице и проникновенно попросил ее покаяться, на что грешница врезала ему ногой по ребрам., и святой отец унесся с помоста к людям, так сказать нести слово божье в массы, правда врят ли Бог так-ак выражался, как безостановочно матерящийся, лежащий в луже попик, насылая анафему на всех сразу.
Девушку я зауважала сразу, и, повернувшись к Ролу, предложила ее спасти, тот сделал огромные глаза и сказал нет. Сказал он это твердо и безапелляционно, но я кивнула и прошмыгнув вперед отправилась спасать юную расхитительницу сокровищниц сама, прежде чем Рол сообразил схватить меня и волоком утащить с площади. К помосту я пробралась, когда «несчастную жертву» уже поставили на помост и надели петлю на шею. Король вышел на балкон, входящий как раз по направлению к площади и милостиво взмахнул платочком. Старичок попытался схватиться за рычаг, который опускал лук в полу под ногами девушки, но тут его злобно оттолкнул попик, уже пришедший в себя, и даже забравшийся обратно, и громко что-то крикнув - не то благословение, не то проклятие, дернул за рычаг.
И тут мир заволокла тьма. Все обомлели, потом кто-то особо умный заорал про конец света, и народ начал паниковать, то есть все кинулись - кто куда. Правда через две минуты свет снова появился, я не могла долго поддерживать заклинание черного плаща, да еще на такой большой площади действия. Но за эти 2 минуты я успела многое. Во-первых, я вскочила на помост, не дала попику повернуть так кстати заевший рычаг, хотя он очень старался, и приложила его коленом в живот. Потом я подбежала к девушке, которая и сама уже освободилась от петли, схватила ее за руку, уклонилась от хука слева (как маг, я единственная, кто мог здесь видеть), и заорала, что я друг, меня тут же признали и поинтересовались куда надо бежать, я утянула ее с помоста и попыталась скрыться в толпе, как заклинание дезактивировалось. Дали свет, мы ошарашено огляделись, а меня еще и закачало от упадка сил. Я начала сползать на землю. Но тут меня бесцеремонно подхватили на руки и куда-то понесли, руку вроде бы пока спасенной девушки я та и не выпустила, а вот сознание все же потеряла.
Очнулась я лежа на постели в своей комнате, и тут же попыталась встать, резко закружилась голова и я прилегла обратно, а когда увидела стоящего рядом с кроватью Рула, прожигающего меня убийственным взглядом, то еще и тяжело застонала, очень реалистично бледнея на глазах и дрыгая ножкой.
Рола проняло, он нахмурился, отошел и вернулся со стаканом чего-то мутного и вонючего.
- Пей.
Я попыталась изобразить обморок, мне не поверили, зато встряхнули.
- Лиса, не доводи меня, - ласково сказал Рол, с прямой угрозой в голосе.
Я приоткрыла один глаз, посмотрела на него, обреченно вздохнула и выпила все залпом.
Какая гадость!!!
Вскочив я побежала искать ведерко, но не начла. А потому высунулась в окно. Меня стошнило, кому-то на шляпу. Я ойкнула, и резво отползла назад под звуки такого родного мата.
- Ну а теперь, когда тебе намного легче, может объяснишь мне, что ты сегодня вытворяла?
Рул нависал над бедненькой, несчастненькой мною, метая громы и молнии.
Я огляделась, поняла, что помощь не успеет, если вообще будет, снова взглянула на разъяренного граура и… разревелась. Нет, правда, я даже сама удивилась, а вот Рул был просто поражен, с удовольствием глядя, как выражение его лица сменяется со злобного на смущенно-виноватое. Я удвоила усилия и разревелась вдрызг.
Результат превзошел все ожидания: уже через минуту я сидела у него на коленях, обильно орошая слезами рубаху, а он ласково гладил меня по голове и искренне пытался успокоить. Я бы наверное так весь день просидела, но тут раздался стук в дверь, мы вздрогнули, я прожгла несчастную дверь возмущенным взглядом, но в нее опят постучали. Пришлось слезать с колен и вытирать слезы рукавом рубахи.
Дверь открылась и в нее радостно вбежала свежеспасенная девушка. Оглядевшись по сторонам, видимо сообразила, что не вовремя, но, не смотря на это, плюхнулась на кровать и, улыбаясь, откусила румяное яблоко. По-моему мы с Ролом смотрели на нее одинаково неприязненно.
- Привет, меня зовут Мирабель, для друзей просто Мира, - заявила она, утвердительным взглядом записывая нас в свои друзья.
Мы представились. Я, наконец, успокоилась и села рядом.
- Куда ты теперь, - поинтересовалась я.
- Не знаю, главное достать коня и преодолеть ворота, а там не пропаду, кстати, спасибо за спасение, - широко и по-доброму улыбнулась она. И я тоже записала ее к себе в друзья.
- Хм, ну лошадь-то я тебе раздобуду, а вот из города выехать ты сможешь только завтра, когда я смогу нанести приличный морок.
- Так ты все-таки ведьма, - с уважением сказала она, разглядывая меня с ног до Гловы.
- Угу, а вот он, - кивок в сторону пристроившегося у окна Рола, - мой работодатель.
Громкое хмыканье сказало мне все, что он думает по этому поводу, я чуть-чуть смутилась.
- Я пойду на базар, а ты пока здесь поспи, я попрошу и тебе сюда принесут еду.
Она благодарно кивнула и довольно распласталась на моей мягкой кровати. С сожалением взглянув на нее же я вздохнула, и пошла на улицу за лошадью.
- Спасибо, - тихо донеслось мне в спину, я смутилась быстренько закрыла за собой дверь комнаты, но ненадолго, так как оттуда уже вышел Рол.
- Э-э, я тоже хотела тебя поблагодарить, - решительно выдохнула я, поднялась на цыпочки и чмокнула его в щеку, Рул удивленно отшатнулся и впал в ступор, схватившись за щеку, довольная произведенным эффектом я побежала вниз по лестнице на кухню.
- Здравствуйте Вернон, - смущенно заявила я.
Трактирщик прекратил распекать недостаточно проворного поваренка и с широкой улыбкой повернулся ко мне.
- А, кто к нам пожаловал, ну как ты себя чувствуешь, деточка, помог мой отвар-то?
- О-о, так это был ваш отвар. Э-э-э, ну, в общем он помог, - с натугой согласилась я, все еще улыбаясь.
- Ну вот и хорошо, - а то я волновался.
Мне стало приятно, с раннего детства, когда я ушла из дома и против воли всех поступила в Магическую академию, сбежав от побоев отчима, еще никто за меня не волновался, ну, кроме Веньки.
- Спасибо, а вы не могли бы послать кого-нибудь с обедом наверх в мою комнату. Там лежит девушка и я.
- И ее надо накормить, - мрачно завершил, стоящий за моей спиной Рол.
- А как же, накормим, не волнуйтесь, ей ты, - крикнул он ближайшей служанке, пробегавшей мимо, - ну-ка всего и получше отнеси наверх в комнату вот этой госпожи, да поживей давай.
Та кивнула и бросилась исполнять приказ. Мы поблагодарили трактирщика и вышли на улицу. Оттуда, я сразу же направилась на рынок, но Рол перехватил меня за руку и повел совсем в другом направлении.
-Я знаю, где можно достать хороших лошадей, - загадочно сообщил он.
Я не особо сопротивлялась, доверяя ему. Мы долго шли какими-то закоулками, пока, наконец, не вышли в какие-то грязные переулки, где было довольно сумрачно и безлюдно. Рол, кстати сменил мой «костюм», на нечто более ему подходящее - черную куртку и кожаные штаны, одежда не стесняла движений, и придавала ему какой-то бандитский вид, особенно вместе с торчавшим из-за спины мечом, тем самым, что я когда-то хотела взять на поляне, но он оказался слишком тяжел для меня. Теперь он висел на своем законном месте, а на его навершие сидел… Изя, которому, видимо надоела беспросветная, хотя и не ощутимая шевелюра граура. Он мерцал зелененькими глазками и грозно осматривал окрестности, готовясь то ли к битве, то ли к побегу
Мне стало немного не по себе от затхлости и безлюдности этих грязных трущоб, где только изредка мелькали какие-то тени, проскальзывающие вдоль стен. То ли люди, толи нет. И уж конечно повышению моего упавшего духа никак не способствовали трое громил перегородившие нам дорог, хотя улыбались они весьма жизнерадостно, мой боевой дух подумал, и сгинул, поближе к пяткам, туда же по ощущениям мигрировало сердце.
- Кошелек и ли жизнь, - хрипло рявкнул тот, что в центре в обаятельной беззубой улыбкой и страшным запахом изо рта.
Рол нехорошо усмехнулся и спрятал меня за спину. Я не сопротивлялась, так как в данный момент толку от меня, как мага был ноль. И выхватил свой меч. Тот был очень длинным и на черном лезвии заиграли зеленые ветвистые молнии, но не ломаные кривые, как настоящие, а округлые, плавно перетекающие одна в другую, что выглядело довольно зловеще. Преступные элементы подумали, подумали и ушли. То есть совсем. Я удивленно вышла из-за спины своего защитника и посмотрела им вслед.
- Чего это они, - поинтересовалась я у Рола, тот повернулся ко мне лицом и я поняла, чего: на его лице ярко горели желтые глаза с перекрестьями зрачков, а улыбаясь, он выставлял на обозрение такую впечатляющую коллекцию клыков, что даже мне резко захотелось смотаться подальше. Но тут глаза потухли, клыки приняли вид нормальных человеческих зубов, и я узнала, наконец, Рола.
- Круто, - восхищенно выдохнула я, Изя запищал, высунул из шевелюры Рола, куда он смотался, когда учуял опасность, мордочку, или как там это у пауком называется, мигнул зелеными глазками и вновь окопался на насиженном месте.
Я хихикнула, рол мне улыбнулся, сверкнув белыми зубами на фоне черной бороды, и мы пошли дальше.
Вскоре Рол остановился перед какой-то трухлявой дверью и три раза сильно по ней стукнул. Дверь не вынесла издевательств и рухнула внутрь дома, к порогу спешил хозяин. это был на удивление опрятный старичок, подслеповато щурившийся на нашу команду.
- Ты зачем имущество портишь, - возмущенно спросил старичок, пытаясь поднять упавшую дверь. Рол смутился, вошел, легко поднял с виду тяжелую дверь вместе с вцепившимся в нее старичком и приладил на место, более или менее загородив дверной проход. Старичок наконец-то разжал руки и спрыгнул вниз. По-моему он чем-то опять был недоволен.
- Ну и чего вы приперлись?
- Ей нужен конь.
Меня внимательно осмотрели, а потом опять обратились к Ролу.

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

- А она платежеспособна?
- Вполне.
- Да, - поддержала я разговор, как всегда вылезая не вовремя.
- Ну, тады пошли, - вздохнул маленький человечек и резво засеменил в другой конец комнаты, в которой мы находились.
Мы пошли за ним, преодолели еще две такие же пустые и пыльные комнаты и вышли, наконец, во двор.
Там стоял большой сарай, смахивающий на конюшню, в основном по запаху конского навоза, туда-то мы и направились. Внутри было сумрачно и тепло, но, когда мои глаза наконец-то привыкли к сумраку, я разглядела ряд просторных стойл, в которых и находились кони. Их было около двадцати. И все очень разные, от прекрасно рыжего призового скакуна, гневно фыркающего в мою сторону, до простой, но крепенькой деревенской лошадки, в сторону которой старичок нас и повел.
- Двадцать серебряных и она ваша, - щедро предложил он нам, - но, увидев мое скуксившееся лицо, торопливо сбавил цену до девятнадцати.
Рол не вмешивался, он вообще ушел в дальний конец конюшни, откуда тут же послышалась какая-то возня, возмущенная ругань, и в довершение вылетело два чем-то знакомых мне мужика. Третьего Рол тащил волоком за шкирку и аккуратненько положил рядом с остальными.
- Да ведь это те разбойники, которые пытались нас только что ограбить, - удивленно прозрела я, подходя поближе.
Старичок вдруг резко засуетился, встал между нами и мужиками. Сообщил. Что это его сыновья, и очень просил не убивать их, за что нам была обещана пятидесятипроцентная скидка. Я сразу же ткнула в призового жеребца ярко рыжей, как мои волосы, масти, с гривой точь-в-точь, как у меня.
Старичок схватился за сердце и назвал сумму в 10 золотых. Рол вытащил меч, отпрыски заверещали, а цена была снижена до семи золотых, я уплатила пять и забрала коня, уздечку и седло, нажив тем самым себе смертельных врагов. Ну и ладно, зато конь теперь мой! Гип-гип ура!
Вскоре мы подошли к трактиру. Шли какими-то закоулками, прячась от сильно увеличившейся в количестве стражи. Правда я сейчас никого вокруг не видела, почти вися на шее Рыжика, а он только фыркал и выманивал у меня одну морковку за другой (я их стащила с кухни когда-то для Белочки), зато Рол был начеку и вовремя уводил нас в тень. К «Лысому троллю» мы подошли с черного хода, на улице окончательно стемнело, так что коня в конюшню мы поставили без проблем. Точнее ставил Рол, а я побежала наверх к Мирабель наверх. Войдя в комнату, я обнаружила Миру, танцующую по комнате в схватке с невидимым противником, двигалась она очень пластично и красиво, а выпады ножкой от стула, отодранной недавно, были молниеносны, но при этом она не умолкала ни на минуту.
- Вот тебе, игуана блохастая, сожри змея твой хвост, куда пошел, ах ты так! А как тебе это не честно? Нечестно в туалете орать похабные песни, а у меня все честно. Вот тебе, вот тебе, заяц, засунутый в клетку с голодными крысолаками, я тебя научу правильно драться, баран безрогий, жираф недомерок, овца лысая, ежик бритый.
Когда воображаемого противника начали избивать ногами, гоняясь и подпрыгивая по всей комнате, я решила вмешаться.
- Привет.
Мира остановилась, поправила встрепанные волосы и радостно обернулась ко мне.
- Привет, ну как, смогли достать коня.
- Кобылу, но она тебе понравится, - сказала я, плюхаясь на кровать, и осматривая объедки в блюде, стоящем рядом. Костей было много. По моему тут кто-то съел целого барана.
- а, это, пошли поедим, что ли.
Было немедленно предложено мне. Я с уважением взглянула на Миру и согласилась. Уже в дверях мы встретились с Ролом, который как раз хотел позвать нас ужинать.
Спустившись, я заказала всего и много, все это немедленно принесли, и на ближайшее время я выключилась от окружающего мира, успевая только жевать и глотать. Нет, как все-таки занятия магией опустошают организм.
Когда я немного наелась, то смогла, наконец, отвлечься от тарелки и осмотреться по сторонам. Таверна, как я и предполагала, была заполнена под завязку. Кого тут только не было: и гномы. И эльфы, и люди и даже два пиксли сидели у входа и потягивали свое пиво (пиксли - подвид домовых, которой в отличие от родственников живут в лесах, не особо общаясь с людьми, но и среди них встречаются купцы, да и просто путешественники), видимо это были путешественники, так как одежда их была небогата. Один из пикслей обернулся ко мне, подмигнул лукавым глазом и вновь продолжил разговор с соседом. А я счастливо растянула губы в улыбке, существует поверье, что если тебе подмигнет пиксли, то рядом твой суженый, я быстренько огляделась, но что-то никого подходящего не увидела, из претендентов на суженого, нет, я, конечно, как и раньше против браков, но ведь интересно же.
- Лиса, перестань вертеться, сейчас со стула упадешь, - раздался голос Рола, отвлекая меня от амуров, я хмуро взглянула на него, но промолчала, вдруг меня посетила довольно интересная мысль и я уже пристально начала рассматривать граура, ведущего беседу с Миррой.
- А куда потом собираетесь отправиться? - поинтересовался Рол, ежась под моим пристальным взглядам и удивленно на меня озираясь.
- А куда глаза глядят, я ведь бродяжничаю последние лет пять, так что мне без разницы.
- Предлагаю идти с нами, - подала я голос.
На меняя уставились две пары сильно удивленных глаз и я заподозрила, что опять что-то не то вякнула, но отступать было поздно.
- Втроем все же веселей будет.
- Хм, я вообще-то, только рада буду, - наконец радостно ответила Мира, Рол сделал вид, что сильно подавился, я похлопала его по плечу.
- К граурам.
Минута напряженного молчания, а ходе которого кашляющий Рол начал синеть.
- Ну это, вообще-то, конечно, да-а. - Значимо сказала мира, глядя на меня большими карими глазами.
Потом она еще раз подумала и сказала:
- А ладно, пропадать, так с музыкой, - и треснула сползающего под стол Рола крепкой ручкой по спине, кусок застрявшего мяса наконец вылетел, а граур смог вздохнуть.
- Нет!
Лучше бы он молчал, подумала я.
- ей туда нельзя, тяжелый взгляд в мою сторону.
- Это почему еще, - возмутилась я.
- А потому, привстал Рол, что меня мои же сородичи сожрут, когда увидят кого я им привел.
- Так ты граур, удивленно спросила Мира, тут в нашу сторону повернулись все.
Рол чего-то засмущался и затих.
- Все под контролем, - внезапно сказал трактирщик из-за стойки, - он мой друг.
И продолжил грустно протирать стакан. Все тут же отвлеклись от нашего скромного общества и вновь раздался уже привычный гомон.
- Да, - тихо подтвердил Рол. - я граур.
- А где твои крылья, - недоверчиво поинтересовалась Мира, разглядывая его куртку.
- Он временно перевоплотился в человека, - поспешила объяснить я.
- А, ну тогда ладно, - довольно ответила Мира и опять занялась бараньей ногой.
- И? - заинтересовано спросила я.
- Что, - удивленно спросила та.
- Ты снами только до ворот или и дальше?
- И дальше, - ответила она и откусила большой кусок.
Я довольно улыбнулась и покосилась на Рола. Тот поднял очи к потолку, то ли молясь, то ли вопрошая, за что ему все это. Там ему не ответили, да он инее особо ждал. Я зевнула, пожелала всем спокойной ночи и отправилась наверх.
Там я устроилась на кровати, переоделась в ночнушку и залезла под теплое одеяло. В окно, если чуть повернуть голову, видны были звезды и бледная полная луна. Красиво. Уже засыпая, я услышала, как в комнату вошла Мира, переоделась и забралась под одеяло сбоку. Я не возражала, я уже спала.
Утром меня разбудил Рол, вернее очень попытался разбудить. Ни на какие пора вставать, приснись и пой, и вставай немедленно, я не откликалась. Когда у меня отобрали одеяло - я накрылась подушкой, а лишившись и подушки - накрылась простыней. Рол, отчаявшись, сел рядом и начал просто тянуть меня за ногу. Но тут активно подключилась Мира. Зайдя в комнату, и увидев кислого Рола, убеждающего мою ногу (единственное, что торчало из покрывала, встать, она сбегала куда-то и, вернувшись, вылила мне на голову полную кружку холодной воды. Тут я с визгом вскочила и, алкая страшной мести закидала ее наспех сотворенными подушками, прыгая на мокрой постели в одной пижаме, но мне достойно ответили моими же снарядами. В итоге вся комната была завалена перьями, которые в изобилии кружились воздухе и оседали на Роле, все так же сидящем на кровати. Но ту он не выдержал, вскочил, сгреб меня в охапку, выпихнул за дверь Миру и велел мне одеваться. Я весело расхохоталась ему в лицо, сообщила ему, что он мой суженый и теперь не отвертится, и побежала одеваться. Рол стоял в ступоре минуты две, но, увидев, что я скинула всю одежду, забыв о его присутствии. Мучительно покраснел и пулей вылетел за дверь, заявив по пути, что если через пять минут меня не будет во дворе, то месть будет страшна. Я подумала, и резко активизировалась, одевшись за три минуты. Упаковав вещи, я грустно посмотрела на белую от пуха комнату, махнула на нее рукой и выбежала за дверь. По пути я столкнулась с Верноном, чмокнула его в щеку, и побежала дальше. У меня было замечательное настроение. А вот на улице лил дождь.
Я остановилась на пороге и недоверчиво уставилась на небо. Льет. Мдя, как говорил мой отчим: «если льет с утра, значит, нальют вечером», я правда не очень в это верю, ну да ладно. Оглядевшись. Я увидела Рола, уже сидящего в своем неизменном плаще на Черном, после долгих уговоров, я упросила Рола дать жеребцу имя, он не возражал… долго. Рядом стояла Белочка и Рыжик, а мира с лицом ребенка, у которого сегодня день рождения, па ему подарили самые лучшие подарки, перебегала от одного к другой, гладя и подкармливая сахаром обоих. Я так поняла, она еще не знает, который ее, а потому пошла ее просвещать.
- Привет.
- Доброе утро, - ответила мне Мира, даже не отвернувшись от морды Белочки, которой, судя по раздаваемым ласкам все же отдавала предпочтение.
- Это твоя, ее зовут Белочка.
Нет, все-таки приятно делать людям подарки, особенно когда лично тебе они ничего не стоят. Мира радостно повернулась ко мне и сжала в своих богатырских объятьях. Я отчетливо захрипела, я тот неяркий свет, что еще был перед глазами, угрожающе начал меркнуть.
- Пусти, - прохрипела я, дергаясь, как заяц в тисках.
- Ой, извини, - отпустила меня Мира, озабоченно встряхивая. Я шумно ловила ртом воздух и облегченно кивала.
- Ничего, бывало и хуже, поехали, что ли. Да, кстати, - внезапно щелкнула я пальцами и навела на каждого морок. Они вроде бы остались теми же (старый морок с Рола я сняла), но и в то же время стали какими-то серыми и совершенно ничем непримечательными. Рол оглядел себя и Миру и одобрительно цокнул языком.
- А ты?
Я спохватилась и навела морок и на себя. И мы выехали со двора, точнее попытались, потому что нас догнал трактирщик и сунул мне в руки очень толстого Изю, сказав, что выловил его из чана со сливками. Да, я знаю, что пауки не едят сливки, мой ел все, что могла съесть я, при чем, если давать ему это все а любых количествах, то ел бы безостановочно. Паучок сыто срыгнул и попытался залезть мне на плечо, но поскользнулся, намок и упал обратно в ладони. Он жалобно пискнул и взглянул на меня огромными несчастными глазами. Я усмехнулась и посадила его себе на голову, прикрыв капюшоном. Паук немедленно там завозился, очень быстро превращая прическу в воронье гнездо, и облегченно затих.
К воротам мы подъехали несколько напряженно, но мокрые стражники только скользнули по нам рассеянным взглядом и пропустили без разговоров.
Я дико обрадовалась и сильно загордилась своими способностям, развивая вслух эту тему до тех пор, пока оба моих спутника хором не попросили меня заткнуться. Я замолчала, а потом начала петь, кажется, кто-то застонал. И вроде бы это был конь Рола. Интересно, а кони умеют стонать? По крайней мере, временно я все же решила прекратить эксперимент, и дальше мы ехали в благостном молчании. А потом я промокла. Вся. И начала ныть уже по этому поводу. Взгляды, бросаемые на меня Ролом и Миррой сильно отличались от сочувствующих, но я не обращала на это внимания, занята я жалением своей продрогшей и промокшей особой. Рол попросил придушить меня на ближайшей стоянке у Миры, так как сам как мой работодатель сделать этого не мог, та согласилась и начала разминать руки. Я возмущенно замолкла, а потом обозвала их обоих черствыми жлобами, и заткнулась. А через три часа показалось солнце, и закончился дождь.
Я радостно расчихалась и заявила всем, что скоро умру от простуды. Рол вздохнул и предложил остановиться на привал, переодеться во все сухое хотя бы. Мира сказала, что она знает одно замечательное место тут недалеко в ближайшем леске. Никто не возражал.
Замечательным местечком оказалась небольшая уютная полянка в редком ельнике недалеко у дороги. Я тут же облегченно сползла с рыжика, медленно по сантиметру отклеивая от седла свои штаны. Мира уже убежала переодеваться за деревья, расседлав и стреножив рыжика, я последовала ее примеру. Зайдя с пачкой чистой одежды за одно из деревьев, я поняла все минусы своего положения. С дерева капало. Гм. Но я же ведьма. Долго морщив лоб, я выловила из глубин памяти одно важное заклинание, и, ежась от холода и очередной холодной капли, упавшей на нос, быстро прочла его. Сначала все замерло, а потом…, с деревьев разом хлынула вся накопленная ими вода. Взвыв под импровизированным душем, я кинулась на поляну, туда же уже выбежали полуголые Мира и Рол.
Меня встретили пламенно, сообщив мне сразу все плюсы от путешествия в компании с не вовремя колдующей ведьмой. Мои оправдания никто не слушал, за то мне поручили искать сухой хворост для костра. И вновь удалились допереодеваться, взяв с меня страшную клятву, не колдовать ближайшие пять минут.
Клятву я дала, и, вдохнув пошла за дровами, решив переодеться позже. Естественно сухого в ельнике ничего не осталось. Я, правда нашла одну подходящую корягу, но она была трухлявая и вся мокрая. Я подумала и рискнула ее подсушить заклинанием. Тихонько его прочитав и очертив круг вокруг коряги, я уже произносила последнее слово, как вдруг паук на моей голове резко проснулся и прыгнул мне на плечо, дернув больно за волосы запутавшейся лапкой. В итоге коряга опять мокрая, зато от всего ельника пошел пар, а вода в лужах вскипела. Громкий крик и мат неподалеку, подсказал мне, что с возвращением можно не торопиться. Я вздохнула и села на сухую землю. Мдя, меня уроют, когда найдут, в принципе есть еще заклинание невидимости, но прочитать его я не успела, передо мной аки святые мученики перед вознесением после пыток на небеса предстали ребята, щеголяя ожогами раз6ной степени тяжести. У меня не было слов. У них тоже. Я поняла, что сейчас со мной сделаю т что-то нехорошее, и очень быстро рванула от них в Первом попавшемся направлении. Догнали, схватили, и в подвешенном состоянии вернули на поляну, где привязали к сосне и всунули кляп в рот.
Так я и просидела целый час: мокрая, несчастная и с кляпом. А они, в сухой одежде, между прочим, на сухой поляне, разведи костер и жарили зайца, который сварился прямо в луже.
Я мычала сквозь кляп, вопия о прощении. В конце концов, мне вняли.
- Но если ты еще раз без предупреждения колданешь, - угрожающе предостерегла Мира, я только кивала не переставая, довольная, что меня накормят.
Схватив шмотки, я побежала в лесок, но Мира пошла за мной и переодевалась я под ее неподкупным взглядом. Ну и пусть. Вернувшись, я развесила шмотки на ближайшем дереве (той самой сосне), и. порывшись в мешке). Вытащила от туда баночку с серо-зеленой мазью, напоминающую… впрочем не будем о грустном.
- На, - сунула я ее Мире.
- Это чего еще за сопли такие, - удивилась та, воззрившись на подарок.
- Это не сопли, а хорошая мазь от ожогов, - обижено заявила я.
Она недоверчиво хмыкнула, но мазь взяла, а мне дала лапку зайчика, которую я тут же с хлебом и сгрызла, запивая водой из фляги. Остальное они с Ролом честно разделили напополам, видимо я больше не заслужила, впрочем, я была вполне сыта и довольна жизнью. Только вот Рол все портил, я просто не могла смотреть на его кислую физиономию.
Я решила подлизаться.
- Рол, а Рол.
- чего, - неприветливо буркнул он, затягивая подпругу седла.
- Ты на меня не сердишься? - дурацкий вопрос, конечно.
- Нет.
Гм, и ответ не лучше.
- А ты мазью ожоги мазал.
- Да.
Ненавижу короткие ответы.
- Ну и сам дурак. - заявила я и гордо прошла мимо удивленно застывшего граура к своему рыжику, уткнулась лбом ему нос и тихо на ушко сообщила все, что я думаю о своем работодателе. Конь одобрительно заржал, а я, уже довольная вскочила в седло и поехала вперед. Но меня догнали и перегнали. Я показала спине Рола язык и начала культурно общаться с Мирой.
- а как ты докатилась до воровства-то.
- Да я не докатывалась. Просто тот меч, который я пыталась взять из сокровищницы короля принадлежал еще моим предкам, а не ему, но мой отец - граф фон Гауфтман Изолди Родригос, поднял заговор против короля, а тот все узнал, отца казнил, а замок отобрал и отдал другому вассалу.
Я потрясенно уставилась на Миру.
- мне очень жаль.
- А мне не очень, - неожиданно весело откликнулась Мира, глядя мне в глаза, - я ведь хоть и с графом в отцах, за то мать у меня простая сельская женщина, так что отца я как такового особо и не знала, а воспитывал меня дядька, который хотел сделать из меня настоящего война и взять с собой на границу служить в пограничных войсках.
Тут она нахмурилась и задумалась о чем-то.
- Они все недавно умерли, деревню сожгли воины короля, просто проходя мимо и объявив мою семью и всю деревню мятежниками. Меня тогда там не было, я с дядькой была на границе, хотела уж вступить в королевское войско, а как узнала, что случилось, так и плюнула на королевскую службу и поехала назад, да никого не нашла. А короля я хотела зарезать, только фамильным мечом, мне показалось, что это будет справедливо, да только схватили меня в сокровищнице.
Я открывала и закрывала рот, не зная, что сказать. Снова заявлять, что мне очень жаль - банально, да и пошло, а мне и вправду было ее очень жаль.
- меня воспитывала мать, как и тебя, и отца у меня не было, еще, когда мне было два гола, он утонул по пьянке в реке, отправившись купаться. Появился отчим, и каждый вечер, сидя дома, я боялась, что он вновь пьяный заявится домой, так как в обычном состоянии он меня не трогал, так как любил мать, а напившись мог и избить. Когда открывалась дверь и он орал мое имя, перемежая слова матом, я понимала, что дело плохо и быстро бежала на кухню, а оттуда во двор, потом в поле и к Веньке во двор, у нее и ночевала. А потом мы вместе поступили в Магическую Академию. Только ее отправили туда родители. А я, наконец, сбежала из дома.
Дальше мы некоторое время ехали молча, но в то же время я чувствовала, что сказала все верно.
Тут нас позвал Рол.
Мы поскакали поближе, а он тянул руку и указал вперед. Перед нами простиралось болотистая низменность, медленно, но верно преходящая в просто болото, которое тянулось на многие километры пути. Редкий кустарник и немногочисленные чахлые кустики лишь слегка скрашивали унылый серый пейзаж. Я резко загрустила, все еще не веря своим глазам, нет, я конечно знала, что впереди нас ждет болото , но чтобы его было так много. Я оглянулась на Рола, но он смотрел не на болото, а на то, что виднелось за ним, у самой кромки далекого горизонта. Там стояли серые горы, охранявшие нашу Велиссу от набегов кочевников и не очень дружелюбно настроенных соседей. В этих горах жили только гномы, да грауры, честно поделив камень между собой: гномы жили, прорубая свои ходы в скале, а грауры - на вершинах скал.
- Хм, Рол, а как ты преодолел эти топи в прошлый раз, - поинтересовалась Мира. Задумчиво оглядываясь по сторонам.
- перелетел.
- А ну это все объясняет, - моим сарказмом можно было удавить, - мы, я думаю тоже полетим, только невысоко и недолго, а потом, булькнув на прощание, пожелаем тебе счастливого пути.
Рол удивленно взглянул на нас, сбросил, наконец, летаргический настрой и начал обдумывать сложившуюся ситуацию.
- А ты летать не умеешь?
- Умею, - покорно согласилась я, - если ты мне подставишь спинку, то я еще и спою.
- И мне, - радостно попросилась Мира, с интересом разглядывая Рола, видимо уже представляя его ростом с гору и летающим.
Но Рол, как всегда всех разочаровал.
- Нет, обоих я не вынесу.
- Жаль, - дружно огорчились мы.
- Придется идти пешком.
- А для этого нужен проводник, - проворчала я, - я все думала, а когда вы об этом вспомните.
Друзья уныло притихли, с надеждой глядя на меня.
- Ну да, как что, так меня к дереву с кляпом привязывают, а если нужно через болото пройти, так сразу Лисочка, спасай, - я аж возмутилась от такой наглости.
- Но Лисонька, - заластилась Мира, - ты же ведь… волшебница, ты же многое можешь, мы без тебя буквально пропадем в ближайшей трясине.
Я разомлела и разулыбалась.
- Ладно уж, где-то тут у меня было подходящее заклинание.
Рол с Мирой чего-то пригнулись и начали потихоньку от меня отъезжать, но я не обратила на это внимания, занятая вспоминанием очередного заклятья, а, вспомнила! С победным криком я озвучила волошбу, и воздух около меня слабо засветился, а потом пошел упругими волнами, сворачиваясь в тонкую спираль, которая сжалась и превратилась в пушистый комочек, у которого появилось два уха, маленький пушистый хвост и хоботок длиною с небольшое тельце. Он подпрыгнул и завис около меня, уткнув прозрачный хоботок в землю и мягко светясь оранжевым.
Я гордо обернулась и… почему-то никого рядом не обнаружила.
- Эй, вы где все?
Тут ближайшие кусты зашевелились и оттуда вышли Мира и Рол, ведя под уздцы флегматично что-то пережевывающих лошадей. Под моим скептическим взглядом друзья честно попытались смутиться, но у них ничего не вышло и я, махнув рукой решила удовлетвориться попыткой. Поняв, что прошены, они влезли на коней и принялись изучать созданное мною чудо.
- Это кто? - Поинтересовалась Мира, пытаясь дернуть зайца за ухо, - то ли заяц, но почему тогда с хоботом?
- Это поисковик, он с помощью своего хобота выведет нас их любого болота.
- А ты ничего опять не перепутала. - поинтересовался Рол, напряженно разглядывая зверька.
- Нет, - я все прекрасно помню, - отрезала я, - и на этот раз все пройдет как надо. Теперь уже они смотрели на меня более чем скептически, я покраснела и дала поисковику команду, тот понятливо качнул ушками и полетел вперед, я пришпорила Рыжика и поскакала следом, Рол с Мирой ехали следом за мной.
По болоту ездить - удовольствия мало. Несмотря на все усилия поисковика, вскоре с лошадей нам пришлось слезть и вести их под уздцы, так как по кочкам и заболоченным низинам с нами на спине они ехать отказывались, да и ногу могли повредить. В сапогах хлюпало, и я строила планы страшной мести сапожнику, который продал мне эти сапоги, уверяя памятью погибшей тещи, что сносу им не будет. Они и впрямь оказались несносны, но круче всего было то, что даже магии они не поддавались, видимо их пытались заговорить до меня, очевидно неудачно.
- Ой, ягодки, - радостно сообщила Мира и ломанула в ближайшие кусты. Я удивленно обернулась и заметила, что на небольшом холмике и вправду росла мерлица, распространенная на болотах, но обычно так далеко росшая, прямо у самой топи, что полакомиться ею удавалось крайне редко. Я улыбнулась и полезла на холм, где уже стоял Рол. Он подал мне руку и помог вскарабкаться на холмик. Я с восторгом сняла сапоги и насквозь мокрые носки, положив их рядом и с неприязнью думая, что вскоре опять придется их одевать. Увидев это Рол сжалился надо мной и объявил привал на ночь. Только тут я заметила, что начинает темнеть, а из окрестных низин выползает клочковатый туман, укрывая все вокруг мутным одеялом. Где-то квакнула лягушка, кто-то заорал вдали. Я поморщилась и решила не вспоминать какое именно животное умеет так орать - а вдруг не вспомню. Но тут меня привлекло довольное чмоканье из кустов, и я, сообразив, что меня обделяю, поползла на звуки, громко требуя Миру поиметь совесть и оставить мне немного. Мира моим словам не вняла, нот подвинулась на насиженном месте и поглощать ягоды мы принялись уже вместе. Ягоды были сладкие, сочные и каждая размером с лесной орех. Желтыми шариками они висели на колючих кустах и я тут же исколола себе все руки. Потом, наевшись, я набрала их в подол рубахи и отнесла Ролу, который успел сделать небольшой костер на другой стороне холмика, из веток того же кустарника. Рол ягоды принял и стал есть их, предложив мне сготовить обед, я радостно согласилась.
- Только я тебя умоляю, Лиска, никакой магии, - донеслось и кустов.
Я насупилась и начала доставать продукты из сумки. Так как воды пресной поблизости не было , то я наделала кривых и неровных бутербродов, на которые не пожалела ни сыра ни мяса. Рол, с Мирой, съев по такому бутербродику, сразу и капитально насытились, а вот я свой осилила лишь на половину, и решила, что остальное съем завра, замотала его в чистую тряпку и сунула обратно в сумку.
- Давай те спать, я первым буду стоять на дежурстве, потом разбужу Лису, а последней сторожить будет Мира.
Я не возражала, я уже спала, уткнувшись Мире в плечо - так легче было согреться, да и полянка была очень маленькая.
Мне показалось, что как только я заснула, Рол тут же начал меня тормошить и уверять, что моя очередь дежурить, я не глядя запустила в него файер болом, он увернулся, а невдалеке что-то грохнуло, я тут же подскочила и поняла что это не сон, и вообще уже полночь. Рол стоял рядом и шепотом матерился, укладываясь спать. Я виновато бдила рядом, зорко вглядываясь в полную темень, а потому ничего не видя. Но он наконец уснул и я с облегчение села, с прислушиваясь к спокойному дыханию.
Взглянув на него мне показалось, что смотреть я так могу вечно. Четкие скул, красиво очерченный рот., волевой подбородок и прямой нос, все это было банально и не интересно, если бы не принадлежало ему. Смуглый цвет лица и определенный прищур глаз постоянно придавали его лицу хищное и непреклонное выражение. Н во сне это пропадало, и он уже е пугал, а завораживал и притягивал. Очень хотелось провести рукой по щеке, ощути гладкую кожу, которую никогда не тронет щетина, коснуться скул, пощекотать длинные черные ресницы, зарыться пальцами в длинные черные волосы, которые и сейчас непокорными прядями падали ему на лоб и прижаться к этому сильному телу, сказав…, сказав что… Гм. Что-то я замечталась. Мне показалось, или его глаз дернулся? Наверное показалось, но я как ошпаренная откатилась от него, понимая, что только что наклонилась над живым грауром, и чуть было его не поцеловала! Кошмар! Где мои мозги, и почему они так часто отсутствуют, он же ненавидит людей. Я еще немного повздыхала, как вдруг услышала вдалеке странный вой.
Я насторожилась и прислушалась еще раз, молясь всем, кому ни попадя, что бы мне это только показалось. И все и вправду затихло. Я сидела ни жива, ни мертва, волки по болотам не ходят, а занятие, на котором нас учили различать голоса нежити, я банально пропустила, так как проспала, и очень теперь об этом жалела. Вдруг справа раздался тихий всплеск, потом еще один там же. Я насторожилась, тихонько встала и, спрыгнув с холма, пошла на звук, усиливая зрение магией. Никого. Я облегченно вздохнула, решив, что мне просто показалось, мало ли от чего могла плеснуть вода. Но на всякий случай я сделала еще шагов десять и… еле сдержалась, чтобы не заорать. Крысодлаки…. У нас покойники, которые погибли в болоте, просто так исчезают редко, чаще их находят эти твари, ныряя за ними в самые глубокие топи и вылавливая их оттуда. Тут же их собирается большая стая и они остервенело рвут протухшую плоть, спеша насытиться. По виду они напоминают полутораметровых волков с крысиными мордами и хвостами, а ток же острыми большими клыками, на мой взгляд, чересчур густо натыканных в небольшой, но широкой пасти, и длинными острыми когтями, которыми они рвали и терзали мясо. Двигались они всегда бесшумно и просто обожали живое мясо, которое ввиду редкой поставки считалось, чуть ли не деликатесом.
Я застыла, боясь пикнуть и насчитывая уже двенадцать особей, которые начали медленно меня окружать. Нет с двумя или тремя я справлюсь запросто, в крайнем случае, спалю пятерых, но двенадцать! Я тихо попятилась, но когда сзади клацнуло, то благоразумно застыла на месте. Первой мыслью было заорать на помощь, но, во-первых, тогда твари бросятся все разом, не факт, что друзья успеют, а во-вторых, вряд ли они что-нибудь смогут сделать, не шум драки и запах крови сбежится еще куча крысодлаков, а это уже проблема.
Их надо увести, назад возвращаться им смысла нет, а умирать лучше одной, чем втроем. С этими мыслями я пульнула пульсаром в морду ближайшему крысодлаку, оставив симпатичную горстку пепла, прочитала небольшое заклинание левитации и перепрыгнув через свору, рванула в сторону болота. Сзади тут же донеслось быстрое тихое шлепанье спешащих в погоню тварей.
Я бежала и не разбирала дороги, набросив на ноги заклинание, которое позволяло держаться над водой, и рылась в правом кармане. В голове билась единственная мысль: увести подальше и рвануть одну из колбочек. Правда не факт, что я при этом смогу удрать, но другого выхода я не видела. Ветер бил в лицо застоявшимися тухлыми запахами, мимо мелькали кочки и кусты с редкими кривыми деревцами и очень удивленные глаза, некоторые из которых довольно шустро присоединялись к погоне. Я чувствовала себя главным призом, который желают заполучить очень много охотников. На небе сияла красивая бледная луна. Которой было совершенно все равно, умру я сегодня или нет.
Силы начали кончаться - и физические и магические, я все чаще начала проваливаться по щиколотку в воду, а потому я замотала головой, выискивая более или менее возвышенное место, где можно будет завершить эту гонку. Рука наконец-то обнаружила нужный пузырек, и я немного приободрилась. Мы еще посмотри кто кого.
Вскочив на одну из кочек, я развернулась и, что есть силы, запулила пузырьком в преследователей, те ничего не поняли, а я уже разворачивалась и бежала дальше, читая вслух короткие слова наговора, одновременно пытаясь прыгнуть как можно выше и дальше, не успевая на заклятье левитации.
Грохнуло так, что заложило уши, взрывной волной меня смело еще дальше вперед, а потом вмяло, вдавило в воду, оказавшуюся подо мной. В горло и нос рванулась грязная, противная вода, все тело ломило и болело, а его все выкручивало и вдавливало все ниже и ниже, я испуганно рванулась к поверхности, не очень понимая где она, и через 2 минуты, когда легкие уже разрывались, а вода в горле стояла вровень со ртом, я вынырнула на поверхность, отплевываясь и кашляя. Меня рвало тиной и болотной жижей, на душе было погано, а конечности почти перестали работать. Кажется, я сломала ребро, подумала я и окунулась с головой назад, булькнув, я задергалась, и снова вынырнула, отчаянно оглядываясь по сторонам в поисках суши. Суши не было. и вообще ничего не было, была только вода и толстый слой пепла на ее поверхности от сгоревшей травы и полусотни изжарившихся заживо крысодлаков. Я вновь ушла под воду и снова смогла всплыть, не хватало сил даже на то, чтобы держаться на воде, я крикнула и вновь поперхнулась водой, с пеплом, еще раза два и вынырнуть я не смогу. Вдруг что-то холодное и скользкое обвилось вокруг моей лодыжки и дернуло в глубину, я взвизгнула, и шандарахнула по ней, чем смогла, щупальце растворилось, яа я поняла, что отдала все свои силы на это последнее заклинание. Вода медленно сомкнулась над моею головою, к ее поверхности рванулась цепочка перепуганных пузырей, и болото мягко приняло меня в свои холодные объятья. Последнее, что я помню, это всплеск рядом, как от сильного, мощного тела, прыгнувшего с разгону в воду, и пара сильных рук, сомкнувшихся на моей талии.
- Лиса, ну очнись, ну открой глазки, я тебя прошу. Лисонька, не умира-ай.
Так, этот голос мне был хорошо знаком даже в том месте, где я сейчас находилась. Но тут было так темно, хорошо и спокойно, что я постаралась не поддаваться на провокации.
- Лиса, если ты сейчас не очнешься, то мы тебя завтра ту похороним.
- Хороните, - прохрипела я одобрительно.
Счастливый взвизг дал мне понять, что я была не права и открыть глаза все же при деется. Я и открыла, с третьей попытке. И увидела две обеспокоено склоненные надо мной головы, с большим облегчением наблюдающие, как вслед за левым я все-таки смогла открыть правый глаз, правда не сильно.
Рол облегченно вздохнул, а Мира, побежала за каким-то отваром для меня. Хана, меня будут лечить. Я, вспомнив последнее лечение с «лысом тролле», перепугалась и снова попыталась притвориться трупиком. Не помогло мое бренное тело приподняли и устроили на чем-то очень удобном, снова из любопытства, открыв глаза, я поняла, что меня прислонил к себе спиной Рол, который придерживал меня одной рукой а второй подносил ко рту (моему) кружку с чем-то сильно не аппетитным, вспомнив болотную жижу, которой я недавно вдоволь нахлебалась, я решила, что это она и крепко стиснула зубы.
- Лиса, - тихо и ласково прошептал мне Рол на ушко, - открой пожалуйста рот.
Я от удивления открыла и мне тут же в него что-то влили. Я сморщилась, сглотнула и, под неподкупным взглядом сидящей рядом Миры, признала, что это довольно вкусно. Чем-то напоминало тунца и куриный бульон одновременно, только с кучей пряностей, что только усиливало вкус.
Я подумала и снова открыла рот, с удовольствием ощущая, как бережно меня кормит Рол. После того, как я наелась, от меня отстали, но из ру Рол меня не выпустил, сказав, что я так замерзну, я не возражала и уже довольно вновь сопела у него на груди. А ухмыляющаяся Мира пошла готовить еду уже для них. Проснулась я, когда день уже был в разгаре. И тут же попыталась встать, Рол сонно трепыхнулся и сжал меня в объятьях, я счастливо замерла, боясь поверить чуду, но тут он открыл глаза, хмуро на меня взглянул, не поверил, что я сплю и посадил на землю, пару раз тряхнув за плечи. Халява кончилась, начались суровые будни. На вопрос смогу ли я сегодня идти я подумала и согласилась. Правда меня все равно посадили на лошадь, которую Рол аккуратно вел под уздцы, не взирая на мое активное сопротивление. Ребро я тогда все же не сломала, но потрепало меня сильно, так что в настоящий момент я себя чувствовала как один большой синяк. Вдруг я спохватилась.
- А где Изя, он ведь был со мной.

Предыдущая страница 5 Следующая страница


Ведьма на задании 6

Мира с тяжелым вздохом посмотрела на меня, разгребла свои волосы на макушке и предъявила мне моего боевого паука, который всегда знал, где ему лучше устроиться.
- Лис, забери его, я тебя умоляю. Я ведь даже причесаться нормально не могу, он Тамм окопался, как я не знаю кто!
Я попыталась выловить Изю из ее волос, сидя на лошади, но добилась только того, что он еще крепче в миг вцепился и обложил нас всех возмущенным писком. Мира выругалась, но оставила паучка в покое, за то я ей рассказала о его героическом прошлом, и, выслушав все это с квадратными глазами, Мира решила пока и вправду оставить Изю у се6бя, по крайней мере, временно примирилась сего присутствием. Дальше мы ехали молча, так как хождение по болоту быстро утомляет и понижает веселый настрой, да и у меня все так болело, что любое покачивание на лошади я воспринимала как глубокую душевную травму. Но, в конце концов, я прекратила себя жалеть и начала оглядываться по сторонам.
- что ты все вертишься, - поинтересовался Рол, - у которого лошадь от моих подпрыгиваний начинала нервно коситься и спотыкаться на колдобинах.
- Ищу достопримечательности.
- И как нашла, - сказано было с сарказмом, но я не обиделась.
- Не нашла, везде скучный и серый пейзаж, кстати, спасибо, что спас мне жизнь.
Тут Рол резко остановился и повернулся ко мне.
- Почему ты не предупредила нас, - сказано было жестко, он яростно посмотрел на меня, требуя ответа.
- Я , мне.., но, - за-ме кала я, не зная чего он так взбесился, оглянувшись на Миру, я поняла, что она тоже возмущена моим вопиющим поведением.
Внезапно я обиделась, не, ну они как маленькие, честное слово.
- А что бы вы сделали, когда я обнаружила дюжину крысодлаков в ста метрах от стоянки, я что, должна была орать помогите, пока бы они меня жрали? Они же чувствительны к звуку, да и потом вы бы ничего не смогли сделать, к ним бы подбежала еще сотня на разборки, и от нас бы ничего не осталось. Это еще чудо, что ни кони их, ни они коней не учуяли.
Рол смотрел уже мягче, но окончательного прощения я пока не получила.
- Никогда никуда. Одна на разведку. Больше не ходи. Показалось что-то - буди меня, понятно? - четко чеканя слова, спросил он.
- И Меня, - обижено добавила Мира, - вот, я бы им всем показала, порубала бы на ленточки, падальщиков болотных.
Я посмотрела на Рола, потом на Миру и обреченно кивнула. Мир был восстановлен и мы пошли дальше. Вскоре я слезла с несчастного коня, который явственно вздохнул с облегчением, и заверила всех, что Мирин супчик был волшебный, и я уже выздоровела. Мира покраснела от похвалы, Рол недоверчиво покосился, но спорить не стала.
Под ногами все так же хлюпало болото, а Мира затянула какую-то красивую и длинную песню о рыбаке, который ушел в море и не вернулся, и рыбачке, которая долго звала его на берегу. Песня вышла очень жалостливая и в припев я начала тихонько подпевать, но когда все остановились, и Рол, оглядевшись, спросил, где воют волки, обижено умолкла и дальше шла молча.
Поисковик исправно светил впереди, указывая нам путь, а я грустно думала, что идти нам еще долго. Но я шла, хотя сапоги опять промокли, и я подхватила насморк на следующее утро, а к вечеру заболело горло. Заметив это, Мира обозвала меня «горем луковым», и часа два шныряла по кустам, собирая какие-то траки, которыми потом меня отпаивала. Мне торжественно была выдана запасная пара сапог и теплые носки Миры. Обувь была сильно велика, но на трех парах носков сидела хорошо., так что я быстро шла на поправку. Меня три ночи подряд не пускали в караул, а на четвертую я объявила бойкот, и, с фразой: «Ведьма - тоже человек», простояла в дозоре всю ночь рядом с Ролом, а потом и Мирой, после чего они сдались и отправили меня спать под утро, клятвенно заверив, что в следующий раз караулю я, и я счастливо ушлепала спать, проспала два часа и десять минут, и была безжалостно разбужена. Весь день потом я шла громко зевая и засыпая на ходу, но ночью свой караул отстояла, научившись спать стоя, как конь, кстати, те храпели рядом, не особенно стремясь гулять в окрестностях.
Болото закончилось только к концу седьмого дня нашего путешествия, , увидев наконец сухую землю, с нормальной травой, я бросилась на нее и постаралась страстно облобызать, после чего долго плевалась, под веселый хохот попутчиков, но даже это мне не испортило настроение, до цели было теперь рукой подать, ведь не так далеко от нас поднимались Серые Горы.
- Через полтора дня пути достигнем деревни Глоево. Которая стоит на реке, переночуем там, обзаведемся всем необходимым и найдем проводника до Ущелья Самоубийц, дальше он не пойдет, а оттуда я знаю дорогу до складчатой возвышенности, где нас буду ждать мои сородичи. Кстати, своего поисковика, ты можешь развеять.
Я кивнула и щелкнула пальцами, поисковик мигнул желтым и пропал.
- А мне вот интересно, как мы через реку переберемся, - поинтересовалась Мира.
- Там есть паром.
Больше вопросов не было, и мы начали седлать лошадей, правда хотелось есть. Но разбивать привал у болота никто предлагать не стал, уж слишком сильно оно нам надоело. Кони радостно поскакали вперед, тоже будучи не в восторге от соседства с топью. И я радостно гикнув, вырвалась вперед, рассмеялась бьющему в лицо ветру, и почувствовала себя наконец-то живой, а не погребенной заживо в омуте, вместе с пеплом полусотни крысодлаков. Я жива, ха-ха! И я радостно закричала и замахала руками, а сзади меня нагоняли друзья, тоже довольные, что эта серая топь кончилась. Мы скакали весь оставшийся день. Шутя и весело переругиваясь по поводу того, где разбить ночлег. Мира предлагала. В чистом поле, а я ее убеждала, что кусты. Особенно иногда - вещь незаменимая. Рол, не вмешиваясь, скакал рядом, ему было все равно, с кустами будет ночлег или без. Мира подумав, все же согласилась, что с кустами, а Рол сообщил, что еще и с зайцами, и, вытащив кинжал, прицельно метнул его куда-то в траву на скаку. Подъехав ближе, мы обнаружили еще дергающуюся зверушку и хищно обрадовались, склонившись над несчастным зайцем. Рол перерезал ему горло, а я требовала немедленно съесть, Мира уже искала где, вскоре она махнула нам куда-то вперед, и мы доскакали до небольшой группки деревьев, у корней одного из которых был обнаружен родник. Это было очень кстати, так как наша вода была на исходе, а болото родниками не баловало. Вскоре сгустились сумерки, погас багровеющий закат, а мы сидели у костра и ели превосходный бульон из зайчатины.
- Рол, а почему ущелье называется «Ущельем самоубийц», - неожиданно поинтересовалась я.
Мира поддержала меня невнятным гыканьем, так как ее рот был занят куском мяса.
Рол задумчиво ковырял пальцем что-то на земле, при ближайшем рассмотрении это оказалась перепуганная гусеница, свалившаяся Светки.
- Рол, - угрожающе протянула я, высвечивая в руке пульсар (маленькая компактная молния, светит синим цветом).
Рол вздохнул, отвлекся от гусеницы и ласково взглянул на меня. Я тут же растаяла и забыла суть вопроса., погружаясь в омуты его глаз, ставшими совсем черными из-за расширенных в темноте зрачков. Кашель сбоку прервал мои бредовые фантазии и вернул с небес на колючую землю. Блин, ну на чем же я тут сижу, колется ведь.
- Так как, ты нам расскажешь, - вкрадчиво поинтересовалась Мира, не сводя бронебойного взгляда с лица граура.
- Расскажу, - сдался Рол и устроился поудобнее, мы тут же последовали его примеру, а я наконец высунула из-под попы колючую веточку, давно засохшую. А потому колючую. Отбросив ее в костер, я уставилась на Рола.
- когда грауры переселились в Серые Горы, заключив договор с гномами, то это был их последний оплот в войне с людьми. Мы это прекрасно понимали, и по нашей просьбе единственную тропу, по которой можно было пройти в долину, укрытую со всех сторон горами, гномы разрушили, просто расколов гранит скалы на две части, теперь тропа идет только до складчатой возвышенности, но и этого было мало, люди решили построить мост через пропасть, и грауры, чтобы помешать этому, нападали на рабочих, везущих стройматериалы в ущелье Самоубийц и убивали из, скидывая в пропасть. Только самоубийцы отваживались пройти по нему, так как рано или поздно, но они умирали. И люди бросили, в конце концов, это неблагодарное занятие, решив заключить мир.
Он умолка, а я сидела и представляла себе отчаявшихся рабов, которых сгоняли на эту тропу и заставляли идти по ней до конца, неся доски и гвозди для моста, который так и не построили.
- Некоторые из них бросались в пропасть сами, - вдруг тихо сказала Мира, глядя на изменчивое пламя костра, - мне бабушка рассказывала.
Я тоже смотрела на костер, и мне было…
- Всем тихо, - неожиданно страшно зашипела я.
На меня посмотрели как на больную, Мира на всякий случай привстала и начала озираться по сторонам.
А я сидела, смотрела на костер и тихо шептала заговор себе под нос. Рол сидел рядом смотрел на меня так, словно если что рванет, ТОО первой он будет обезвреживать меня. Я замерла, а потом вдруг резко опустила руки в костер, Мира испуганно ахнула, а я уже вытягивала оттуда что-то яркое, горячее, извивающееся и маленькое.
- Огненная саламандра, - тихо прошептал Рол и протянул к ней руки, я тут же отдала, так как жгло уже невыносимо.
Ящерка скользнула ему в ладони и замера в них ярким отплеском пристав на задние лапки и поводя маленькой оранжевой головкой с ярко алыми глазками. По этим-то глазкам я ее и вычислила, так бы ни за что не увидала, так как шкурка саламандры и сейчас была неотличима от яркого пламени, и жглась она не хуже, я удивленно посмотрела на бережно державшего его граура, который смотрел на нее счастливыми глазами и тихо что-то нашептывал на странно трескучем языке. И самое главное, что она его слушала, даже головку к нему повернула, иногда высовывая из пасти длинный быстрый раздвоенный язычок пламени. Мы с Мирой, не перестававшей восхищенно ахать, расселись вокруг Рола и заворожено смотрели на ящерку. Тут из волос Миры высунулся Изя удивленно на все это глянул и вдруг пронзительно запищал, все вздрогнули, а саламандра обернулась и возмущенно зашипела, но Изя храбро плюнул в нее какой-то пакостью, и скрылся обратно в волосы Миры. Ящерка увернулась и быстро скользнула обратно в костер, где и исчезла. Мы с Мирой разочарованно вздохнули, а Мира еще и хлопнула себя по макушке. Метя в не вовремя вылезшего паучка, но ее укусили, и она, ойкнув замахала прокушенным пальцем. Я рассмеялась и полезла за мазью от укусов и ядов, а то мало ли. А Рол сидел и просто смотрел в костер.
- Откуда ты знаешь язык саламандр, - удивленно спросила я его, перевязывая руку ругающейся Мире.
Он загадочно улыбнулся, блеснув глазами.
- Они живут в наших каминах.
Я ошарашено на него уставилась. Вот тебе раз.
- Все время, - спросила с любопытством Мира.
- Нет, иногда они отлучаются, но семью заводят в доме граура, правда это происходит редко, и сулит много счастья этому дому.
- Почему, - спросили мы одновременно.
- Этот дом никогда не сгорит, а от беды они будут его защищать, как собственный, коим он вообще-то и является.
Я хлопнула в ладоши и улыбнулась.
- Мне уже не терпится побывать у грауров., - сообщила я ему.
Рол хмыкнул, но ничего не ответил, а просто начал укладываться спать. Я поставила охранный круг, на который раньше не очень-то хватало сил, обрадовала всех тем, что ночных дежурств не будет и тоже легла, долго-долго сквозь ресницы наблюдая за пламенем и надеясь, что там еще разок мелькнет золотистая спинка саламандры.
- А о чем ты с ней говорил, сквозь сон все же спросила я.
Он молчал так долго, что я уже и не надеялась на ответ.
- Я просил ее предупредить всех в клане, что я возвращаюсь.
И я успокоенная уснула, уже не заметив пары красных глазок, заинтересованно смотревших на меня сквозь костер.
- Умри, несчастная, - заорали прямо над моим ухом, и я тут же вскочила.
Около меня ржала довольная Мира, а Рол спокойно собирал вещи.
- Ты чего орешь?
- Я изобрела новый способ твоей побудки, - гордо ответила эта вредительница и довольная пошла седлать белочку.
Я пробурчала себе под нос все, что думаю по этому поводу и громко спросила где мой завтрак. Так как мне никто не ответил, я сообразила, что его съели, пока я спала. Пришлось голодной идти к ручью и умываться, на ходу шепча заклинания по отбеливанию зубов и удалению запаха изо рта. Умывшись ледяной водой, я взбодрилась и уже более радостно взглянула на мир, который в свою очередь взглянул на меня двумя недовольными физиономиями друзей, уже сидящих на конях.
- Быстрее, лежебока, - подгонял меня Рол.
Но я не поддалась на провокацию. А пошла и взяла все же оставленный мне бутерброд у бывшего костра, там же откопала аж две картофелины и с ними пошла к ручью, где уселась и, не взирая на возмущенные лица Рола и Миры, медленно поела, запивая воду из ручья, для чего набирала ее в кружку.
Рол наконец не выдержал, слез, оседлал моего Рыжика, чему ни он ни я не препятствовали, взирая вполне благосклонно, но тут он подошел ко мне, подхватил меня на руки, потом перекинул через плечо, так, что я чуть не подавилась последним кусочком, и, под неумолкающий хохот Миры, посадил меня на лошадь боком. У меня только зубы лязгнули. После чего изящно поклонился и вновь запрыгнул в собственное седло. Мира утирала слезы, а я смотрела на своего работодателя и стоила страшные планы ужасной мсти, которую я когда-нибудь устрою этому красивому нахалу. Но того уже и след простыл, пришлось нам догонять.
Солнце только-только поднималось над горизонтом, сонно поводя желтыми лучами, а роса. Сверкая бриллиантами быстро сохла на зеленых листьях. Я оглядывалась и запоминала это все, ловя щекой тень полета птиц, разбуженных восходом, гоняясь за кроликами, которые выпрыгивали чуть ли не из-под копыт, и просто вдыхая ароматы просыпающейся природы.
- Лиска, если еще раз погонишься за случайным кроликом, поймаю и надаю по шее лично, если ты ее не успеешь сломать, когда конь попадет копытом в случайную норку. - громко прокричал мне в спину Рол.
Ну вот, облом романтике, каюк мечтам. Я возмущенно оглянулась и предложила попробовать меня поймать. Предложение было принято, и мы стали наматывать круги вокруг спокойно едущей вперед Миры. Та орала, что мы дети малые, и что ремня на нас нет, мы ее не слушали, занятые погоней. Меня все-таки догнали, но я отбилась пяткой, умудрившись попасть в нос. Рол взвыл и пообещал меня достать даже под землей, я испугалась и кинулась к нему с мазью, которую тут же откопала в сумке, хорошо помогала от отека и боли. Рол мазь взял, брезгливо понюхал, но нос намазал. Я очень старалась не хихикать, но Мира, не такая тонкая душою, тут же выложила Ролу всю прелесть сидящего на его носу сине-зеленого блина средних размеров. Тот обиделся и попытался вытереть нос. Блин исчез, а цвет остался, я почувствовала, что мстя свершилась, и покатилась со смеху вместе с Мирой.
Рол окончательно попытался на нас надуться, но я попросила у него прощения, пообещав, что цвет к завтрашнему утру пройдет. Тот немного успокоился и бросать нас не стал, так что дальше ехали все вместе, а не по отдельности.
Когда день уже близился к вечеру, я с криком показала, что впереди деревня. Рол подтвердил, что это та самая, и уже через пять минут мы въехали в нее через ворота. Нас встретил одинокий петух, сто-то пытающийся склевать на дороге, а может просто так там валяющийся, изучив это чуда, и услышав в ответ ласковое «Ко-ко», я проехала дальше. Вскоре попался и первый дом, потом второй, потом мы выехали к колодцу и там остановились. В это время рядом у забора сидели только две старушки, да пес стоял у высохшей луже и грустно ее скреб. Рол соскочил с коня и начал доставать ведро воды, из которого я, отпихнув всех , напилась первая, а потом дала напиться несчастной собаке. Увидев такое непотребство, Мира скривилась, дала мне по лбу, вылила воду на землю и вновь заставила Рола крутить ворот. Тот не возражал, а я пошла пообщаться с активно шушукающимися старушками.
- Добрый день, почтенные.
На меня вылупились четыре удивленных глаза..
- Просковья я, - наконец сообразила выдать одна, - а это вон Маланья, сестры мы, еще с рожденья…
- Да, это очень интересно, приятно познакомиться, вы не подскажите куда народ-то весь делся.
- А где же ему быть, как не в корчме, там же сейчас заезжий маг представление дает, он всегда дает, когда заезжает…
- Да? Маг, говорите, а где корчма-то, - поинтересовалась я.
- А вон иди сейчас прямо, да не сворачивая, - показала рукой направление бабулька, пока ее не шибко видать умная сестрица продолжала на меня таращиться, - в конце концов, вывеску-то и увидишь.
- Спасибо большое.
- Да чего уж там, а ты скажи-ка, этот вот парень. Он тебе кто, неужто, опять граур жену себе нашел, а вторая, видать другу пойдет, как подарок, - заинтересовано протараторила старушка, обшаривая меня взглядом и хватаясь за куртку, видимо, чтоб не убегла.
- А-а, э-э, кто, он? - туго соображала я.
- Сожреть он вас, ведь ирод, - внезапно заявила вторая и вновь замолкла, так же ласково глядя на меня.
Я решила, что они обе сумасшедшие, вырвалась из цепких ручек и подбежала к Ролу.
- Мира, мне сообщили, что тебя вот этот граур везет в подарок на свадьбу другу.
Мира ошарашено уставилась на меня, а потом на резко побледневшего Рола.
- Я не. -начал он, но я радостно перебила:
- Причем невестой будешь ты.
Мира нахмурилась и потянулась за палкой, лежащей недалеко, у ее ног. Рол окончательно спал с лица и возмущенно переводил взгляд с меня на Миру и обратно.
- Да на фига ты мне нужна, а особенно другу, - выдавил, наконец, он.
- Как это не нужна, - обиделась подруга и взмахнула пудовым бревнышком.
- Мира, я пошутила, - радостно заявила я, ожидая эффекта, - это мне те бабульки сказали.
По их глазам я увидела, что бить теперь будут не бабушек, а меня, прикинув свои шансы. Я решила не рисковать и отважно побежала в указанном бабушками направлении, слушая трогательно дружный топот за спиной. В корчму я влетела с криком: «Помогите, насилуют», в ходе чего местный волшебник сильно подавился извергаемым в тот момент пламенем. Зато влетевших следом Рола и Миру встретили дружной стеной, но, увидев, граура, немного растерялись и остановились.
- Отдайте нам ту девушку, - хозяйским тоном приказал Рол, выискивая мою нечесаную рыжую макушку среди прочих.
- А ты ее изнасилуешь, - мрачно полюбопытствовал мужик, стоящий ближе всех, по виду - местный кузнец, и молот у него был с собой, кстати, именно за его спиной я временно и спряталась.
Рол попытался удивиться еще раз, но это у него слабо получилось, а потому он просто послал мне еще один пламенный взгляд, в ответ на который я нежно улыбнулась, пожав хрупкими плечиками.
- А нафига тебе две девки, неужто одной мало? - послышался укоряющий голос откуда-то сзади. Мира пошла красными пятнами и плотнее обхватила бревнышко.
Я поняла, что пора спасать ситуацию, вырвалась к Ролу с криком не бейте его, я ему все прощу и вообще пусть насилует. С этими словами я бросилась к грауру на шею, отчего тот застыл и попытался вообще не шевелиться.
Кто-то всхлипнул, кто-то одобрительно замычал, а кузнец, со словами: «Ну вот и ладно», вновь повернулся к магу. Внимание людей постепенно вновь переключалось от нас на временно прерванное представление.
-Лиса, отпусти, - я и не знала, что можно шептать сквозь зубы.
- А бить не будешь.
- Когда я тебя бил. - возмущенно засопел Рол, пытаясь разжать мои руки у себя на шее. Мира плюнула и, бросив бревнышко, начала ему активно помогать.
Совместными усилиями меня водрузили на пол, простили и отправили, счастливую, искать столик, что бы поесть. Я, счастливая, убежала.
В корчме и вправду было наверное все население данной деревушки, и даже несколько женщин, так что столик удалось найти с трудом, но зато он был почти в центре, и все представление оттуда было прекрасно видно. Такая мелочь, как пятеро мужиков, занимающих его по ошибке меня не остановила, когда я подошла к им, в вздыбленными волосами и светящимися, как свечки глазами, да еще и с искрами, сыплющимися из них на два метра, мужики только тихо извинились и отвалили., а я радостно помахала Ролу с Мирой, что нашла столик. Те не заставили нас долго ждать ,а вскоре две симпатичные девушки принесли нам еды и вина, а мне воды, Рол сказал, чтобы мне не наливали ничего крепче молока. Я же сидела и во все глаза смотрела на представление, да и спутники заинтересовались.
Тем временем заезжий маг, доставал у себя из уха пятнадцатый по счету платочек, связанных друг с другом за уголки. Я громко захлопала и крикнула бис. Маг растроганно заулыбался и достал из пустого мешка кролика. Я так не умела, а потому все порывалась полезть выяснять, как это у него удается, но Рол наступил мне ногой на плащ, и отодрать его ногу от пола я так и не смогла, пришлось сидеть так.
А маг продолжал. Он втащил из рукава трех голубей, причем настоящих! И вытащил изо рта три яйца. Я была очень довольна представлением, как и прочие крестьяне, и съела свой ужин когда он уже остыл, а номера в его репертуаре закончились.
Рол с Мирой отвлеклись, обсуждая дальнейшую дорогу, и я и сама не заметила, как выпила два кувшина вина, когда кончилась принесенная вода. Пила я не глядя и не думая, так как была занята представлением. В конце концов у меня резко зашумело в голове и я все-таки встала, порвав любимый плащ. Когда Рол опомнился и увидел пустые кувшины было слишком поздно, я тоже полезла давать представление. Уже выпивший народ меня шумно поддержал. Я встала на стойку, и для начала поставила вокр4уг себя щит из воздуха, а то Рол очень хотел меня со стойки снять. Мне было очень весело и хотелось доказать, что я что-то стою, а потому, я изложила прочувствованную речь на тему: «Боевой маг это вам на хухры-мухры», и залепила в воздух целый рой маленьких голубей, которые исчезли у потолка, превратившись в фейерверки. Мне шумно поаплодировали, и я продолжила: взяла сюда смерть, а когда она явилась во всем белом, то предложила выпить на брудершафт, она согласилась и выпила… со всеми, кстати, веселая девчонка, пообещала всех еще раз навестить и исчезла. Потом все помнится смутно, кажется, я завалила весь зал платочками и боевыми пульсары развесила в виде фонариков в воздухе, потом я уперла откуда-то заклинанием телепортации три бочки королевского вина, хотя почему откуда-то, если вино королевское, судя по надписи, то и сперла я их у короля. Веселье пошло по новой, мне лично налили, и я снова выпила, а потом, потом, кажется, были тои духи, отплясывающие лезгинку, то ли черт, пьяно целующий какого-то ангела взасос, и признающийся ему во вселенской любви, тот сильно сопротивлялся, но вино тоже пил, и еще наверное что-то было, вроде танцев по потолку в обнимку с привидение прошлого трактирщика, который открыл мне здесь вечный счет и вечную память, но в конце концов меня из всего этого вытащил Рол, и очень ругаясь потащил на правом плече куда-то наверх, где я, пьяно хихикая принялась танцевать стриптиз, у стенки, чтобы не упасть, но тут он ушел и вернулся с тоже сильно пьяной, но уже храпящей Мирой, и вновь ушел, сильно хлопнув дверью, я крикнула, что еще вернусь, и, дойдя до кровати, рухнула на нее вповалку и уснула.
Утро начиналось с чьих-то стонов. Стонала я, причем очень жалобно. Рядом сопела в две дырки Мира, а в окно светил новый день, попадая прямо в левый глаз. Я села. Меня качнуло, а потом еще и вырвало, хорошо успела добежать до ведра в углу. Потом я умылась холодной водой. Потом меня снова вырвало, в после этого я рухнула обратно на постель и решила, что сейчас умру, и пусть всем тут будет стыдно. Но тут проснулась Мира, и эпопея с ведром, стонами и водой началась по новой, наблюдая за ее мучениями, я почему-то радовалась, что не одной мне так плохо, правда ворвавшийся в комнату свежий и выспавшийся Рол все испортил, и мое настроение опять укатилось в глубокий минус.
- Пора вставать, сони.
Дружный стон и не менее дружная ругань была ему ответом. Он, правда ничуть не смутился, а поднял нас обеих, и, несмотря на ярые протесты выволок во двор. Я два раза падала. Мира сильно ругалась.
Во дворе сияло солнце, и вообще было противно. Мимо нас проходили люди, в основном мужики, и в основном с сильно опухшими лицами, и эти морды почему-то нам улыбались. Ума не приложу почему, вроде вчера ничего особого не было, по крайней мере я ничего такого не помню. И вообще, чего это я так напилась, ведь с воды же начинала. Но провал в памяти зарастать воспоминаниями наотрез отказался. И вообще мне пло-охо. Рол подвел нас к бочке с дождевой водой у стены конюшни и макнул обеих разом туда головой. Я с визгом отскочила, понимая, что трезвею, а Мира еще и врезала, но промахнулась.
Рол довольно оставил нас отмокать на солнышке и пошел в конюшню за лошадьми, наверное, нет, ну я чувствую себя форменной пьяницей: сижу в пыли на дороге, мокрая, грязная, с опухшим лицом. Я пришла в ужас и прошептала под нос очень энергоемкое но такое нужное иногда заклинание. Поднялся небольшой ветер, и я уже стаяла на ногах, почти бодрая, расчесанная, чистая и прилично одетая. Мира показала мне большой палец и попросила и ее так. Я сделала, хотя сил потом почти не осталось, зато Рол, выйдя из конюшни, увидел не двух пьянчужек, а двух красивых девушек, стоящих рядом и притоптывающих ножкой в нетерпении. Его это впечатлило. И он нам улыбнулся, но мы прошли с гордо поднятыми головами мимо, взяв каждая свою лошадь. И до реки с ним не разговаривали, ехали тихо и молча, правда его это, кажется, устраивало.
Пока мы ехали к воротам деревеньки, люди махали нам вслед руками. А меня несколько раз попросили заезжать еще, пришлось согласиться. Но вскоре мы выехали за ворота и поскакали по направлению к реке. Мир уже не казался мне таким неприятным, как с утра, и плюс очень захотелось купаться, о чем я и заявила громко вслух. Рол попытался протестовать, но меня активно поддержала Мира, сказав, что она уже давно забыла, когда мылась в прошлый раз. Вкрадчивое предложение искупаться после переправы было с возмущением отвергнуто, и Ролу пришлось проехать мимо парома, стоящего как раз на этом берегу и поехать вслед за нами к недалекому леску, где мы и решили расположиться.
Ура, - заверещала, я, выходя на берег в импровизированном купальнике из короткой пижамки. И прыгнула в воду.
Вода была очень холодной, и я тут же вынырнула, с восторгом отплевываясь и бултыхаясь.
- Мира, иди сюда.
Мира подошла к воде, осторожно опустила туда ножку и вновь отошла. Тут рядом Появился Рол в трусах. Такой весь красивый и загорелый, и рыбкой нырнул в воду, обрызгав Миру. Та взвизгнула, но устояла на берегу. Я почувствовала, что кто-то меня щекочет за ногу, перепугалась и пнуло этого кого-то ногой, вынырнул Рол, довольный, что я промахнулась, но только я хотела ему в лицо высказать все, что думаю по данному поводу, как Мира зажмурилась и с разбегу бросилась в воду. Нас снесло водой, а я, испуганно схватившись за Рола, еще и притопила его немножко.
-Мира!
- Ой, извините ребята, - донесся знакомый голос справа, я, наконец, отпустила Рола и он смог вынырнуть, отфыркиваясь рядом, - но вода больно холодная, я только с разбегу смогла
И она весело окатила нас тучей брызг, мы в долгу не остались, и плескались так минут пять. А потом я нырнула и поплыла под водой. Там было довольно интересно и красиво. Рядом со мной проплыла стайка рыб, а на дне недалеко покачивались тяжелые водоросли, пестревшие ракушками и разноцветными камушками, разбросанными у своего основания. Я нырнула за особо понравившейся ракушкой, но тут меня подхватило течение и пронесло мимо. Я весел забулькала и увидела Рола, который плыл навстречу, я показала ему на нужную мне ракушку, он кивнул и нырнул за не, а я поплыла на поверхность, хлебнуть воздуха.
- Рол, Лиса-а! Вы где-е, - тоскливо разносилось над рекой. Мира стояла по пояс в воде у берега, сильно правее меня и огорченно вертела головой, я помахала, она заулыбалась и полезла обратно на берег. Тут рядом вынырнул Рол и преподнес мне понравившуюся ракушку.
- Спасибо, - тихо сказала я. Принимая сверкающую перламутром небольшую. Раковинную.
- Не за что, - сказал он, и приобнял меня за талию, видимо, что бы не снесло течением, я снова взглянула в его желтые, как у пантеры глаза и…
- Лиса, ну вы скоро, паром плывет к берегу, - крикнула Мира, и Рол тут же меня отпустил. Я почувствовала острый укол разочарования, и, предложив ему плыть наперегонки, весело рванула к берегу. Он выиграл, но я схватила его за ногу, он упал обратно в воду, и я оказалась на берегу первой, о чем во всеуслышание и заявила.
Быстро переодевшись, мы вышли из леска и отправились к парому, держа лошадей под уздцы. Паромщик - хитрый маленький дяденька хотел содрать с нас три серебрушки, но когда Рол так впечатляюще улыбнулся во все тридцать два клыка, то быстро снизил цену до двенадцати монет плюс 6 монет за лошадей. Я уплатила,и мы завели лошадей.
- Лис, а у тебя нет никакого заклинания от морской болезни, - неожиданно поинтересовалась Мира.
- Может и есть, но я его забыла.
- И чему только вас там учат, - посетовала Мира и пошла поближе к борту. А я, сев на пол, погрузила в сумку раковину, подаренную Ролом, подняв глаза, я увидела, что он о чем-то спорит с паромщиком, видимо предлагая свою помощь. И точно, он изменил руки, сделав их сильнее, и взялся за веревку. Паром тут же прибавил скорости, правда, двигаться начал скачками. У борта послышалось какое-то бульканье и завывание, я бросилась к мире, доставая на ходу склянку с вроде бы нужным лекарством, правда она была от поноса, но авось и сейчас поможет.
- Убей меня, - проникновенно попросила быстро зеленеющая Мира, хватая меня за руку, потом подумала и снова склонилась над бортом, что-то квакая.
- На, ответила я, - сунув ей под нос склянку.
- Это что.
- Яд.
Мира сразу же выпила все, я еле пузырек отобрала. Минуту она сидела задумчиво, а потом цвет начал к ней возвращаться, она порозовела и даже улыбнулась, правда пока довольно бледно.
- Спасибо, а говорила, что нет ничего.
Я не стала уточнять назначение лекарства, а просто пожала плечами, радуясь, что ей стало лучше. А вскоре мы уже сидели рядом и болтали ногами в воде, любуясь на местные красоты.
- Зачем ты поехала с нами до сюда.
- Мне сначала было все равно, а потом…. Знаешь, у меня же в мире больше никого нет, ну, кроме дядьки, а вы стали мне друзьями, и, мне как-то все равно куда, главное, что я не одна.
Я кивнула, хорошо ее понимая.
- А ты на долго к граурам?
- у меня контракт на два года.
- а потом куда.
- Не знаю, пойду, наверное, по селам и весям колдовать, может что-нибудь и придумаю. По крайней мере, для боевой магички работа всегда найдется.
- Для хорошего солдата, думаю тоже, вот куплю себе меч, и… давай зарабатывать на пару?
Я с удовольствием согласилась. А тут мы уже и приехали. Паром ткнулся в противоположный берег. И зеленые пассажиры быстро начали с него уползать. Рол уже деформировал свои руки в более привычное для меня состояние и отвязывал лошадей, я кинулась ему помогать, Мира шла следом.
- Вот мы и вступили на мою землю, - сказал Рол, оглядывая Серые Горы.
- Я вспомнила, нам нужен был проводник, - неожиданно обрадовалась я, но под насмешливым взглядом Рола притихла.
- Я решил эту проблему, тут недалеко живет паромщик в одинокой хате. Что бы ночью молодежь на пароме не баловалась, он причаливает его у противоположного берега, а потому и живет с внуком в небольшой избушке. Я с ним договорился и за умеренную плату он согласился дать нам внука в проводники. А вот и он.
С парома, покачиваясь и икая, слез паромщик, у которого, оказывается еще и внук есть. Он икнул, глубоко вздохнул и пошел куда-то. Мы пошли следом за ним. А вскоре Мира увидела невдалеке деревянную хижину, видимо принадлежавшую ему.
Дяденька зашел в покосившуюся от времени дверь и изнутри тут же донесся некультурный рев.
- Опять всю еду сожрал, и ничего не приготовил, ух, я сейчас тебе задам, щенок, а ну стой.
- не надо деда, я исправлюсь, - вторил раскатистому басу тоненький голосок.
- Я тебе щас исправлюсь.
Что-то упало, загремело, кого-то придавило.
Через пять минут шума и ругани из дома к нашим ногам выкатился рыжий вихрастый мальчуган, держащийся за правое ухо, и тут же спрятался за нашими спинами. Следом вышел встрепанный паромщик.

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

- Вот ваш проводник. Эй, Ванька, проводишь их до Ущелья самоубийц, а потом сразу домой, понял?
- Ага, - прогнусавил Ванька, не рискнув выйти на свет.
Дедуля сплюнул, развернулся и ушел обратно в дом. Я захлопнула челюсть и посмотрела на Миру, та повертела пальцем у головы, а Рол уже активно общался с пацаненком. В ходе общения в карман мальчишки перекочевала она монета, и еще две было обещано. Тот сразу повеселел, и, махнув рукой, повел нас за собой.
- Только, чур не отставать, - важно сказал мальчик, хмуро оглянувшись на нас, - я вас спасать не буду.
- Да мы уж как-нибудь сами, - съязвила Мира, шагая позади Рола, коней Рол оставил на попечение паромщика, сказав что их скоро заберут, я не очень поняла кто.
Мальчишка ничего не ответил, только хмыкнул. У меня начали закрадываться нехорошие предчувствия.
- Рол, а почему бы тебе просто не слетать вперед, чего ты с нами тащишься, поинтересовалась я.
- тебя только оставь одну, вот и не будет у грауров личного мага. Нет, Лиса, ты досталась нам слишком дорогой ценой, чтобы оставлять тебя без присмотра, - я загордилась, - тем более зная твой взбалмошный характер и привычку везде совать чересчур длинный нос.
- И ничего он не длинный, - обижено ответила я, под подозрительное кашлянье Миры.
Рол не ответил. Ну и не надо.
- Вон тропа начинается, - сказал Ванька., показывая на какие-то камни, правда, когда мы подошли поближе, то и вправду увидели узкую тропу, поднимающуюся вверх и выдолбленную прямо в скале. Я осторожно ступила на нее, но ничего особого, типа чувства великой покорительницы вершин, не испытала, открыв глаза, я увидела, что все удивленно на меня смотрят. Я сделала загадочный вид, важно кивнула и пошла дальше. Никто ничего не спросил.
Мы шли по узкой каменной тропинке за вихрастым ребенком, и я в тысячный раз вспомнила, как же я не люблю лестницы, и подъемы. Все бы ничего, но именно на этой тропе можно было идти только гуськом., а потому конструктивного диалога не получалось. Я пару раз симулировала подвернутую ногу, но Рол, каждый раз меня раскусывал и непрекословно заставлял идти дальше. Приходилось вставать, с завистью глядя на своих неутомимых попутчиков. Наконец, к середине дня, когда я уже готова была в серьез разреветься или начать сильно ругаться, мы вышли на небольшую каменную площадку и решили устроить там привал. То есть это они решили, а я сразу там рухнула, ни на что не реагирую, и твердо решив провести здесь всю оставшуюся жизнь. Но как ни крути, а камень был холодный, да и есть хотелось, так что уже через десять минут я шустро поползла к костру, поближе к теплу и пище.
- На, - сказала Мира, передавая мне кусок вяленого мяса, сухую горбушку и флягу с водой, я благодарно взяла и тут же начала есть, глядя на Рола, который нес сюда еще и мешок с едой, так как я отказалась, сказав, что есть мне вряд ли закончится. Захотелось, да еще как. Мальчишка тоже уписывал наш провиант за обе щеки, ничуть не смущаясь. Вещи мы, кстати оставили внизу, так как Рол сказал, что их тоже потом заберут. Я уже поняла, что заберут крылатые грауры и спорить не стала.
Только я поела, как все опять встали и отправились дальше. Я обижено продолжила сидеть на камне, решив, что дальше не пойду, и вообще…. Но тут за мной вернулся Рол и под его бдительным взглядом, я собрала свои конечности в кучку и пошла дальше, с очень грустным выражением лица, прекрасно понимая, что дальше посидеть на месте мне не дадут. В конце дня мальчишка привел нас к развилке тропы, где одна тропка продолжала идти наверх. А вторая сворачивала в какую-то пещеру.
- Дальше вы пойдете сами, меня деда в пещеры не пускает. Если не будете нигде сворачивать, то выберетесь быстро, уже часов через пять, ну а там останется совсем не долго до Ущелья Самоубийц. А я пошел.
- Подожди, - удивилась Мира, - а ты не боишься идти обратно ночью, мало ли что в горах бывает.
- Я в этих горах вырос, - с вызовом ответил Ванька, - да и потом, дедушки я боюсь куда больше, так что всем пока.
- У меня такое ощущение, что он побаивается этих пещер и сам, - выразила я общее мнение.
- Не важно, - ответил Рол, занимаясь доставанием ужина, - другого пути нет, так что и говорить не о чем. Мира, иди, собери что-нибудь для костра, а Лиса пусть приготовит ужин.
Взглянув на баулы, я сморщилась и предложила Мире поменяться обязанностями, та не особо возражала. А я, довольная пошла искать хворост для костра. Сначала я прошла немного вверх по тропинке, и вскоре в сумерках увитела большой сухой куст, росший неподалеку. Только за ним надо была карабкаться вверх, ну я и полезла, а что такого. Правда скалолаз из меня, как из слона танцовщица, но я очень старалась. Нащупав первую опору ногой, я приподнялась и уцепилась за следующий выступ рукой. Подул ветер, но я решила лезть дальше. Вообще карабкаться было не так уж сложно, и вскоре я уже была рядом с кустом, неловко балансируя на одном из острых выступов скалы.
- Да здравствуют кусты, - весело крикнула я и вцепилась в будущий хворост. Но он не поддавался. Я выламывала и так и эдак, но куст попался упертый и расставаться со скалой не спешил.
- Ты что там делаешь? - голос снизу застал меня врасплох.
Оглянувшись, я увидела его, стоящего прямо подо мной.
- Хворост рву, ответила я.
- А зачем при этом упираешься ногами в скалу, вдруг он выдернется?.
Я задумалась и начала отыскивать ступнями уступ, на котором я еще недавно стояла. Не вышло. Ноги вообще соскользнули, и я повисло над Ролом, держась руками за неподатливый хворост.
- Отпускай, я тебя поймаю.
- Ни за что, только вместе с кустиком, - ответила я, болтая ногами в воздухе, и пытаясь нащупать ими хоть что-то, нащупала голову Рола, извинилась и отдернула ногу. Но тут Рол не выдержал, поднял руки и дернул меня за ноги. Куст заскрипел, я заорала. На крик прибежала Мира и застыла, удивленно глядя на нашу композицию: я вишу на кусте, а Рол сосредоточенно тянет меня за ноги, но в конце концов куст не выдержал и я свалилась на Рола. В итоге я оказалась сверху на его животе, сжимая в объятьях засохшие прутики. Мира только вздохнула и помогла мне подняться. Ролу никто не помогал, он поднялся сам, заявив, что в дальнейшем доверять этой сумасшедшей (это мне) собирать хворост он не будет, деска ему слишком дороги его внутренние органы. Я не возражала, а поспешила с Мирой к на площадку, где, немного поколдовав, зажгла голубое горячее пламя, плеснув на ветки из двух маленьких колбочек.
- Оно прогорит всю ночь.
- А чего ты раньше так не делала, - удивилась Мира, разглядывая синее пламя с легким недоверием.
- На каждый раз не напасешься, - отрезала я, и стянула у Рола бутерброд, который он уже хмуро тащил себе в рот.
Рол возмущенно на меня взглянул, но полез делать другой бутерброд, который на этот раз держал очень крепко, так что пришлось клянчить у Миры. Она, как истинная подруга не отказала голодающей мне. А Рол был удостоен высокомерно-презрительного взгляда после которого ему полагалось пойти и тихо повеситься, он, наверное этого не знал, а потому просто лег спать. Тут из волос Миры вылез заспанный Изя, Мира взвизгнула от неожиданности и стряхнула перепуганного паучка на меня, я тут же сунула ему в рот кусочек мяса и посадила его на плошку с водой, паучок успокоился и довольно заурчал, а потом залез мне на плечо, пискнул в ухо и уснул. А я привалилась спиной к горе и, прочитав заклинание охранного контура, взглянула на звезды. Все-таки в горах они очень красивые, и чистые, как бриллианты, а луна была все такая же - в серых некрасивых пятнах.
Тут мимо пролетела какая-то птица, попыталась подлететь к костру, но натолкнулась на стену контура, сработавшую, как воздушный батут, ухнула и отлетела обратно. Недовольно проверещала и улетела снова в ночь. Я довольно хмыкнула и. наконец уснула, не заметив, что граур, не спал, а наблюдал за мной, подперев голову рукой, сквозь сощуренные ресницы.
Утром меня долго будили, в основном принял эту неблагодарную задачу на себя Рол, так как Мира заявила, что ей свои нервы еще дороги. Но я так пригрелась в своем одеяле, что накрылась с головой и не реагировала на внешние раздражители. В итоге меня просто схватили за ногу и так и поволокли в пещеру, я, конечно тут же проснулась и запустила в нахала боевым пульсаром, от которого он увернулся, а пульсар отразился от одной из стен пещеры и пошел скакать по ней.
- Лиса, останови это немедленно, - в очередной раз уворачиваясь, возопила Мира.
Я крикнула заклинание, и схоронилась за камнем, пульсар с громким треком метнулся ко мне и расколол эту глыбу пополам.
- Лиса! - крикнул Рол и подбежав к камню, мгновенно его перепрыгнул. Я встала из клубов дыма, сильно кашляя, и пытаясь протереть слезящиеся глаза. Меня обследовали на предмет увечий, не нашли и потащили за собой за руку, как опасного ребенка.
- Нет, что бы еще раз она проснулась в моем присутствии, да я лучше лично зарежусь - проще и надежней, и результат тот же, - ворчала, идущая за нами Мира.
- Я, кхе-кхе, случайно.
- Еще бы ты специально!
На это ответить было не чего, и я уныло пошла дальше, пытаясь по пути выколупать свою руку из руки рола. Но тот шел напряженный и злой, и при попытке освободиться так глянул в мою сторону, что я мгновенно успокоилась и вообще попыталась притвориться маленькой серой мышкой.
- Знаешь лиса, мне все чаще кажется, что я веду своему народу не шанс на спасение, а твердую гарантию скорого вымирания, - сказал он, все так же глядя вперед.
Я уныло промолчала. Ну, такая я, еще в школе собирала все шишки и лезла во все дыры, постоянно огребая от ректора. Что ж делать, если еще на уроках по боевой магии, когда очередь доходила до меня, кто-нибудь обязательно кричал: «Ложись!», и все, включая преподавателей, прятались под партами, а особо шустрые смывались в коридор. За то заклятья у меня получались хорошие: то окно с частью стены снесет, то люстра рухнет, а однажды я вообще вызвала на урок боевого демона, и он долго бегал по школе, громя все подряд, причем я бегала следом и очень просила его прекратить третировать учителей, а то мне потом они бошку оторвут. Мы. Кстати, в конце концов даже подружились, он попросил звать его Яшей и звать, когда надо будет «кому-нибудь начистить пятачок», я обещала, что позову непременно и он скрылся обратно в ад. А передо мной предстала группа возмущенных и сильно потрепанных учителей, во главе с невменяемым деканом, и кучкой выживших студентов, остальные смылись из Академии, причем многие навсегда. Я прилюдно извинилась, а потом еще целый месяц после уроков бегала помогать латать дыры в стенах и замывала копоть с полов.
Вдруг Рол резко остановился и отработанным движением спрятал меня себе за спину. Я удивилась, и тут услышала сердитое сопение и шипение из прохода слева, в котором Нифига не было видно. Мы стояли в огромном туннеле. Противоположного края которого я не видела и до сих пор двигались вдоль стенки, которая поросла светящимися синим цветом гнилушками. На полу было полно сталагмитов, или как там называются эти сосульки, растущие прямо из земли и не сильно мерцавшие розовым светом. Шипение приближалось. Рол вдруг скинул с плеч куртку, снял рубашку и начал перекидываться. Из его спины начали вырастать огромные крылья, цвет кожи сменился на черный, а на конечностях добавилось когтей. Плюс заманчиво замерцали клыки в ощерившемся рту. Вся фигура Рола сильно подросла вверх и вширь. Штаны опасно затрещали, но выдержали. Он открыл пасть, по-другому я это безобразие назвать не могла, и зарычал. У меня мороз прошел по коже, а волосы попытались встать дыбом. Коленки ощутимо затряслись, но тут из прохода донесся не менее впечатляющий рев, и что-то длинное и с кучей щупалец метнулось нам на встречу. Рол все же успел резко отшвырнуть меня от себя, встав на пути чудовища.
Я отлетела назад, врезалась спиной в сталагмит и громко вскрикнула от боли. Встав на колени с пола, я потерла затылок и попыталась оглядеться. Тут же я заметила рычащий и визжащий комок тел, катающийся по полу. Эта гадость из пещеры обхватила Рола щупальцами и попыталась добраться зубастой пастью ему до шей, граур рвал ее когтями, одновременно сжав ее шею так, чтобы она не долезла до его глотки. Надо всем этим стояла Мира, в руках она держала меч Рола и избирательно тыкала им в чудовище.
Я с ужасом поняла, что еще немного и Ролу придет конец, привстала на коленях, не глядя сконденсировала в руках что-то молочно-белое, и, с криком : «Мира, ложись!», метнула им в клубок тел. В голове билась только одна мысль: грауры не подвластны магии.
Мира понятливо отскочила в сторону, пытаясь укатиться как можно дальше. А комок уже с влажным чмоком впился в цель. Я еще успела заметить, что он попал именно в осьминога-мутанта, а не граура, как весь мир утонул в слепящее белой вспышке. Затем грохнуло, и меня отшвырнуло назад. Я летела, сметая своим телом сталагмиты, и пытаясь сжаться в комок. Потом я ругнула на пол, скорчилась и взвыла от боли. Такое ощущение, что меня неделю били ногами. Но времени не было, надо было узнать что с друзьями, я вскочила, точнее привстала и поползла, волоча за собой левую, не работающую ногу в каком-то направлении, так как после вспышки временно ослепла. Через целую вечность спустя ч вдруг наткнулась на что-то мягкое и теплое, обернутое в материю. Я принялась тормошить это. Пытаясь разглядеть находку слезящимися глазами. Услышав протяжный стон, я сообразила, что это Мира. И за тормошила сильней. Судя по ощущениям в момент взрыва она была у стены, закатившись в какую-то нишу, а потому сильно пострадать была не должна.
- Лиса, это ты, боже, что с тобой случилось, - наконец, услышала я ее голос.
- Нет времени, посмотри, что с Ролом.
Она, чертыхаясь, вылезла мимо меня из ниши, я облегченно привалилась к стене, чувствуя. Как трясутся руки.
- Да вон же он, смотри.
- Я, … я ничего не вижу. Посмотри сама. Он, - я испуганно вздохнула, -дышит?
- Дышит, - заявила она ворчливым голосом, и я услышала звуки пощечин.
- Ну же, вставай, разлегся тут, вставай.
- Где она.
- Где он, где она, я вам что, спасательная команда? Вон она, сидит, только мне кажется, что если мы довольно быстро отсюда не выберемся, то она концы отдаст. А где Строн?
- развеялся твой Строн, как пеплом, ничего не осталось.
- Но, … это невозможно, Строны плохо чувствительны к магии.
Мира хмыкнула.
- После того, что устроила Лиса, даже ты чуть не сдох, хотя тебе магия вроде должна быть побоку.
Я сидела и слушала их голоса, почти счастливая оттого, что все живы. Почти, потому, что все тело жутко болела, голова раскалывалась, а организм вопиял о чересчур сильном магическом истощении. Вдруг я почувствовала, то кто-то подошел, и даже различила, как это-то кто-то встал передо мной на одно колено. Зрение медленно, но возвращалось.
- Лис-са. - тихо позвал от, осторожно шепча мое имя и боясь не услышать ответа.
Я ответила. Криво улыбнулась и ответила: «Все хорошо Рол, только дальше я не пойду».
Он кивнул и осторожно поднял меня на руки. Организм сильно взвыл, врезав болью по нервной системе, и я провалилась в глубокий спасительный обморок. Теперь это сделать было можно.
Кто-то звал меня, настойчиво звал, а я опять не хотела просыпаться. Тут присоединился второй вызывальщик., и оба вместе они таки меня смогли разбудить.
- Лиса, ты должна выпить отвар, так что прекращай притворяться и будь хорошей девочкой, а то поступлю как с плохой.
Я заинтересовалась и открыла один глаз, которым тут же узрела кружку со знакомым отваром у себя под носом. И неподкупную Миру , нависшую надо мной. Я выпила, а кто бы не выпил. И тут же начала изучать свой организм. У меня было сломано два ребра и нога. Все это уже почти срослось, в таких случаях мой организм сам знал что надо делать, не выделяя мне до своего полного выздоровления ни капли магической силы.
Помотав головой, Рола я не обнаружила.
- Он за своими ушел, сказал, что дальше он так рисковать не может, а потому велел нам оставаться на месте. А на случай, если ты отправишься в личный поход на предмет осмотра окрестностей, он оставил это, - и Мира показала мне меч Рола, с которым он еще никогда не расставался.
- Для защиты, - удивленно поинтересовалась я.
- Для устрашения, - отрезала Мира и вновь принялась за готовку второй порции своего зелья.
Я подумала и решила сегодня всех простить и ни на кого не дуться, а с Ролом я поговорю позднее, что я маленькая что ли, так со мной обращаться. Правда он мой работодатель и по идее я должна ему подчиняться, но это по идее, а на деле подчиняться я не любила, и если бы не сильная слабость, то уже бы давно что-нибудь сотворила. Просто так, ему назло, что бы знал. Но, ввиду моего слабого физического состояния, я решила все же полежать и не рыпаться, тем более что мне было тепло, сыто и очень уютно.
- Мира, расскажи какую-нибудь историю.
Мира удивленно взглянула на меня, помешивая что-то в котле, судя по запаху - дохлую крысу, но я решила не задумываться над такими вещами.
- О чем.
- Ну не знаю, скучно просто так сидеть здесь и смотреть в темноту, да и жутковато.
На это она купилась, старательно наморщила лоб и в очередной раз отогнала Изю от котелка, куда он все время пытался залезть, видимо ему, в отличии от меня, запах очень даже нравился. Но Мира была непреклонна, и возмущенно посвистывающий паучок убежал ко мне, устроившись у меня на коленях. Я тут же начала почесывать ему мягкое брюшко, он не возражал, а наоборот прищурился и мягко замурчал. Хм, не знала, что пауки умеют мурчать, хотя это не совсем обычный паук, а брюшко у него было теплым, поросшее мягкой изумрудно-зеленой шерсткой и очень приятным на ощупь. И чего я раньше так не любила пауков.
Мира тем временем сыпанула в котел какого-то черного порошка, и старательно все это размешала, похожая сейчас на ведьму, готовящую свое страшное зелье в глубокой горной пещере.
- Ну, хорошо, - сказала она, отвлекая меня от моих мыслей, - я расскажу тебе историю из своего далекого детства, - я устроилась поудобнее, и взяла из мешка, находившегося у меня под головой кусок мяса, обнаруженный на ощупь. Изя недовольно закопошился, пришлось щедро поделиться с ним.
- однажды к нам приехал мой старший брат Валдис. Он был сильно испорчен мнением о том, что все девчонки - это низшие существа. И я попыталась доказать ему обратное.
Следующие полчаса я слушала занимательные истории о том, как Мира изводила своего напыщенного старшего братца, и покатывалась с хохоту. Особенно мне понравилась та, в которой Мира привела к нему в комнату маленького дикого кабанчика и предложила ему поохотиться. Кабанчик принял предложение с радостью и пол дня гонял Будущего графа по всему замку, пока не загнал на дерево в саду, где сторожил его. Пока не вернулся с охоты граф, где подстрелил огромного вепря. Увидев. Что его двенадцатилетний сын спасается на яблоне от небольшого кабанчика. Он страшно разозлился и задал ему хорошую взбучку.
- Нет, ты представляешь, он потом каждый день ездил с отцом на охоту, та к что я могла спокойно гулять где хотела, не думая о нем.
Мы с Мирой весело хихикали над ее похождениями, когда к нам подошла делегация грауров. Таких важных, с крыльями и когтями, возглавляемая Ролом.
- Что-то случилось, - поинтересовался Рол, вызвав новый взрыв неуемного хохота.
Члены делегации недоуменно застыли, пережидая в сторонке наше веселье. Рол. Любопытно блеснул глазами, но спрашивать ничего не стал, а велел Мире собираться. Потом подошел ко мне и бережно поднял на руки, я взвизгнул и радостно обняла ее за шею, малость придушив, но он выстоял, и пошел со мной по направлению к выходу.
- Вообще-то я и сама могу ходить, - доверительно сообщила я ему на ухо.
- Да? А летать ты тоже умеешь, - саркастически поинтересовался он, выходя на площадку, и вдруг взмывая в воздух, точнее он прыгнул с утеса, а дальше я зажмурила глаза.
Он весело рассмеялся, и я, ощутив, что мы уже не падаем бесконтрольно, открыла один глаз. Это было здорово: парить в воздухе на руках у граура, и видеть проносящиеся внизу горы с ватою облаков. Сзади вопила Мира, я, выглянув из-за плеча Рола, увидела, что она, крепко зажмурившись, висит на руках у самого сильного граура, а на голове у него гордо восседает наш походный котелок, видимо Мира решила не сдаваться без боя. Граур был злой и очень грязный, а Мира материлась безостановочно, сообщая всему миру, что она думает о граурах вообще и вот об этом отдельно взятом в частности. Когда она добралась до его родни, нервы граура сдали, и он разжал руки. Но отцепить визжащую Миру ему не удалось, продолжая орать. Нона крепко вцепилась в него руками и сжала за талию ногами. Граур начал ощутимо задыхаться и попытался расслабить захват рук. Но миру было проще убить, чем отцепить. Граур посинел и начал падать вниз. Визг перешел в ультразвук, и остальные товарищи ринулись спасать несчастного товарища. Так их и доставили к месту посадки: спаянных в одно целое. Да и мне битый час пришлось уговаривать Миру слезть с бедного граура, так как мы уже прилетели. Пальцы разжимали все вместе по одному. А когда Миру сняли, то на грауре остались четкие отпечатки ее пребывания на нем. Он снял с головы котелок, вручи его мне, глубоко вздохнул, и улетел, заявив, что тащить эту ненормальную он больше не собирается, ему пожить еще хочется. Мира послала его куда подальше и подола ко мне поближе. А я уже с любопытством оглядывала открывшуюся моим глазам местность.
С высоты площадки, находившейся на вершине одной из гор. Я увидела большую зеленую долину, окруженную со всех сторон горными пиками, и надежно спрятанную от чужих глаз. Там росли деревья, звенел, разбиваясь на тысячи осколков низвергающийся со скалы водопад, и продолжал течь дальше, временно притворяясь равнинной и тихою рекою, петляющей среди деревьев в лесу. А около леса были там и сям раскиданы игрушечные домики с лоскутами огородов, все это пресекали несколько дорого, садящихся к центру, в один перекресток, находящийся на главной площади с небольшим дворцом и совсем невысокой отсюда крепостной стеной. У которой домики лепились наиболее густо.
- А что это за замок.
- Там живет наш король, - ответил Рол, отчего-то смущаясь.
- Он очень красивый, - тихо сказала я, разглядывая это чудо.
Замок и вправду был под стать этому миру, он был построен из белого камня, сверкал изумрудом зеленых окошек и на солнце сверкала идеально ровная, как посадочная полоса, выкрашенная в голубой, небесный цвет крыша. По его углам стояли четыре башенки, вделанные в углы крепостной стены, и на их остроконечных крышах развевались тоже ярко голубые флаги без всяких символов и рисунков. Цвет грауром - голубой, как и подвластное им небо. Я вздохнула и закрыла глаза. Наверное, это так здорово, жить здесь, любить, смеяться и взлетать каждое утр она встречу восходи. Я грустно улыбнулась: рожденный ползать мечтать о небе не может.
- Полетели, - сказал Рол.
- Нет, - ответила я, обернувшись к нему, - возьми на руки Миру, она тебе больше доверяет, - Мира неопределенно хмыкнула, - а я смогу вниз слевитировать, сил должно хватить.
Рол нахмурился и уже открыл было рот, чтобы активно возразить, но тут увидел мои глаза и осекся.
- Мирог, Гротон, будете ее страховать, - сказал он, подхватил Миру и скользнул вниз.
Двое грауров подошли ко мне поближе. А я подошла к краю, глубоко вздохнули и рухнула вниз. Воздух оплел меня со всех сторон. Нет, я не могла колдовать, но тут жили почти птицы, и я могла позвать дух этого места, этого воздуха, и попросить мне всего на миг почувствовать себя кем-то похожим. И, когда до земли осталось всего ничего, а грауры никак не успевали ко мне, дух вдруг проснулся и откликнулся, решив исполнить мою прихоть. Я удивилась и обрадовалась. За спиной у меня развернулись огромные прозрачные крылья из сплетенных жгутов воздуха, я резко ими взмахнула раз, другой, земля замерла в нерешительности, а потом начала отдаляться. Я рассмеялась, подняла голову к чистому, прозрачному небу и заплакала от счастья, а дух ветра скользил рядом, добродушно ухмыляясь в седую бороду, и ласково подправлял воздушные течения, чтобы мне легче было скользить. И я летела, летела. В какой-то момент рядом показалась темная фигура Рола, я обернулась к нему, счастливо улыбнулась, и взмыла еще выше, так высоко, что даже облака показались мне пушистым покрывалом, расстеленным у ног, а воздух чуть не звенел от холода.
- Пора, - шепнул тихий голос, вторгаясь в мои сумбурные мысли, я с сожалением кивнула, и, на секунду зависнув, кинулась вниз, сложив крылья и стрелой пронзив воздух, лишь почти у самой земли я развернула их в последний раз, чувствуя, как болит от резкой остановки еще не до конца залеченная спина, а потом крылья исчезли и я упала в душистую траву, перекатилась под ней и легла на спину, разбросав руки и ноги. И, улыбаясь, смотрела в небо.
А по небу кружилась темная точка, которая, что-то заметив, вдруг резко начала снижаться… ко мне.. и вот уже рядом приземлился взъерошенный Рол. Я завистливо взглянула на него и вновь посмотрела вверх. Он просто сел рядом и не стал ничего говорить, за что я ему была сильно благодарна.
Но все хорошее когда-нибудь кончается. К нам подошла Мира, с маленьким поисковым отрядом, совмещающем в себя встречающую делегацию.
- Ваше высочество, - гаркнул один из них, выходя в перед, и преклонил одно колено. - Мы рады приветствовать вас, вернувшегося в здравии и с надеждой.
Я медленно перевела взгляд с чудика, стоящего на одно колене на Рола, и с ужасом уставилась ему в глаза.
У него был очень виноватый вид.
- Лира, я хочу извиниться, но я вправду не мог сказать.
В душе закипали слезы. Ах вот значит как, а я его уже в друзья записала, доверяла, и чуть было не…, так, а вот это лишнее. Я встала, гордо вздернула нос, подошла к нему и неожиданно с силой пнула его в голень, одновременно залепив пощечину. Сзади донесся нестройный вздох ужаса. Но я уже развернулась, не глядя схватила Миру за руку и поволокла ее куда-то прочь, изо все сил стараясь не расплакаться. Король, блин!
По моему сзади поднялся бунт и кто-то активно хотел нас замочить, но рол вмешался и быстро навел порядок. А еще через пять минут нас догнал тот Рол, которому Мира надела на голову котелок и сумрачно попросил нас следовать за ним в выделенный на домик. Мира тоже его узнала и достаточно громко прошептала мне на ухо, что лично этому вот она не доверяет. Граур возмущенно засопел но с места не сдвинулся. Я решила, что хватит страдать, в конце концов я только что избила своего нанимателя и короля по совместительству и за это мне пока еще никто ничего не сделал. А потому, надо мыслить позитивно то есть: а) узнать имя провожатого (его звали Мирнон), б) устроиться на новом месте, в) сделать свою работу чего бы мне этого ни стояло, г) получить зарплату (я с него все до копеечки сдеру), и д) смотаться отсюда куда подальше и больше никогда не появляться в этом прекрасном месте. Был, правда и еще один пункт: е) извиниться перед королевской особой, но я решила, что это может подождать, и вообще, как говорила моя мама бабуле, когда та пыталась научить ее печь пирог - «а на фиг надо», имелось в Сиду, что пироги всегда пекла бабуля, и мама эту традицию менять не собиралась.
В итоге мы пошли за Мирноном, обустраиваться в новом доме. Он вывел нас на главный тракт этой части территории, и я начала выяснять некоторые вопросы, которые меня интересовали.
- А как ваша страна называется?
- Гория.
- От слова горе, что ли, тогда да, имечко самое то.
- мира, - возмутилась я и ласково улыбнулась взбешенному грауру.
- Нет, - рявкнул он, глядя на Миру, которая вообще смотрела в другую сторону, - название страны идет от имени нашего клана: граур, что на древнем языке означает «Летящая смерть».
- Надо же, а я думала - «парящая заноза» или «грозная мозоль», вы точно ничего в переводе не напутали, - с милой улыбкой поинтересовалась Мира у взбешенного Мирнона.
Я поспешила встать между ними, пока не подрались, и чувствительно наступила Мире пяткой на ногу.
- Не обращайте внимания, она не всегда соображает, что говорит.
Мирнон хмуро сверкнул глазами, резко отвернулся и пошел дальше, я облегченно перевела дух.
- Ты с ума сошла?
- Он первый начал, - насупилась Мира, прожигая взглядом дырку у него на спине.
- Когда?
- А он меня сбросить хотел, - отрезала Мира, и по голосу, я поняла, что прощать такую подлость, она не собирается.
- Тебе надо поменьше с ним общаться.
- О нет, - хищно улыбнулась Мира, - общаться мы теперь будем часто и плодотворно.
Гаура мне было просто жаль. Когда Мира говорит та-аким тоном, у меня развивается острое желание залезть где-нибудь в кустах и надолго там остаться, не попадаясь никому под руку, а уж тем более под ногу.
Я тяжело вздохнула.
- Хорошо, но хотя бы в моем присутствии ты не могла бы немного сдерживаться? - обреченно поинтересовалась я.
Мира отвлеклась от спины граура, который уже начал нервно оглядываться, посмотрела мне в глаза и с большой неохотой согласилась. Я решила пока остановиться на достигнутом. Хотя и не удержалась от маленького внушения.
- Мира, мы же в чужой, опасной стране, надо быть чуть-чуть дипломатичнее, хотя бы в целях выживания.
Она громко хмыкнула.
- А ну тогда, ты круто начала свои дипломатические отношения с местным королем, я видела, как он перед своими придворными на родной ноге пританцовывает.
Я сильно покраснела.
- Это были его придворные, - с ужасом осознавая произошедшее. Переспросила я.
- Личный тайный совет в полном составе, - подтвердила она.
Надо будет все-таки извиниться, если меня до утра не сожрут, грустно подумала я и опять пошла к Мирнону, который терпеливо дожидался нас впереди.
- Это что?! - с ужасом поинтересовалась Мира у Мирнона, - это дом?! Это что такое, я тебя спрашиваю, тря с крылышками, - возмущенно заорала она, наступая на неприступного граура.
Ее можно было понять. После того, как я отказалась идти и жить во дворце, то Мирнон привел нас к единственному, по его словам не занятому дому.
Дом впечатлял, и я с любопытством на него смотрела. Он был двухэтажный, в принципе даже не трухлявый, но та-акой запущенный. Стекол не было. рам тоже, зато были прорези для окон, причем огромные, на пол стены. Крыльца не было, а порог начинался на уровне моего пояса, что создавало дополнительные проблемы. Плюс вместе СС окнами и крыльцом кто-то хозяйственно стырил еще и дверь, так что хорошо просматривалось внутреннее содержание, у меня создалось впечатление, что оно состояло только из паутины и пауков. Изе, кстати, это очень понравилось, и он тут же слез с моего плеча и убежал в дом, ловко вскарабкавшись по стене. Мебели в доме с роду не было, вот построили его, видимо не так уж и давно, судя по тому, что бревна были хорошие и стены выглядели надежно.
- Сам живи в таком доме. Мать твою за ногу. Через колено, как хочешь, и жри пауков на завтрак, обед и ужин, а мы у тебя поселимся - наступала на бедного граура Мира, размахивая подобранной по пути палкой, а точнее рогатиной, ума не приложу где она ее подобрала. Граур пытался что-то вякать в ответ, но его банально не слушали, а просто еще больше повышали голос. Он пятился от разъяренной Миры и молчал в тряпочку, видимо перепугавшись.
Полюбовавшись еще немного на картину «Девушка с рогатиной забивает когтистое чудовище», я решила все же остановить это т балаган, а то Мирнон, похоже уже готов на все согласиться, лишь бы не били. Вообще Мира в два раза меньше Мирнона, но вы бы видели ее в ярости, лев бы точно драпанул без оглядки.
- Мы согласны, - громко крикнула я, пытаясь перекричать Миру.
Она удивленно обернулась, уставившись на меня как на помешанную.
- Правда, - пискнул Мирнон, - ну тогда я пошел, и очень быстро взлетел, пока мы не передумали.
- Ты с ума сошла, - набросилась на меня Мира, - я ведь почти уговорила его поменяться с нами домами.
Я мягко ей улыбнулась, осторожно косясь на рогатину, и на всякий случай держала в руке за спиной небольшой пульсар, что бы если что. Расщепить опасную палку.
- Я абсолютно серьезно, Мира, во-первых, погляди какое тут хорошее место. Несмотря на то, что мы находимся недалеко от дворца, здесь тихо. Со всех сторон деревья, а недалеко течет речка, образующая здесь небольшую запруду, в которой можно купаться. Это же замечательно.
- Да, но дом, - попыталась воззвать к моему отдыхающему на природе разуму Мира, все же откладывая рогатину в сторону, я облегченно вздохнула.
- Мира, - нахмурилась я, - я же ведьма, да и потом, нам стоит только попросить и у нас будет и крыльцо и окна и дверь, уже к вечеру.
- Да?
- Да, - гордо заявила я, и, совсем расхрабрившись, предложила, - пошли просить.
- Просят милостыню, - нахмурилась девушка, опять беря рогатину, - а я пойду, найду тех, кто нам это просто так подарит. Кстати, ты пока можешь здесь погулять, а то ты слишком интеллигентная и можешь ненароком погасить творческий потенциал будущих добровольцем, - сообщила мира, размахивая рогатиной, будто примеряясь.

Предыдущая страница 7 Следующая страница


Ведьма на задании 8

Я спорить не стала, а просто сообщила, что пойду пока искупаюсь в речке, Мира кивнула и направилась к ближайшим домам, которые мы видели по пути сюда. И что-то мне подсказывало, что первым «добровольцем» будет Мирнон.
К речке я вышла довольно быстро. Она и вправду расширялась здесь, и текла медленно и плавно. Как раз то, что надо. Быстро скинув одежду, я осталась в белой рубашке до колен и, сожалея о том, что вся чистая одежда осталась у паромщика, вместе с лошадями, кинулась в воду. Вода пыла прохладная и очень ласковая. Я нырнула на глубину, и коснулась рукою дна, схватив пригоршню разноцветных камушков. Мимо проплыл очень важный водяной, почти полностью прозрачный. Я сверкнула зеленющими глазами, как свечками, и он тут же со мной учтиво раскланялся, и даже рыбок пестрых пригнал ко мне. Я на рыбок полюбовалась и благосклонно ему улыбнулась, а потом поплыла к поверхности. Это правильно, что я «представилась» водяному, теперь он, зная, что я ведьма, не станет мне мешать купаться, да и за хозяйством своим приглядывать лучше начнет, так как, как и всякая мелкая нечисть, вроде домовых, леших и кикимор болотных, очень боялся всякого людского колдовства. А уж боевого мага он во мне вычислил сразу, хоть в этих краях такого и отродясь не видывал. А потому, наверное, я даже могу надеяться на поставку свежей рыбки к моему столу. Солнце пощекотало лучами воду, осветив дно, и я, отфыркиваясь, вынырнула, глотая ртом сладкий воздух. Хорошо здесь. Я улыбнулась и тут заметила его. Он сидел на берегу, а рядом щипали травку Белочка и Рыжик, навьюченные нашим с Мирой багажом. Нет, ну как ему так удается испортить одним своим видом мне все настроение, я не понимаю. А вот не буду страдать, день слишком хорош для этого, да и вода такая теплая, когда освоишься. И я специально начала плавать туда-сюда, подольше решив не вылезать на берег. Еще разика два нырнула, перепугав таким вниманием всех речных нечистиком из свиты водяного, один, особо мелкий и лохматый, даже подарил мне речную лилию, незнамо откуда ее уперев. Я лилию взяла, к большой его радости и тут же прицепила ее себе к волосам. Белый цветок красиво смотрелся в потемневших от воды рыжих волосах. Я вынырнула на поверхность, решив все-таки вылезти на берег. И, не нашла там его. Удивленно озираясь. Я решила, что он ушел, и почему-то очень разочаровалась, хотя должна была радоваться. Тут рядом со мной вынырнуло что-то большое и черное и обдало меня веером брызг., в этом ушастом герое я узнала Рола, и тут же поплыла от него подальше, решив и дальше изображать обиженную и несчастную. Но меня схватили за ногу и потянули обратно. я храбро отбивалась второй ногой, а потом и руками, но меня подтягивали все ближе и ближе, тогда, с героическим воплем, я укусила его за плечо, он расхохотался и окунул меня в воду, я залепила пульсаром, и вода вскипела. В конце концов, вынырнул несчастный водяной и предложил помочь, я радостно согласилась, и Рола мы топили уже вдвоем: я азартно, а водяной с очень кислой миной.
Рол все-таки вырвался и умудрился улететь, подняв целую тучу брызг, и устроив маленький водоворот, а водяной облегченно уплыл, я не мешала, при чем еще и поблагодарила от всего сердца, что чуть подняло ему настроение.
А я вылезла на берег и побежала к лошадям, решив по такому случаю выкупать и их тоже.
- Помочь?
Несчастный Рол стоял рядом, весь мокрый и очень несчастный. Мне стало его жаль, и я кивнула. Приободрившись. Он помог мне расседлать лошадей, и мы завели их в воду, вернее это Рол завел, а мой рыжик меня туда окунул, с разбегу нырнув в воду, и не остановился, пока не забрался чуть ли не по шею. Я, наконец, отцепилась от гривы, и попыталась сделать ему внушению. Но блаженствующему коню было на меня глубоко наплевать. Тогда я нырнула за водорослями и принялась натирать ими бока коня. Он начал медленно зеленеть и очень приятно запах рекою. Рол не менее хорошо справлялся с Белочкой, изредка поглядывая на меня.
- Лис. Ты больше не сердишься.
Детский сад какой-то.
- Сержусь, - а кто говорил, что я умнее?
- Я не мог тебе сказать, честно, и дело не в том, что я тебе не доверял, просто даже у стен есть уши, а голова короля грауров - слишком ценный приз для очень многих, чтобы просто пройти мимо. Я не боялся за себя, но наше путешествие бы сильно осложнилось. И… тебе могли повредить.
Ага, сейчас он скажет, что обо мне же заботился, и вообще, ну почему он всегда оказывается прав, а я себя рядом с ним чувствую не сильной девятнадцатилетней женщиной, а маленьким запуганным лисенком, который очень хочет любви и тепла, я возмущенно мотнула головой, прогоняя пораженческие мысли.
- Ты мне не веришь? - совсем убито спросил Рол.
И я не выдержала и рассмеялась.
- Ох, Рол, ну ладно, ладно, если королю этой страны так нужно прощение одной ведьмы, то эта ведьма свое прощение дает.
Он улыбнулся и тут же принял вид напроказившего мальчишки, очень красивого мальчишки. На фоне черной, как ночное небо кожи, мелькнули жемчужно белые зубы, а на желтые тигриные глаза вновь упала непокорная челка.
Он подошел ближе, оставив Белку.
- Тогда мир, - он протянул мне руку.
- Мир, - ответила я и торжественно ее пожала, а потом громко чихнула и срочно побежала переодеваться, вслед за мной шел Рыжик, которому надоело купание.
Мы уже подходили к дому, когда я услышала веселый хохот, визг пилы и четкие команды, раздаваемые командирским голосом Миры. Выйдя на полянку, я увидела, как пятеро грауров пилят, строгают и приколачивают доски. Крыльцо у нас уже было, и даже с порожком. Мирнон приколачивал ставни к окну на втором этаже, а точнее на чердаке. Мира стояла внизу и давала ценные указания.
- Криво, и так криво, давай левее, левее, вот, ну, прибивай. Что значит молоток забыл, нет не принесу , и гвоздей не дам. Какое свинство, посылать хрупкую девушку за тяжелыми инструментами.
С этими словами Мира развернулась и пошла за молотком.
- Лови, стой, погоди, не падай, ай, рама! Ну ты и осел.
- А зачем ты кинула в меня молотком? - возмутился Мирнон, сидя у разбитой рамы и потирая лоб.
- Как это зачем, чтобы ты поймал, конечно.
- Зубами?!
- Да хоть ушами! И вообще кто здесь мужчина ты или я?
- Я.
- Ну вот и лезь обратно, кому говорю.
Мирнон полез. Так, похоже отчаянная вражда уже позади, что, конечно радует. Тут мы подошли поближе и Мира нас заметила. Сначала она удивленно открыла рот, но потом, весело мне подмигнула , и вновь занялась Мирноном.
- нет, ну куда ты лепишь, я тебя спрашиваю. Стоять! Не шевелиться! - Мирнон испуганно замер на одной ноге. - Вот так хорошо, теперь можешь прибивать. - он глубоко выдохнул и забил первый гвоздь, помогая себе держать раму крыльями.
Оглянувшись, я увидела, что Рол ушел к остальным работающим, их было еще трое, и сейчас снимал рубашку, видимо готовясь помогать. Рядом крутились их жены, кстати, из людей, и совали благоверным в рот еду в перерывах, тут же начали потчевать и Рола, не реагируя на протесты, а потом одна из них заметила и меня.
Она подбежала ко мне и спросила:
- А это вы та девушка, которая волшебница, - я радостно улыбнулась, что хоть раз в жизни меня не назвали ведьмой или бесовкой, и закивала.
- Вот здорово, а боль вы заговорить можете, - девушка была красивая, чернявая и все время улыбалась, от чего у нее на щечке проступала милая ямочка, я заметила, что один из мужчин постоянно немного ревниво поглядывает на нее, и улыбается невпопад.
- Могу, и давайте перейдем на ты, меня Лиса зовут.
- А я Верна, а вот это, - она махнула на замеченного мной граура, - мой муж, Строн, у него очень нога болит, которую он год назад сломал.
- Так пойдем, посмотрим, - предложила я, горя желанием кому-нибудь помочь.
Она кивнула и тут же потянула меня за руку.
- Строн, это Лиса. Лиса, а это Строн, Кайр и Лоргон, - все трое благожелательно на меня посмотрели, - а это их жены: Ния и Вера.
- Я со всеми поздоровалась, недалеко стоял Рол и помогал Кайру - самому угрюмому из всех, выпиливать узоры на нашей будущей двери. Рядом крутилась его жена - Ния, и успевала обоих активно подкармливать. Пухленькая невысокая Ния, все время смеялась, морща свой нос конопушкой и при это не переставала ругать мужа за все на свете, но тот только добродушно отмахивал, похожий повадками и размерами на медведя, он явно любил свою кругленькую суетливую жену, и забавно огорчался, когда она была чем-то недовольна. Но больше всего меня заинтересовала третья пара: Лоргон и вера. Вера была очень красива, причев именно той красотой, в которой в детстве грезила я. Это была высокая, стройная девушка, с длинной гривой блестящих черных волос, такими же черными, как самая темная ночь гласами и совершенными чертами лица. В ней была какая-то хрупкость, недолговечность, которая вместе с удивительной бледностью кожи, заставляла бояться, что сейчас она исчезнет, как призрак и не вернется больше. Ее муж не сводил с нее глаз, он был ей под стать, такой же высокий и очень красивый, только он был достаточно силен, что бы суметь защитить свое сокровище от посягательств.
- Лиса, - затеребили меня, - так ты посмотришь ногу Строна?
Я очнулась и вновь посмотрела на Верну, понимая, что замечталась.
- Да, конечно.
- А чего ее смотреть, совсем не зачем, сама пройдет, куда она денется, - активно возражал мой первый пациент.
Но мы, его не слушали, а уже расселись рядом на травке и я начала исследовать объект, то есть ногу, у которой Верна тут же закатала штанину. Стон решил пока не вмешиваться, а просто понаблюдать. Я прикрыла глаза и прощупала ногу. Один раз она дернулась. Значит болит у колена. Сквозь плотно сомкнутые веки, прошептав наговор видения, я увидела сначала уже зажившую кость, потом сухожилия. А после - нервы, на этом процесс я пока приостановила, не замечая, что все вокруг меня подозрительно затихли. Так и есть, при сращении кости нерв был пережат обломком, а потому нока должна была зверски болеть, когда неплотно сросшийся осколок кости смещался и пережимал нерв, застрявший за ним. Я медленно мысленно подцепила нерв и, обезболив, отчего он перестал светиться красным, и поголубел, перекинула его на положенное ему место, а потом немного подлечила. Закончив нерв я взглянула на кость и та закончила сращение, больше ничего не пережимая, с глубоким вздохом я вынырнула из транса и открыла глаза. Вокруг меня столпились все, с интересом наблюдая за происходящим. Я смутилась и отползла от ноги пациента, заявив всем, что лечение закончено. Теперь заинтересованные взгляды уставились на Строна, и только Рол подошел ко мне и поднял за плечи с земли.
- Ты как, лисенок.
- Нормально, вроде, - улыбнулась я, согревшись этим «лисенком».
Строн подумал., пошевелил ногой, потом встал и подпрыгнул на ней. Все молчали.
- Вроде больше не болит.
Что тут началось: меня кинулись поздравлять и попутно выяснять, а чего я еще умею, после краткого ответа: «Все, но плохо», энтузиазм достиг невиданных высот. Счастливая Верна сидела на руках у мужа и радостно его расцеловывала, а Мира, просто прыгала вокруг и кричала, что я молодец. И если бы не Рол, то меня элементарно бы затоптали. Ему стоило один раз хмуро сказать: «За работу», как бедлам закончился, и все вновь занялись своим делом.
- Спасибо, ну а я пойду тоже делом займусь, - сообщила я Ролу. И скрылась в полутьме дома.
Мне на голову тут же упал Изя, и, переждав мой взвизг, начал гордо свистеть о своих подвигах. Я стояла у стены, слушала его мелодичное посвистывание, и убеждала себя, что боятся пауков мне теперь поздно и вообще один уже почти месяц путешествует со мной в компании.
Оглядевшись, я поняла, что тряпка и веник тут не помогут, так как грязь надо было выгребать просто ведрами. Паутиной все заросло так, что я буквально продиралась сквозь нее, пытаясь дойти до лестницы на второй этаж, которая начиналась у дальней стены. Справа была дверь на кухню, а под лестницей был вход во вторую комнату, которая была очень большой и светлой, и ее окно уже начали прибивать. Я помахала рукой Кайру, тот радостно махнул мне крылом, так как руки ми второе крыло были сильно заняты. Я поднялась по лестнице на чердак, огляделась и поняла. Что именно в этой комнатке я и посеюсь. Она была очень просторная, окно, которое сейчас прибивал Мирнон было на пол стены и давала просто море света, а сверху находилась крыша, которая выглядела, как перевернутый прямой угол, у стены я могла свободно разогнуться, чего уж говорить о середине комнаты.
- Какая прелесть, - заявила я чихнула. Так, с пылью и грязью надо было что-то делать. Я высунулась из окна и громко попросила всех отойти подальше.
После того, как Мира всем подробно объяснила зачем, отбегая от дома первая, возражающих не нашлось. Все встали под деревьями и начали ждать, как сказала Ния Кайру: «Большого чуда». Я криво усмехнулась и пошла творить большое чуда, так как нужно было именно большое чудо, что бы превратить этот рай для пауков в чистый и уютный дом для одной ведьмы и одной воинственной девушки знатного рода.
Встав на середину комнаты, я начала прямо пальцем в пыли чертить на полу пентаграмму, вставляя в нее на память рунические символы и очень надеясь, что я ничего не забуду и не перепутаю. После того, как рисунок был готов, четко выделяясь в свете заходящего солнца на очень грязном полу. После того, как рисунок был готов, я встала в центре и начала речитативом читать заклинание, которое состояло из семнадцати строк. (бытовая магия всегда была самым сложным, нудным и посещабельным предметом, так как очень классно встать утром, и, шепнув себе под нос, уже быть расчесанной, румяной и красивой, а вокруг, чтоб всегда сияла чистота, правда и сил это отнимало очень много, так что у записных красавиц просто не оставалось потом их даже на элементарное колдовство, это и послужило одной из причин, почему я не являюсь записной красавицей, мне просто жалко тратить кучу сил на то, что никто не оценит, особенно в восемь утра на первой лекции, да и учителями это не приветствовалось на нашем факультете, а уж что там творилась на других факультетах (травников, предсказателей, летунов, полевых волшебников (занимались урожаем)…, меня не очень-то интересовало). Когда язык начал уставать выдавать полную абракадабру, ради которой его чуть ли не узлом приходилось завязывать, заклинание, наконец, то подошло к концу. И тут началось. Нет, не грянул гром, и не сверкнула молния, но вся грязь и пыль, вместе с пауками и их паутиною, с огромной скоростью вылетели наружу через окна, дверь и даже дымовую трубу, но не остались там, а, поднявшись вверх, сложились в очень компактный шар, который просто схлопнулся внутрь себя и исчез.
Я обессилено присела на пол, а по ступеням уже громыхали чьи-то шаги. Это были Рол и Мир, позже я узнала, что всем остальным сюда запретил идти Рол, дозволив ходить лишь по первому этажу, откуда доносились восхищенные ахи и охи.
- Ты как?
- Да ничего, жить буду, только вот устала так. Как будто собственноручно отдраивала этот домик.
- А ну ты лежи.
- Спасибо Мира, полежу на полу.
- Кровати скоро доставят, - задумчиво сказал Рол, уже сгребая мою безвольную тушку с пола, - а остальное…
- Остального не надо, я все хочу купить сама, - отрезала я, приподнимая голову и заглядывая в его кошачьи глаза.
- Зачем.
- После выполнения заказа, я тут проработаю еще два года.
- Оплата имелась в виду только за заказ.
Я округлила глаза, а Мира настырно попросила озвучить цифру. Я сказала, она села, не нащупав стула, на пол.
- Тогда у меня будет отпуск, - заявила я, не спуская с него очень решительного взгляда.
Он неожиданно улыбнулся и провел рукой по моей щеке. Мне тут же захотелось зажмуриться и заурчать, как котенок.
- Лисенок…
Мира тихо проскользнула к лестнице и на цыпочках начала спускаться вниз, за что-то зацепилась, и покатилась кубарем, с грохотом достигнув первого этажа. Я вслушалась в ее вопли и вновь покраснела от крепости выражений. Но, момент был упущен и меня уже несли к выходу. Хорошо, что несли, так что вопросы о внеплановых уборках у присутствующих внизу дам, при виде моего безвольного тела, притворяющегося, что оно в глубоком обмороке, и мрачной физиономии Рола, которую я попросила ему состроить), отпали сразу и надолго. Вокруг меня засуетились и попытались выдрать у Ролла, под предлогом срочного лечения. Я на всякий случай правой ручкой вцепилась что есть силы в его крыло, продолжая симулировать. Рол намек понял и быстро вынес меня на улицу, а оттуда и вовсе подальше в лес, от этих хищниц. Девушки были очень недовольны, но перечить монарху не стали. В лесу я соизволила прийти в себя и даже слезла с Рола, съязвив, что он может и надорваться, а мне потом отвечай перед народом. Рол согласился, что народ меня не простит, а потому умирать он пока не собирается. И вытащил из кармана два яблока. Я с удовольствием начала есть свое. Он было очень вкусное и с кислинкой, из очень ранних сортов.
- Рол, а с другими народами вы торгуете, - поинтересовалась я, грустно глядя на огрызок и прицеливаясь к его фрукту. После магии очень хотелось есть, а Мириного супчику не было.
Рол все понял и предпочел отдать яблоко добровольно, за что был вознагражден благожелательным чавком.
- Конечно здесь недалеко есть рынок, который работает круглый год, так как мы являемся очень ценными продавцами и покупателями.
- А почему?
- Через нас ведут свою торговлю гномы, а мы неплохо на этом зарабатываем. Им самим боязно да и неохота выходить на поверхность к людям лично. Да и боятся, что их надуют, так как если гном пол жизни работает, добывая редки минералы, то откуда он знает, как меняются цены на его товар, а нам гномы доверяют. И мы их еще ни разу не подвели.
Я удивленно слушала, узнавая много нового.
- А где этот рынок.
- Большой Рынок расположен по ту сторону гор, с это пять минут лета.
Я огорченно вздохнула, но Рол этого не заметил.
- Туда приходят караваны со всего материка, только не из Велиссы, как ты понимаешь.
Я понимала. В Велиссе жили очень памятливые люди, которые до сих пор рассказывали детям страшные сказки о граурах на ночь, и пугали их этими зубастыми чудовищами. Я посмотрела на зубастое чудовище, которое грустно следило за исчезающем прямо на глазах последнем яблоке. И весело рассмеялась.
- Рол, я хочу завтра побывать на этой ярмарке, только… - я смущенно замялась, - я не смогу больше летать.
- я отнесу тебя, - просто сказал он.
- И еще, я хотела бы взять с собой Миру и… получить немного денег.
- Ты можешь хоть сейчас получить все деньги. Я тебе доверяю, - я польщено замолчала, - а Миру, я думаю, отнесет Мирнон.
- Но они…
Но Рол подмигнул мне и резко встал, подавая руку.
- Пошли, а то все решат, что я уже закопал твой труп и теперь огородами пробираюсь ко дворцу.
Я представила себе это зрелище и весело расхохоталась, поднимаясь с травы.
К вечеру и вправду двое грауров: Строн и Лоргон принесли по кровати, для нас с Мирой, а Кайр тащил кучу матрасов, одеял и подушек, вместе со сменой вечернего белья и еще множество дополнительных спальных принадлежностей, которые насобирали нам их добрые жены и упаковали в мешок.
Мы с Мирой тут же туда зарылись, громко радуясь каждой находке. Второй мешок был от Рола с едой и водой. Правда вскоре за ним явился совет старейшин, которые, наконец, его нашли и долго и бурно этому радовались. Рол скис, но все же пошел с ними, решать, как он сказал «Важные государственные проблемы». Я пакостно похихикала. И сочувственно похлопала его по плечу, но тут наткнулась на откровенно возмущенные взгляды старейшин, которые еще не забыли утреннее происшествие, и быстро ретировалась в дом, поближе к Мире.
Мира уже застелила свою пастель, и я нашла ее на чердаке, где она стелила мою постель.
- Мира, я сейчас буду творить чудеса, если, конечно ты мне сваришь свой знаменитый супчик, который резко прибавляет сил. - заявила я, развешивая по стенам маленьких светлячков, которые освещали заполненную летними сумерками комнату. Внизу я уже таких понавешивала.
Мира удивленно обернулась ко мне, закончив с кроватью.
- Какие чудеса.
Я сделала очень важное лицо и торжественно прошептала:
- Душ и … туалет!
Мира тут же побежала готовить супчик.
На кухне был огромный красивый камин, в который «плотники» скинули все, что осталось после изготовления окон и двери с крыльцом. Получилась довольно приличная поленница. Огонь я зажгла заклинанием, а за котелком и всем необходимым Мира сбегала в свою комнату, куда уже успела перенести свои вещи, пока просто неровной кучкой свалив их на пол. Я сидела у стены, смотрела в окно на звезды и не мешала повару. А вскоре все уже было готово, и Мира настырно заставила меня проглотить двойную порцию, заявив, что толку так будет больше. Полная сил, и чуть булькая, я прошла в коридор, и велела Мире принести котелок, молоток, гвозди и все те огромные полотенца, которые нам прислали все три девушки разом. Заинтригованная Мира принесла, долго бегая по дому, в поисках разыскиваемого. Кстати, молоток мы обнаружили только во дворе, под окном.
Потом мы пол часа прибивали полотенца к потолку и полу гвоздями, растянув их, как полотна. В итоге у нас получилась импровизированная довольно большая комнатка, вход у которой у стены мы просто занавесили прибитым к потолку полотенцем, не став его прибивать к полу. Я прошептала заклинание. И все сооружение, кроме входного полотенца, одеревенело и покрылось серой краской с черными разводами, уж не знаю почему, цвет у меня всегда получался разный. Удовлетворившись содеянным, и, постучав по стеночке, я поняла, что все нормально и велела Мире идти со мной в лес. Она пошла. Мы вышли к реке.
- А чего ты хочешь сделать?
- получить туалет и ванну.
- Из воды?
- нет, не мешай.
Мира замолкла, а я позвала водяного. Водяной появился лишь через пять минут. Сильно заспанный и ругающийся. Но когда я показала один из зачарованных амулетов, мигом проснулся и преисполнился любезности.
Я сообщила ему на ушко что мне надо. Мира изнывала рядом в неведении. Водяной понятливо кивнул и скрылся под водой.
- А теперь чего?
- А теперь будем ждать.
Ждать пришлось не очень долго. Уже через полчаса вода покрылась волнами, и на поверхность вынесло огромную ванну с резными ножками и золотыми краниками. А следом и похожий по фасону унитаз, все это вытащили на поверхность мелкие водные нечистики, и, пыхтя, потащили по направлению к дому. Вынырнувший водяной получил свой амулет, и долго меня благодарил.
- Что это ты ему дала.
- Амулет с жизненной силой, которая может лет десять поддерживать этот участок реки в более, чем приличном состоянии.
- А ты уверена, что он это заслужил.
Я беззаботно махнула рукой.
- Я таких амулетов еще хоть десять сделаю, но никто больше мне столько за них не отдаст. В других местах ведьм полно и магов тоже, так что водяные и прочая нечисть там избалованы, и за так ничего не сделают, так что мне еще здорово повезло.
Войдя в дом мы с Мирой первым делом метнулись в нашу теперешнюю ванну. Там гордо стоял туалет и рядом огромная ванна. Я прошла вперед.
- А теперь Мир, я буду колдовать.
- Я все поняла, - сообщила Мира и быстро смылась.
Я улыбнулась и сосредоточилась. Из ванны я вышла только через час, сильно усталая. Меня встретила Мира с новой порцией отвара, который попытался вернуть меня к жизни. Попытка удалась, по крайней мере, качать меня перестало.
- Что так долго.
- Долго искала водную жилу, за то теперь у нас течет вода из краника, поступая прямо из подземного родника. Я заговорила ее на огонь, и из одного крана она течет ледяная, а из второго - горячая, как кипяток. А под ванной и туалетом установила черные карманы, которые удалят все, что в них попадет прямо на морское дно.
Мира распахнула свои огромные счастливые глаза и метнулась мимо меня все проверять. Уже через несколько секунд из ванны донесся радостный визг счастливого ребенка. Я устало улыбнулась и пошла преодолевать лестницу - последний рубеж к так необходимой мне постели.
Заснула я мгновенно, как только голова коснулась подушки, когда я рухнула на кровать. И уже не слышала, как Мира до трех утра ковырялась в ванной, принимая горячую ванну с травами. Все-таки как мало иногда нужно человеку для настоящего, полного счастья.
Утром меня разбудил камушек, который был брошен в окно и угодил мне в глаз, так как окно было открыто настежь.
Я встала, и выглянула на улицу. Там стоял Рол и весело мне улыбался.
- Ты зачем булыжниками кидаешься, решил меня убить?
- Ой, - извини, раскаялся граур, узрев наливающийся на лбу синяк.
Я нетерпеливо махнула головой и синяк тут же исчез.
- Ты же хотела сегодня посетить Большой рынок.
- Я хотела, - подтвердила я, рассматривая едва светлеющее небо, - но сейчас же ночь!
Тут я узрела крутящегося рядом Мирнона, и тут же улыбнулась, предвкушая скорое развлечение.
- Мирнон.
- Чего.
- Иди, разбуди Миру, пока я оденусь.
Парень посмотрел на меня почти с ужасом.
- А ты ласково, - посоветовала я.
Он вздохнул, но пошел в дом, мы с интересом смотрели ему в спину.
Три, два, один, - посчитала я.
Ничего не произошло.
- Три, два, один, - удивленно повторив считалку, и так ничего и не услышав, я сильно перепугалась и, как была в одной рубашке, метнулась вниз, в три прыжка преодолела лестницу и ворвалась в Мирину спальню. Моим глазам предстало чудо.
Мирнон сидел на ее кровати и смотрел на спящую Миру, которая крепко спала, мирно посапывая.
- Мирнон, - шепотом позвала я.
- Ш-ш, - прошептал он, - мы вас потом догоним.
Я не возражала, а просто пошла одеваться, успокоив вошедшего в дом Рола, который уже намылился спасать друга. Я хитро ему подмигнула, качнула головой на дверь и прижала палец к губам. По-моему он все понял. А я убежала наверх одеваться. Одев штаны, и нацепив куртку на рубаху, которая никак не хотела в эти штаны заправляться, я выбежала на лестницу, глотая по пути нехитрый завтрак из куска откопанного на дне сумки сыра. Сыр упорно притворялся серым булыжником, но мой голодный нос его раскусил. Когда меня увидел Рол, то так горько посмотрел на уничтожаемый запас провианта, что пришлось делиться. Что я и сделала с большой неохотой.
- Ты чего перед выходом не поел? - мы стояли во дворе и я ежилась от утреннего холода и недосыпу.
- Ага, поешь тут, когда надо незаметно смыться из собственного замка, при этом никого не встретив по пути.
- А чего они тебе сделают, ты же там главный.
- Это ты моим советникам скажи, а то они опекают меня, как ребенка, надоели хуже горькой редьки. И потом, как тебе прогулка в сопровождении всего не выспавшегося совета в полном составе?
Я признала, что никак и полезла к Ролу на руки, пытаясь устроиться поудобнее. Тот страдальчески сморщился и поинтересовался, не осталось ли у меня еще чего-нибудь съедобного. Я ответила, что на голодный желудок летается легче, так как вес - меньше и съела последний кусочек сыра прямо на глазах у возмущенного граура.
Рол вздохнул, крепко прижал меня к себе и взмахнул огромными черными крыльями. Поднялся ветер, взметнувший дорожную пыль и мы оторвались от земли. Я радостно ухнула, когда земля резко провалилась вниз и продолжала удаляться все быстрее и быстрее, и крепче сжала шею Рола. Тот захрипел, но выдержал. Правда хватку я на всякий случай ослабила, вспоминая кульбиты Миры.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

Мы взлетели под самые облака, потом пронеслись над горными пиками, я вдыхала холодный ветер и щурилась от яркой полоски света, с которой начинался восход. Мимо пролетел гордый орел, которого я успела схватить за хвост, выдрав два пера. Орел, уже не такой гордый заорал, и попытался меня клюнуть, но не удержался и рухнул вниз, где с трудом смог удержаться в воздухе. Я гордо помахала двумя перьями перед носом Рола и воткнула одно в его шевелюру, а второе - в свою. Получилось очень даже миленько. Тот только открыл рот, чтобы сказать что-нибудь нехорошее о моем поведении, но потом все же его закрыл, так как понял, что это бесполезно, да и я начала активно крутиться у него на руках, пытаясь рассмотреть все происходящее внизу, с боков и сверху.
- Лиса, я могу упасть, прекрати вертеться наконец, мне не удобно
Я временно затихла, но потом опять завертелась.
-Лиса! Я не железный.
- Мне не удобно, и скучно.
Рол аш задохнулся от такой наглости.
- Может мне тебе песенку спеть, - сарказм так и сочился сквозь зубы.
- А ты умеешь, - с сомнением спросила я.
- Нет.
- Все, все, молчу.
Я опять повернулась, и случайно заехала ему лбом по зубам. Он прикусил язык и долго ругался, грозя бросить меня прямо здесь. Я перепугалась и опять затихла. А вскоре мы начали снижаться.
Подо мной раскинулся Большой рынок. Мы стояли на небольшой, но ровной каменной площадке, видимо созданной специально для граров, которая находилась всего в трех метрах над землей. А перед нами кипел и бурлил рынок.
- Ой, а я деньги забыла.
Рол покопался в кармане и хмуро вручил мне увесистый кошель.
- Спасибо.
Он предпочел не отвечать. Наверное, все еще дулся. Сбоку начиналась тропинка, по которой я быстро сбежала вниз и влилась в поток людей, которых в это время было еще не очень много.
- а кому финики, свежие финики, налетай, торопись.
- Ковры, ковры, с разными рисунками, любых размеров, подходи.
- А вот каравай, рот не разевай, налетай, давай.
- Яблоки, груши, подходи, дешево отдам, утро пока.
Я бегала от одного прилавка к другому и все никак не видела конца этого бесконечного торгового ряда. А ведь ряд был не один, а их было много. Рол хмурой тучей ходил за мной следом, и угрюмо молчал, не мешая мне радоваться. Я тут же купила три больших пирога с начинкою из яблока, сливы и персиков, и вручила их Ролу.
-На, ешь.
Рол вздохнул, но пирог взял и стал откусывать, постепенно светлея лицом и входя во вкус. Вдруг его свободная рука метнулась и схватила за шкирку пробегающего мимо пацаненка.
- Ай, дяденька, отпустите сироту, не убивайте, бога ради, помогите, люди добрые, - тут же взвыл мальчонка.
Добрые люди с большими кулаками тут же нашлись, в лице аж пятерых мужиков, но подходить пока опались.
-Отпусти пацана, граур.
- Пусть вернет, что взял, - прорычал Рол так, что мальчик тут же перестал выть и тихо замер, съежившись под ледяным взглядом.
Я недоуменно на них посмотрела, а потом до меня дошло, я схватилась за карман, и, естественно денег там не обнаружила. Вот, растяпа, забыла зачаровать кошель. А обстановка накалялась, пацан решил стоять до конца.
- нет у меня ничего я чужого, дяденька, я мимо пробегал.
Мужики зверели, народ начал собираться.
- А это мы сейчас проверим, - заявила я и подошла ближе. - я наговор скажу, а коли есть у тебя что мое, то превратишься в лягушку. Нет - так нет, и сверкнула ярко алым цветом глаз без белка и радужки, обнажив зубы с впечатляющими клыками. Паренек понял, что дело плохо, вздохнул и… вернул мне мой кошелек, который я тут же заговорила. Рол его отпустил, а я попутно дала по уху. Народ довольно загудел, а мальчишка быстро исчез из поля зрения.
- Спасибо, Рол, я такая растяпа.
Он вздохнул, откусил еще кусок пирога и вежливо кивнул.
- Согласен.
- Ах ты, ты… - возмутилась я, не находя слов, чтобы согнать с его лица эту самодовольную улыбку.
- Ты - граур, - грозно припечатала я и, задрав нос, пошла дальше, по-моему он ничуть не обиделся, ну и ладно.
Первым делом я пошла искать ковровый ряд. И каких только ковров там не было. и большие, и малые, и пестрые и серые, и с рисунками и без. Я тут же решила, что моя комната будет в голубых тонах, как свободное небо этого мира. Но ту я увидела Миру и Мирона, они шли нам на встречу и как всегда о чем-то переругивались. Тут Мира нас заметила, и радостно мне замахала, побежав навстречу.
- Привет, Лиска, я ему ведь говорила, что вы здесь, а этот дылда уверял меня, что я не разбираюсь в местности.
Мирнон стоял сзади и понимающе переглядывался с Ролом. Я открыла карман и ссыпала половину денег - около двадцати золотых себе в карман, сунут остальное Мире.
- Это что, - удивленно округлила глаза она.
- Мира, мне предстоит очень сложное и опасное задание здесь, и я хочу нанять на службу наемницу, но только если она согласна, ведь довериться мне будет больше не кому. Деньги пополам. Что скажешь? - с надеждой спросила я.
Мира весело мне улыбнулась. И у меня отлегло от сердца.
- А ты уверена, за такую щедрую плату, ты могла бы нанять целый полк наемников.
- Я хочу увидеть рядом не просто солдата. А друга, ведь меня могут убить.
Рол сзади дернулся и хотел чот-то сказать, но промолчал.
Мира подошла ко мне, положила мне руки на плечи и взглянула прямо в глаза.
- Я пойду с тобой до конца, и ты могла об этом меня и не спрашивать.
Я улыбнулась и обняла ее.
- Только не ревите, - послышался перепуганный возглас Мирнона.
- Когда это я рева, чушка дегтярная, - возмутилась Мира, отрываясь от меня и поворачиваясь к Мирнону.
Я улыбнулась и опять полезла копаться в коврах. Рол стоял позади необычно молчаливый и хмурый.
Вскоре ко мне присоединилась Мира, и мы с удвоенным рвением кинулись отыскивать ковры своей мечты, буквально загоняв приветливого и пухленького торговца. Каждый удостоенный моего внимания коврик. Я заставляла поднимать Рола, что бы посмотреть, как он будет смотреться. Тоже самое Мира проделывала с Мирноном, но оба терпении издевательства молча, как и подобает мужчинам.
Наконец я нашла то, что мне понравилось. Это был огромный, на пол комнаты ковер, чисто голубого цвета, но очень мягкий и пушистый. Отдав деньги продавцу, я скатала его в трубочку и торжественно вручила Ролу. Только тут до него дошло, кто потащит все покупки домой. И я целых пол минуты получала невероятное удовольствие от потрясенного выражения его лица. А потом щелкнула пальцами и уменьшила огромный ковер до размеров ладони. Подняв его с пола, я отправила его в сумку.
- Лис, а мне ты так сможешь сделать, поинтересовалась Мира, пока Мирнон стоял, высоко в руках держа развернутый ковер цвета бешеного апельсина.
Я нахмурилась, огляделась вокруг и подняла неказистую с виду веточку. Долго шептала над ней и водила рукой, отчего та начал отсвечивать серебром, а потом вручила Мире.
- Потом коснешься вещи, которую захочешь уменьшить если она, конечно будет не живая. Палочка подействует часа четыре, потом я ее опять заряжу.
Мира кивнула и схватила «уменьшитель», вновь заинтересовавшись коврами. А мы с Ролом пошли дальше.
Закончила с покупками я только к вечеру, накупив всего и сразу, даже мешок ощутимо потяжелел, хотя почти каждую вещь я уменьшала. Счастливая Мира еще раза два прибегала ко мне, прося обновить заклинание. Так как первый раз палку украли, а второй раз - он просто истощила запас сил.
Желудок в третий раз попытался активно напомнить о своем существовании, и мне пришлось прислушаться к нему.
- Рол, полетели обратно, думаю Мира с Мирноном, нас потом догонят.
Граур кивнул, поднял меня на руки, и взлетел вверх.
Что-то в последние часы он был не особо разговорчив и все время хмурился.
- Рол, что случилось?
Он задумчиво посмотрел на меня почти черными от расширившихся зрачков глазами. Мне стало как-то неуютно, и даже немного страшно.
- Ты все еще можешь отказаться, - медленно, будто через силу сказал он.
Я не сразу поняла, о чем он говорит, а когда поняла, то сильно возмутилась.
- Ты за кого меня принимаешь, я дала слово, и как-то привыкла выполнять обещанное. Если я веду себя немного легкомысленно, то это еще не значит, что при первых признаках трудностей, тут же сдамся и сбегу.
- Я знаю , - тихо ответил он, - и больше этот вопрос не поднимал.
Вокруг уже загорались яркие звезды, и я, немного остыв, решила, что летать ночью даже лучше, чем днем. По крайней мере, куда интереснее. Никогда не знаешь, во что влетишь, и куда приземлишься. Я обеспокоено взглянула вниз, ничего не увидела и тяжело вздохнула.
- Рол, а ты точно знаешь, где приземлиться?
- Боишься, - усмехнулся он, опускаясь вниз, к предполагаемой земле.
- Не то, чтобы очень, но пожить еще, конечно хочется, - пискнула я, безрезультатно пытаясь что-нибудь разглядеть в сплошной темноте.
- Рол, а можно я тебе на спину пересяду?
- Ты с ума сошла, я же разобьюсь.
=- Я тебя похороню, - с готовностью предположила я.
- Ага, а мои подданные вскоре уложат тебя рядом.
- Да, тут конечно вопрос не продуман. А черный выход у вас есть?
- Даже два.
- Да? А где? По реке. С водопадом и по воздуху.
Я сникла.
Но тут он резко взмахнул крыльями. Я взвизгнула и мы приземлились.
- Лис, а Лис, мы почти на земле, но я почему-то вишу в воздухе. Я открыла глаза, и виновато убрала воздушную подушку, которую создала чисто рефлекторно. Мы тут же грохнулись вниз, причем я оказалась сверху, а стонущий Рол внизу.
Я кинулась его поднимать, впрочем, он встал и сам, отряхнулся, и предложил накормить инвалида. Отказать я не смогла.
- Ты суп будешь? - спросила я, колдуя у очага, в котором уже пылал яркий веселый огонь, похрустывая свежими досками.
- Буду.
Я вздохнула и пошла за водой. На кухне я уже успела поставить огромный дубовый стол и кучу стульев вокруг. На полу лежал светло-коричневый ковер, а возле камина мы торжественно постелили шкуру убитого медведя, который при жизни, наверное, был очень толстым, иначе с чего это она такая большая посередине. А на нее поставили два больших и удобных резных кресла, повернутых к огромному красивому камину, Рол тут же устроился в одном из них, и начал ждать, когда я сготовлю приличный ужин. А я сомневалась, что меня хватит на приличный, и подозревала, что кулинар из меня не выйдет никогда. Но делать нечего. В стоящий в углу огромный холодильник, в который я положила куски заговоренного льда, никогда не тающие, я положила все те продукты, которые мы купили на том же рынке. И теперь с интересом среди них рылась.
Мясо, это хорошо, так тут у нас что-то зеленое, значит пойдет, еще я нашла соль и какие-то коробочки с разными порошками. По вкусу они напоминали специи, и во мне проснулся великий экспериментатор. Готовка уже не казалась такой нудной и неинтересной.
Я носилась между холодильником и котелком, который булькал закипающей водой в камине. А Рол тихо спал в кресле, устав после двух перелетов со мной на руках. В котел я бросила кусок мяса, потом еще один, потом добавила соли, лука, помидоров, два мелко порезанных огурца и по щепотке из каждой коробочки со специями, которых было штук семь. На запах к моим ногам приполз Изя, и с интересом начал наблюдать за происходящим. Решив, что творческий порыв еще не удовлетворен, а суп должен быть наваристым, я бухнула в него еще редиса, сыра, морковку и зачем-то залила все это молоком, потом добавила сливочного масла и уксуса. Поперчила, прошептало заклинание растворения, и в кастрюле забулькала жижа подозрительно зеленого цвета, в которой и растворились все мои ингредиенты. Изя подумал, и уполз обратно, спать. Не больно-то и надо. Сменив не понравившийся мне цвет на кроваво-красный, и я решила для вкуса добавить туда вина, вылив полбутылки. Понюхав, я чихнула и разбудила Рола.
Рол сонно потянулся и с интересом посмотрел в котелок.
- Это что?
- Суп.
- А почему он такой красный.
- Это борщ.
- А, из чего он.
- Не важно.
-Ты уверена?
- Да, - возмущенно заявила я и щедро плеснула суп в тарелку, которую вручила Ролу.
- Ешь.
Рол подозрительно принюхался, с удивлением глядя на что-то черное, всплывшее на поверхность.
- Это кто.
Я заглянула в тарелку.
- помидор.
- А почему черный?
- Так, либо ты сейчас ешь суп. Который я для тебя варила целый час, или остаешься голодный и я выливаю его в окно.
Рол с надеждой взглянул в окно, потом на меня, уже готовую обидеться, и мужественно отхлебнул прямо из тарелки. А потом замер. Я с интересом за ним наблюдала. Ожидая непонятно чего.
- Всем привет, я дома, - крикнула с порога Мира, входя в кухню. - Как здесь уютненько.
За ней вошел Мирнон, устало прислонился к стене, и сполз по ней на пол.
Тут Рол позеленел, выкатил глаза, и, вскочив, резко бросился вон из комнаты. Я испуганно побежала следом, ничего не понимая. Нашла его во дворе, склонившимся за углом, и издающим булькающие звуки.
- Рол, милый, ну скажи, хоть слово. - причитала я, стоя рядом и не зная чем помочь.
Следом выбежали Мира и Мирнон. Который что-то жевал.
- Рол, ну пожалуйста, если ты умрешь, твои старейшины меня уроют.
Рол, наконец, выпрямился, и, побледнев до ровного серого цвета, пошел к дому, но по пути плавно осел на пол. Я, рыдая, попыталась его поднять, не смогла, и тоже села рядышком, тормоша его и пытаясь добиться хоть какого-нибудь эффекта.
- Что ты ему дала, - спросил Мирнон, тряся меня за плечо.
- Су-упу.
- в него молоко входило?
- Какой же это суп с молоком, - удивилась Мира.
- Да-а.
- Все ясно, грауров невозможно отравить практически ни чем, но молоко для нас - смертельный яд.
Я застыла, соображая, что наделала.
- А противоядие есть? - спросила Мира, , глядя на прислонившегося к стане Рола, который закрыл глаза и очень плохо выглядел.
- Нет, - спокойно ответил Мирнон, глядя на меня так, как будто сейчас придушит лично.
Мне на него было глубоко наплевать, наплевав на глубокое отсутствие магии, я вошла в транс, вырывая магию у собственной души, и смотрела на Рола сквозь закрытые веки. В середине его клубился черный туман, захватывая все больше и больше светло розовой плоти, из которой он сейчас для меня состоял. На грауров магия не действует, но смогла же я вылечить ногу Строна, и я потянулась к этому туману, пытаясь забрать его себе. Туман дрогнул, немного выждал, и потянулся к моим протянутым рукам, ласково оплетая их черными нитями. Вскоре все было кончено, весь туман собрался у меня на кистях, я встряхнула ими, и он рассыпался, горсткой пепла оседая на траву. Открыв глаза, я увидела, что кожа Рола вновь чернеет, и он просто спит.
- Он будет жить, - прохрипела я, чувствуя страшную пустоту внутри, которая не скоро затянется, ну и пусть, лишь бы он жил.
- Мирнон, помоги мне.
Он кивнул и поднял Рола с земли, а потом понес в дом. Я еще раз подивилась его силе, и велела нести Рола на верх. Войдя в мою комнату, Мирнон опустил Рола на кровать, и я тут же выгнала его из комнаты.
- Я буду в доме, - сказал он и посмотрел на меня. И я поняла, что если ночью Рол умрет, то меня никто уже не спасет. Я криво улыбнулась, он не знал, но тогда мне было бы все равно: жить или умереть.
Мне показалось, что Мирнон что-то понял, кивнул, и вышел из комнаты, оставив меня с Мирой.
- Лиса.
- Оставь меня одну, я справлюсь, - мягко попросила я.
- Но, может тебе что-нибудь надо? - растеряно спросила она.
- Нет, теперь ничего, он поправится, просто ему надо поспать.
Она кивнула.
- Если что, я буду внизу, с Мирноном.
Я кивнула, и она тоже ушла.
А я вздохнула и села с краю на кровать у его ног, больше сесть было негде. Я вгляделась в его спокойные черты и улыбнулась. Он будет жить.
Проснулась я, лежа на своей кровати, и до подбородка укрытая одеялом. Я резко села. Вертя головой. Рол стоял у окна и разговаривал со старейшинами. В частности он сообщал, что уже не ребенок и дорогу до дома знает, а потому всех посылал по тому же адресу. Снизу доносился возмущенный гул голосов. Я с интересом слушала эту перебранку. Наконец Рола уговорили, шантажируя тем, что они могут простоять здесь сколько угодно. Он тяжело вздохнул и сдался, сообщив. Что сейчас выйдет, и со зверской рожей повернулся в мою сторону. Я ойкнула и с головой укрылась одеялом. Рожа перестала быть зверской и стала просто виноватой.
- Извини Лис, но эти, эти… советники, кого хочешь достанут.
Я вылезла из-под одеяла.
- Да ладно, чего там, - примирительно ответила я, думая над тем, что сказать о вчерашнем.
- я сам был виноват.
- Я знаю.
Минута изумленного молчания.
- Если бы ты мне сказал про молоко, я бы никогда тебя не отравила.
- Я забыл.
- А я чуть разрыв сердца не получила, глядя, как ты корчишься у моих ног.
Он поднял руки.
- Извини, в следующий раз я предоставлю подробный список всех видов действующих на меня ядов, - с проказливой улыбкой предложил он. - что бы ты случайно ими меня не отравила.
Я улыбнулась и согласилась. Но тут со двора раздался истерический вопль: «Ваше высочество», и Рол, плачевно подняв глаза к потолку, поторопился на выход. Я тихо хихикала, а потом встала и, подбежав к окну, помахала ему ручкой на прощание. Кстати, с ними ушел и Мирнон, которого внизу провожала Мира.
Я потянулась и встала с кровати, чувствуя себя почти хорошо. Почти, потому что дыра в груди, которую я ощущала, никуда не делась, зато мои силы очень быстро прибывали, буквально просачиваясь через поры. Этот факт меня позабавил и я, наконец встала. У меня сегодня был большой день. Пора начать выяснять все о проклятие, которое меня наняли снять. До дня летнего равноденствия осталась всего неделя, если верить очень грязному календарю, который я к своему удивлению, обнаружила на самом дне сумки. Но сначала - завтрак, и перестановка мебели, хотя эти две вещи можно и поменять местами. Я потянулась за мешком и выгрузила оттуда маленькие фигурки будущей мебели. Ковер я расстелила сразу и он занял весь центр комнаты, немного не доходя до стен. У окна я поставила игрушечный столик и увеличила его взмахом ресниц, а потом и большой стул со спинкой к нему. С другого края окна я поставила кресло-качалку, на котором с детства обожала качаться, а у дальней стены поставила комод и шкаф для одежды, куда торжественно повесила свою куртку и бальное платье. Подумав, я добавила еще и ночнушку, и решила, что смотрятся они все вместе очень даже неплохо.. после этого я вышла на середину, и, оглядевшись, осталась довольна. Комната выглядела обжитой, и при этом не была захламлена. Вся центральная, довольно обширная часть была свободна. Покрутившись на месте, я прекратила дурачиться и, одевшись, для чего пришлось забрать из шкафа куртку, спустилась вниз.
Мира готовила блинчики на кухне, для чего была растоплена, стоящая за занавеской в углу печь. Которую я раньше и не замечала. Она была очень весела и что-то напевала себе под нос. Я подсела к столу и взяла тарелку, прицеливаясь к первому из симпатичной горки в центре стола, блину.

Предыдущая страница 9 Следующая страница


Ведьма на задании 10

- А, привет Лиса, как спалось.
- Как убитая, - прочавкала я.
- а я пала замечательно, - мечтательно ответила Мира, кажется, даже не услышав мой ответ.
- С Мирноном.
Мира отвлеклась, сверкнула глазами, и, не выдержав, рассмеялась.
- все, признаюсь, да, он не так уж плох.
Я улыбнулась, глядя на подругу, и жуя очередной блин со сметаной. - И потом, у него такие красивые глаза, и сильные руки, а когда он целуется..
Я закашлялась, подавившись очередным куском.
Мира тут же подбежала и похлопала меня по спине. А от его хлопка даже Рол переставал давиться, что уж говорить обо мне. Когда меня подняли с пола, от удушья я была спасена.
- Ой, извини, я все никак не могу проконтролировать силу.
- Да ничего, у меня бывает тоже самое, только когда я колдую.
Мира, вспомнив, поежилась, а потом вновь рассмеялась.
- Ну ладно, я пойду, надо будет поспрашивать местных жителей насчет заклятья.
- Тебе помощь не требуется.
-Да нет, все нормально, пока.
И я вышла за дверь. Из окна вновь доносилось пение Миры. Приятно, что хоть у кого-то здесь складывается личная жизнь.
Пройдя вперед по начинавшейся от порога дома тропинке, я шла под деревьями, названия которых всегда путала, правда узнала две березы, хотя не знаю, растут ли они в таких условиях. Воздух был свеж и прохладен, а невдалеке слышалось журчание реки. Вскоре я вышла на одну из главных дорог и пошла по ней к видневшимся невдалеке домикам. По пути мне никто не встретился. Подойдя к первому дому, я замешкалась, так как толком не представляла, что я скажу хозяевам. Но тут дверь сама отворилась и оттуда выбежал весьма потрепанный граур. Попутно пытающийся взлететь. Следом выскочила молодая девушка и дала ему сзади пинка, грозно размахивая скалкой.
- Где ты оставил сына?
- Дорогая, только не волнуйся.
- А я и не волнуюсь. Я в бешенстве, верни мне ребенка, он должен позавтракать.
- Но я не знаю где он!
- Ты отец, - возмущенно сказала девушка, остановившись, и поправляя выпадшую прядь, - И ты его найдешь, а иначе..
- Все, все, уже лечу, только не нервничай, дорогая, а то это вредно для ребенка.
Только тут я заметила, что девушка беременна, и небольшой симпатичный животик уже виден сквозь платье. Тут меня заметили. Муж сразу смылся. Просто взлетев, а девушка зачем-то спрятала за спиной скалку.
- Ой, здравствуйте. - решила я начать разговор, - меня зовут Лиса, я колдунья и живу тут недалеко.
- Здравствуйте, а я Рита, да вы проходите в дом, там и поговорим., - улыбнулась она теплой и светлой улыбкой и ушла в дом, я вошла следом. Убранство было нехитрым, но очень уютным. В углу стояла неизменная печь, у окна стоял стол и стулья, а в центре пылал камин. Я было удивилась, что он разожжен в такую жару, а потом неожиданно заметила, что не языки пламени танцую на углях, а две крохотные саламандры, они сидели рядышком и жмурили довольные глаза, грея шкурки в огне.
Я ахнула и села перед камином на корточки.
- Какие красивые!
Рита обтерла руки, вымазанные в муке полотенцем, и с улыбкой подошла ко мне. Нравятся?
- Очень.
- Тут еще их маленький должен быть, все не найдут они куда его пристроить. Далеко - боязно, через другие-то камины навещать не особо хочется, а обходные пути - длинные.
- А ко мне, - с замиранием сердца спросила я, ища взглядам еще одну маленькую огненную ящерку.
- А это хорошая мысль, даже странно, что он сам еще к тебе не ушел. Ну да ничего, вернется муж, он вам вечером ящерку и отнесет.
Я пылко ее поблагодарила и, наконец, обнаружила крохотную ящерку, шмыгающую под бревнами, и что-то ищущую. У нее тоже были красные бусинки глаз и огненная шерстка, с чуть более оранжевым отливом, чем у родителей. Насмотревшись, я, наконец, отлипла от камина и взглянула на Риту.
- А я ведь к вам не просто так зашла, дело у меня.
- Знаю, ты о проклятии хочешь поговорить, - внезапно посерьезнела она.
- Да, а как вы узнали.
- Так кто ж о тебе сейчас не знает, мы ведь уже пять лет ждем, так что ты теперь очень популярная фигура. Да ты садись за стол, - спохватилась она, - сейчас чаю выпьем.
Я не стала сопротивляться и глотнула очень вкусного душистого чая.
- Что ж тебе рассказать-то.
- Все, - я на секунду отлипла от кружки.
- Так и не знает никто ничего об этом. В день летнего равноденствия, ближе к ночи. Вдруг находит на всех грауров словно безумие. Они мечутся, рычат и бросаются на все, что видят, особенно друг на друга, не отступая до самой смерти.
- Запираться дома пробовали.
- Чего только не пробовали, но это спасает только детей. Взрослый граур любую цепь порвет или перекусит, и никакие стены его не удержат. Разве что в скале замуровать. А тогда как потом откапывать? И вот еще что, в это т день все грауры собираются здесь.
- Но зачем, потрясенно ахнула я.
- Если они улетят, то начинают уничтожать все, что видят, а это может дать еще одну войну с людьми. И безумие никогда не прекращалось, пока не было убито ровно 60 грауров, только потом, все приходили в себя, и начинали понимать, что творится вокруг. Женщин на этот период вывозят за пределы гор, чтобы не покалечить. Хотя тех, кто женился не так уж много, грауры еще не забыли своих женщин, погибших в последней войне, ведь они живут очень долго.
- А ты?
- Я? Я проживу столько, сколько мне и положено, ни днем больше, о вот мой муж - еще лет сто.
- Как же так?
Она грустно улыбнулась, а я поняла еще одну причину того, что не так уж и много женатых грауров.
Но тут наш разговор прервал шустрый черный ребенок, который влетел в комнату и бросился к матери, складывая на бегу кожистые крылья.
- Мама, мама смотри, что я тебе принес, и он отдал Мире ожерелье из красных бусин.
- Я так понимаю, что это купил отец, для примирения.
Я улыбнулась, а на кухню вошел тот самый граур, чуть виновато улыбаясь.
Рита еще немного по-хмурилась, но потом не выдержала и рассмеялась.
- А ну марш оба мыть руки и есть.
Мужчины с радостью подчинились.
- Ну, спасибо за все, мне пора, - поспешила я откланяться.
- Заходите еще, мы будем рады.
- Да, заходите, крикнул мальчишка, вбегая в комнату и садясь за стол.
Я уверила всех, что обязательно потом зайду, и вышла на улицу.
Светило яркое солнце, верещали случайные птицы, шелестела листва, а по дороге мне навстречу шел мужчина, а точнее граур моей мечты, который никогда моим не будет.
- Что загрустила?
- Да так. Рол, расскажи мне все, что ты знаешь о проклятье.
- Хм. - он наклонился и сорвал какой-то желтый цветок, а потом вдел мне его в волосы, - а зачем?
- то есть как.
- Я знаю очень много слухов и сплетен. В свое время я каждую из них проверил, и понял, что мой народ ничего не знает о проклятье кроме ня его возникновения - летнего равноденствия семь лет тому назад. Когда я отчаялся справиться сам, то начал зазывать сюда магов. Только вот не шли они, не хотели и сильно боялись. Да так, что даже золото здесь не помогало.
Мы шли по дороге, и я усиленно думала над сложившейся ситуацией.
- И что же мне делать?
- Уезжай.
Я удивленно взглянула на него.
- Ты вряд ли че сможешь помочь, да и убьют тебя, так как в этом состоянии грауры первым делом убивают людей, и лишь потом друг друга. Я зря привез тебя сюда.
- Нет не зря, - возмутилась я, - я смогу помочь, вот увидишь, я сделаю даже невозможное, если это потребуется.
- не вздумай, - неожиданно рявкнул он, крепко хватая меня за плечи и встряхивая, как котенка. -Не вздумай использовать заклятье на смерти.
Сначала я лишь удивленно округлила глаза, а потом вдруг резко и все поняла. Да, заклятье на смерти - самое мощное и последнее оружие любого, даже самого завалящегося мага. После него умирает волшебство, в окрестности около ста километров. Маги перестают колдовать, наговоры и заговоры уже не действуют, а проклятия теряют силу.
- Те пять магов, ты ведь хотел… ты за этим их сюда и привел, - выкрикнула я ему в лицо, все еще не веря.
- Да, но они испугались, и не смогли, их растерзали грауры, а они не смогли применить заклятья.
Я потрясенно смотрела на него.
- Ты и меня хотел убить таким изощренным способом?
- Мой род вымирает, но это мой род!, - уже рычал он, сверкая желтыми глазами, - и я его король, я не могу так просто их бросить, слишком многое поставлено на карту. Но я не хочу, чтобы умирала ты, я отнесу тебя завтра обратно, и найду кого-нибудь другого.
Я зажмурила глаза и крепко стиснула руки. Какая я все-таки дурочка. Поверила, влюбилась, а он просто хотел убить. Идиотка. Я резко вздохнула и выдохнула. Но у меня есть собственная гордость. Я снова взглянула в его глаза, в эти ненавистные, холодные и жестокие глаза, которые не умели любить.
- Я не позволю никому другому страдать за свою оплошность. И никто другой не умрет здесь за меня. Я постараюсь разрушить заклятье, если же у меня не выйдет, то будь уверен, я смогу применить заклятие на смерть. - слова падали тяжелыми камнями, холодными и пустымито загрустила.стречу шел мучства, а по дороге мне навстречу шел муччина, а точнее граур моей мечты, который никогда моим не . я почувствовала, как расширилась дыра внутри меня, и сквозь нее начал пробиваться голубоватый свет. Я не знала что это за свет, но его холодное сияние позволило мне ту роскошь, в которой я так нуждалась: заморозить все чувства, постараться забыть то, чего забыть нельзя. - Контракт подписан, и ты не имеешь права нарушать его условия.
Я развернулась и пошла, не глядя, по дороге обратно к дому, стараясь не спотыкаться. А позади меня остался взбешенный граур, которому я осмелилась перечить. И его взгляд, устремленный мне в спину был не пустой, а… тоскливый. Только я этого не видела, да и мне было все равно. Меня только что еще раз убили. Но я пережевала прежде, переживу и сейчас. На самом деле я очень сильная, просто глупая и доверчивая, но это пройдет, со временем.
Я дошла до речки вышла на берег и подумала о том, чтобы утопиться. Ко мне тут же вынырнул водяной, и вежливо поинтересовался, чего я изволю, видимо хотел выманить второй амулетик. Но, когда узнал, что я изволю тут утопиться, то честно попытался схватиться за сердце, не нашел. И рухнул в обморок, временно затонув. Я хмыкнула, махнула на него рукой и ушла от реки, передумав сводить счеты с жизнью. В конце концов, я же обещала выполнить заказ, и будет очень некрасиво начать службу боевого мага, с не выполненным первым заданием, ну я понимаю еще там пятое, или двадцать второе. Тут не вовремя высунувшийся голос разума, ехидно шепнул. Что такими темпами я и до второго-то задания не доживу. Но я этот голос придушила, и опять отправила спарь. А то разорался в кои-то веки.
Я подошла к тому, и, перекрестившись, вошла. Мира сидела на кухне и пила чай с Мирноном.
- Мира, можно тебя на секундочку, - попросила я и ушла к ней в комнату.
Мира тоже быстро догнала, спросив, что случилось. Ну, я все и выложила, как на духу.
- Так что тебе придется уехать, Мира, заклятье на смерти. Оно последнее, и тебе при мне делать будет нечего. Правда это крайний случай.
- Гад! Подонок! Черный выгрызень, да как он мог, куда он полез, сволочь такая. Я ему этот контракт засуну туда, откуда он его достал, что бы больше не выделывался! Так, где он, я его сейчас лично буду бить. Я…
Мира, наконец перестала носиться по комнате, а побежала на выход, засучивая по пути рукава. Мирнона, который случайно оказался на пути, она просто смела, на всякий случай рявкнув и на него. Я поняла, что если е остановлю взбешенную воительницу, то королевство осиротеет.
- Мира, подожди.
- Не лезь, Лиська, я сама разберусь, не фиг тебе руки марать.
- Мира, он предложил расторгнуть договор.
Мира резко затормозила и удивленно затормозила. И, увидев бредущего за нами Мирнона, скорчила ему зверскую рожу. Мирнон все понял, отошел с дороги в тенек и попытался притвориться деревцем.
- Так чего ж ты сразу не сказала, собирайся.
- Вместо меня погибнет кто-то другой, а я на это не пойду. - ответила я. Задумчиво глядя вдаль. - и ты уходи, контракт я расторгаю, ты мне не нужна.
Мира усмехнулась. Подошла ко мне поближе. Обхватила меня за плечи железными руками и очень холодно взглянула в глаза.
- а кто тебе даст, - очень ласково спросила она, не убирая тяжелых рук. - Нет, лиса, если уж я сказала, что буду с тобой, то никуда ты не денешься, будешь мотыляться за моей спиной, только я тебя умоляю, не колдани в эту самую спину.
Я улыбнулась, понимая, что деваться и вправду некуда.
- Ну, вот и ладненько, эй, Мирнон, иди сюда.
Мирнон подумал, и подошел.
- Значит так, сейчас ты ведешь нас к самым знающим из своего народа. Которые могут знать действительно что-то стоящее про это ваше проклятья, а мы их расспрашиваем, соберем, так сказать сведения.
- Но Рол сказал, что все проверил, и никто ничего не знает, - попыталась вклиниться я.
- А ты и уши развесила, - улыбнулась Мира, - пошли, подруга, узнаем, что к чему.
Делать нечего, и я пошла, правда рук Мира так и не отпустила, так что шла я как на буксире, но это мелочи.
Первым делом Мирнон повел нас к какому-то старику, который, по его словам, пережил даже последнюю войну между людьми и граурами. Он потерял в ней всех кто был ему дорог, а потому возненавидел людей. Но он был единственный, кто мог пролить хоть какой-то свет на тайну проклятья. Жил этот старик отшельником у самого водопада, в пещере, и почти ни с кем не общался, сам ведя свое хозяйство в виде небольшого огорода и трех коз.
- А ты уверен, что он нас примет, ведь мы же люди, - С сомнением спросила Мира.
- Нет, а потому тебе придется остаться в леске, и подождать нас там.
Мира начала возмущаться, но вскоре ей пришлось согласиться, что доводы Мирнона довольно весомые.
- А я?
- Ты волшебница, которая должна снять проклятья, будем надеяться, что это его смягчит, и он не станет пытаться убить тебя сразу.
Я хмыкнула, сильно утешенная данным заявлением, но отступать не стала. Вскоре нам пришлось расстаться с Мирой, так как до пещеры было уже рукой подать, а шум водопада постепенно превращался в рев.
Выйдя из-за деревьев, я увидела и сам водопад. Это было нечто грандиозное и очень красивое. Тысячи струй в облаке водяного пара ныряли с огромной высоты вниз и разбивались на мириады осколков, столкнувшись с водой. Несколько десятков маленьких радуг выныривали из водяной взвеси то там, то тут и переливались всеми семью цветами, будто играя на солнышке. Шум стоял удивительный, но меня это мало волновало, хотелось встать под струи, поднять лицо вверх и смыть с себя все воспоминания, очистить душу. Тут Мирнон настойчиво потянул меня вперед. Прерывая любование природой. Я отвлеклась и огляделась, покорно следуя за ним. Я увидела недалеко от водопада пещеру, занавешенную пологом из шкур, а рядом с ней был разбит небольшой огород, уже дававший какие-то всходы, которые торопливо объедали три белые козы, кося глазами на вход в жилище отшельника.
- Ах вы, рогатые бестии, а ну стойте, оглоедки, всех переубиваю, - раздался оттуда возмущенный рев, и из пещеры выбежал сам отшельник. Козы с ужасом шарахнулись от него и попытались убежать в кусты, причем двум из них это удалось, а третью поймала я, так как она пробегала мимо. За что тут же получила рогами по ноге, кстати, было очень больно, но козу я мужественно не выпустила из рук.
- Ах ты тунеядка рогатая, - сообщил отшельник, и отнял у меня свою козу, подвел ее к какому-то камню и привязал за шею веревкой. Коза жалобно блеяла, в корне не согласная с экзекуцией, но поделать ничего не могла. Из кустов ей сочувственно вторили более удачливые повадки.
- Ну... чего стоите, - спросил граур, отвлекшись, наконец, на нас, - заходите ко мне, там и поговорим, - он развернулся, погрозил впечатляющим кулаком кустам, в которых тут же все затихло, и вошел в пещеру. Мы с Мирноном последовали за ним. Пещера была просторная и довольно уютная. В углу горел камин с маленькой саламандрой, а на полу были расстелены циновки, сплетенные из какой-то травы. В углу стояла кровать, а рядом с ней был странный пенек, видимо выкорчеванный и давно сюда принесенный. Срез коры был довольно ровный, и на нем стояли разные баночки и колбочки, с довольно мутным содержимым. Во мне проснулся профессиональный интерес.
- А что это такое, - робко спросила я у хозяина.
Кстати хозяин по виду совсем не был стар, только его черная шевелюра изредка пестрела серебристыми прядями седины. Он сел на стул, стоящий у большого стола в центре и хмуро начал меня разглядывать. Я поежилась.
- Это лекарства от простуды, - наконец сообщил он.
- А почему так много.
- А потому, что ни одно не помогает, вот почему, и вообще ты чего здесь делаешь, человеческий выкормыш.
- Ничего, - пискнула я и спряталась за спину Мирнона.
Тот отважно выступил вперед.
- Она волшебница, которая может снять проклятье, и мы пришли сюда, что бы узнать о нем побольше.
- Ха!
Я все-таки вышла вперед, и удивленно посмотрела на граура.
- И что это значит?
- А то и значит, что силенок у тебя не хватит на такое, а потому можешь убираться отсюда на все четыре стороны, и вообще радуйся, что я тебя не съел.
- Это почему еще?
- А потому, - хитро прищурился он, - что очень храбрые люди живут недолго, так как еще и очень глупые.
- Я не глупая, и вообще трусиха. Но я дала слово, дедушка, и собираюсь его сдержать, а если вы мне не поможете, то тогда, тогда я найду кого-нибудь еще.
Он хрипло рассмеялся и тяжело закашлялся, и только слушая этот сухо кашель, я поняла, что ему и вправду очень много лет.
- К другому, а никого больше и нет, кто бы что-нибудь толковое знал, да и не скажут они тебе, поговорят о суевериях, да легендах, вот и все, я тут между прочим единственный старожил.
- Значит, вы мне поможете, - обрадовалась я и села на стул с противоположного края стола.
- Нет, не помогу, но рассказать, что знаю - расскажу, так как не дело это, что моих соплеменников с каждым разом остается все меньше и меньше.
Я согласно закивала, а с поляны донеслось довольное блеяние. Видимо, козы решили повторить набег.
- Ах, паразитки, ну вы у меня сейчас получите, - возмущенно крикнул отшельник и выскочил наружу. Мы с Мирноном переглянулись и пошли следом.
- Человек! Убью!!!
Тут я уже припустила со всех ног, ругая на чем свет стоит слишком любопытную Миру.
Выбежав в о двор, мы увидели такую картину? По поляне наматывал круги Мира, следом бежали перепуганные козы, громко блея от страха, а за ними носился граур и громко ругался, на чем свет стоит, обещая всех немедленно прибить. - Подождите, - крикнула я и бросилась к отшельнику, мужественно заслоняя грудью подругу. Отшельник столкнулся со мной, и мы оба полетели в кусты. Я оказалась сверху.
- Ну, поймите, это моя подруга, - пыталась я встать, все время заваливаясь обратно, - она хорошая.
- Слезай с меня немедленно, это чья рука, твоя? Вот и не шарь ей, где не следует
- а я и не шарю, - возмутилась я, пытаясь собрать во едино все свои конечности. Тут нам на помощь пришли Мирнон с Мирой, и мигом поставили на ноги.
Отшельник возмущенно постоял, посопев для виду, но потом махнул на нас всех рукой, и, хромая, ушел в пещеру. Мы бодро и бесстрашного отправились следом. По дороге я пыталась отругать Миру.
- Ты зачем за нами пошла.
- Я не шла, меня козы нашли, а я их боюсь, а они бодались, вот я и побежала, и совершенно случайно оказалась перед домом, знаешь, как больно получить рогами по одному месту?
Мира, морщась, потерла рукой дырявые в нескольких местах штаны, я хмыкнула, но промолчала. Боевые козы стояли у входа в пещеру и провожали нас неподкупными взглядами настоящих сторожей.
Отшельник сидел на кровати и пил какой-то настой бледно зеленого цвета.
- Вы что пьете?
Меня удостоили возмущенным взглядом. Но ответили.

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

- Чемерину, с картотелом, от боли хорошо помогает.
- Но так же нельзя, так, где у вас болит, и, кстати, как вас зовут.
Я шла на граура, по пути закатывая рукава, тот напрягся и зашипел, но меня ему испугать е удалось, и не таких видала.
- Так, где болит, я попробую вас вылечить.
- На грауров магия не действует, так что не подходи, а то укушу и съем.
- я жесткая, так, ложитесь, только снимите рубаху.
- Зачем? - он спросил это таким подозрительным тоном, что я почувствовала себя, по меньшей мере сбежавшей преступницей, теперь решившей позабавиться с новой жертвой.
- Так, объясняю один раз. На грауров действует один вид магии, и называется она лечебной, я сейчас попробую вам помочь, а за это вы потом расскажете нам все, что знаете о проклятии, а теперь я прошу вас лечь, и не сопротивляться, все ясно.
Граур вздохнул и сдался, лег на кровать и временно затих.
Я довольно пристроилась рядом, закрыла глаза и начал внутренний осмотр. Граур был почти здоров, если не считать небольшого зеленого пятнышка, которое спряталась у него в области сердца. Мне оно сильно не понравилось, а вскоре я поняла, что оно еще и живо. Я попробовала его извлечь, но оно вцепилось еще крепче и нипочем не хотело отставать. Хм, ну что же, а если так. В следующий момент я мягко отделила его правую часть от левой, оно затрепыхалось и попыталось убежать, а мне кто-то крепко стиснул шею. Но, я продолжила делать разрезы, пока эта дрянь не затихла. После этого я аккуратно вынула нее оттуда по кусочкам и испарила в воздухе. Открыв глаза первое, что я увидела, это руку граура, которая сжимала мою шею. По его глазам я поняла, что он еще окончательно не решил. Что со мной делать. Но самое интересное было в том, что у его шеи был приставлен изящный кинжал, который держала в руках Мира, а около нее топтался Мирнон и тихо упрашивал ее не паниковать и вообще расслабится. Я захихикала, но когда все разом уставились на меня, тут же замолкла, и сосредоточилась.
- Мира, убери нож от шеи дедушки, порежешь ненароком.
- Не уберу, пока он тебя не отпустит, - Мира была непреклонна, Мирнон закатил глаза, видимо молился. Чтобы ей послали хоть немного ума.
- Мира, если ты не уберешь ножик, он меня не отпустит, послушай меня, я его уже вылечила, и у него просто нет повода, чтобы меня убивать.
Мира насупилась, угрюмо посмотрела на меня, потом мрачно взглянула на отшельника и… все же убрала кинжал. В тот же момент отпустили и меня. А я с удовольствием растерла ноющую шею.
- Меня Рок зовут, - неожиданно сказал он, и… я твой должник, спасибо.
Я удивленно на него посмотрела, но пожала протянутую руку.
- Ну а тебе, воительница у меня будет особый подарок, сказал он Мире и полез под кровать. Мы удивленно переглянулись и вновь уставились на возящегося на полу Рока, который что-то там двигал под своей огромной кроватью.
- Так, это не то, это не туда, а это что? Ну, надо же, а я уж и забыл про этот хлам, так, а где же. А, вот, вот он!
И он, чихая и стряхивая с волос клубы пыли, вылез из-под кровати, держа в руках большой арбалет, заряженный сразу тремя стрелами, и имеющий три спусковых крючка.
- На, держи, пригодится, - грустно сказал Рок и сунул опасную игрушку в руки Мире.
По ее глазам я поняла, что человек счастлив.
- Но вы же ненавидите людей, - удивленно сказала я.
- Эх, ведьма, за двести лет можно пересмотреть некоторые взгляды, и потом она вела себя мужественно, когда защищала друга, а это важно, так как я вижу, что она не плохой человек. Да и потом, когда будет ночь равноденствия, вам этот арбалетик очень даже пригодится.
- но вы, вы хотите, что бы мы убивали ваших же сородичей!
- Нет, я хочу , чтобы вы нас спасли, нарушив чары, и сняв проклятие. Это все, чего я еще желаю. Спокойно ответил он и пошел ставить воду для чая.
Мира разглядывала арбалет и поглаживала его руками. Потом подняла на меня сияющие глаза.
- Лис, а можно я пойду, постреляю снаружи.
- Иди уж.
- Только коз не пристрели, донеслось из угла, и к нам подошел Рок, держа в руках мешочек, наполненный арбалетными болтами.
- На уж. - и отдал их Мире, которая тут же побежала их опробовать.
- Идите, присаживайтесь за стол, я вам расскажу то что знаю.
Нас с Мирноном дважды упрашивать не пришлось, я тут же получила в руки чашку с душистым чаем и стянула с блюда, стоящего в центре стола пирожок с вареньем.
- Проклятие появилось ровно пять лет назад, в тот день был подписан мирный договор между людьми и граурами. Далеко не все были согласны с ним, особенно возмущались маги, и один из них, звали его Словеник, даже вызвался посетить нашу страну, чтобы посмотреть, не строим ли мы какие-нибудь хитроумные планы, чтобы вновь пойти войной на людей. Ему разрешили пожить здесь, а что было делать, коли его бы не пустили, могла бы разгореться еще одна война . которую мы бы не пережили. Словеник везде рыскал, все узнавал и повсюду совал свой нос, видимо выискивая особо злобные заговоры против людей. Но нам было на него плевать, и особо с ним никто не общался. Как-то раз он вернулся из дворца весь бледный и взъерошенный, прибежал к королю Роланду (я с трудом сообразила, что это был Рол), и начал ему рассказывать совершенно дикие вещи о живущих под его замках чудовищах и драконах. Тот посмеялся и выгнал его из дворца. Но Словеник вскоре вернулся, прошел в подвал, и его никто не видел недели две. А потом он снова появился, весь седой и с безумными глазами, и ушел в горы, обратно к людям. Его сопровождало два наших война, и вот один из них мне и рассказал, что во сне Словеник все время кричал и говорил про какие-то синие нити, тянущиеся из сердец. Когда его будили, уж больно громко он кричал, то он с ужасом смотрел на воинов и кричал, что все они прокляты, и нити их так просто не отпустят.
Я с удивлением слушала странный рассказ, зажав в руке третью ватрушку.
- А больше он ничего не говорил?
- Говорил, что-то про глаза, страх на дне колодца и все время повторял цифру 60. никто тогда его не понял, а через месяц состоялась первая ночь летнего равноденствия, и нашло безумие, которое оставило грауров лишь с 60-ятым мертвецом. Вот и все, что я знаю. Кстати, после этого люди к нам больше никого не подсылали.
Я вздохнула и откусила еще кусочек, потом посмотрела на полупустое блюдо и решила, что четвертая ватрушка в меня просто не полезет.
- Ну что, помог я тебе, ведьма?
Я задумчиво взглянула на старого граура.
- Да, помог, я знаю, что теперь нужно делать, спасибо вам, Рок.
Тут снаружи донеслось грозное блеяние и крик Миры, который перешел в отборную брань.
- Ну, нам пора, - засуетилась я, пихая Мирнона под столом ногою, - До свидания, будет время еще зайдем, и быстро выскочила из пещеры.
Так я и знала, что она и тут набедокурит. Мира сидела на ветке дерева и отстреливалась от доведенной до невменяемого состояния козы, у которой почему-то был сломан левый рог, странно, что я раньше этого не заметила.
- Мира, слезай оттуда.
Мира взглянула на меня, и радостно замахала рукой, чуть не упав на козу.
- Не могу, убери ее, Лиса, она явно ненормальная.
- Это ты ненормальная, - просветила ее я и начала подходить к козе, которая грызла кору у неприступного дерева, видимо решила перегрызть ствол, а там уже и до Миры добраться. Я крикнула и замахала руками на животное, надеясь спугнуть. Ага, фигушки, на меня даже не обернулись. Я вздохнула, посмотрела на прицеливающуюся из арбалета в козу Миру, и произнесла заклинание перехода. Коза исчезла, а из дома донеслись крики, блеяние и звон разбиваемой посуды.
- Линяем, - сообщила Мира и, спрыгнув с ветки, быстро устремилась в лес, мы с Мирноном решили не отставать, тем более, что крики в пещере приобрели угрожающий характер.
Мирнон бежал тихо, видимо решив не тратить свой словарный запас на таких как мы.
- Ты все узнала, спросила бегу Мира, перепрыгивая корягу.
- Не все, но теперь я представляю, что надо делать, - сообщила я и , послушавшись, решила остановиться, так как погони, вроде бы не было слышно. Я тяжело привалилась к дереву и попыталась отдышаться.
- Мирнон, ты все это знал?
- Не все, но кое что слышал и раньше.
- значит это знал и Рол, - тяжело подытожила я и пнула ни в чем неповинную шишку. -Предатель, - сообщила я ей и наступила сапогом, а потом попрыгала сверху.
Мира с Мирноном с интересом за мной наблюдали. В их глазах читалось серьезное беспокойство за мое душевное состояние.
- Лис, ты как. В порядке.
Я хлюпнула носом.
- Он мне из души кусок выдрал и хоть бы спасибо сказал, козел безрогий, - возопила я и уселась на землю, что бы поплакать.
Но спокойно поплакать мне, конечно не дали.
- Мирнон, где тут у вас трактир, он есть везде, так что не отпирайся, а то хуже будет, - Мира была сама деловитость, и Мирнон молча ткнул куда-то в сторону. Но Мира, его похоже поняла.
- Ладно, бери ее на руки, а то видишь, что любовь-то с людьми делает, так и крутит.
Он кивнул и сгреб мою тушку с прелой листвы. Я пару раз дернулась, но поняла. Что сопротивление бесполезно, все равно меня утащат в кабак, а потому стоило расслабиться и получать удовольствие, что я и сделала. Кхм, все-таки приятно, когда тебя носят на руках. Все грауры, встречаемые нами по дороге удивленно глядели вслед. Мирнон гордо шествовал, неся меня в стиснутых руках, а Мира шла сбоку, и орала, чтобы нам дали дорогу. Нам давали, с сумасшедшими лучше не спорить.
Когда я увидела вывеску трактира, то снова решила посопротивляться.
- Мира, а может не надо, я уже успокоилась.
Но Мира была непреклонно.
- Ты себя в зеркале видела? У тебя на лбу крупными буквами написано: страдаю от неразделенной любви, просьба помочь всем желающим, нет, с этим надо бороться.
Я испуганно пощупала лоб, ничего не нашла и временно успокоилось. Но тут меня внесли в трактир.
- Хозяин, - мощно гаркнула Мира, оглядываясь по сторонам.
Из-за стойки выбежал пузатый человечек. Елки зеленые, и тут люди, куда мир катится? Тут Мирнон аккуратно сгрузил меня на лавку за ближайшим свободным столиком и сел рядом, видимо, чтобы не убежала. Тут вернулась Мира, и поставила передо мной три кувшина вина. Я с ужасом на них взглянула.
- Мира, я столько не выпью.
- Мы поможем, жизнерадостно сообщила она и налила вино по кружкам. Мирнону она почему-то не налила. Видимо под туманным мы имея ввиду исключительно себя. Я сопротивлялась, но меня заставили, а потом я уже не сопротивлялась, так как мне было хорошо и спокойно. Все вокруг стало мирным и забавным, а грауры и вовсе были похожи на чертиков, которые решили тоже выпить в этом славном заведении. Я встала, вышла, чуть покачиваясь, во двор и пьяно улыбнулась первому встречному. Первым встречным почему-то оказался Рол, который удивленно остановился напротив меня.
- Здра-авствуй! - радостно заявила я и прошла мимо по дуге, но меня схватили и развернули обратно.
- Лиса, ты пьяна, так, пошли со мной.
Я пьяно мотылялась позади него и уверяла его, что я не пьяна. Я его не люблю. И вообще сама умею ходить. Но он руку не отпускал и я начала обижаться. Что ж это такое, никакого уважения к приличной ведьме, вечно меня кто-то таскает, не очень интересуясь моим мнением. И сверкнула молния и грянул гром, а потом с неба посыпались… лягушки. Зеленые и мелкие они противно стучали по голове и совались под одежду. Я пыталась их стряхнуть, а Рол, не обращая на них внимания волок меня дальше. Я начала пуляться пойманными лягушками ему в спину, особо радуясь, когда какая-нибудь из них ловко попадала ему за шиворот. Он развернулся. Схватил меня за талию и перебросил через плечо, а потом пошел дальше. Я смотрела на землю и выдумывала очередную пакость. Но тут мы дошли до реки и меня бросили прямо в ледяную воду, а потом еще и макнули с головой. Когда я вся злая, но немного протрезвевшая, вылезла из-под воды, то первым делом залепила ему пощечину. А он взглянул на меня, криво улыбнулся и ушел на берег, оставив меня всю мокрую и дрожащую в воде.
Я выбралась на берег, и, отчаянно чихая, пошла домой, очень ругаясь на некоторых не в меру умных и чересчур красивых королей.
Дома я залезла в горячую ванну и часа два отмокала, потом пришла Мира, на которую видимо алкоголь действовал слабо, и потребовала ванну в свое личное пользование. Я проснулась, и начала вылезать. Пока вытиралась полотенцем, то поняла, что ванна у нас очень мрачная, даже без света. Я подумала, и колданула, потом огляделась и, очень довольная результатом, пошла на кухню. Мира варила что-то в котелке, а Мирнона я нигде не видела.
- А где Мирнон?
- Домой пошел. Так, Лиса, я тут варю суп, посмотри за ним, пока я в ванне, только я тебя умаляю, не добавляй в него ничего.
Я вдохнула вкусный аромат и торжественно поклялась, что ничего в котелок совать не буду. Успокоенная Мира ушла в ванну, прихватив со стула полотенце, но уже через секунду с воплем оттуда выскочила. Я побежала на крик.
- Лиса, ты чего сделала, - возмущенно набросилась она на меня, обернувшись в полотенце.
- а что случилось?
- Как это что! Там! Там! Там на стенах…, - Мира очень живописно прожестикулировала, указывая пальцем на ванну, - Ну, в общем, переделывай все немедленно!
Я обижено надулась.
- Зачем?
- А затем, что я не собираюсь мыться в компании столь любимого тобой граура, который убит столькими изощренными способами, это ты ему показывай, а не мне, лучше бы цветочков нарисовала каких.
Я вздохнула, вошла в ванну, улыбнулась и переделала жуткие сцены, которые я назвала: «Смерть граурам» в приятный орнамент из васильков на зеленом фоне.
Мира осторожно заглянула, огляделась, сморщилась, но вошла, тут же вытолкав меня наружу, я еле успела подвесить к потолку светлячка, так как подсвечник забрала с собой.
Суп кипел в кастрюльке. А я сидела рядом, и представляла, как буду его есть. Желудок довольно урчал, всячески меня поддерживая. Но тут раздался стук в дверь, и я побежала открывать. На пороге стоя смутно знакомый граур и держал в руках крохотную саламандру, которая оглядывалась по сторонам любопытными красными глазками.
- Я, это… Меня жена послала, просила передать вам, подарочек.
Я радостно кивнула, и проводила гостя на кухню, где рыжеватая саламандра тут же была помещена в ярко пылающий камин. Ящерка довольно огляделась, и свернулась клубочком в оранжевом пламене.
- Спасибо, большое, я очень рада, что вы мне ее принесли.
- Кого принесли? - спросила закутанная в халат Мира, появляясь в дверях.
Я показала на камин, и она тут же подбежала снимать с огня выкипающий суп.
- Лиса, я же просила.
- Ну, извини, так вышло.
- Я пойду, наверное.
- Ой, да, то есть, нет, не хотите супа, - спросила я, стремясь загладить неловкость.
- Нет, я дома поел, спасибо, и до свидания.
Я кивнула и проводила гостя д двери, только на обратном пути сообразив, что так и не узнала, как его зовут. Вернувшись на кухню, я села у очага и стала с восторгом рассматривать рыженькую ящерку. Которая вдруг потянулась, встала и… исчезла.
- Мира, она пропала! - в ужасе завопила я, суя голову чуть ли не в пламя.
- Конечно пропала, - сказала Мира, разливая суп по тарелкам. - а ты думала она всегда там будет сидеть? Саламандры любят путешествовать по чужим кострам, а это к тому же еще и маленькая, а значит любознательная. Иди, ешь, пока не остыло.
Я вздохнула. И пошла к столу. Суп был очень вкусный. За окном быстро темнело, а со двора дул прохладный ветерок, принося стаю кровожадных комаров, временно покинувших реку. Я начала их убивать, хлопая по всем обнаженным участкам тела. Мира занималась тем же. Потом мне это надоело, и я прочитала маленькое заклинание, которое выкинуло недовольно жужжащих кровососов за пределы дома. Тут же стало тише и спокойнее.
Мы еще посидели, посмотрели в окно и послушали стрекот насекомых. Прибежал голодный Изя, бултыхнулся в котел, и начал там плавать, довольно поедая остатки супа. Мира поморщилась и попыталась его оттуда вытащить, но Изя храбро защищался, и его пришлось оставить в котле.
- Мира, а ты гадания знаешь.
- Знаю.
- Давай погадаем.
-На кого?
- Ну, к примеру, на моего суженного, авось чего выгадаем.
Мира подумала, и, кивнув, смылась к себе в комнату, а потом прибежала, таща в руках огромное зеркало в железной раме.
- И ты его купила, - с ужасом осмотрела я раритет, колупнув пальцем по серой завитушке.
-Да, ну и что, - с вызовом поинтересовалась Мира и побежала с блюдцем в ванну, за водой. - Кстати, Лиса, хорошо бы и на кухне сделать воду, а то трудно мотаться все время туда сюда.
Я усмехнулась, до чего же человек странное существо, раньше мы удовлетворялись и простыми умывальниками, таская каждое утро ведрами воду из ближайшего колодца, а теперь вот и ванна есть, и туалет, да еще и в кухню надо чтобы вода сама поднималась, хотя мысль стоящая, мне и самой было лень постоянно с кухни бегать в ванну, чтобы вымыть посуду.
- Ладно, потом что-нибудь придумаю, - крикнула я и начала устанавливать зеркало на столе, пытаясь не уронить его на пол. Я подперла его заклинанием и с удовольствием посмотрела на плоды своих мучений. Зеркало стояло криво, но для гадания сгодится. Тут и Мира прибежала из ванной, бережно неся в руках полное воды блюдце. Его она поставила на стол, сгрузив с него на пол котелок с супом. Изя вылез на его край и удивленно принялся наблюдать за нами.
- Садись, - приказала мне Мира, - да не туда, а сюда, перед зеркалом. Так, а где у на сапог.
- Зачем?
- Надо, - строго сказали мне и Мира убежала за сапогом. Принесла какой-то старый огромный и очень грязный. Пока я рассматривала этот ужас, не в силах сказать ни слова, Мира принялась носиться по кухне и втыкать во все щели свечи, которые меня попросили зажечь. Я отвлеклась от сапога и дунула. Тут же вспыхнули все свечи разом, заполнив кухню таинственными тенями.
- Так, теперь смотри в зеркало и шепчи: Суженый мой ряженый явись, проявись, а как проявится, так и бросай сапог за плечо в окно, не глядя, чтобы поймать его тень. - Зловеще прошептала Мира, садясь рядом со мной и с любопытством заглядывая в зеркало. Там пока отражалась только моя перекошенная физиономия, но энтузиазма это не убавляло.
Чувствуя себя полной идиоткой. Я покорно начала повторять указанные слова. Но даже после того, как я их провыла в десятый раз, суженый явиться не захотел, видимо я ему чем-то не нравилась. Мира подумала и начала мне помогать, мы взывали уже вместе, а за окном смолкли перепуганные кузнечики. На особо тоскливой ноте, изображение двух наших встрепанных физиономий помутнело, и я, радостно решила, что сейчас явится наш суженый, которого, видимо мы смогли-таки достать. Мы прильнули носами к стеклу, как вдруг оно вспыхнуло белым светом, а потом в нем появилась чья-то тень.
- Бросай сапог, - крикнула Мира.
Ну, я и бросила, правда не совсем уверенная, что такой страшный суженый мне нужен.
За окном кто-то взвыл и громко начал ругаться.
- Это кто, - тихо спросила я у Миры, сидя в полной темноте, так как все свечи разом погасли.
- Тень.
- А почему она ругается.
- Ну, ты же ей сапогом заехала, вот и возмущается, пошли, посмотрим.
Я кивнула, но с места не двинулась, мне как-то не очень хотелось встречаться с разозленной тенью своего уженного. Мира тоже не горела энтузиазмом.
- Давай в окно выглянем, - предложила, наконец, она.
Я облегченно кивнула и пошла к окну, зажав в руке синий пульсар. Мира шла следом, сжимая в зубах нож, а в руках табуретку.
Когда две таких физиономии злобно высунулись из окна, подсвеченные неровным синим светом пульсара, суженый вздрогнул, сказал Мама и упал в обморок. Я в сердцах плюнула, и пошла наружу, так как узнала в нем трактирщика. Мира шла следом, оставив табуретку на кухне, но все еще сжимая в руке нож. Вместе мы перетащили мужичка в дом, и Мира облила его водой из блюдечка. Трактирщик очнулся, огляделся, увидел склонившуюся над ним с ножом Миру и снова притворился тихим трупом.
Я тяжело вздохнула и резким взмахом руки, вскинула его в вертикальное положение, зафиксировав его магией. Тот смекнул, что отлежаться не удастся, и открыл глаза.
- Ты чего сюда пришел, - начала допрос Мира, хмуро разглядывая моего неказистого будущего мужа, впрочем, представив его своим супругом, я тут же решила выкопать где-нибудь венец безбрачия. И с гордостью носить его всю свою жизнь.
- Трактирщик я, Ерипан Веригович, - проблеял тот, косясь на нож.
- А чего пришел.
- Так как же, вы же сегодня у меня отобедать изволили, а за обед не заплатили, вот я сам и пришел.
Мне стало жутко неудобно и я его отпустила. Мужик, уже не сдерживаемый чарами, рухнул на пол.
- Ой не губите, ой пощадите, у меня детишки малые, теща злая, жена бухая.
Мы с Мирой вытаращили глаза.
- Сколько мы вам должны, - попыталась вклиниться я.
Это подействовало, трактирщик тут же перестал рвать на себе рубашку и занялся подсчетами.
- Три сонеты серебром и пять медью.
Я сбегала наверх и взяла нужную сумму из заначки, вернувшись, я сунула деньги все еще сидящему на полу Ерипану, и мы с Мирой быстро выпроводили его за дверь.
- Суженый, значит, - наступала я на Миру.
- Лис, да ты не переживай, ну не сработало, бывает, давай я посуду вымою. А ты спать иди. - Заюлила Мира передо мной. Я мыкнула, но спорить не стала, так как посуду мыть не любила.
- Ладно уж, спокойной ночи, - сказала я и отправилась на верх.
Там меня ждала любимая кровать и луна за открытым настежь окном. Я разделась, одела свою, уже ставшую любимой, короткую шелковую ночнушку, и расчесала еще немного влажные волосы. Уже залезая под одеяло, и закрывая сонные глаза, я подумала, что та фигура в зеркале была черной и с крыльями. А может, мне только показалось.
На утро шел дождь, и одна капля умудрилась приземлиться мне прямо на нос. Я сморщилась, забралась поглубже под одеяло. Но поняла, что поспать уже не удастся, и выбралась из под одеяло. Тут же поежилась и пошла закрывать ставни, но закрыла только занавески, так как утренняя прохлада уже не холодила, а немного бодрила. Я оделась и спустилась вниз, найдя Миру, сидящую на кухню и читающую какую-то потрепанную книжку. Книжка была изрядно потрепана и не отличалась толщиной, но глаза и щеки у Миры подозрительно блестели.
- что читаешь, - поинтересовалась я и бухнулась на табуретку, с восторгом разглядывая кучу блинов, которые соседствовали с банкой с ежевичным вареньем. Рядом же стояла и крынка парного молока. Вот за что я люблю Миру, так это за то, что ей не лень встать затемно, сбегать к соседям за молоком и вареньем, да еще и напечь горку симпатичных блинов. Я с восторгом схватила штуки четыре, налила себе молока и, вылив сверху на блины варенья, перебралась со всем этим богатством на не занятое кресло у камина, там я набросилась на еду, честно делясь ею с упавшим с потолка на мое плечо Изей, и разглядывая золотисто оранжевую саламандру, резвящуюся в огне камина.
- Так что читаешь?
- Лис, да не мешай ты, тут такой момент, - отмахнулась подруга, прилипнув к книжке глазами. Я понятливо кивнула и впилась зубами в предпоследний блин, грустно взирая на то, что Изя. Которому надоело ждать подачек, лично прыгнул в варенье на тарелке и начал поедать последний блин. На середине он остановился, грузно лег на спину и принялся облизывать вымазанные в варенье лапки. Но я уже была сыта, а потому сильно не расстроилась, а понесла посуду в ванну - мыть, мстительно мечтая о том, как я утоплю этого прожорливого паука. Но Изя п дороге смылся, видимо что-то понял по моим глазам, ну и ладно. Вымыв посуду, я вернулась на кухню и вновь залезла в кресло с ногами. За окном капал дождь, было пасмурно и хмуро, а здесь у камина было тепло и уютно, да еще и сытно. Саламандре, наконец, надоело гоняться за своим хвостом, и она уснула, положив мордочку на небольшой уголек, прикрыв красные бусинки глаз. Я снова посмотрела на Миру, и начала сползать вниз. Изгибая шею. Чтобы прочитать название столь интересной книги, но не удержалась в кресле и рухнула на пол. Мира отвлеклась, тяжело вздохнула, глядя на виновато карабкающуюся обратно на кресло, меня, и вручила мне книгу, а сама пошла ставить воду для чаю. Я тут же заинтересованно уставилась на обложку. «Кровавая любовь у подсолнухов», прочитала я и тихо отпала.
- Мира, это что?

Предыдущая страница 11 Следующая страница


Ведьма на задании 12

Мира смущенно загромыхала кастрюлей.
- Какой ужас! Ты ведь это для хохмы читаешь?
- Нет, - возмущенно повернулась она, между прочим, очень интересная вещь, и тебе советую прочесть, - с этими словами она гордо удалилась в ванну за водой.
Я удивленно взглянула ей в след и открыла книгу, надеясь разгадать секрет ее привлекательности. Уже через пять минут я вся рыдала, сочувствуя бедному мужику, которого жена удавила подсолнухом, выращенным из трупа зятя. Рыдала я от смеха, но, к счастью, Мира этого не заметила, списав нервную икоту на приступ сильной жалости. Я отдала ей книгу. Сообщив, что она не стоит моих нервов, что было абсолютной правдой, и села пить вкусный чай, заедая его сухарями, которых стоял у нас целый мешок - Мирнон на днях приволок.
Наконец чай был закончен, и я встала и пошла одевать куртку.
- Ты куда, дождь ведь, простудишься.
- Ничего, не простужусь. Я немного погуляю и вернусь, - сообщила я и вышла на залитый водой двор.
С детства люблю дождь. Я обожаю ходить под струями дождя с непокрытой головой и шлепать босыми ногами по лужам. Это же так здорово, когда все спрятались по домам, а ты одна бродишь по залитой водой дороге, к которой капли прибили легкую пыль, и чувствуешь себя свободной и никому ничем не обязанной. А в душе осень приятное чувство того, что ты нарушила еще один негласный запрет.
Небо хмурилось серыми тучами. А я шагала все дальше и дальше по дороге, пока не пришагала под стены дворца, а точнее ко рву у крепостных стен. Я удивленно огляделась, и заметила двух несчастных грауров, которые стойко несли службу у открытых ворот. Мне стало их искренне жаль, и я сотворила каждому АО воздушному куполу, которые отражали капающую сверху воду. Они удивленно оглянулись, и увидели мокрую меня. Я помахала им рукой и пошла дальше.
- Эй, постой волшебница, - крикнул один из охранников, - Чего мокнешь, иди зайди во дворец, погрейся.
Я удивленно оглянулась. Нет, классная работа у мужиков: стоять и запускать всех проходящих мимо ведьм в замок, а не наоборот. Я подошла ближе к воротам.
- А разве вы не должны охранять вход от таких, как я.
Правый граур весело улыбнулся мне.
- Должны, но на тебя выданы особые указания: впускать всегда, когда ты этого захочешь.
Я вновь подивилась столь странному указу, но внутрь прошла, попав во внутренний двор. Оглядевшись. Я решила зайти во дворец с черного хода, что бы не привлекать еще чье-нибудь внимание, а уж тем более, не желая наткнуться на Рола.
Оглядевшись, я пошла направо, и шла так долго, что уже испугалась, что прошла мимо этого самого черного входа или же его и вовсе не существует, и я сейчас обойду замок вокруг. Но тут потянуло вкусным ароматом свежеиспеченного хлеба и каких-то других яств, и я пошла на запах. А вскоре обнаружила дверь кухни, из которой выбегал запыхавшийся поваренок, таща за собой мешок с отбросами. Я шевельнула пальцами, и мешок стал невесомым. Поваренок от неожиданности сел в грязь, оглянулся, и, заметив меня, улыбнулся белозубой улыбкой на черной мордашке, а потом встал и понес, насвистывая мешок дальше. Я вошла внутрь. На кухне было тепло и уютно, а я сразу почувствовала, как продрогла. Зайдя внутрь, я обнаружила кучу поварих, которые носились туда-сюда и готовили различные блюда. Тут одна из них заметила мою скромную фигурку, шмыгающую носом в углу.
- Ах, госпожа волшебница, да входите же. Марья, неси сюда горячее вино и брюнелли, сейчас же, давай.
Меня раздели, выдали теплое сухое платье, которое правда было слегка Малова-то, а потому очень четко обрисовывало упакованную до самого горла фигурку. Но зато оно было шерстяным, и серым, а потому очень теплым, а главное - сухим! В руки мне сунули горячую чашку с вином и усадили за стол, поставив рядом эти загадочные брюнелли, которые оказались просто пирожками с мясом, зато очень вкусными и горячими. Я довольно принялась их истреблять. Под взглядом счастливой поварихи, которой я не уставала нахваливать ее пирожки. Звали эту добрую женщину Мартой, и она была здесь главной поварихой. У нее был очень громкий голос, большие формы и добрая душа. Меня выпустили из-за стола только тогда, когда я уже не могла проглотить и кусочка, а щеки запылали от выпитого довольно легкого вина.
- Спасибо, Марта, я сыта, как никогда, а сейчас мне очень хочется побродить по дворцу, а то я и дворцов-то никогда не видела.
- иди, иди, деточка, зайдешь потом за одеждой, мы ее и постираем и погладим.
Я вся смущенная раз двадцать ее поблагодарила, пока она меня не выпихнула с кухни, устав говорить: «Пожалуйста».
Я оказалась на площадке, от которой вверх и вниз уходили ступеньки лестницы. Подумав, я решила пойти вверх, так как там горели факелы, и было не так темно. Мои шаги гулко отдавались в полной тишине. Я тут же вообразила себя отважной разведчицей, которая крадется по вражескому замку. С целью узнать очень секретные планы противника. Я двигалась перебежками от тени к тени, и хищно сжимала в руке довольно слабый пульсар. Вдруг впереди скрипнула дверь, я затаилась в тени, слившись со стеной. Тихо. Никто не идет и никто не говорит, путь свободен. И я шагнула вперед, как вдруг чья-то сильная рука легла мне на плечо. Я пискнула, и залепила по ней пульсаром. Только потом сообразив, что я делаю.
Обернувшись, я увидела Рола, который философски рассматривал свой сгоревший рукав. Рука была цела, но только потому, что на грауров не действует магия.
- Сударыня, вы только что совершили покушение на короля! - патетично воскликнул он, тряся передо мною остатками рукава.
Я побледнела. В чем-то он прав. А потом возмутилась.
- а нефиг королю мотаться по дворцу без охраны, да еще и подкрадываться к беззащитным девушкам со спины.
Рол смерил беззащитную девушку оценивающим взглядом, вновь посмотрел на остатки рукава и серьезно кивнул.
- Да, к таки беззащитным девушкам и впрямь лучше без охраны не подкрадываться.
Я улыбнулась.
- Пойдем, я тебе кое-что покажу.
Он снова схватил меня за руку, и, как всегда, не особо интересуясь моим мнением, потащил дальше по коридору. Я тут же представила себя невинной жертвой крылатого чудовища, которое тащит меня во тьму, и так замечталась, что не заметила бросившуюся мне под ноги крысу. Сверкнуло, бабахнуло, нас с Ролом разбросало в разные стороны, а между нами на полу дымилась впечатляющая дымящаяся воронка. Рол встал, отряхнулся и посмотрел на меня.
- Крыса. - пискнула я и попыталась встать.
- Ну, тогда, все ясно, - заявил он и подошел к воронке. - Нда, если тут и была крыса, то ты очень качественно ее прибила.
Я тоже подошла поближе, чихая от дыма.
- Лиса, у меня, как у короля, к тебе огромная просьба, - патетически начал он, подходя ко мне и сверкая глазами. Я осторожно начала отходить.
- Больше никогда не колдуй за моей спиной, я так долго не выдержу.
Я покаянно кивнула, глядя в пол и ненатурально шмыгая носом.
Он тяжело вздохнул, понял, что больше от меня ничего не добьется, и подхватил меня на руки. На мой возмущенный писк он ответил два слова: «Так безопаснее». И я перестала сопротивляться, бесстыдно наслаждаясь тем, что меня таскает на руках король, пусть и не долго. Мы, кстати, довольно быстро пришли и меня опустили на пол. Жаль. Ну да ладно, я огляделась и увидела, что мы находимся в огромной комнате с кучей мебели и какими-то шкафами по углам. Рол подошел к одному из них и открыл ключом. Заглянув ему через плечо, я увидела кучу бутылок, выстроенных вряд.
- Будем втихую воровать коньяк, - восторженно прошептала я, и осмотрела поле будущей деятельности. Поле впечатляло.
- Те пить вредно, - ответил Рол и достал какую-то коробочку, которую я раньше не заметила.
- Это что?
- Открой.
Я с опаской на него взглянула, и открыла коробочку. И замерла, восхищенно рассматривая ее содержимое. На дне тихо мерцал желтым светом небольшой камень, размером с крупную жемчужину. Это был очень редкий вид янтаря, который позволял аккумулировать и собирать энергию буквально отовсюду. Мои способности с этим камнем возросли бы многократно.
- Какой ты щедрый.
- То есть? - удивленно спросил Рол.
- Ну, спасибо за подарок, - и я начала выколупывать шарик из футляра.
- Ни чего подобного, - возмутился обкрадываемый граур и попытался отнять ценную вещь обратно.
Я не отдавала, но он был сильнее, и в итоге победил, после чего быстро спрятал футляр на место.
- Жадина, - сообщила я, сидя на полу и обиженно глядя на него снизу вверх.
- я не жадный, в отличии от некоторых, - присел он рядом, и его черные, от темноты глаза таинственно заблестели, - просто это подарок моей будущей жене.
У меня резко упало настроение.
- И кто же эта несчастная?
- Почему несчастная, - обиделся Рол, вытягивая ноги.
- А потому, что только ненормальная согласится выйти за жадного, себялюбивого и вредно короля.
Он слушал меня с довольной улыбкой, как будто я ему отвешивала комплименты.
- Рол, а когда свадьба? - внезапно грустно спросила я.
- Да не знаю, невесту-то еще найти надо, - сообщил он.
Я резко воспрянула духом. А он почему-то пристально смотрел на меня. Я же смотрела в другую сторону, а потом встала и подошла ко второму шкафу.
- А что там?
- Ничего.
- Ну Рол, ну скажи, - заканючила я, уже пытаясь открыть дверцу магическим способом. Дверца подавалась плохо, но поддавалась, увидев это, граур попытался схватиться за сердце, а потом отволок меня от загадочного шкафа на безопасное (для шкафа) расстояние.
- Лиса, ты вообще проходила значение слова: нельзя, - спросил он у моего затылка, так как я смотрела на шкаф, который почему-то начал дергаться и подпрыгивать.
- Лиса.
- А, что? Ты мне?
Он закатил глаза, и увел меня из комнаты, да еще и запер ее на ключ. Я стояла рядом и невинно следил за ним очень честными глазами, которые его сильно напугали.
- Лиса, пообещай мне, что без меня ты в эту комнату не войдешь.
Он говорил так серьезно, и так сильно сжимал мне руки, что пришлось согласиться, хоть и с большим недовольством.
- Ладно, но тогда ты мне потом обо все расскажешь.
- Хорошо, потом.
Я недоверчиво на него взглянула, но он уже шел дальше, сжимая мою руку, пришлось пойти за ним, гадая, когда у грауров начинается потом: через неделю, или сто лет?
Он привел меня в большую комнату, с пылающим камином и удобными креслами рядом. Между ними стоял небольшой столик. Я тут же забралась в одно из кресел с ногами. А Рол подошел к стене и позвонил в маленький колокольчик. Тут же явился хмурый слуга, спросив чего мы изволим. Мы изволили фруктов, воды (для меня) и вина, а так же чего-нибудь поесть. Слуга кивнул и растворился в тенях коридора.
- А почему у тебя во дворце так пустынно?
Рол рылся где-то под кроватью. Стоящей в углу. Интересно, это такой обычай, совать все самое ценное под кровать?
- Здесь не пусто, просто ты никого не заметила, пока шла, а это не одно и тоже, - сказал пыльный Рол, вылезший, наконец, из-под кровати и сжимая в руках какой-то ящичек.
- Ты умеешь играть в шахматы?
- Нет.
- Я тебя научу. Рол выставил передо мной кучку фигурок на пятнистую доску и начал объяснять правила. Тут нам принесли поесть, и мы отвлеклись. Но, наевшись, принялись за игру.
- Не трогай мою королеву.
- Почему?
- Я поставлю тебе мат.
- Что, опять? Хм, ну и ладно, тогда я пойду так.
Рол удивленно воззрился на доску, на которой из стопроцентного победителя превратился в почти проигравшего.
- Как ты это сделала?
Я довольно улыбнулась и цапнула еще винограда с тарелки.
- Так, а я, я, - я ободряюще кивнула, с интересом следя за трагическими переменами на его лице. - А я так.
- Мат, - сообщила я и весело взглянула на него.
- Нет. Лиса! Ты уверенна, что играешь в первый раз.
Я кивнула, ища куда бы выплюнуть косточки, подумав, проглотила.
- Но ты из двадцати партий ни одной не проиграла.
В его голосе звучал неподдельный трагизм ситуации. Я решила его утешить.
- Да ты не переживай, если мозгов нет, то это врожденное, так что ты не виноват.
Рол подавился вишневой косточкой. Что-то часто он начал давиться в моем присутствии, надо что-то делать, например, за языком следить, хм, нет, это невозможно.
Рол, наконец, проглотил коварную косточку и возмущенно взглянул на меня.
- Еще по одной, - предложила я, - невинно хлопая ресницами.
Он согласился. Друзья, никогда не садитесь играть с ведьмами. Да же если ты стопроцентный граур. Обдурят.
Я издевалась над Ролом еще пять партий, а потом засобиралась домой. Он сидел полностью раздавленный двадцать пятым поражение подряд, склонившись над доской. Я помахала ему ручкой, он вызвался меня провожать. Я решила не отказывать.
Из-за туч вынырнула, наконец, луна, освещая нам дорогу своим убогим светом. Мы шли рядом и молчали. Я думала о том, что от такого питания скоро неприлично растолстею, а потому пришла пора голодать, что не радовало. А о чем думал Рол, я не знаю. Так мы и шли, пока не дошли до моего дома. Временного. В сотый раз напомнила я себе.
- До свидания, сказала я, - почему-то не поднимая на него глаза.
- спокойной ночи, - ответил он и приподнял мое лицо за подбородок.
- Лиса, я хотел тебе сказать, - в его глазах купалась темнота, и я ничего кроме них не видела, - что…
Но тут из окна донесся радостный крик.
- Лиса, ты пришла? Иди скорей сюда, тут такое!
В окне мелькнуло радостное Мирино лицо, а мы с Ролом резко отпрянули друг от друга. Я скрипнула зубами и побежала в дом.
А в доме царил бедлам. На полу - куча грязи и следов сапог, какие-то грауры, матерясь затаскивают на второй этаж огромную кровать. Кровать была с норовом, и все время норовила съехать по перилам обратно.
- Зачем они тащат это, ко мне наверх? - С ужасом спросила я у Миры, которая стояла снизу и давала всем весьма полезные указания.
- Как зачем. - удивленно обернулась он ко мне, с сияющими глазами, - ты ж хотела большую двуспальную кровать с сеткой, чтоб мягче было. вот я и гоняла Мирнона на рынок, как кровать нашли, так он и еще трое грауров ее сюда и доставили. Правда мы надеялись все успеть до твоего прихода, но ничего, и так хорошо.
Я расчувствовалась, как меня, оказывается здесь любят. Из-за спины вышел Рол и начал активно помогать. Грауры сначала смущались, и просили короля не вмешиваться не в царское дело, но потом освоились и приняли его в команду.
Впятером дело пошло легче, пока они не достигли входа в комнату. Чересчур широкая кровать ни в какую не хотела пролазить сквозь него. Я стояла и с интересом за всем следила, а потом, когда поняла, что сейчас косяк будут резко увеличивать, хлопнула себя полбу, и пробормотав заклятье, резко уменьшила кровать до размеров табуретки. Половина грауров, не ожидавших такой подлости, упали с лестницы, пересчитав все ступени. Рол устоял, но матерились все, очень неласково поглядывая в мою сторону. Но Мира быстро замяла ситуацию, предложив всем чаю. От чая отказываться не стали, и все, кроме меня и Рола протопали на кухню.
- Я пойду, - сказал Рол, ласково улыбнувшись. И исчез в дверном проеме.
А я стояла и смотрела ему вслед, не в силах крикнуть то, что так хотелось. Я тяжело вздохнула и пошла наверх, по пути прихватила уменьшившуюся в размерах кровать и занесла ее в комнату, где уменьшила и прошлую кровать, на ее место поставила новую, увеличила ее до исходных размеров, и побежала за вторым матрасом. Потом долго всю эту красоту стелила, сверху бросила целых три подушки и большое тонкое одеяло. С любовью посмотрев на то, что получилось, я поняла, что спать сегодня буду с комфортом. Подняв старую кровать, размером с кулак, я спустилась вниз и поставила ее под лестницу, где и оставила. Все равно к утру чары рассеются, и она сама примет истинные размеры. Потом я прошла на кухню и застала там прибирающуюся Миру.
- Иди спать, я сама все уберу, - сказала я зевающей подруге, и та, зевнув, подчинилась.
Я окинула наметанным взором поле деятельности, а потом прочитала два заклинания, в ходе которых посуда, да и весь дом сияли чистотой, только ветерок пронесся по комнатам. Сложив чашки с тарелками в шкаф, я пошла наверх, где, переодевшись, рухнула в свою огромную и очень мягкую кровать. С неба луна неодобрительно смотрела на такое роскошество, но я уже спала, и мне снился Рол, который меня целовал.
Солнце заглянуло в окно, и тут же испуганно скрылось за чьей-то спиной. Я сморщилась, чихнула и открыла глаза. Совсем рядом со мной на меня смотрели два желтых кошачьих глаза с крестовидными зрачками.
- С добрым утром соня.
- Почему соня, - поинтересовалась я, пытаясь справиться с зевотой.
- Потому, что солнце давно встало, а ты все спишь, потому и соня, вставай давай, и пошли.
- Куда, - я уже вылазила из-под одеяла и натягивала штаны. Рол смущенно отвернулся к окну.
- Я иду к гномам, чтобы получить у них последнюю партию драгоценных камней, если хочешь, то и тебя с собой возьму.
Я хотела, даже очень, а потому вихрем заносилась по комнате, пытаясь одеться. Одну и туже табуретку я при этом роняла раза три, так что Рол слышал непрерывный грохот, символизировавший мой энтузиазм.
- Да ты не торопись, мы можем отправиться в любое время, просто сейчас - наиболее удобное.
Я кивнула и натянула куртку.
- Пошли вниз, я чаю выпью, - я уже сбегала по лестнице, пытаясь по пути расчесать качественно спутавшиеся волосы. Рол последовал за мной. На кухне никого не было, а на столе лежала одинокая записка, в которой Мира сообщала, что ушла давно, и чтобы к обеду я ее не ждала. Изя грустно сидел сверху, изображая, что его забыли покормить. Вранье, его не покормишь - из дому не выйдешь, но я сделала вид, что поверила, и поделилась с ним колбасой, которую огромными неровными кусками резала на большой ломоть криво оторванного хлеба. Рол с интересом за всем этим наблюдал, а потом просто слямзил мое произведение искусства. Я немного повозмущалась, но сделала второй бутерброд, который и съела, запивая душистым липовым чаем.
- Ты готова?
Я кивнула, и встала из-за стола.
- Тогда пошли.
На улице погода стояла замечательная, на небе - ли облачка, а вокруг - свежо и прохладно. Легкий ветерок погладил мои еще немного встрепанные волосы, а из кустов к нам направился небольшой водянчик, таща в руках огромную рыбу. Рыба была очень большой для такого мелкого существа, как он. А потому тащил он ее волоком и постоянно пинал, когда она цеплялась за сучья. Я с интересом за этим наблюдала, понимая, что обедать я буду измочаленным хвостиком, все остальное просто не дотянет до порога. Тут меня заметили, испуганно пискнули и забросили несчастную рыбу себе на плечи, а потом гордо прошли мимо, сгибаясь под невыносимым бременем. Рол хотел помочь, но водянчик шарахнулся от него, как черт от ладана и громко заверещал, тот оставил его в покое.
- Рыбу положишь ко льду, в шкаф, - крикнула я вслед несчастному рыболову.
Мне что-то ответили, но я так и не поняла что: толи обругали, тои согласились.
Я вздохнула и пошла за Ролом, который уже шел вперед, естественно, не отпуская моей руки.
- Рол, а нам далеко идти?
- Нет, сейчас выйдем на поляну, и я взлечу, а тебя понесу в руках, так мы доберемся минут за пять.
Я кивнула.
Вскоре из-за кустов показалась небольшая полянка, с желтыми цветочками и одним ежом, деловито фыркающим и забавно бегающим по полянке. Поймать мне его не удалось. Так как меня бесцеремонно подхватили на руки и унесли вверх. Я пискнула от удовольствия и тут же забыла про ежа. Подо мной проносились деревья и поляны, а мимо летел очень наглый воробей, который залетел мне на колени, и устроился там, наслаждаясь бесплатной поездкой. Правда, минут через пять он упорхнул, видимо долетел до нужного места. Вскоре Рол приземлился перед пещерою, которая была входом в одну из скал, ограждающих долину от внешнего влияния. Я тут же сунула туда свой нос, но Рол успел поймать меня за пояс.
- Лиса, только я тебя умоляю, никуда от меня не отходи, слушайся во всем и не шути над гномами. Они народец хмурый, шутки понимают плохо, особенно магические. И ни в коем случае не бери себе ничего на память, а то решат. Что ты их грабишь.
Я кивала, поглядывая на вход и предвкушая интересное приключение. Рол тяжело вздохнул и пошел туда первым, я шла следом, создав небольшой пульсар, который тут же начал любопытно метаться между стенам, высвечивая все подряд. Мы долго шли по темному проходу, выдолбленному прямо в камне. Пару раз он сужался, но потом снова расширялся до приемлемых размеров. Ход петлял. Как пьяная улитка, идя то вверх то вниз, то вправо, а о и влево, так что я довольно быстро запуталась, в какую сторону света мы идем. Пару раз он раздваивался, а то и расстраивался, но Рола это не смущало, и он уверенно выбирал нужный проход. Скоро мне стало скучно и я начала себе тихо напевать поднос, нервного коня Рола здесь не было, а Рол временно притворился глухим. Неожиданно тоннель начал расширяться и в его конце после очередного поворота появился яркий свет. Я приободрилась и погасила светлячка. Мы вышли в огромную пещеру, которая была вся освещена золотистым светом, который шел прямо от стен. Она была очень красивая, все стены здесь были украшены затейливым орнаментом, и в них были вырезаны причудливые картины, которые мерцали светом тысяч драгоценных камней. Пещера была так огромна, что ее свод поддерживали многочисленные колоны, уходящие высоко наверх к невидимому отсюда потолку. Колонны были усеяны загадочными письменами и отсвечивали все тем же медовым светом, которым была заполнена вся эта уходящая далеко вперед пещера. По всей пещере суетились гномы. Эти маленькие (мне по плечо) кряжистыеесь не было, а начал любопытно метаться между солРРРРРР бородатые человечки ходили у колонн, переговаривались и общались друг с другом. Я с интересом их рассматривала, держась рядом с Ролом. На каждом из них был меч, кольчуга и красивые сапоги, которые блестели драгоценными камнями. Сапогам я тут же жгуче позавидовала, и захотела точно такие же.
- Рол, а почему они в кольчугах и с оружием, ведь это их дом, кого они боятся.
- Они не боятся, просто издревле считается, что всякий гном, достигший совершеннолетия должен выковать себе кольчугу и меч, только тогда он имеет право жениться и стать полноправным членом дома. И это не их дом, это, так сказать предбанник, а их дома находятся намного глубже, там же, где и их семьи, и туда так просто нас бы не пропустили.
Тут к нам подошли четверо гномов, и один из них, с рыжей бородой и очень важным видом, обратился к Ролу. Я разочарованно вздохнула - они говорили на совершенно непонятном мне языке. Тут же стало скучно. Я огляделась и пошла к ближайшей колонне. Ее письмена меня очень заинтересовали. И я провела ладонью по изгибам древних рун, камень оказался теплым и очень приятным на ощупь.
- Что человеческая женщина делает так далеко от дома.
Я обернулась на голос и заметила седого гнома, который стоял неподалеку и смотрел на меня серыми. Чуть выцветшими от времени глазами.
- Я пришла с Ролом, он граур и повелитель клана грауров.
Гномик мне отчего-то не очень нравился, хотя выглядел вполне безобидно. На всякий случай я оглянулась, на Рола, но тот был очень занят переговорами, в которые уже вступили все четверо гномов, и не смотрел на меня.
- Может я могу что-нибудь предложить юной девушке, попавшей на главное торжище моего народа.
Я заинтересованно на него посмотрела, так вот я где, значит, теперь понятно, отчего тут так много народу.
- Да, а можно, точнее мне очень понравились сапоги, в которых ходит большинство гномов, мне бы тоже такие хотелось.
Гном расплылся в довольной улыбке.
- Вам очень повезло девушка, - очень не люблю эту фразу, с нее обычно начинают зазывать дураков всякие шулеры, - так как я как раз ими и торгую.
Я посмотрела на гнома с сильным подозрение, очень сомневаясь, что удача, наконец, обратила свой косой взгляд в мою сторону, но соблазн был слишком велик.
- Позвольте мне проводить вас к своей палатке, где вы сможете примерить пару сапожек.
И я согласилась, решив, что отлучусь ненадолго, а в случае чего, с помощью поисковика и сама смогу найти отсюда выход. Гном повел меня куда-то вперед, сквозь бурлящую толпу, я шла следом, постоянно вертя головою и осматривая местные достопримечательности. Но вскоре мы свернули в один из проходов, и к сожалению пошли дальше.

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

- а разве вы не торгуете в той большой пещере?
- Зовите меня Торн. Нет, там я только зазываю покупателей, а сами сапоги находятся глубже, в моей мастерской, она недалеко, так что вы не волнуйтесь, мы мигом дойдем.
Мы шли уже пятнадцать минут, и этот поход нравился мне все меньше и меньше. Рол, наверное уже волнуется, куда я запропастилась. Я тяжело вздохнула, и почти уже решила плюнуть на все и повернуть обратно, как вдруг гном радостно сообщил, что мы уже пришли. Я огляделась и увидела небольшую пещерку, в которую и прошел гном. Я пошла следом и оказалась посреди настоящего рая. Тут и там стояли сапожки самых разных расцветок, блестевшие и переливавшиеся искрами маленьких драгоценностей, вплетенных в искусный рисунок маленькими капельками.
- Какая красота..
Гном довольно улыбнулся, следя за выражением моего лица.
- Давайте примерим, что-нибудь, та, что тут у меня есть. Ага, вот, посмотрите, я думаю, что вам они будут впору.
Я радостно взяла из его рук красные кожаные сапожки по колено, с затейливым рисунком в виде черного дракона, с мерцающей каплями рубинов чешуей. Красиво, и они, конечно казались впору. Надев их раз, я совсем не хотела их снимать, так удобно они сидели на моей ноге, будто на нее и сшитые.
- В них бесшумно можно ходить как по насыпи, так и по воде, они не проваливаются, сносу им не будет лет сорок, так что берите, не пожалеете.
- А сколько они стоят.
Мне озвучили цену, я тяжело задумалась, это были почти все деньги, которые я захватила с собой. Но, еще раз взглянув на сапоги. Я решила, что мне давно пора садиться на диету, а то я немного пополнела, не сильно, но в выпускное платье, наверное, не влезу. И заплатила гному требуемое.
- Не пожалеете, уверяю вас, - улыбнулся он и проводил меня до порога, - Дорогу-то найдете, али проводить вас.
- Найду, тут не трудно, заявила я и ушла.
Та-ак, так. Так. Я заблудилась. Какая прелесть, нет, ну только я могла идти по коридору в одну сторону и не увидеть, что он разветвляется, естественно развилка встала передо мной на обратном пути, но я решила, что пришла из центрального входа, о чем сильно теперь жалела. За последние двадцать минут я прошла уже пять или шесть развилок и сильно заплутала, не встретив по пути ни одной живой души. Я вызвала проводника, но он испуганно пшикнул и исчез, а стены вспыхнули ярко оранжевым. Я поняла, что на них, видимо, наложено заклятие, которое не дает действовать чужой магией, и сделать с этим ничего не смогла. Вокруг было темно и странно, с каждой развилкой света вокруг становилось все меньше и меньше. Так, без паники, вспомним, что надо сделать, если заплутал в лабиринте. Либо сидеть на месте и ждать, когда тебя спасут (фиг меня здесь кто найдет). Либо идти вперед, придерживаясь только одной, кажется левой, стены. Я выбрала последнее, и решила не впадать в депрессию раньше времени. Одной рукой я держалась за стену, а другой размахивала неярким светлячком, зажатым в кулаке. Стены на мою не очень сильную магию вроде бы не реагировали. Подумав, я решила попробовать очень слабенького поисковика, потушив перед этим светлячка. К моей радости он появился, точнее его очень слабая тень, просуществовала минуты две исчез. Я приободрилась и пошла в том направлении, куда он шел, а, дойдя до первого перекрестка, вызвала снова. Слабая тень на минутку вспыхнула, сунулась в левый проход и исчезла. Я пошла на лево, понимая, что чем ярче светятся стены, тем короче жизнь поисковика. Но я смогла преодолеть еще пять перекрестков, перед тем, как не смогла вызвать его совсем. Так, передо мной было два прохода. Если я положусь на свою интуицию, то пойду на лево, но так как я совершенно не доверяю этой стерве, то пойду направо, хотя древня мудрость гласит…
Я растерянно смотрела то вправо, то влево, не решаясь сделать ни шагу, как вдруг спереди я услышала, что меня кто-то зовет по имени. Я встрепенулась, и громко крикнула в ответ. Из левого прохода тут же послышался неясный шум и я бросилась туда. Преодолев два поворота, я выбежала навстречу огромному пауку, с телом дождевого черви и ткнулась ему в брюхо. Он удивленно остановился и зашипел, а поток наклонился ко мне. Шевеля трещавшими жвалами. Я завизжала и швырнула пульсар не глядя, вспыхнули возмущенные стены, а паук отшатнулся от меня обратно в проход, не ожидая такого отпора. Я развернулась и понеслась обратно по каменному проходу. Паук сзади опомнился, зашипел и ринулся в погоню. Я прямо-таки чувствовала, что у меня растут на ногах крылья, открылось сразу третье дыхание. Выбежав на развилку, я бросилась вправо, кляня свою стервозную интуицию самыми черными словами. Паук явно догонял, волоча за собой толстое брюхо, похожее на червя, и вдруг, вновь свернув, я на всей скорости впечаталась в кого-то, правда тут же вскочила и попыталась рвануть дальше, но меня удержали и вернули на место. Взглянув, я увидела, что это был Рол.
- Там… паук, - задыхаясь сказала я.
А вскоре в стену впечатался, не справившийся с поворотом паук, и, шипя, поднялся, уже более спокойно подходя к нам. Рол отшвырнул меня за спину и вытащил свой черный меч. Молнии, змеившиеся по его лезвию горели зеленым светом. Он скользнул к чудовищу, и остановился от него в дух шагах. Я сидела на полу и пыталась сделать хоть один пульсар - бесполезно, стены поглощали всю мою магию. Паук зашипел и бросился на Рола, я вытащила из ножен небольшой кинжал, с которым никогда не расставалась. Правда, он выглядел рядом с этой тушей довольно смешно, но хоть какая-то защита. Рол отпрыгнул и нанес рубящий удар по ногам твари, отрубив сразу две из шести. Чудовище заорало высоким противным визгом и хлестнуло своим червеобразным телом, волочащимся до этого Ио земле. Рол увернулся и распорол его снизу. Хлестнула зеленая жижа. Паук озверел и начал крутиться с бешеной скоростью, пытаясь добраться до настырной мошке, которая так мешала жить. Но Рол снова увернулся, поднырнул под брюхо паука и вонзил вверх свой меч, пронзая тварь до спины, а потом разрезал его до головы. И выскользнул до того, как огромная туша, закачавшись на своих четырех ногах, рухнула на пол, удивленно и жалобно пощелкивая жвалами. Он вытер меч о черную шкуру и подошел ко мне. Я сидела на полу, сжимала нож и смотрела на него. Если честно, то я опасалась, что меня тоже сейчас пришибут, ненароком. Но он только вздохнул, наклонился и резко поднял меня на ноги, я скривилась и тут же села обратно. Видимо, при падении я растянула ногу, так как опираться на нее было довольно больно. Я села, стянула с нее красный сапожок и ощупала. Так и есть, нога уже начала опухать. Я попыталась встать, держа сапог в правой руке, но тут Рол, которому это все надоело, подхватил меня на руки и понес из пещеры. Вскоре мы вышли в огромную пещеру с все еще продолжавшимся торжеством, а потом прошли по длинному проходу с уже не светящимися стенами наружу, там он поднялся в воздух и полетел по направлению к моему дому. Я понимала, что должна что-то сказать. Извиниться. Что ослушалась, но не произнесла и слова, пока мы не приземлились у крыльца.
- Рол, я…
- не утруждай себя, я все понял.
Этот холодный и спокойный голос только укрепил мои нехорошие предчувствия.
- Ты ничего не понял, я думал, что отлучусь ненадолго, и если бы не магия гномов, которая поглощает мою, то я бы…
- Ты не сдержала данного слова, ты даже не сказала куда идешь, ты вообще понимаешь. Что могла погибнуть, или эти сапоги для тебя так важны?
Слова были холодные, колючие и очень болезненные, я не выдержала, и ушла хромая в дом, но на пороге повернулась, к разозленному грауру.
- Это моя жизнь, Рол, и я сама ею привыкла распоряжаться, а ты мне никто, чтобы указывать, что мне делать и как мне жить.
- Прекрасно, волшебница, - тихо сказал он, издевательски поклонился и резко взлетел. Взмахнув черными, как ночь крыльями. А я осталась на пороге, клянясь себе, что уеду сразу же, как только выполню заказ, и не останусь здесь даже на ночь, а этот граур, если его что-то не устраивает, может катиться на все четыре стороны, я его не держу.
И я похромала наверх, залечивать ногу. Все следующие дни до дня Летнего солнцестояния, я в одиночестве лазила по окрестностям и любовалась природой. В одиночестве потому, что Мира постоянно где-то пропадала вместе со своим Мирноном, сегодня, например они полетели на Большой рынок, добывать ей меч, так как воительница ни в какую не соглашалась оставить меня одну. Я повозмущалась для приличия, но возражать не стала. Одной было грустно, а Мира, если что - запрется в доме, или в чулане и никто ее там не достанет, по крайней мере до того момента, как я справлюсь с заклинанием. По данному поводу у меня было две идеи, и вторая означала - заклятье на смерть. Довольно мерзкая штука, которая накладывается на собственную душу, а у меня дырка и так в ней очень медленно зарастала. Я вздохнула и огляделась. В животе отчетливо заурчало. С тех пор, как Мира начала пропадать ни свет ни заря, я перестала нормально питаться, Изя даже не рисковал заглядывать на кухню. Когда там химичила я. Довольно быстро я сообразила, что магией я скорее уничтожу запасы, чем приготовлю что-нибудь путное. А потому я училась готовить, и, что самое страшное, ела изготовленное сама. Пока жива, но пополнеть мне не грозит. Я сидела на берегу речки и болтала в воде босыми ногами. В голове мелькнула о мысль, что можно было бы забрать коней из табуна, куда их увел Рол, и прокатиться по окрестностям, но мне было лень. Солнышко было жарким, вода прохладной, и вообще сил встать и что-то сделать не было никаких. Я зевнула и взглянула наверх, где сквозь кроны деревьев пробивались лучи солнышка.
- Алисинья, как вас по отчеству, простите, вы очень заняты, если не очень то здравствуйте, я Ляда.
- А если очень. - удивленно оглянулась я , увидев невысокую стройную женщину, которая смущенно теребила передник неподалеку.
- Мне помощь нужна, тут недалеко, - мои слова она видимо просто пропустила мимо ушей. Я тяжело вздохнула, и вытащила-таки конечности из реки. Настроение колебалось на отметке - а мне все пофигу.
- Ну, и что у вас случилось, - спросила я, надеясь, что обуваться все же не придется.
- У меня ребенок прихворнул, тут недалеко, а подружка сказала, будто слышала, что вы от недугов лечить можете. - радостно затараторила она, подходя ближе.
Обуваться придется.
- Ладно, пойдемте.
Она вывела меня на одну из дорог и повела за собой, не переставая вещать ни на секунду. Очень быстро заболела голова и засвербило в правом ухе. Для начала мне сообщили, какая я замечательная и загадочная личность (я приосанилась), а потом спросили, летаю ли я на помеле и ем ли мышей. Я скуксилась и проигнорировала ответ, так как с таким питанием, видимо это и будет следующий шаг моей многострадальной диеты. Далее, я узнала все виды на урожай, дотошно изучила местные сплетни, теперь я даже знала, кто у Рола из-за стены ворует вишню, надо будет рассказать, а лучше самой слазить. Потом меня просветили относительно жизни и быта среднестатистической ведьмы в клане грауров (я с удивлением узнала о себе много нового, нет, то что я готовить не умею, я знаю (желудок до сих пор еще не пришел в себя после утреннего деликатеса), и то, что не летаю в курсе, но вот то, что я приглашаю к себе выпить чертей зеленых, не замечала, кстати, за ними меня просили присмотреть особо, а то как мужья из корчмы вечером возвращаются, так спасу от них нет, от чертей, я пообещала, что буду присматривать, а сама тихо похихикала над местным населением, оказывается совсем не умеющем пить)
- А вот и мой дом, госпожа волшебница, входите, прошу вас.
- Можно просто Лиса.
Войдя, я споткнулась обо что-то мягкое и куда-то грохнулась, громко выругавшись вслух. Тут зажегся свет, и я обнаружила, что сижу на полу в окружении кучи тюков и мешков.
- Ой, извините, не предупредила я вас, это мы тут собирались, да так тут и оставили.
И она помогла мне подняться.
- А куда вы собирались? - удивленно поинтересовалась я, разглядывая количество собранных вещей. Впечатляло.
- Как куда, завтра ж летнее равноденствие, вот и увозят по утру мужья нас из долины, чтобы ненароком… - тут она всхлипнула, осела на пол и разрыдалась, я испуганно бросилась ее поднимать.
- Ну что вы. Не надо плакать, - дальше я продолжить не успела, так как меня схватили и крепко к себе прижали.
- Вы правда сможете помочь, я не могу допустить даже мысль о том, что мой муж, или сын погибнут, - слезы хлынули с удвоенной силой.
Я постаралась вложить в свой голос как можно больше спокойствия и уверенности.
- Я знаю, как снять проклятие, и я обещаю вам. Что завтра оно будет снято, но мне нужна ваша помощь, - ласково закончила я, поправляя локон, упавший на ее симпатичное лицо.
- Я сделаю все, что угодно, только скажите.
- Тогда просто успокойтесь, вытрите слезы и ни о чем не переживайте, поверьте, мне это очень сильно поможет, да и ваш муж с сыном врят ли захотят видеть вас всю заплаканную.
Она слабо улыбнулась. И принялась вытирать слезы. Я вежливо встала и отвернулась. Все ж понятно, женщина вся на нервах уже который год.
- Пойдемте, Лиса, я покажу вам сына.
Я прошла за ней в хорошо освещенную горницу и увидела лежащего на кровати мальчугана лет семи, значит, родила она его еще во время последней войны, большая редкость среди грауров. Он весело улыбнулся матери и попытался встать, но его лицо застыло, и он лег обратно. Мать тут же к нему подбежала, хлопоча над ребенком, но я выставила ее за дверь, сказав, что мне нужна тишина и покой. Пришлось ей согласиться.
- А вы колдунья, - в глазах паренька стоял живой детский интерес.
- Да, и сейчас буду колдовать.
- а меня нельзя заколдовать, я граур, - похвастался он и все-таки дернул меня за волосы. Волосы я отобрала и сообщила, что на таких маленьких как он волшебство очень даже действует. Он удивился и затих. А я закрыла глаза. Болячку я обнаружила довольно быстро, он засела в области груди и представлялась мне черным пятном на алом фоне. Я довольно быстро ее удалила, не очень понимая, что это было.
- Ты где эту гадость подцепил?
- На болоте, я думал, пройдет, а она не проходит.
Так, видимо не получится у меня последний день (ну предпоследний) в своей жизни провести в раздумьях и медитациях. То есть просто лежа на травке.
- А ну-ка поподробней.
- А чего там подробнее, сказал паренек, уже соскакивая на пол - мы с ребятами недавно пошли ночью на болото. На спор, кто храбрее, а то там в последнее дни что-то выло, но что именно - никто не знал, а отец ходил, но ничего не нашел. Ну мы и пошли вчетвером. Темнотища, аж жуть, по краям тропинки начали вылазить человеческие руки, … и ноги, - подумав, добавил паренек, я скептически хмыкнула, но промолчала, - но мы шли, пока на нас не полезла эта воющая тень.
- Так, а вот с этого места, пожалуйста, поподробнее.
- Чего там подробнее, - удивился мальчишка. И вытащил из печки большой пирожок с капустой, который тут же начал есть, я тут же изошла слюной, с гастрономическим интересом поглядывая на печку. - Ну, она выла, а потом вдруг выскочила из-за поворота и столкнула Нарта в трясину, он еле оттуда выбрался, а потом вспышка, и я очнулся уже здесь, мама сказала, что меня друзья принесли. - он съел последний кусочек пирога и снова полез в печку, я боролась с ильным желание к нему присоединиться, как вдруг открылась дверь и вошла его мать. Увидев сына здоровым, и уже что-то жующим. Она тут же радостно заключила его в объятья. Он сопротивлялся, но против материнской любви особо не попрешь - зацелует.
- как же мне вас благодарить?
- Да, … в общем, меня бы покормить, - смущенно заявила я.
Меня накормили, и напоили, и даже в дорогу дали пол пирога с капустой (здорового, как моя голова), я даже не сопротивлялась. Более того, я попросила отпустить со мной парнишку, которого, кстати, звали Мишкой, что бы он отвел меня на болото и показал ту самую тропку. Парень обрадовался возможности смыться из дому, а мать особо не возражала, хотя отпустила ненадолго.
Всю дорогу меня заставляли показывать фокусы, и я покорно творила светлячков, проводника и двух цветочных фей. Феи тут же передрались за какой-то цветок, а сунувшемуся в их разборки Мишке, еще и синяк на лбу поставили.
- А чего это они такие злые? - удивился тот, потирая синяк.
Я усмехнулась.
- Они не злые, просто вредные, поэтому творить я их особо не люблю, неприятностей - не оберешься.
К сожалению, на этом урок магии не окончился, а вскоре к нам прибилась вся окрестная детвора «посмотреть на чудеса». Я покорно чудеса показывала. Но после того. Как мы шли уже часа два, начала подозревать, что меня водят кругами, чтобы потянуть время. Я шикнула на ребятню, и заявила, что больше колдовать не буду. Дети разочарованно разбежались. А Мишка уже минут через пять довел меня до болото, и показал тропку, которая его пересекала. А потом смылся домой, чтобы не получить заслуженного нагоняя. Я осталась на мечте. Недалеко квакали лягушки, зудели комары, было мокро и что-то чавкало. Не люблю болота. Пометив магией тропу, я развернулась и пошла домой, предварительно вызвав поисковика. Самой, как я подозревала, домой мне надо было добираться намного дольше. К дому я вышла через час. А вскоре уже сидела на кухне и готовила себе чай, кипятя воду в котелке. Потом я забралась с ногами в кресло у камина и прихлебывая горячий чай, смотрела на саламандру, резвящуюся в пламени. Изя сидел на полу рядом и тоже с большим интересом следил за ящеркой. Я дала ему пирога, а он поделился дохлой мухой, которую приволок из-под шкафа с посудой. Я приняла этот ценный подарок, и мы вновь стали смотреть на пламя. Где-то через час вернулась счастливая Мира, и, застав меня на кухне, почему-то смутилась.
- Привет, есть будешь? - жизнерадостно спросила я.
- Нет, спасибо, я совсем не проголодалась.
- А, ну как хочешь, а то там соседка одолжила пирога с капустой…
- Где?
- в холодильном шкафу.
Уже через минуту я услышала ее довольное чавканье, запивала она приготовленным мною чаем, видимо это была единственная вещь, которую я более или менее нормально могла готовить. Как только она поела, со двора раздался свист (конспирация!) и Мира куда-то засобиралась, при этом делая вид, что совершенно не торопится (ага третий круг по кухне - не в счет).
- Ты снова уходишь?
- Я.., нет, то есть да, … а ты откуда узнала.
Я очень постаралась не расхохотаться.
- Мира, ну я же не слепая, и потом Мирнон хороший парень.
Она удивленно посмотрела на меня, а потом порывисто обняла за плечи.
- Ты и вправду так считаешь? Я боялась, что тебе это не понравится.
- И вправду, - заявила я, пытаясь незаметно вырвать руку с горячей кружкой, пока не разлила.
- Ах, Лиса, я так боюсь. Ведь завтра.
- а вот этого можешь не боятся, - жизнерадостно ответила я, таки уронив кипяток, кружка, конечно разбилась, ну и ладно. - пока они не сожрут нас с тобой, друг на друга они нападать не будут, если ты помнишь пророчество.
Мира почему-то сразу успокоилась, чмокнула меня в щеку и выбежала во двор, где уже не свистели, а хрипели, я помахала из окна, услышав, что к утру ее ждать не стоит. Ну мне это даже на руку, никто моему небольшому ночному мероприятию мешать не станет. Грустно посмотрев на уполовиненный кусок пирога, я решила его доесть, тем более, что ночь будет длинная, а потому заварила себе еще чаю (в новую кружку) и снова уселась у камина. Пирог был вкусный, чай то же, а блики огня так гипнотически мерцали, что я довольно быстро заснула. Свернувшись клубочком на огромном кресле.
Проснулась я где-то часов в десять и решила, что в следующий раз непременно куплю себе часы, с кукушкой, пусть кукуют. Вскочив я заметалась по кухне, споткнулась о какую-то железку (это был Мирин новый меч), долго ругалась, потом все-таки встала и подбросила поленьев в камин, для саламандры. Та одобрительно ими захрустела, сжигая до угольков. Потом я сбегала на верх, прихватила пару колбочек с наиболее сильно действующими веществами. И, сунув их в карман, вышла на улицу. Я выругалась, небо было темное, луну и звезды закрывало сплошное покрывало облаков. Я зажгла светлячка, потом подумала, и добавила еще двух, они довольно весело закружились вокруг головы. Ладно, главное, чтобы не мешали. На пол пути к болоту к светлячкам присоединились две сотворенные мною днем цветочные феи. Маленькие, размером с кулачок изящные женские фигурки, светящиеся желтым и синим светом, тут же начали гоняться за светлячками, хихикая, и ругаясь друг с другом. Я шикнула на них и постаралась прогнать. Мне это не удалось, пришлось заручиться их обещанием, что они не будут мешаться под ногами, я пригрозила, что иначе распылю обратно. это подействовало. Но не сильно. Я махнула на них рукой и решила не трогать, вместе как-то было спокойней и не так скучно. Вскоре я добралась до болота. Смою метку я нашла довольн6о быстро, а потом пошла по тропе. Было очень темно, и если бы не магическое зрение, я бы давно утонула в какой-нибудь трясине. Рук, вылезающих из болота, равно как и ног, я не видела. Стояла тишина, лишь изредка нарушаемая бульканьем поднимающихся со дна пузырей. Я шла все дальше, а в голове колотилась позабытая мысль, упорно твердившая, что мне здесь не место. Я с ней был полностью согласна. Но упорно шла дальше по еле различимой среди болота тропинке. Старые сапоги скоро намокли, а новые сюда мне одевать было жалко. Вдруг впереди что-то завыло, из темноты впереди меня начал прорисовываться огромный белый силуэт, метра три высотою. Синяя фея пискнула и упала в обморок прямо на желтую фею, та подхватила подружку и утащила в ближайшие кусты. Светлячки подумали и нырнули следом. Я крикнула им вслед «Эгоисты», но тех это волновало мало. Я снова уставилась на белую фигуру и тяжело вздохнула.
- Ну что, как дела? - скажите, я схожу с ума? Нет, это правда я сказала?
- …Нормально.
… Оно ответило! Оказывается сумасшествие - вещь заразная.
- ты чего тут бедокуришь. Зачем детей пугаешь, щас как дам пульсаром промеж глаз, так узнаешь, где раки зимуют.
- Не надо, я не хочу к ракам, - заволновалось пятно, поднимая верхние конечности, такие же белесо туманные, как и все остальное.
- Ага, не хочешь, - обрадовалась я, - тогда быстро говори кто ты и откуда.
- Да водяной я, точнее был когда-то, но меня в своем болоте убили, вот я и остался без тела, так сказать, а тутошний водоем уже занят, вот я и переселился на болото. Да я ничего плохого не хотел, просто скучно тут, вот и решил детишек попугать, а то кикиморы уже смеются, дескать какой же я водяной, если без тела. Я их образумить пытаюсь, а они надо мной хихикаю, каждую ночь из трясины выгоняют, щи портят, а недавно рыбий глаз украли, он от дедушки мне достался, это единственное, что я после смерти прихватить-то успел, а они его в компот, и съели, - водяной захлюпал носом, потом как-то съежился и стал совсем небольшим - мне по пояс.
Я его уже не боялась, а потому присела рядом на травку. Мокро правда. Да ладно.
- А за что тебя там-то убили, небось набезобразничал.
- Да не безобразничал я, просто одного рыбака неудачливого чуть притопил, а то суются всякие пьяные личности удить ни свет ни заря, кто ж знал, что он магом окажется, - и он грустно вздохнул.
Мне его уже было довольно искренне жаль. Да и феи вернулись из кустов и начали летать у него над головой, что-то пища, и пытаясь дернуть за волосы, но хватая только туман. Это их сильно разочаровало, и они, махнув рукой моим светлячкам, полетели обратно в поле, светлячки послушно летели следом. Вот так всегда с этими феями, как зазеваешься, та они и норовят светлячка или пульсар за собой сманить. Ну, светлячка еще ладно. Я вот помню, в академии нам случай рассказывали, как феи утащили у одного мага полновесный боевой пульсар, причем прямо во время то8го, как он успокаивал восставших со всех сторон покойников на городском кладбище. Мага сожрали, правда, мертвецов потом все же упокоили, а вот пульсар с феями искали долго, пока он не жахнул прямо на столе у его величества, когда он ел свой завтрак. Феи, видимо слетелись на запах меда и варенья, которых там стояло аж два ведра. Когда король, весь перемазанный медом и вареньем, чуть дымящийся, но целый, вылез из-под обломков стола, то увидел вокруг развалины тронного зала. Он поднял в академии большой скандал, грозясь закрыть ее к чертовой бабушке. Но маги выкрутились, только с тех пор в Велиссе действует закон, строго карающих всех тех, кто решит создать цветочную фею. Мы, правда не в Велиссе, вот я и рискнула. Так, что-то я увлеклась. Водяной, все это время рассказывал мне истории своей счастливой жизни в старом водоеме и жаловался на местных кикимор (мелких, мне по колено, и довольно страшненьких, но вполне безобидных для мага).
- Вот что, если хочешь, то тело я тебе верну, только с условием, что наведешь здесь порядок.
Счастливый водяной пообещал. Я прочитала заклинание воды, и создала ему новое тело из воды в ближайшей трясине. Дух, довольно туда вселился, потом освоился, и передо мной предстал невысокий, но довольно симпатичный ушастый старичок, только весь мокрый, но ему положено.
- Ух, теперь-то я им покажу, - грозно погрозил ушастик болоту, болото испуганно притихло, - Спасибо вам, госпожа ведьма, век вас не забуду, коли, чего понадобится, вы только позовите, вмиг исполню.
Я пообещала, что позову, а еще выцыганила себе по кульку брусники раз в неделю, мне щедро обещали два кулька, на том мы и разошлись: он побежал наводить порядок среди кикимор и лягушек, а я устало пошла домой - спать.
Дома добралась довольно быстро: ко мне вернулся один светлячок, видимо самый верный, я ему обрадовалась, как родному , и он довел меня домой. Мира уже посапывала в своей постели, а на кухне меня ждала чашка уже остывшего чая и тарелка супа. Суп я подогрела заклинанием, и, наплевав на диету, съела его, а потом выпила чаю. Саламандра спала в камине, а рядом сидел Изя, не отводя от нее глаз. Я хмыкнула и пошла на верх, там переоделась и, счастливая, залезла под одеяло. Сон подкрался незаметно, уведя меня в мягкую и знакомую темноту без снов.
Утром меня опять будили. Меня толкали, пихали, взывали к моей совести, и вообще пытались меня поднять. Я спала, мне было все равно, даже если начался потоп или землетрясение, главное, что бы меня не трогали. И только когда Мира озвучила угрозу про ведро холодной воды, я резко вскочила и даже начала просыпаться.
- А, что, Мира! Ну ты, ты… у меня нет слов.
- За то у меня есть, ты забыла, что сегодня день летнего равноденствия? - Мира стояла рядом очень возмущенная, уже детая, умытая, даже меч с арбалетом нацепила. И поела, наверное, я потеребила край ночнушки и попыталась сделать виноватое лицо. Мира хмыкнула, а я прекратила корчить невероятные мины, раз все равно не верят.
- Мир, а поесть есть? - надежда в моем голосе растопила бы и каменное сердце.
- Есть, - раздался безумно знакомый голос от двери.
Я обернулась, и увидела Рола. Сердце пару раз споткнулось, а потом заскакало, отплясывая нечто невероятное, на лице стояла глупая улыбка, а рука шарила в поисках одежды. Кажется, нашла.
- Лиса, хватит меня щупать это моя куртка, - возмутилась Мира, убирая мою руку.
Я смутилась, и побежала искать все, что так бережно разбросала вчера. Так, этот сапог на подоконнике, этот под кроватью, хм, и рубашка здесь же, о, я нашла штаны, они с носками висели на потолке, прикрепившись к непонятным крюкам, видимо вешалка для грауров. Я перу раз подпрыгнула, но сняла только штаны и правый носок, левый я сбила прицельным заклинанием. Куртку я не нашла, хотя хорошо искала, ну и фиг с ней. Мира с интересом наблюдала за процессом, вгоняя меня в краску.
- Тяжелый случай, - наконец, вынесла она вердикт и повела меня на кухню. Там передо мной поставили тарелку с тремя блинами, медом, и очень толстым Изей, которого, видимо, перекормили. Я убрала с тарелки паучка, правда тот отчаянно кусался и дрыгал конечностями, и положила его на пол. Он уполз в какую-то щель. Полз долго и с натугой, но цели достиг. Я в это время активно поедала блины, запивая их превосходным облепиховым чаем.
- Мира, выйди, пожалуйста, на минутку, нам надо будет поговорить.
Мира кивнула и убежала с кухни. Я тут же начала задумчиво ковыряться в тарелке.
- Лиса, проклятие начнет действовать, как только наступят сумерки.
Я кивнула, запоминая, и продолжила потрошить последний блин.
- К этому времени здесь не останется ни одной женщины и ни одного ребенка старше пятнадцати лет, на них проклятье не действует.
Я снова кивнула, блин был похож на кашу.
- Я нашел тебе замену, и этот человек через пару часов будет здесь.
Я подняла голову и уставилась на него. Он был абсолютно невозмутим.
- у тебя десять минут на сборы, много не бери, остальное сможешь взять потом, вот обещанные деньги, так как разрываю контракт я, а не ты.
На стол упал увесистый кошель, глухо брякнув монетами. Мне стало так плохо, так плохо, что захотелось его убить, прямо сейчас, желательно долго и мучительно, например блином, чтоб он подавился, граур проклятый. Даже ругательства не получилось, ведь он действительно граур и действительно проклят. А я ведь думала, что любит. Но нет, чего проще - нанять, а потом разорвать договор, наплевав и на мое мнение, и на мои чувства. Да и вообще на меня. Убью.
- Я. Никуда. С тобой. Не. Полечу. Я останусь здесь.
Он разозлился, сверкнул глазами, а потом встал, подхватил меня на руки, и вышел во двор. Я отбивалась, только он на это внимания не обращал, сжимая меня в железных объятьях. Он взмахнул крыльями и взлетел вверх. Я затихла. Нет, так просто я задаваться не собиралась. Я закрыла глаза, на грауров магия не действует, но зачем мне действовать именно на него. Строчки сами всплыли в голове, и сами зазвучали в прозрачном воздухе, я не шевелила губами. Ветер взвыл, налетел и начал закручиваться в смерч, крепчая с каждым мигом. Рол летел, даже когда небеса разверзлись, собрав воедино кучу туч, давящихся громом, он летел, но смерч превратился в ураган и опоясал нас своим кольцом. Граур бросился на стену, и в какой-то момент мне показалось, что он сможет и преодолеет ее, но нет, его силы были не беспредельны, и он сдался, опускаясь вниз. И смерч затих, облака начали рассеиваться на глазах, а вскоре снова выглянуло ласковое солнце.
Рол опустился около моего дома и сгрузил меня на землю. Он не смотрел в мою сторону. И говорил сухим, безжизненным голосом. Мне все равно, шептала я себе, мне все равно.
- Вы можете остаться, контракт восстановлен, желаю удачи, Алисинья, - он поклонился и улетел, так и не взглянув в мою сторону.
- Мне все равно, - крикнула я ему вслед и заплакала. А потом резко вытерла слезы и глубоко вздохнула. Ничего, я-то врят ли сегодняшний день переживу, заклятье на смерть несильно, но постоянно жгло мою душу, а вот ему жить тут еще лет триста, так что успеет на досуге обдумать все свои поступки и поразмыслить над ошибками. Да я ему до гробовой доски буду являться привидением и орать на ухо, будя по ночам, пусть даже и не надеется, что так просто отделался. Представив, как я белым призраком ношусь за Ролом по его дворцу, я хихикнула. И огляделась. Ко мне бежала Мира, за ней, хромая шел очень сердитый Мирнон, видимо его попытка уворовать Миру была столь же неудачной.
- Лиса, ты цела? - меня подробно ощупали, - Фу, а то, я как увидела, в какой смерч вы вляпались, так подумала, что все, вам конец. И откуда только этот смерч взялся.
Я сделала много значительный вид.
- а что у тебя с лицом, ты головой, случайно не стукнулась?
Я обиделась.
- Не стукнулась, кстати, а где ты была.
- Да этот придурок решил, что сможет меня утащить против моей воли отсюда, - придурок еще сильнее надулся, - так я ему подробно объяснила. В чем он был не прав.
Я тяжело вздохнула.
- Хорошо, что ничего не поломала.
- Да нет, все нормально, вроде бы, - радостно сообщила она и поправила меч.
Я взглянула на небо и увидела последние партии вещей, которые переправляли грауры за пики гор, женщин и детей они, видимо успели переправить раньше.
- Ну, так что делать будем, давай, командуй ведьма, ты ж тут теперь главная.
Я сморщилась, но согласилась, что командовать и вправду придется мне. Собою и Мирой.
- Пойдем к дворцу, если мои предположения верны, то, - я вдохнула воздух и закрыла глаза, как вдруг, - Мирнон, - заорала я не своим голосом, подойди ко мне немедленно.
Мира и Мирнон удивленно на меня взглянули, но Мирнон все же подошел. Я снова закрыла глаза и удивленно уставилась на граура, нет, все так и есть. Фигуру граура оплетала, начиная от сердца, тонкая синяя нить, не сильно светящаяся в полной темноте (глаза-то закрыты), он отходила от него и шла прямо по воздуху по направлению к замку. Я открыла глаза и поделилась своими наблюдениями с друзьями. У Миры нехорошо загорелись глазки.
- Так вот где главный злодей сидит, чего ж мы ждем, веди, Лиска, а мы за тобой, мы ему покажем кузькину мать.!
Я не возражала. Единственное. Что меня настораживало, это то, что свечение синей нити постепенно нарастало, становясь все ярче. Правда процесс происходил очень медленно, а Рол сказал, что все начнется только с наступлением сумерек, а сейчас поддень (это ж сколько я проспала?!), но разведать все лучше заранее.
Мы пошли по дороге по направлению ко дворцу. На встречу нам иногда попадались грауры, и у каждого, закрыв глаза, я обнаруживала синюю нить, ведущую ко (или из) дворцу. Сомнений больше не было, я поняла о каких нитях говорил несчастный сумасшедший маг. Мы подошли к трактиру и Мира предложила зайти - перекусить. Я с опаской покосилась на проходивших мимо грауров, с очень уж серьезными лицами, но я списала все на то, что радоваться им сегодня особо нечему, чему способствовал сильно бурчавший желудок. Мы зашли. Первый сюрприз состоял в том, что хозяина корчмы не было, а второй: еда была бесплатна. Мира обрадовалась и заказала по максимуму, а Мирнон пошел на кухню за требуемым. Видимо хозяин перед отъездом наготовил еды впрок, а может это жены грауров расстарались, и напекли дома всего, а потом принесли в трактир и оставили. Не знаю, но так вкусно я еще никогда не ела. Мирнон принес нежную жареную грудинку с картошкой. Обжаренной на масле с луком и чесноком, потом был пирог с малиной (моя любимая ягода), и на десерт - салат, который оставил самые теплые воспоминания. Все это запивалось элем и пивом, а то и простой водой (мне сегодня пить было нельзя, и я это помнила). Когда, наконец, наевшись, мы встали из-за стола, то я поняла, что все присутствующие смотрят только на нас. И мне эти угрюмые взгляды что-то не нравились.
- Такое ощущение, что я съела их любимую бабушка, - тихо сказала Мира, придвигаясь поближе ко мне.
Я вышла из-за стола и медленно пошла на выход, следом шла Мира, а вот Мирнон остался за столом и его глаза совсем ничем не отличались от глаз остальных грауров - такие же мрачные и угрюмые. Мне стало страшно, но я постаралась не подавать виду, дрожащие коленки - не в счет.
Я закрыла глаза и увидела, что нити светились уже очень ярким мертвенно-синим светом. Я пискнула и драпанула к выходу, проскочив между рук у попытавшегося поймать меня граура, через некоторое время следом выбежала Мира, ее меч был в крови, но она сама была цела. Мы побежали рядом, а за нами из трактира выбежали все грауры и с рычанием понеслись следом.
- По-очему они не летя-ят! - на бегу спросила я.
- А тебе бы этого очень хотелось? - поинтересовалась она, прибавляя темпа.
- Нет.
- Так молчи, а то догадаются.
Я не стала возражать, так как на встречу нам бежало еще десятка два чудовищ, по другому этих когтистых, шипастых и клыкастых монстров с крыльями я назвать не могла.
- Лиса! - крикнула Мира, но я уже работала, взмахнув руками и дочитав заклинание. Я разверзла землю них под ногами, к сожалению всего по колено, глубже у меня никогда не получалось, но и этого хватило, что бы половина из них попадала, а половина растерялась. Мира пронеслась сквозь них, как фурия, жаля мечом тянущихся к ней грауров. Мне повезло меньше. Когда я почти проскочила между ними, один из них схватил-таки меня и уже занес руку, чтобы полоснуть по лицу жуткими когтями, как вдруг замер, лицо его мучительно напряглось, и … рука разжалась.

Предыдущая страница 13 Следующая страница


Ведьма на задании 14

- Беги, - прохрипел он, а в глаза уже вновь вползало пламя ненависти, - Беги, - страшно выкрикнул он и буквально швырнул меня в руки рубящейся неподалеку Миры, которая тут же схватила меня за руку, резанула мечом крайнему грауру по плечу, и пока он шипел, рванула вперед, таща меня как на буксире. Я оглянулась и увидела, как тот граур бросился на своих же, жутким ревом и шипением остановив замешкавшихся сородичей. Это дало нам еще пару минут, нам хватило.
Когда мы, запыхавшись, подбежали ко дворцу, я готова была упасть прямо на ступеньки и умереть, мне на все было плевать. Но Мира распахнула двери и буквально втащила меня туда. За порог, в темноту.
Мира с грохотом закрыла входную дверь, и устало к ней прислонилась. Я смотрела на нее, еще не веря, что все это происходит, что ничего не изменить и не исправить. Глубоко в груди пылало багровой болью заклятье на смерть, которое выберется на свободу в тот же миг, когда я умру. В горле клокотал воздух, которым я никак не могла надышаться, но вскоре сердце успокоилось, и я смогла обратить внимание на окружающие нас предметы. Я огляделась, дворец был пуст и мрачен. По потоку змеился тяжелый драконий орнамент, стены, пол и вся мебель в этом огромном холле были выдержаны в строгих, мрачных тонах. Блин, не хотелось бы умирать в такой обстановочке. В дверь что-то грохнуло, и заскреблось. мы с Мирой вздрогнули и переглянулись. Ее серебристый меч по рукоять был заляпан черной кровью, и подрагивал в руке.
- Отойди, - хрипло сказала я мире и, когда она послушалась, то активировала заклинание, которое удержит эту дверь, даже если в нее шарахнет молния, так что взбешенных грауров она сдержать была просто обязана.
Уже не обращая внимания на мощные удары, я развернулась и пошла наверх, ступив на огромную дубовую лестницу.
- Куда ты, - удивленно крикнула Мира.
А я и сама толком не знала, но чувствовала, что мне стоит по ней подняться.
Мира, больше ни о чем не спрашивая, пошла следом. Ступени не скрипели под ногами, так что шли мы в полной тишине, если не слушать раздававшихся снаружи криков. Вскоре лестница кончилась, и я прошла в одну из боковых комнат, Мира осталась снаружи, разглядывая какой-то интересный портрет на стене. Комната была огромна, как, наверное, и все в этом замке. По стенам висело оружие и гобелены, на которых были изображены сражения давно минувших лет. Я застыла посередине, и, удивленно оглядываясь, пыталась понять, что же меня сюда принесло, какого черта я стою здесь, когда давно уже была должна бежать вниз, в подвал, и там искать вход в пещеру. Громкий звон разбитого стекла заставил меня резко развернуться. В неярком лунном свете стоял он. Черные крылья хищно раскрыты, фигура напряжена, а в глазах стоит такая ненависть, что мне почти физически больно. Но это он, Рол. он нашел меня взглядом и взглянул в мои глаза, а мне вдруг стало все равно, какая разница, как все закончить. Я сделала первый шаг по направлению к нему, потом второй. От дверей что-то крикнула, вбежавшая на шум Мира, но я не обратила никакого внимания. Я шла к нему, и то чудовище, что сейчас обитало в теле Рола, удивленно застыло на месте, следя за поведение непонятной добычи. Я подошла уже вплотную, и медленно обошла его вокруг. Он следил за мной глазами, оставаясь абсолютно неподвижным. А я смотрела. Смотрела на его лицо, его тело, руки, и пыталась понять, почему же я так глупо влюбилась в того, кому совершенно безразлична. Внезапно граур резко развернулся, схватил когтистой рукой меня за шею и притянул к себе. Я не сопротивлялась, напротив, подняла руки, и обвила ими его плечи, пытаясь приблизиться еще ближе, пока его дыхание не начало обжигать мне губы. Он удивленно зарычал, все еще не понимая поведения столь странной жертвы, а я улыбнулась, тепло и ласково, и произнесла заклинание памяти, погружая его в зелень своих глаз. Он дернулся, зарычал. и рявкнул так, что мне показалось, что я сейчас лишусь носа, но, вдруг что-то мелькнуло у него в глазах - всего лишь слабая тень узнавания, но ее хватило, чтобы он разжал руку и отпустил меня, отходя на шаг назад. Я улыбнулась, сквозь капающие слезы, и, сняв с шеи заговоренный камень, повесила ему на шею, чтобы он вновь не вернулся к своему недавнему безумию. Граур позволил мне это сделать, даже пригнул голову, что бы мне было удобнее. Потом я развернулась и пошла к удивленной Мире. В руках она держала арбалет, который теперь медленно опускала.
- Пойдем, - сказала я ей, проходя мимо, за моей спиной шел граур, который не был прежним Ролом, но уже и не тем кровожадным монстром, которые бродили у стен этого замка, пытаясь проникнуть внутрь.
Мира хмыкнула и пошла рядом, ничего не спрашивая, и уже ничему не удивляясь, только стараясь надолго не выпускать из виду граура, который спокойно шел следом. Мы спустились обратно в зал, а оттуда я пошла вперед, с закрытыми глазами. Все линии заклинания сияющие голубым светом шли куда-то вперед, и я просто следовала за ними. Мы прошли анфиладу комнат, и оказались на кухне. Оттуда я прошла к двери, ведущей в подвал, и началась спускаться по каменной лестнице. Так как было очень темно, я зажгла небольшой светлячок, который теперь крутился у моей головы, пытаясь разогнать вязкую темноту подвала. В подвале повсюду были понавалены бочки, лари в с мукой, на стенах висели окорока и вяленое мясо. Я прошла вглубь помещения и удивленно подошла к идеально ровной каменной стене. Проведя по ней рукой, я не заметила ни одной трещины. Странно, но сквозь сомкнутые веки я отчетливо видела, что линии уходят именно в стену, и, очевидно, продолжаются дальше. решившись, я вытянула вперед руку уперла ее в камень и сказала открывающее слово.
- Аминоретте, дэ Авлгон.
Звук отразился от стен и заносился вокруг, повторяя все чаще и чаще сказанное мною, но внезапно все резко стихло и стена, задрожав, начала осыпаться. кто-то выдернул меня из-под обвала, это был Рол. рядом стояла чихающая от пыли Мира, и тихи ругалась сквозь зубы.
- Нам вперед, - почему-то весело сообщила я и первая сунулась в открывшийся проход. Светлячок совсем сник, и мне пришлось добавить к нему еще парочку. Мы оказались в довольно длинном и широком ходе, ведущем куда-то вниз и отделанном камнем. Пройдя вперед метром четыреста, мы вышли в широкую пещеру, у противоположного края которого мягко светилась отраженным светом светлячков черная гладь неподвижной воды. Я подошла к краю воронки, которая напоминала широкий колодец и заглянула внутрь. Темно. Хм, но линии совершенно точно ныряют именно туда, атм, вроде бы изгибаются, и уходят в сторону.
- Нам придется нырять, - сообщила я Мире, поворачиваясь обратно.
Мира тяжело вздохнула и начала раздеваться. Рол застыл рядом каменным изваяние, и смотрел только на меня. Я поежилась, и тоже начала снимать одежду, а точнее обувь и куртку, оставшись в штанах и рубахе. мира подошла ко мне, держа в руках свой неизменный меч, но все же рассталась с арбалетом, который ей подарил отшельник.
-Я готова.
Я улыбнулась, и провела руками у нее вокрунг головы.
- Я активизировала заклинание «Глубин», благодаря котрому в ечении часа ты сможешь дышать под водой.
Она понятливо кивнула и подошла, потрогать воду рукой. видимо та была холодная, так как Мира недовольно поморщилась.
Я подошла к Ролу и сделала тоже самое с ним. он не мешал мне, просто смотрел своими спокойными желтыми глазами, за которыми я не могла уловить ничего, просто ледяная пустота. Я поежилась, и отошла к воде, где, глубоко вздохнув и скороговоркой проговорив слова «Глубин», нырнула в воду. Она была ледяная! Я взвизгнула, и попыталась вернуться обратно, но следом прыгнули Рол и Мира, а потому пробиться к теплу я не смогла, пришлось плыть вперед. Точнее вниз, естественно закрыв глаза, и следя за изгибами нитей силы. Вскоре они резко ушли в сторону, и пошли параллельно земле. Меня это порадовало, так как в голове уже шумело, и глубже нырнуть я смогла бы врят ли. Сквозь закрытые веки я практически не видела ничего вокруг, но пару раз почувствовала нечто громадное, лениво проплывающее мимо. Пугаться я не стала, так как это было бесполезно. Если Это решит мною пообедать, то мне придется только сложить ручки и смириться с неизбежным, так как с такой громадой весь мой опыт мага совершенно ничего не стоил. Но никто меня не ел, а нити постепенно начали подниматься все выше и выше, вскоре и вовсе уйдя вертикально вверх. Я поплыла следом, и вскоре вынырнула на поверхность в таком же небольшом колодце, в который я недавно нырнула. Я выбралась на камень, и помогла вылезти Мире. Граур вылез сам, одним мощным и слитным рывком, даже не подняв брызг. Я оглянулась вокруг. Мы находились, судя по моим ощущениям в огромной пещере, и здесь было так темно, что я почти ничего не видела. Светлячки, которые вынырнули со мой из воды, освещали лишь небольшой участок пола и кусок стены за моим плечом. Закрыв глаза, я увидела, что нити поднимаются вверх и стремятся мощным канатом к огромной яркой звезде, сияющей высоко впереди перед нами. Она сияла так ярко, что мне пришлось прикрыть слезящиеся глаза и временно отключить магическое зрение.
- Лиса, а ты уверена, что мы по адресу, я ничего не вижу.
- Уверена, не бойся, сейчас я зажгу фонарик помощнее и мы...
Закончить я не успела. Вокруг нас внезапно засияло целое море светлячков, сидящих прямо на стенах и потолке действительно огромной пещеры. Я удивленно ахнула, как вдруг меня схватили за плечо и резко дернули назад, грубо впечатывая в стену. Я ойкнула и увидела что, меня загораживают две спины с готовыми к бою мечами. И тут море сдвинулось и пошло на нас и только теперь я поняла, что никакие это не светлячки, а глаза пауков. Которые перебирая своими тонкими лапками, и тихо попискивая, шли на нас шелестящим сплошным ковром. Рол оскалился и резко взмахнул мечом, разрубая первого из них на де половинки. Рядом заработала мечом Мира. А я застыла, с ужасом глядя на тонкие жвала, с капающим ядом и острыми коготками которые пытались прорваться через друзе ко мне, но те их держали, не позволяя приблизиться.
- Мы так долго не продержимся, - крикнула Мира, вновь и вновь взмахивая мечом, кося пауков на право и налево, и прижимаясь левым боком к Ролу.
Я очнулась резко взмахнула головой и огляделась. Ну что ж, я тоже кое-что умею. Шепот заклинания наполнил воздух, поднялся к далекому своду и заклубился серебристым туманом, который растекся тонкою пленкою вдоль стен, пола и потолка пещеры, формируя тонкие нити светящейся серебряной паутины. Они были везде: на полу, на стенах, на воде колодца, на потолке и полу. Они оплетали каждый камушек, но пауки, не замечая их, все текли и текли в нашу сторону. Мира уже не справлялась. Один из гадов повис у нее на руке, вцепившись жвалами в плоть. потекла кровь, но я молнией сбила его оттуда.
- Лиса! - закричала она, и я открыла горящие серебром глаза, и выдохнула последнее слово волошбы. нити вспыхнули, и резко рванули вверх, проходя сквозь наши тела, и ловя визжащих пауков в свои липкие ячейки.
Пещера наполнилась криками заживо сгорающих жертв. Цепь все стягивалась и стягивалась, сжигая попадающие в нее тела до пепла, пока не стянулась в небольшой белый шар, зависший в центре пещеры, невысоко над полом. Я смотрела, и видела, как шар начал плавиться и менять свою форму, из него начали появляться отростки, которые складывались в очертания крылатой фигуры, я раздвинула своих помощников, и, как зачарованная, шагнула вперед, все более пристально приглядываясь к серебристому телу. Оно подняло голову и изумительно очерченными чертами лица и взглянула на меня зелеными, как изумруд глазами, моими глазами. Я вздрогнула, а она ощерилась зубастой улыбкой и весело тряхнула пышной гривой светящихся белым серебром волос.
- Кто ты? - беззвучно спросила я.
- Ты, - эхом ответила девушка, не отпуская моего взгляда.
И вдруг за ее спиной распахнулись два огромных желтых глаза. Очнулся составитель заклинания. я закрыла глаза, и увидела, что источник синих нитей изменил форму и теперь представлял собой огромную драконшу, шкура которой переливалась всеми оттенками золота.
- Ты, - выдохнула я, все еще не веря, - Но ты же обещала, ты дала клятву.
Чудовище ощерилось зубастой улыбкой.
- Я обещала не трогать тебя и их. но только за тот случай, сейчас же ты, ведунья влезла совсем не в свое время. уходи, и, может я пощажу тебя.
- Нет.
- Тогда ты умрешь, - весело ответила чешуйчатая тварь и открыла пасть, в которой закипало пламя. Я выставила вперед руку, когда…
- Впусти меня. - Голос раздался прямо в голове, путая мысли, я удивленно огляделась и поняла, что со мной говорит серебристая девушка.
- Как?
- Просто не сопротивляйся, - и ее тонкая фигурка метнулась ко мне, опережая пламя, и, врезавшись в мое тело, прошла в него, сливаясь со мной.
Я закричала, и меня накрыла волна огня.
Блин, ну как же больно, такое чувство, что оставшиеся клочья моей души рвутся на части, осыпаясь искрами. Я сидела на коленях, обхватив себя руками и крыльями, и шипела сквозь стиснутые зубы. Та-ак, а откуда у меня крылья? Потом, все потом, вскинув голову, я сквозь упавшее серебро волос увидела, что пламя драконши врезалось в невидимую преграду и теперь бессильно лизало ее, плавя камень пола и стен.
Я встала и мерзко ей улыбнулась. Она взвыла и закрыла пасть.
- Ты все равно сдохнешь здесь, - разъяренно рявкнула она и метнула в меня сгустком своей силы. красиво. Как красиво, когда яркая Звезда, составляющая основу заклинания, вырывается наконец из цепей ее разума и летит ко мне, пылая так ярко, что невозможно смотреть, но я смотрела, и улыбалась, а в руке у меня лежал обыкновенный пульсар, только сотворен он был из остатков моей несчастной души, которая на этот раз отдала все, что могла.
- Лиса, нет! - рявкнуло сзади и в мой охранный купол врезался Рол, пытаясь добраться до меня и сбить с ног.
Я не оглянулась, у меня просто не было времени, звезда врезалась в невидимую стену и кинулась ко мне, а я бросила ей навстречу свой пульсар.
Вспышка, свет, рев смертельно раненого зверя и грохот камней, падающих с рушащегося потолка. Я упала на пол, не чувствуя тела, когда кто-то вновь сграбастал мою умирающую тушку, и упорно куда-то поволок.
- Дай мне умереть, - неужели это мой голос, такой чистый. осыпающийся осколками хрустала.
Мне не ответили, и, кажется вообще не отреагировали на столь личную просьбу, а просто окунули в ледяную воду. Но меня тут же охватил жар, и тело выломала судорога трансформации. Было очень больно, а потом я умерла.
Свет, камень под щекой, тихий разговор рядом. Я... жива? Когти царапнули камень, и я начала подниматься, помогая себе руками и крыльями, и ничего не видя из-за завесы тускло светящихся серебром волос. Встала, меня сильно покачнуло, но я оперлась не стоящую неподалеку стену, и огляделась, убрав шевелюру с глаз. Темно, но я все вижу, у воды стоит девушка и граур, и оба смотрят на меня. Девушка с опаской, а граур... не знаю, не могу сказать. Тут он сделал шаг по направлению ко мне, и напряженно что-то сказал. Тело на чистых рефлексах впечаталось спиной в стену, а из горла донеслось хриплое рычание, которое граура, почему-то не напугало, он вновь пошел ко мне, я приготовилась защищаться, и он не мог этого не понимать, но все равно шел, продолжая тихо что-то говорить ласковым голосом. Десять шагов, восемь, пять. Я бросилась, пытаясь вцепиться в горло, но он успел перехватить меня и опередил. Я забарахталась в его железной хватке, чувствуя, что если он захочет, то просто сожмет меня покрепче и переломит позвоночник. Я вскинула голову и с бешенством взглянула в его глаза, шипя сквозь сомкнутые зубы. А он смотрел так ласково и нежно, что я растерялась и... он впился губами в мой рот. я испуганно рванулась, разрезая кожу у него на груди клинками когтей, но он не обратил на это никакого внимания, а просто сомкнул у меня за спиной крылья, продолжая обжигать губами мой рот. И, неожиданно что-то вспыхнуло в груди, рассыпаясь миллионом осколков, сгорая пеплом, и я все вспомнила, а потом ответила на его поцелуй, пытаясь прижаться как можно ближе, и закрыла глаза.
- Кхм, кхм, - я никому не хочу мешать. Но давайте все же отсюда выбираться, а нацелуетесь потом.
Мира, это была Мира, и я ее вспомнила, довольная этим фактом, я пыталась выбраться из объятий Рола. Но не тут-то было, граур совершенно не собирался меня отпускать, а только прижал мою голову к груди, и уткнулся в нее носом. Мне было так комфортно, что Мире пришлось еще раз напомнить о себе.
-Рол, пусти.
- Нет.
- Надо идти, и вообще я..., я сама никуда от тебя не уйду.
- Обещаешь?
Я взглянула с кошачьи глаза, которые мне снились каждую ночь, и кивнула.
- Обещаю.
Он медленно и неохотно убрал крылья и разжал руки.
- Наконец-то. - Голос миры просто сочился сарказмом, - а то я решила, что так и будете стоять, как монумент, а между прочим уже пора завтракать, я к тому, что скоро рассвет.
Я выбралась из объятий Рола и стала себя оглядывать, отчаявшись что-либо понять, я подошла к колодцу и заглянула в него. Так и есть, теперь у меня было два крыла, большие когти и впечатляющая улыбка, а так же копна волос, спускающаяся ниже талии, и все это было цвета искрящегося серебра, только глаза на бледном лице сияли все тем же зеленым цветом.
- Рол, что это? - я пока не успела толком испугаться, а потому просто любовалась отражением, кстати, довольно симпатичным.
- Ты последняя из рода Грауров.
Я попыталась понять то, что мне сказали. Не получилось.
- Тоесть как? - я обернулась и уставилась на него, а он стоял и с откровенным удовольствием мною любовался. - Я всю жизнь была человеком, кем и сейчас наверняка являюсь, а вот это все, - я беспомощно развела крыльями, - побочное действие моего колдовства.
Мира хихикала в углу. Я еще до нее доберусь, у меня проблемы, а ей смешно.
- Лиса, не пугайся, - я перестала шипеть, поймав себя на том, что скребу когтями ног! По полу. - Девушки - грауры, впервые перекидываются в свой реальный облик только после пятнадцати лет и под присмотром матери. У тебя этот процесс… несколько затянулся, так как у тебя не было матери.
- У меня была мать! - А ты уверен, что он наст на тайну проклятья.нственый кто был ему дорог, а потому возненавидел людей. пережил даже последнюю войну между людьми и граурами. возмущенно крикнула я.
- Приемная, - согласился он и попытался погладить меня по голове, я увернулась и зашипела, а потом вновь посмотрела на свое отражение в воде и сильно-сильно зажмурилась, изо всех сил желая, что бы это былд только сон - кошмарный сон. А на самом деле я все та же Лиса, выпускница Магической академии, рыжая, зеленоглазая и с веснушками летом. Открыв глаза, я увидела себя прежнюю, и удивленно на это уставилась, а потом начала ощупывать свое лицо, а так же проверять наличие крыльев. Подошла Мира и накинула плащ на мое тело, так как одежда во всех местах была сильно изодрана. Я засмущалась и закуталась поплотнее, а потом торжествующе обернулась к Ролу.
- Вот!
У него было такое скучающее выражение лиц, что я еще раз взглянула на отражение.
- Я прежняя.
Он кивнул и подошел поближе, поправляя рукой выбившийся из прически (рыжий!) локон.
- Первая трансформация обычно самая короткая, но будут и другие, а скоро ты и сама не захочешь возвращаться к человеческому телу.
Я хмыкнула, но решила, что если я в любой момент могу превратиться в серебристое чудо с крыльями, то страшного в этом не так уж и много, если я смогу это контролировать.
- Лиса, я понимаю, у тебя стресс, все-таки не каждый день превращаешься в летучую мышь с клыками, но если мы пробудем в этом милом месте еще пять минут, я не знаю, что сделаю, наверное, кого-нибудь съем.
Мира стояла около воды и патетически размахивала мечом, угрожающе подпрыгивая, что бы мы ее заметили. Мы заметили. Я недовольно оторвалась от Рола и зажгла светлячка поярче, а потом повернулась по направлению к выходу. Внутри меня билось и мерцало что-то серебристо зеленое, удивленно прислушавшись, я поняла, что это моя новая душа, вот тогда-то я и поверила Ролу сразу на все сто процентов. Кошмар! Хотя почему кошмар, если подумать, то я смогу летать, буду долго жить и, если Рол меня опять доведет, то я его точно покусаю, я радостно вырастила себе прежнюю челюсть, обернулась назад с милой улыбкой и, удовлетворившись испуганным взвизгом Миры, вернула зубы к нормальному состоянию.
- Лиса, если ты еще раз такое сделаешь. Я тебя придушу и утоплю, - клятвенно заверили меня сзади. Я тихо хихикала в кулак, стараясь загримироваться под кашель. Настроение было отличное, еще бы, я ведь не умерла, да еще и справилась с проклятием, перед которым спасовали пять магов, и не важно, что они были сильно слабее.
Мы наконец выбрались из кладовки, и прошли через кухню к дверям во дворец. Рол одной рукой снял тяжелый засов, который Мира с перепугу вогнала в крепления на дверях. И распахнул двери. Нас встретили счастливым ревом сотни грауров, ждавших нашего выхода во дворе. Я испуганно шарахнулась назад, еще помня. Как эти же мордочки пытались нас сожрать, но Рол меня остановил и прижал спиной к себе. Сцепив руки у меня на талии. Я тут же прекратила нервничать и даже помахала ручкой. А Мира ураганом пронеслась мимо и с радостным визгом бросилась на шею одному из них. Я тут же поняла, по кому конкретно она изголодалась в подземелье, естественно, она переживала за Мирнона, и, к счастью он был цел и во всю обнимал Миру, держа ее на руках.
Рол распахнул полночные крылья, призывая всех к молчанию. Все смолкли и уставились на своего короля.
- Сегодня знаменательный день. День. Когда с наших душ снято проклятие людей. - все радостно проорали что-то одобрительное в мою сторону, я засмущалась и еще разик махнула рукой, залепив в лицо Ролу, после этого я решила больше не рисковать. - И в честь этого знаменательного события, я объявляю этот день нашим новым праздником, - его поддержали ну очень одобрительным ревом, - а потому, сейчас многие из вас отправятся за женами и детьми, а остальные будут накрывать столы прямо перед дворцом. Я же заявляю, что волшебница Лиса и храбрая воительница Мира, будут всегда желанными гостями в нашей долине, и наш народ в неоплатном долгу перед ними.
Я тяжело вздохнула, так как подумала, что он прав: задание закончено, и я могу уйти когда пожелаю (или улететь - по выбору).
- Я надеюсь. Что ты еще останешься, я многое могу тебе показать.
- Я… да, то есть да, конечно останусь, мне здесь очень нравится, а гонорар такой, что я еще долго могу не думать о лишнем приработке. - улыбнулась я ему. А потом побежала вниз, мне еще надо было добраться домой, что бы подготовиться к вечернему празднику. В данный момент меня волновала только одна вещь: смогу ли я влезть в свое бальное платье, или нет.
По пути я прихватила с собой Миру, она, правда возражала, но я была очень настойчива и смогла-таки отклеить ее от Мирнона, который тоже активно сопротивлялся. Не на ту напали. Пока мы протискивались сквозь грауров, на меня так и сыпались благодарности, пожелания и просто приглашения зайти в гости. Я с удовольствием соглашалась периодически заходить на чашку чая, радостно подсчитывая, что я надолго обеспечена приличной едой.
До дому мы добрались довольно быстро, при чем на этот раз я тащила Миру на буксире, а не наоборот.
- Куда ты так летишь, - возмущалась она, пытаясь меня догнать, а не мотыляться хвостиком.
- Нам надо подготовиться к вечернему празднику, вот ты, например, что наденешь. Перед Мирноном.
Мира серьезно задумалась, а потом рванула вперед так, что я еле за ней поспевала.
- Не так быстро, - пискнула я, едва успевая переставлять ногами.
В общем до дома мы добрались довольно быстро. Войдя в дом, Мира тут же бросилась в свою комнату, и оттуда раздался горестный стон. Я бросилась следом, пугаясь, что он бессмертный. Но когда я, вооруженная мощным пульсаром ворвалась следом, то увидела вполне здоровую Миру, роющуюся в шкафу среди одежды. Я спрятала пульсар и подошла поближе.
- мне совершенно нечего надеть, - заявила Мира, разворачиваясь ко мне, и потрясая розовой ночнушкой. Я постаралась сделать как можно более серьезный вид. Эта фраза была знакома абсолютно всем женщинам и многим женатым мужчинам.
- именно поэтому я так и торопилась.
Я выхватила у Миры из рук ночнушку и парой пасов превратила ее в открытое вечернее платье, переливающееся искрами бриллиантов, вставленных в загадочный рисунок по всему подолу. Миро охнула и тут же бросилась примерять обновку.
- Супер, здорово, обалденно, Лисонька, ты просто чудо.
Мира бросилась меня целовать, и я очень быстро начала задыхаться в ее мускулистых объятиях. Я жалобно захрипела, но меня уже отпустили и вновь уделили все внимание зеркалу.
-Мира, э-э, вообще-то у этого заклинания есть один серьезный мину.
- Какой? - поинтересовалась она, рассматривая шикарный бант сзади.
- Оно действует всего два часа, потом надо обновлять.
Мира удивленно обернулась ко мне, а потом надулась.
- Ну и какой в этом тогда смысл?
- Не переживай, я дам тебе амулет, и часов шесть оно продержится, а дальше - по ситуации, можно, например, переодеться в свою повседневную одежду, я думаю, что к тому времени всем будет пофигу, в ночнушке ты или бальном платье.
Мира, подумав, согласилась, а я пошла наверх, мерить свой наряд.
- Втяни живот, еще, еще, вот.
Я захрипела. Мира тут же ослабила узел на корсете и убрала колено, которым она упиралась в мою спину. Я, пошатываясь, подошла к зеркалу и увидела там давно желанную осиную талию. Правда лицо было подозрительно синее, и в глазах потемнело что-то. Я покачнулась и рухнула в обморок. Пришла в себя я оттого что меня сильно били по щекам, в перерывах поливая холодной водой.
- все, не надо, я пришла в себя.
Мира с сомнением убрала уже вновь занесенную руку.
- ты уверена?
Я с энтузиазмом кивнула и попыталась встать. Корсет, к счастью. Был расшнурован, толи лопнул, толи Мира сообразила. Из зеркала на меня смотрело встрепанное бледное пугало, без осиной талии. Нет, талия была, но уже не такая тонкая.
- попробуем еще раз? - предложила Мира, помогая мне подняться с пола.
Я подумала и с содроганием отказалась.
- не хочу постоянно падать в обморок, зашнуруй уж как есть.
Как есть, мы шнуровали долго, но результат меня устроил. Сознание от нехватки воздуха я уже не теряла, а талия была приемлемого размера.
- отлично, сейчас сделаем тебе прическу.
Мира радостно Сегала вниз и притащила целую кучу различных пыточных приспособлений. Я перепугалось, что всем этим будут тыкать в моих волосах и поспешила отказаться. Я взмахнула руками, и волосы мгновенно были уложены в высокую сложную прическу, лишь несколько прядей выбивались из нее и спадали на открытые плечи. Мира тоже захотела магическую прическу, а я с удивлением поняла, что запас магии, который раньше бы непременно истощился, теперь почти не уменьшился. Порадовавшись этому странному факту, я начала колдовать над прической Миры. Колдовала долго, и даже узнала, на сколько хватит нового резерва, на долго, но не навсегда. Наконец Мира нашла свое, и я радостно села на кровать, устало оглядывая плоды своих трудов. Получилось довольно мило, Мира стала казаться скромнее и беззащитнее. Я ей посоветовала еще и рот на всякий случай не открывать, для достижения максимального эффекта, Мира фыркнула и закидала меня своими расческами с бигудями. Я ответила прицельным залпом подушек. В общем, через пол час, когда мы обе счастливые и уставшие валялись на полу, а по комнате летал белый пух, от причесок ничего хорошего не осталось. Пришлось все восстанавливать, а потом мы пошли пить чай. Мира долго ковырялась в холодильном шкафу, и сумела-таки извлечь оттуда что-то съедобное. Этим что-то был кулек орехов и очень потрепанная рыба (видно опять волоком тащили). Пока я грызла орехи, Мира приготовила уху, которую мы довольно быстро съели. А потом Мира достала свою книжку и начала зачитывать ее вслух. Я все время боролась с хохотом, а потому непрерывно кашляла в кулак. Мира заволновалась, что я подцепила бронхит, и отправила меня отмокать в горячей ванне. Прическа в очередной раз была погублена, но это была такая маленькая плата. За спасение от великого произведения, что я была заранее согласна. Отмокала я где-то час, пока меня не выгнала Мира, которая тоже хотела. Я неохотно вылезла, а Мира поинтересовалась почему от меня так пахнет ромашками, пришлось рассказать про магию запаха и благовоний, а потом еще и сотворить ей парочку другую. В итоге подружка ушла в ванну, сжимая в руках около десятка баночек и пузырьков, а я прошлепала на кухню и устроилась в кресле у камина, как всегда забравшись в него с ногами.
- Мяу.
Я встрепенулась и открыла слипающиеся глаза, а потом огляделась. Никого.
- Мяу, - вроде бы это со двора. Я встала, и подошла к окну. Мяуканье раздавалось из-за деревьев. Одев сапоги, я, прямо в халате, вышла из дому и пошла к подозрительным кустам. Заглянув туда, я нашла симпатичного рыжего котенка, точнее существо, на него похожее. У него было два пушистых крылышка. Прижатых к спине и целых три хвоста, глаза были черными., как и небольшие коготки на лапках. Он сидел на месте и жалобно мяукал, видимо звал мать. Я удивилась, не понимая, как он здесь оказался, но потом взяла его на руки и прижала к себе. Халат тут же стал грязным, а котенок наоборот успокоился и даже перестал дрожать, уткнувшись носом в мою ладонь. Я понесла его в дом, на кухне я посадила его на стол и достала из холодильного шкафа бутылку козьего молока (хорошо, что Мира такая запасливая), потом налила молока в тарелку и поставила перед котенком, предварительно подогрев молоко заклинанием. Котенок тут же сообразил, что к чему и принялся быстро лакать.
- Это что еще за зверь, Лиса, тебя ни на минуту нельзя оставить, тут же кого-нибудь притащишь, - Мира стояла в дверях и удерживала на голове огромное сооружение из мокрых волос и большого полотенце.
- Он же грязный!
- Ага, - кивнула я, и, сгребя котенка в охапку, понесла его в ванную.
Вскоре к процессу мытья присоединилась Мира. Котенок не возражал, он только жмурился под теплыми струям и давал нам издеваться над ним, как нам того хочется. Мира тут же всего его облила черемуховой настойкой, и котенок мощно запах черемухой. Вскоре вымытый, чистый сытый и довольный он устроился на пушистом ковре у камина и заснул. Свернувшись в клубок, а мы с Мирой пошли вновь сооружать прически, причем мне еще и надо было изготовлять амулет для Мириного платья. Только-только я села за него, как с кухни донесся писк, грохот и возмущенное мяуканье, мы с Мирой бросились туда. Я увидела следующее: по кухне носился котенок, пытаясь догнать шустро улепетывающего от него Изю, который, видимо, вышел поискать чего-нибудь съестного, судя по рыбному хвосту, который торчал у него из пасти, ему это удалось, но котенок воспринял кражу рыбы, как личное оскорбление, и отпускать паучка не собирался. Они носились по столам, запрыгивали на шторы и смахивали на пол все, что попадалось на пути. Была разбита тарелка, кружка и изодраны занавески на окне, я изловчилась поймать Изю, а Мира поймала котенка, который тут же начал возмущенно царапаться, многообещающе сверкая глазами в сторон обиженно чавкающего паука, который не переставал есть, даже сидя у меня на руках, видимо, чтобы не отдавать добычу.
Я вздохнула и унесла паучка к себе в комнату, где и оставила у себя на кровати. Он не возражал, и быстро там уснул, перебравшись на подушку. А я пошла на праздник, тем более, что я услышала, что кто-то пришел. Спустившись вниз, я увидела, как Рол разглядывает рыжего задиру.
- Откуда у вас мантикор?
Это он у меня спрашивает.
- Я нашла его в кустах у дома, а что?
- Да нет, ничего, - сообщил он, поглаживая рыжее брюхо разомлевшего котенка. - просто мантикоры живут высоко в горах и вырастают до гигантских размеров, видимо мать несла его в гнездо и попала во вчерашний смерч, который либо сбил ее, либо так сильно расшвырял в разные стороны, что она не смогла найти детеныша, а тот упал сюда, так как воронка своим центром крутилась у этого дома, и даже выжил после такого падения, при чем, не умея еще летать.
Я почувствовала, что мне очень стыдно и тоже склонилась над зверьком. Тот мурлыкал и по виду был вполне доволен жизнью.
- А насколько большими они вырастают, и как у них с гастрономическим интересом?
Рол хмыкнул.
- Обычно до двух метров в высоту, а предпочитают мясо.
Я сглотнула и с ужасом уставилась на рыжего монстра.
Тут со двора донеслось леденящее сердце рычание.
- а вот и мама.
Спокойно сказал Рол, сгреб зверька в охапку и понес его во двор. Я перепугано пошла следом, готовясь к самому ужасному.
Во дворе стоял двухметровый разъяренный зверь и хлестал себя по бокам всеми тремя хвостами. Увидев Рола, с котенком, он возмущенно рявкнул и подошел ближе, нависая над грауром, но тот, совершенно спокойно подошел к огромной кошке и протянул ей ее котенка. Она села на землю и осторожно схватила его подушечками передних лап, потом подняла его за шкирку зубами, еще раз взглянула на Рола и взмахнула огромными крыльями. Меня чуть не сдуло обратно в дом. А огромная кошка уже удалялась от нас, превращаясь в черную точку на горизонте и держа курс на скалы.
Я сидела на ступеньках и тихо радовалась, что на меня она не обратила внимания, врят ли я бы это пережила. Рол повернулся, подошел ко мне и протянул когтистую руку.
- Пойдем, Мира с Мирноном уже ушли.
- Предатели. - заявила я и поднялась с облюбованного мною крыльца.
Праздник только начинался. Перед дворцом были поставлены столы в форме большой буквы «П», и нам с Ролом были выделены почетные центральные места. Между столами бегали девушки и уставляли их разными кушанья и напитками. Я тут же вспомнила, что зверски годна и набросилась на ближайшего лосося.
- Рол, передай мне, пожалуйста, соли, спасибо, и перца, и вон ту утку, ага, и еще картошки, да, и не забудь салат, угу, а еще, … я не много ем, я только подкрепляюсь.
Рол с ехидной усмешкой уставлял участок стола перед моим носом различными кушаньями и молчал в тряпочку. А я ела! Наконец-то все закончилось и не надо больше худеть! Правда корсет уже подозрительно трещит, ну и ладно. Через пол часа я смогла более или менее воспринимать окружающий мир. А воспринимать было что. Во-первых, немного насытившиеся люди и грауры. Вместе с гномами, которых позвали по такому случаю, начали говорить тосты, большинство, кстати было в мою честь, и я каждый раз порывалась выпить со всеми, но Рол почему-то переставлял кувшин с вином все дальше и дальше, а левитировать его после наших с Мирой экспериментов над прической, было довольно сложно, так что пришлось пить молоко и морс. Потом, когда все напились (в меня молоко уже тоже не лезло), началась вторая часть веселья. В сумерках грауры решили посостязаться, и около двадцати из них полезли на городскую стену, что бы узнать кто из них самый ловкий. Я с восторгом рванула к стене и даже хотела лично поучаствовать, но не успела, стену уже успели покорить.
- Рол, а зачем вам стены, если вы летаете и та-ак лазаете? - я с интересом взирала на сидящего на стене победителя, который пяткой скидывал вниз уже проигравших, но все еще лезущих грауров. Те обиделись. Собрались вместе, и, взлетев, отмутузили чемпиона по полной программе, а потом все вместе пошли пить дальше, неся потрепанного победителя на дружеских руках.
- Для красоты.
Я кивнула, все понимая, а потом перед моим носом упала огромный кусок чего-то белого и мягкого. Другим повезло меньше и это что-то упало им на голову, вымазав по полной программе. Я задрала вверх любопытный нос, и увидела, как несколько грауров, крича девиз: «на кого бог пошлет», бросались кусками теста, уворованного на ближайшей кухне. Народ заволновался, и начал ответную пальбу по хулиганам. Особенно старались гномы, воспринявшие заляпанную тестом бороду, как личное оскорбление. Я радостно включилась общую потеху и довольно метко залепила тестом в лицо ближайшего граура, тот рухнул с небес на грешную землю и начал сильно ругаться, обещая страшную месть тому, кто это сделал, но увидев меня, и, что важнее, стоящего рядом Рола, мило извинился и побежал отмываться на кухне.
- Может быть, пойдем отсюда, я покажу тебе ночной лес, - предложил Рол.
Я посмотрела на него и согласилась, так как битва на площади принимала уже не шуточные размеры.
Мы взялись за руки и сбежали под полог деревьев. Уже через несколько шагов, стало тише и темнее, так как здесь светила только луна и звезды. Рол долго вел меня по лесу, который со всех сторон примыкал к горному кольцу, пока не вывел на небольшую полянку. А ее середине резвилось два светлых огонька, и я тут же узнала своих цветочных фей, они меня тоже узнали, и даже что-то пропищали, то ли приветствовали, то ли ругались, как обычно.
Рол исчез в кустах, и вскоре вернулся оттуда, таща за собой кучу сухого валежника в одной руке и большое бревно в другой.
- Устроим костер, - сказал он, сваливая все это богатство в центре поляны.
Я сверкнула глазами, и бросила в костер слабенький пульсар. Тут же разгорелся костер, который с сухим треском перекинулся на бревно. Охватив вскоре все, что Рол ему свалил. Я уселась у костра, а Рол долго рылся в кармане, пока. Наконец не извлек оттуда два куска довольно мято колбасы, хотя я так и не поняла, как он умудрился ее помять. Я тут же сбегала за двумя прутиками. На которую мы их и насадили. Колбаса довольно быстро коптилась над огнем, и пахла просто изумительно.
А потом мы ели восхитительно вкусную колбасу и рассказывали друг другу страшные истории.

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

- Это случилось два года назад, - сообщил Рол замогильным голосом и с удовольствием откусил еще кусочек колбасы, - В нашем замке появилось приведение, он ходило, гремело цепями и расклеивало плакаты, с призывом выгнать советника Рьеди из совета королевства. Советник Рьеди был очень недоволен, и два дня и две ночи лично ловил это привидение, но получил большой синяк под глазом и расцарапанное крыло, после чего он пришел ко мне и долго жаловался на привиденческий вандализм в моем же королевстве.
Я весело хихикала, жуя колбасу, и вспоминая этого противного граура, который вечно гонялся во главе всего совета за Ролом и довольно часто утаскивал его с собой во дворец.
- Пришлось мне лично выйти на охоту. Я основательно подготовился: набрал ведро святой воды в ближайшей человеческой церкви, обвешался чесноком и достал старый и трухлявый осиновый кол, в котором, по уверениям продавца раньше быдло серебро. Две ночи я просто ждал его, а на третью мне повезло. Я услышал звон цепей и тихие завывания, а потом шлепанье мокрой кисточкой по стене. Я тихо прокрался вперед и увидел, как высокая белая фигура идет вдоль стены моего замка, и расклеивает объявления. Я возмутился и попытался поймать зловредный дух. Дух врезал мне под дых, сильно обматерил и дал пощечину. Пока я приходил в себя., он уже бодро бежал я по коридору, но запнулся о цепь и загремел по лестнице. Я спустился следом и обнаружил… жену еще одного моего советника, которого Рьеди постоянно притеснял, а она не выдержала, и решила отомстить. Вот так у нас вершатся страшные интриги государства.
Я хохотала, сидя под деревом, глядя на невозмутимого Рола.
- Теперь твоя очередь рассказывать жуткую историю.
Я честно попыталась такую припомнить , колбаса кончилась. А костер быстро прогорал, но тут Рол в очередной раз порылся в карманах и, о чудо! Извлек оттуда две картошки, которые мы сразу закопали в угли.
- однажды на уроке оживления неживого, мы оживляли камень, я честно попыталась смешать все компоненты в правильных пропорциях, и до сих пор не знаю, в чем я ошиблась.
Рол возвел глаза к небу, безоговорочно в это веря.
- Короче, когда зелье было готово, и я понесла котелок к столу учителя, то кто-то, и я даже подозреваю кто, поставил мне подножку, и я рухнула вниз, разлив его на пол. Потом я отвлеклась, что бы отомстить обидчику, нас разнимал преподаватель, правда прыщи этот шутник не мог свети еще месяц. А потом… замок ожил. Он вздохнул, покачнулся, заскрипел всеми камнями и … чихнул, к тому времени уже все ученики и преподаватели стояли во дворе, спешно его покинув. У замка оказался довольно склочный характер, и еще недели две мы с ним сильно мучались. Он разрешил нам остаться, но покою ни у кого больше не было. Он оказался жуткой ябедой, и докладывал ректору о каждом, даже незначительном нарушении правил, от чего у него развились сильнейшие головные боли, так как стены его кабинета дрожали и звенели не переставая, так же он постоянно требовал, что бы прервался какой-нибудь урок, ввиду чересчур опасного для его хрупких стен колдовства. И весь класс вставал и шел на уборку его подвалов, а так как там стояла тысячелетняя пыль и грязь, то не один храбрый студиоз сгинул бесследно в этих лабиринтах, правда их всех потом находили в ближайшем кабаке, но возвращаться они отказывались напрочь. Пришлось преподавателям, пока все студенты не переселились в кабак, усыплять замок особым заклинанием, кстати, пронести его внутрь и разлить по полу все той же аудитории, доверили опять же мне, объяснив, что раз я это заварила, то мне и расхлебывать. Не буду рассказывать, как я добиралась до места, скажу лишь, что я попала в кучу переделок, была на волосок от гибели (чуть не рухнув с верхней ступеньки лестницы, так как кто-то особо умный догадался намазать ее солидолом), и пару раз уже почти готова была сдаться, но долг взывал в виде четверых очень сердитых архимагов у стен Академии, так что я дошла таки до нужной аудитории и влила все, что смогла донести на пол, - патетично закончила я, пока Рол веселился рядом, - правда донести удалось немного, но в конце концов остальное я тоже выплеснула на камень, так что волшебство сработало и замок уснул, правда иногда он храпит, и уснуть в академии не может никто. Но с этим приходится мириться.
Я закончила и мне была торжественно выдана маленькая сморщенная картошка, которую я тут же и сгрызла. А потом мы лежали на поляне и смотрели на звезды. Споря насчет названий созвездий. Выяснилось, что я мало что в этом понимаю, но меня это ничуть не смутило, я увидела падающую звезду и загадала желание.
- Лиса, вставай, уже утро, просыпайся, соня.
Я недовольно дернулась и залепила пяткой в чей-то подбородок. Послышался звук падающего тела и уже не столь лестные эпитеты в мой адрес. Я открыла глаза и села. Недалеко от меня в траве сидел Рол и держался обеими руками за челюсть.
- Ой, извини.
Я была удостоена просто-таки воспламеняющего взгляда, и тут же полезла с помощью.
- Открой рот и я все исправлю, Рол, давай, не бойся.
- Фе-фадо, фсе номафьно.
Просвистел он. Но я все-таки добралась до его челюсти и минут пять ковырялась у него во рту, выдергивая качающийся клык. Правда, когда Рол сообразил, что я делаю, то отобрал его у меня вместе с челюстью и больше не давал. Вместо этого меня, зевающую подняли с земли и повели домой, где и сдали с рук на руки Мире, я еле-еле поднялась наверх и рухнув прямо в одежде на кровать. Мгновенно уснула, проспав, как убитая до вечера.
Когда я открыла глаза, то солнце упорно садилось за горизонт. Который тут обозначала горная цепь, а у меня на животе сидел очень недовольный Изя, возмущенно пища и прыгая на месте. Я догадалась, что его опять не покормили, и пошла с ним на кухню, пока он не начал кусаться. Поверьте, голодный паук - это страшный зверь, который не остановится ни перед чем, кроме омлета, который мы с ним вместе и схарчили, причем Изя еще и про запас куда-то утащил. Я не стала будить уже уснувшую Миру, а просто подбросила дров в камин и пошла наверх досыпать.
Проснулась я от того, что в меня попал какой-то камешек, я удивленно открыла один глаз, обозрела им штукатурку на потолке и вновь закрыла, тут же упал второй, а потом третий. Я сообразила, что попала под обстрел и смылась с кровати, пока туда не прилетел какой-нибудь булыжник. Четвертый камушек я увидела еще за окном, он миновал раму и хлопнулся на подушку, где недавно была моя голова. Я подкралась к окну и резко выглянула. Там стоял Рол и подбрасывал на ладони еще один снаряд, но, увидев мою заспанную физиономию, тут же спрятал его за спину. Я пообещала, что страшно отомщу, и метнула в него тапочком. Рол поймал тапочек и пригласил меня прогуляться на вершину горы, а потом немного полетать. Я тут же проснулась и бросилась одеваться. Через пять минут. Прыгая в одном сапоге и попутно натягивая второй, я выбежала во двор, жуя найденный по дороге завтрак, который с боем отбила у Изи, который добрался до него первым. Рол спросил, нет ли у меня чего-нибудь для одного голодного граура, на что я ему ответила, что есть и радостно послала его на кухню. Рол не продержался там и минуты, выбежал через окно, сжимая в руках отвоеванный бутерброд. Вслед ему доносился гневный писк дважды обворованного тарантула.
Рол поднял меня на руки и взлетел вверх, неся меня к горам. Я радостно вертела головой и мечтала о том, что бы и самой когда-нибудь покорять небо. Рол опустил меня на каменный выступ, находящийся довольно далеко от земли, и сел на пол. Я недоуменно оглядывалась по сторонам, не очень понимая, зачем он меня сюда притащил. Рол устроился поудобнее и ласково на меня взглянул. Я резко впала в подозрения.
- Рол, зачем ты меня сюда притащил?
- Ты ведь хотела научиться летать, вот и учись, ведь теперь тебя есть крылья. - сообщил мне этот нахал и принялся ждать. Интересно чего. Я подошла к краю, заглянула в пропасть и судорожно сглотнула.
- Рол, - жалобно заголосила я, - я не хочу лететь, я обратно хочу, на землю.
Он не прореагировал. Я обиделась. Не, ну почему всегда я, я ведь уже даже стала забывать, что имею другую ипостась с клыками и крылышками. Видимо придется вспомнить. Еще раз взглянув на неподкупное лицо граура, я вздохнула, как можно жалостливее и попыталась вспомнить, как я тогда превращалась в граура. Уже через минуту, я с удивлением поняла, что у меня получилась, и изучала серебристые руки с изящными длинными когтями. Рол быстро встал, как будто перетек из одного положения в другое, и подошел ко мне мягкой пружинистой походкой хищника.
- А теперь взлетай, - сказал он, рассматривая мои крылья.
Я тоже на них взглянула, подошла к пропасти и поняла, что туда я прыгать не собираюсь.
- Рол, я не... - но не успела я оглянуться, как меня сильно толкнули в спину и сбросили с площадки, я взвизгнула и начала падать вниз. Вокруг проносились с бешеной скоростью рваные клочья облаков, а сквозь них уже виднелось каменистое дно ущелья. Я перепугалась и начала махать крыльями, сама не понимая, как это у меня получается. Падение замедлилось, а потом прекратилось, я замахала крыльями сильнее и поняла, что взлетаю. Радостно взвизгнув, я взмыла вверх, краем глаза увидев черную фигуру Рола, скользящую рядом. Я поднялась выше уровня облаков и полетела вперед, ловя воздушные потоки и здороваясь с ветром. Солнце ласково скользнуло по моей спине и улыбнулось тысячами солнечных зайчиков, отражающихся в водной гладе реки и водопада. А так же многих озер, с этой высоты кажущимися маленькими и незаметными. Я удивленно смотрела и видела. Что не посетила и в одной десятой всех мест этой долины. Я радостно закружилась, выписывая различные пируэты и понимая, что ради того, что бы научиться летать, я бы могла отдать многое, из того, что имела. Как же хорошо.
Мы пролетели над горной цепью. А потом Рол махнул мне рукой и повернул куда-то в сторону, я последовала за ним. Он приземлился на одной из вершин и исчез с пещере. Приземлившись, я пошла за ним и вошла в тускло освещенную пещеру. Оттуда доносился невнятный писк и мяуканье. Я замерла, а потом, когда глаза привыкли к полутьме, увидела его. Сидящего у большого гнезда, свитого из веток, какой-то старой одежды, перьев и даже пары разодранных подушек. А посередине сидели три маленьких крылатых котенка и жалобно мяукали, тычась носами в колени Ролу. Четвертого он держал на руках и чесал ему за ухом, тот млел и громко урчал от удовольствия. Я подошла ближе и осторожно погладила одного из них. Тот тут же сообразил, что к чему и проворно полез мне на руки, сопя и громко требуя своей порции ласки, я радостно засмеялась и вскоре гладила и почесывала уже всех троих, пихающихся за теплое место на моих коленях. Они забавно фыркали и урчали, а их мягкая шерстка приводила меня в восторг. Рол с улыбкой за мной наблюдал, прислонившись к стене, котенок у него на руках уснул, положив голову на все три своих хвоста.
Но тут мы услышали рев и взмахи крыльев приземляющегося зверя а потом в пещеру протиснулась мамаша, держа в зубах добычу. Котята радостно замяукали и бросились к матери, а та удивленно уставилась на нас.
- Быстро, наверх, - крикнул Рол и взлетел к потолку, где светилось небольшое отверстие в виде трещины.
Я не заставила себя долго упрашивать и оказалась у него еще раньше его. Обманутая мать взревела. И бросилась следом, но не смогла протиснуться в щель, впрочем, она вернулась и вылетела через основной проход.
Вы никогда не улепетывали по воздуху от разъяренно монстра, тогда попробуйте, получите незабываемые ощущения. Мы ныряли в расщелины, лавировали между скалами и просто гнались на перегонки по чистому небу, но там у нее было явное преимущество. Мантикора ревела и шипела, пытаясь нас догнать, но ей это никак не удавалась. Наконец Рол что-то увидел, схватил меня за руку и влетел в какой-то узкий проход между скалами. Мантикора повторит маневр не смогла. Так как застряла, о чем тут же и возвестила разочарованным ревом. Она царапала камень и пыталась до нас добраться, но и нам особо деться было некуда. Так как дальше проход сужался настолько сильно, что пролезть мы уже не могли.
- Ну, и что будем делать, - спросила я у Рола, тяжело дыша и сползая на пол.
Рол деловито осматривался, ощупывая стены, видимо искал тайный подземный ход, о чем я не преминула съязвить.
- Лиса, ты же выпускница волшебной академии, так что это я у тебя должен спросить, что нам делать.
Я фыркнула.
- Чуть чего, так сразу Лиса, ладно, спасу твое высочество, может орден дадут в награду, и я повернулась к большой кошке, которая, разумеется, и не думала уходить. Я задумалась.
- Рол, сними рубашку.
- Зачем?
- Надо, и не смотри на меня так, извращенец.
Рол подумал, но рубашку снял. Завладев этой бесценной частью его гардероб, я сняла сапог, все равно он уже очень старый, и провела над вещами рукой, шепча заклинание. Воздух засветился и передо мной появились наши точные копии, я махнула рукой и они вылетели из пещеры прямо перед мордой у обалдевшей от такой наглости мантикоры, а моя копия ее еще и за усы дернула. Мантикора взревела и ринулась в погоню, горя жаждой мести, а мы подождали еще минут пять и неспешно полетели по направлению к дому.
- Лиса, а почему ты потребовала у меня рубашку, а не сапог?
- Так надежнее, - заявила я, украдкою любуясь его голым торсом.
Дома нас ждал Изя и саламандра, а так же куча советников, которым вновь понадобился король, для решения сверхважных задач. Они заседали на кухне и нагло пили мой липовый чай, самый высокий и наглый из них, встал из-за стола и, довольно нагло отодвинув меня в сторону (я успела сменить облик), потребовал, чтобы король вспомнил о государстве. Я сообразила, что это и есть тот самый Рьеди, которого терроризировало привидения, и начала громко хрюкать. Все с удивлением посмотрели в мою сторону, но Рол довольно быстро всех вымел. Сообщив, что у меня нервный кризис. Поверили сразу, и даже пару раз сочувственно взглянули на последок. Я погрозила Ролу кулаком, а он отвесил мне изысканный поклон, подметая пол концами крыльев, и нагло смылся через кухонное окно. Недовольный писк в районе стола подсказали мне. Что у меня еще куча дел я, взяв корзинку, и подбросив в камин побольше дров, посадила Изю себе на плечо и пошла побираться по соседям. В конце концов, это ведь они еще недавно приглашали меня в гости, тем более, что уже время обеда, а завтракала я не очень плотно.
Дни шли за днями, недели сменяли недели. Я не скучала. Мы с Ролом успели побывать практически во всех интересных местах долины. Я видела пасущихся ланей, пугливые зайцы ели из моих рук, я купалась в водопаде, а так же каждый вечер мы с ним жарили колбасу над костром, ели запеченный в углях картофель и травили байки. Мне было так хорошо, что я совсем не вспоминала о том, что собиралась куда-то уезжать. А потом наступила осень, а за ней пришла зима, мы перебрались в замок Рола и долгими зимними вечерами играли в шахматы и карты. Грелись у камина, и болтали, болтали на разные темы. Я много смеялась и веселилась. Когда нам надоедала, мы посещали замковые подземелья. А Рол показал мне всю цепь тайных ходов, которые пронизывали почти все стены замка. Я тут же предложила играть в прятки, но он не согласился, заявив, что после этого не то что он, но и я сама себя не отыщу. Я признала, что резон в этом есть. Самое веселое было, бродить по замку, когда Рол отсутствовал и пугать членов почтенного совета. Особенно я издевалась над Рьеди. Он раз пять просыпался за ночь от завываний, скрипов двери или окна, и зловещих пророчеств, типа: «Чтоб ты никогда не успевал добежать до горшка у-у-у-у», дальше я зловеще хохотала, видя сквозь специальные щели, как он стремительно бледнеет до серого цвета. Но вообще он догадался пойти и пожаловаться Ролу, а тот тут же вычислил новое замковое привидение, и взял с меня слово, что я от него отстану. Слово пришлось дать, но все равно я находила способы повеселиться.
А потом как-то неожиданно пришла весна. Распустились зеленые почки и запели птицы. Я вновь вспомнила, что мне пора уезжать. Но постоянно откладывала этот разговор, так как даже представить себе не могла, как я буду обходиться без Рола.
Однажды меня разбудила Мира, и жутко довольная начала меня собирать. Я не поняла спросонья, почему на меня натягивают розовое платье, а потому сначала не сопротивлялась. Опомнилась я только тогда, когда меня усадили перед зеркалом и начали выдирать мои несчастные волосы, оправдываясь тем, что якобы сооружают прическу. Я сопротивлялась, но против Миры выстоять мог только Мирнон, да и то не всегда.
- Мира, объяснишь ты наконец, что случилось или нет? - я возмущенно уставилась на ее отражение.
- Мирнон сделал мне предложение.
- А, о-о-о, ну-у, кхм.
Выдала я.
- Спасибо! - радостно сказала она, - ты всегда знала, что сказать в такие минуты.
- Я очень за вас рада, точнее за тебя, так как за нег я немного опасаюсь.
Наконец выдала я Мире и даже немного позавидовала. То-то эта парочка выглядела такой счастливой в последние дни.
- Так, - опомнилась я, когда мои волосы начали выкручивать особенно болезненным способом, - а я тут причем? Ай! Ой! Мира!
- Извини, - засмущалась она, - но ведь так тебе очень идет.
Я взглянула в свои выпученные глаза и потянулась за ножницами.
- Не надо, я сейчас все ослаблю. - испугалась она, когда я примеривалась к первому хвосту. Которых только на макушке у меня было штук двадцать.
Еще минут пятнадцать она измывалась над моей головой, и вскоре я увидела себя с высокой и простой, но очень мне идущей прической. Из зеркала на меня смотрела юная и хрупкая девушка. Которую так и тянула чем-нибудь защитить. Я решила, что мучилась не зря и встала из-за стола с зеркалом, которое Мира по такому случаю приволокла в мою комнату из своей. Я не большой любитель смотреть по утрам на свою заспанную и встрепанную физиономию, а то настроение потом портится на неделю, как минимум.
- Так, а теперь говори, что у вас свадьба уже сегодня?
Я строго посмотрела Мире в глаза, она тут же отвела их в сторону, а это плохой признак.
- Да нет, - вырвалась она от меня и сунула мне под ноги пару изящных розовых босоножек, пытаясь еще и лично нацепить их мне на ноги.
Я впала в ступор, решив, что как минимум меня сегодня повесят, а потому села на пол и не мешала ей.
- Тебя Рол зовет во дворец, - наконец сообщила она, но глядя на мое все еще недоумевающее лицо, махнула рукой, и сообщила, что там мне все расскажут.
Пока я шла на кухню, срочно вспоминала все свои недавние прегрешения. Лучше бы я этого не делала, их набралось столько, что мне стало дурно и я решила, что надо срочно отсюда эмигрировать, но мне не дали: сначала Мира насильно накормила меня кашей, при этом пытаясь успокоить, чем напугала еще больше, а потом меня сдали на руки Мирнону, который и впрямь поднял меня на руки и понес ко дворцу. Что бы не сбежала, мелькнула паническая мысль.
- Что бы не испортила босоножки, на улице слякоть, - сообщила Мира, я ей не поверила, но вырываться не стала , если уж самая близкая подруга передает меня в лапы правосудия, то что уж там.
Пока меня несли ко дворцу я вспомнила еще пару особо страшных преступлений (например, я намазала ступеньки лестницы солидолом, а по ним спускался весь королевский совет, хотя я думала, что пойдет только Рьеди, потом они очень долго искали виновного, не нашли, или еще я лазила ночью в замковый сад через стену и съела все вишни. А косточки рассыпала на полу в комнате Рьеди, судя по грохоту, он их не заметил, ну и там по мелочи: водяной топил Рьеди, когда он шел купаться, а заодно и любого другого советника, разбирался лично Рол, на болото совет, наверное, не отважится пойти больше никогда в жизни…). Когда мы подошли к воротам. Я была согласна на быструю смерть под ножом гильотины, и слезно просила Мирнона позволить мне написать завещание, Мирнон молчал, после Миры он уже ни на что странное не реагировал.
Меня высадили в главном холе и оставили одну. Я была так напугана, что когда ко мне сзади подошел Рол и поздоровался. Подпрыгнула на метр и завизжала. Рол был сражен, а я долго извинялась.
- Лиса, я хотел тебе кое-что сказать.
- Это не я, меня подставили, а Рьеди я беда и сам дурак.
Выпалила я и испуганно посмотрела на Рола. Тот подумал, кивнул с серьезным видом и повел меня за руку на верх, в свой кабинет. Я очень радовалась, что меня туда волокут не за ногу и покорно шла следом. Он открыл дверь, посадил меня на кресло и пошел к знакомому шкафу. Откуда достал пузатую бутылку и налил из нее в стакан, а потом дал выпит мне. Я выпила, мне уже было все равно. Он проследил за выражением моего лица. И когда я вновь начала вертеть головой, косясь на запретный шкаф, удовлетворенно кивнул.
- Лиса, я позвал тебя сюда не для того, что бы ругать.
Я посмотрела на него и долго переваривала радостную новость. Когда переварила, то поняла, что многострадальный Рьеди, стойко переносящий все мои выверты, еще не скоро от меня избавится.
- А для чего, - я смотрела на него снизу вверх и видела темное красивое лицо с желтыми. Хищными глазами.
Он опустился передо мной на одно колено и положил мне в руки какую-то коробочку. Я удивленно повертела ее в руках и даже потрясла, чувствуя подвох.
- Открой, - предложил он.
Я благодарно улыбнулась и открыла ее. Там лежало кольцо, с большим сияющим изумрудом в центре, он мерцал и переливался разноцветными бликами отраженного света.
- Как красиво, - все еще ничего не понимая, сказала я.
- Лиса, я люблю тебя, ты выйдешь за меня замуж?
Кольцо дрогнуло и упало на пол. Я тут же его подняла, зажала в руке и встала. Теперь роли поменялись, и уже я смотрела на него сверху вниз. Я вспыхнула, вздохнула и… не смогла ничего ответить. Только открывала и закрывала рот, как рыба, выброшенная на берег. Замуж, за него! Любит, меня! Мысли метались, как пчелы в потревоженном улье, и мне все сильнее начинало казаться. Что я сплю. Неожиданно он резко встал, и я тут же оказалась ниже, и теперь очень жалобно смотрела на него, сжимая кольцо в кулаке. Он подошел и обнял меня, так крепко, что я вспомнила тот поцелуй в пещере.
- Да или нет, - хрипло спросил он, я видела только его глаза, так близко от моих.
- Рол, ты не понимаешь, - неужели это пискнула я? Надо откашляться.
- Да или нет, - он почти рычал, со страхом ища ответа в моих глазах.
- Да. - какая же я дура, но счастливая.
Он улыбнулся и поцеловал меня. Целый мир со всеми его заботами и суетой разбился в этот миг. Не осталось ничего, кроме этих рук и его губ, обжигающих мои. Я испугалась. Что сейчас упаду и еще крепче прижалась к нему, обхватывая его руками за шею. Но он сжал руки на моей спине и заключил меня в плащ своих крыльев. Да, из этого плена я уже не могла сбежать. Но тут открылась дверь, и знакомый голос сообщил:
- Я ж тебе говорила, что она согласится, а ты все нет, да нет.
Я оторвалась от Рола и прищурившись, посмотрела на двери. Там стояли счастливая Мира в обнимку с Мирноном. Я решила никого пока не убивать, с глубоким удовлетворением слушая, как бьется его мощное сердце у моего уха.
А потом до меня дошло, что происходит, и я снова перепугалась.
- Рол!
- Мммм, - ответил он, уткнувшись мне в шею, я некстати вспомнила вампиров, и подумала, что клыки у него длинноваты, хотя, ну и пусть.
- Рол, у меня есть условие, а то я не согласна.
Он отвлекся от моей шеи и внимательно взглянул мне в глаза, в которых я моментально начала тонуть.
- Какое?
- Что?

- Какое условие, - усмехнулся он. Поправляя локон.
Я собралась с мыслями и даже закрыла глаза, что бы сосредоточиться.
- Я хочу, что бы полгода: конец весны, лето и начало осени, ты отпускал меня на все четыре стороны. Мне нужна практика, мне нужны путешествия, и мой талант ведьмы здесь умрет, а я так не могу, Рол, ты согласен.
Он смотрел на меня очень долго, но на этот раз я твердо встретила его взгляд, мне и вправду это было нужно. Я не могла сидеть здесь в этой долине всю жизнь. То есть мне, конечно, тут очень нравилось, но я быстро соскучусь и куда-нибудь смоюсь.
- Хорошо. - наконец, сказал он, и я облегченно улыбнулась.
- Тогда я согласна.
Он кивнул, будто и не сомневался.
- Свадьба завтра. - сообщил он, крепко меня поцеловал, ласково улыбнулся и.. смылся, пока я приходила в себя.
Я постояла еще немного, с глупой улыбкой глядя ему вслед, а потом до меня дошел смысл его слов. Мама! Я попыталась догнать и объяснить на пальцах, что завтра - это чересчур рано. Блин, да мне предложение только сегодня сделали! Но в дверях меня перехватила Мира, в чьих дружеских объятьях я пробултыхалась ровно столько, чтобы этот гад успел смыться. Ничего, я ему еще покажу! Тут комнату вбежали Верна, Ния и Вера, и радостно заверещали о глубокой пользе замужества. Можно подумать я не замуж выхожу, а пью очень полезный сок. Потом мы полетели на рынок. Закупать мне все для свадебного утра, причем мира с большим энтузиазмом таскала меня по всем лавкам, где продавалось хоть что-то из побрякушек, косметики или одежды. Я примерила около тридцати свадебных нарядов, и просто валилась с ног. После всего этого Мира заявила мне, что вообще-то платье уже есть, у Рола, и драгоценности к нем3 тоже подобраны. А я слишком устала, чтобы попытаться придушить ее на месте, за то всю обратную дорогу я громко пела, чем отомстила не только Мире, но и всем остальным, кто нас нес. Ко дворцу грауры прибыли сильно шатаясь и рискуя упасть, а не приземлиться, а три подружки невесты смылись по домам, заявив, что у них разыгралась мигрень. Судя их синим лицам, это была чистая правда. Мне почти стало стыдно. Почти. Но Мира втащила меня в мою спальню, которую мне всегда отводили, когда я ночевала в замке, и предупредив, что Она будет караулить всю ночь, заперла меня там. Я громко и грязно ругалась, а потом попинала дерево. К сожалению именно в эту комнату не вел ни один потайной ход, за что я ее раньше и любила.
Я еще разок пнула дверь, и она тут же открылась, а в нее вошла девушка с подносом. Полным всякой еды и ушла. Я поела, причем съела все, что там было, и выпила с горя всю воду. Посетовав на свою нелегкую долю я подошла к постели. Дело в том, что здесь не действует никакое колдовство. Еще во время последней войны эта крепость была защищена так, что ни один маг не мог с ней ничего сделать, и даже граур, зашедший в нее в одном обличье, сменить его уже не мог. Это был последний рубеж, после которого - смерть. К счастью, люди до долины не добрались. Я грустно посмотрела в окно, а потом медленно улыбнулась. Блин, ну какая я все таки умная. Я огляделась, подбежала к столику с остатками пиршества, и схватила нож для фруктов, потом, я набросилась на кровать и начала рвать на полосы белую простыню она была шелковой, а потому узлы из нее завязывались плохо, но я не сдавалась. Через час упорного труда у моих ног лежала длинная прочная веревка, один конец которой я прикрепила к ножке кровати, а другой выбросила через открытое окно. Я залезла на подоконник, показала фигу запертой двери и повисла на импровизированной веревке. Пару минут я просто висела, а потом медленно начала спускаться. Тут в комнате что-то загремело, а потом послышался визгливый вой скользящей по полу кровати. Ехала она к окну. Под действием моего веса. Я поняла, что опускаюсь уже сама, без действия рук и испугалась. До земли было еще далеко, когда в окне показалась возмущенная Мира и потребовала, что бы я вернулась. Я удвоила усилия по спуску, а Мира наоборот начала подтягивать меня наверх. Я возмущенно пискнула и разжала ладони, искренне надеясь, что именно здесь росли кусты. Кусты там не росли, но там стоял Мирнон, он то меня и поймал. Я возмущалась, но меня опять не слушали, а доставили наверх прямо в объятья довольной Миры. В итоге меня опять оставили в той же комнате, только изъяли простыни, наволочки и даже одеяло, на всякий случай. Я поругалась, повозмущалась и легла спать, так как очень устала за день.
Утром меня будили долго и дружно, но я усиленно отбивалась, пытаясь досмотреть сон. Правда, когда мне напомнили, что сегодня состоится моя же свадьба, то я довольно быстро проснулась, и даже попыталась высказаться мне не дали. Мира тут же окунула меня лицом в таз с холодной водой, а потом сунула мне кусок мыл в руки и чистящий порошок для зубов. Я покорно умылась. После чего меня начали причесывать, одевать и красить. Когда я увидела результат в зеркале, то долго икала от смеха.
- Мира, а почему платье задом наперед, класс, новая мода, а что мне особенно нравится, так это челка, которая гордо реет над моей головой, что интересно, то это глаза, накрашенные в форме двух старых синяков, он и придают мне неуловимый шарм и совсем неуловимое очарование. Нет, девочки, оставьте, мне интересно будет увидеть лицо Рола, когда он меня увидит без фаты, наверняка ведь передумает.
Но меня не слушали, а опять мыли, полоскали, переодевали и гримировали. После еще пары стол же «удачных» попыток, решили, что косметики не надо, а роскошные огненные волосы лучше распустить, лишь чуть-чуть убрать белыми цветами. В очередной раз взглянув в зеркало, я увидела бледную девушку, в белом платье и с белыми цветами, нет, все было довольно мило, и я собой даже залюбовалось, только почему-то тут же представила себя на жертвенном камне, а Рола, стоящего с кинжалом надо мной. После этого нервы сдали окончательно и я совершила побег. Причем мне почти удалось. Девушек я раскидала, проскользнула мимо Миры, и… столкнулась в дверях с Мирноном. Сила удара была такова, что мы оба полетели на пол, но тут меня догнали, скрутили, связали, вставили в рот кляп (я очень ругалась), и в таком виде доставили в церковь (ее поставили для молящихся жен грауров). Когда я связанная и с кляпом была поставлена в начало ковровой дорожки между рядами скамеек, на меня обернулись посмотреть все. Я смутилась и попыталась поколупать ножкой ковер, чуть не упала, но тут зазвучал орган и меня развязали. Я вздохнула, взглянула на ждущего меня впереди Рола и под неподкупным взглядом Миры двинулась по проходу. Я шла и думала, шла и думала, и лучше бы я этого не делала.
Но наконец я дошла до Рола, он взял меня за холодную руку, а священник занудил что-то о браке, вдруг я услышала, как Рол громко и твердо сказал: «ДА», священник сказал что-то еще и все уставились на меня. Я поняла, что моя очередь и очень засмущалась. Священник вежливо повторил вопрос:
- Согласна ли ты, Алисинья …
- терпеть не могу это имя, - доверительно сообщила я ему.
Святой отец запнулся, но быстро исправился.
- Согласна ли ты, Лиса Лорель стать женой короля Роланда?
Я помолчала, а когда напряжение достигло пика скромно сказала.
- Я…
- Ну-ну, - подбодрил меня священник.
- Я в туалет хочу.
И тишина. Рол застонал.
- Лиса, скажите просто да или нет.
- Мне очень надо, - прошептала я, корча зверские рожи, он поверил, видио выглядело это достоверно.
Развернулась, напоролась на Миру, и она повела меня за собой, я бежала следом, не поспевая за подругой. Когда шла мимо гостей, то мило улыбалась их ошарашенным лицам, один раз даже ручкой махнула, но тут мы выбрались оттуда, и меня торжественно доставили в туалет. Первым делом я заперлась, а потом долго искала пути побега. Не нашла, а за дверь. Стояла Мира. Тогда я села на корточки и серьезно задумалась. Люблю ли я Рола? Какой глупый вопрос, да я не помню, когда в последний раз не думала о нем, инее нравится в нем все. А когда он улыбается, то дрожат коленки, это у меня-то, у дипломированной ведьмы, грозы вампиров и упырей. Но замуж. Это ведь навсегда, а я всю жизнь хотела остаться одиночкой. Гм, не получилось. Вот, теперь сижу в туалете в подвенечном платье и думаю о всякой чепухе. Кошмар. Я тяжело вздохнула и еще раз проверила, нет ли запасного выхода. Не было. я еще раз села и еще раз подумала. По всему выходило, что он идеальный муж, во-первых, я его люблю, во-вторых, не смогу убить нечаянно заклинанием, если поссоримся, а в-третьих, в третьих он любит меня, он сам мне так сказал. Надо выйти. Не могу.
Короче, в тронном зале я появилась под ручку с Мирой где-то через час, кстати, последние пол часа, мы ревели вместе в том же туалете, мне быстро надоело сидеть там одной. Гас встретили почти овациями, и свидетели тут же расселись обратно по своим местам. Потный священник обмахивался святым писанием и в третий раз спрашивал согласна ли я выйти за муж за Рола. Рол стоял с непробиваемым выражением лица.
- Рол, - начала я, все затаили дыхание, - я хочу рассказать о своих недостатках.
Кто-то застонал.
- Во-первых, я очень вспыльчива, во-вторых, я часто вру, потом еще я не люблю сидеть на месте и часто влипаю в разные истории.
- Я знаю, - улыбнувшись, сказал он.
- Не перебивай, так, дальше, - около получаса я расписывала ему все ужасы предстоящего брака с такой как я, даже сама напугалась, а потом перешла на то, что несмотря ни на что он будет обязан любить меня, почитать, слушаться во всем…
Когда я закончила внушительный список всего того, что он должен, солнце стояло в зените, я все это время ходила вокруг него и говорила не переставая.
- так, кажется, все, ты еще хочешь жениться на мне, - с тревогой спросила я.
- Да, - ответил он, спокойно и твердо, как и в начале церемонии.
- Тогда, так, а где священник.
Священник отыскался под алтарем, у него был тепловой удар. Пришлось долго приводить его в чувство, но когда он пришел, то мужественно встал, подошел к алтарю и снова спросил меня, согласна ли я выйти замуж за Рола.
Я задумалась. Вдруг Рол подошел ко мне, и сжал в руках мои руки.
- Я всегда буду любить тебя, и никогда не причиню тебе боли. Ты мне веришь.
Я смотрела прямо в его глаза.
- Да.
- Она сказала да, - радостно заорал падре и высоко подпрыгнул, а потом быстро оттарабанил, пока я не передумала, - Объявляю вас мужем и женой.
Зал радостно заорал, гости были искренне рады, что эта церемония закончилась. А потом Рол поднял меня на руки и торжественно вынес на улицу, чему я была искренне рада, так как уйти сама могла разве что на карачках, а тогда меня обязательно бы задавили рвущиеся на свободу гости. Снаружи оказались все те, кто не уместился внутри, и они приветствовали своего короля и его жену дружным радостным ревом, а я схватила какой-то веник в углу и радостно в эту толпу им швырнула. Попала в Миру, точнее это от Миры попало всем остальным претенденткам на веник, и она гордо продемонстрировала веник сильно заскучавшему Мирнону. На землю меня поставили только, когда мы вошли за стол, там я выслушала еще одну кучу тостов в свою честь, и даже что-то отвечала на это. Вообще было полное ощущение того, что у меня в голове одна вата, я плохо понимала, что здесь происходит, но почему-то, каждый раз встречаясь с мужем взглядом, чувствовала себя ненормально счастливой. Решив, что без волшебства праздник - не праздник, я зажгла в небе кучу фейерверков, которых все сначала испугались, а потом долго радовались, потом я создала штук пятнадцать цветочных фей и каждой по пять светлячков в свиту. Феи тут же передрались за еду, и гостям вскоре пришлось выколупывать их из угощения, чем у те организованно сопротивлялись. Пятеро даже стащили куда-то целый пирог из меда вместе с блюдом. Догнать не успели. Потом к нам присоединился знакомый черт, который очень долго поздравлял меня с праздником, тряс мою руку, а под конец преподнес мне подарок в виде оленьих рогов, причем дал их почему-то Ролу, а он обиделся и засветил этими рогами черту в пятачок, тот не обиделся, сказал пардон и убежал пить, сразу найдя себе компанию. Над головой пронеслись двое привидений, зависли над гостями и долго травили старые анекдоты, в конце концов их умудрились споить святой водой и они начали гонятся за фейерверками, а потом выпросили у меня пару десятков, я дала, чтобы отвязались, и развлекались тем, что взывали их над ухом у какого-нибудь граура, правда напоролись на черта, и он долго за ними гонялся по поляне, стремясь начистить пятачок каждому, но не поймал и пошел обратно на место, праздновать дальше. Но самое интересное было тогда, когда ко мне приперлась смерть и долго трясла мою руку, даже подарила последний зуб из своей челюсти, дескать на память. Рол чуть не поседел, увидев с кем я обнимаюсь, еле откачала его потом. Смерть лично заверила мужа, что не станет меня навещать еще лет десять, только тогда он успокоился и прекратил нервно прижимать меня к себе. Короче, праздник удался, после того, как все перепились, я устроила танцы на столах, соврав, что это людской обычай такой танцевать ночью на свадьбе на столе. Привидения быстренько подключились, а черта облепили феи, чем-то он им сильно понравился, видимо характером. В небе сверкали и бухали фейерверки. А на все это с укоризной взирала круглая, как блин луна.
В конце концов, Рол утащил меня со стола, перекинул через плечо и под одобрительный гул (самому активному я успела засветить пульсаром, не сильно, в целях профилактики), унес меня в замок, где отнес в нашу общую спальню. Я посмотрела на огромную кровать и мигом протрезвела.
- Рол, я не, у меня не, короче нет.
Выдавила я, пятясь к двери. Рол хмыкнул, подошел к камину, сел в кресло и достал шахматную доску.
- Сыграем?
- На что, - загорелась я, тут же заинтересованно плюхаясь в кресло напротив.
- На желание.
Я сморщилась, но согласилась. Так мы и просидели всю ночь, пока под окном гуляли грауры, черти, незадолго до рассвета присоединившиеся гномы и феи. Он выиграл два раза, я один. А потом он загадал желание…

Предыдущая страница 15


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Мяхар

Ведьма на задании

 Читать книгу

Аннотация

Что делать, если окончив академию магии тебя нанимают на работу к древней расе существ, которыми по ночам пугают детей. Если на том же задании сгинуло уже немало магов более опытных и проверенных в таких делах, а единственный выживший до сих пор заикается и отказывается говорить. Да ничего особенного, всего лишь украсть королевскую лошадь, повесить на шею старинный амулет в виде дохлого паука и бодро отправиться в путь, подружиться с могучей воительницей воровкой, сражаться с ненормальными драконами и разгадать древнее проклятие крылатых существ со впечатляющей улыбкой! Прощай скучная жизнь в академии! Да здравствует приключения молодой ведьмочки Лисы!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel