Ольга Мяхар - Пророчество для ангела

1 Ольга Мяхар

Часть 1

Я стояла посреди кладбища и уныло оглядывалась по сторонам. Дул пронизывающий ветер, скрипели давно обветшавшие кресты на невзрачных холмиках могилок, а на ночном угрюмом небе, не было видно ни бледной луны, ни колючих далеких звезд. В придачу ко всему пошел дождь, и старый плащ, не выдержав испытания, тут же промок и стал довольно не приятно липнуть к телу, хлопая на ветру грязными потрепанными временем и жизнью краями. Я чихнула и, плюнув на все условности, просто плюхнулась на наиболее симпатичный холмик, устало вытянув гудящие ноги.
А упырь все не появлялся.
Я задумчиво осмотрелась по сторонам и неожиданно заметила, что на ближайшей могилке стоит тарелочка с двумя бутербродами и стаканом довольно мутной жидкости, предположительно самогоном. Желудок жалобно заурчал и бутерброды довольно быстро перекочевали в мой желудок. Я запила старый хлеб с колбасой горючим напитком и с отвращением поняла, что это не водка а обычная колодезная вода, оставленная сердобольными родственниками, видно сильно голодавшему при жизни усопшему.
Стало мокро, неуютно, но уже сытно. Я оперлась спиной на покосившийся крест, и задумчиво завертела головой по сторонам, дожевывая второй бутерброд. Вряд ли упырь соизволит вылезти из-под земли в такую погоду, лично я бы точно не полезла. В такую хмарь ни один приличный селянин не пойдет искать неприятности на свою… хм, так что нечисть в любом случае останется без обеда. Если, конечно не брать в расчет одну не совсем нормальную ведьму, которая чуть ли не из чистого альтруизма все-таки припрется к заветной могилке, с голодным со вчерашнего вечера желудком и в крайне скверном расположении духа. Но есть данную ведьму я упырю бы совсем не рекомендовала, одним несварением не отделается.
Очередная капля брякнулась за шиворот, прокатилась по спине и уютно устроилась на пояснице. Я чихнула и здраво рассудила, что пора отправляться обратно в деревню, чтобы провести хотя бы остаток ночи в более уютной обстановке, а сюда еще раз наведаться завтра под вечер.
Но тут позади меня вдруг что-то громко хрустнуло. Я замерла в полусогнутом состоянии и очень медленно начала оборачиваться, сжимая в руке забытый стакан, и увидела удивленно разглядывающего переломленный посередине деревянный крест полуразложившийся от времени труп. Видимо неудачно задел, когда подкрадывался. Я тоже взглянула на сломанную приличной толщины свежую крестовину и тихо сглотнула. Ловить нечисть и немедленно ее упокаивать как-то резко расхотелось.
Но тут зомбик отвлекся, поднял на меня два горящих зеленым тусклым светом глаза и почему-то радостно ощерил рот, демонстрируя аж целых три гнилых зуба, и громко устрашающе зашипел, то ли пугая, то ли пытаясь что-то сказать. Я девушка контактная, но беседовать с трупом почему-то не захотела, и тут же засветила в него яркой голубой молнией, свернутой в компактное кольцо. После чего, не дожидаясь пока он отплюется остатками зубов, резво вскочила и рванула как можно дальше, петляя между могил, и стараясь не споткнуться об выступающие из земли обломки сгнивших крестов и редкие колючие оградки. Сзади раздался хриплый возмущенный вой и тяжелое шлепанье следом. Я наддала, на ходу бормоча заклинание мгновенного умиротворения, и досадуя, что оно такое длинное. Зомби не отставал, желая сегодня хотя бы поужинать, а слова, слетающие с заплетающегося от страха языка все не кончались.
Я бежала, орала заклинание, прыгала через препятствия разбрызгивая во все стороны комья грязи и поднимая фонтаны воды из попадающихся по пути луж. Но, когда впереди уже показалась невысокая оградка, отграничивающая кладбище от леса, я произнесла-таки последние слова заклинания, и, резко развернувшись, бросила рваный клок тумана в своего преследователя. Тот попытался уклониться, резко затормозив когтистыми ногами, но не успел, поскользнулся и упал в жидкую грязь, забрызгав и без того грязную меня ею до колен. Зомбик заорал, когда его обхватил за руку серый туман голодного волшебства, и попытался его стряхнуть.
Зря.
Туман, как пролившееся молоко, начал медленно растекаться по всему его телу, довольно быстро превращая гнилую смердящую плоть в серый пепел, часть которого тут же подхватывалась и разносилась окрест упрямо дующим ветром, а часть просто впитывалась влажной холодною грязью земли. Довольно скоро все было кончено, и я вновь стояла посреди унылого кладбища в гордом одиночестве. Немного подождав, и чувствуя, как ветер снова лезет мне за пазуху, щедро бросая на замерзшую кожу последние капли дождя, я передернула плечами, развернулась и отправилась в сторону деревни.
В сапогах громко чавкало, в кармане бренчали два последних медяка, зато заказ все-таки был выполнен, так что я честно отработала обещанные мне старостой десять золотых. К слову сказать, на мой внушительный гонорар скидывалась вся деревня, в виду того, что мой покойничек успел до моего столь удачного появления сожрать чуть ли не пол деревни, нагло игнорируя колья, дрыны и ведро святой воды, торжественно вылитое на него местным отважным священником. Ведро ему не понравилось, а вот мясо пастыря зомбик нашел довольно нежным и потом целых два дня его переваривал.
Я прикинула, будущего гонорара месяца на два строжайшей экономии мне должно хватить. Гм… только вот не буду я экономить, обязательно на что-нибудь сразу все потрачу, вон хотя бы на хорошего коня, а то когда я в последний раз садилась на чалого, то все боялась, что он издохнет, как только выедем за ворота. Только вот хорошая лошадь сейчас стоит не дешево, тут десяти золотых может быть мало.
Так, за раздумьями, я дошла до огороженной высокой деревянной стеной деревни. Впереди показались массивные ворота, преграждающие путь. Подойдя, я трижды врезала по ним ногой, ожидая долженствующего за ними обретаться стражника. Подождала немного, но никто на стук так и не вышел, видимо не особо и ожидая триумфального возвращения приблудной ведьмы. Очередная капля попала мне за шиворот и я от души выругалась, а потом просто засветила в небо приличный голубой пульсар, который разорвался там с треском и грохотом, скромно возвещая мой приход. Надежды оправдались, и уже через пять минут взъерошенный староста сам лично открывал мне ворота. Я оттолкнула его с пути и гордо прошествовала мимо четырех перепуганных стражников с арбалетами, прямо в его дом. Там я наконец-то смогла сбросить мокрый плащ и вытянуть ноги у растопленного жаркого камина, пока жена старосты бегала по дому и быстро собирала на стол.
С печки слезла довольно встрепанная сонная девчушка, и начала удивленно меня разглядывать, правой рукой теребя разноцветное одеяло, которое тут же недовольно зашевелилось. А вскоре из-под него высунулась еще одна вихрастая голова, принадлежащая уже мальчишке, он недовольно дал щелбан сестренке, но потом увидел меня и тут же проснулся, срочно слезая с печки. Правда, тут это безобразие заметила мать, и немедленно отправила обоих детей в соседнюю комнату спать, они пытались сопротивляться, но силы были явно неравны, так что, окинув меня еще разок грустным взглядом, всю такую загадочную, сидящую у камина в драных носках, и разодранной куртке, дети отправились спать.
А над моим ухом уже напряженно пыхтел староста, успевший переодеться в сухое после внеплановой вылазки посреди ночи во двор. Я ему сильно позавидовала, а потом встала и все так же молча отправилась к столу, по пути заклинанием высушивая на себе одежду. Все тут же закашлялись от поднявшегося пара, но промолчали.
Я брякнулась на массивную дубовую лавку, положив локти на белоснежную скатерть и, вызывая состояние близкое к панике на лице хозяйки, при виде появившихся на ней серых пятен, нацелилась на ближайший кусок колбасы, щедро оделяя себя, любимую, и заедая это полной тарелкой горячей сытной каши.
Староста недовольно за этим пронаблюдал и все-таки начал деловой разговор.
- Ну, так что, госпожа ведьма, кхм, кх, кх, как ваше? Там все…
Я запила колбасу вкусным холодным морсом, который ради меня достали из подвала и под неодобрительными взглядами хозяев стянула еще один кусок. Знаю я их, как только расскажу, что сделала свою работу, так сразу все со стола и уберут. Нечего, дескать, кормить всяких проезжих колдунов, коли самим есть нечего.
Староста снова предупреждающе закашлялся, а я со вздохом осмотрела стол, но в рот уже совсем ничего не лезло, и я с удовольствием констатировала, что наконец-то сыта.
- Убила я вашего монстра.
Со стола тут же начали активно убирать.
- Плати, как договаривались.
- А как я узнаю, что не врешь?
Я встала, сходила к брошенному в сенях мешку и отнесла его старосте. Тот тут же сунул туда свой нос, покопался, а потом с визгом отшвырнул его в сторону.
Правильно, голова зомбика, которую пощадило заклинание представляла собой довольно неприятное зрелище, после которого, староста, даже не торгуясь, выплатил мне полностью весь гонорар, все еще трясущимися руками, а потом еще и попытался вытолкать меня за дверь. Но тут я уперлась, прекрасно понимая, что сейчас меня никто на постой не возьмет, а ночевать с лошадьми на холодной конюшне мне очень не хотелось. После недолгой борьбы и пары угроз с моей стороны, мне все же позволили переночевать на топчане. Я не спорила, так как вымоталась так, что была согласна даже на коврик у двери, на который мой «гостеприимный» хозяин постоянно поглядывал во время разговора, но все же предложить не осмелился.
Утро встретило меня криком петуха, и бурчанием в уже пустом желудке. Естественно, позавтракать мне не предложили, проводив в дорогу прямо так. Я не возражала, довольно не плохо поев в соседней избушке, где жила довольно приветливая одинокая старушка. Она даже выделила мне старенький мешок и запас продуктов на дорогу, пожалев сироту. Впрочем я бы себя тоже пожалела, если б встретила на дороге: не мытая, не чесанная, в старых драных штанах и не менее ветхой куртке. Да, кстати, при первых же словах о моей лошади, староста тут же скорчил трагичную физиономию и возвестил мне, что чалый этой ночью издох. Я подозрительно покосилась на недалекую конюшню, но решила не нарываться, тем более, что провожать меня вышла вся деревня, не так давно оделившая меня, по мнению местных жителей, чересчур большим гонораром за столь «пустяковую работу». И по глазам некоторых селян, я вовремя сообразила, что лошадь в жизни явно не главное. Шкура - куда важнее, а потому вежливо со всеми попрощалась и гордо ушла через ворота, спеша скрыться в окружающей деревню лесной чаще.
Куда идти я, если честно не представляла, как и не помнила практически ничего из своего бурного прошлого… Мда-а, а что делать если я только недавно очнулась в лесу с отшибленной памятью и без еды. Причем я точно помнила, что являюсь не плохой колдуньей, но откуда я, и кто я совершенно не помнила. Даже имени не знала, как не напрягала память.
До этой деревни я добиралась около недели, ведя в поводу найденного при пробуждении рядом довольно заморенного вида коня, который не то что везти меня, сам-то идти был почти не в состоянии, кое-как позволяя мне взбираться к нему на спину лишь в исключительных случаях. При этом кляча так тяжело вздыхала, косясь умоляющими глазами в мою сторону, что я чувствовала себя изощренным садистом с богатым воображением. Так что я в основном шла сама, пробираясь по буреломам и зарослям, и питаясь по пути грибами да ягодами, найденными по дороге. Так что к тому времени, как я вышла к деревенским воротам, стража по началу даже не хотела меня пускать, сочтя толи ненормальной бродяжкой, то ли новым видом нечисти, с чем и послала приблудную ведьму куда подальше. Но я в ответ так сверкнула зелеными глазами, осветив пол стены, и формируя в руках холодный голубой шарик заклинания, что все возражения неожиданно отпали сами собой. А меня срочно потащили к деревенскому старосте, у которого как раз нашлась работа для ведьмы в виде сильно расшалившегося кладбищенского упыря, оказавшимся в последствии всеядным зомби. Я была не в том положении, чтобы отказываться от любой работы, и сразу же затребовала такую сумму, что староста всерьез задумался о личном крестовом походе к нечисти с аналогичным предложением в отношении меня, но потом почему-то передумал (видимо надеялся, что меня похоронят неподалеку от свежеупокоенной твари), и теперь я шла дальше по дороге, звеня в кармане десятью золотыми монетами. Не плохой капитал для начала.
Лес шелестел своими звуками, наполняя тишину щебетом птиц, хрустальной музыкой ручья и чьим-то протяжным мяуканьем. Я остановилась и с удивлением прислушалась. Мяуканье раздалось снова откуда-то из кустов, я решила сходить проверить. Раздвинув колючие ветви, я, чертыхаясь, выползла на поляну. Куртка не перенесла издевательств и осталась где-то в кустах, остался только правый рукав, который я, подумав, сунула в мешок, оставшись в одной рубахе.
На поляне сидел большой серый кот и гнусаво орал на одной ноте, видимо уже и не надеясь на спасение. Рядом сидели два побитых жизнью волка и с интересом его слушали. Правая передняя лапка кота прочно застряла в капкане и представляла собой довольно жалкое зрелище. Но тут я чихнула, и все три пары глаз уставились на меня. Кот застыл с открытым ртом, так и не окончив последний мяв, а волки радостно облизнулись. Я почувствовала себя изысканным десертом, прибывшим как раз вовремя.
- Kыш, пошли вон волчары, а то как дам. - Неуверенно вякнула я.
Правый волк лениво зевнул, демонстрируя впечатляющий набор белоснежных клыков, и спокойно направился в мою сторону, с интересом изучая новое блюдо. Я возмутилась от такого пренебрежения и в ответ швырнула в него не менее впечатляющим пульсаром. Вспыхнуло. Грохнуло. Послышался вой, крик и быстрый топот удаляющихся ног. Когда мы с котом, наконец, прокашлялись, а дым немного рассеялся, то вокруг уже не было ни одного волка, если не считать того, что дотлевало в кустах. Я на всякий случай еще раз огляделась и, поднявшись с четверенек, пошла к несчастному мурзику, который сидел и смотрел на меня большими невменяемыми глазами.
- Сейчас, котик, дай-ка лапку, Я тебя отсюда вытащу, - принялась я сюсюкать, протянув к нему руки, и пытаясь сообразить, как же этот капкан открывается. Но тут…
- A-а-а-а, ты с ума сошла, дура, больно же!
Я кубарем откатилась от визжащего кота, который почему-то не только говорил, но и очень сильно матерился, возмущенно глядя в мою сторону, и придерживая здоровой лапкой ту, что попала в западню.
- Ты говоришь?!!!
- A ты глухая? От такой боли и мертвый заорет, а я пока еще живой. - Сообщил кот и громко чихнул в мою сторону, сверкая зелеными глазищами.
Но тут я снова вспомнила, про свою уже порядком надоевшую потерю памяти, и здраво рассудила, что, возможно, говорящие коты это не такая уж и редкость. Хотя странно тогда, что я так удивилась.
- Ты собираешься меня вытаскивать, или так и будешь сидеть рядом с умирающим зверем, пока он бьется в агонии?
- Ты не похож на агонизирующего. - Усмехнулась я.
- A ты собираешься дотерпеть до этого момента?!
Я смутилась под его осуждающим взглядом и вновь поползла к капкану, почему-то не сообразив встать на ноги, правда так падать было явно ниже, а значит и синяков меньше.
Возилась с ним я минут пять, выслушивая постоянные жалобы и наставления по поводу своей работы.
- Не дави, я сказал не дави, Aй, больно, убийца, убила! Прекрати хлопать меня по щекам, не отвлекай, я в обмороке. A-а-а!.. Не дергай, мне же больно, это моя лапа, оторвешь - своей поделишься. Правее, я сказал правее, а теперь левее и выше. Мамочка, дорогая как много крови! Умираю-у-у!
На этом душераздирающем вопле замок наконец-то поддался, и я вытащила-таки кота из ловушки. Он тут же потерял сознание, но это даже и к лучшему, а то я последние пять минут просто мечтала его придушить.
Кое-как встав на онемевшие ноги, я подняла пушистика и отнесла его подальше от капкана, а потом принялась осматривать его лапку. Мда, зрелище было довольно печальным, но я и не такое видела. Наверное. Мне так кажется. Я сосредоточилась и опустила руки на рану, пытаясь помочь. Пару минут ничего не происходило, и мне уже показалось, что ничего и не будет, так как я не очень представляла что опять собираюсь делать, но потом мои ладони мягко засветились слегка зеленоватым светом, и этот свет начал медленно перетекать от меня к кровоточащему разрезу на лапке, причем его края тут же начали смыкаться, образуя прямо на моих глазах ровный тонкий шрам на розовой полоске кожи, правда процесс заживления шел довольно медленно, но хорошо, хоть так. Вскоре шрам сшил края всей раны, а после и сам начал медленно рассасываться. Но тут у меня закружилась голова, и я решила прекратить лечение, убирая руки.
Магия, послушная моей воле, тут же затихла, а свет на ладонях погас.
- Ты зачем меня щупаешь?
Внезапно поинтересовался кот, все еще не открывая глаз.
- Я не щупаю, - почему-то смутилась я, - я тебя, между прочим, лечу. - И устало привалилась спиной к ближайшему валуну.
- И как?
- Проверь сам.
Кот открыл глаза, скосил их на свою лапку и осторожно ею пошевелил, на секунду его мордочка приняла довольно-таки сосредоточенное выражение, видимо пушистик прислушивался к себе, а потом и вовсе попытался встать. Сделал шаг, потом второй, а затем радостно заскакал по поляне, лишь немного при этом прихрамывая. Я облегченно улыбнулась, а потом встала, отряхнулась и вновь повернулась к колючим кустам, намереваясь попасть обратно на дорогу.
- Эй, эй, ты куда? - Заволновался пушистик и тут же побежал следом.
- Обратно на дорогу, - буркнула я, разглядывая заросли.
Кусты выглядели довольно агрессивно, и где-то там внутри еще висели остатки моей куртки.
- A я?
Я удивленно оглянулась и увидела, что этот нахал сидит на земле и укоризненно на меня смотрит.
- Что ты?
- Ты собираешься меня тут бросить? Бедное избитое животное, в лесу, одного, с жуткими ранами и расшатанными нервами? Садист!
Я от возмущения не нашлась, что сказать. И кот тут же этим воспользовался. Со словами: «Tак я и думал, ты не безнадежна», - этот серый хам подпрыгнул, вцепился в мою рубашку и забрался по ней, как по лестнице к мешку, висевшему у меня за плечами, а затем преспокойно свалился внутрь, заставив меня покачнуться. А вскоре до моих ушей оттуда донеслось довольное чавканье.
Я зарычала, и, рывком сдернув мешок, попыталась его оттуда вытряхнуть, сообразив, что поедаются именно мои запасы. Но кот начал так вопить, вцепившись в ткань всеми когтями и зубами, что до меня дошло: избавиться от наглого нахлебника я смогу только вместе с мешком. Так что пришлось его оставить, так как в мешке кроме еды, с которой я уже мысленно распрощалась, находилась еще и часть моей выручки, а когда я попыталась ее забрать, сунув в него руку, то меня еще и сильно оцарапали, видимо мстя за недавнюю тряску. Я хмуро изучила три алые царапины, громко выругалась и угрюмо закинула мешок обратно за плечо, мстительно приложив его как можно сильнее об спину, но кот даже не пискнул. Тяжело вздохнув, я решила просто оставить все как есть и отправилась искать обходной путь на дорогу, минуя коварные заросли.
Вокруг все так же щебетали птички, звенел серебристый ветерок, видимо была середина лета. И, судя по запущенности дороги, шагать до первого населенного пункта мне предстояло еще очень и очень долго. Кот затих на дне мешка, видимо опасаясь, что его опять начнут вытаскивать оттуда и чавкал уже гораздо тише, вызывая голодные спазмы и бурчание в моем родном желудке.
Часа через два непрерывной ходьбы, я увидела впереди кустики земляники. Они расположились недалеко от дороги, образуя небольшой лужок и призывно маня россыпью краснеющих из-под листьев небольших ягодок. Я, не раздумывая, свернула и принялась азартно лазить по кустам, собирая вкусные яркие ягоды и отправляла их в рот. Мешок на спине зашевелился, а вскоре из него высунулась серая любопытная мордочка кота.
- Почему остановились? - поинтересовался он, оглядываясь по сторонам.
- Я хочу есть.
- Все хотят - заявил кот и заинтересованно понюхал ягодку, которую я ему протянула. Ягода ему не понравилась, он чихнул и презрительно убрал ее лапкой в сторону.
- Я не могу это есть.
- Не ешь, - Согласилась я, слизывая с ладоней сладкий сок.
- Как это? - Возмутился мохнатик и даже вылез из мешка. Он сел передо мной и состроил укоризненную мордочку.
- Я бедное, несчастное раненое существо, и, между прочим, твой друг!..
- Да?!
- Не перебивай. Конечно, я твои друг, а о друзьях надо заботиться, кормить их, чесать за ухом, стелить мягкую постельку…
Я удивленно наблюдала за наглеющим буквально на глазах котиком, который важно прохаживался по поляне и перечислял мои обязанности. Он задумчиво морщил курносую серую мордочку, шевелил мохнатыми ушами и катал лапкой по земле зеленую гусеницу. Гусеница успешно притворялась мертвой, а потому была отброшена к ближайшему дерево, где немедленно ожила и довольно шустро уползла за его корни под нашими любопытными взглядами.
- Как тебя зовут-то? - поинтересовался котик, со вздохом отвлекаясь от вида «ускользающей добычи».
- Не знаю, - честно ответила я. - У меня временная потеря памяти и я ничего не помню.
Я почувствовала, что совершенно наелась и блаженно вытянула гудящие ноги, подставляя лицо лучам палящего солнца, которое на поляне уже не так скрывала тенистая листва.
Кот участливо похлопал меня лапкой по руке.
- Ничего, не переживай, хочешь, будешь Kатариной, так звали одну мою знакомую… ммм подругу детства, сокращенно - Кэт.
Я пожала плечами, мне в сущности было все равно.
- А меня зовут Бормоглот, но ты можешь называть меня Глотик, я не возражаю.
- Кэт, так Кэт, мне все равно, - я задумчиво почесала нос, - а здесь все коты такие разговорчивые, или ты один такой уникальный?
Кот гордо привстал на задних лапах и презрительно на меня взглянул. Я только хмыкнула.
- Ты права, я совершенно уникален, так что тебе очень повезло, что ты меня повстречала.
С этими словами, он вновь полез ко мне в мешок, тут же начиная удобно там устраиваться.
- Уникальный кот, всю жизнь о таком мечтала, - недовольно буркнула я себе под нос, прилаживая дергающийся мешок обратно за спину, откуда тот свалился, когда Глот активно вылезал, в поисках пищи.
- Эй ты. До ближайшего города еще далеко?
Мешок затих, а потом неохотно выдал.
- Не очень, дня три пути, и лес кончится, а там недалеко до Tважи, города, который стоит на реке, - мешок печально зашевелился, - я оттуда сбежал не так давно, хотел найти лучшую долю, а то мой прежний хозяин меня бил и постоянно заставлял говорить, сажая в клетку перед публикой на площади. Ты ведь не будешь так делать? - Он настороженно затих, ожидая ответа.
- Не буду, - после долгой и мстительно паузы выдала я, мешок облегченно обвис, - а будешь хорошим зверьком, еще и наваляю этому твоему хозяину, если встречу.
Мешок радостно запрыгал у меня за спиной, уверяя «свою новую хозяйку» (я удивленно споткнулась) в вечной любви и жутком будущем послушании, чему я поверила сразу и безоговорочно. А про себя подумала, что наверное стоило мудро промолчать, а то кот теперь совсем распоясается. С другой стороны он довольно милый, хоть и довольно тяжелый. У него длинная мягкая серая шерсть и зеленые хитрющие глаза, прямо как у… нет, не вспомню. Я огорченно тряхнула головой, проклятая память. Ну да ладно, раз уж колдовство у меня получается и без нее, то, возможно я постепенно соображу, как восполнить черную дыру в своем сознании. Или хотя бы вспомню собственное имя…

* * *

А лес все не кончался. Над моей головой шелестели величественные кроны забытых деревьев, в листве которых перекликались тонкими голосами невидимые птицы, пару раз над моей головой пролетела заинтересованная чем-то ворона, и снова скрылась в листве. Удивленный заяц проводил ее долгим взглядом, сидя чуть ли не у самой тропы, которую кот гордо называл дорогой, описывая мне дальнейший путь по лесу. Я так же заинтересованно уставилась на ушастика, жалея о том, что под рукой нет лука и хотя бы одной стрелы. Но тут косой что-то почуяв, обернулся, встретился с моими голодными с утра глазами и бодро драпанул в кусты, видимо, решив не связываться. Я грустно проводила его взглядом, но тут в мешке проснулся кот, давно схомячивший все имеющиеся в наличии запасы.
- Кстати, а что я буду есть, я уже проголодался. - Мешок снова завозился за моей спиною.
Я закатила глаза, ну кто бы сомневался!
- Не знаю, возможно, мне удастся подстрелить какого-нибудь… зайца. - Я начала оглядываться в поисках второго, смутно догадываясь, что ушастые по тропинке табунами не ходят.
- Возможно? - В голосе кота проклевывалась паника.
- У меня потеря памяти, я еще не знаю что могу, а чего нет. - Объяснила я и для пробы метнула пульсар в ближайшее дерево. Дерево вспыхнуло и с грохотом рухнуло прямо передо мной, пылая обугленной древесиной. Кот высунул морду из мешка, обозрел картину и подобрал отвисшую челюсть.
- Я мог умереть - потрясение явно было искренним.
Я фыркнула и попыталась сотворить второй пульсар поменьше. Кот тут же спрыгнул на землю, рванул к кустам и храбро затаился.
Шмяк. Бум!
Второе дерево рухнуло позади меня. Кот закашлялся, неумело скрывая смех. Я хмуро посмотрела на него, примериваясь третьим пульсаром и прикинув, что живая мишень сильно ускорит процесс обучения.
Но, пока пушистик ржал у кустов, прямо из-под корней второго поваленного дерева выбежал полуобгоревший заяц и мощными скачками рванул куда-подальше, в итоге пульсар я метнула в него. Рядом с улепетывающим косым в дребезги разнесло какой-то валун, что придало зверю значительное ускорение, и он таки скрылся в кустах. Минуту молчания прервал снова кот.
- Так я что, буду опять голодать? A-а-а!..
- Подожди, я сейчас что-нибудь придумаю, - отмахнулась я, но истерика только набирала обороты. Сообразив, что охотница из меня никудышная, и кормить его в ближайшее время не будут котик выл не переставая, сидя на грязной земля и задрав голову к далекому небу. Уже через пять минут у меня заложило правое ухо, и я была почти готова его придушить, уже искренне сочувствуя его прошлому хозяину. Подумаешь, клетка, зато ее хоть можно задвинуть куда подальше и не слышать этих воплей!
Нервы, наконец, не выдержали, и я бросила в кота последний пульсар, взметнув хороший столбик земли у его лап. Помогло! Кот тут же затих, видимо понял, что перегнул палку и удивленно уставился на небольшую воронку, в которую при желании он мог поместиться целиком. Я мотнула головой, в которой все еще немного звенело и отправилась в ближайшие заросли, мрачно думая о том. Что какого-нибудь зайца мне убить сегодня все же придется. Кот тут же побежал следом, но молча, пыхтя и стараясь от меня не отставать, но спотыкаясь и цепляясь лапами за все корни и ветки, попадающиеся на пути. Через час он просто упал и жалобно замяукал, грустно глядя мне в след. Но я решила не останавливаться и прошагала еще немного, пока мяуканье позади не затихло. Остановившись и прислушавшись, я услышала все то же пение птиц и… все. Кот молчал. Тяжело вздохнув, я развернулась и пошла обратно, плохо понимая что я делаю. Кот радостно мяукнул, увидев мою мрачную физиономию и вскоре уже вновь удобно устроился в заплечном мешке.
- Ладно, Обормот - вздохнула я, - Все равно уже темнеет, пойдем, найдем поляну для ночлега и я попробую что-нибудь наколдовать нам на ужин.
Кот счастливо вздохнул и даже немного помурлыкал, видимо представляя себе куски свежей рыбы или мяса.
Хорошую небольшую полянку мы нашли довольно быстро. Я тут же сбросила там мешок и пошла за дровами, наказав коту оставаться на месте и сторожить вещи.
Поплутав безтолку по лесу вокруг поляны, я все же вскоре вернулась с тушкой мертвого зайца, третьего, увиденного мною за сегодняшний день, и этот, в отличии от других, почему-то сам ко мне вышел из кустов, и сдох у моих ног. Я удивленно его осмотрела, подозревая, что он был чем-то болен, но тушка выглядела вполне ничего, и я решила, что всему виной моя магия, которую я вот уже минут пять как пыталась использовать, приманивая добычу, только не знала как. Мысль о том, что напуганное сообщество зайцев выдало ненормальной ведьме заранее выбранную жертву, что бы та перестала охотиться на них, сбрасывая на головы вековые деревья и подрывая валуны, я отбросила, как неправдоподобную.
На всякий случай я все же дала обнюхать добычу коту, и тот нашел ее вполне свежей и годной к немедленному употреблению, так что я разожгла костер, вымазала разделанную и выпотрошенную тушку в глине, найденной на берегу ближайшего ручья, и закопала ее в землю под костром. Кот при этом усиленно попадался под руку, активно мешая процессу, и щедро раздавая свои бесценные советы, видимо уже забыв недавний инцидент.
Но, наконец, все было сделано и я устало села у огня, грея вблизи танцующего пламени замерзшие ладони. Рубашка плохо защищала от вечерней прохлады, да еще была довольно грязной и разодранной во многих местах, но больше у меня ничего не было, так что я только ближе пододвинулась к костру, согревая у него то один, то другой бок. Кот, муркнув, что-то о желании уединиться, скрылся в кустах, а я подбросила еще веток в костер, дожидаясь готовности пищи.
Неожиданно из леса послышался заунывный волчий вой, а еще через мгновенье из кустов вылетел перепуганный котяра, пронесся мимо меня и начал очень активно залезать на ближайшую ель. Устроившись на толстом суку метрах в трех от земли, он бдительно огляделся и помахал мне лапкой.
- Что случилось?
- Волки, - кратко ответил он, покрепче засовывая когти в древесину, - Ты разве не слышишь как они воют?
Тут волчий вой раздался особенно близко, и из кустов на поляну медленно вышло около сорока матерых волчар. Они расположились по краю поляны и замерли, спокойно глядя на меня. А я тоскливо покосилась на такую близкую ель, добраться до которой теперь не представляло ни какой возможности.
Что ж.
Я медленно, не делая резких движений, встала и выпрямилась, сжимая в руке разделочный нож и решив подождать дальнейшего развития событий. И точно, вскоре вперед выступил уже знакомый мне волк в подпаленной серой шкуре и тихо угрожающе зарычал. Я иронично приподняла левую бровь, разглядывая знакомые прошлепины на серой плотной шкуре.
- Что голубчик, побежал за подмогой, небось страшно на меня одному идти было, - оскалилась я в веселой усмешке, прижимаясь книзу и скрючивая пальцы, в голове билась паническая мысль, что я схожу с ума, но я пока от нее отмахнулась.
- Отдай кота, он наш, - голос с силой взорвался у меня в голове, а желудок так сжался, что я чуть не упала. Телепат, блин, они тут что все говорящие? Со знакомой ели раздался жалобный скулеж, кот явно не был уверен в моей честности, тем более, что под елью уже собралось несколько волков и они весьма не двусмысленно посматривали вверх, облизываясь и поскуливая от нетерпения. Нервы Бормоглота не выдержали и он заехал шишкой ближайшему в глаз. Попал. Волк взвыл и потребовал печень, за что получил во второй глаз от пушистого снайпера.
- Кэт, не отдавай! Чего смотришь, морда блохастая, щас и тебе в глаз дам. Я тебе тарелки мыть буду, дрова собирать и готовить тоже умею, пошла вон, псина вонючая. Кэт, я тебе покажу, где мой старый хозяин клад закопал, тридцать процентов твои, нет сорок, сорок!..
Тут один из волков особенно высоко подпрыгнул, щелкнув зубами у самого серого хвоста.
- Шестьдесят, - заорал кот и врезал ему по челюсти задней лапой, тот прикусил язык и завопил от боли, падая обратно, но на его место тут же встал следующий.
- Тебе ничего не надо делать, ведьма, просто не вмешивайся, - прозвучал в голове все тот же голос, и я встретилась взглядом с серыми глазами убийцы. Кот жалобно мяукнул на своей ветке. Я задумчиво улыбнулась и сделал шаг вперед.
- Мало я тогда тебе шкуру подпалила, видно придется добавить, - прошипела я и швырнула в него пульсар.
Волк взвыл и покатился по траве, пытаясь сбить магическое пламя, а на меня немедленно накинулась вся стая.
Пульсары заметались бешеными молниями по поляне, искрясь голубым светом, волки выли и катались по алой от крови траве, но их было много, очень много. Пульсаров становилось все меньше и они уже не сверкали так ярко и яростно, как вначале. Пришлось отступать. И вскоре меня прижали к какому-то дереву. Сила магии уходила, проливалась сквозь пальцы, уходя из меня. И я вдруг четко и ясно осознала, что умру здесь и сегодня, как только эти белые клыки доберутся до моей шеи. И единственное о чем я в тот момент пожалела, так это о том, что даже не знаю будет ли кто-нибудь обо мне горевать.
Пот застилал глаза, наваливалось магическое истощение, мне уже было все равно, лишь бы все это поскорее закончилось. Я не помню в какой момент в моих руках сверкнула сталь. Но внезапно я осознала, что уже не стаю у дерева, кидая в озверевшую стаю голубые молнии, а сама мечусь по поляне, и мою фигуру защищает мелькающий в опытных руках закаленный металл. Два длинных тонких меча, не понятно откуда взявшихся в моих руках, с неуловимой быстротой сверкали буквально повсюду, кося волков десятками. Они врезались в плоть, оставляя после себя страшные рваные раны. И волки гибли, захлебываясь в собственной крови и воя от боли и ужаса…
Внезапно все прекратилось. Оставшиеся в живших, скуля и подвывая, прятались в кустах, убегая с залитой кровью поляны.
С ели спускался ошалевший кот.
- Спасибо, - Заявил он осторожно подходя поближе, - я и не знал, что ты меня так любишь!
Я хрипло рассмеялась, бросила на землю такие тяжелые мечи и с ужасом посмотрела на свои трясущиеся руки.
Кто же я?
Только что зарезала чуть ли не стаю здоровых разумных волков, и даже не поняла, как я это сделала.
Хотелось выть.
- Не надо, - котик положил мне свою мягкую лапку на ногу. Я, вздрогнув, посмотрела на него.
- Это были серые оборотни, они питаются колдовскими зверьми и человечиной, если удается в чужом обличье заманить ее в лес. Вообще-то мой бывший хозяин говорил, что они - нежить, а в этом вопросе он как никак разбирался, не даром был придворным магом в юности.
Мягкая, успокаивающая речь кота подействовала на меня благотворно, я даже несмело улыбнулась. Получается я все же не убийца, а борец со злом, ну по крайней мере временно им являлась…
Внезапно я заметила, что трупов стало меньше. На моих глазах один из них подернулся рябью и превратился в тень, которая медленно растворилась в лунном свете. Я сказала об этом коту, но тот только отмахнулся лапкой, обнюхивая мои новые клинки, которые вдруг тоже стали прозрачными и исчезли. Мы с котом тупо за этим проследили.
- Так значит ты борец с нечистью, - внезапно заявил Бармоглот и с интересом на меня уставился. Я растерянно щупала то место, где лежали мечи.
- Почему ты так решил?
- Так у тебя же призрачные мечи, которыми можно биться только с нежитью. Они являются по первому зову только своей хозяйки. - Важно заявил кот, очень довольный своей проницательностью. Но тут он посмотрел в сторону костра и радостно принюхался.
- Мой нос говорит, что все уже готово, - заявил он и побежал к чудом уцелевшему огню. - Ты идешь, или я сам должен раскапывать раскаленные угли своими нежными лапками.
Я улыбнулась, оглядела совершенно чистую поляну и пошла к костру, доставать кролика. Бармоглот подпрыгивал рядом от нетерпения, и первый получил самый лучший кусок, который и принялся уписывать за обе щеки. Я не отставала, поглощая еду чуть ли не быстрее его. Внезапно голову и все тело наполнилось режущей болью и я скрючилась, едва не угодив лицом в угли.

1 Следующая страница


Пророчество для ангела 2

- Ты чего, - испуганно запрыгал рядом Глотик.
- Откат, - прохрипела я и провалилась в беспамятство.
Проснулась я от того, что на мой лоб шлепнулось что-то мокрое и холодное, а потом плавно сползло на нос. После этого по моему животу кто-то заелозил, потоптался немного и, устроившись поудобнее, мирно заурчал. По телу тут же начала разливаться волна тепла. Я приоткрыла один глаз, ничего не увидела, и сдернула с лица мокрую тряпку. Приподняв голову, я встретилась взглядом с зелеными кошачьими глазами.
- Ну наконец-то, - фыркнул кот, принимаясь вылизывать себе лапки, - я уж боялся, что ты уже не очнешься, два дня лежала без сознания. Кошмар, мои нервы не заслужили такого испытания, - с этими словами, он спрыгнул с моего живота, от чего я охнула, и отправился ко все еще тлеющим углям костра. С гордым видом приволок к нему из небольшой кучки веточек неподалеку одну, таща ее в зубах и все время об нее спотыкаясь, и бросил на угли. Веточка довольно быстро вспыхнула и сгорела, а я вдруг поняла, что он все то время, пока я была без сознания Обормот таскал эти веточки из леса, пытаясь хоть как-то поддержать для меня тепло костра. И вдруг почувствовала теплую волну признательности к серому пушистику.
- Спасибо, - тихий шепот сорвался с губ, - я этого не забуду, - привстав, мое исстрадавшееся тельце даже сумело кое-как сесть, хотя голова все еще сильно кружилась.
Кот засмущался, что-то пробормотал, а потом долго рылся в какой-то кучке, после чего мне в руки сунули остатки зайца. Глотик явно оторвал их от сердца.
Я улыбнулась и съела мясо, чувствуя, что силы понемногу возвращаются ко мне. К концу трапезы я даже смогла встать, и мы решили, что пора отправляться в путь.
Всю дорожу котик расписывал мне свои геройства, в ходе чего я узнала, как он, рискуя жизнью, доставал сучья и ветки из непролазной чащобы. Как целыми днями, словно настоящий лев охотился на гигантских мышей, и согревал меня своим теплом, долгими темными ночами, пока в темном лесу носились зловещие тени и кричали по совиному злобные призраки. К концу рассказа, я окончательно уверилась, что меня раз двадцать спасали из лап смерти, и долго восхваляла заслуги геройского кота. После чего он гордо задрал нос и, тут же споткнувшись об какой-то корень, улетел в овраг. Выбрался он оттуда весь в листьях и веточках, хромая на правую лапку. Пришлось дальше героя нести на руках, откуда он перебрался в мешок, где и уснул, проспав до вечера.
Из леса мы вышли только к концу третьего дня. Кот уже не возражал, что заблудился, и канючил у меня прошение за то, что уговорил свернуть не туда, в итоге чего мы посетили единственное на весь лес болото. Меня почти заживо обглодали комары, но, как ни странно это и вправду оказался самый короткий путь, по которому я вся измученная вышла-таки из леса, неся на спине радостно вопящего, что все-таки он был прав, кота. Я уже не спорила, весь запас ругательств был истрачен, когда я выбиралась из последней топи, причем кот все это время сидел на кочке и активно упрашивал меня не тонуть, а то он один не выберется. Я не утонула, и даже не тронула этого кота, просто сил больше не было.
Зато сейчас передо мной и котом простиралась широкая равнина, по которой чуть в стороне от нас вился главный тракт, пробегая мимо домов с лоскутками огородов, и упираясь в ворота города, скрывавшегося за высокими каменными стенами. Я умилилась, наивно считая, что мои горести закончились. Кот активно держал за штанину, не давая сосредоточиться на прекрасном.
- Кэт, я, конечно извиняюсь, но ты уверена, что в таком виде тебя куда-нибудь примут? По мне, так ты сейчас больше похожа на пугало, чем на внушающую уважение ведьму. С другой стороны ведьмы тоже разные бывают, но до такого состояния по-моему еще ни одна не докатывалась, так что ты переплюнула всех.
Пока кот трепал языком, я уныло рассматривала то, во что превратилась моя одежда. Сказать, что она превратилась в лохмотья, это все равно, что сделать ей милый комплемент. А если добавить к тому еще и мой общий вид, когда даже с волос сыпалась засохшая грязь и тина, то котик, безусловно был полностью прав. В таком виде из лесу мне лучше было не выходить.
Пришлось сесть на землю, сосредоточиться и попытаться наколдовать себе более или менее приличный морок.
Через пять минут активного пыхтенья, я явила миру себя. Кот отбивался и орал, что со мной он пойдет только если его пристрелят из жалости, но я его не слушала, а зажала под мышкой и понесла. Морок, конечно, был оригинальным: я просто решила дополнить картину порядочной ведьмы тем, что выдала моя дырявая память. Так что я вышагивала в темном балахоне с большой конической шляпой, имея во рту два выпирающих наружу клыка, один вверх, а другой вниз и косящими друг на друга разноцветными глазами. Улыбка, видимо, вышла умопомрачительная, так как кот все никак не хотел успокаиваться. Кстати ему внешность я тоже сменила, так что теперь он был черным вороном, который орал ругательства у меня под мышкой.
- Обормот, ты есть хочешь?
- Хочу, - на секунду заткнулся мои серый истерикан.
- Тогда будь добр помолчать, - прошипела я сквозь зубы, улыбаясь проезжавшему мимо крестьянину на тележке, мужик, впечатленный моим оскалом, попытался кнутом перевести свою старую клячу в галоп, но та возмущенно лягнула задними ногами, попала по телеге, та подпрыгнула, и мужик улетел в канаву, откуда послышалась художественная ругань и призывание на почему-то мою голову всех небесных кар. Мы с котом и лошадью склонились над краем канавы и обозрели несчастного, лежащего в глубокой луже, и грозящего кулаком далекому небу. Я предложила помощь, но меня очень далеко послали, и я обиженно ушла, выслушивая ехидные замечания кота о моей сногсшибающей внешности.
Вскоре впереди показался первый домик, и я решила остановиться в нем, так как все тело болело и чесалось, да и спать очень хотелось. На болоте выспаться было не реально: слишком слякотно и холодно, правда Обормот всегда грел мне правый бок, но один бок, это еще не все, так что не простудилась я до сих пор только при помощи заклинании.
Я постучалась в дверь. Нам открыла полная женщина лет сорока, вытирая руки, вымазанные в муке и варенье о белый передник. От нее так и несло теплом, уютом и вкусными горячими пирожками. Ворон на плече жалобно мяукнул, а я, стараясь не показывать клыков, попросила ночлега.
- Так проходите, чего стоите на пороге, почему бы и не поселить вас на сеновале. - Приветливо кивнула она.
- Я заплачу.
Женщина тут же радостно заулыбалась, схватила меня за руку и втащила внутрь.
Следующие два часа я провела в раю.
Мне налили полную бадью горячей воды, где я отмокала около получаса, радостно булькая и откровенно наслаждаясь. Морок я сняла, после чего приобрела полное расположение хозяйки. Она, охая и ахая скребла мое тело и поливала ведрами с чистою водой. Грязь довольно долго лилась на пол, но и она вскоре кончилась. После чего я вымыла свои короткие волосы, и наконец вся чистая и розовая, одетая в старое платье хозяйки (которое мне было сильно велико, зато чистое и пахнущее цветами), села за стол, под которым уже окопался серый мокрый Обормот (я его потом все же сунула в бадью, он геройски отбивался, но я была неумолима, так что он теперь тоже пах ландышами), блаженствуя над крынкой со сметаной.
- Вы дальше в город поедете, - поинтересовалась хозяйка.
- Да, только отдохну дня два у вас, да найду приличную одежду.
Женщина покивала и взглянула в окно, видимо высматривая возвращающегося мужа. У края стола показалась серая лапка и, нащупав колбасу, утянула под стол кусочек. Я прислушалась к довольному чавканью.
- Не расскажите, что в мире творится, а то к нам из-за леса новости довольно редко приходят, мы почти ничего не знаем. - Снова обернулась ко мне женщина.
- Да, я и сама не то что бы… Понимаете, я не так давно очнулась в лесу, не помня даже своего имени… Дальше я рассказала ей свою небольшую историю, упустив только то, что кот говорящий, да и про волков решила не рассказывать. Марта, так звали хозяйку, охала и ахала, подливая мне молока и не замечая, как опасно пустеет тарелка с колбасой. Когда мохнатая лапа в очередной раз ничего на ней не нащупала, то недовольно убралась обратно под стол, а вскоре испод него вылез очень толстый кот, жалобно мяукнул, и тяжело рухнул на бок, тяжело дыша от сильного переедания.
Пока Марта удивлялась пропаже колбасы, пришлось срочно утаскивать воришку в комнату, надрываясь под грузом обжоры.
- Как ты мог, - Патетически воззвала я к его совести, брякнув кота на кровать. Кот громко захрапел, он наконец-то был счастлив. Я вздохнула, залезла рядом с ним под одеяла и умиротворенно заснула, по привычке устраивая кота под правым боком. Храп сменился мурчанием и уже сквозь сон я услышала, как хозяйка приветствует вернувшегося из города мужа.
Утро выдалось ясное, и я решила не задерживаться в этом гостеприимном доме, а идти дальше. К счастью, еще за одну монету Марта сыскала мне вполне приличный гардероб, оставшийся от ее сына, который давно женился и ушел из дома. И я наконец-то смогла разглядеть свое отражение в большом старом зеркале, стоящем в моей комнате.
Из него на меня смотрела высокая стройная девушка с длинными красивыми ножками в обтягивающих кожаных штанах, которые были мне немного маловаты, коричневой куртке, надетой поверх белой льняной рубашки, и высоких до колена добротных сапогах, в которые я заправила штаны. Мое лицо мне нравилось: овальное, с высокими изящными скулами, которые подчеркивались короткой стрижкой из роскошных белоснежных волос, пребывающих в вечном беспорядке, оно притягивало случайный взгляд глубокими зелеными глазами, заставляя отмечать и небольшой вздернутый носик, средней величины губы, а также две царапины на правой щеке. В целом я была довольна, но тут меня нагло отодвинули в сторону, и мое место занял Обормот, незамедлительно принявшийся умываться, восхищенно поглядывая на свое уникальное отражение.
- Иди, иди, нечего липнуть к зеркалу, тебе еще умыться надо, и вообще… я гораздо привлекательнее, так что и любоваться интереснее на мое отражение.
Я хмыкнула, но спорить не стала, а просто пошла собирать веши. Кота потом пришлось оттаскивать от зеркала чуть ли не силой, он даже просил меня его купить, но я не имела никакого желания таскать за гобои такую бандуру. А потому всю оставшуюся до города дорогу котик на меня активно дулся, отчего у него был довольно забавный вид.
К полудню мы подошли к стенам города и котик на всякий случай спрятался в мешке: боялся, что затопчут в очереди. Меня окружили повозки, кони, люди. Все спорили, ругались, и сетовали на медлительность двух пузатых стражников и очень жаркую погоду. Своей очереди я ждала около часа, а потом один из стражей лично досмотрел мой мешок, сунув туда толстую руку. Кот ответил на такое хамство всеми двадцатью когтями, так что мне пришлось доплачивать еще и за причиненный ущерб, что отнюдь не повысило моего настроения. Котик же, когда мы миновали ворота, высунулся из мешка и показал им язык, чем поверг обоих в ступор. Его счастье, что я этого не видела, а то придушила бы на месте, для профилактики.
Когда мы оказались на улицах города, кот перебрался из мешка мне на руки, отказываясь идти по тротуару, заявив, что на него могут наступить.
- А куда мы идем?
Я смахнула со лба прилипшую прядь, и с сожалением проводила взглядом удаляющегося водоноса. Увы, руки были заняты.
- Нам нужно устроиться на постоялом дворе, и я тебя умоляю, не раскрывай там рта, и не высовывайся.
- Ну что ты, я буду нем как рыба, которой ты меня накормишь, - заверил меня этот проходимец, - только давай пойдем в трактир «три гоблина», я там как-то был с хозяином. Кухня вполне приличная, да и берут не очень дорого.
- Показывай дорогу, - подумав, согласилась я. И не прогадала.
Трактир, в который привел меня мой Обормот был довольно просторным. Над входом висела вывеска, почему-то изображавшая трех тараканов, правда кот сказал, что гоблинов тут не любят, а потому я решила не придираться к мелочам.
Внутри оказалось довольно уютно. Чистые столы с дубовыми скамьями, на потолке светит двадцатью зажженными свечами железная круглая люстра, а за стойкой стоит усатый высокий хозяин, на вид весящий около трех меня, и протирает тряпочкой стакан.
Я огляделась, народу было не очень много. Лишь два угловых столика были заняты. За одним из них сидел хмурый гном, приканчивающий уже третий кувшин вина, а за вторым резались в карты трое людей бандитской наружности. Судя по их насмешливым взглядам в сторону гнома и некоторых реплик, гном тоже с ними недавно играл, и явно не очень удачно.
- Эй, хозяин, мне нужна комната, не очень дорогая.
- Две серебрушки, - хмуро ответили мне, не отвлекаясь от стакана, который уже почти сверкал. Кот слез с моих рук на стойку и заинтересованно посмотрел на дергающийся конец тряпочки. Я положила на стол требуемую сумму.
- Дара! - крикнул он, все также глядя на стакан.
Из кухни прибежала серенькая девчушка и вопросительно уставилась на хозяина.
- Проводи ее, в тринадцатую комнату, - заявил он, сосколупывая какую-то пылинку с дна стакана.
- Но я не хочу… - начала было я, желая возразить против этого числа, которое мне не нравилось. Как вдруг кот радостно мявкнул и вцепился когтями в тряпочку, мелькавшую у его носа. Тряпочка тут же окрасилась кровью, так как под ней была рука трактирщика, стакан упал на пол и разбился на тысячу осколков, а таверну огласил громкий вопль. Я сграбастала кота на руки, выхватила из рук девчонки маленький ключик и рванула на верх по шаткой лестнице, слыша вдогонку вопли пополам с ругательствами. Не помню, как мы попали в комнату, но заперла я ее сразу. Сложнее было отцепить от куртки перепуганного Обормота, в зубах которого была все та же злополучная тряпка.
- К-кэт, он ушел?
Глаза полны раскаяния, я медленно отдирала от своей куртки его коготки.
- Тьфу, гадость какая, Кэт, прости, но инстинкт, он проснулся и воззвал.
- Ага, - я отодрала вторую лапу, - сейчас я тоже воззову, и ты окажешься за дверью, да отцепись ты, всю куртку мне изодрал!
- Кэт, не надо!
- Надо.
- Я больше не буду!
- Будешь.
- Я тебе сапоги буду вылизывать.
Я удивленно на него уставилась, подозревая, что мы говорим о разных вещах. На меня смотрели самые честные и несчастные глаза в мире.
- Ты о чем, я просто хочу тебя отцепить.
- Уф, - кот обрадовано втянул когти и слез-таки с моей многострадальной куртки, - а я уж боялся, что ты меня отдашь этому типу. Кстати, кровать моя, - и он вольготно раскинулся на ней, щурясь от удовольствия.
- Ну и лежи тут, - ехидно усмехнулась я, - а я пойду поем, а заодно потом пройдусь по городу.
Кот оказался у двери раньше меня.
- Тебя же никуда одну отпускать нельзя, еще вляпаешься куда-нибудь, а мне потом ищи нового хозяина, да и потом ты совсем не знаешь города.
С последним утверждением пришлось согласиться, и мы вдвоем вышли из комнаты. Трактирщик встретил нас очень хмурым взглядом и перебинтованной рукой, но поесть все-таки дал. В итоге я заказала рыбу, суп из разных овощей с мясом и пару салатов. Кот тут же накинулся на рыбу, сидя прямо на столе. Когда я попыталась скинуть его на пол, он возмущенно указал лапой на спящую в углу старую тощую собаку, которая, по-моему уже сдохла от веса прожитых лет. Но для кота это был не аргумент, пришлось оставить все как есть.
После того, как мы наелись, я встала, взяла потяжелевшего кота на руки и вышла из трактира, решив посетить местный рынок. Кот заявил, что посмотреть там есть на что, в кармане бренчало золото, а настроение было приподнятое, так что я согласилась.
Рынок был огромным, и очень мне понравился. Он состоял из четырех рядов: съедобный, вещевой, золотой и магический, как объяснил мне кот.
- А что продается на магическом ряду?
- Не перебивай, строго покосился на меня серый Обормот, и в который раз попытался устроиться поудобнее у меня на руках. В итоге я чуть не споткнулась, все-таки весил он довольно много, да и поесть успел, скотина.
- Съедобный ряд примыкает к порту, расположенному у входа в гавань, по крайней мере он там начинается, кстати там продают не плохую рыбку, мр-мяу, - кот мечтательно сощурился, я сделала вид, что ничего не заметила. Да если он еще и рыбкой полакомится, я вообще останусь лежать на досках пирса, раздавленная его весом. Кот покосился на меня, просек, что ему ничего не обломится, и с сожалением продолжил дальше.
- На вещевом раду продают все то, что можно надеть на себя. Начиная от обычных сапог, и заканчивая алмазными коронами, якобы в бою отобранными у заморских султанов отважными грабителями, ну то есть моряками.
- Что же тогда продается в золотом ряду?
- А, - махнул он лапкой, все те же украшения, только с лицензией на продажу. А вот магический ряд это поинтересней бирюлек будет. Там каждая вещь пахнет магией, там курятся благовония и гадают гадалки, там ищут судьбу короли и крестьяне, и много чего еще… Эй ты куда?! Ну, я так и знал, что потащишь меня в шмотки, не хочу, не буду!!!
Я его особо не слушала. Не смотря на вопли, слезать с рук этот обалдуй явно не собирался, так что никуда не денется, а чтобы не орал я купила у пробегающей разносчицы сластей карамельку на палочке и не глядя сунула ее в рот скандалисту. Кот удивленно замолк, вытащил изо рта леденец, придирчиво осмотрел, а затем сунул обратно, радостно зачмокав. Хм, не знала, что коты едят конфеты. Впрочем, он так аппетитно ее сосал, что я и себе купила один, а потом внезапно вспомнила заклинание потери веса, и жизнь вновь стала легкой и сладкой.
Палатки поражали разнообразием товара, видимо море, в которую впадала река было неподалеку, и на этот город, стоявший на ней, приходилась основная часть груза. Кот потом это подтвердил.
Вдоволь накопавшись в разных тряпках и безделушках я таки купила себе две легких белых рубашки по фигуре со шнуровкой на груди, красивую, а главное теплую, кожаную куртку и новые кожаные штаны в обтяжку, не стесняющие движении. К ним подошли мягкие красные сапожки на небольшом каблучке, цвет которых как раз совпал с вышивкой на куртке. Каждую вещь я проверила на прочность и износостойкость заклинанием и осталась довольна, а продавец - высокий рыжий детина с хитрой улыбкой, еще и сбросил мне пол цены, в обмен на то, чтобы я и другие веши проверила. Я не отказалась, и даже нашла кое-где брак. Хозяин нехорошо сощурился, складывая в отдельную кучку не прошедши проверки вещи и благодаря меня за помощь. А мне что, жалко, что ли?
Когда я закончилась и повернулась к коту, сидевшему на прилавке, со временно вновь обретенным весом, то увидела, что он уже сидит у соседней палатки. Обормот радостно прижимал к груди небольшой браслетик с подвеской в виде серебряной мышки, на мордочке которой сверкали черные камушки глаз. Продавец не отбирал игрушку, видимо поджидая меня.
Я подошла, взглянула на кота и спросила цену. Когда мне сказали, сколько ето стоит, я чуть не умерла на месте. Это были почти все наши сбережения.
- Обормот, положи, - прошипела я, пытаясь отобрать у него браслет, но тот вцепился мертвой хваткой и гнусаво заорал.
- Нет, ну что за напасть, все ведьмы, как ведьмы, у них и вороны, и мыши, и коты черные, ученые, а мне достался малый ребенок плюс глубокий эгоист!
Кот продолжал орать, да так, что уже подтягивался народ, посмотреть кого и за что режут. Я не сдавалась.
- Ты чего кота мучаешь, бесовка рыжая, отпусти страдальца! - донесись первые выкрики из народа.
- Развелось тут всяких, котам проходу не дают…
- А ты ему по уху двинь, он и отцепится. - дал ценный совет другой.
- А девка ничего, фигуристая, кабы не моя Mарфа…
- Пусти кота, ненормальная!..
- Люди, дык это ж мой кот!
На последнее заявление мы с котом отреагировали оба. Оглянувшись, я увидела мужчину среднего роста, сухощавого, опрятно одетого и с таким лицом, что увидев раз, забыть его было сложно. Его физиономию пресекали два шрама поперек лба, правый глаз перевязан черной повязкой, а левый почему-то красный, то ли от злобы, то ли от рождения. Кот взвыл и полез мне за пазуху, активно пытаясь спрятаться у меня за шиворотом.
- Отдай кота, девка, - рявкнул мужик, доставая из сапога длинную измочаленную плеть, и угрожающе шагая на меня, - он мой, я ему еще покажу, как сбегать! Отдай, говорю по хорошему, а не то… - И он взмахнул плетью.
Я улыбнулась, а потом вскинула руку и шепнула всего одно слово, но мужика ударил скрученный жгут воздуха, подкинул его вверх, и, швырнув далеко назад, оставил лежать на ближайшей мусорной куче.
Обожаю свою профессию.
Я подошла ближе к копошащемуся в объедках бывшему хозяину Обормота. Мусорка как раз находилась у границы ряда. Вокруг толпился народ, ожидая эффектного конца, некоторые даже дыхание затаили.
- Это мой кот, а если еще раз к нему подойдешь, то урок можно и повторить, только жестче.
- Да! - Крикнул кот, высунувшись из-за пазухи, и радостно обозревая окрестности.
Народ удивленно зашептался, а мужик все же встал, злобно посмотрел на меня и ушел, затерявшись в толпе. Я тоже пошла своей дорогой.
- Как мы его, нет, ну как, будет знать, - возбужденно орал кот, скатываясь с моего плеча мне на руки. Я присмотрелась и увидела на нем тот самый браслет, видимо спер в суматохе.
- Обормот, ты зачем украл?
- Да ладно тебе, у него еще много, и потом по той цене, что он нам заломил, ясно же, что это самый настоящий жулик.
- Да, но…
- Кэт, если ты так хочешь, то можешь пойти и заплатить ему, я не возражаю, - и он ехидно на меня посмотрел.
Я остановилась, вспомнила, сколько этот браслетик стоит, какая масляная физиономия была у торговца, и когда мне еще можно будет хорошо заработать, и… махнула на него рукой. Кот был доволен, и тактично молчал.
В золотом ряду я нашла не только украшения, но и железо, то есть: оружие, доспехи, щиты и пики… Да и вообще, чего там только не было. Но к палаткам было не протолкнуться, так как около каждого навеса стояли мужчины, и обсуждали, взвешивали в ладони и примеряли к руке все это вооружение. Покупки были редки, но народу меньше не становилось. И, потолкавшись здесь немного, я приобрела всего один кинжал, довольно простой на вид, но в нем чувствовалась надежность, хоть я и не поняла почему. Хозяин лавки, в которой я его раскопала был очень удивлен моим выбором.
- Вы выбрали хороший кинжал, девушка, на нем нет знака, отличающего мастера, выковавшего его, но поверьте моему опыту, он не подведет.
Я поблагодарила его, уплатила за покупку, повесила свое новое приобретение на пояс и вытащила из кучи железок за хвост кота.
- Что ж остался последний ряд, магический. Пойдем. Кстати, а ты то там что забыл?
- Ничего.
- А конкретней, а то передумаю идти, все равно скоро стемнеет, да и устала я.
Кот заволновался и посмотрел мне в глаза. Понял, что не шучу и с тяжелым вздохом сознался.
- Там живет мой друг, хотел навестить.
Больше он ничего не сказал, а я и не спрашивала, завороженная видом магического ряда.
По земле здесь стлался туман, который приглушал шаги, по обеим сторонам прямого прохода, напоминавшего улицу, стояли небольшие дома, видимо лавки местных магов. Почему-то было сумрачно, хотя вечер еще не начался, на вывесках сверкали и переливались туманные надписи, постоянно меняя цвет и форму.
- Приворот, всех видов, - прочитала я на одной из них.
- Иди дальше, нечего останавливаться по пустякам.
Дальше шли надписи различных целителей, типа: «Лечу все, дорого», «все виды противоядий», «Зеленая ведьма убьет вашу болезнь», «ЛЕЧЕНИЕ ПЕПЛОМ, ТОЛЬКО ЗДЕСЬ»…
Наконец, кот остановил меня у очередного невзрачного домика, на котором вообще ничего не было написано, а на вопрос почему, он ответил, что кому надо, и так найдут. Затем спрыгнул с рук, взбежал на крыльцо и заскребся в дверь, я тоже постучала. За дверью вскоре послышались шаги, а затем она резко распахнулась, и передо мной предстал зеленый зомби с мерцающими глазами, радостно оскалившийся моему коту. Я вздрогнула и на одних рефлексах запулила в него боевым пульсаром. Зомбика мгновенно снесло к вешалкам, которые на него же и упали, послышался тоскливый вой и запахло паленым.
Кот сидел, схватившись за голову и обзывал меня бестолочью, а я удивленно смотрела на все еще шевелящиеся вешалки. Он ведь должен был сразу сгореть, или нет?
- Фулюганка! - Раздалось с лестницы, и я увидела, спускавшуюся вниз старушку, держащую в руках заряженный арбалет, направленный явно в мою сторону.
- Убила, убила Гошеньку моего, ведьма проклятая, да я тебе за Гошу!!!..
Но тут вмешался кот.
- Елисэра! Это я, - он вбежал внутрь и бросился на руки удивленной старушке, а из-под вешалки с кряхтением выбрался-таки недавний зомбик и с улыбкой вытащил оплавленный амулет размером с тарелку из подкладки обуглившейся куртки. А потом он снял маску, отцепил нашлепки гнилой плоти и оказался довольно безобидным дедулькой преклонных лет.
- Гоша, ты жив? - Обрадовано завопила старушка, прижимая к себе кота. А я сползла по косяку двери и села на ступени, ноги держали плохо.
- Конечно жив, моя прелесть.
- А раз жив, готовься, я тебя сейчас буду убивать! Я тебе сколько раз говорила…
Глаза колдуньи в розовых бигудях нехорошо засветились синим. Кот был бережно поставлен на пол и отодвинут в сторону. Старичок побледнел и оглянулся на меня. Я ему ничем помочь не могла, зато с удовольствием бы добавила.
- Пойду, чайник поставлю, - наконец нашелся он и резво убежал на кухню.
- Куда? - Возмущенно завопила ведьма и побежала следом. С кухни донесся грохот и звон разбиваемой посуды, а так же отдельные вопли. Ко мне подошел кот.
- Да ты заходи, они скоро закончат, чего на пороге сидеть. Я вздохнула и вошла, прикрыв за собой дверь.
Вскоре я сидела на кухне и пила необыкновенно вкусный чай, а старая ведьма сидела напротив и поглаживала урчащего кота.
- Ты деточка пей, мне Глотик уже все о тебе рассказал, - я подозрительно взглянула на блаженствующего кота, интересно, и чего он там успел про меня натрепать. - Девушка ты хорошая, и я чем смогу, тем тебе помогу.
- Вы поможете вернуть мне память? - Я с надеждой на нее посмотрела.
- Нет, но могу узнать твое имя. Остальное, возможно, когда-нибудь само откроется тебе.
- Пусть так, - кивнула я, - Хотя бы имя. А этот кот ваш?
- Ну что ты, этот кот, очень редкой породы, и он сам выбирает себе хозяев, на свое усмотрение.
Я вздохнула, смыть пушистика с рук не удалось.
- А где тот старичок, который…
- Гоша-то, - она нахмурилась и покачала головой, - вод ведь старый пень, ему помирать пора, а он все дурью мается. Таскает у меня волшебные вещи и пугает посетителей. Вот недавно оделся вампиром и предложил укусить молодую клиентку, пришедшую за снадобьем от хрипоты, так она так орала, удирая, что никакого снадобья уже не надо.
- И что вы с ним сделали?
- Ничего, сидит вон наверху в комнате, ждет, пока я отойду. Да ты не думай, я не злыдня какая-нибудь, вот ты уйдешь, я его и освобожу. Посуду помоет, да поест за одно.
Я поняла намек и попыталась откланяться, но пришлось задержаться еще ненадолго, пока старушка искала нужное снадобье. Она долго рылась в каком-то пыльном сундуке, а потом достала оттуда довольно старую колбу, в которой кто-то плавал в мутной жиже.
- На.
Я брезгливо приняла подарок, с ужасом понимая, что это придется пить. Разглядев содержимое колбы на свет, я поняла, что меня сейчас вырвет. Старушка полюбовалась переливами моего лица, а потом объяснила.
- Это корень особого дерева, пить нужно один глоток в полнолуние, то есть сегодня. Только обязательно на тебя должен падать лунный свет.
Мне полегчало, я кивнула.
- Все поняла? Ну тогда иди, некогда мне с тобою болтать, у меня еще мужик не кормлен.
Я тут же откланялась, сунув склянку в карман, а кота под мышку.
- Ну как она тебе, - поинтересовался Обормот, в отличии от меня в волю наевшийся халявной сметанки, до сих пор усы белые.
- Хм, хм, ну, она…
- Можешь не продолжать. - Махнул он лапкой.

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

Я задумчиво покусала нижнюю губу.
- Давно вы знакомы, я так поняла, она была своей первой хозяйкой, - кот тяжелел все больше и больше, а может, просто я устала.
- Пять лет, но она не моя первая хозяйка, и вообще не хозяйка, хотя очень бы хотела ей стать.
Я брякнула кота на мостовую.
- Эй, ты чего, - обиделся этот поросенок.
- Ничего, уже вечер, народу мало, походишь так, не вечно же мне тебя таскать.
И я довольно пошла дальше. Кот поплелся следом, всем своим видом символизируя страдания.
- Иди, иди, тебе полезно растрясти жирок.
- Я не жирный, - возмутился он, - я сильный, а мышцы много весят.
- Вит и иди, раз такой сильный, а то привык кататься за чужой счет.
Кот закипел, сообразив, что допустил промашку.
Вскоре впереди показалась вывеска трактира, и мы обрадовано вошли в ее теплое и яркое нутро. Я уселась за ближайший столик и заказала рыбку, кот взгромоздился на стол и придвинул к себе мой заказ, как только его доставили. Пришлось заказать еще. Поужинали мы довольно плотно, и я, не став дожидаться, когда трактир наполнится до отказа, поднялась к себе в комнату. Котик не отставал. В номере я рухнула на постель, блаженно потянулась, и уже сквозь сон попросила кота разбудить меня ночью, когда взойдет луна.
Проснулась я от того, что кто-то сопел мне в ухо. Повернувшись, я наткнулась на спящего Обормота, посмотрела в окно и увидела, как на пол льется свет полной луны. Шепотом обругав кота, я осторожно встала и подошла к подоконнику, захватив по пути оставленную на подоконнике куртку. Высунув из кармана пузырек, выковырнула зубами упругую пробку, стараясь не разлить содержимое, и села на подоконник, подставив лицо лучам лунного света. Ночь будто замерла, в ожидании… чего? Даже крики и ругань веселящихся на первом этаже людей будто притихли, пробиваясь сквозь вязкую, так нежно окутавшую меня тишину… мотнув головой, осторожно поднесла ко рту бутылочку.
- Я узнаю свое имя, - шепот сорвался с губ и я, зажмурившись, сделала первый большой глоток.
По горлу скользнул холодный липкий комок и рухнул в желудок. Я осторожно поставила пузырек рядом, вновь закрыв его крышкой, и прислушалась к внутренним ощущениям.
Некоторое время ничего не происходило… А потом меня скрутило.
Я рухнула на пол, скорчившись, и хватая воздух горящими легкими. В животе ворочались горящие угли, а голова раскалывалась от боли! Боль то нарастала, то стихала, пульсируя, и перекатываясь в черепе, но вскоре она изменилась и в сводящих с ума вспышках я стала различать слова, нет слово, постоянно повторяющееся слово, въедавшееся в плоть и кровь, пробивающееся наружу. Имя.
- Шшкразощщезхозщщ, - невнятно прохрипела я.
И все прошло.
Я попыталась встать на трясущиеся ноги, и, стерев пот со лба рукавом, огляделась. Все как прежде. Все так же спит на кровати кот, снизу раздаются приглушенные звуки пирующих за полночь посетителей таверны, а луна все еще льет свой свет сквозь оконный проем, освещая хрупкую девичью фигурку, замершую в центре комнаты. Все так же, и не так.
Нейллин - мое имя, часть моего прошлого. Я тихонько рассмеялась, а потом встала на подоконник, высунулась наружу и одним легким слитным движением перебралась на крышу.
Вокруг была пустота, и темнота, изредка пересеченная лунными лучами. Я улыбнулась. Вязь заклинаний ложилась сама собой, заставляя обостряться зрение и слух, внося легкость и плавность в движения и накрепко связывая меня с нитями этого мира, этой ночи, этого города. Я бездумно скользила по крышам, не думая ни о чем, ловила губами ветер, улыбалась луне и бежала, бежала…
Стоп.
Я огляделась, не понимая, что заставило меня остановиться. Слух тут же уловил звон стали, доносящийся снизу. Подойдя к краю крыши, я увидела тени. Там был человек, и он сражался один против пятерых. Я хищно втянула носом воздух. Нежить. Это ее запах, который она не в силах перебить до конца. Его хорошо чуют псы, а теперь и я. Ненависть плеснула густой волной, стекла по рукам и превратилась в три хрустальных шара, которые рванули с моих ладоней в сторону противников уже слабеющего воина и с тихим чмоком врезались в их тела. Все замерли, а потом эти трое взорвались изнутри, забрызгивая все вокруг гнилой кровью.
Ненавижу.
С остальными двумя неизвестный справился довольно быстро, расчленив еще шевелящиеся тела умертвий. Все правильно, утром здесь их найдет солнце и выжжет заразу огнем. Внезапно я поняла, что уже смотрю в глаза воину. Он стоял там, в темном переулке забрызганном зеленой кровью, и смотрел на меня.
Я на краткий миг встретилась с его глазами, замерла, впитывая его взгляд, а потом резко отвернулась и побежала обратно, стремясь вернуться до наступления рассвета. Пока не нарушены чары. Пока я еще всесильна. И только один вопрос волновал меня. Мое зрение сейчас черно-белое, так откуда же я знаю, что у него голубые, как лед глаза?…
В номер я влезла очень тихо, переоделась в пижаму и залезла под одеяло в кровать, прижимаясь к теплому коту. Мне так ничего и не приснилось, до самого утра.
- Подъем!
Меня снесло с кровати, и я забарахталась на полу, запутавшись в одеяле. Кот бежал по комнате, и громко орал, что пора вставать. Увидев меня на полу, он радостно запрыгнул на кровать и начал прыгать уже по ней, подпрыгивая с каждым разом все выше и выше.
Я, наконец, освободилась и запустила в него подушкой, обеспечив себе немного тишины.
- Ты что орешь?
- Как это чего, мы же все проспали, - возмутился он, вылезая из-под подушки, и глядя на меня как всегда очень обижено. Я улыбнулась.
- Кто проспал, а кто и нет.
- Ты узнала?! - Обормот подлетел ко мне и с надеждой заглянул в глаза.
Я потянула эффектную паузу, но потом все же ответила.
- Да
- И?
- И меня зовут Нейллин!
- О-о-о. Это что-то эльфийское?
- Не знаю, - я встала и начала одеваться, по пути рассказывая о вчерашнем вечере.
Кот во время моего повествования молчал, пару раз подпрыгнул, долго искал сердце, а потом возмущенно спросил, почему его не взяли. Пришлось заверить пушистика, что в следующий раз - обязательно. Он еще немного подулся, но от завтрака отказываться не стал, заказав себе двойное меню. Заявил, что от нервов, на что я ответила, что таскать его не собираюсь, после, чего он еще и за мной все доел. Служанки, разносившие блюда с удивлением косились на столь прожорливого кота, а когда он наелся, спрыгнул вниз и пошел к двери, переваливаясь, как гусь, веселились уже все. Но Обормот демонстративно не замечал насмешек, шагая следом за мной.
- Кстати, давно хотел спросить, а куда ты направляешься, то есть куда мы пойдем?
- Не знаю, - я пожала плечами, - буду ходить по дорогам. Думаю, что для ведьмы всегда найдется работа.
- Это да. А зимой? По-моему все мертвяки в это холодное время года спят или таятся в лесах, лишь изредка безобразничая.
- Ну… Вот как наступит зима, так и решу. Тебя, кстати, никуда не тяну, можешь остаться у своих друзей. Они сумеют о тебе позаботиться.
Кот от моих слов только отмахнулся, а жаль.
- Я вот чего предлагаю, давай купим дом здесь. А что: наведешь уют, будешь подрабатывать продажей боевых заклинании на волшебном ряду, а если захочешь, то и изредка путешествовать.
Предложение было заманчивым, и я некоторое время его обдумывала, в этом городе и вправду было не плохо.
- Нет, Обормот, - наконец, со вздохом качнула я головой, - я не смогу, что-то есть во мне такого, что не дает долго сидеть на одном месте.
- Шило в заднице, - пробормотал кот себе под нос.
- Что?!
- Ничего!.. - Тут же зачастил пушистик, - Нейллин, ну и имечко, а ты не думаешь, что…
Но тут мы пришли, наконец, на рынок животных, и пришлось взять Обормота на руки, чтобы не затоптали.
Оглядевшись, и увидев кучу блеющих, рычащих и кричащих животных, кот возмущенно завопил, требуя объяснить что мы тут делаем.
- Я хочу купить лошадь, ответила я, проталкиваясь к нужным загонам.
- С ума сошла! Зачем тебе эта огромная зубастая скотина с чересчур твердыми копытами, - запаниковал кот, - у тебя же есть я, поверь, я намного полезнее! У меня гораздо больше мозгов, и я не ржу без повода.
- Обормот, прекрати, надо же нам на чем-то ездить.
- Можно купить ослика, на крайний случай пони. Только не лошадь! У них на меня аллергия, вон смотри, как вон та рыжая на меня косит глазами. У-у, лупоглазая, еще и облизывается.
На нас уже косились, а потому пришлось заткнуть ему рот рукою. Я огляделась, здесь было много красивых лошадей, с гордой осанкой, изящными ножками и пышной гривою, но это было все не то. Мне нужна была выносливая неприметная лошадка, которую не страшно оставлять на постоялом дворе. Неприметных здесь было не мало, но в каждой меня что-нибудь, да не устраивало: то зубы кривые, то очень тощая, то очень больная, хоть с виду и здоровая, но ведьму-то не проведешь. Кот мало-помалу стал успокаиваться, видимо надеясь, что я все это брошу. А у меня уже в глазах рябило, и башка болела от конского ржания. Неожиданно я увидела пегую невысокую кобылку, которую скромно держал за узду низенький крепенький гном, отличавшийся большой соломенно-желтой бородой и довольно вредным нравом. Каждого, кто подходил, он уже минут через пять посылал крепкой бранью по другому адресу. Покупатели шарахались, а лошадь оставалась у гнома. Интересно, он что, не понимает, что у него таким образом ее вообще никто не купит. Я усмехнулась и направилась к нему. Меня встретили фирменным хмурым взглядом, но я, не обращая на это внимания, быстро осмотрела лошадь, касаясь ее лишь легкими, скользящими прикосновениями пальцев, видя все сквозь закрытые глаза. Кобылка была хороша: здоровая, резвая и очень выносливая, как и все животные гномов, а пегий цвет и не слишком пышная серая грива и хвост, были именно то, что надо.
- Ну, чего встала, бери, или проваливай давай.
Я обернулась на голос и улыбнулась возмущенному гному. Тот покраснел от гнева и потянулся за секирой. Какой гномы все-таки воинственный народ, или мне просто попался редкий экземпляр?
- Беру.
Ярость дополнилась удивлением и замешательством, но он тут же пришел в себя и заявил, что конкретная лошадь стоит две золотые монеты. Неслыханная наглость, ей на вид можно было дать максимум пять серебрушек. Но я-то покупала не за вид, и знала за что плачу, а потому молча достала монеты и положила их на ладонь не ожидавшему этого и уже радостно ухмыляющемуся в ожидании скандала гному.
- Беру.
На руках застонал и упал в обморок кот. Я взяла у гнома узду и повела свое приобретение за собой, вполне довольная покупкой.
- Ее Пегги зовут, - крикнул мне вслед гном, грустно вздохнул, махнул рукою и пошел своею дорогой.
Неподалеку я купила хорошее седло и потник. Уздечку оставила старую, а потом укрепила это все на Пегги, села верхом, и поехала дальше с комфортом, положив обмякшего кота поперек седла перед собой. Как хорошо сидеть, смотреть на всех сверху и размять руки, которые больше не надо было напрягать, таская Обормота. Я облегченно потянулась и вдруг замерла.
Толпа. Вокруг, палатки, кони, люди… Люди! Взгляд шарил по морю цветных силуэтов, снующих туда и сюда, ища причину беспокойства. Я повернула голову справа налево… стоп.
Голубые глаза смотрели в упор, чуть насмешливо и холодно. Лед, нет, иней.
Он был там, стоял метрах в десяти от меня, и смотрел, в упор. И я не смогла отвести взгляд. Он был высок, довольно худощав, но в нем даже на таком расстоянии чувствовалась сила, та сила, что пробирала насквозь, замораживая сердце, распахивая душу… Я испуганно отшатнулась, руку уже обжигало заклинание шита, вытягивая силы, как вдруг… он отвернулся и вскоре исчез в толпе.
Только тут я догадалась вздохнуть, закашлявшись от притока воздуха, взглянула на руку и с удивлением посмотрела на почти невидимую полусферу, а потом опомнилась и дезактивировала ее. Сила толчком, как раньше воздух, вернулась на свое место. В седле зашевелился очухивающийся кот, а лошадь потихоньку сама пошла вперед. Я же все думала об этом человеке.
Человеке ли?
Нет, нежить бы я почувствовала сразу, уверена. И все же была ли случайна эта встреча. Я растерянно взъерошила как всегда растрепанные волосы и погладила обалдевшего от такой ласки кота. Не важно, все не важно, если он так силен, то зачем ему я? Не зачем. Отсюда вывод, что мы вряд ли еще увидимся, тем более что завтра я уезжаю из города. Я посмотрела на кота, который удивленно наблюдал за все еще поглаживающей его рукой, смутилась, и перестала.
- Что случилась? - Его голос был полон подозрительности.
- Ничего, - я улыбнулась, но мне не поверили.
К счастью кот вдруг понял на чем, а вернее на ком он едет, и от меня временно отстали. Обормот прилагал героические усилия, чтобы сидеть не шевелясь и не дыша, вцепившись когтями в седло, как в последний оплот надежды. Я похихикала над ним, но на меня не обратили внимания, а вскоре впереди показалась знакомая вывеска. Как только мы остановились, кот тут же спрыгнул и на огромной скорости влетел в двери трактира, чуть не свалив выходящего оттуда постояльца. Я отдала поводья мальчику-конюшему, наказав как следует вычистить и накормить Пегги, и прошла следом.
Ночью, лежа под одеялом, и глядя на луну, я снова думала о том человеке. Наверное, я схожу с ума, но он был потрясающе красив той смертельной красотой, которую дарит атакующий клиник. Сильный подбородок, длинный прямой нос с горбинкой, худое, скуластое лицо с удивительно холодными глазами, и черные, непослушные волосы, спадающие на высокий лоб длинною челкой…
Так, о чем это я? Кошмар, ужас, скоро влюблюсь в крокодила, и буду мечтать о нем по ночам! Нет, все. Спать, спать, спать.
Утро началось с того, что мне наступили на ухо. Я возмутилась и заорала, кот перепугался и упал с кровати.
- Обормот, ты что делаешь?
Над кроватью показалась крайне смущенная голова.
- Мышку ищу.
- О-о-о!
Я мгновенно спрыгнула с кровати, и залезла на подоконник. Как ни смешно, но я боюсь мышей, а представив, что одна из них лазила по моей постели…
- Немедленно найди ее, пискнула я, не решаясь слезть на пол, и на всякий случай готовя небольшой файербол в ладони. Кот кивнул и быстро закопался в простынях, ища грызуна. Он обшарил всю кровать, а у меня затекли ноги, но наконец он со счастливым криком выбрался из-под подушки и прижал к себе что-то маленькое и блестящее. Я передернулась, глядя, как Обормот расцеловывает находку.
- Съешь ее.
Кот удивленно на меня взглянул.
- Зачем?
- Как зачем, она же кусается!
Кот сосредоточенно обнюхал находку.
- Врят ли.
- У нее что, зубы выбиты? - Заинтересовалась я.
- Нет, она же не живая.
- Какая гадость, - я медленно слезла с подоконника, и осторожно подошла к коту. А он держал в лапках ту самую серебряную мышь на цепочке, которую недавно спер на рынке. А потом и вовсе повесил серебряный браслет себе на шею.
После этого я долго бежала за котом, обстреливая его подушками, и вещая о том, как вредно утром будить ведьму по пустякам. Но, когда над его головой пронесся еще и пульсар, спалив часть шерстки, кот проникся, понял, что я не шучу, и в безумном прыжке достиг ручки двери, которая открылась, а кот выскользнул в коридор. Я остановилась, отдышалась, собрала разбросанные вещи и уже почти вменяемая спустилась за ним вниз.
Кот устроился на столе и нервно поглощал жареную рыбку, махая роскошным хвостом и отсвечивая лысой макушкой. Я молча села рядом и присоединилась к еде, понимая, что вспылила зря, и гадая, как теперь помириться с котиком. Судя по его виду, это будет трудно.
- Хочешь сметанки? - Меня наградили хмурым взглядом, и я растерянно замолкла.
Но тут вдруг в таверну вошел человек, закутанный в черный плащ с капюшоном, полностью скрывавшим лицо, огляделся по сторонам и… направился в нашу сторону. Он подошел к столу, снял капюшон и сел напротив меня на лавку. Я посмотрела в голубые глаза, и удивленно открыла рот. Кот вежливо поднял лапкой мою отвисшую челюсть и обратился к посетителю сам, видя, что максимум, на что я сейчас была способна, это сидеть и хлопать глазами.
- Вы ее извините, она не всегда такая, хотя в последнее время все чаше, - я подавилась почти проглоченным куском рыбы, и какое-то время была очень занята.
- Так что вам угодно, - спросил котик, сочувственно глядя на мою буреющую физиономию.
Человек встал, подошел ко мне и сильно хлопнул по спине, я оказалась под столом, где и выплюнула несчастный кусок прямо на пол. Когда я вылезла оттуда и снова устроилась на лавке, в мою сторону смотрело две пары заинтересованных глаз. Я засмущалась, обещая про себя коту самую мучительную смерть.
- Ну, э-э, вы, ты, я хочу сказать…
- Продолжай, у тебя замечательно получается, - подбодрил меня кот.
Кастрирую, решила я и, наконец, решилась взглянуть на пришедшего. У него был такой невозмутимый вид, что я опять потеряла нить разговора.
- Меня зовут Kоул. - Наконец сжалился он.
- А я…
- Ее зовут Нейллин, а я Бармоглот, для друзей Глотик, правда она называет меня Обормот, но это редкое исключение из правил.
- Да, - зачем-то вякнула я, и тут же снова засмущалась. Кот очень внимательно на меня посмотрел.
- Болезнь прогрессирует.
Я дернула его под столом за хвост, но перестаралась, и он туда свалился. Оттуда немедленно донесся возмущенный вопль и куча пожеланий в мой адрес.
- Так зачем ты меня нашел, - спросила я, пока кот ругался под столом. Он внимательно посмотрел на меня.
- Во-первых, я хотел поблагодарить тебя за тот случай. - Я вздрогнула, вспоминая сою безумную ночную прогулку по крышам города, но все же умудрилась промолчать. Коул побуравил меня заинтересованным взглядом, но после паузы все же продолжил, - Во-вторых, я бы хотел выяснить куда вы направляетесь, вполне возможно нам окажется по пути.
Какой у него красивый голос…
Я сидела вся зачарованная и очень глупо улыбалась, как всегда не по делу. Так, надо сосредоточиться. На стол наконец-то залез кот, и уже оттуда еще раз громко высказал все, что он думал по поводу такого обращения. Это меня отрезвило, я пришла в себя и даже начала соображать.
- Мы пойдем по главному тракту, будем делать остановки в селениях и городах, я по специальности - ведьма, а потому, буду зарабатывать на хлеб, уничтожая шалящую на дорогах нечисть.
- В таком случае тебе могут пригодиться мои навыки. Я воин и не плохо владею мечом, смогу защитить тебя, пока ты будешь читать заклинания.
Я растерялась. Конечно, одна мысль, что он будет рядом, была великолепна, но с другой стороны, я помню свои вчерашние впечатления. У него была сила и такая, по сравнению с которой я выглядела жалкой дилетанткой. Так зачем же ему притворяться обычным воином, если он…
- За сколько, - перебил мои размышления практичный кот, почесывая лысину.
- А сколько ты дашь?
- Тридцать процентов! Это щедрое предложение…
- Хорошо, я согласен.
- Эй, эй, погодите, а мое мнение что, никого не интересует?
На меня вежливо обратили внимание.
- Значит так, у меня и так есть один лишний попутчик, и я не собираюсь ни с кем делить свой гонорар. Можете считать меня мелочной, но все, что я заработаю, будет принадлежать мне, в том числе ранения и смерть. Возможно, я не права, но волноваться в бою еще за чью-то шкуру - не хочу, и могилу копать потом не собираюсь. Это все, Обормот, пошли.
Я встала и направилась к двери, мне было очень грустно, что я отказала Kоулу, но я чувствовала, что так и вправду будет лучше, правда не знала для кого.
Попросив паренька у конюшни вывести ко мне Пегги, я за озиралась по сторонам и вскоре увидела то, что мне было нужно - небольшую соломенную корзину, стоящую в сторонке.
- И все-таки я не понимаю, почему ты отказалась! Чем по-твоему мы будем отмахиваться от незапланированной толпы нечисти? А его было бы не так жалко, - кот сидел неподалеку и нервно поглядывал на выводимую из конюшни лошадь. Я подошла к уже оседланной кобыле и поставила корзину у луки седла. Немного волшебства, и вот она уже плотно приклеилась днищем. Отлично. Я подошла к коту и посадила его в корзину. Он немного там повозился, что-то бормоча себе под нос, а потом довольно улегся, взглянув на меня сверху вниз.
- Неплохо, очень комфортно. А она не отлепится?
- Нет, скорее порвется седло.
Я уселась позади него и тронула поводья. Когда мы уже отъехали, я обернулась и заметила черную фигуру, стоящую в дверях таверны.
- Ты поесть взяла? - Поинтересовался котик, ерзая в корзине.
- Да, еще вчера вечером.
- Где?
- В правой седельной сумке.
- А ты попробовала, вдруг нам подсунули плохое мясо, или червивую крупу…
Я усмехнулась, и, наклонившись, достала из сумки шмат мяса.
- Держи, троглодит.
- Меня зовут Бармоглот, - важно ответил Глотик и впился зубами в копченое мясо. И куда в него столько влезает?
Впереди показались городские ворота, и мы беспрепятственно покинули город. Впереди нас лежала дорога и река, через которую был переброшен высокий каменный мост. Солнце пекло макушку, шелестела трава, а за рекой виднелся вдалеке лес. Лошадка пошла легкой рысью.
- По-по-че-че-му, та-ак тря-а-сет, - спросил кот, подпрыгивая в корзине.
- Мы же не можем ехать все время шагом.
- По-очему?
- Слишком медленно.
- Мне плохо-о!
- Сочувствую, скоро привыкнешь.
- Меня тошни-и-ит!!
- Это временно.
- А-а-а, уми-ираю-у!!!
- Глотик, лапочка, привыкай.

Предыдущая страница 3 Следующая страница


Пророчество для ангела 4

Кот перегнулся через край корзины, послышались булькающие звуки, лошадь недовольно заржала, косясь на кота.
- Какой ты у меня все-таки нежный.
- Ллин…
- Чего?
- Останови.
Я вздохнула и натянула поводья, кот перевалился через край, шмякнулся на дорогу и исчез в ближайших кустах. Я ждала его минут пять, а потом спешилась и пошла посмотреть, чего он там так застрял. Кот лежал брюхом кверху и рассматривал облака, мое лицо временно заслонило это величественное зрелище.
- Я больше на лошади не поеду.
- Я знаю заклинание от этой болезни.
Его глаза были полны надежды. Я села рядом, провела рукой над его пузом, не удержавшись, пощекотала мягкую шерстку, но потом сосредоточилась и принялась нараспев читать слова заклинания. Моя рука слегка засветилась зеленым, а потом все погасло. Кот внимательно прислушался к внутренним ощущениям, потом кивнул, встал и решительно пошел обратно. Я улыбнулась и пошла следом.
Лошадь стояла все там же, флегматично поедая траву у обочины. Кот сидел рядом и смотрел на нее с явным отвращением. Я подняла его на руки и опять посадила в корзину. Мы поехали дальше. А вскоре Обормот уже громко храпел, разомлевший на ярком полуденном солнышке. Видимо заклинание подействовало.
Я подъехала к мосту. Каменная громада нависала над спокойной рекой, упираясь в берега мощными креплениями. Он был так широк, что две телеги могли легко разминуться. По мосту постоянно сновали люди, ездили повозки, гомонил народ. Кто-то ехал в город, а кто-то из него возвращался, многие радостно узнавали друг друга и кричали о последних новостях. Я с интересом прислушивалась, покачиваясь в седле, и узнала гору ненужной информации. Например о том, что король отдает свою дочь за принца соседнего государства, а тот, увидев портрет принцессы приехал на свадьбу пьяным и горланящим неприличные песни, которые сейчас распевались во всех окрестных кабаках. К сожалению принца это не спасло, и его в тот же день женили. Я посочувствовала несчастному жениху и взглянула на безмятежно храпящего в корзине кота. Пушистик лежал брюхом кверху и на вид чувствовал себя замечательно.
Надо бы искупаться, тем более, что погода стояла великолепная, светило яркое солнце, и в своей лежкой рубашке я успела сильно вспотеть. Я как раз находилась на середине моста, так что подъехав к его правому краю, смогла хорошо осмотреться. На той стороне реки всего в нескольких километрах вверх по течению располагался небольшой лесок. Именно туда я и решила поехать. Обормота, кстати, тоже стоит вымыть.
Пегги довольно быстро пересекла мост, и я пустила ее легкой рысью по берегу реки, а вскоре мы оказались под сенью деревьев небольшой рощицы, в центре которой, совсем недалеко от воды располагалась уютная небольшая прогалина. Там я и спешилась.
Так, начнем с кота. Я прошептала формулу, и у меня в руках оказалось плотно упакованное чистящее заклинание, специально для котов. Оно станет действовать только при соприкосновении с водой, а потому я тихонько подошла к седлу и аккуратно прикрепила его к серой шерстке Обормота. тот что-то пробормотал во сне, я замерла, но он так и не очнулся. Вздохнув посвободнее, я отошла на безопасное расстояние и взмахнула левой рукою. Тут же небольшое тельце взмыло вверх и по воздуху принялось перемешаться, следуя за моим пальцем, к воде. Когда котик завис в полуметре над водой, он неожиданно сладко потянулся и открыл глаза, мило мне улыбаясь. В ту же секунду он рухнул вниз, подняв кучу брызг. Тут же вода в том месте, где он упал, забурлила и покрылась пеной и грязью. Мелькали серые уши, хвост и четыре лапы. Слышен был вой и мат. Я подошла поближе, следя за тем, чтобы котик не утонул.
Он не утонул, он выжил! И даже сам выбрался на берег, сверкая чистотой и распространяя запах сирени.
- Нейллин!!!
Рев тигра пригнул две травинки, с ближайшего дерева рухнула впечатленная сойка. Я отступила под его взглядом, пытаясь найти оправдания и прекратить наконец ржать. Это его добило! Мокрый и очень злой кот прыгнул вперед и свалил меня с ног. Мы катались по траве и бесились. Я пыталась все объяснить, кот пытался меня придушить.
- Глотик, я… Ты же чистый, ай, это моя пятка, не трогай ухо, я сказала.
- Я тебе покажу, как меня топить в ледяной воде, волшебница фигова, ты у меня… Мням, фуф.
- Не надо, я боюсь щекотки, ай, ха-ха, сдаюсь, ха-ха, а вот за нос кусаться не честно.
- Честно, честно, я тебя еще и не так укушу…
- Ай, сдаюсь, молю о пощаде, Глотик, прекрати…
Кот гордо стоял на моем животе, помахивая хвостом и возмущенно сверкая зелеными глазами. Я покорно распласталась на траве и улыбалась своей самой невинной улыбкой. Мне явно не поверили, но кот, фыркнув, все-таки слез с моего бренного тела.
- Спасибо, Глотик, ты солнышко. Кот, все еще чистый, так как действие очищающего заклинания пока не закончилось, обиженно принялся вылизываться.
- Ну, извини, я больше так не буду.
- Обещаешь? - Он на минутку отвлекся.
- Слово ведьмы, - торжественно заявила я, и мир был восстановлен.
Я осмотрела себя, и с сожалением заметила, что вывалявшись в пыли чище не стала. Какая жалость. И, отвязав и расседлав Пегги, я повела ее к реке. Пегги восприняла купание с поистине королевским спокойствием. Она не вырывалась, пока я, заведя ее по шею в воду, скребла и мыла щеткой и заклинаниями. Сама я при этом оставалась в длинной белой (когда-то) рубахе, решив вымыть за одно и ее. Когда я закончила и выехала на берег на мокрой Пегги, кот уже натаскал в центр поляны сучьев для костра, и теперь деловито рылся в сумках, разыскивая припасы. Он уже вытащил мешочек с крупой, а сейчас присоединил к ней еще и сушеное мясо. Мне в руки сунули котелок и я, не споря, пошла за водой.
Вскоре, уже сухие, а я еще и одетая, мы сидели у костра, и я помешивала ложкой бурлящую в котелке кашу. От нее доносился умопомрачительный запах. Пегги паслась неподалеку, не обращая на нас никакого внимания.
- А все-таки зачем ты отказалась от его помощи?
Я сунула ему в лапы тарелку с кашей и начала накладывать себе.
- Не знаю.
- Это как?
- Просто… я не знаю, как объяснить
- Ты это уже говорила, - сообщил кот, облизывая ложку.
Я вздохнула.
- Просто он… Он не тот за кого себя выдает.
- Заколдованный принц, единорог, оборотень? Вот, оборотень! Угадал?
Я внимательно посмотрела на кота, заподозрив, что надо мной издеваются.
- Нет, - с нажимом сообщила я, - нечисть я бы всегда почуяла. Но он что-то скрывает, я чувствую.
- Ну да, - кивнул кот, - ты у нас натура чувствительная, куда уж нам простым котам.
Я все-таки треснула его по лысине поварешкой, на что он тут же надулся.
- Извини, - немедленно покаялась я, но иногда, Обормот, ты просто невыносим.
- Извиню, если дашь добавки.
- Но это уже третья тарелка!.. Ладно, держи.
- Чавк, чавк, не нафо фафничать, - промычал он, - у меня нервы, мне надо хорошо питаться.
Глядя, как он выскребает котелок, я решила, что он хорошо питается.
Я встала, и начала собираться. Близился полдень, а мне хотелось еще доехать до леса и найти там хорошее место для ночлега желательно до наступления ночи. Кота я снова усадила в корзину, и мы вскоре покинули этот зеленый тихий уголок.
- Ллин, а Ллин, а ты не знаешь почему этот лес называют фейлорским? - Спросил Обормот, укладываясь поудобнее на дно корзины.
- Наверное потому, что в нем живут фейллиры.
- Да? А кто это, - наивно уточнил котик.
- Нечисть, не определенная по классификации, так как ее некому было классифицировать. Слишком заняты были спасением своей шкуры.
Знания, до этого полностью закрытые от меня тьмой беспамятства, оказывается, очень даже не плохо проступали по чуть-чуть, как ответы на конкретно заданные вопросы. И я наконец-то поняла, почему дорога, до этого шедшая прямо, вдруг резко сворачивала влево и огибала лес по огромной дуге. Кот застыл соляным столбиком, пытаясь что-то сказать, и глядя на меня огромными круглыми глазами. Я с грустью поняла, что сейчас будет еще одна истерика.
- А-а-а-а?!!!
Начинается.
- Не-е-ет, не надо, - вопил кот, бегая по дну корзины и хватаясь за уши, - я слишком молод, чтобы умереть, мне всего триста двадцать девять лет.
- Сколько? - Я пораженно уставилась на мохнатика, но он меня явно не слышал.
- Поворачиваем! Немедленно поворачиваем! Ллин, не сходи с ума, пока я не сошел, и скажи мне, что мы туда не поедем, - он вцепился лапками мне в воротник и с надеждой временно заткнулся.
- Во-первых, мы не сворачиваем, и едем в лес. Во-вторых, я ведьма, если ты еще не забыл. А в-третьих, в этом лесу тоже есть деревни, и именно там в моих услугах сильно нуждаются. А так как ни один нормальный сборщик налогов в лес не сунется, а природа там чудная, эти деревни довольно зажиточные и в них нам хорошо заплатят.
Котик с каждым аргументом все больше сникал, а потом глубоко вздохнул и рухнул в обморок, подняв вверх заднюю лапку. Я улыбнулась, радуясь, что воплей больше не будет.
Лес встретил меня запахами, шорохом листвы и пением птиц. Они стайками порхали с ветки на ветку и с интересом наблюдали за нами. Вокруг неширокой, и уже порядочно заросшей тропинки высились огромные деревья, заслонявшие своею кроной все небо. Лишь изредка сквозь тенистую листву пробирался луч света, ненадолго освещал участок тропы, и снова прятался в широких кронах. Чем дальше я углублялась в лес, тем выше и разлапистей становились деревья, иногда они были настолько толстыми, что нужно было около десяти человек, чтобы полностью обхватить некоторые гиганты, их узловатые корни торчали из земли, и лошади пришлось ступать очень осторожно, чтобы не запнуться.
- Где мы? - Слабым голосом проблеял кот, не спеша подниматься.
- Встань и сам увидишь.
Обормот послушно поднялся и завертел головой.
- А где монстры? - Подозрительно уточнил Глотик, с особой подозрительностью осматривая какой-то куст.
- Сказали, что подойду позже.
- Ты издеваешься? - Дошло до кота.
Я улыбнулась.
- Глотик, прекрати переживать, пока никого нет, возможно, что все монстры вымерли от болотной лихорадки, вот и все.
Обормот немного успокоился.
- А когда мы будем есть?
- Как только доедем до деревни, - я сверилась с картой, которую мне дала жена трактирщика, - она называется: «Последний приют».
- Какое странное название, может не будем туда заезжать?
- Нам нужна вода и ночлег, и потом там живут обычные люди, а это лучше, чем ночевать в лесу.
Кот, подумав, согласился. А еще часа через два тропинка, вильнув, вывела нас к воротам небольшой деревушки, обнесенной высокой каменной стеной с четырьмя башенками и кучей часовых вдоль стены.
- Мда, сразу видно, что вся нечисть давно исчезла, - съязвил кот.
На нас уставились нервно натянутые луки, а часовой на воротах поднял вверх руку, видимо готовясь отдать сигнал к атаке.
- Эй, я простая путница, прекратите немедленно запугивание, я не причину вам зла.
- Чего тебе надо? - Вякнул наиболее храбрый юноша у которого лук в руках буквально ходил ходуном.
- Переночевать, а потом я поеду дальше.
- Мы нечисть не пускаем, - почему-то радостно заявил он, и стал целиться в кота. Кот возмущенно открыл рот, но я тут же его зажала, за что и пострадала: все четыре клыка с силой впились в мою ладонь.
- А-а-а-а, мать твою, завопила я, пытаясь отодрать от руки Обормота.
- Ура-а-а! - Заорала стража и, видимо приняв мои вопль как сигнал к атаке, открыла обстрел. В меня полетела туча стрел, еле успела ее рассеять. Все до одной упали рядом с лошадью, но нас, к счастью, не задело. Кот отцепился от руки и с ужасом подсчитывал их количество.
- Это ведьма, прозрели стражи.
- Восемь, девять…
- Открывайте олухи!
- Одиннадцать, двенадцать…
- А ты сначала срази чудище, тогда и откроем, сказал седой воевода, или кто он там, и ткнул пальцем мне за спину.
- Двадцать одна, двадцать две…
Я медленно обернулась, услышав за спиной тихое одобрительное рычание. Там у деревьев метрах в пяти от меня стояло трое. Каждый был с меня ростом и по виду напоминал крокодила с крысиной мордой и длинными кожистыми кошачьими ногами. Они с интересом пялились на меня сверкающими красными глазками, особенно уделяя внимание лошади.
- Обормот, - тихо позвала я, медленно слезая с лошади.
- Двадцать пять, двадцать шесть, ну что еще, ты меня сбиваешь, двадцать семь…
- У нас проблемы.
Кот тяжело вздохнул и вопросительно посмотрел на меня, бросив на время считать стрелы. Я показала на нежить пальцем, кот взглянул в указанном направлении и замер.
- Мама.
Дальше все развивалось стремительно: кот прыгнул куда-то в сторону и с ловкостью кошки начал взбираться вверх по с виду неприступной стене, а кошмарики весело рявкнув, прыгнули в мою сторону. Первому я засветила пульсаром в глаз, прошла между когтей у второго, пытавшегося меня поймать, и натолкнулась на третьего. Я замерла, а он распахнул вонючую пасть и рыкнул мне в лицо.
Какая вонь!
Второй пульсар именно в эту пасть и попал, тварь подавилась ревом и начала драть когтями выжженную глотку, катаясь по траве и хрипя. Но тут спину пронзила жуткая боль, меня подняло и швырнуло к деревьям, где я и скорчилась, хватая воздух ртом, не в силах произнести ни единого заклинания, и наблюдая за приближающейся ко мне последней тварью.
Конец.
Мысль мелькнула и ушла, я попыталась встать, но подогнулась рука, и я снова рухнула на землю. Тварь довольно заворчала и занесла надо мной кожистую лапу, с которой капала моя кровь. Я заворожено наблюдала за ней, как вдруг… Монстр взвыл и завертелся волчком, пытаясь содрать с шеи что-то серое и шипящее.
- Обормот, - прохрипела я.
В руках заледенела сталь призрачных клинков, появляющихся и исчезающих когда им вздумается. Я вскочила и бросилась на воющую тварь, нанеся по ней ряд сильных ударов, и стараясь не задеть кота. Плоть резалась, как масло, клинки легко рубили кости и сухожилия, пару раз он успел оцарапать меня, но я этого даже не заметила, продолжая рубить и колоть ненавистную нежить. А вскоре к моим мечам присоединились мечи людей, которые вышли за ворота и теперь помогали мне. Монстр уже сдох, а люди все рубили и рубили, вымещая весь страх и ненависть потенциального ужина.
- Стойте, стойте, там мой кот!
Я кинулась к окровавленной туше и отодрала от него небольшой серый комочек. Когти пришлось вынимать по одному, слишком глубоко они вонзились в шкуру монстра.
Я осторожно прижала Обормота к себе и уткнулась в него носом.
- Глотик, ну проснись, давай Глотик, - шептала я, тормоша кота. - Ты не можешь умереть, - я всхлипнула, его маленькое тельце казалось таким беззащитным в моих руках.
- Я тебе дам много сметаны, и рыбы, ты же любишь рыбку, Глотик, а еще сливки буду давать каждый день.
Люди столпились неподалеку, и смотрели на меня, сидящую на земле и глотающую слезы.
- Обещаешь?
- Да, обещаю… Так ты живой?!.. Ах ты сволочь, я тут переживаю, рыдаю над трупом, а он… а ты… ну ты… У меня слов нет!
Кот довольно наблюдал за мной своими зелеными глазами.
- Я все запомнил: значит сливки каждый день, сметана…
Я тяжело встала, держа его на руках, и пошла к воротам. По виду с ним было все в полном порядке, а вот со мной… Плечо предательски взвыло.
- …рыбу на обед, завтрак и… эй, ты чего, Ллин, ты это прекрати, Ллин!
Я покачнулась и стала падать, но меня подхватили и понесли дальше на руках. Последнее, что я помню до того, как все скрыла темнота, это четкие команды кота, которые он раздавал направо и налево, насчет моей особы.
Когда я очнулась, то увидела, что лежу на кровати в небольшой комнатке с деревянными стенами и небольшим же окошком, сейчас широко распахнутым. На ветру легонько покачивались ставни и стучали о дерево стен, поскрипывая несмазанными петлями. Кроме кровати в комнате были еще шкаф у дальней от двери стены, стол, стул и кот.
- Обормот.
Кот пошевелился во сне, почесался и чуть не сверзился с подоконника.
- Обормот.
- Ой, ты очнулась! - Он спрыгнул с подоконника, подбежал к кровати и радостно на нее запрыгнул, встав прямо на мой живот. Я застонала.
- Что с тобой? - Заволновался котик и наступил лапкой на туго перевязанное плечо.
- А-а-а! - Взвыла я, наблюдая за звездочками над головой.
- Дыши, дыши, сейчас все пройдет, - и он поставил вторую лапу туда же.
- О-о-о! - Звездочки приняли нездоровый синюшный оттенок.
- Вдох-выдох, вдох-выдох. - Советовал котик, и не думая с меня слезать.
- О-о-тойди с плеча, козел, - выдохнула, наконец я.
Кот слез, я начала дышать.
- Извини, - покаялся мохнатый разбойник, ретировавшись на другой конец кровати.
Это правильно, я сейчас и убить могла… любя.
- Ты в порядке?
Я скосила на него возмущенный глаз и попыталась сесть. Получилось только с третьей попытки. Кот, к счастью, помогать не пытался.
- Есть хочешь?
Есть я хотела, и даже очень. Обрадованный Обормот унесся из комнаты и вскоре вернулся в сопровождении пышной женщины с огромным, уставленным всякими яствами подносом в руках. Мне положили его на колени и даже налили стакан воды. Учуяв запах жареной картошки с грибами, я забыла про все обиды и принялась заеду. Вслед за картошкой пошла жареная рыбка, потом ватрушки с творогом и на сладкое - кусочки поджаренного хлеба, которые я густо намазывала душистым медом. Похлопав себя по вздувшемуся животу, я сердечно поблагодарила засмущавшуюся хозяюшку.
- Ой, да что вы, эти грыги терроризировали нашу деревню уже неделю, и не подходили к стенам на расстояние полета стрелы. Уж и не знаю, как бы мы без вас справились.
- Хм, скажите, а кроме грыгов кто еще водится в этих лесах?
Толстушка задумалась, почесывая кота за ухом. Кот, к моему удивлению, не сопротивлялся.
- Да кто ж еще-то, ну вот мерки, проглоты, выпи, залежни… да мало ли там кровопийц. Мы с котом, открыв рот, взирали на нее. Кот медленно повернулся ко мне и схватился за сердце, долго его искал, не нашел и завопил уже так.
- Ллин!
- Поменьше патетики, - поморщилась я, ковыряясь в ухе, - у меня голова до сих пор болит.
- Ллин, - уже тише начал глотик, - мы ведь дальше не пойдем? Я жить хочу и есть, и крайне болезненно отношусь, когда сожрать хотят именно меня.
Я грустно улыбнулась.
- Ты можешь остаться здесь, уверена, что эта милая семья…
Толстушка, согласно закивала, продолжая теребить мохнатое ухо.
- И оставить тебя одну?! Да ты и трех дней не протянешь.
Я благодарно захлюпала носом, видимо успела простудиться.
Толстушка разочарованно вздохнула, забрала поднос с грязной посудой, и, пожелав мне скорого выздоровления, вышла за дверь.
Я закрыла глаза и занялась самолечением, бормоча под нос различные формулы и заклинания. Кот пытался не мешать. Через пять минут все раны затянулись и я смогла встать. Но от потери большого количества сил, которые сожрало волшебство, мне опять захотелось есть.
- Вперед, на кухню, - заявила я, быстро оделась и вышла за дверь, кот не отставал, временно не удивляясь моему аппетиту. Сам-то он мог есть в любое время суток и, кажется, в любых количествах.
На кухне хозяйка с ужасом наблюдала, как я уничтожаю ее запасы, которые были до нашего прихода расставлены на столе и, видимо, ожидали прихода ее мужа, он же был и старостой. Мы с котом ели молча, но много, и к концу женщина бросилась к печке, чтобы начать процесс готовки сначала. На печи хихикали и переговаривались трое ребятишек, с интересом разглядывая меня и кота. Наконец, самый младший из них: вихрастый мальчик лет пяти, набрался смелости, слез с печки и тихо подошел к столу, не отрывая горящего взгляда от увлекшегося рыбой кота. Мы с остальными двумя ребятишками с интересом за ним наблюдали. Паренек тихо подкрался к столу, протянул руки к сидящему к нему спиной Глотику… Мы затаили дыхание. И… схватил кота, прижал к щуплой груди, и поволок к печке.
Кот орал и вырывался, размахивая рыбьим хвостиком, но когтей не применял. Вообще Обормот был чуть ли не больше самого паренька, а потому, пока он доволок его до печки, то изрядно умаялся. Но тут ему помогли сестра с братом, и в шесть рук орущий ругательства кот, был водружен на печку, где его принялись тискать и гладить. Хозяйка все так же суетилась у печки, не обращая на шум никакого внимания, ей явно было не до того, а я вмешиваться не спешила.

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

Вдруг крики стихли. Я удивилась, немного подождала, а потом, серьезно забеспокоившись, встала, и подошла к печке, пытаясь увидеть, что там происходит. А там лежал мурлыкающий Обормот, и громко урчал от удовольствия. Еще бы, его гладили, чесали за ухом, и даже обмахивали старым полотенцем от мух. Тут один из ребят заметил меня.
- Не боитесь, тетенька, мы с ним чуть-чуть поиграем, и отпустим.
- Только пусть сначала ласскажет о том, как он длался с плохими монстликами, - попросила девочка лет трех, - пожалуйста.
- Ну что ж дети, - важно кивнул Обормот, - их были тысячи, а я был один…
Я хмыкнула и отошла от печи, решив прогуляться по деревне.
- И пока моя слабая подруга, крича от страха, лезла на стену, я, как тигр…
Я скрипнула зубами, но решила не возвращаться. В конце-концов он и вправду спас мне жизнь, так что… прибью потом.
На улице было тепло, но все явственнее проступали первые признаки грядущей осени. Впрочем, до нее еще далеко. Я натянула на плечи захваченную из комнаты куртку и пошла вперед по улице. Многие встречные мне улыбались, некоторые даже здоровались. Мне было хорошо, и я решила немного задержаться здесь. Наверняка у старосты найдется работа для одной хорошей ведьмы, тем более так хорошо недавно доказавшей свою профпригодность.
Мелькнула вывеска трактира, я затормозила, и решила зайти. Наверняка там я узнаю много полезной информации.
Трактир встретил меня теплом, гулом и традиционной полутьмой. Я выбрала столик в углу: так, чтобы мне была видна дверь и подала знак разносчице. Ко мне подошла грудастая девица в ну о-очень коротком платье и без единой мысли на румяном, вечно улыбающемся лице.
- Кувшин вина, и кружку, - сказала я. Она почему-то хихикнула и удалилась, вертя бедрами по сторонам.
Оглядевшись, я насчитала три шумные человеческие компании. Так же в углу сидело четверо эльфов, один из которых постоянно косился в мою сторону. С ними сидел гномик и что-то вещал с очень жалким видом. Я поймала взгляд пялившегося на меня золотоволосого эльфа и смотрела ему в глаза до тех пор, пока он первым не отвел взгляда. Эльфы народ высокомерный и искушенный в волшебстве, с ними приходится считаться даже королям. В вечнозеленом лесу у них расположено единственное королевство, и они в своих владениях знают все о самом последнем листике, и управляют ростом и жизнью всех деревьев и животных, населяющих лес. Знания всплывали в голове одно за другим, легко разворачивая перед глазами события последних десятилетии. Эльфы жили тихо, так как с ними просто не осмеливались воевать. Да и незачем, в сущности, они живут сами по себе в своем королевстве, достаточно редко покидая его границы, а если какая-нибудь наивная дурочка прельстится красотой и песнями лесного барда, то это их проблемы. Возможно, она даже проживет еще года три. Дольше в рабстве у эльфов вроде бы никто не выдерживал.
Гном что-то доказывал эльфам, судя по их лицам - безрезультатно. А мне, наконец, принесли мое вино, которое я стала с удовольствием потягивать.
- Прошу прошения, - мягкий хрустальный голос раздался откуда-то сбоку. Я повернулась и увидела его сама.
Этого среброволосого эльфа с глубокими васильковыми глазами и чарующей улыбкой в изгибе тонких губ. Естественно, он был невероятно красив, и мне в принципе уже давно полагалось лежать в счастливом обмороке под столом. Я хрюкнула и поперхнулась вином.
- Что вы сказали? - Вежливо уточнил он и сел напротив.
Я, наконец, откашлялась и подняла на него сияющий взгляд. Эльф ощутимо расслабился, видимо считая, что произвел на меня неизгладимое впечатление.
- Меня зовут ЛОЛЛЭЛИАН, и я сразу же обратил на тебя внимание. - доверительно сообщил он мне, - Такой цветок не должен пропадать в этом захолустье.
Я серьезно на него смотрела. Эльф удивленно замолк, но потом вновь продолжил.
- Я и мои друзья, мы направляемся в вечнозеленый лес, возможно, ты не откажешься поехать с нами? - речь текла плавно и напевно, сковывая мысли и подчиняя их воле говорившего. Угу, щаз.
- Грубо, - поморщилась я, отхлебнув еще пару глотков из кружки, - а где серенады, признания в вечной любви, и вздохи под луной у ближайшего болота? Нет, я так не согласна, проваливай, давай.
Эльф сидел с таким видом, будто по нему только что чем-то стукнули, чем-то тяжелым. Но вскоре до него, пусть и с трудом, начало доходить куда его только что послали. Приятно, когда и собеседник не идиот.
- Что это значит?
Так, начинаются проблемы. Эльф медленно встал из-за стола и окинул меня презрительным взглядом, а я этого не люблю.
- Что ты себе позволяешь, смертная, - теперь его голос был не чарующим, а подобным острой стали.
Блин, опять влипла, врят ли я справлюсь с четырьмя эльфами сразу, кстати, остальные трое уже смотрели в нашу сторону. Да что там они, вся таверна притихла и уставилась на меня, а кто-то уже начал мигрировать к выходу. Я попыталась вызвать призрачные клинки, но ладонь ничего не ощутила. Правильно, эльфы не относятся к классу мертвяков. Я взглянула в темно-синие от гнева глаза и со вздохом встала. Будут бить.
- Я жду ответа.
- Жди, - одобрительно кивнула я.
Эльф побурел, его высокая стройная фигура засветилась.
А сейчас меня размажут по стенке одним из родовых заклинаний. Всегда хотела посмотреть на его действие, мне явно повезло, я его еще и ощутю. Попыталась создать защитную полусферу, но ее с тихим смехом тут же свернули, чтобы не мешалась.
А как жить-то как хочется.
Сверкнула вспышка, я зажмурилась, и… ничего. Я рискнула открыть левый глаз. Между мной и эльфом стояла фигура в черном плаще. Эльф, кстати, заметно побледнел, а вот его товарищи встали и подошли ближе.
- Она моя, - прошипел эльф, тыкая пальцем в мою сторону.
Фигура не пошевелилась, а просто осталась стоять, где и прежде. Со стороны могло показаться, что это камень, а не живое существо, я его даже пощупала на всякий случай. Да нет, вроде живой, по крайней мере мягче камня.
У эльфа на лбу выступил пот, а я еще и показала ему язык из-за спины нежданного защитника. Наверное, зря: он таки бросился вперед, я пискнула, сжимая в руке пульсар. Сверкнул росчерк стали… и тишина. Эльф стоял, зажимая кровоточащую рану на плече и смотрел на меня. Я все поняла без слов и… испугалась. Один из его товарищей подхватил его под руку, и что-то шепча на незнакомом мне певучем языки, увел из таверны, бросая на меня испепеляющие взгляды. Мда, вот и первые враги, хорошо бы не последние.
Фигура в капюшоне наконец-то повернулась ко мне.
Какие знакомые голубые глаза.
- Э-э-э…
Блин, ну почему при виде него у меня отнимается язык?
- Я понял, - кивнул он и сел за мой стол. Подозвав официантку, сделал заказ, она кивнула и бросила на него та-акой взгляд, что мне тут же захотелось ее придушить. С чего бы это?
- Я так понимаю, что теперь вам без моих услуг не обойтись.
- Можно на ты, - кивнула я, горя желанием узнать ответы на целую кучу вопросов. - Но как вы остановили проклятье рода?!
- Можно на ты, - он улыбнулся, а я вдруг поняла, что забыла свой вопрос.
- Бестолочь, - прошипела я себе под нос, усиленно улыбаясь.
- Что-что? - Удивленно приподнял он левую бровь.
- Ничего, это я не ва… тебе.
- На меня не действует волшебство. - Просто заявил он.
- Афигеть! То есть, как это не действует?
- Проклятье рода, - пояснил он и впился зубами в принесенное мясо, запивая его вином из моего, между прочим, кувшина. Кувшин я отобрала и налила себе.
- Заклятье имеет оборотную сторону, я сам не могу колдовать, поэтому с детства учился воинскому делу.
- И как, удачно?
- Да.
- Хорошо, вы… меня убедили, я беру тебя в команду, пока ты сам этого хочешь.
Он улыбнулся и взял меня за руку.
Умираю!
- Я этого хочу.
- Чего? - Слабо спросила я.
- Быть в команде.
Ах да, я выдрала руку из его ладони, собрала в кучу дезертировавшие мысли и… снова выпила. Господи, помоги мне… как-нибудь.
- А где твой кот?
- Обормот? Он в избушке старосты, мы там остановились.
- Тогда пойдем.
Я кивнула, заплатила по счету, и встала из-за стола. Меня галантно пропустили первой наружу. Я замечталась, как меня столь же галантно донесут на руках до дома. Глупо. Он пошел впереди, явно зная дорогу, а я шла следом, пытаясь не отстать.
Кот встретил нас, как родных, и тут же пригласил пить чай. Мы вошли на кухню и увидели обедающее семейство. Приход кота был воспринят кисло, но так как мы вошли следом, то выгнать его никто не пытался. Обормот обрадовался и тут же присоединился к трапезе. Мы тоже сели.
- Кхм, а кто этот человек? - Поинтересовался староста - невысокий кряжистый мужик с седыми волосами и небольшой белой бородой.
- Он… мой…
- Она наняла меня, для дальнейшей совместной работы.
Я закивала, кот подавился.
- Мгм, какой работы?
- Ну, во-первых, - начала я, - мне не заплатили за недавно убитую троицу, а ведь была обещана награда.
Староста гневно посмотрел на перепуганную жену.
- Сорока, сколько раз говорил - не болтай попусту.
- Да я ей ничего не говорила, - перепугалась она.
- Как узнала?
- Догадалась. - улыбнулась я.
- Я тебя не нанимал, так что и платить не буду.
- А во-вторых, - невозмутимо продолжила я, - наверняка вам еще понадобятся услуги хорошей ведьмы.
- А-а, э-э-э, - замялся староста, краснея, - да, права ты, ведьма, понадобишься ты еще нам.
- Ну, вот и хорошо. Я жду.
- Чего? - Хмуро спросил староста и тяжело вздохнул.
- Денег за уже выполненное дело и подробности предстоящей работы.
Староста закряхтел, почесал голову, потом махнул рукой, встал и вышел из комнаты. Откашлявшийся кот скользнул следом, но был пойман за хвост и водружен обратно на лавку.
- Мне в туалет надо, - неправдоподобно соврал он. Я не поверила и хвост не отпустила.
- Потом сходишь.
- Потом может быть поздно! - Но, увидев, что привлек всеобщее внимание, заткнулся и засунул в рот кусочек сыра.
Kоул сидел молча и смотрел на дверь.
- Вскоре староста вернулся, и мне торжественно, все в той же тишине, вручили кошель с пятью серебряными монетами. Я вздохнула и приняла их. В конце-концов меня и вправду никто не нанимал, сама пришла.
- А теперь к делу. Что и за сколько я должна сделать?
Жена засуетилась и повела детей спать. Те сопротивлялись, им тоже было интересно.
- Значит так, - начал староста, ковыряясь в бублике, - у нас неподалеку…
- Насколько неподалеку? - Влез кот.
- Ну, где-то в километре от деревни.
- Ничего себе… - Но Коул сунул ему в рот ватрушку, и он замолк.
- Значит так, сидит там в пещере дракон. И хорошо сидит, то есть никому не мешает, спит себе и все.
- Так в чем же дело? - Удивилась я, - Раз он никого не трогает, то я-то тут причем?
Староста нахмурился и зашевелил кустистыми бровями.
- А при том, что скоро спячка кончится, и где-то с месяц он будет нас терроризировать. А у нас на носу урожаи, нам некогда. В прошлый раз едва отбились, и урожаи, почитай, весь пожег, сволочь. Еле зиму пережили!
Староста эмоционально размахивал руками и уже кричал, но тут ему под нос сунули чашку горячего чая из только что вскипевшего самовара, и он отвлекся на бублики. Мы тоже все получили по чашке горячего чая. Кот, правда, скривился, но его никто не спрашивал.
- Ну, так как, возьмешься за работу, ведьма?
- Нет.
- … Почему?! - староста смотрел на меня так, будто я как минимум отказалась выходить за него замуж.
Я медленно отхлебнула из блюдечка душистый напиток и потянулась за бубликом. Староста побурел от испытываемых эмоций. Я вздохнула.
- Я не связываюсь с живыми, моя специализация - нечисть, а драконы - это живые разумные существа, с которыми, кстати, вполне можно договориться.
- Дык, ты ж ничего не поняла! Дохлый он, как есть дохлый!
- Как это? - Оторопела я и мы все трое уставились на старосту.
- А так, слушай, как дело было. Два года назад этот дракон, тогда еще вполне живой, прилетел в город и украл королевскую дочь. И все бы ничего, но когда он вернулся в свою пещеру и хорошенько разглядел, какое кошмар на этот раз добыл, то окосел и тут же полетел возвращать ее обратно. Вернул и даже вылетел обратно, но король все равно почему-то обиделся и выслал вслед за ним двух своих придворных некромантов. Дочку, правда, оставил, а ты попробуй такую куда день, она ж тебе уши на затылке бантиком завяжет своими непрерывными воплями, да… так о чем это я?
- О драконе, - вежливо напомнил кот.
- Ага, ну так вот, и когда он пролетал над нашим болотом, которое тут недалече, то его енти некромансеры и догнали. А так как он уже уставший был: шутка ли такой путь туда и обратно в третий раз преодолевать, то победить его им труда не составило. Ну и рухнул он в топь, а колдуны домой уехали. И все бы ничего, да только выбрался он потом на берег, где-то через месяц: страшный, вонючий… Тетка Прасковья как его увидела, так и огрела по вылезающей из воды голове ведром с бельем. Она как раз к озеру шла, стирать мужнины портянки.
- А что дракон? - Заинтересовалась я, жалея незадачливого похитителя принцесс всей душой.
- А что дракон. Утонул с перепугу и вылез только прошлой осенью, как раз во время сбора урожая. Ну тут уж ему никакая тетка Прасковья не была страшна. Он сожрал двух коз и трех коров с пастухом, который их пас, пожег урожаи и улетел. А потом вернулся с частью сокровищ из старой пещеры, окопался на болоте и впал в спячку. Вот недавно опять зашевелился, а ежели он очнется, то второй такой зимы нам не пережить. Вы уж нам помогите, госпожа ведьма, а мы не обидим, все, что у чудища найдете ценного, все ваше, нам для хорошего человека ничего не жалко.
Я хмыкнула, ну да, а если я помру вместе с грогом, то и совсем хорошо, о сокровищах найдется кому позаботиться.
- Что ж я так поняла, что мы имеем дело с грогом.
- С кем? - Перекрестилась жена старосты и зачем-то опасливо посмотрела на дверь.
- С грогом, - повторила я, теребя пятый бублик, в рот он уже не лез, но и отпускать его не хотелось, - Это воскресший после смерти дракон. В отличии от живого он туп, злобен и ненасытен. Я так поняла, что сейчас он заканчивает последнюю стадию превращения, после чего ему вообще никто не будет страшен. Хм, сожрет он вашу деревню, как есть сожрет, так что о зиме можете даже и не волноваться.
Староста побледнел и схватился за сердце.
- Двадцать золотых!
- Тридцать, а иначе завтра я уезжаю.
Он долго пыхтел, чесал голову, возмущенно загибал пальцы, с ужасом подсчитывая такую гигантскую сумму, а потом махнул рукой и… Предложил 22 золотых. Я согласилась.
Решили, отправляться завтра, я вопросительно взглянула на Коула, так и промолчавшего весь обед.
- Я пойду с тобой.
Непробиваемое спокойствие. Может он тупой?
- И?…
Задумчивый взгляд в мою сторону.
- Что и?
- Какова твоя доля?
- А какую ты предложишь? - Голос стал мягким, обволакивающим и чуть насмешливым, - У меня вдруг создалось четкое ощущение того, что кроме моей особы его вообще ничего вокруг не интересует… Ага, размечталась. Я тряхнула головой, прогоняя наваждение.
- Двадцать пять процентов, - четко сказал кот.
- Согласен, - сказал Коул, не отрывая от меня взгляда, а потом встал и вышел в сени. Я глубоко вздохнула. Какая я все-таки дура, ну зачем я согласилась взять его в отряд.
Я снова посмотрела на кота, но тот уже успел смыться. Так что, мило улыбнувшись хозяевам мне пришлось идти в свою комнату, готовиться так сказать к завтрашнему дню.
По спине барабанил холодный дождь, в сапогах противно хлюпало. Я, вся мокрая и злая шла на дракона. От моих проклятии он уже раз пять обязан был окосеть, повеситься и в конце еще и утопиться хотя бы из простого человеколюбия. Справа квакнула лягушка, на плече мяукал кот.
- Я же тебе предлагала остаться, не ори на ухо.
- Ага, тебя съедят, а я оставайся у этих… этих жмотов! Нет, лучше я побуду рядом.
Я тяжело вздохнула, кота я еще утром переубедить не сумела, а надо было.
Коул шел чуть слева и позади меня, точнее он скользил бесшумной тенью, почти не касаясь ногами земли и всегда умудряясь ступать посуху. Мда, нам это не грозило. В следующую лужу я провалилась по пояс, и кот долго орал, чтобы его спасали первым, как наиболее легкого, пока Коул рывком не выдернул нас обоих.
- Спасибо, - хмуро заявила я и села на кочку.
Сняв левый сапог, я начала прилежно вытряхивать из него воду вместе с лягушкой и двумя пиявками. Мы с Обормотом содрогнулись: какая гадость. Второй сапог постигла та же участь, и я грустно посмотрела на свои носки, из которых торчали все десять озябших пальцев, размышляя, то ли высушить их заклинанием и рискнуть убить всех жутким запахом, то ли идти дальше так.
- Ллин, чего застряла, давай вставай.
- Да вот, хотела высушить носки.
- Не надо, - перепугался кот, я еще жить хочу, если очень хочешь, можешь сунуть их в пасть дракону, там и высуши, авось помрет от газовой атаки во второй раз.
- Хм, ну ладно.
Я натянула сапоги и повернулась к Коулу, который уже начал бесить меня своим молчанием.
- Ну, а ты что скажешь?
- Мы идем не в ту сторону.
Мы с котом обалдело на него уставились. Мне одной тут кажется, что из меня делают идиотку или нет?
Коул достал большую потрепанную карту и ткнул в нее пальцем, я тут же поняла, что держала ее раньше вверх ногами.
- И ты молчал?!
- Ты не спрашивала.
- Ллин, о чем это он, - спросил котик, сползая с плеча мне на руки и тыкаясь пушистой мордочкой в карту, - мы что, не туда шли, да?
- Все, - заявила я, засучивая рукава, - сейчас я буду злобствовать.
- Ты меня за идиотку держишь?!

Предыдущая страница 5 Следующая страница


Пророчество для ангела 6

Красноречивое молчание.
- Ллин, он над нами издевается, - заявил кот, отвлекаясь от карты. Я кивнула.
- У тебя есть две минуты на объяснения, потом будет поздно. В руке зашевелилось колючее заклинание.
- Хорошо, - вздохнул он и сел прямо на землю, - сядь, нам надо поговорить.
- Не то слово, - я кивнула и села на кочку, с которой недавно вскочила. Кот опять залез на плечо.
- Ты что-нибудь помнишь из своего прошлого?
- Нет, о себе - почти ничего, только имя. А об окружающем мире иногда что-то вспоминается… А что, ты помнишь меня прежнюю? - Я насторожилась, сердце часто забухало в груди.
- Да, но ты должна вспомнить сама.
- Убью.
Он грустно усмехнулся.
- Кое-что сказать я все-таки могу.
- Говори, - котик нетерпеливо заелозил на плече. Тяжелый, блин.
- Ты и раньше боролась против нежити, - тихо и спокойно начал он, не отрывая взгляда от моих напряженно сощуренных глаз, - и не одна… я всегда был рядом с тобою… Ты бросалась в самые авантюрные приключения, совала свой нос во все, что тебя не касалось, а моей задачей было защитить тебя от последствий. И я защищал… до самой твоей смерти.
- Как это до смерти, удивилась я.
Котик рухнул с моего плеча, красиво упав в обморок. Я не обратила на это внимание, не до него было.
- Я же жива, жива, разве ты не видишь?!
Я взяла его руку и прислонила ее к своей груди.
- Ты слышишь? Оно бьется!
Коул почему-то покраснел и отнял руку.
- Да, я слышу. Ты жива, хотя я до сих пор не понимаю, как это могло произойти, я же своими глазами видел, как… - он нахмурился и замолчал, глядя себе под ноги. Я нетерпеливо елозила на кочке, ожидая продолжения. Ну ни фига себе воспоминания очевидцев.
- Когда я увидел тебя там на крыше дома, то решил, что мне просто почудилось, что ты просто похожа, но потом я увидел тебя на рынке и… узнал. Долгое время я не верил, сомневался, но сейчас, - он вскинул голову и впился в мое лицо горящим взглядом, - сейчас я верю, и не хочу, - он сжал мои ладони в своих руках, и я временно перестала дышать, - чтобы это снова повторилось. Случилось чудо, и поверь, я не позволю тебе умереть снова.
Какой мужчина!.. Так, о чем это он? Ой, я задыхаюсь! Так, делаем вдох, делаем выдох… Нет, ну какие слова: я не дам тебе умереть… любимая… Не важно, что последнего он не произнес, дайте помечтать.
- Нейллин, - тихо прошептал он, плавя и лаская мое имя на выдохе. Боже, я сейчас соглашусь на все.
Я закрыла глаза и послушно вытянула губы. Один поцелуи и я в раю.
- Обещай мне, что ты не пойдешь на дракона.
В губу сладострастно впился комар. Я открыла глаза и врезала по нему ладонью. Не судьба. Так, а что он сказал? Что!? Я вскочила и возмущенно потеребила ногой кота, тот слабо застонал, не реагируя на намеки.
- Я дала слово, и сдержу его, что касается вас!..
- Где я? - Приподнялся на лапке Обормот, уже явно симулируя.
- Что касается тебя…
- Да, - тихо сказал он, вставая и нависая надо мной.
- То ты можешь идти на все четыре стороны, тебя никто не держит, а я тебя не знаю.
- Ллин, ты не понимаешь, ты можешь погибнуть…
- И что? Это моя жизнь, и мое решение, и я не намерена слушать того, кто однажды уже дал мне умереть!
Все, это я явно зря. Его лицо превратилось в каменную маску, и он отшатнулся от меня, как от ядовитой змеи. Умею я разговаривать с мужчинами так, что уже на второй минуте разговора их явно тянет меня придушить.
- Как вам будет угодно принцесса, - он низко мне поклонился и отошел в сторону.
- Ллин, ты не обижайся, но мне кажется, что ты была не совсем права.
Я оглянулась на все еще валяющегося в луже кота, подняла его на руки, тут же измазав в грязи еще и верхнюю часть одежды, и твердо зашагала в обратном направлении, сверяясь с отобранной картой. Все, что меня сейчас волновало, это как бы не разреветься. И почему он обозвал меня высочеством?
К логову мы подошли уже вечером, я даже с картой умудрилась два раза заблудиться, а Коул хранил такое высокомерное молчание, что мы с котом решили его не трогать. Так что, когда я увидела заветную пещеру, то готова была разорвать нежить голыми руками. Пещера располагалась меж ветвистых кустов, ветки которых заслоняли вход. Позади нее было болото, на самом краю которого она и находилась, и которое я только что все-таки преодолела. А перед ней находились небольшая полянка, пара обгорелых пеньков и деревья этого леса.
Кот храпел на моих плечах, я его разбудила.
- А? Что? Мы дошли? Ура, то есть какой ужас! Так, дай-ка мне слезть.
Он тяжело сполз по моей спине на землю и с любопытством начал осматривать вход в пещеру.
- По-моему там никого нет… - но тут до нас донеслось хриплое ворчание и жуткий грохот. Кот мгновенно отскочил от входа и переместился на ветку ближайшего дерева, где и решил оставаться в дальнейшем.
- Если что, то я рядом, только свисните.
- А если я не умею свистеть, - поинтересовалась я, подкрадываясь к кустам у входа.
- А это ваши проблемы.
- Хм…
Внутри опять все затихло. Интересно что это было… Хотя, если он проснулся, то я об этом очень скоро узнаю. Я глубоко вздохнула и сделала шаг внутрь, сзади тихо крался Коул.
Ход в земле сначала шел вперед, а потом начал изгибаться к низу, оставаясь при этом очень широким. Сапоги скользили по грязи, а на стенах висели какие-то склизкие шевелящиеся нити. Они легонько покачивались, реагируя на колебания воздуха, и мягко светились бледно зеленым светом. Гадость какая. Вскоре я заметила точно такие же нити, свисающие с потолка.
- Не задевай паутинки, это предупредит грога и он проснется до срока. - Прошептала я, уворачиваясь от очередной из них, слишком низко свисавшей с потолка.
Коул молча кивнул и с тихим шелестом достал длинный двуручный меч, по лезвию которого змеились голубые линии, пересекавшиеся на подобие паутинки. Как символично.
Ход шел все глубже, а нити свисали все ниже, и их становилось чересчур много. Пришлось встать на четвереньки и опустить руки в эту жгучую кашу, которую и грязью-то уже не назовешь. В нос шибанул едкий запах слизи, усиливающийся с каждым проползенным метром. Значит, мы уже близко. Вдруг лба коснулось что-то мокрое и холодное, прошлось по волосам и шлепнулось на спину. Я похолодела, из пещеры донесся глухой раскатистый рев.
Вскочив на ноги и ощущая в ладонях все более явственно проступающую холодную сталь призрачных клинков, рукояти которых не скользили даже в моих склизких ладонях, я рванула вперед, уже не обращая внимания на колышущуюся зеленую завесу, рубя ее на ходу и пытаясь прочистить дорогу.
Неожиданно я влетела в пещеру, и, еле успев затормозить, застыла там, пораженная открывшимся зрелищем. Пола в центре не было. Твердая поверхность оставалась лишь по краям круглой пещеры, а в ее середине колыхалась бурая вонючая жидкость, над поверхностью которой клубились тяжелые испарения. Будто туман они покрывали пол, доходя мне по пояс, но и так запах был просто невыносимый. И в середине этого «пруда» поднималась гниющая голова когда-то убитого дракона.
Меня сейчас вырвет.
Он лез наверх, вздымая целые волны и пытаясь вытолкнуть свое тело наружу. Вот поднялось из жижи правое крыло, покрытое все той же склизкой массой, и ударило по поверхности, разогнав волны, которые окатили меня до колена. Он заорал, заметался, пытаясь вылезти целиком, и… увидел нас. На меня уставилась пустая, горящая алым пламенем глазница, и тварь зашипела, а потом забилась так, что чуть ли не на половину вылезла наружу.
- Не спи ведьма, оно сейчас освободиться.
Я очнулась, собралась, и прошипела сквозь зубы первое заклинание, стараясь не дышать слишком глубоко. В руке зашевелился колючий пульсар и бесшумно унесся к грогу. Он взмахнул, защищаясь, правым крылом, и пульсар с лежким чпоком врезался в него.
Секунду ничего не происходило. А потом крыло взорвалось изнутри и разлетелось сотней ошметков по сторонам. Грог взревел и рывком высвободился полностью. Ну, нет, не так быстро.
Шепот.
Я рухнула на колени и, переламывая отвращение, опустила руку в озеро, шепча и шипя древние забытые руны, которые нельзя говорить, их нужно рисовать. Жижа всколыхнулась, пошла волнами, забурлила и вздыбилась, вцепившись в уже взлетающего дракона тысячью гребней поднятых волн. Я закричала. Названные руны пили энергию прямо из моего тела, не очень-то заботясь об ощущениях: мне казалось, будто с меня заживо снимают кожу. Брызнули ненужные слезы, я не могла вдохнуть, но сжав зубы держала и держала руку в бурлящем бешеном потоке, а дракон бился и рвался из тисков поднявшихся волн. Они рвали крылья, проходили сквозь гнилую плоть, дробили кости, накрывали ядовито-бурою пеной, вгрызаясь все глубже и глубже…
В глазах темнело, я… не… смо-гу.
Но тут на мои плечи легли чьи-то сильные руки, и энергия хлынула в мое тело пьянящей рекою. В глазах прояснилось, я подняла голову и посмотрела прямо в глаза умирающему монстру.
- Сдохни, тварь.
Дракон взревел, неожиданно рванулся и в последний миг сумел достать меня своею лапой. Я почувствовала, как мое тело отрывает от земли и с силой бросает в бурлящее озеро. Ребра трещали, я не могла разжать его когти, а умирающий зверь тащил меня за собой. Я с ужасом посмотрела на бурлящую поверхность озера, а в следующий момент его гнилые воды сомкнулись над моей головой.
Я закричала, в рот и в нос полезла слизь, застревая на вдохе, я пыталась ее выдохнуть, но не могла. А легкие уже жгло от недостатка воздуха. Я забарахталась изо всех сил, но драконья лапа держала крепко. Сознание начало меркнуть, наверное, это и есть смерть…
Внезапно, я почувствовала, как когтистые пальцы разжимаются, меня хватают чьи-то сильные руки и несут наверх, к воздуху. Вдруг кончается жидкость, и я ощущаю сквозь забитые нос и рот, что вокруг меня воздух, а саму меня уже затаскивают на твердую поверхность. Я кашляю, натужно, пытаясь побыстрее вдохнуть и никак не могу ни откашляться, ни надышаться. Боже, и я еще считала, что этот воздух плохо пахнет!
Я тяжело привалилась к лежащему неподалеку Коулу, дышащему так же тяжело, как и я.
- Спасибо, что прыгнул за мной.
Он промолчал. Я положила голову ему на грудь, так как он никак не хотел разнять крепко сцепленные на моей талии руки, крепко прижимая к себе. Так мы и лежали вдвоем, пока нас не нашел кот.
- Так. Я там волнуюсь, переживаю весь, а они тут лежат, отдыхают, эгоисты!
Я фыркнула и попыталась встать. Коул с неохотой меня отпустил.
- И что у вас за вид? Вы что купались в этом?! Кошмар, ну и запах.
- Мда, нам и вправду не помешало бы вымыться.
Коул поднялся плавным слитным движением и пошел по направлению к выходу, впереди него уже бежал Обормот, показывая дорогу, а я обернулась, посмотрела еще раз на место, где должен был сегодня вылупиться грог и побежала за ними, поскальзываясь и спотыкаясь на каждом шагу.
Первым делом надо было вымыться, к счастью тут неподалеку в лесу находилось озеро, это если верить карте. Вот к нему мы и направились. Кот шел на почтительном расстоянии, утверждая, что его нос не приспособлен для такой вони.
Вода в озере была теплая, и я, запустив небольшое заклинание, наподобие того, которым я недавно мыла кота, довольно быстро привела свой внешний вид в порядок. С Коулом все обстояло сложнее: магия на него не действовала, а так слизь очень плохо отмывалась. Я все же вычистила магией его одежду, и изрядно запачканный меч, а сам он отмывался водорослями, собранными им со дна озера. В итоге он слежка позеленел, но ему это даже шло, а легкий запах тины был куда лучше недавней вони. Кот, наконец, рискнул к нам подойти, и тут же привязался с вопросами. Мне было лень ему все рассказывать, гораздо приятнее было валяться на травке рядом с Коулом и смотреть на звезды, а потому я небольшим заклинанием свернула свои недавние воспоминания, скопировала их в небольшую голубую призму и отдала ее коту.
- И что я должен с ней делать?
- Раздави в лапах и увидишь, услышишь и почувствуешь все то же, что и я недавно.
Ну, он и раздавил, а потом минуты две носился по поляне с истерикой. Хм, зря я, наверное, заставила его пережить собственные ощущения, но так ведь и вправду быстрее.
- Никогда. Так. Больше. Не делай! - На котика было жалко смотреть. Глаза вытаращены, хвост трубой, а шерсть дыбом. Я прижала его к себе и погладила страдальца, он, конечно, вырывался, но недолго.
- Ну, извини, больше не буду.
Обормот немного успокоился и принялся активно вылизываться, лежа у меня на животе. Я не спорила, хотя он был очень тяжелым.
- Я вот одного не понимаю.
- Чего? - Поинтересовался Коул, сонно потягиваясь.
Я залюбовалась этим обалденным мужчиной, он, кажется, это заметил и насмешливо улыбнулся. Ну и пусть.
- Я не понимаю, где обещанные богатства.
- А нигде, - Коул принялся задумчиво наматывать прядь моих волос на палец, я почти мурлыкала, размышляя, куда бы временно телепортировать кота.
- Как нигде? - Котику надо себя беречь, у него такой вид, будто его только что сильно обделили. Интересно, а если его телепортировать на верхушку во-он той сосны, он скоро оттуда слезет? - Но ведь староста говорил про сокровища, которые дракон принес из своего старого логова. - Возмущался, не подозревающий о моих коварных замыслах Обормот.
- Он соврал. И его можно понять, никто ж не знал, что мы выживем. Он поэтому-то почти и не торговался со мной.
Кот сник, а Коул вдруг встал, взглянул на луну и… сказал, что пора возвращаться. Что ж, телепортация отменяется, но я кота на себе обратно по болотам не попру!
В итоге его нес на руках Коул, а я шла следом и дико завидовала.
До деревни мы добрались к утру. Коул очень хорошо запомнил дорогу и вывел нас самой короткой и сухой тропой. Я решила отложить истерику на потом и молча шла следом, с возмущением вспоминая, как мы плутали по топи жуткими зигзагами, ища дорогу к пещере, а этот гад молча шел следом, изредка вытаскивая меня из очередного затопленного бочага. Моя одежда после всех испытании представляла из себя довольно плачевное зрелище, приобретя облезло пятнистый вид и красуясь рваными дырками в самых неожиданных местах. Правый сапог я потеряла, а потому отобрала сапоги у Коула. Ему полезно, а мне не так мокро. Ну, а левый доживал последние дни, уже не реагируя на скрепляющие заклинания, да и сил у меня на колдовство почти не осталось.
Когда мы подошли к воротам и громко в них постучали, то нас сначала не узнали. А потом долго не хотели пускать, утверждая, что отныне мы нежить, а потому должны сказать спасибо, что нас не убивают серебром, а пока отпускают. Я правда не хотела колдовать, но когда на воротах появился важный староста и объявил нам, что нежити деньги и лошадь ни к чему, то вспылила. В итоге мы получили: выломанные и изувеченные ворота, насмерть перепуганную стражу, двух лошадей и провиант на дальнейшую дорогу, двадцать одну золотую монету (больше собрать не смогли), обоюдную ненависть всех поселян и мой обморок от сильного магического истощения. К счастью обморок случился, когда мы выехали далеко за пределы деревни, и нас успели скрыть деревья, а то боюсь, так просто уехать бы нам не дали. Я рухнула с лошади на землю и мудро решила, что на сегодня с меня достаточно приключений.
Очнулась я на поляне уже в сумерках. Моя светлость лежала на охапке еловых веток, завернутая в свое одеяло и плащ Коула, который, кстати, оказался очень теплым. Неподалеку трещал хворостом небольшой костер, около него сидел сам Коул и жарил над огнем какую-то птицу, а кот сидел рядом, и, постоянно косясь на умопомрачительно пахнущее мясо, о чем-то тихо с ним беседовал. О чем - я отсюда не слышала.
- Эй, кто-нибудь накормит голодающую ведьму?
Меня заметили. Кот радостно ко мне подбежал и зачем-то потрогал лоб, а потом нос.
- Нос холодный, ты вполне здорова.
- Нет, - запротестовала я, - я очень больной человек, мне нужен уход, забота и…
Мне под нос сунули горячее крылышко, и я временно замолкла, вгрызаясь в сочную ароматную плоть. Ммм, вкусно. Силы тут же начали прибывать, горячее мясо согрело живот, и я даже рискнула выбраться из импровизированной постели.
- Ты куда? - Котик явно волновался, даже оторвался от крылышка.
- В кусты. Можно, или меня будет сопровождать эскорт?
Они промолчали, и я гордо удалилась, выходя за пределы освещенной полянки. Лес тут же напомнил о себе шорохами и шелестом среди сумрака ночи, вокруг возвышались исполинские стволы деревьев, и было полно кустов. Но все они меня не устраивали: то были слишком редкие, то слишком колючие. Я продвигалась все глубже, постоянно спотыкаясь о выступающие корни и шепотом чертыхаясь. Наконец, нужные кусты были найдены, и я, углубившись в них, облегченно присела. Сделав все дела, я встала, и начала было выбираться наружу, как вдруг услышала тихое хрипение справа от меня. Я замерла. Хрипение перешло в озлобленное рычание, засветились две багровые точки, на уровне моего лба! Я начала медленно отступать, кляня себя за то, что совершенно забыла в каком лесу нахожусь. Слева донеслись похожие звуки, и вот меня уже окружает целая стая этих существ. Руки кололи колючие ветви, ноги увязали в прелой листве, а лицо холодил легкий прохладный ветерок. Я попыталась определить класс нежити. И определила, что он не определяем. Цепочка глаз дрогнула и начала приближаться. Замечательно: у меня почти нет магических сил, но я только что поела.
- Ллин! - Я обернулась на крик.
Нежить тоже замерла, притихнув и удивленно оглядываясь. Но ненадолго, вскоре все внимание вновь было устремлено на мою драгоценную особу. Крикнуть в ответ я не решилась, а когда на меня прыгнула первая тварь, то встретила ее так вовремя появившейся призрачной сталью. Тварь визгливо закричала и рухнула в кусты, перерубленная пополам от хвоста до уха. Вот это я понимаю заточка.
А потом они прыгнули разом.
Я закрыла глаза и закричала, готовясь умереть, но руки, непослушные руки, взметнулись вверх, встречая нечисть острыми клинками.
Я рубила и рассекала, крутясь на месте, как заведенная, и понимая, что это не я управляю клинками, а они мною. Щеку обожгло болью, меня толкнуло вбок и снесло в колючие ветки, я открыла глаза и попыталась встать, а потом огляделась и… снова села. Рядом со мной стоял Коул и рубил тяжелым двуручником оставшихся в «живых». Каждый его замах отправлял в окончательное небытие как минимум одну тварь, кося их направо и налево. Не удивительно, что вскоре все было кончено, Коул он остался стоять один, забрызганный зеленой кровью, а вокруг лежали недавние противники, но уже по частям. Он осмотрелся и нашел меня взглядом. Меня обожгло могильным холодом и ненавистью его голубых глаз. Я отшатнулась, подняв руку для защиты. Он вздрогнул, и в следующее мгновение на меня смотрели уже теплые человеческие глаза. Он подал мне руку, и я приняла ее, неуклюже встав на разъезжающиеся еще после удара ноги.
- Тебя ни на минуту нельзя оставить одну, - тихо сказал он, касаясь рукой моей рассеченной щеки.
Я провела ладонью над его и своим костюмом. Вниз хлынула зеленая жижа, очищая заляпанную ткань. Я подняла голову и… утонула в его глазах, смотревших так нежно.
- Спасибо, - шепнула я и тоже коснулась его щеки рукой.
Кто-то завыл в ночи, и мы, опомнившись, пошли по направлению к костру, причем Коул взял меня за руку, видимо, чтобы я никуда не делась.
Кот, увидев нас, так ехидно улыбнулся, что мы оба покраснели.
- Ну как, удачно сходили? А то я переживал, удалось ли Ллин ее трудное дело, вон даже Коула послал помочь.
Я зашипела, и в следующий момент хихикающий кот оказался на вершине ближайшей ели. Оттуда донесся испуганный мяв и шум падающего сквозь колючие ветки тела. На середине он затормозил, уцепился за мощную ветку и повис в пяти метрах над землей.
- А-а-а, Ллин!!! Мя-ау!
Я, совершенно довольная собой, уселась на землю у костра и принялась подкидывать в него сухие ветки. Коул пошел снимать несчастного кота.
- Сни…те ме…я, пожа…ста, я бол… Не…уду! - Надрывался мохнатый бандит, с ужасом взирая на далекую землю, вися на колючей ветке.
Я не реагировала на его мольбы, а вскоре послышался еще один испуганный мяв, шум падающего тела и легкий шмяк. Коул вернулся к костру, неся в руках потрепанного кота, которого успел-таки поймать у самой земли. Кот слабо стонал и был весь перемазан в смоле с налипшими длинными иголками. Коул положил его к огню и подсел ко мне. Обормот еще немного по стонал, но, увидев, что толку от этого - ноль, вскоре сел и начал грустно вылизываться. Мое сердце не камень, и, немного понаблюдав за его страданиями, я сгребла пушистика в охапку и принялась чистить его от липкой смолы уже заклинаниями. Обормот сначала гордо вырывался, ругая меня последними словами, но потом притих и все же дал себя отчистить.
- Ну вот, твоя шерстка снова блестит. На.
- Чего это? - Подозрительно покосился на меня Обормот.
- Зеркало, как знак примирения. Ты извини, но я все же не советую доводить ведьму, когда она на взводе.
Маленькое круглое зеркальце, которое я приобрела по случаю на рынке, коту понравилось, и он оттаял. Даже лег спать рядом со мной, видимо решив отомстить позже.
Кот уже давно храпел у меня под боком, а я все смотрела на россыпи бриллиантов на черном пустом небе, и не могла уснуть. До того, как лечь спать, я очертила вокруг лагеря ограничительный контур, так что волноваться о нечисти, иногда забредающей на свет нашего костерка волноваться было нечего, но Коул все равно сидел у огня и не спал.
- Скажи, какой я была.
Он вздрогнул, но не обернулся, неотрывно глядя на танцующее пламя.
- Какой? - повторила я.
- Ты была…
Он надолго замолк, будто окаменел. Я уже боялась, что он так и не ответит, когда он вдруг начал говорить.
- Ты была веселой. Бесшабашной. Бросалась в любую авантюру, не думая о себе… Ты считала, что со всем можешь справиться, и ничто в целом мире не в силах тебя остановить… - он снова замолк, вглядываясь в темноту ночи, - Ты любила звезды и созвездия. Много читала и путешествовала, совершенствуя свое магическое искусство. Ты сочиняла стихи и любила слушать красивую музыку. А еще… У тебя были рыжие волосы… длинные рыжие волосы, которыми ты очень гордилась.
Я медленно подняла руку и намотала на нее короткую снежно белую прядь, он наблюдал за мной, и тени танцевали на его лице. Вдруг меня пронзила сильная боль, я сжала зубы. Нет, нельзя, не буду… Я не должна вспоминать, это слишком больно. Возможно, когда-нибудь я вспомню все, но не теперь, не хочу. И я закрыла глаза. Коул ничего не сказал, просто остался сидеть у пылающих углей, всматриваясь в тени ночного леса.
Мне снился сон, он был странным, хотя бы потому, что я прекрасно знала, что сплю. Меня окружал мрак, который изредка вспыхивал бриллиантами рассыпанных звезд, они были везде: справа, слева, над и подо мной, но их было мало, слишком мало, чтобы разогнать спокойную тьму. А потом меня кто-то позвал. Я огляделась и увидела зеленую искорку далеко впереди. Я потянулась к ней. И вот я уже лечу вперед, а искорка растет, меняется и превращается в прекрасный дворец, сделанный из светящегося зеленого хрусталя. Зов шел оттуда, и я опустилась на его холодные одинаковые плиты и медленно пошла по поднимающимся вверх ступеням.
Я вошла в огромный зал с зеркальными стенами и высокими колоннами из зеленого хрусталя, каждая из них была в форме какого-нибудь зверя, человека или другого, неизвестного мне существа, пол тоже был усеян рисунками. Он был поделен на равные квадраты, в каждом из которых была изображена какая-нибудь сценка. Вот на одной из них из пенных волн прибоя на берег выходит высокий статный юноша, с очень красивым одухотворенным лицом и змеиным хвостом вместо ног, его встречают люди ближайшей деревни, и впереди всех стоит прекрасная обнаженная девушка с цепями на руках, ногах и явным ужасом в чуть раскосых глазах.
- Ее принесут в жертву. Тритон унесет новую пленницу в свои подводные чертоги и там насладится ею. - Хрустальный голос отразился от хрустальных стен, в которых мое отражение уходило в бесконечность. И у этого отражения были длинные рыжие косы, но меня это почему-то не удивило.
- Кто ты?
Легкий серебристый смех разбился мириадами осколков, отражаясь от стен и пола этого изумрудного замка.
- Кто я? А кто ты сама?
- Я Нейллин.
- И все, - весело поинтересовалась невидимая собеседница.
- Все, - я нахмурилась и огляделась, - Где ты, покажись.
- А то что?
- Ничего, но мне неприятно разговаривать с собеседником, который все время прячется.
- Что ж, если ты настаиваешь…
И она появилась, воздух передо мной заклубился, задрожал, и… принял очертания высокой стройной фигуры в зеленом до пят платье и лицом… лицом, без малейшего намека на присутствие глаза, только ровная поверхность кожи там, где они должны быть. Ощущения жуткие. Я вздрогнула и отошла назад.
Она изогнула в улыбке чувственные полные губы и лежким движением руки убрала длинные зеленые (кто бы сомневался) волосы за спину, открыв небольшие аккуратные, заостренные кверху юшки.
- Ты… Эльфа?! Но почему?
- А почему ты думаешь эльфы так тщательно скрывают дочерей своего рода?
Я поджала губу, не зная что ответить.
- Они прячут нас, страшась открыть миру наши лица и хвастливо врут, будто эльфы самые красивые женщины этого мира, а сами крадут человеческих женщин и ищут в них нас. Да, у них есть глаза, у них есть ресницы и брови, но у них нет нашей красоты, и потому они годны лишь как временные игрушки. А вот нам эльфы поклоняются, стыдливо пряча от всех.
- Но ты и вправду прекрасна, - не выдержала я, эльфы правы, просто ты… не такая, как все. Ну и что, наверняка существует много других существ, которые выглядят не менее экзотично, но от этого они не становятся менее красивыми и интересными. Например гломы, и… цветочные феи, они такие маленькие, но такие красивые.
- Да, - смягчилась эльфа, и чуть улыбнулась, - но у них жуткий характер.

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

- Еще какой, - кивнула я, - не могут ужиться даже друг с другом, пакостничая всем подряд и воруя на привалах блестящие вещи у путников, которых угораздило остановиться на их лугу.
Она покачала головой и вдруг исчезла.
- Эй, ты где, - удивилась я.
- Извини, - все тот же хрустальный голос заполнил залы и коридоры, - но мне приятнее, когда меня не видно.
Я пожала плечами, ладно, у всех свои причуды, а у этих эльфов похоже мощнейший комплекс на эту тему.
- Но я позвала тебя сюда совсем для другого разговора, нежели пустая болтовня о феях и эльфах. Я хочу рассказать тебе о том, что ты должна знать.
Я напряглась, мне не понравилось новое направление беседы, сейчас меня огорошат чем-нибудь, вроде того, что я принцесса заброшенного королевства, а кот, ну… скажем мой заколдованный муж. Хм, надо впредь будет выгонять его из комнаты, когда я моюсь, а то у него при этом как-то подозрительно блестят глазки, и хвост стоит трубой…
- Ты меня слушаешь?
Я очнулась, и поняла, что как всегда все прослушала.
- Ой, извини, задумалась.
- Прекрати, и постарайся сосредоточиться.
Я напряглась и мысли послушно разбежались по углам, не загромождая вечную пустоту моего разума.
- Слушай же, маленькая шейри, нечисть с каждым днем поднимает голову все выше, мертвые встанут из освященных могил, оборотни сходят с ума от жажды крови, а в глубоких подземельях рождаются все новые виды не виданной ранее нежити. Ей плохо, она чувствует жизнь, как старый курильщик дурмана чует дым конопли и идет на ее зов. Пытаясь тщетно вернуть себе ранее утерянное, они выходят на поверхность, крадутся в ночи и ищут, ищут свежую кровь, с каждым глотком становясь все сильнее.
- Да, все это, конечно, очень трагично, - прервала я могильные завывания широким зевком, - но причем здесь я?
- Ты еще не поняла? Ты избранная, в тебе течет кровь последней из древнего рода шийер, воителей, защищавших этот мир от нечисти испокон веков. Ты, маленькая принцесса, и только ты сможешь закрыть проход, через который в наш мир приходит то, что дает силу и разум мертвой плоти. Если ты не поможешь, то мир погибнет, оставив только трупы и кости на пепелищах разрушенных городов…
- А тебе не кажется, что я мелковата, что бы спасать мир? Ты же сама назвала меня всего лишь маленькой ведьмой. Или ты посылаешь по указанному адресу всех подряд, в надежде, авось нежить подавится и сдохнет, наконец?
Тихий смех заполнил зал зеленого хрусталя.
- Найдешь проводника к «Ущелью скал» в доме хромого мага Гара, он отведет тебя до места, и покинет у входа в пещеры гномов. Дальше пойдешь сама, и тебя поведет голос крови. Город называется Tиерг, иди туда.
И все стихло, я постояла еще немного, а потом пожала плечами и потопала к выходу. Вдруг все вокруг расплылось, превратилось в белый туман, и я провалилась в другое сновиденье, услышав на последок, как сквозь толстый слой ваты: «Да, кстати, могу тебя утешить, сегодня родилась первая зрячая эльфийская девочка, когда-нибудь наступят времена, когда чистокровные эльфы смогут безбоязненно выходить из вечного леса и общаться с другими расами».
Растолкал меня кот, вручил в руки котелок и ткнул лапой по направлению к ручью. Я поборола недостойный призыв надеть ему этот котелок на голову и покорно, постоянно потягиваясь и почесываясь, встала и пошла к воде, журчавшей весело неподалеку. Коула нигде не было видно, а контур был дезактивирован. Видимо им же самим, когда он его пересек. Правильно, на него-то магия не действует, а вот мы остались без защиты.
Я умылась ключевою водою и вволю ею напилась, временно перестав чувствовать язык и зубы от сильного холода.
Вернувшись, я подвесила котелок над костром на прутике и принялась кашеварить. Кот где-то бегал, видимо исполнял свой мужской долг: метил территорию. Я представила, как от мощного запаха дохнут вся окрестная нечисть и тихо похихикала, но тут зашуршали кусты. И я на автомате развернулась к ним, держа в руке переливчатый пульсар и радуясь, что благодаря постепенно возвращающимся воспоминаниям я вспомнила: какими заклинаниями гасить боль отката, а какими можно быстро пополнять утекающие запасы магии.
Кусты раздвинулись и из них вышел Коул. Он удивленно взглянул на мою зверскую физиономию, на зажатый в скрюченных пальцах пульсар и… поднял руки вверх, весело ухмыляясь. Я смутилась и спрятала пульсар за спину, приглаживая волосы. Сзади зашипела выкипающая каша.
- Ой.
Я рванулась к будущему завтраку, орудуя ложкой, как пикой. Коул мягко подошел и сел напротив меня на корточки.
- Ты извини, я не знала.
- Ничего, я проверял тебя.
Я выковыряла из каши что-то длинное и еще шевелящееся, сморщилась и выбросила его в кусты, Коул с любопытством заглянул в котелок.
- Кого варишь?
- Кашу. И как это ты меня проверял? Ты с ума сошел, я же ведьма, могла ведь и пальнуть.
Он безразлично передернул плечами и полез в котелок руками, выудив из него уже паука. Пристально рассмотрел находку, отбросил ее в сторону, и полез рыться дальше с таким видом, будто, откопал клад.
Я щелкнула ему по пальцам ложкой и отогнала от варева, красная как рак.
- Там больше никого нет.
- Правда?
- Точно, - отрезала я и сняла котелок с огня.
Тут на запах из кустов прибежал кот и мы с Коулом радостно всучили ему первую тарелку, заинтересованно наблюдая за тем, как он ест. Котик засмущался.
- Чего вы на меня так смотрите?
- Ты ешь, ешь, - ласково сказала я, насыпая себе тарелку.
Кот пожал плечами, и интеллигентно засунул мордочку в тарелку, быстрыми движениями языка поглощая дымящееся блюдо. Вдруг он поперхнулся, сел и удивленно воззрился на вцепившегося в усы черного жука, бьющегося в конвульсиях.
- Ет-то чт-то? - Поинтересовался он, сводя глаза к переносице.
- Жук, - безапелляционно заявила я.
Жук вздрогнул и… свалился обратно в тарелку, а котик рухнул в обморок. Коул молча достал из рюкзака головку сыра с чесноком и черный хлеб, и так же молча разделил их со мной. Кашу мы решили выкинуть в кусты, уж не знаю откуда в нее забралось столько насекомых, но есть ее я не рискнула.
Оседлав Пегги, я вскинула уже слабо трепыхавшегося кота в корзину и забралась сама в седло. Лошадка радостно побежала легкой трусцой по тропинке, стремясь размять ноги. Впереди ехал Коул на своем жеребце, ища признаки почти полностью заросшей травой тропы.
Я улыбнулась сверкающим среди листвы лучам утреннего солнца и вдохновенно запела единственную песню, которую на данный момент вспомнила. Мне тут же с готовностью ответили все выжившие в окрестностях волки, грустно подвывая в такт аккордам. Конь Коула перепугано заржал и попытался встать на дыбы, моя же Пегги все так же флегматично ехала вперед, жуя узду мохнатыми губами. Коул возмущенно обернулся, еле справившись с перепуганным воем конем.
- Немедленно прекрати, ты что хочешь, чтобы вся окрестная нечисть сбежалась сюда узнать кого хоронят?
Кот слабо зашевелился в корзине, открыв левый глаз.
- Не надо меня хоронить, - слабо прошептал он, - я еще живой.
Я обиженно замолкла. Ничего они не понимают в настоящем искусстве. Коул повернул коня и поехал дальше по тропинке, кот пытался сесть в раскачивающейся корзине, усиленно морща лоб и что-то пытаясь вспомнить. Волки подумали, и смолкли, перестав подвывать оборвавшейся песне.
- Ллин, а Ллин.
- Чего?
- Вот скажи мне, вы меня нарочно хотели отравить, или это была такая шутка?
Я задумчиво уставилась на обиженного мохнатика.
- Понимаешь…
- Да нет, я совсем не обижаюсь, мне просто интересно: это сговор, или как? И сколько тогда осталось жить несчастному коту, и чем я так провинился… И Ллин, пусти, пусти, ай, моя лапа, мое ухо! Это живот, он нежный, а-а, Ллин, это был мои хвост!
Я радостно тискала пушистого Обормота, вытащив его из корзины, тыкаясь в него носом и кусая за пушистое ухо. Какой он все-таки хорошенький, пушистый, толстый, просто лапа.
Кот начал задыхаться в моих дружеских объятьях и возмущенно хрипел что-то вроде: «помогите». Наконец, я его выпустила и водрузила обратно в корзину. Кот сидел там весь взъерошенный с широко раскрытыми глазами и очень нервно дергающимся хвостом.
- Я тебя люблю, так что если что убью, то сама, но никому больше не отдам на растерзание, - ласково заявила я, почесав огорошенного котика за ухом.
- А… ээ…
- Спокойно, все нормально.
Кот промолчал, косясь на меня со страхом, мало ли что еще выдумаю.
Я вздохнула, мне было скучно, но тут ветви очередного дерева, под которым проезжал Коул зашевелились и оттуда на него прыгнуло что-то визжаще-клыкастое. Я, не задумываясь, швырнула в это боевым заклинанием. На Коула посыпались внутренности и ошметки плоти, один из них повис на луке седла и медленно сполз на землю, шмякнувшись под копыта коню, Коул очень медленно обернулся и посмотрел на мою жизнерадостную физиономию. Все лицо и одежда у него были забрызганы чем-то коричневым и слегка дымящимся. Я помахала рукой, понимая, что сейчас меня будут убивать молча.
- Спасибо, - ласково сказал он, а у меня мороз прошел по коже, - но в следующий раз помни, что я тоже кое-что умею, и мне редко нужна твоя помощь.
Он смахнул ошметок со щеки, выругался и поехал дальше. Мы с котом перевели дух. Так сказать пронесло. Только тут я догадалась надуться. Его, понимаешь ли, спасаешь, а он…
Позади меня раздался треск. Рукоять меча в ладони, и шепот страха в душе. Плохо, очень плохо. Треск доносился уже со всех сторон, Коул обернулся, посмотрел на меня и произнес одно только слово:
- Беги.
Пегги всхрапнула и сорвалась с места в галоп, прижимая к голове аккуратные ушки. Коул на своем коне скакал рядом, ежесекундно оглядываясь и подбадривая своего скакуна ударами плети.
- Быстрее, крикнул он, они нагоняют.
Я на полном скаку обернулась и увидела, как по земле и деревьям несутся странные низкие существа с длинными когтистыми руками и вытянутыми мордами с кучей клыков. Они были одеты в какое-то тряпье, бежали и перепрыгивали по ветвям абсолютно бесшумно, изредка переговариваясь странным треском, видимо это был их язык. Рука заныла, сжимая рукоять клинка.
Нежить. Разумная голодная нежить.
Нам не уйти, мелькнула паническая мысль. Кони уже хрипели, роняя клочья пены, а их слишком много, чтобы принять бой. Я взглянула на Коула, он гнал коня во весь опор, постоянно оглядываясь, и придерживая галоп коня так, чтобы он мчался вровень с моей лошадкой. Нет, милый, это не твоя битва, в конце-концов однажды я уже умерла, если верить очевидцам.
Я закрыла глаза и шепнула слова, которые переплавились в нити силы, влившейся в вены наших лошадей, и оплетая, скрепляя с ними тех, кто скакал верхом. Но не меня. Второй призрачный клинок с тихим звоном появился в правой руке, я вынула ноги из стремян и взглянула в его глаза, они расширились, уже все понимая.
- Нейллин, нет! - Закричал он и попытался остановить черного скакуна, но тот больше не замечал поводьев. Я улыбнулась ему, так ласково.
- Прощай.
Ноги оттолкнулись от жесткого седла, и гибкое тело взмыло в воздух. Я перекувыркнулась пару раз и приземлилась на ноги. Кони с ржанием унеслись дальше, исчезнув за поворотом, а вот нечисть остановилась и стала собираться вокруг меня, удивленно перещелкиваясь и перетрескиваясь на своем странном языке. Они подходили все ближе, сжимая и так не слишком большой круг. Их глаза светились алым, тянулись когтистые лапы, с клыков капала тягучая голодная слюна, шипя на устланной листьями и хвоей земле.
- Что, оголодали, твари! Хотите есть?
Треск и перещелкивание усилилось. Как только прыгнет первая из них, прыгнут и все остальные, и никакие клинки мне не помогут, но что-то я все же могу. Я подняла правую руку, глядя в эти красные мертвые глаза и прошептала запретные руны, наполняя мир стоном и криком. Зазвенел воздух, закричали перепуганные птицы. Поднялся сильный ветер, дующий между деревьев, качая вековые стволы, срывая листву с могучих ветвей. ОН шел ко мне и нечисть невольно отступила, цепляясь за землю своими когтями, противясь взбесившемуся ветру. ОН кинулся ко мне, вызванный мною. Взметнул волосы, заглянул в душу и отдал то, что я просила принести. Я медленно разжала кулак и на ладони засветился небольшой зеленый огонек, имя которому жизнь. Нечисть зашевелилась, встала и медленно пошла ко мне, глядя благоговейно на то, чего у них больше не было. Они стонали, ползли на коленях и тянули ко мне руки, пытаясь и страшась коснуться ее. По моим щекам текли дорожки слез, в сердце появилась тягучая боль, которая совсем скоро станет невыносимой, это была плата за содеянное. Я подняла голову, вглядываясь в голубое чистое небо, еле видное сквозь зеленые кроны, и… закрыла глаза.
- Алатриэль'анолаа, - Прошептала я.
И мир взорвался тысячью осколков. Небольшой огонек в моей руке превратился в несдерживаемое никем и ничем пламя, и оно тут же разрослось до огромного пожара. Моя плоть, земля, нечисть и даже воздух горели жарким пламенем жизни. Мертвые карлики выли и кричали, катаясь по пылающей земле и пытаясь сбить пламя, а я открыла глаза, смотрела на горящие, но пока невредимые руки и грустно улыбалась. Сейчас наступит откат и меня убьет страшная боль, погасить его сил уже нет, я все отдала, но он будет жить. Слезы высыхали, не успевая скатиться по щекам.
Он будет жить.
Звон в ушах нарастал, я устало присела под деревом, наблюдая, как танцует воющее пламя на обугленных костях сотни монстров и считала удары своего сердца. Звон нарастал, не давая сосредоточиться, я поморщилась. Вот ведь, даже умереть не дадут спокойно и вдруг поняла, что это не звон, а стук копыт. Я потрясенно вскинула голову и увидела выезжающего из-за поворота всадника. Он плетью подгонял огромного черного жеребца, а за ним, будто черные крылья развевался плащ. Конь заржал и встал на дыбы, не желая вступать в огненный круг. Всадник огляделся, увидел меня, и соскочил с коня.
- Дурачок, - прошептала я и закашлялась. Боль поднималась, нарастала, я чувствовала привкус крови на зубах.
Всадник медленно вошел в пламя и его одежда тут же вспыхнула, но не он сам. Он подошел ко мне, я посмотрела на него снизу вверх и улыбнулась, встретившись с холодными смертельными глазами, в которых плескался океан силы. Боль отката накрывала меня с головой, ломая кости, разрывая сухожилия, выкручивая суставы. Я закричала, тело выгнулось дугой, скованное судорогой, а потом я потеряла сознание и уже не увидела, как черный всадник присел передо мной, положил руку на мой горячий лоб и тихо что-то сказал. А потом подхватил безвольное тело на руки и вынес из горящего ада.
Я медленно просыпалась, то выныривая на поверхность из области сновидении, а то опять меня утягивало обратно. Вскоре я стала различать падающий на меня свет, который пробивался сквозь сомкнутые ресницы и слепил глаза. Я попыталась их открыть, но веки будто налились свинцом и вообще не хотели двигаться. Но я существо упорное, а потому с третьей попытки левый глаз сдался и открылся ровно на половину. Окрыленная победой, я приоткрыла и правый глаз и увидела кусочек неба, двух парящих птиц (стервятники, что ли) и чью-то небритую физиономию, которая благополучно посапывала неподалеку. Приглядевшись, я поняла, что это спит Коул, прислонившись к дереву спиной. Мой личный защитник выглядел усталым и изможденным. Под его веками залегли серые тени, черты заострились, а на лоб падала взъерошенная прядь черных, как смоль волос. Я невольно залюбовалась им, и только тут заметила, что лежу под грудой плащей и одеял на охапке хвороста. Видимо в спешке меня укрывали сразу всем, что смогли найти.
Я осторожно попыталась сесть, и все это снаряжение тут же разъехалось в разные стороны. Коул встрепенулся и открыл глаза: увидел меня и на секунду в его глазах мелькнуло огромное облегчение и даже радость, но потом все это сменил лютый холод. Он молча встал и… отошел. Я удивленно посмотрела ему вслед, ничего не понимая.
- Ты его обидела, - Тихо сказал сидящий за моей спиной кот, - он до сих пор не может тебе простить, что ты его бросила, а сама одна полезла на врагов.
- Но я всего лишь хотела его уберечь, он бы не выжил там…
Я осеклась, вспоминая черную фигуру, шагающую сквозь пламя.
- Хм, может ты и права, но оттуда тебя принес все-тали он.
Кот, как всегда, ехидничал, прищурившись на поднимающееся солнце. Я тяжело вздохнула и встала. Зря. Тут же закружилась голова, к горлу подкатилась тошнота, и я со стоном осела обратно на землю. Ко мне тут же подбежал Коул и озабоченно положил руку на лоб. Я прикрыла глаза, чувствуя, как от него ко мне переходят силы, да и просто откровенно наслаждаясь моментом.
- Как ты, - тихо спросил он, не убирая руку. Был соблазн еще раз застонать, а потом заорать и рухнуть в глубокий обморок. Но в его словах было столько нежности, что я открыла глаза и слабо улыбнулась, все еще ощущая, как мир опасно качается из стороны в сторону.
- Я просто хотела защитить тебя, прости меня, - я схватила его за руку, прижала ее к груди и умоляюще уставилась на него. Взгляд его немного потеплел, и я с облегчением вздохнула, падая обратно на свою лежанку. Он укрыл меня плащом, который сполз на землю.
- Просто не пытайся больше от меня избавиться, хорошо?
Я счастливо закивала, довольная, что так легко отделалась.
Но тут ко мне подошел кот, волоча по земле в зубах тарелку с бульоном.
- Вот, ешь давай, а то совсем бледная стала, прям даже стыдно за такую хозяйку.
Я покорно взяла жестяную тарелку и начала есть, приподнявшись на локте. Бульон был горячим и сытным. Вскоре глаза у меня снова начали слипаться, я широко зевнула и легла, укрывшись до самого носа. Друзья отошли, стараясь мне не мешать, и скоро я уже спала, согретая и вполне счастливая.
Проснулась я только на следующее утро. Светило жаркое солнце, щебетали птицы, потихоньку воруя остатки еды в походном котелке и радостно переговариваясь между собой.
Я села, потянулась и с удовольствием почувствовала, что силы ко мне вернулись. Пусть не все, но умереть мне уже не грозило. Встав, оглядевшись по сторонам, я мудро решила не тревожить спящих у соседнего дерева ребят. Неподалеку раздавался непонятный шум, и я из чистого любопытства пошла на его звуки. Вскоре кусты раздвинулись и я увидела прелестную картину: на небольшой полянке живописно раскинулся водопад. Река, бегущая вперед, срывалась с невысокого обрыва и падала вниз, разбиваясь на тысячи осколков, которые окружали поток молочно-белым туманом. В нем переливались яркие радуги, а вокруг цвели красивые желтые цветы, издающие мягкий, и нежный запах. Я залюбовалась пейзажем и тут же решила искупаться.
Подойдя к воде, и скинув пропахшую потом и грязью одежду, я с разбегу нырнула в прозрачную холодную воду, тут же с визгом вынырнула и радостно поплыла к струям падающей воды. Они окатили меня по спине, пропуская в небольшой каменный грот, укрытый от внешнего мира падающими струями водопада. Грот был выдолблен в теле скалы, и я осторожно подплыла к каменному «берегу», проводя рукой по его влажной шершавой поверхности. Но только я собралась забраться в пещеру целиком, чтобы получше ее рассмотреть, как вдруг почувствовала, что кто-то цепко схватил меня за ногу и теперь пытается утащить за собой в глубину. Вцепившись в небольшой каменный уступ я быстро протараторила заклинание, позволяющее долгое время не дышать под водой. После чего меня дернули особенно сильно, и я с писком исчезла под водой.
Глаза довольно быстро обрели способность видеть под водой, хотя за это мне потом надо будет расплачиваться довольно сильной резью в них. Я огляделась и увидела, что мою лодыжку самым наглым образом держит молодой русал и тащит за собой в глубину, даже не оборачиваясь в мою сторону. У него были длинные зеленые волосы и перепонки на пальцах рук, ну и конечно шикарный мощный хвост, который мерцал разноцветными всполохами, изредка пробегавшими по всей его поверхности. Я никогда не любила хамского обращения, а потому резко извернулась и полоснула по его руке длинными черными когтями, украсившими мои пальцы. Русал вздрогнул и резко обернулся, глядя на меня круглыми рыбьими глазами и зажимая рукой царапины из которых, кстати, уже сочилась синеватая кровь. Я мило ему улыбнулась и сжала в кулаке яркий шипящий пульсар. Судя по выражению ужаса на бледно голубом лице, меня поняли. Я подняла руку вверх и ткнула пальцем в поверхность, чувствуя, как кончаются отпущенные мне запасы времени под водой. Легкие уже начало покалывать. Русал замотал головой и попытался удрать, но я подпалила ему шевелюру, укоротив где-то вдвое, и он понятливо вернулся, опасливо схватился за мою многострадальную ногу и осторожно поплыл к поверхности, все время оборачиваясь и испуганно глядя на мою физиономию, не выражающую ничего хорошего. Я мило ему улыбалась, чем повергала несчастного в еще больший ужас.
Но, когда я была уже в считанных метрах от поверхности озера, мимо меня быстро скользнула знакомая мужская фигура. И в следующее мгновение русал смог лично встретился лицом к лицу с Коулом. Мою ногу тут же отпустили, но это его не спасло. Коул схватил его за волосы и приставил острый кинжал к горлу побледневшего парня. В голубых глазах моего охранника была только смерть и ничего больше. Я удивленно булькнула и тут же кинулась к ним, схватив Коула за руку и пытаясь остановить. Он повернул ко мне голову и сверкнул чужим холодным взглядом, от которого у меня зашевелились волосы на затылке. Но тут холод льда сменился секундным узнаванием, и в следующее мгновенье сильные надежные руки уже несли меня к поверхности пруда. И вовремя: еще немного, и я бы задохнулась.
Вырвавшись из воды, я с хрипом вдохнула сладкий воздух, пытаясь надышаться. Коул, все так же держа меня за талию одной рукой, другой греб по направлению к берегу, где нервно прохаживался из стороны в сторону напуганный Обормот.
- Ну, наконец-то, а то я уже испугался, что вас обоих сожрали.
Коул вынес меня на руках на берег и бережно опустил на землю, внимательно глядя мне в глаза.
- Как ты? - Тихо спросил он.
Сердце рухнуло в желудок, я открыла рот, но так и не смогла ничего сказать. Он был так близко, что его дыхание шевелило пряди мокрых волос.
- Хорошо, - умудрилась-таки выдавить я из себя, мечтая, чтобы эти руки никогда меня больше не отпускали. Он бережно снял с моего виска какую-то травинку, а потом резко встал и пошел обратно к месту стоянки. Я осталась сидеть на берегу, ничего не понимания. Подошел Обормот, сочувственно похлопал меня по руке пушистой лапкой.
- Это ничего, бывает, ты главное дыши и делая умный вид, а то сидишь, как будто по тебе молния шарахнула. Да. И рот закрой.
Я со стуком подобрала нижнюю челюсть и попыталась начать думать.
- Я его люблю, - какой кошмар, что я говорю?
- Тоже мне открытие, а то этого и так не видно.
Я в ужасе посмотрела на Обормота.
- Что, так заметно?
- Для всех, кроме вас двоих. Я прям не могу, ну чисто, как дети малые, постоянно переглядываетесь тайком, радостно жертвуете жизнями друг для друга и непрерывно обнимаетесь. Ну, если это не любовь, тогда я… пушистый коврик!
Я жарко покраснела.
- И ведь что самое интересное, - невозмутимо продолжал этот проходимец, забираясь мне на мокрые колени, - он вытаскивает тебя из воды, сходит с ума от желания поцеловать, но мужественно уходит. А ты сидишь и будто не замечаешь, что сама абсолютно голая. Если это не соблазнение, тогда я не знаю…
Я в ужасе осмотрела себя, поняла, что Обормот прав и на мне нет ни одной нитки. Взвизгнула, подхватила разглагольствующего кота и понеслась в ближайшие кусты, а потом вытолкнула из них Обормота и велела ему принести мне одежду. Кот поорал, но принес. Я как можно более быстро оделась и вышла к Коулу, который уже оседлал лошадей. Щеки горели, а кота я несла на руках, заткнув ему рот ладонью.
К счастью, Коул ничего не сказал, подвел ко мне Пегги, помог забраться в седло, а потом сел на своего коня и пустил его неторопливой рысью вперед. Я водрузила кота в корзину и, наконец, убрала руку. Впрочем, тут же об этом пожалев, так как узнала абсолютно все о себе лично и о наших отношениях с Коулом в частности. Правда, когда глаза у меня засветились ярко алым цветом, пушистик догадался заткнуться, и дальше мы ехали молча.
Через некоторое время я подъехала поближе к воину и зачем-то начала сумбурно рассказывать про свой недавний сон. Коул слушал очень внимательно, не перебивал.
- Не надо, не ходи туда, - наконец сказал он, когда рассказ был окончен.
Я удивленно вскинулась, не понимая.
- Почему? Если есть способ помочь этому миру, то почему я не должна туда идти?
Коул очень долго молчал, глядя прямо перед собой, а потом все же ответил.
- Ты уже ходила туда… И умерла в этих пещерах.
Я замерла, пытаясь переварить новую информацию. Кот сидел и ошарашено разглядывал меня, как выходца из преисподней. Потом потрогал за руку. Понял, что я живая и немного успокоился.
- Ллин, ты ведь не собираешься повторять ошибки молодости? - Поинтересовался Обормот, с надеждой меня разглядывая.
Я посмотрела на него и потеребила за ухо, кот довольно замурчал, окончательно расслабившись.
- Я пойду.
Коул вздрогнул, но ничего не сказал, даже не обернулся.
- Быть может там ко мне вернется память, а тебя, Обормот, я хорошо устрою в ближайшем городе. Нечего тебе делать в царстве мертвых.
По-моему он обиделся.
- Что значит оставишь?! Я тебе что, вещь, что бы меня где ни попадя оставлять! Да и вообще вы там без меня пропадете, так что и не надейся, я поеду с вами.
Я улыбнулась и вздохнула.
Наверное, у меня просто едет крыша, но так хочется сунуться в эти катакомбы, с радостным криком: не ждали, и разнести там все на фиг, так что я все равно туда пойду, не смотря ни на что. Просто потому, что мне так хочется, а не потому, что так надо.
Впереди показалась развилка и Коул свернул на более освещенную тропу, сверившись с картой. Я не возражала.
Мы пробирались по лесу еще неделю. Один раз попали в болото и долго улепетывали от местных крысодлаков, которые так и не смогли догнать наших зачарованных лошадей, мчащихся по воде, как по земле. Две встречные деревеньки мы объехали по широкой дуге: денег у нас хватало, а неприятности скреблись в магический барьер каждую ночь, злобно хлопая челюстями и устраивая хорошую иллюминацию светом красных глаз. Кот довольно быстро просек, что в контуре ему никто не страшен, и в открытую дразнил нечисть, расхаживая вдоль магической линии и строя рожицы.
Не стану рассказывать и о том, как мы дрались с химерой и черным горюном, как чуть не заснули в плотоядном тумане, насылавшем удивительно красивые сны… Просто в конце концов между деревьев все чаше начал показывался просвет, и мы таки выехали из этого царства смерти, а довольные лошади вывезли нас из-под сени гигантских деревьев на высокий одинокий холм. Котик радостно спрыгнул с коня и долго целовал бренную землю, пока ему в рот не попал какой-то жук. Он тут же начал ругаясь отплевываться под наш с Коулом ехидный смех.
- Забирался в корзину, а то уедем без тебя, паникер.
- Кто паникер, я что ли? - Возмутился котик, помахивая пушистым хвостом, - да если бы не я, то вы бы давно сгинули, кто заорал, когда вы уже засыпали в тумане? Я!
- Молодец, - весело кивнула я, наклонилась, и водрузила его перед собой в седло, - герой!
Кот покивал, а я пустила лошадку, на которую все недавние приключения не произвели ровным счетом никакого впечатления, вперед, нагоняя Коула. Вскоре мы выехали на нормальную дорогу, которая изгибалась между холмов и жилищ, с каждым часом пути встречавшихся нам все чаше. Вскоре мы уже проезжали мимо распаханных полей, пасущихся коров с вечно пьяными пастухами, и я радостно думала о том, что уже сегодня ночью буду спать не на голой земле, а в уютной теплой кровати. Кот разделял мои энтузиазм, но мечтал в свою очередь о крынке сметаны, свежих сливках, да и вообще о вкусной еде. Но Коул нас обоих смертельно разочаровал.
- К ночи успеем добраться до города, там и переночуем.
- Как это, а мое парное молоко? Я не согласен, меня пытаются обделить! И вообще… Ллин, скажи ему!
- Я согласна, куда спешить, Коул? Ну, заночуем у крестьян, что тут такого?
Коул обернулся ко мне и мягко объяснил, как взбалмошному ребенку.
- Мы недавно выехали из леса, который наполнен нечистью. Ллин, как ты думаешь, что подумают обычные люди, узнав о том, что мы выбрались оттуда, откуда еще никто никогда не выходил?
Я наморщила лоб, имитируя мыслительный процесс. Кот, который уже все понял, обреченно лег кверху пузом, греясь на солнышке.
- Недоверие?
- Умница, - улыбнулась он.
Я тут же оскалилась, возмущенная покровительственным тоном, демонстрируя ряд впечатляющих клыков. Он тут же исправился

Предыдущая страница 7 Следующая страница


Пророчество для ангела 8

- Да, они почувствуют недоверие. Более того, решат, что мы тоже можем оказаться нечистью и что нас на всякий случай не мешало бы упокоить раньше времени, пока не превратились во что-нибудь клыкастое и лохматое.
Я насупилась. Коул был как всегда прав, и настороженные взгляды встречных крестьян это только подтверждали. Что ж до города, так до города. Потерплю, если так надо.
Когда мы все-таки дотряслись до главных городских ворот, на небе вовсю светила полная луна, а кот храпел в своей корзинке.
- Стой, кто идет?!
Весьма оригинальное приветствие.
- Мы! - На большее меня не хватило.
К нам вышел, почесываясь прямо сквозь бряцающую кольчугу, сонный часовой и хмуро взглянул на наши физиономии. Я с вожделением поглядывала по ту сторону ворот, искренне надеясь, что надолго нас не задержат.
- Мы заплатим пошлину, сколько? - Мягкий голос Коула вывел стражника из тупой задумчивости, я заерзала от нетерпения.
- А вы вообще откуда? На селян вроде бы не похожи, одеты больно странно. А может вы оборотни из запретного леса, почем я знаю, и хотите сожрать невинных жителей!
У меня зачесался правый клык. Еще немного и этот пьянчуга будет прав.
- Ну, ничего, вот вернется комендант, он-то вас со священником и проверит, - разулыбался стражник, радуясь найденному решению. А потом зевнул и вновь потопал к воротам.
- Эй, - крикнула я, - а долго этого вашего интенданта ждать?
- А к утру. Они с батюшкой как раз последнюю бочку церковного вина прикончат, ну и подползу… Э-э, я хотел сказать подойдут сюда… когда проспятся, а проспятся они… - он нахмурил лоб, усиленно имитируя мыслительный процесс и подсчитывая что-то на пальцах, покачиваясь при этом из стороны в сторону, - аккурат к вечеру подъедут, - и стражник, очень довольный собой, прошел обратно сквозь ворота, которые с грохотом за ним захлопнулись.
Я обалдело сидела в седле, пялясь на закрытые створки деревянных ворот.
- Ллин, нас только что оскорбили по полной программе, - заявил неизвестно когда очнувшийся котик.
Я начала медленно закипать.
- Кровать была так близка, я почти унюхал запах сметаны, - поделился Обормот и грустно посмотрел вперед.
В моих руках начал светиться боевой пульсар, на что в ответ на стене ощетинились стрелами бдящие лучники. Я выругалась и погасила голубую молнию.
- Пойдемте, нам еще надо расположиться на ночлег, - Коул развернул коня обратно в поле.
Я нахмурилась, а потом медленно улыбнулась.
- Ты прав, не стоит стоять у всех на виду.
И первая пустила Пегги в поле. Коул, удивленный моим хорошим настроением, скакал следом. Лучники на стене ощутимо расслабились и спокойно смотрели, как мы отъезжаем. Но как только нас скрыла тень от ближайшей башни, я резко остановила лошадь и спешилась с нее вниз. Кот спрыгнул на землю сам, наблюдая за тем, как я перевешиваю мешок с самым необходимым с себе за спину.
- Что ты задумала? - Настороженно поинтересовался мой рыцарь.
- Я не собираюсь отказываться от сытного обеда и мягкой постели из-за какого-то пьяного идиота. Мы перелезем через стену!
Кот молча полез во второй брошенный на землю мешок, выгреб из него припасы и удобно устроился там сам. Я торжественно вручила его Коулу, как более сильному. Он пока не возражал.
К стене города мы пробирались под легкой дымкой невидимости, которая абсолютно бесполезна днем и часто незаменима ночью. Камни стены были неровные, большие и шершавые. Как я и ожидала, они были очень плохо подогнаны друг к другу, так что оставалось еще много щелей, куда можно было поставить руку или ногу. Я полезла первая, Коул страховал меня снизу. Уже через пару метров я поняла, что у меня устали руки и громким шепотом сообщила об этом ползущему следом Коулу. Он красочно сообщил мне все то, что думает о моих частях тела, особенно о голове, в которой рождаются просто убийственные планы. Я насупилась и поползла дальше. Вдруг ко мне прицепилась большущая муха и начала активно жужжать у правого уха, тычась противными лапками в щеку. Я долго терпела эти непотребства, но потом не выдержала и врезала по ней небольшим файерболом, который почему-то сжег не только муху, но и в дребезги разнес часть стены с права. Наверху забегали всполошенные нежданной атакой стражники, а кот внизу предложил Коулу меня убить.
Мы прижались к стене, стараясь слиться с ней и быть как можно незаметнее. К счастью свет факелов до нас не доставал, и минут через двадцать тревога поутихла, так что можно было рискнуть двинуться дальше. Рискнуть-то можно, но у меня все руки затекли от долгого висения на одном месте, а правою ногу свело судорогой. Я тихо заскулила. Коул ядовито поинтересовался, что произошло на этот раз. Я сказала, он выругался, одним прыжком оказался рядом, и, обхватив меня за талию, перекинул через плечо (я нос к носу столкнулась с возмущенным котом). Через некоторое время мы уже были на вершине стены, где меня сгрузили на холодные плиты. Я вздохнула и принялась растирать лодыжку.
- Сейчас тут будет стража, - прошептал Коул, поторапливая меня. Я запыхтела еще усерднее, и вскоре нога обрела-таки чувствительность.
Сумев кое-как встать, я быстро заковыляла за ним, и буквально лоб в лоб столкнулась с закованным в железо стражником, не заметившим нас благодаря туману. Грохоту было… Мы тут же побежали быстрее дальше. Было уже не до конспирации, со всех сторон зажигались огни, слышались испуганные голоса, но мы уже скрылись в каменной утробе башни и быстро спускалось вниз, не дожидаясь продолжения концерта. Кажется, по пути мы еще кого-то встретили, то есть встретил как раз Коул, а я только запиналась о распростертые по полу тела.
Не помню как, но в конце-концов мы все-таки оказались на какой-то улочке внутри спящего города. Коул тут же остановился и отпустил мою руку, за которую волок меня последние два квартала. Я оказалась под прицелом холодных глаз. На моей физиономии тут же появились все признаки раскаяния, но было темно, и он их явно заметил.
- Нейллин, ты…
Но тут нас перебили.
- Кошелек или жизнь?
Я обрадовано захлопала в ладоши, радуясь тому, что разборка временно отложена. Мы стояли уже не одни, а в окружении целой шайки разбойников, которые радостно махали ножами, топорами и двумя ржавыми арбалетами.
Громкий стон вырвался из моей груди, когда до меня дошло, что такими темпами до теплых постелей мы доберемся разве что к утру.
- Ребята, а давайте вы нас отпустите а мы вас за это не тронем? - С надеждой поинтересовалась я.
Грабители вежливо заржали в ответ.
Я начала серьезно обижаться, и вскоре один из них с воем взлетел на ближайшую крышу, а арбалет второго развернулся и завис в метре от главаря. Смех тут же стих, все посерьезнели, а мне уделили кучу внимания. Я насупилась и трагично взмахнула руками, делая вид, что опять готовлюсь колдовать. Главаря затрясло, он позеленел, не отводя взгляда от наконечника стрелы.
- Госпожа ведьма, простите, мы честно не хотели, мы просто пробегали мимо, ну и… Бес попутал!
Я вежливо покивала и даже опустила руки, разбойник приободрился и начал увещевать нас дальше, под тихое шуршание уползающих помощников.
- Давайте разойдемся миром, мы вам даже заплатим, вот, возьмите, госпожа ведьма.
- Дай сюда, - протянул лапу кот и чуть не довел несчастного до сердечного приступа. Видимо говорящие коты это все-таки большая редкость. Но деньги в грязном мешочке он ему все же отдал, с опаской касаясь пушистой лапки. А потом очень резво скрылся в темноте, видимо опасаясь, что мы можем передумать. Кот шепотом считал монетки, высыпав их прямо на мостовую, а на крыше тихо стонал ушибленный грабитель.
- И часто ты грабишь пробегающих мимо разбойников, - ласково спросил Коул, неслышно подходя сзади.
- Не помню, - Я обернулась и заглянула в его глаза, - я ничего не помню.
Он провел рукой по моей щеке, убирая выбившуюся прядь за ухо. Внутри меня появилось приятное щекочущее ощущение, и я тихо замурлыкала от этой нежданной ласки. У ног тихо бормотал кот, позвякивая мелочью.
- Ты вспомнишь, - он вдруг отчего-то помрачнел, и… отошел от меня. Я удивилась и расстроилась, но не подала виду.
- Обормот, заканчивай расчеты, нам пора идти дальше, если ты, конечно, не хочешь заночевать на улице.
- Здесь в сумме три золотых и две медные монеты, - радостно заявил котик, указывая лапкой на ровные кучки денег, лежащие рядом.
Я грустно ему улыбнулась, косясь на Коула, ждущего в стороне.
- Они твои, если хочешь.
У кота алчно заблестели глаза. Он быстренько сгреб все монеты обратно в потрепанный мешочек, затянул зубами веревочку и пошел за нами, неся свое богатство в зубах и гордо помахивая хвостом.
- Коул, что-то не так? - Я догнала воина и дернула его за рукав, - на тебе лица нет.
- Все хорошо.
Он все время вертел головой по сторонам, выискивая известные только ему ориентиры. По углам что-то шебуршало: то ли крысы, толи заранее оповещенные бродяги, боявшиеся встать на пути у сердитой меня.
- Коул, я не люблю уклончивых ответов, - сзади подтвердительно брякнуло.
Он остановился и обернулся ко мне. Я, не успевшая среагировать, влетела носом в широкую грудь и тут же оказалась в его объятьях. Вся довольная, я замерла, а он, не спешил отпускать мои плечи, хотя вначале вроде бы просто хотел меня поддержать.
- Ллин, - хриплый голос пробирал до костей, я утонула в синеве его глаз, мечтая умереть на месте.
- Да…
- Сначала ты должна вернуть себе память. Поверь, в наших отношениях не все так просто.
Позади что-то еще раз звякнуло. Видимо кот решил остановиться и временно бросить деньги.
- Отношения?!
Я не верила своим ушам. Так у нас оказывается есть отношения. Вот это да, как же я раньше их не замечала? Ну что ж, теперь буду знать, что эра дружбы - пройденный этап. Я глядела на него уже по уши влюбленными глазами, мечтая о поцелуе… или двух. Где-то внизу вежливо закашлялся кот.
- Я не хотел говорить… то есть… ты понимаешь, - Коул смутился. Наверное. Да нет, это явно глюк. Что бы он, да смутился!.. Скорее я рожу.
- Я все понимаю, милый, - ласково мурлыкнула я и поцеловала его в губы. Бедняга просто не успел отодвинуться… а потом и не захотел. По телу пробежал жаркий огонь, потек по венам, воспламенил сердце и вонзился в губы. Я тихо застонала, понимая, что подгибаются колени, но Коул так стиснул меня в объятьях, что в них просто отпала нужда.
Кашель внизу стал угрожающим и больше походил на рычание, чем на покашливание. Мне, да и Коулу было все равно… Гм, по крайней мере пока его не укусили за ногу.
Он взвыл и оторвался от меня. Я висела у него на шее, и ничего не соображала. Но постепенно до меня начало доходить, что мы стоим ночью на улице и целуемся вместо того, чтобы поесть и лечь спать! Правда, мне целоваться нравилось все-таки больше.
- Милый, - хрипло выдохнула я и Коул временно отвлекся от сидящего на безопасном расстоянии кота, с нежностью взглянув на меня. Я с трудом под этим взглядом сформулировала наболевшую и мысль и умудрилась ее высказать, - нас ждет постель.
По его виду я поняла, что брякнула что-то не то. У него было такое счастливое лицо, что процесс прихода в себя резко убыстрился.
- Ты уверена?
Я, наконец, сообразила, что только что выдала. Перепугалась и отрицательно замотала головой, отцепляясь от его шеи и вставая на ватные ноги.
- Ты не понял, я имела ввиду, что нам надо найти-таки до рассвета трактир. А то мы так и не заночуем. Я там у каждого из нас будет СВОЯ постель.
Коул заметно увял, но возражать не стал. К нам приблизился-таки Обормот и грозно сверкнул глазами, выражая ими все то, что хотел, но не мог сказать, из-за находящегося в зубах мешка. Я возблагодарила миг, когда решила озолотить пушистика. Не зря говорят: молчание-золото. Мне оно обошлось всего в три золотых с мелочью.
Вскоре мы вышли-таки к какому-то трактиру и Коул глухо забарабанил в деревянную дверь. Барабанить пришлось долго, я помогала ногами, а кот гнусаво орал, распугивая спящих птиц. Но тут наверху зажегся свет, и вскоре дверь с грохотом и лязгом но все-таки открылась.
Перед нами предстал низенький полный трактирщик в длинной до пяток ночной рубашке, забавном колпаке с помпоном и дрожащей свечкой в пухлой руке.
- Вы кто?
Глупее вопроса я еще не слышала.
- Оборотни, - Вякнул кот и гордо выпятил щуплую грудь. Ему тут же уделили максимум внимания, напрочь забыв о нас. Трактирщик даже сел на корточки и потыкал Обормота пальцем, за что тут же по пальцу и получил всеми пятью когтями. Взвыв, он отскочил и с ужасом посмотрел на окровавленный мизинец.
- Я теперь тоже превращусь в маленького злого кота?!
Я начала хихикать, а кот сильно обиделся.
- Кто еще тут злой? Я не злой, ты еще не видел меня в гневе!
- Ни в кого вы не превратитесь, я знаю заклинание, оно исцелит.
На меня глядели с такой надеждой.
- Но… - загадочно протянула я, стараясь унюхать запахи, доносящиеся с кухни.
- Что но, говорите же. - запаниковал толстячок.
- Но я не могу колдовать на пустой желудок… и не выспавшись.
Вскоре мы уже сидели в натопленной кухне и ели подогретый суп и баранину с чесноком, запивая все это вином и молоком (для кота).
Я довольно быстро наелась и с облегчением отвалилась от стола, сонно наблюдая, как ожесточенно торгуется за каждый медяк кот, решивший оплатить свой заказ сам. Зевнув, я встала, и, выяснив у покрасневшего от спора трактирщика дорогу в свою комнату, пошла наверх, открыла дверь и рухнула прямо на застеленную кровать. Как хорошо-то! Сил не было даже на то, чтобы снять сапоги, а не то, что встать и закрыть дверь. Я закрыла глаза и уже не увидела, как кто-то вошел, снял с меня обувь и куртку, накрыл теплым одеялом и так же тихо удалился, прикрыв за собой дверь. Я спала и мое лицо освещала бледная до синевы луна, любопытно выглядывая из-за косматых туч и отбрасывая тени на старые половицы.
Меня разбудил крик петуха. Три раза, между прочим! К четвертому я все-таки встала, мечтая получить на завтрак петушатину. Гада я выследила в окно и ловко подстрелила небольшой шаровой молнией, надолго опалив гордый гребешок. Он еще долго матерился в кустах, окруженный кучей сочувствующих кур. Ободренная, я радостно выскочила из комнаты, сбежала вниз по лестнице и обнаружила своих товарищей уже поглощающих завтрак за одним из деревянных столов в главном зале.
- Мы решили тебя не будить, - улыбнулся Коул, и я тут же растаяла, а потом села рядом с ним и вонзила зубы в кусок баранины, глядящего прямо на меня с тарелки кота. Кот завозмущался, но он и так уже был сыт, явно пожадничав с заказом.
- Ллин, можно спросить?
Я удивленно оторвалась от еды и повернула перемазанное лицо, с которого капал жир к Коулу, одновременно пытаясь вытереться хвостом кота. Тот не дал, пришлось довольствоваться рукавом.
- Что ты почувствовала вчера, когда мы…
Я сильно покраснела и снова углубилась в баранину, ожесточенно чавкая и некультурно сопя. Коул все понял и больше не спрашивал.
Поев, я вздохнула, и заклинанием, поднявшим небольшой ветерок, отчистила себя и свою одежду. Теперь я выглядела почти опрятно, но все еще не могла поднять глаза на воина. Мне было стыдно, интересно что он думал об этом, и хотелось, чтобы, чтобы… Ну не знаю, но от дурашливого настроения не осталась и следа.
Я люблю его, мысль возникла и исчезла, не спросясь. Я уныло обозрела груду костей посреди стола. Но тут подошел трактирщик и обвинительно ткнул перебинтованным пальцем чуть ли не мне в нос. Я отпрянула, ничего не понимая.
- Вы обещали, госпожа ведьма, что избавите от заклятья.
Я покосилась на кота, но решила не спорить. Взмахнула руками топнула ногой, забормотала под нос какую-то галиматью и… все. Мужик с недоверием разглядывал свой бесценный палец. Но потом все же размотал белую тряпочку и не нашел ни каких следов вчерашнего происшествия.
- Спасибо вам, госпожа ведьма, век не забуду, - корчмарь разулыбался и тут же представил нам счет.
Пришлось оплачивать, хорошо хоть у нас не было проблем с финансами.
После оплаты завтрака и ночлега, мы встали и пошли искать нужного нам мага. Коул расспросил трактирщика о хромом маге, и нам тут же рассказали по какому адресу его можно найти. Я немного удивилась.
- А что у вас в городе один такой хромой волшебник?
- Хуже, - ухмыльнулся трактирщик и почесал толстое брюхо, - у нас в Тиерге есть всего один маг, который известен своим колдовством даже пролетающим мимо воронам. И вот он действительно хромой.
- А чем это он так известен, - котик сидел на столе и помахивал хвостом.
- Дык, сами посудите, он ведь постоянно чего-то изобретает. А так как что именно, он и сам не знает, то город уже успел повидать: три смерча, два потопа и сотню неожиданно перенесенных на главную площадь эльфов. Некоторые из них были совсем голые, так как как раз собирались помыться. Эльфы были дико недовольны, и король заплатил кучу золота, чтобы замять конфликт.
- Так если он так опасен, почему же король его давно не выгнал, ну или не запретил колдовать? - Удивилась я.
- Хм, он пытался, но этот колдун такой обидчивый, что превратил все посланное к нему войско в свиней, которые даже после того, как их расколдовали, все еще иногда продолжают хрюкать.
- А как же маги, неужели у вас в городе нет больше могущественных чародеев?
- Есть-то они есть, но у них, у магов, есть свои кодекс чести, который этот еще ни разу не нарушал. А потому трогать они его отказываются, хотя поговаривают, - вдруг понизил он голос до свистящего шепота, - что сам архимаг Люциюс получает от него молодильный напиток. Потому колдун находится под его надежной защитой. Хотя, честно говоря, он какой-то чудаковатый, но совершенно безобидный. И единственное, что его интересует, это его бесценные опыты, которыми он занимается с утра до вечера в своей башне в северном районе города.
- Спасибо, мы, пожалуй, еще задержимся здесь, так что не спешите сдавать наши комнаты.
- Оплата вперед, - хитро прищурился трактирщик и еще долго рассыпался в благодарностях, пересчитывая полученные деньги.
Мы вышли на улицу, и я, наконец, смогла прочесть название на вывеске трактира. Прочла, и обомлела. Рядом громко хохотал кот, катаясь по мостовой. Даже Коул усмехнулся, ласково поглядывая на меня.
Трактир назывался: «Пьяная ведьма», и я совершенно не понимала чему так радуется кот! А потому гордо задрала нос и пошла вперед, ориентируясь на остроконечную крышу, видневшейся издалека единственной башни. Кот отдышался и побежал за нами следом, пытаясь юморить на ходу. Но быстро получил заклятьем в спину, отрастил себе два пушистых крыла и долго удивлялся приобретению, щупая их и даже пробуя на зуб. В конце-концов он даже попытался взлететь, но его занесло и Обормот врезался в окно ближайшего дома, из которого тут же выскочил, весь перемазанный в муке и варенье. Вслед ему доносилась ругань поварихи. Теперь уже была моя очередь хихикать, и я с удовольствием отвела душу. Котик обиделся и до самой башни не произнес ни слова, пытаясь на ходу вылизывать изгвазданные пушистые крылья, которые ему, видимо, все же очень понравились. Подумав, я решила не снимать чары, а наоборот закрепить их на уровне физиологии. Спросив у Обормота его мнения, я получила полное согласие и восстановленную дружбу в обмен на магическое очищение его мягкой шкурки. Пришлось согласиться.
- Мы пришли. - Коул как всегда немногословен.
Я оторвалась от перебранки с котом. Мы как раз экспериментировали с цветом его шерстки, пугая прохожих то лиловым, то зеленым котом, размахивающим на ходу длинными крыльями да еще и разговаривающем со своими спутниками. Но тут башня сама привлекла к себе наше внимание. Она вдруг вздрогнула, и по ней раскатисто прокатился тяжелый гул. Я присела от неожиданности, а все гуляющие до этого неподалеку люди тут же испарились с площади.
Мы остались стоять втроем перед высокой чугунной дверью, украшенной красивым орнаментом. Рисунок, выкованный по металлу, был похож на каких-то невиданных зверей с разноцветными глазами, сцепившимися в своей последней смертельной схватке. Башня снова задрожала, поднялась пыль, от которой мы с котом тут же закашлялись, а потом неожиданно все стихло.
- Ну что, постучим, или подумаем? - Поинтересовался Обормот, потирая опять серой лапкой свой нос.
- Я неуверенно потянулась к большому витому кольцу, висящему в трех метрах от земли. Пришлось встать на цыпочки, а потом с натугой оттянув его на себя, стукнуть им по двери.
Раздался страшный грохот, и дверь рухнула в дверной проем, подняв с пола новую тучу пыли.
И тишина.
Я с ужасом взирала на получившийся результат.
- Ну ты даешь! - Пораженно вякнул котик и потрогал упавшую дверь, - А я и не знал, что ты такая сильная.
- Я и сама не знала, - призналась я и с опаской шагнула внутрь. Коул вошел следом. В последнее время он был очень молчалив и постоянно хмурился. Я решила потом узнать причину такой угрюмости.
- Это кто там мне дом рушит?! - С витой лестницы, стоящей прямо посередине темного и пыльного пустого зала буквально скатился потешный старичок, размахивая руками и громко возмущаясь. На нем был одет когда-то белый, а теперь ярко пятнистый халат, порванный в двух местах, один тапок на одной и зеленый носок на второй ноге. На носу у него красовались большие темные очки в странной оправе, которая примыкала к лицу, видимо защищая его от чего-то. Одно стекло было треснуто, его седые волосы стояли дыбом, впрочем, как и длинная запутанная борода, об которую он вдруг споткнулся и последние пять ступеней с криком пролетел вниз головой. К счастью его успел подхватить Коул. Перевернув, он аккуратно поставил мага на пол, одернул халат и легонько встряхнул. Старичок пришел в себя, возмущенно запыхтел и похромал в мою сторону.
- Что это такое?! - Возопил он, показывая на валяющуюся под моими ногами дверь. Я сильно покраснела, а кот, сидевший на двери обнюхал палец.
- Дверь.
- Вот именно! Сколько раз я должен приколачивать ее обратно, если ее сносит каждый мало-мальски умеющий колдовать маг всего одним прикосновением?! Mася!!! - Я пригнулась от такого мощного крика и прочистила пальцем временно оглохшее ухо.
- Иду, иду, - сверху донесся гулкий бас, и лестница задрожала под весом спускавшегося.
А вскоре нашим изумленным взорам предстал Mася: трехметровый гигант, одетый в короткие штаны и драную безрукавку с мощным телом бывалого воина. Котик пискнул и спрятался за могучую меня. Коул просто встал между мной и гигантом, положив руку на рукоять меча.
- Mася, они опять испортили дверь, ты только посмотри! - Возмущался колдун, прыгая вокруг гиганта и тыкая перемазанным в чем-то пальцем в нашу сторону.
Великан вздохнул, подошел к нам, одним движением руки отодвинул в сторону (Коул нахмурился, но отошел) и… поднял дверь с пола. Я пораженно наблюдала, как он поднимает эту громадину и мощным рывком ставит ее на место, придерживая за верхний край.
- Заклинание будешь ставить новое, или опять старое? - Прогудел он, глядя на старичка.
- Старое сойдет, новое вспоминать надо, да и искать долго. Ниче, ниче, сойдет и так, - и колдун произнес пару фраз, потом сунул руку в правый карман халата. Рука ушла в дырку, он удивленно посмотрел на вылезшую наружу конечность. Плюнул. Сунул руку уже в левый карман. Достал полудохлую жабу, прижимавшую к себе бутылек с чем-то синим и постоянно икавшую. Долго вырывал бутылек. Вырвал. Отхлебнул. Потом вернул его жабе и снова полез в карман (мы вчетвером с интересом за ним наблюдали). Вытащил горсть серого порошка и бросил-таки его в дверь. Мы замерли, ожидая эффектного непойми чего. Дверь скрипнула, и… впаялась в проем, вновь выглядя нерушимо, как прежде. Великан удовлетворенно ее отпустил и отряхнул руки. Мы с котом разочарованно вздохнули
- Так, ну и что вам тут понадобилось? - Грозно напустился на нас дедок. Из кармана вывалилась-таки недавняя жаба, в обществе все той же бутылочки и, пьяно покачиваясь, попрыгала, нет, скорее поползла зигзагами от нас, что-то поквакивая на ходу.
- Мы ищем проводника, - сообщила я, не отрывая взгляда от счастливой лягушки.
- Куда? - Поинтересовался великан, присаживаясь на ступени лестницы.
- В «Ущелье скал», вы ведь колдун Гар? - Коул подошел ко мне и встал рядом.
- Мася, - возмутился колдун, глядя на великана, - они опять хотят тебя забрать.
- Да не переживай, - гигант нежно провел рукой по голове колдуна, добавив беспорядка, - я никуда не пойду, мало ли кто меня зовет…
- Правильно! Молодые люди, мой друг с вами никуда не пойдет! А теперь я попрошу всех уйти, мне пора пить чай. Мася вас проводит.
- Мы не абы кто, - возмутилась я, - меня послала эльфа из замка снов.
- Зеленого? - Уточнил старичок, глядя на меня очень внимательно.
Разговор уже больше походил на общение двух сумасшедших. Я пришла, заявила о том, что мне надо туда, не знаю куда, и послали меня так далеко из сна, а точнее из зеленого замка. И самое интересное, что кроме меня этому никто не удивляется. Хотя, ввиду недавних проблем с памятью, я не могу сказать достоверно что для колдунов считается нормальным, а что нет. Может зеленоволосая эльфа сюда каждый день кого-нибудь шлет, а потом смотрит на этот бардак и радостно потешается.
- Да, - я решила идти до конца, хотя бы из любопытства.
В конце-концов если мне кажется, что мир населяют идиоты, то наверное это со мной что-то не то, а не с ними.
- Хм, ну что ж, молодые люди. Пойдемте наверх, выпьем чашечку чая и все обсудим. Сверху раздался пронзительный вой, потом что-то грохнуло, и пол опять вздрогнул. С потолка начал опускаться сиреневый дым.
- Мой опыт, - схватился за голову маг и побежал наверх, чуть не споткнувшись о ногу великана.
Тот вовремя успел отодвинуться.
Но на пол пути маг вдруг остановился, оглянулся на летающего по холлу довольного жизнью кота, огорченно покачал головой и… колданул. Кот озарился фиолетовой вспышкой, мявкнул и глухо шлепнулся на пол, уже без крыльев!
- Вот теперь порядок, - и старичок вновь рванул наверх к дымящемуся опыту.
- Что ж, пойдемте, я вас провожу на кухню.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

Великан медленно встал, отряхнул колени и начал степенно подниматься по ступеням. Мы пошли следом. Кот лежал на моих сострадательных руках, пытаясь мне что-то сказать, но выходило только невнятное мычание и ну очень выразительные глаза. Ничего, сливки или молоко его спасут.
Наверху был почти такой же холл, что и внизу, только он был значительно чище, светлее и без паутины. Из него вели три двери. Из крайней правой доносился неопределенный шум и дребезжание. Я решила, что там и находится та самая лаборатория. Но нас повели налево, и вскоре мы очутились в большой светлой кухне, где все сверкало чистотой и вкусно пахло свежими пирожками с вареньем. Мася одел белый фартук и подошел к странному сооружению в виде большого куба, верхняя грань которого была поделена на четыре квадрата. И на одном из них стоял закипающий чайник.
- Волшебная печь, - пояснил великан, видя мое любопытство, - это Гара изобрел. Каждый из четырех квадратов жжет по-разному, - он снял чайник и принялся разливать его в красивые чашки из чего-то розового и мягко светящегося.
- Да вы садитесь, чего стоите.
Мы послушно устроились за большим деревянным столом, застеленным белой с вышивкой по краям скатертью. Из окна лился солнечный свет и дул легкий ветерок. Перед нами поставили высокие чашки и блюдо с еще горячими пирожками. Никто не заставил упрашивать себя дважды. Только кот отказался от чая и попросил молока, которого ему тут же налили, достав из шкафа с кусками волшебного не тающего льда внутри. Стоил такой лед дорого, но был очень полезен в хозяйстве.
- Я пойду схожу за Гаром, а то ведь опять увлечется и про все забудет.
До нас донесся грохот и отзвуки ругани аж на трех языках. Мася, извинившись, быстро вышел. Я отхлебнула душистого чая и вонзила зубы в пирожок.
- Ллин, ты уверена, что стоит доверять своему сну, - Коул говорил абсолютно спокойно, глядя на меня в упор.
Я вздернула нос.
- Да, уверена. Пойми, это был не просто сон, а нечто другое… Короче, я верю в его правдивость… нет, не так: я чувствую, что он верен, должна пройти этот путь до конца. Возможно, что это по крайней мере вернет мне память.
Коул вновь помрачнел и отвернулся, помешивая ложкой чай.
Что же такого случилось в моем прошлом, о чем он не хочет, что бы я вспоминала. Да-а, теперь я поняла причину его плохого настроения. Возможно, это как-то связано с моей смертью, возможно, он сам и… Нет, я не верю в это, не верю… Но тогда почему он мрачнеет и отворачивается всякий раз, как речь заходит о моей утерянной памяти? Боже, как же я хочу все вспомнить, что бы наконец кончились все недомолвки между нами, что бы я наконец поняла…
Но тут дверь открылась, и в нее вошел волшебник. Он слегка покачивался и его заботливо придерживал за локоть Мася. Половина бороды волшебника уже успела обгореть, мантия сверкала новыми дырами, но по его виду можно было сказать, что он очень доволен результатом работы.
- Свершилось, я открыл, открыл! - Он сел в кресло и дрожащими руками взял чашку горячего напитка. Великан сел в другое кресло, которое было гораздо больше остальных.
- Я открыл, и пусть эти умники из магической канцелярии заткнутся! О, я еще напомню о себе, они не верили, ха-ха, а я смог!
- Чего смогли, - котик был заинтригован, да и все остальные тоже. Только Коул все так же молча смотрел в свою кружку, о чем-то задумавшись.
- Я открыл эссенцию кваструм пеллиатум, что в переводе означает - мазь от запора!
Я поперхнулась чаем и закашлялась, а кот сполз под стол, не культурно хихикая.
К счастью, маг был слишком возбужден, и ничего не заметил.
- Вы только подумайте, как это замечательно, один раз мазнул и…
Кот под столом взвыл от хохота, закатываясь в истерике. Маг удивленно умолк, прислушиваясь к счастливым всхлипам.
- Что это с ним?
- Да, не обращайте внимание, скоро пройдет, - я отхлебнула еще чая и ткнула ногой Обормота.
- Нда, что ж, если вы уверены… Да, кстати, о чем это я?
- Вы хотели поговорить насчет проводника.
- Ах ну да. - Старичок сосредоточился и внимательно на меня посмотрел. Потом снял очки, протер их куском халата, счищая сажу, и снова водрузил на нос.
- Так вас прислала Элайла. Давненько я о ней не слыхал, лет двести, наверное. Как раз с того момента, как она ушла в астрал. Кстати, как она там? А, впрочем, не важно, я и так знаю, что прекрасно. У этой эльфы всегда и все было прекрасно, небось до сих пор думает, что все эльфийки, как и она не зрячи. А ведь маги уже давно решили эту проблему, за соответствующий гонорар, конечно… Гм… О чем это я? Ах да… ну что ж, если она решила, что вам, молодые люди, стоит идти к «Ущелью скал», то не смею вас задерживать. И даже отдам вам Масю! Но только до ущелья, и только если он сам на это согласится!
Старичок с Надеждой взглянул на великана, явно желая, что бы тот не согласился.
- Я пойду, - он старался не смотреть на мага, у которого сейчас был крайне разочарованный вид, - только мне собраться надо.
- Мы подождем, выезжаем завтра.
- Хорошо, - кивнул он, вздохнул и поднялся мыть посуду, звеня у плиты бокалами.
- Ну что ж, если Мася сам так решил, я не буду вас задерживать. - Грустно вздохнул маг, - Только хочу сказать, что туда, куда направляетесь вы, шли многие. Но очень немногие смогли вернуться оттуда живыми. Да и те немногие, вернувшиеся живыми, ничего не рассказывают о том, что видели.
Я кивнула, принимая информацию к сведению.
- Мы постараемся вернуться.
Я встала, и пошла на выход. Нас не провожали. Старый маг грустно сидел за чистым столом, ковыряя пальцем пирожок, а великан в белом фартуке мыл посуду у окна.
Когда мы вышли на улицу (дверь открывал Коул), то я предложила в оставшееся время прогуляться по городу, возражений не было.
Тиерг был красивым городом, на сколько это вообще возможно в моем представлении. Здесь на главной площади, у края которой и стояла башня, в центре били три радужных фонтана, каждый своего определенного цвета: желтого, голубого и красного. И их струи, причудливо сплетаясь на высоте и играя всеми цветами радуги, падали на высокую статую, изображавшую то ли ангела, то ли крылатого эльфа, и стекали по ней в изящную мраморную чашу. От фонтанов веяло прохладой и спокойствием. Рядом с ними сидели в ряд нищие и скромно просили подаяние. Одеты они были на удивление опрятно и не поражали воображение струпьями и язвами на больных конечностях. Напротив, у них был такой одухотворенный вид, как будто весь мир им должен, и они просто сидят и ждут возвращения долга. Кот достал из висящего на шее кошелечка монетку и бросил одному из них. Нищий был в шоке, но все же промолчал.
У кота на шее все еще забавно болтался серебряный мышонок и кошелек с деньгами, правда далеко не всеми, часть из них была передана мне на хранение. И все равно вид у него был довольно забавным.
- Тебе не тяжело?
- Нет.
- Я о тебе забочусь, если ты ненароком задохнешься, мне придется тебя закапывать.
- Ллин, - в два голоса возмутились мои друзья, и я прекратила молоть чепуху.
Вдруг впереди послышался колокольный звон, и я замерла на месте, с удивлением прислушиваясь к себе. Сердце сменило ровный неторопливый бег на бешенный неконтролируемый галоп, отдаваясь в ушах и почему-то животе.
- Что случилось?
Я обернулась к Коулу.
- Это церковь.
Он кивнул, все еще не понимая.
- Мне нужно туда, срочно. - И я быстро зашагала в направлении звуков колокола.
- Ллин, ты уверена?
- Да.
Вскоре из-за домов показался знакомый шпиль, при виде которого что-то во мне как будто перевернулось. Я не понимала зачем иду туда, и что меня тащит, будто на буксире. За все время пути я даже ни разу не помолилась, не вспомнила о боге, но как только услышала звуки колокола, ноги сами развернули меня и понесли сюда. Я остановилась у белокаменных ступеней, не понимая ни зачем я здесь, ни что делать дальше.
- Ллин, я подожду тебя здесь.
Голос Коула звучал довольно напряженно, и я удивленно оглянулась.
- Хорошо, оставайтесь оба, я зайду ненадолго… Как только пойму что меня сюда притащило, так сразу и выйду.
Коул кивнул и отошел в тень одного из домов напротив. Кот пошел за ним, вспрыгнув на руки. Он никогда не отказывался прокатиться с комфортом, если была такая возможность. Я снова повернулась к величественному и удивительно красивому собору, освещенному полуденным солнцем, лучи которого играли разноцветными бликами в его разноцветных окнах и позолоченной крыше. И начала медленно подниматься, прислушиваясь к своим ощущениям, и пытаясь понять то, что чувствую. Вскоре я вошла внутрь, попав в прохладу и тишину огромного зала, со стен которого на меня строго смотрели лики святых, спрятанные между белых, уходящих к высокому потолку колонн. В центре стоял алтарь, а на нем горело зеленое пламя, олицетворяющее рождение и смерть в этом мире. Когда я исцеляла раны, то от моих рук исходило зеленое сияние, и кровь мертвецов тоже обретала зеленый свет.
- Что привело тебя в эту обитель, дочь моя?
Я обернулась и встретилась глазами со священником, одетым в длинный черный балахон. На шее у него покачивался большой старинный крест, которым при нужде можно было и убить.
- Я не знаю, святой отец, сама ищу ответ на этот вопрос.
Он мягко улыбнулся и подошел ближе.
- Пути господни неисповедимы, никогда не знаешь, когда очередная заблудшая душа решит обратиться к свету.
- В таком случае моя душа самая заблудшая. Я даже не помню своего прошлого, а потому не знаю, верила ли я раньше или нет…
Тут в груди что-то ярко вспыхнуло, и пламя на алтаре взметнулось вверх, сплетая свои языки в очертания лица, зависшего над алтарем.
Священник побледнел и рухнул на колени, бормоча молитву.
- ПОДОЙДИ.
Голос был знаком до безумия, но я не помнила, не могла вспомнить, и сделала первый шаг вперед.
- ТЫ ПРИШЛА КО МНЕ ВНОВЬ, НЕЙЛЛИН.
- Да, - Лицо менялись и плыло очертаниями, но я смотрела, жадно. Пытаясь запомнишь все как можно четче, пытаясь вспомнить все то, что забыла.
- ТЫ ВСПОМНИШЬ, - ласково сказал образ, согревая меня теплом своих глаз, - А ПОКА ПРОСТО ПОВЕРЬ. ТЫ ДОЛЖНА ДОЙТИ ДО «УЩЕЛЬЯ СКАЛ» И ВСТАТЬ НА СЕРЕБРЯНУЮ ТРОПУ, КОТОРАЯ ЛИШЬ НА МИГ ОТКРОЕТСЯ ТЕБЕ У ВХОДА В МЕРТВЫЕ ПЕЩЕРЫ, А ПОСЛЕ НАВСЕГДА ЗАПЕЧАТЛЕЕТСЯ В ГОЛОВЕ ЗАПОМНИВШИСЬ ИЗВИЛИСТОЙ ЛЕНТОЙ, ИСЧЕЗАЮЩЕЙ ЗА ПОВОРОТОМ. НИКТО БОЛЬШЕ ЕЕ ВИДЕТЬ НЕ БУДЕТ, ТАК ЧТО ПОДУМАЙ, НАДО ЛИ БРАТЬ С СОБОЙ ТВОИХ СПУТНИКОВ.
- Но они не хотят меня бросать сами.
Он кивнул, и очертания начали таять.
- Нет, постой, - я вскрикнула и бросилась к алтарю, жар опалил мне щеки, но я не обратила на это внимания.
- Скажи, скажи твое имя, и почему… я чувствую то… что я чувствую здесь, в этом храме.
- ТЫ ВСПОМНИШЬ, ТЫ ВСЕ ВСПОМНИШЬ ОЧЕНЬ СКОРО. ПРОЩАЙ ПРИНЦЕССА, Я БЛАГОСЛОБЛЯЮ ТЕБЯ.
В душе вспыхнула благодарность и разлился покой и тихое счастье.
Да что же это?
Образ растаял, исчез. И вновь на алтаре танцевали лишь легкие и невесомые зеленые язычки, мягко светя и согревая своим теплом.
Я глубоко вздохнула и почувствовала влагу на щеках. Слизнула языком соленую капельку и поняла, что плакала. Небрежно смахнула слезы рукой и обернулась. Священник стоял на коленях и со священным ужасом взирал на меня, пытаясь перекреститься.
- Кто это был? Вы ведь тоже его видели.
Но мне не удалось добиться ничего внятного, он только крестился и дрожал. Я пожала плечами и пошла на выход.
Друзья стояли там же где и прежде, но я заметила что-то странное… Неожиданно, я увидела еще одного священника, который стоял у противоположного дома и пристально смотрел на Коула, но тут прошла толпа молодежи (видимо студенты магической академии, о которой мне рассказывал Коул по дороже в город, кажется, у них только что начались экзамены) и я потеряла святого отца из виду.
Меня заметил кот и радостно замахал серой лапкой. Коул тоже увидел меня и посмотрел немного странно, будто ожидая, что я сейчас что-то скажу… что-то, что ему явно не понравится. Но я улыбнулась, помахала им рукой и бегом спустилась по ступеням.
- Как ты?
Этот вопрос становится традиционным. Я улыбнулась и взяла его под руку.
- Хорошо, мне явился ангел в пламени и сказал, чтобы я продолжала свой путь. Желательно в одиночестве.
- Не дождешься, - насупился кот.
- Я так и знала. - Улыбка не прошено скользнула на лицо, - А теперь пойдемте, мне еще хочется заглянуть на местный рынок.
Кот радостно согласился и оставшуюся часть дня мы провели, копаясь кто в чем: я в шмотках и магических амулетах, а Коул с котом рылись во всяких железках просто потому, что у кота прорезалась аллергия на шмотки. В итоге я приобрела красивый амулетик в виде круглого каплеобразного камешка янтаря, замечательно аккумулирующего магическую энергию и подвешенного на черный кожаный шнурок. Он был необычного белого цвета и замечательно сочетался с моими белыми, как молоко волосами. Коул же приобрел еще один кинжал.
Мне пару раз померещился священник, следивший у храма за Коулом, но я решила не тормошить друзей по пустякам. Тем более, что черную фигуру я видела все время лишь мельком и не могла быть точно уверена, что это один и тот же священник.
Лишь когда солнце уже клонилось к закату, мы подошли к таверне, довольные и очень голодные. Я тут же заказала всего и побольше, и мы заняли столик у стены. Разношерстные посетители только начали подтягиваться в таверну, к вечеру тут наверняка будет шумно. А пока сидели пара гномов и какой-то крестьянин, напившийся то ли с горя, то ли с радости.
Поев, я решила подняться наверх, чтобы переодеться: мы решили погулять у фонтанов вечером. Кот увязался за мной, и я уже строила планы, как бы его потихоньку запереть в комнате, а то он мне всю романтику погубит. А так: ночь, тишина, луна на черном небосводе перемигивающимся бриллиантами звезд, и мы с Коулом идем под ручку по главной площади. Я совсем размечталась, и чуть не споткнулась на верхней ступеньке лестницы. Но тут снизу донесся грохот и чей-то визгливый голос проорал: «Держите демона!».
Я подошла к перилам и с интересом через них перегнулась, разглядывая обстановку в зале. В дверном проеме стояло пятеро стражей и четыре стихийных мага в длинных, до пола мантиях. У каждой мантии был свои цвет: алый, видимо изображавший магию огня, коричневый - земли, синий - воды и голубой - цвет магии воздуха. Орал священник в черном балахоне, похоже тот самый, которого я видела на рынке, при этом он еще и тыкал пальцем в… Коула? Я удивленно посмотрела на воина и увидела, что он медленно поднялся из-за стола и выступил вперед.
Какая глупая ошибка, ну ничего, сейчас они во всем разберутся, жаль только, что поход к фонтанам задерживается. Я сжала в руках шершавый пульсар, решив вмешаться, если ситуация станет критической.
Четыре мага рассредоточились по четырем сторонам от замершего в центре Коула и подняли свои посохи с камнями соответствующих цветов в навершии. Я усмехнулась: магия ему не страшна. Священник поднял вверх висящий на шее крест и что-то проорал, одновременно из наверший посохов вырвались четыре яркие молнии и, сверкнув в полумраке таверны, устремились к кресту, врезавшись в него с треском и звоном. Священник покачнулся, но устоял. Тут крест ярко вспыхнул зеленым светом и еще одна ветвистая молния ударила в грудь Коулу. Все произошло так быстро, что я не успела среагировать. Коул покачнулся и… очертания его фигуры под черным плащом поплыли, меняясь и колеблясь так, будто он весь был окутан туманной дымкой. Он вздрогнул и покачнулся, сделав шаг назад. А молния все била и била по его груди, шипя и щелкая ветвящимися концами. Я резко перепрыгнула через перила на пол первого этажа, присела, гася силу удара, и бросилась к напарнику, на ходу формируя прозрачный двусторонний шит. Я врезалась в него, прикрывая своей волошбой, и мы оба упали на пол, сцепившись в объятьях. Священник взвыл, крест ярко вспыхнул и расплавился в его руках, оставляя волдыри и слезающую кожу. Колдуны прекратили колдовать, наступил полумрак и тишина, нарушаемая лишь слабыми всхлипами скорчившегося на полу священника. Я с трудом поднялась, меня шатало, из носа текла кровь.
- По какому праву ты вмешалась, ведьма?!
Я обернулась к магу воздуха и оскалилась в улыбке.
- Он. Мой. Друг. - Тихо и четко, чтобы дошло до каждого.
- Ты дружишь с демоном? - Легкая усмешка и сквозящее в тоне явное превосходство мастера над ученицей.
Ну, мы еще посмотрим кто тут ученица.
- Он не демон, он человек.
- Ты так в этом уверена? Тогда обернись, и повтори то, что только что сказала.
Я пожала плечами и обернулась.
Сердце остановилось, а потом оттаяно забилось о ребра, еще не веря, но уже понимая.
Коул медленно поднялся с пола, на котором валялся сброшенный плащ и так же медленно расправил большие кожистые крылья черного, как его кожа цвета. Он не смотрел на меня, его глаза прикрывала отросшая челка, а из-под верхней губы виднелись кончики двух белоснежных клыков. Но не это главное. Он стал чуть ли не в два раза больше, одежда трещала по швам, сползая ошметками с плеч, а пальцы рук и ног украшали длинные черные когти, очень острые на вид. Я замерла, не зная что мне делать, что сказать и как проснуться. Он, наконец, поднял голову и я поняла, что цвет его глаз остался прежним - голубым. Только теперь не было ни зрачка, ни белка, а только спокойная голубизна замерзшего моря. Это было все, что я увидела.
- Зачем? - Какой у меня хриплый голос. Как больно и пусто в груди, будто вырвали сердце.
- Прости. - Тихо, так тихо, лишь на пределе слышимости.
- Ты соврал! - Я крикнула это ему в лицо, с ужасом чувствуя подступающие слезы, и понимая, что не врал, а просто молчал кое о чем, например о том, что является высшей нежитью! - А как же наша прогулка под луной? - Но тут до меня дошло, что я мелю полную чепуху, и я бросилась наверх по ступеням.
- Ллин!
Не оборачиваться, ни за что не оборачиваться, но я обернулась. И увидела в его глазах такую тоску, что захотелось удавиться, умереть и снова забыть, забыть, забыть!..
Но память, будто издеваясь, уже возвращалась толчками, заставляя кружиться голову, и сползать меня по стене на ступени, прижимаясь к ней спиной.
Отныне ты воин, защищающий свет, оберегающий жизнь. Ты будешь нести Надежду, ты станешь вести за собой армии и побеждать смерть везде, где бы ее ни встретила. Клянешься ли ты служить Господу нашему отныне и вовеки веков?
- Клянусь
- Клянешься ли хранить и оберегать жизнь, выполняя ее просьбы и желания?
- Клянусь
- Клянешься ли истреблять нежить везде на своем пути и отдать жизнь свою, защищая живых?
- Клянусь.
- Встань, и иди, ангел смертных, принцесса Нейллин, последняя из рода шейер.
Я застонала, пытаясь забыться, потерять сознание, хоть как-то остановить поток воспоминаний. И не могла.
Боль окружает со всех сторон, вгрызается в душу, причиняет жуткие мучения. Он демон, я погубила демона, и сейчас я вишу на карнизе над пропастью, наполненной лавой, которая обжигает жаром ноги. А он склонился над трещиной и протягивает мне руку, крича и умоляя, что бы я за нее схватилась. Я подняла голову и взглянула в безумно любимые голубые глаза без белков.
Я должна выполнить миссию и закрыть проход.
Но я не могу.
Сердце похоже сейчас разорвется от боли. Господи, прости меня, но я не могу! Слишком больно вновь идти рядом с ним, говорить с ним и спорить, прижиматься к нему, и целовать. Я не смогу! В конце концов я тоже человек.
Рука разжалась легко. И я стала падать все ниже и ниже, до последнего глядя в эти глаза, наполненные болью и отчаянием.
Прощай.
Я сидела на лестнице и плакала навзрыд. Меня трясло, но я все вспомнила.
Мне дали вторую жизнь, второй шанс, забрав память. Я сама так захотела.
Но он снова нашел меня, и воспоминания вернулись. Боже, как больно внутри, как больно! Вдруг я почувствовала теплый шершавый язычок, который слизывал соленые слезы с моих щек. На коленях сидел Обормот, прижимаясь ко мне и тихо мурча. Я обняла его и зарылась лицом в мягкую серую шерстку, все еще тихо всхлипывая.

Часть 2

- Где он?
- Его увели маги, они надели на него что-то вроде золотых наручников. Он даже не сопротивлялся, все на тебя смотрел и шевелил губами, а потом его увели куда-то.
- Солнечные наручники. Они поглощают почти все силы, в них невозможно колдовать.
Обормот потерся о мою щеку мордочкой, а потом чихнул.
- Не переживай, ну подумаешь демон, ну и что? Зато он тебя любит, этого только слепой не заметит, а я пока еще зрячий.
Я вздохнула.
- Я знаю, но ты не понимаешь! Я воин света, я спасаю жизни и убиваю нечисть.
Котик сочувственно покрутил лапкой у виска.
- Я, конечно, понимаю, что у тебя шок и все такое. Но это не повод, что бы сходить с ума и страдать манией величия.
Я фыркнула.
- Что ты понимаешь, ушастик, я серьезно! Меня когда-то призвал на служение ангел, и с тех пор я состою на службе света, обладая жизнью длинною в вечность и хорошими способностями к колдовству.
- Я с тобой, как с сумасшедшей спорить не буду. Ангел, так ангел, призвал, так призвал, мне то что, - я нахмурилась, меня явно не воспринимали всерьез.
- Ты мне лучше вот что скажи. Что мы будем делать дальше? Пойдем Коула выручать или нет, а то я слышал, что на рассвете он умрет.
- Он демон, - резко ответила я, вставая со ступеней, - и он умрет, как и положено нечисти. А утром мы отправляемся дальше!
Ровно через час я стояла на улице, расспрашивая трактирщика как пройти к тюремной башне. Кот сидел рядом и сверял маршрут с где-то раздобытой картой. Светила полная луна, горели яркие звезды, только вот гуляла я не с любимым человеком, а с котом по кличке Обормот.
- Так, теперь на право, вон в ту подворотню, так мы срежем часть пути.
Я с сомнением покосилась на темный вход под арку, но потом решила не спорить. Прошептав пару формул, я зажгла пульсары - по одному в каждой руке, и активировала ночное зрение. Стало видно, не то чтобы отлично, но теперь по крайней мере я не запнусь. Котик храбро жался к моим ногам, явно не рассчитывая на удачу. Справа что-то резко метнулось по направлению ко мне и я рефлекторно запустила в это нечто пульсаром. Оно взвыло, рухнуло и уползло обратно, кот мгновенно взобрался ко мне не руки, поцарапав за ногу. Я прошипела все, что о нем думаю, но покорно понесла пушистика дальше.
Вскоре подворотня кончилась и мы снова увидели яркий лунный свет. На нас покосился удивленный пьянчужка, ползущий мимо по своим делам, но приставать не стал.
- Куда дальше?
- А никуда, вон она, башня, впереди. За тем домом со странной крышей.
Крыша у дома и впрямь была странная - плоская, а не покатая, как у всех. Но за ней хорошо виднелась высокая каменная громада тюрьмы. Я пошла вперед, бросив на землю тяжелого Обормота. Было куча возмущений, но я приложила палец к губам и он недовольно заткнулся и бобежал следом. Когда мы подошли ближе, я заметила двоих стражников, дежуривших у входа.

Предыдущая страница 9 Следующая страница


Пророчество для ангела 10

- Ты отвлечешь стражу от входа, а я проберусь внутрь и найду его.
- Хорошо, но как ты найдешь нужную камеру?
Я обернулась к коту и сверкнула глазами.
- Я найду, будь уверен.
Обормот пожал плечами и согласился с моим сильно расплывчатым и бредовым планом. Я была ему за это благодарна, так как с тех пор, как вышла на улицу и пошла в сторону башни, мои мозги полностью отключились вместе с инстинктом самосохранения. Голос разума, давно и громко что-то вопивший в моей голове, наконец плюнул на неблагодарную меня, собрал вещи и смылся, оставив хозяйку на произвол судьбы. Гм… я была только рада.
Кот тихо начал красться по направлению к стражникам, распластавшись по земле, словно беременная черепаха. Стражники с интересом за ним наблюдали, заметив почти сразу. Еще бы, он так пыхтел, что даже мне стало ясно - затея провалилась. Но все же котик мужественно и упорно прополз пол пути, потом тихо ругаясь нашел что-то у себя на шее, радостно вскрикнул, и тут же встал. Мы все с интересом на него смотрели.
- Бу! - Кот направил на солдат свою серебряную мышку и угрожающе застыл, слегка покачиваясь на задних лапках.
Никто не умер и не забился в коликах, а я громко ругалась шепотом, сидя в своем укрытии.
- Гляди, Корг, кот с крыльями поймал мышку и принес ее нам. Надо взять, пушистик явно старался, вон как его шатает.
- Тебе надо, ты и бери, - проворчал Корг и отхлебнул еще глоток из полупустой фляги.
- Эй, давай не жадничай, бог велел делиться, а ну дай сюда, - и драгоценный напиток с бульканьем полился во второе горло.
- Хорошо сидим.
- А то.
Котик наконец понял, что его никто не воспринимает всерьез и сердито засопел. А потом размахнулся и бросил мышку на землю. Что-то вспыхнуло, и тут же погасло. Я замерла, не решаясь открыть полуослепшие глаза. От дверей тюрьмы раздался тонкий писк.
Выглянув из-за угла, я увидела кота, валяющийся радом браслет и двух толстых мышей на ступенях башни, снующих среди каких-то тряпок.
- Мда, ну ты даешь.
Я подошла к находящемуся в ступоре коту и, подняв с мостовой, покрутила в руках серебряный браслетик. Мышка как мышка, только камешки глаз мерцают как живые. Подумав, я повесила браслет обратно на шею Обормоту.
- Молодец, а теперь сиди здесь и жди меня, дальше ты мне не помощник.
- Ллин, - слабо заголосил он, начиная приходить в себя. Я на глаз оценила размеры будущей истерики и позорно сбежала через выбитую пульсаром дверь в недра тюремной башни.
Внутри было темно и влажно, но для меня это не было проблемой. Магическое зрение все еще действовало, и я могла видеть даже в кромешной темноте. Меня вел нюх. Я вдыхала старый заплесневелый воздух и ловила чуть заметный запах того, чье имя я клялась забыть. Я не использовала волшебство, но необъяснимым способом могла его чуять даже сквозь толщу камня подземельных стен.
Пройдя по коридору, я обходила камеры со спящими или скулящими пленниками. В одной из них кто-то пел прекрасным нежным голосом песню без слов. Красиво. Но я не остановилась, даже не замедлила шаг. Потом, все потом, а сейчас мне нужен он. Коридор, извиваясь, словно кольца змеи, привел меня к ступеням лестницы, уходящей вверх. Правильно, церковь поместила его как можно дальше от земли, ближе к небесам. Я хмыкнула, вспугнув пробегающего таракана. Такого как он это нисколько не ослабит, ему по сути все равно где быть. Ступени скользили под подошвами сапог, влажно чавкая наростами бурого мха, который рос везде, где был камень, и где человек не заботился о его очистке, поднимаясь все выше и выше. Сердце ускорило ритм, поворот, еще поворот, запахи сводили с ума, заставляя трепетать ноздри и ускорять шаг. Поворот, еще поворот. Стражники, двое. Я зарычала низким утробным рыком, заставляя их отступить от неожиданности и обнажить мечи. Пелена перед глазами, не помню, ничего не помню. На руках и губах кровь, позади кто-то стонет. Не важно, уже совсем близко. Еще стража много. Я щерюсь в зверином оскале, сгибаю дугой спину, пальцы скрючены. Прыжок. И боль, визг, смерть режут по ушам. Но я прошла этот пролет. Прошла следующий. Меня догоняют, но пока они еще слишком далеко.
Дверь, та самая дверь. Я бьюсь о нее плечом, успевая зачем-то бросить оба пульсара двумя руками: один в стражников, и пламя изломанной молнии сметает их обратно на ступени, а другой в дверь, в препятствие, которое разлетается щепками, больше не мешая мне.
Я вхожу внутрь.
Цепи, на ногах, руках и шее. Все они вбиты в стену, он висит на них. Голова поднята, повсюду кровь а глаза ищут мой взгляд.
- Ты пришла, - шепчут разбитые в кровь губы.
Я вздрагиваю и подхожу к нему, окунаю свою душу в эту бесконечную голубизну и… вспоминаю все.
Я стояла посреди камеры, дрожащая, вся в крови и в копоти. На лестнице кто-то стонал, наверное, стража. А Коул стоял передо мной, удерживаемый золотом цепей.
Он молчал.
Блин, я ничего не помню! Так, это уже становится закономерностью. Быстрыми взмахами рук я срезаю с него цепи, отдавая последние крупицы магии и разворачиваюсь к выходу, зная, что пора сматываться.
Обратный путь запомнился как куча ступеней, какой-то коридор и выломанная полусожженная дверь, валяющаяся у выхода. Коул бежал следом, придерживая рукой на половину разорванное правое крыло. Я скрипнула зубами, но ничего не могла сделать, магия кончилась. Ко мне подскочил Обормот.
- Сматываемся, тут скоро будет вся местная компания магов с кучей стражей на закуску.
- Надо выбираться из города, - Коул дышал тяжело, но стоял на ногах вполне уверенно.
Я кивнула.
- Мы пойдем к башне колдуна, возможно, он поможет.
- Интересно, почему и колдун и тюрьма находятся в башнях, - успел удивиться кот, пока я не сграбастала его в охапку и побежала прочь от разгромленной тюрьмы.
Это была сумасшедшая ночь. Мы бежали по темным улицам ночного города, шарахаясь от патрулей стражи и ныряя в темные ниши. Обормот уверял, что прекрасно запомнил дорогу, но вел нас Коул. У меня перед глазами мелькали мушки от магического истощения, но я пока держалась, радуясь, что кота несет тоже Коул. Я бы не смогла, а на своих коротких лапках он за нами просто бы не успел. Коул периодически оглядывался, обеспокоено всматриваясь в мое измученное лицо, но я не собиралась сдаваться.
К башне мы подбежали совсем запыхавшиеся, и дверь снова рухнула с петель. Я грустно взглянула на свой кулак и тяжело вздохнула.
- Кто там?
Старческий визг не излучал ни грамма симпатии.
- Это мы, ваши ночные кошмары, - провыл кот и немедленно получил от меня по уху.
Старичок тут же скатился с лестницы, держа в правой руке пульсар, отливающий нездоровой желтизной, а в левой - лопату.
- А лопата за чем? - Снова влез пушистик, с ужасом разглядывая древний инструмент, - Вы нас чего, закопать хотите?
Маг смутился и спрятал раритет за спину.
- Да вы заходите, я тут просто услышал, что мне опять выломали дверь, ну вот и прихватил, что под руку попалось.
Кот слез с рук Коула, который тут же занялся многострадальной дверью, и пошел к магу. Я перехватила его за хвост, терпеть его выкрутасы было некогда.
- Нам нужен проводник и портал за город немедленно. Энергия на портал, как я поняла, у вас есть, - и я красноречиво покосилась на все еще желтеющий пульсар.
Старичок еще больше смутился и втянул его в руку. Тут лестница закачалась, заходила ходуном, и нам явилась нижняя половина Маси, сжимающего какой-то мешок в больших руках. В только что поставленную на место дверь активно застучали, крича что-то о законе, кострах и колдунах. Маг взъерошился, встопорщил куцую бороденку и взмахнул руками, проорав что-то в ответ. Воздух перед ним мягко засветился и часть его расплавилась и потекла к краям все расширяющейся дырки, зависшей в полуметре от пола. Там было темно, пусто, и оттуда дул холодный ветер. Я поежилась и первая шагнула к краю. Но тут меня перехватили, мягко отодвинули в сторону, и мимо промелькнула тень, которая первой вошла в портал, оживив его своим теплом.
- Коул, - тихо, чтобы никто не услышал, шепнули губы. И я коснулась тонкой грани двух соединенных пространств.
- Мася, - Вскрикнул колдун и повис на великане, пытаясь обнять необъятное.
Мася улыбнулся, ласково и немного неуклюже потрепал его по голове, а потом осторожно отстранил.
- Я скоро вернусь, не бойся за меня.
- Да, да, возвращайся, пока, - растерянно бормотал колдун, глядя на то, как его фигура исчезает в дымке портала.
Следом нырнул кот. Я огляделась, маг все так же стоял посередине пустого холла, в своем забавном колпаке и пижамой в цветочек, теребя в руках мощное заклинание переноса, как разноцветную тряпочку.
- Мы вернемся, - я ободряюще улыбнулась и шагнула в портал, который принял меня холодом и ветром в пустоте. Лишь на секунду я поверила, что это конец, и вот я уже стою посреди зеленого луга, вокруг друзья, а из кустов выглядывают две удивленные конские головы. Я испытала чувство теплой благодарности к магу, не поленившемуся переправить к нам еще и убежавших коней с частью поклажи, что было очень кстати, так как забрать свои вещи из гостиницы мы так и не смогли.
- А как же ты, - Я подошла к великану, ведя под уздцы немного нервничавшую Пегги. Еще бы, кот умудрился забраться в свою уже любимую корзинку прямо по ее гриве. Причем проделал это так быстро, что она до сих пор соображала, что это было, и как это понимать.
- Я пойду пешком. Я привычный, так что за меня не беспокоитесь, Ллин.
Я кивнула. Пешком, так пешком, уговаривать не буду. Кони уже были оседланы так что я вскарабкалась на Пегги и… рухнула на землю. Пытаясь встать, сквозь туман и вату окружающего мира почувствовала, как меня подхватывают чьи-то руки и несут над землей. Тошнило, болела голова, да и вообще магическое истощение дало о себе знать во всей красе.
- Все будет хорошо. - Шепот проник в мозг, и я смежила веки, еще не понимая, но уже доверяя этой безопасности. Темнота накрыла густым покрывалом, и я уснула под мерное покачивание лошади, уткнувшись носом в его широкую грудь.
Очнулась я уже на рассвете, и мы все еще ехали. Мимо проплывал довольно унылый пейзаж, рядом шел Мася и разговаривал с котом, держа задумчивую Пегги под уздцы.
А вот ежели ты ее за хвост схватишь, так она развернется и вцепится тебе в нос. Нет, Мася, хватать надо за шкирку и сразу впиваться клыками, тут-то она от тебя никуда не денется, проверено. А если пищит, так ничего страшного, это даже хорошо, значит жива еще.
Мася почесал внушительной пятерней бритый затылок.
- Хм, а вдруг Mерри обидится, что я так ухаживаю, и откажется со мной жить?
- Не боись, я спец по женским сердцам! Вон смотри, пока нашу Ллин не оглушить как следует, она на Коула даже и не смотрит. Зато после мордобоя, так мило отдыхает в его объятьях, аж завидно…
Я начала очухиваться, кое-как открыла левый глаз и нашла им кота, скорчив зверскую рожу. Обормот сглотнул, понял, что его сейчас будут убивать, и компактно скрылся за краем корзины, мявкнув то ли извинение, толи спасайся кто может. Я фыркнула, но решила отомстить позже, а сначала разобраться, где я. Моя макушка упиралась во что-то твердое, при ближайшем осмотре оказавшемся подбородком Коула. А сама я и вправду очень удобно устроилась на седле перед ним, завернутая в черное покрывало его крыльев. Одной рукой он придерживал поводья, а другой крепко прижимал мена к себе. Подумав, я решила еще немного так посидеть, не поднимая скандала и не выходя из себя, а то мое гордое сползание с седла и вползание в седло Пегги могло слишком дорого обойтись несчастному телу.
Кот допетрил, что его пока не собираются бить, и рискнул высунуть нос наружу. А уже через минуту они снова болтали с Mасей, правда уже на более безопасные темы. Оказалось, что Мася умеет и любит готовить, и я мысленно сделала зарубку на память, что кулинарить будет он. Нечего травить отряд моими шедеврами, они мне живыми нужны.
Нос щекотали лучи полуденного солнца, макушку обдувал легкий летний ветерок, и когда мы, наконец, въехали в небольшую рощицу, где остановились на привал, я уже почти спала. Но меня бесцеремонно спустили с седла, посадили у большого дерева и оставили одну. Я ощупала спиной сухую топорщащуюся кору и решила, что сидеть здесь не очень-то удобно, так что надо открыть глаза и встать… А еще помыться.
Встала я с третьей попытки. Ноги все еще подкашивались от слабости, а глаза решила пока и вовсе не открывать, а то все так вертелось и кружилось, что я опять рисковала упасть. Невдалеке был слышен шум воды, и так как все разбрелись на поиски хвороста для костра и добычи на обед, то я решила найти воду самостоятельно, для чего вытянула вперед руки и храбро зашагала в сторону шума. Путешествовать с закрытыми глазами оказалось страшно неудобно. Для начала я нащупала три дерева, причем два из низ лбом, увязла в кустарнике и до смерти напугала пробегающую мимо лису, которая была слишком увлечена охотой на зайца, что бы еще и по сторонам смотреть. Я об нее споткнулась, и мы кубарем покатились по траве, сминая листья и ветки кустарников, а потом с шумом врезались в озеро с прямо-таки ледяной водой. Лиса возмущенно булькнула и активно поплыла обратно к берегу. Где с трудом отряхнулась, безнадежно поискала взглядом благополучно удравшего зайца и похромала к деревьям, отфыркиваясь и тряся мокрыми лапами на ходу. Я виновато смотрела ей вслед, сидя по пояс в воде и уже вбирая замерзшими руками нити силы этого озера. Раны и синяки медленно заживали, кожа уже не была пепельной серой, приобретая свой изначальный цвет и мягкость, правда при этом мои волосы начали усиленно расти, оттягивая на себя излишки энергии. Так что когда я закончила, то пышная грива белых, как снег волос, достовала мне уже до пояса, и вынырнувший неподалеку водянчик восхищенно зацокал языком, созерцая, как я, тихо шипя от боли, пытаюсь эту самую гриву разодрать и откинуть с лица за спину. Наконец, я с этим справилась и с удивлением уставилась на волшебное существо, полностью состоящее из воды.
- Ну и чего уставился?
Водянчик трогательно захлопал ресничками.
- А ты зачем нашу энергию берешь? Мы тебе не разрешал, озерный царь велел платить, - наконец выдавил он, видимо очень довольный своей смелостью.
- Хочу и беру, - пожала я плечами, выжимая намокшие концы волос, - А если этому вашему царю что-то не нравится, то пусть сам поднимется и выскажет все претензии мне в лицо.
Водянчик опять растерялся.
- Ллин!!! - Мощный вопль донесся до нас из-за деревьев и потряс водянчика до глубины души.
- Это кто? - Перепугано спросил он, отступая в воду.
Я ухмыльнулась, и ехидно ответила.
- Мои личный демон. Да ты не переживай, я вас сейчас познакомлю.
Тут из рощи выбежал Коул, потрясая размером клыков, когтей, да и вообще размерами. Его черные крылья хищно поднимались и опускались в так дыханию, а горящие алым глаза напряженно шарили по сторонам. Я помахала ручкой, привлекая его внимание. Коул меня заметил и впился взглядом в водянчика, видимо оценивая степень грозящей мне опастности. Водянчик стух, изобразил сердечный приступ и расплылся синей лужицей по моим коленям, откуда шустро стек обратно в озеро.
- А царь, - удивленно крикнула я ему вдогонку.
- Претензии нет.
Коул уже стоял рядом и помог мне подняться. Ноги изрядно окоченели, а в остальном я чувствовала себя замечательно. Подняв на него глаза, я виновато улыбнулась, с ужасом понимая, что должна сейчас его облить презрением и врезать по лицу когтистой ручкой… А потом прибить из вредности.
- Я прощен? - Хриплый шепот прокатился по спине и заставил меня задрожать.
- Нет. - его глаза потемнели, - Но я не злюсь.
Он кивнул, взял меня за руку и повел обратно на поляну, где уже пылал небольшой костерок и Мася жарил на вертеле двух зайцев, крутя их на подвешенной над костром палке перед носом у облизывающегося Обормота.
Я села рядом и задумчиво уставилась на пламя. Вскоре мне сунули в руки кусок зайчатины и кружку с водой. И я занялась едой, решив подумать позже.
- Мася, а сколько нам идти до ущелья скал? - Наевшийся кот решил уточнить маршрут. Мы все заинтересованно прислушались.
Мася сосредоточенно прожевал кусок мяса и глубоко задумался. Мы затаили дыхание, и прождали минут пять. Тишина.
- Мася! - Котик не выдержал первым.
- А? Что? - Великан удивленно осмотрел наши возмущенные физиономии и мои горящие зеленью глаза, почесал в затылке и-таки вспомнил вопрос, - Дык, дней пять по реке, а потом еще по степи дня два. Ну и мы будем у гор, если ничего по дороге не случится.
- А что может случиться? - Вкрадчиво поинтересовался Коул. Кстати, я заметила, что его раны довольно быстро заживают, не то, что у меня. Вон, крыло уже вполне в рабочем состоянии.
- Дык, много чего… - почесал голову Мася, толи кося под идиота, толи им и являясь, если притворяется то он гениальный актер.
- …Русалки утопят, грызни загрызут, зомби схватят, мор найдет, валкпурга вылезет…
- А это еще кто? - Перебила я, поражаясь количеству нечисти, так и кишащей на нашем пути.
- Валкпурга - то?
Переспросил он, радостно улыбаясь. Прости меня Господи, этот пульсар сорвался нечаянно. Мася изучил дырку на штанах, проникся и резко поумнел.
- Это большая зеленая осьминожка с двумя рядами клыков, нападает на суда по ночам, владеет магией.
Нет, магия все-таки великая вещь! Пока кот с удивлением созерцал Масю, я продолжила расспрос.
- А не по реке можно?
- Например, через зеленую рощу.
Я одобрительно взглянула на Коула, сидевшего уже в человеческом обличье неподалеку у дерева и точившего меч.
- Она заколдована, там не пройдем.
- Почему?
- Я не поведу.
Все, аргументов больше не было.
- А где мы достанем лодку? - Продолжал приставать кот.
- Я знаю одного капитана, он мне должен.
- Тогда всем спать, ночь была трудная, день не легче, да и по такой жаре все равно ехать невозможно. - Закрыла я собрание, разгрызая головку бедренной кости.
Возражающих не нашлось и вскоре мы все спали под защитой моего охранного контура. Сквозь сон я слышала, как мимо проходил водяной, почавкал мокрыми ногами, оставил двух рыбок у края круга и ушел.
Выехали мы вечером, причем Обормота я разбудить так и не смогла. Пришлось прямо так спящего в корзину и класть. Погони вроде бы не наблюдалось, что только радовало. И опять под копыта ложилась высокая трава, а впереди виднелся лес тонкою каймой очерчивающий багровый от закатных красок горизонт.
Кот храпел. Я сначала его толкала и тыркала, но потом просто плюнула, пускай храпит. Справа черным силуэтом ехал Коул, слева шел Мася, и они будто ограждали бедную маленькую меня от окружающего мира. Я благодарно шмыгнула носом, но тут Мася споткнулся, выругался, и дальше пошел уже рядом с Коулом. Блин. Сказать больше не чего, хотя хочется. Равномерное покачивание седла начало укачивать, а лес все не приближался. Закат погас, засверкали крупные звезды, вдали реалистично завыли волки, проснулся кот.
- Ллин, я слышу волков, - сообщил он и правым глазом начал обозревать окрестности, не в силах открыть левый.
- Я тоже.
- Да?
Минута молчания.
- Ллин, а нас не съедят?
- Нас нет, тебя… не знаю.
- Ллин!
- А что Ллин, что Ллин? Ты упитанный, маленький и все еще вкусно пахнешь после купания, прямо не закуска а загляденье, - продолжала я издеваться над несчастным котиком, мща за прошлые обиды.
Тоько не думайте, я не злопамятная. Я долгопомнящая.
Кот схватился за голову и громко завыл, волки удивленно смолкли.
- Обормот…
- Не мешай, Ллин. А-а-а-а-у-у-у-у!
- Глотик…
- Ллин, дай поистериковать перед смертью! Оо-о-о-о!!!
- Уу-у-у, - Наконец, душевно подхватили волки, завывая в такт. У меня зачесалось правое ухо.
- Обормот! - Рявкнула я, перекрывая завывания своим фальцетом. - Прекрати немедленно, я тебя волкам все равно не отдам, так что даже и не пытайся с ними спеться.
- Правда? - Затих котик, поворачиваясь ко мне.
Я насладилась звенящей тишиной и с чувством кивнула. Слезы радости, объятья и царапины, признания в украденной сметане. Короче, меня простили. Коул с Масей все так же возвышались сбоку, не обращая на наши причуды никакого внимания. Ну и ладно, зато волки наконец-то стихли. А лес все не приближался.
В лес мы вползли глубокой ночью, и меня снимали с седла уже в спящем состоянии. Я не препятствовала. Накопленные силы не успели усвоиться, а потому меня все еще иногда мучила слабость. Спала я крепко и без ужина. В глаз светили лучи полной луны, которые кое-как пробивались через плотные кроны деревьев, а неподалеку икала икалка - небольшая птичка с воровским характером. Она даже попыталась подойти ближе к нашему лагерю и что-нибудь стырить, но напоролась клювом на мои контур, который я ставила уже даже в полубессознательном состоянии, и разочарованно удалилась. Кот храпел под боком, неподалеку спали Коул и Мася, по обе стороны от уютно потрескивающего костра.
Утро медленно вступало свои права. Светлел горизонт, в ожидании восхода солнца, луна неудержимо скатывалась за деревья, и все чаще гасли застенчивые звезды.
Маленькая птичка сидела на дереве и с интересом смотрела на что-то блестящее на шее у пушистого серого зверя. Блеск раздражал и манил, она любопытно склонила голову на один бок, затем на второй, прислушалась к сопению спящего зверя, и… решительно спикировала вниз, целясь клювом в заманчивую игрушку, блестящую на солнце.
Меня разбудил громкий вопль и топот лап по животу. Охнув, я села и с усилием разлепила глаза, ничего не понимая. По поляне бегал кот и орал ругательства и проклятья в адрес какой-то сороки, которая со стрекотом уматывала от него, нарезая круги вокруг костра.
- Отдай, сволочь пернатая, отдай мою мышку! А то схарчу на завтрак немытую и в перьях, а потом выплюну и крылья пообрываю!!
Сорока ужаснулась и резко взлетела вверх, но была поймана за хвост и зверски измята в пушистых лапках обворованного Обормота. Со счастливой миной он отобрал у сопротивляющейся птицы свое сокровище. А потом получил клювом в лоб, упал, и помятая птичка, громко вопя на все лады вырвалась на свободу, взлетела вверх, и, усевшись на самой верхней ветке дерева неподалеку, обложила наш лагерь и кота в частности стрекотом и воплями на повышенных тонах. Но самое интересное, что Коул и Мася даже и не подумали встать, продолжая невозмутимо спать, завернувшись в теплые плащи. Пришлось их попинать, а потом еще и забираться на ель к верещащей сороке, объясняя по пути, что я не враг, а пинала из дружеских побуждений. Мне не поверили, и я сидела там еще пол часа, пока мужчины, скупо обсуждая повадки сорок и взбалмошных женщин, умывались, готовили и ели у вновь разведенного костра. Я негодовала и кидалась шишками. Сорока сидела у меня на коленях и громко орала, полностью одобряя мои действия.
- Давай спускайся, Ллин. Поешь и отправимся в путь.
Коул получил по лбу прицельно, но не обиделся, а с улыбкой стянул меня с ветки за ногу. Игнорируя слова и файерболы, сунул мне в рот бутерброд с сыром и пошел седлать лошадей. Бутерброд я съела, поделившись сыром с товаркой, а потом вновь водрузилась на пыточное сидение под названием седло, прямо таки ощущая костяные мозоли на заднице и мечтая на ком-нибудь сорвать плохое настроение. Но сорока улетела, а Коул и Мася уже ушли вперед, не дожидаясь меня. И только кот гордо восседал в корзинке.
- Поехали, Ллин, давай.
- Не дам, - я сморщила нос, - пускай едут куда хотят, а я поеду в другом направлении. И вообще, не очень-то мне и нужен проводник, я ведь уже вспомнила как была в этих пещерах, а потому и сама смогу найти дорогу!
Так что, тряхнув гривой белых волос и сильно жалея об отсутствии ножниц, я припустила коня в другом направлении.
- Караул, - кот попытался выпрыгнуть на ходу.
Я притормозила и вежливо подождала, но он чего-то передумал, да и вообще лег на дно с обиженным видом.
- Я тебя не брошу! - Сколько патетики, - Ты без меня пропадешь.
- Это точно, уж без тебя - обязательно.
Обормот кивнул.
- Либо в болото заберешься, либо крысодлаки сожрут. Давай бери правее, а то еще заблудишься.
Я покосилась на него, но спорить не стала. Да и вообще уже жалела о том, что оставила ребят и отправилась незнамо куда. Со всех сторон были деревья, и как кот умудрялся здесь ориентироваться, я просто не представляла.
Мы ехали то правее, то левее, то поворачивали в направлении, указанном пушистой лапой. В итоге я совсем запуталась, а Обормот только начал удивленно оглядываться по сторонам. В конце-концов, под копытами начало подозрительно хлюпать и слева раздалось недоуменное кваканье.
- Обормот, - в моем голосе была слышна угроза, - где мы?
- А, э-ээ. - замотал он головой, обозревая живописно открывающиеся топи. - Ну, мы в болоте.
- Молодец, - ласково подтвердила я, сверкая зелеными глазами - а почему мы здесь?
Кот понял, что его сейчас как минимум придушат, и как-то сник.

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

- Ллин, ну прости, задумался.
Я возмущенно фыркнула.
- Но ты сама подумай, кто в лесу станет слушать советы кота? Да только ненормальная.
У меня отвисла челюсть, только это его и спасло.
- А все же я был прав.
- В чем?!!
- Ну, мы заблудились, забрели в болото и встретили крысодлаков.
- Где?
- Сзади.
За спиной раздалось приглушенное рычание и тихий голодный скулеж. По-моему кот начал седеть, и глаза у него стали такие выразительные, что я увидела в них и себя и замершую позади меня стаю.
Семеро. Плохо, очень плохо. Нечетное число, значит два вожака, два крупных самца, каждый из которых очень силен. А если прибавить еще пятерых простых волкодлаков, становится понятно, почему у кота шерсть встала дыбом, а во взгляде читался натуральный ужас.
- Ллин, - тихо провыл он.
Я замерла, вслушиваясь и чувствуя, как зашевелились волосы на затылке. Но что самое интересное, так это то, что Пегги продолжала спокойно стоять на месте, и не думая убегать и впадать в массовую панику. Да, этот гном видно и вправду был не плохим воином, чего не скажешь обо мне. Или просто ее в детстве стукнули чем-то тяжелым по лбу.
Послышался короткий взвизг, и две клыкастые тени взвились над землей, нападая.
Рука. Багровый шар огня. Не моя стихия. Боже, как жалит руку! Оборот. Взмах ладонями. Попала оба раза. Шипение, визг и запах паленой шерсти. Они упали по обеим сторонам от лошади, уже пытаясь встать.
Стая временно замерла, не понимая что произошло.
- Вперед, дура! - Заорал Обормот и всадил Пегги в шею все двадцать когтей. Она заржала от боли, взвилась на дыбы, саданув копытом по ближайшей роже, и кинулась вперед, срываясь в галоп. Заклинание воды всплыло само собой. Губы шептали, сопротивляясь ветру, рванувшему в лицо. И от моих ладоней к земле потянулись туманные шарики. Шипя и мигая синим, они оплетали ноги лошади, не давая им прорвать поверхность воды в топях и держа над поверхностью.
Мы скакали, поднимая тучи брызг и бросаясь из стороны в сторону, чтобы крысодлаки не смогли прыгнуть на круп животного. Я обернулась: за нами мчалась вся стая, визг резал уши, впиваясь в мозг. Выглядели крысодлаки кошмарно: сплошные клыки и когти на фоне серых теней. Кот прижался к лошади и орал не прекращая, то ругаясь на чем свет стоит, то припоминая отрывки молитв и обещая Богу за спасение вернуть все наворованное в жизни, поставить двадцать свечей в церкви, дар в пятнадцать свежеубиенных мышей и даже слушаться меня, когда я вменяема.
- Ллин, - заорал кот, отвлекаясь от молитв, - на хрена ты вообще уехала от ребят?! Так хорошо шли, нет, полезла в болота!
Я аж задохнулась от возмущения.
- Я? А кто орал и показывал направление пути. Да я бы вообще пошла в другую сторону. Ай…
Тень мелькнула справа, обожгла дыханием щеку, щелкнув красивыми зубками недалеко от моего носа. Пегги заржала и встала на дыбы. Нас догнали и окружили, мы кубарем полетели под копыта. Одной рукой я поймала серого за шкирку и резко прижала к себе, а другой очертила вокруг полукруг, выкрикивая старое проклятие. Ненавижу проклятия. Пегги куда-то ускакала, но я не сдвинулась с места даже тогда, когда вся основательно разозленная стая одновременно прыгнула на нас со всех сторон. Кот придушенно захрипел, бьясь в моих тисках, но я смотрела не на него.
Они прыгнули, легкие серые тени распластались над землей, щеря белоснежные клыки в оскалах.
- Ллин!! - Странно, мне знаком этот голос. Но они не успеют.
Вдруг волкодлаки с визгом посыпались на землю. Они налетели на невидимую стену моего заклятья и теперь катались по земле, чувствуя давно забытые ощущения боли и страха. Я прокляла проклятых. И вскоре мне придется за это ответить перед смертью. А она хорошо защищает свое и не любит вмешательства магов. Некроманты платят слишком высокую цену за связь с этой женщиной и слишком долго не живут, уходя в ее холодные объятья.
- Ллин, - Коул врубился в стаю, кося уже почти очнувшихся тварей направо и налево. Его меч ритмично поднимался и опускался на нежить, брызгала зеленая кровь. Мася был рядом и неплохо орудовал где-то выломанной здоровой дубиной, которой раскраивал головы увернувшимся от меча Коула крысодлакам. Ребята пробились ко мне и заняли позиции по обе стороны. Я не возражала.
Рука ныла, взглянув на нее, я увидела, что она до крови расцарапана когтями глотика, который уже обмяк от недостатка воздуха. Я спохватилась и разжала объятья, подхватывая увесистую тушку.
- Обормот! Дыши давай, дыши. Ну, хочешь я сделаю тебе искусственное дыхание, - захлопотала я над распластавшимся у меня на коленях пушистиком.
Не надо, - прохрипел котик, и брезгливо отодвинулся лапкой от моего лица, - целоваться еще нам с тобой не хватало. Вон с Коулом целуйся, а меня нечего слюнявить.
Я улыбнулась на его такое родное брюзжание и прижала к сердцу, зарываясь носом в пушистую шерсть. Кот уже не сопротивлялся, зная, что бесполезно.
Волкодлаки кончились. Наш отряд отделался незначительными царапинами и моей лошадью, которую мы потом нашли. Естественно, она паслась на ближайшей поляне, затопленной водой, что ее, впрочем, не волновало. Кота почетно водрузили в корзину, а меня в седло.
Я огляделась: небольшое пространство посреди болота было усыпано трупами волкодлаков. Видимо когда я отвлеклась, к стае подошли другие особи, услышавшие звуки борьбы и визг сородичей издали. Что ж, им тоже не повезло, бывает. Я оглядела с высоты седла хмурые лица друзей и радостно им улыбнулась.
- Зачем ты сбежала, Ллин?
Голос до того спокойный, а в глазах столько равнодушия, что я печенкой почувствовала - дело плохо. Тут как всегда не вовремя высунулся Глотик…
- Дура потому что.
И получил по лбу.
- Ребята, спасибо, что вы меня спасли, но дальше я пойду одна. Дорогу я помню, а с демоном мне не по пути.
Я тоже могу быть спокойна, если очень захочу. Коул поднял на меня глаза, и я почувствовала, как арктический холод окутывает душу, замораживая сердце. Холодно и пусто, так пусто. Вдруг он тряхнул головой и резко отвернулся, разом освобождая меня из плена. Я хватала ртом воздух, пятясь удержаться в седле и понять, что это было. Он подошел к коню и быстрым гибким движением вскочил в седло.
- Я поеду с тобой, Ллин, даже если ты будешь против. - Какой знакомый прищур, сердце почти вырывалось из груди. Это любовь. Мда, а котик был прав, я самая натуральная дура.
- Так, - вмешался Мася, - мне плевать кто из вас что думает, но я обещал довести вас до ущелья скал, и я вас туда доведу. А тот, кто против может высказать все претензии моей широкой спине, я пошел.
- И он пошел, - кот высунулся, и посмотрел Масе вслед, - и никто его не остановил, и пошли они следом, и познали истину, и поняли, что были идио…
- Кот, заткнись, - Рявкнули мы с Коулом, и он получил по второму уху. Спрятавшись на дне корзины, он возмущенно потирал уши, тихо шипя и ругаясь себе под нос. Правда так, чтобы я не услышала, а потом и вовсе демонстративно слинял к Масе и залез ему на плечо, где и расположился, заведя умный разговор на разные темы.
Из болота мы выбрались уже затемно, но ни одна тварь больше не осмелилась нас побеспокоить. То ли крысодлаки всех распугали, то ли наши решительные действия произвели неизгладимое впечатление на остатки болотных нечистиков. Костер разводил Коул, а Мася с котом долго где-то пропадали, а потом вернулись жутко чем-то довольные с двумя тушками свежеубиеных ежиков, которых торжественно вручили мне.
- Это что?
- Бедная, - котик схватился за голову с притворным ужасом, - Ллин, это ежики. Знаешь, бегают такие по лесу, грибочки собирают, ягодки, Мася, ты видишь, до чего ее довел стресс? - Мася с умным видом покивал, я побурела, но не сорвалась.
- Я спрашиваю, не кто это, а что это! Как мне прикажете их готовить?
- Желательно молча, - Коул подбросил в костер еще пару веток, даже не обернувшись в нашу сторону.
Я возмущенно посмотрела на него, взвесила ежика в руке примериваясь к такой родной макушке, но потом все же передумала. Кто его знает, еще обидится и даст сдачи.
Тушки были аккуратно разложены на земле, передние лапки я сложила на груди. Получилось очень символично, у них были такие умиротворенные мордочки, что я умилилась.
- Ллин, я жрать хочу, - вякнул кот, сидя рядом с Коулом и Масей у костра. Кажется, они начали играть в карты, по крайней мере кот раздавал какие-то бумажки, что-то пряча под задней лапой. Жулик. Я обиженно посопела и снова склонилась над ежиками. Хм, если я начну выдергивать иголки по одной, то мне и часу не хватит. Вот в такие моменты и осознаешь, как хорошо быть ведьмой.
Шепот слов, пас рукой и три начертанные руны. Мягкое свечение ладоней и глаз, все просто и красиво. Ежики поднялись в воздух и плавно закружились в потоках воздуха, сначала медленно, а потом все быстрее и быстрее, пока не стали сливаться в одно серое пятно. Вокруг меня зашевелилась защитная сфера, а потом что-то тихо щелкнуло, и все иголки разом отделились от мертвых зверьков.
- Ложись! - Успела крикнуть я, плюхаясь на землю, и тут же услышала тихий свист летящих во все стороны игл.
- А-а-а!!
- О-о-о!!
- Твою… в… с… на!!!
Так, все живы, или я разучилась считать. Осторожно приподняв голову, я увидела всю нашу компанию, катающуюся по земле и очень ругающуюся. Мася и Коул искали меня глазами, Коул выдирал иглы из пострадавшего носа, Мася - из не менее пострадавшего зада. Кот тихо стонал на земле и при этом матерился больше их обоих вместе взятых, правда очень тихо и даже как-то обреченно. Я бросилась к нему, волнуясь за здоровье пушистика. Никогда себе не прошу, если с ним что-нибудь случится.
- Глотик, что с тобой? Мяукни хоть слово.
Я прижала слабо вырывающегося кота к груди. Кот промяукал еще один набор ругательств, от которых вяли уши. Блин, и кто его только этому научил.
Ощупав зверя, я вытащила три иглы из хвоста и примерилась к четвертой в ухе. Кот заехал мне в челюсть лапой и яростно сопротивлялся лечению.
- Глотик, не дергайся. Я кому сказала. Козел!.. Ой, то есть любимый.
Кот временно окосел, видимо любимым козлом его еще никогда не называли. А я в это время сумела прицелиться и ловко выдернула иглу из пушистого уха. Поискав, я поняла, что других нет, и отпустила потрепанного пациента зализывать раны. И только тут я вспомнила об остальных. Осторожно оглянувшись, я увидела их ласковые лица.
- Эта ведьма явно опасна, - доверительно сообщил Мася кивающему Коулу, ковыряя в зубах поломанной иглой ежика - дикообраза.
- Согласен, надо что-то делать.
- Чего это? - Пискнула я, отползая от костра, и настороженно взирая на друзей.
Ну, так я и знала. Нет, не подумайте, я отбивалась, швырялась файерболами, сожгла пол поляны, плюнула в глаз (по-моему голубой) и громко орала, призывая кота на помощь. А этот охламон не соизволил даже обернуться в мою сторону, продолжая вылизывать пострадавший хвост. И вот я вишу, привязанная вверх ногами к ветке сосны и покачиваюсь на ветру, жуя при этом противный кляп из, нет вы только представьте, носового платка Маси! Кошмар! А если он туда сморкался? А ведь если такой сморкнется, то весь платок… ой, меня сейчас стошнит. Мир померк перед глазами, но пара пасов руками, связанными за спиной, и я снова все вижу. Правда, все еще вверх ногами. Увы, но чтобы сделать более-менее нормальное заклинание, надо иметь свободным рот, и произнести хотя бы одно слово… Мда. Я грустно смотрела, как мои роскошные белые волосы подметают грязную землю, посыпанную пеплом, и строила грандиозные планы насчет их скорейшего укорочения, а то только мешаются пользы же - ноль. Да и расчесывать опять же надо. Повернув голову, я с возмущением посмотрела на троих мужчин, громко чмокающих жареным мясом. Промычав что-то крайне оскорбительное, я окончательно сникла. Между прочим, я для них старалась и все-таки ощипала этих ежиков тоже я, и вообще…
Тут Коул медленно встал, прервав мои сумбурные мысли и, потянувшись, пошел в мою сторону. Я жалобно на него взглянула и даже всхлипнула. Проняло. В глазах мелькнуло беспокойство.
- Больше не будешь швыряться огнем? - Строгий голос школьного учителя, вызывающего двоишника к доске. Я активно замотала головой, делая ну очень честные глаза и на всякий случай еще разок шмыгнула носом. Меня тут же отвязали, и я вернула обслюнявленную тряпочку Масе, который с удивлением ее принял. Ежика мне тоже оставили, так что, уже не сожалея о его трагической судьбе, я плотоядно облизывалась на мясистую лапку. Чавк, чавк, ум, хрум. Вкусно!
- Мася, ты прирожденный повар.
- Кхм, хм.
Я мило улыбнулась и снова углубилась в тушку, не обращая внимания на его хмурый вид и перебинтованный… ну, не важно. Закончив есть, я сотворила маленький зеленый шарик жизненной энергии и пошла мириться с котом. Кот причесывал новую плешь на макушке, которая все еще дымилась. Шальной файербол, так вышло.
- Киса, киса, - я поползла на корточках вперед, пряча кулак за спиной.
Обормот взглянул на меня, как на безнадежно больную, и отвернулся.
- А что у меня есть.
- Скажи лучше чего у тебя нет, ума, например.
Я села рядом.
- Извини, я правда не хотела. Ну хочешь, я тебе шапочку сошью.
- Издеваешься?
- Нет. На.
Зеленый шарик мягко светился на моей ладони, перекатываясь и распространяя аромат свежести леса после дождя.
- Это что? - Кот заинтересованно покрутил носом и подошел ближе. Ага, заинтересовался.
- Джир.
- И?
- Чего и?
- Чего он делает?
- А ты попробуй, сам и узнаешь.
Обормот задумчиво облизнулся.
- Небось опять обманешь, - недоверие, вот корень всех зол.
Я промолчала, котик настороженно потрогал шарик лапкой.
- Если не хочешь - отдай мне.
Я аж подпрыгнула от неожиданности. Мася тихо подошел сзади и теперь жадно разглядывал джир.
- Обойдешься, - кот понял, что его сейчас оставят с носом, и тут же проглотил шарик. Мы заинтересованно посмотрели на ушастика. Кот прислушался к себе, ничего не происходило.
- Опять обману…
Тут глаза его ярко вспыхнули, а по шерстке волной побежали маленькие шустрые искорки, после которых заживали раны, шерсть становилась шелковистой, а плешь заросла.
- Ух ты, - Котик обалдело сделал пару шагов, а потом радостно запрыгал по поляне. - Здорово! Во мне сила так и бурлит, я сейчас все могу… все!.. Коул, хочешь я тебе, я тебя…
- Не хочу, - Коул отошел от дерева, рядом с которым стоял все это время, прислонившись спиной к шершавому стволу, и подхватил перевозбужденного кота. Потом подошел к ручью и с силой его туда макнул.
- А-а-а! Мяу!
Кот весь мокрый сидел на жухлой листве и возмущенно отфыркивался.
- Вот так-то лучше, - Коул посмотрел на меня, и вновь сердце замерло у горла, - а ты больше не давай ему так много сразу, он может не выдержать.
Я молча кивнула, слушая его тихий голос. Уже и забыла, как люблю его… Нет, не люблю, не люблю и точка, скорее зомби поцелую, чем демона. Я вспомнила гнилую физиономию кладбищенского зомби и немного отрезвела. Так, спать. Надо спать и не думать о всяких глупостях. Я подошла к костру и свернулась рядом на своем плаще калачиком. Что-то мокрое ткнулось в бок, и я обняла и прижала к себе так и не сумевшего толком вылизаться кота. Он довольно замурчал, прижавшись к животу. Рубашка явно пропала, ну да ничего, потом постираю. А сейчас спать, храп Маси действует так успокаивающе.
Демон еще долго сидел у горящего костра и смотрел на спящую девушку. Длинные белые ресницы отбрасывали тени на щеки, а волосы непослушной копной опутали плечи. Он знал, что убьет за нее любого. Умрет тысячу раз, если будет надо. В холодных как лед глазах мелькнула и исчезла боль. Один раз он ее не уберег, рука с треском сломала тяжелый сук, он задумчиво посмотрел на обломки. Но не в этот раз, он больше не позволит ей умереть. Ни за что.
Утро выдалось ясное и солнечное, а в середине дня пошел дождь. Я мрачно ехала под ветвями деревьев, изредка получая незабываемые впечатления от очередного душа, который падал с листьев мне за шиворот от каждой случайно задетой ветки. В сапогах хлюпало, на макушку капало, а кот канючил еще одного джира.
- Ну, Ллин, ну что тебе стоит. Ну, посмотри на меня, я ведь еще не оправился от вчерашнего.
- Я и смотрю, - буркнула я, прикрывая его мордочку куском ткани, которая укрывала счастливчика от дождя, - Глаза до сих пор светятся. Жадина, сказала не дам, значит не дам.
- И ничего не светятся, - сощурился Обормот, - Ллин, ну не жадничай, мне надо.
- Не надо.
- А-а-а-а!
- А будешь истерики закатывать, вообще никогда больше не получишь.
Кот задумался, и замолк, надувшись от обиды. Дальше ехали молча, впереди различались задние части наших спутников, надоевшие уже до смерти. Очередная капля свалилась на нос и нахально зависла на его кончике. Я чихнула, и мне тут же пожелали заткнуться.
- Спасибо большое, и вам того же.
- Тихо, - Мася обернулся и приложил палец к губам, хмуря кустистые брови и к чему-то прислушиваясь.
- Мы уже неподалеку от «селения проклятых душ», надо быть осторожнее.
- Страсти какие, - кот высунул голову из-под покрывала, - а зачем мы туда едем? Что конкретно мы там забыли? Я не согласен, и вам не советую, и вообще, ты проводник, или кто?!
Мася только отмахнулся.
- Ты не понимаешь.
- Куда уж нам, юродивым!
Нет, на кота явно отрицательно влияет джир. Три часа, как закончилось его действие, а он все еще не в духе. Наверное, все-таки порция была великовата, зато как классно он прыгал недавно по деревьям и признавался Коулу в любви, а потом долго искал Масю, прячущегося по кустам, якобы по важным делам. Я хихикнула. Никогда не забуду выражение лица белки, которую первый раз в жизни поцеловали взасос.
- В этой деревне издревле был порт безымянной реки, идущей с гор севера к горам юга. - Начал объяснять Мася, - И корабли, везущие контрабанду, приставали к этому пирсу, сбывая ее заказчикам. Чего там только не было: оружие с заморских островов, самые прекрасные и необычные невольницы, дурманные порошки и многое, многое другое. Потом корабли шли дальше - в город Хрен, - я громко заржала, перепугав птиц на ветвях, на меня все укоризненно посмотрели, и я судорожно заикала, пытаясь подавить смех. - Ну так вот, - продолжил Мася, грустно ковыряясь в ухе, - стража Хрена не однократно пыталась прикрыть это дело и установить порядок, но постоянно сжигаемое поселение очень быстро отстраивалось. Так что на деревню в конце концов плюнули и оставили в покое. Поговаривают, что наместник имеет с нее свой постоянный доход, а потому и смотрит сквозь пальцы на небольшой разросшийся уже до размеров городка населенный пункт, в котором собрались все отбросы по эту сторону реки. Убийцы, казнокрады, бандиты и просто изгнанные маги, все они могут прийти в «селение проклятых душ» и жить там столько, сколько смогут, пока их не прирежут в темном переулке или не прибьют в случайной драке, или не отравят, или…
- Мы поняли, спасибо, - кот с бледно-зеленым носом и круглыми глазами покачивался в корзине.
- А надолго нам туда?
Коул!.. Любовь… дура… хм.
- Да нет, сейчас в порту стоит один мой знакомый корабль, его капитан мне кое-что должен, так что я думаю, что в городе мы особо долго не задержимся.
Я все-таки сжалилась над мохнатиком и сунула ему под нос малюсенький джир. Обормот сначала не поверил своим глазам, но потом его взгляд стал более осмысленным, и он радостно цапнул шарик с моей ладони, быстро запихивая его в рот. Через минуту он уже катался на спине и громко орал песни своей молодости (как он выразился). Песни были сплошь неприличные, так что я немного повеселела и даже расстроилась, когда Мася сказал, что вон за теми деревьями находится поселение, и мы собственно пришли.
- И пошла она на лево, ты направо посмотри! Ничего, что королева, я и сам король внутри! Твой пушистый полный задик я прижму к своей груди, и…
- Ллин, заткни его, - не выдержал Мася, вылезая из кустов, я послушно сунула коту в рот шишку, и дальнейшие слова стали не разборчивы.
- Ну что, - Коул подошел ближе, встав справа от меня.
- А ничего, - Мася принялся долго и методично отряхивать колени, явно испытывая наше терпение, Коул не выдержал первым.
- Что там?! - Рык вышел ну очень реалистично, меня пробрала дрожь.
Великан внимательно посмотрел в глаза демону, но потом все-таки не выдержал и отвел взгляд.
- Да ничего особенного, - дернул он плечом, - все жители на пристани, встречают корабли, так что им сейчас будет не до нас. Я думаю, что мой друг сейчас в таверне «Жирный утопленник», он любит это место, - Я скривилась, представив набор блюд, - туда и пойдем, и если очень повезет то взойдем на его корабль без происшествий.
- Мечты, мечты, - пропела я, ни к кому собственно не обращаясь, но мне тут же уделили максимум внимания. Я аж смутилась.
- Может ее связать?
Челюсть рухнула вниз, это они про меня?
- Не помешает, так ведь вырвется.
Коул уже мысленно отмерял витки веревки.
- Эй, эй, ребята, - начала отступать я к деревьям, - не надо крайностей, я обещаю, что меня будет не видно и не слышно.
Большое сомнение в глазах друзей, но меня решили-таки не связывать. Я с облегчением дезактивировала чесоточное заклинание.
Лошадей мы отвязали и отпустили. Мася объяснил, что нас довезут до самых скал, а потому они нам больше не понадобятся. Я с грустью расставалась с Пегги, обняла ее за шею, скормила последнюю морковку. Ей, как всегда, было все равно. Подхватив с земли сосущего шишку временно невменяемого кота, я зашагала вслед за Масей. Коул шел рядом, справа и чуть позади, и мне стоило огромных усилий не обращать на него внимания.
Городок, в который со временем превратилась маленькая деревушка, лежал в небольшой долине, окруженной со всех сторон лесом и рекой. Он был серым и пыльным, это было первое мое впечатление о данном месте. Пока мы спускались с холма, я заметила большую толпу народа на пристани, к которой шли три красивых корабля под белоснежными парусами, большей частью уже спущенными.
На улицах городка царило запустение и тишина, мы долго шли по узким кривым проулкам, вслед за уверенно шагавшим великаном и молчали каждый о своем. Вдруг дверь одного из небольших, окруженных забором домиков хлопнула, и за калиткой показался высокий, да еще и скрюченный старичок, пьяно покачивающийся и держащийся рукой за стену ветхого домика. Он с трудом сфокусировал взгляд и узрел наши замершие персоны.
- Демоны! - Радостно взвизгнул маг и махнул на нас какой-то палкой.
Сверкнуло, жахнуло, и около моих рук, поднятых вперед, завис небольшой но мощный пульсар, удерживаемый тонкой прозрачной пленкой оберега, сплетенного на чистом автомате, и окружающем наши фигуры ровной полусферой. Мася осторожно выдохнул, дедок расстроился.
- Гады вы, гады.
Кот икнул и выплюнул шишку.
- Сам гад! Нефиг нападать на беззащитных путников, колдун недоделанный, пьянь подзаборная!
Ну все, Обормот сказал свое веское слово, теперь, судя по насупившемуся лицу стремительно трезвеющего мага, нас будут бить.
Внезапно меня резко схватили за руку и швырнули мощным толчком вперед по улице. Я обернулась на бегу (Коул и не собирался отпускать мою руку).
- Не отвлекайся, беги вперед.
Что-то просвистело нам вслед, врезалось в оберег и… растаяло вместе с ним под тихое шипение аннигилирующей магии. Мы вовремя нырнули в боковое ответвление улицы, когда в угол дома врезалась ветвящаяся молния. Нас осыпало обломками. Я, кашляя, отряхивалась, кот, уже более или менее пришедший в себя, чихал на земле.
- Надо спешить, этот маг довольно силен, и наверняка кто-нибудь захочет проверить, кто это тут так шумел.
Спорить с Масей не стали, а вскоре отыскалась и искомая таверна, стоявшая неподалеку от места встречи с пьяным колдуном.

Предыдущая страница 11 Следующая страница


Пророчество для ангела 12

В таверне было людно, темно и очень дымно от табачного смога. Мася провел нас какими-то зигзагами к угловому столику и представил высокому крепкому человеку, с тремя глазами и длинной рыжей бородой до пояса.
- Циклоп, - брякнул кот, уже успевший забраться на стол и с удивлением разглядывающий капитана.
- Сам ты циклоп, - обиделся капитан и глотнул вина из кружки, - а я нормальный триклоп и не позволю всяким сухопутным крысам меня обзывать.
- Это я крыса?! - Возмутился кот, но тут его заткнул Мася, спрятав пушистика за спиной.
- Ты извини его, друг, он вечно высказывается не к месту. Что с кота взять.
Он присел напротив капитана и сделал знак официантке. Та кивнула и убежала на кухню, вскоре вернувшись с еще одним кувшинов вина, при виде которого рыжебородый немного оттаял и даже согласился выпить за свое здоровье. Мы расположились по бокам от Маси, не мешая ему вести разговор. Я при этом нервно поглядывала на дверь, а кот робко теребил мою штанину под столом, намекая на голод и на то, что был не прав.
- Ладно, Мася, говори зачем пришел и привел с собой этих придурков.
Придурки тактично промолчали, правда для этого Масе пришлось закрыть мне рот своей большой рукой, за которую я его и укусила.
- Да вот, понимаешь, - промычал Мася, тряся покусанной рукой перед моим носом, - нам срочно нужен корабль и команда, чтобы дойти до проклятых скал, куда я обещал довести этих двоих.
- Троих, - подал голос кот из-под стола.
- Троих, до «Ущелья скал». Там я их покину, но для того, чтобы довести их в целости и сохранности мне понадобится твоя помощь, кэп.
Триклоп задумчиво взглянул на меня, потеребил бороду и вновь отхлебнул вина. Я сидела совершенно спокойно, хотя за окном нарастал непонятный шум. Мне послышалось, или кто-то там выкрикнул: «ведьма»?
- Зачем это тебе, - тихо спросил он у великана, глядя ему в глаза, - что-то я раньше не замечал у тебя особой любви к ведьмам, скорее наоборот, ты их о-очень не любил.
- Это в прошлом, - Мася нахмурился и перегнулся через стол, прямо к лицу капитана, - я дал слово, кэп, и дал его тому, кого не смогу предать, так что с тобой или без тебя, но мы уйдем сегодня вверх по реке на твоем корыте. Я просто хочу уточнить: ты со мной?
Коул незаметно положил руку на рукоять кинжала и чуть сместился влево, не сводя глаз с капитана.
Тот усмехнулся, отхлебнул еще вина и медленно кивнул.
- Я с тобой, Мася, я с тобой.
Все медленно расслабились, я погасила пульсар, коловший руку, и обнаружила Обормота у себя на коленях.
- Ты что тут делаешь? - Прошипела я, отдирая его когти от своей куртки.
Глотик сглотнул и взглянул на меня своими большими честными гласами с вертикальным зрачком.
- Сижу, тебя защищаю, а то как же ты сама-то, без меня… вот я и подумал, что тебе нужна защита. - Он уже с любопытством смотрел сторону моей тарелки, шевеля усами.
Я хмыкнула, но не стала его прогонять. А мужчины уже договаривались о плате. Коул большей частью молчал, но не сводил с кэпа изучающего взгляда, под которым тот постоянно ежился.
- Коул.
Он перевел взгляд на меня, и я вновь нырнула в вечный холод его глаз. Сглотнув, я не без усилий вспомнила свой вопрос.
- Коул, пойдем, выйдем, мне надо посмотреть, что творится на улице.
Он нахмурился, но кивнул, и вышел из-за стола, следуя за мной.
Мася крикнул нам, что мы скоро отправляемся на корабль, а потому, чтобы мы далеко не отходили. Я кивнула, не оборачиваясь. Кот остался за столом, так как туда только что доставили рыбу, и он просто не смог оставить ее на поругание людям, как он выразился.
Мы вышли из душной и полутемной таверны, я тут же подставила лицо легкому ветерку, вдыхая запах леса. Коул неслышно подошел сзади и обнял меня за плечи. Руки скользнули дальше, и вот я уже замерла в его объятьях, боясь вдохнуть, чувствуя, как сердце сначала замерло, а потом ухнуло в желудок, забившись в бешеном ритме.
- Коул, - и почему у меня такой хриплый голос?
- Шшшш, не говори ничего, моя шейри. - Тихо шепнул он мне на ухо, обдав щеку теплым дыханием, и уткнулся носом в мои волосы, вдыхая мой запах, прижимая меня к себе все крепче и крепче.
Что-то катится по щеке, я плачу? Да.
- Коул, не надо, - Я с силой вдохнула, сжимая зубы, и попыталась вырваться. Он отпустил легко, не став удерживать, а у меня было такое чувство, будто я только что оторвала себе руку. Я обернулась и вновь окунулась в его глаза, завороженная этой магией, этой силой и той властью, который этот взгляд имел надо мной.
- Ты демон, - слова давались с трудом, язык прилипал к гортани, а сердце почти вырывалось из груди, - Я не могу быть с тобой.
Он криво усмехнулся, провел рукой по моим волосам, я шарахнулась в сторону, чувствуя, как подгибаются ноги.
- Вы правы, миледи, а вам не пара, - он сделал шутовской поклон, а потом развернулся и скрылся в дверях таверны.
Я тихо застонала, оседая на землю, по щекам катились слезы. Ну почему все так? Почему свет и тьма не соединимы, ведь я люблю его, Боже, как я его люблю. Я сидела в пыли и рыдала, как маленькая девочка, уткнувшись носом в колени.
- Ведьма! - Радостно вякнули сзади, и меня грубо схватили и вздернули на ноги.
Я обернулась, и увидела чью-то рожу и еще десяток неподалеку, среди них одна была мне явно знакома. Ну конечно, это же тот самый колдун! Он и сейчас покачивается, почти вися на руках у товарищей.
- Это она, - ткнул он в меня трясущимся с перепою пальцем.
- Дык, на костер значит, - уточнил тот, что справа.
- На костер, на костер, - воодушевились остальные и куда-то меня поволокли, сунув в рот чей-то старый носок. Меня чуть не вырвало от вони и отвращения, но я мужественно сдержалась и даже попыталась колдовать, но тут же почувствовала, что вся моя магия заблокирована. Так, надо же, а этот колдун сильнее, чем я думала, заклинание, блокирующее силу другого мага и на трезвую-то голову далеко не всякому магу удается, а этот и в нынешнем состоянии смог. Нет, я просто балдею, ну почему даже пьяные колдуны, валяющиеся на дороге, доставляют мне столько неприятностей? Я уже не говорю о прочих подобранных мною личностях, типа демонов, великанах в качестве проводников… Даже коты, которых я встречаю, и те говорящие, прям спасу нет, какая у меня необычная жизнь, а главное интересная.
Пока я думала о своей непутевой судьбе, меня уже оттранспортировали на какую-то площадь, где уже собирался народ, правда пока немногочисленный. Меня шустро привязали к какому-то столбу и понапихали у ног охапки сена и дров. Я забеспокоилась, происшествие начинало плохо пахнуть, да и вообще мне тут не нравилось. Рядом со мной поставили чуть качающегося мага, видимо, чтобы он сказал речь. Маг оперся о мое плечо, для равновесия, сумрачно обвел взглядом аудиторию и натужно закашлялся. Я тут же захмелела от запаха перегара.
- Люди, - прочувствованно выкрикнул он, опираясь об меня уже двумя руками, - это ведьма, которая пришла не званной и побила меня в моем доме!
Кто-то тихо захихикал. Маг сообразил, что сказал что-то не то и попытался поправиться.
- То есть, которую я побил в моем доме!
Я закашлялась сквозь кляп, на меня уже смотрели почти сочувственно. Маг тяжело задумался и снова попытался исправить положение.
- То есть, которую я не смог избить в своем доме!
Рыдали уже все, меня даже предложили отвязать, а магу всыпать. Но тут его пнул сзади кто-то из дружков, и он, не удержавшись, брякнулся на землю, тут же отползая подальше. А рядом со мной встал знакомый верзила, который и отнес меня сюда, заявив, что я ведьма.
- Да что тут говорить, это ведьма, которая пришла не званной, испортила волошбой пару домов, в том числе и дом почтенного мага Егая и в довершение всего навела на жителей порчу, которую снимет только ее смерть! - Я возмущенно замычала, категорически не согласная. Но меня опять никто не слушал.
Лица жителей посуровели. Кто-то зажег факел.
- Смерть чертовке, - крикнули в толпе и в меня кинули огонь. Я зажмурилась, под ноги упал горящий сук, и солома тут же занялась, поджигая сухие ветки вокруг меня. Огонь жадно защелкал, подбираясь ближе, я почувствовала тепло переходящее в жар и застонала от бессилия. Неужели опять за мной придет смерть? Так глупо, так смешно умирать на площади от рук простой черни, с грязным носком во рту. Я открыла глаза и огляделась, снизу поднимался жар, который я чувствовала все лучше и лучше. Это конец.
Крик, ярость, звон меча, вынутого из ножен, чавканье и крики боли справа. Я повернула голову и увидела его. Лицо искажено ненавистью, в чертах уже нет ничего человеческого, а за спиной рвут одежду шипастые крылья. Он прорубался сквозь людей, рубя все и всех. Они кричали и пытались увернуться. Ему было все равно. Он шел вперед, как горячий нож идет сквозь масло, а следом шли Мася и суровый капитан, прикрывая Коула с боков. Он вспрыгнул на помост, шагнул в трещащее пламя и одним движением перерубил веревки на моих руках. Его одежда загорелась, но ему было все равно, он схватил меня на руки, поднял над головой и вынес из огня, а потом опустил на пол и склонился над моей тушкой. Я, конечно, изображала глубокий обморок, довольная, что кляп наконец-то вынут и наслаждаясь самим фактом того, как он меня спас. А если меня еще и поцелуют…
Но меня начали довольно сильно трясти.
- Ллин, очнись. Очнись, я сказал!
Нет, вы подумайте, он сказал! Я клацала зубами от тряски, но упорно не открывала глаз. Тогда мне дали пощечину. Не сильно, но я тут же очнулась и залепила ответную качественной шаровой молнией. По его щеке зазмеилась полоска рассеченной кожи, сквозь которую тут же проступила золотистая кровь. Я ахнула, соображая, что наделала, а он просто прижал меня к себе так сильно, что хрустнули ребра. Я захрипела и меня немедленно отпустили, давая возможность вдохнуть, а потом поставили на ноги и куда-то потащили.
- Эй, - крикнула я, болтаясь позади, - куда мы бежим?
Кот, бежавший вообще впереди всех, недовольно обернулся.
- Пока ты там развлекалась, мы уже сторговались и вскоре выплываем, а точнее прямо сейчас, пока жители не очухались и не сообразили отомстить за внеплановую экзекуцию родных и близких.
Я допетрила, что за недавнее представление на нас и вправду могут сильно обидеться, и рванула вперед уже самостоятельно, правда не убирая руку из ладони Коула… он сам ее отпустил.
Мы взлетели на корабль на пристани, и кэп тут же начал орать команды своим матросам. И уже через пять минут мы отчалили от столь гостеприимного городка и его ненормальных жителей.
Вдали шевелилось облако пыли, видимо это была погоня.
- Мы вовремя отчалили. - Я радостно обернулась к друзьям и поразилась, какими угрюмыми взглядами они на меня уставились.
- Ллин, тебе никто не говорил, что ты одна крупная ходячая неприятность, - задумчиво поинтересовался Коул, рассматривая меня со всех сторон. Я нахмурилась.
- Тебя и на пять минут нельзя одну оставить, тут же куда-нибудь вляпаешься, - поддержал его кот.
- Предатель, - прошипела я и наградила его многообещающим взглядом.
- И что? - Я гордо вздернула нос, - Опять подвесите меня вверх ногами на мачту, чтобы под ногами не путалась?
Коул с Масей заинтересованно переглянулись, я возмутилась окончательно и создала небольшой файербол. Все произошло случайно, и я никого в итоге не задела, но пожар тушили всей командой, которая так красочно выражалась о присутствии женщины на борту, что я струхнула и временно скрылась в каюте капитана, а точнее он сам, сильно злой и весь перемазанный в саже, меня туда засунул. Я решила не нарываться на грубость и даже попыталась всех простить, правда все равно ничего не вышло, так что я довольно быстро махнула рукой на это гиблое дело.
Оглядевшись, моя светлость обнаружила, что сидит на довольно мягком ковре, по краям которого шла причудливая вязь незнакомых мне символов, а в центре изображен толи слон, толи птица. Скорее все-таки птица, так как с крыльями… но и с хоботом вместо клюва. Напротив двери было приоткрыто небольшое окошко ромбовидной формы. Присмотревшись, я поняла, что при желании вполне смогу из него вылезти. Правда, желания пока не было, ну и не надо. А посередине каюты стоял сильно заляпанный дубовый стол с горкой бананов в центре и кайоли в кувшине. Кстати, эти ягоды мои любимые, надо попробовать. Я запустила руку по локоть в кувшин и засунула себе в рот полную пригоршню свежих пахучих ягод. Возможно, капитан этого не оценит, но если уж меня сюда запихали, то пускай не обижаются! Жуя сочные кайоли, я подошла к окну и высунула наружу свои любопытный нос. Ветер приятно холодил лицо, освежая губы холодными брызгами, внизу резвилась пара эльфинов, которым я тут же помахала рукой, а справа от меня на тонкой перекладине сидел кот. Я ойкнула и протерла глаза. Взгляд кота, и без того насупленный, стал совсем сердитым.
- Ты меня собираешься снимать отсюда, или так и будешь любоваться?
- А как ты сюда забрался?
- Тебе рассказать в подробностях? - Язва, пушистая язва, - Ллин, если я промокну и подхвачу воспаление легких от брызг, которые поднимают эти ненормальные рыбы, то я тебе этого никогда не прошу.
Эльфины обиженно застрекотали и кота обдало водой с ног до головы. Вид у него стал таким жалким и мокрым, что я, кашляя, чтобы не повредить его самолюбие еще больше, кое-как, чуть сама не вывалившись, втащила его в окно, или как там это у моряков называется. Кот был вытертый насухо висевшим неподалеку полотенцем, и укутанный одеялом теперь гордо восседал на постели, ел колбасу, найденную мною в закромах дальнего шкафа и живописал свои приключения. Получалось, что он, рискуя ценной шкуркой, тайком пробирался ко мне в каюту, в которую через дверь его просто никто не пускал, чтобы сообщить, что мы входим в опасную зону действия черной магии. По крайней мере именно так сказал Коулу капитан.
- Молодец, а рядом со мной ты решил быть, так как я единственная ведьма на ближайшие десять миль в округе? - Ласково поинтересовалась я, обдумывая новые сведения.
Кот фыркнул и набил рот колбасой. Что ж, ладно, будем думать. Я подошла к окну и задумчиво посмотрела на сверкающие капли воды на стекле. Невдалеке проплывал поросший лесом берег, который с каждым часом удалялся все дальше и дальше. Магия воды, древняя, как и любая другая магия основанная на силах природы. Может попробовать с ней? Я закрыла глаза и выпрямилась, подняв руки вверх, сомкнув их кончиками пальцев и привстав на цыпочки. Кот сверкал глазами из вороха одеял, внимательно наблюдая за ведьмой.
Я прислушалась к плеску волн, вдохнула запах воды и прошептала первые слова заклинания. В лицо пахнуло свежестью, тиною, знанием. Я зажмурилась крепче, чувствуя, как мокрый воздух вползает в комнату, обнимая меня легкими жгутами водяной пыли, скользя по талии, лаская ноги, касаясь ступней. Заклинание шептали губы, заклинание творило тело, легкими, пока еще неуверенными движениями рук, сплетением пальцев. Я шептала, а ветер усиливался, меня уже обнимал не просто воздух, а его скрученные жгуты. Ветер играл волосами, взметая их вверх и забавляясь с белоснежными прядями. А я уже не шептала, я пела, и тело не стояло, а танцевало, чертя рисунок заклинаний и вдыхая в него жизнь, мою жизнь. Кот зашипел и спрятался под одеяло, недовольный мокрым воздухом и сильным ветром. На небе сгустились тучи, где-то полыхнула молния, и прогремел гром. Дверь с треском отворилась на пороге возникла высокая фигура Коула.
А я танцевала, смеялась и танцевала. Заклинание уже рассказало мне все то, что я хотела узнать, но так жаль было расставаться, жаль было разрывать невидимые цепи и останавливать движения на середине. Мысли становились все легче и невесомей, очертания моей фигуры начали светиться, таять, как тает мираж, но мне было так хорошо, так здорово…
Вспышка света, и передо мной, ломая все нити и связи, неся боль и понимание стоит демон. Я вскрикнула, тело изогнулось в судороге боли… Ты заигралась, ведьма…
А потом все закончилось.
Очнулась я в его объятьях, хватая ртом воздух и пытаясь отключить все болевые рецепторы, которые только можно было найти в моем теле. Немного очухавшись, я кое-как сфокусировала взгляд над трогательно склонившимися надо мной лицами, кот щупал мне нос, волнуясь, что он теплый.
- Я впорядке, - прокаркала я, поудобнее устраиваясь у Коула на коленях и поднимая подбородок над матово-черным крылом, в которое была завернута. - Я узнала, что нас ждет впереди.
- Ты чуть не погибла. - Откуда столько холода в голосе, милый. Я тяжело вздохнула и подняла на него глаза. Он был в ярости, и это еще слабо сказано.
Я не выдержала и отвернулась, продолжая общаться только с Масей, капитаном и котом.
- В паре часов пути от сюда нас ждет что-то большое и сильно голодное в левом рукаве реки.
- Можно обойти по правому, но там сильное сужение, я боюсь посадить корабль на мель.
- Я помогу, - остановила я капитана. Он подумал и кивнул.
- Далее рукава сходятся, но ночью у берегов гибнут корабли от каких-то огоньков, которые перебираются по воздуху на корабль, завладевают телами спящих и убивают остальных. Так мне рассказала река.
- Никто спать не будет, это я тебе гарантирую, что дальше?
- Ничего. Дальше я рассмотреть не успела, или река не хотела говорить, я так и не поняла толком, - морща лоб, я мучительно пыталась вспомнить, но все, на что я натыкалась, это лишь ощущения неземной эйфории и радости, плюс последующая головная боль.
- Ладно, не мучайся, - сжалился, наконец, Мася, выпрямляясь в полный рост и задевая потолок головой. - Пока нам и этого хватит.
- Согласен, я пойду готовить людей. Надо поговорить с боцманом, он раньше ходил по правому рукаву, может чего посоветует. Кот, ты идешь?
Обормот не хотел, но его уволокли насильно. Правда, чтобы не орал, пообещали добыть сметаны. Судя по тому, что крики в коридоре стихли, кот решил обдумать это предложение.
Мы остались наедине с Коулом, я тут же напряглась, ожидая заслуженной выволочки. Но он вдруг встал, держа меня на руках, подошел к постели, уложил меня на кровать и накрыл одеялом, стянув с ног грязные сапоги. Глаза тут же начали смыкаться, и я так и не успела выяснить причину столь странной заботы.
Утро порадовало горячим завтраком на столе в виде жареной рыбки, булки хлеба и стакана воды. Кот уже сидел рядом с тарелкой, выщипывая лапкой хрустящую корочку. Я возмущенно завопила, и… разбудила Коула, который, оказывается, спал неподалеку в огромном кресле.
- Ллин, ты самая натуральная жадина, - обиделся Обормот, грустно наблюдая за тем, как я уписываю еду за обе щеки.
- Угу, мням, мням, уф, Коул, а ты ел?
Коул кивнул, и вышел из каюты. Кот схватился за голову.
- Подумать только, я о ней забочусь, ночей не досыпаю, рискую жизнью и ценным здоровьем над пропастью, а она! Она предлагает поесть даже демону, но только не мне.
- Бывшему.
- Чего?
- Бывшему демону, - ответила я, и отдала остатки рыбы коту, тот тут же ею занялся, - он влюбился в меня, и отрекся от своей сущности, чуть не погиб, но я спасла ему жизнь, с тех пор мы не разлучались, пока…
- Пока ты не померла, - подсказал кот, задумчиво ковыряясь косточкой в зубах.
- Да, пока я не погибла, хотя я так и не поняла, как я умудрилась воскреснуть.
- И не ты одна. Твой ручной ящер до сих пор сторожит тебя каждую ночь, буквально глаз не спускает, видимо боится, что ты исчезнешь, - сообщил кот, и принюхался.
- А чем это тут пахнет?
Я его не слышала, мне было не до него. Каждую ночь. А я-то удивлялась, почему первое, что я вижу по утрам, это его глаза: синие-синие, как лед, как море.
- Горим, - пискнул кот, теребя меня за штанину.
А когда он улыбается, у него на щеке…
- Горим!!!
- Все, я услышала, где пожар?
Я схватила кота и уставилась на него, полная внимания. Он ткнул лапкой под дверь, из-под которой и впрямь сочилась небольшая струйка дыма. Я ахнула, рванулась к двери и выскочила на палубу, оглядываясь по сторонам. хнула, ма. Я рванулась к двери, Мы не горели, просто какой-то матрос развел на палубе небольшой костерок, прямо на листе металла, и что-то в него кидал, выкрикивая непонятные слова дурным голосом. От костра шел сине-бело-фиолетовый дым, а вопли буквально резали слух. Вся команда собралась вокруг в почтительном молчании, боясь чихнуть не к месту. У Маси вид был особенно печальный, так как он удостоился чести держать поднос с порошками шамана, или кто он там, сидя на корточках рядом с ним. От дыма лицо его закоптилось, а визги шамана вызывали нервный тик. Я пробралась к кэпу и поинтересовалась у него о цели этого представления.
- Буяр просит Гроа послать нам попутный ветер и убить всех чудовищ на пути, а так же убрать мели и подводные камни. - Тихо прошептал он мне на ухо.
Я представила несчастного Гроа, который чистит небо, бегает по реке, мутузя всех встречных чудовищ, а потом еще и раскапывает лопатой мели, вытаскивая на горбу камни, которые могут стать препятствием для нашего корабля, и тихо захихикала. На меня тут же зашикали со всех сторон, а шаман еще и кинул каким-то порошочком, толи случайно, толи очищая от скверны. Гм, куртку придется стирать, нафига мне такое розовое пятно на груди.
Дым защипал нос, и я закашлялась. Какая мерзость. Я уже было совсем решила пойти поискать Коула или кота, которых здесь что-то не было видно, но тут шаман громко завизжал, травмируя мои нежные уши, потом замер и вдруг ткнул корявым пальцем прямо в мою сторону, причем с закрытыми глазами! Вокруг моей особы тут же образовалось куча свободного пространства. Я беспокойно заозиралась, предчувствуя недоброе.
- Жертва, - рявкнул шаман и открыл глаза. Хм, а ведь он слепой.
- Жертва, - тихо подхватили матросы, как-то нехорошо поглядывая в мою сторону.
- Фигу вам, я мимо проходила, - обиделась я и попыталась смыться, но мне преградили путь пять дюжих матросов, а магии после вчерашнего было очень мало, да и кольцо почти разрядилось.
- Ты удостоена великой чести, - сообщил мне кэп, пряча глаза, - ты будешь принесена в жертву Гроа, и он пощадит всех нас.
Класс, всю жизнь мечтала вот так сдохнуть, а ведь ребята не шутят. Я начала медленно отступать.
- Вы так уверены, что я спокойно дам принести себя в жертву кому-то там и радостно пойду топиться? - наивно уточнила я. Судя по выражению их лиц, именно так они и считали.
Внезапно я увидела Коула, который шел по направлению ко мне с ну очень заспанным и взъерошенным видом. Все правильно, милый, пока ты спал я опять умудрилась во что-то вляпаться. Он подошел ко мне сквозь строй матросов, даже не заметив особо возмущающихся, и встал между мной и командой.
- Она моя. - Тихо и жестко, все резко задумались о перспективах драки с Коулом. А потом он еще и развернул свои крылышки, трансформируясь из обычного (хм) человека в матерого демона, и пол команды уже активно уговаривала шамана поменять меня на козленка, блеющего в трюме как раз на такой случай. Но старик уперся и упрямо тыкал пальцем в мою сторону, повторяя как заведенный: «жертва». Я оценила, прониклась и помахала ему ручкой, чувствуя себя как никогда надежно. А тут еще и из трюма вылез что-то жующий Мася, сначала сильно засмущался, увидав повара, до которого наконец дошло кто ворует провиант в таких количествах, что даже крысы бы сдохли от переедания, увидел меня, застывшего, как изваяние, Коула, все оценил и встал рядом. Я окончательно успокоилась и послала матросам воздушный поцелуй. Кэп отошел к рулю, вообще делая вид, что он здесь ни при чем.
- Жертва, - обижено заорал шаман и опять ткнул в меня. Может, его заело?
Тут от обшей группы к нам подошел один из матросов, хмуро оглядел стройные ряды и попытался все объяснить.
- Отдайте нам ее, вы нарушаете традиции, без жертвы не будет удачи на воде и мы не дойдем до конца пути.
- Нет, - Коул как всегда лаконичен.
- Мы отобьем ее силой.
Неудачный аргумент. Бултых за бортом возвестил о конце мирных переговоров, матросы замерли, а потом бросились вперед всем скопом.
- Коул, Мася, без клинков, - крикнула я, опасаясь кровопролития.
Матросов было много, слишком много, чтобы остановить их всех, так что вскоре ко мне пробился первый из них со сломанным носом, тремя выбитыми зубами и радостной улыбкой. Я узнала работу Маси и добавила бедолаге. Кто сказал, что ведьм не учат драться на руках? Удар правой ногой с разворота в прыжке, и вот уже второй матрос летит за борт. Следующие двое лишились остатков зубов и бодро полетели вслед за товарищами.
- Полундра, - крикнул кот откуда-то сверху и сиганул на голову подкрадывающегося сзади, тот взвыл и забегал по палубе, сбивая своих же и пытаясь отлепить от лица и головы разбушевавшегося Обормота. А я встретила еще одного матросика, правда на пол он сполз сам, без моего участия, уже получив от ребят.
Все смешалось, мы втроем метались по палубе, получая и раздавая удары, кот скакал на голове у матроса, а капитан курил у руля. Я даже запустила в центр толчеи пару слабых пульсаров, усиливая общую суматоху. Поджечь - никого не подожгла, но матросы явно струхнули, вспомнив, что я еще и ведьма. Но вдруг меня схватили сзади грубые руки, а горло укололо что-то холодное и острое.
- Остановитесь, или я зарежу девчонку, - рявкнули над ухом, обдав запахом перегара и чеснока. Я усиленно закашлялась, напоролась на нож и почувствовала, как по подбородку потекла горячая капля крови.
Коул замер, опустив руки, Мася врезал для профилактики еще одному особо настойчивому, а потом отряхнул волосатые руки и встал рядом с ним, с любопытством разглядывая находчивого пирата.
- Если ты ее убьешь - ты труп. - просветил его Коул.
Я поверила, и мне стало неуютно от его взгляда, такое ощущение, что и впрямь убьет и не почешется. Тут же сильно зачесался нос и, пока радостный колдун пробирался к месту действия, уже вопя наговор жертвоприношения на ходу, я чихнула. Голова дернулась, отточенная сталь вспорола плоть, погружаясь в горло. Я захрипела и стала оседать, пытаясь вдохнуть и не захлебнуться хлынувшей кровью. Коул бросился вперед, и что-то сделал с тем, кто схватил меня. Я услышала крик и громкий хруст, а потом повисла на руках Коула.
Я вглядывалась в его лицо, напуганная и совершенно беспомощная. Последнюю магию я потратила на недавние файерболы и теперь умирала.
- Тише девочка, тише, я не дам тебе погибнуть, - прошептал он, заглядывая в мои глаза, а потом наклонился к горлу и… впился зубами в края раны.
Так, в глазах темно, я умираю, а этот гад не нашел другого момента, чтобы всласть попить моей кровушки?! Я булькнула и попыталась отодвинуться, чувствуя нарастающее жжение на шее, но его объятья тут же стали напоминать стальные тиски, куда там мне слабой и беспомощной. Ну и ладно, помру так. Я тяжело вздохнула и… подождите… я вздохнула… Я могу дышать?! Я дышу!! Умирать я тут же передумала, а вскоре заметила, что в голове начинает проясняться, а в теле нарастает странная легкость. Ишь, присосался, небось, давно хотел. Я пошевелилась.
- Коул, достаточно, хватит меня пить, тут люди кругом смотрят.
Демон поперхнулся и закашлялся, наконец-то отлипая от моей шеи. Его перемазанная кровью клыкастая физиономия произвела неизгладимое впечатление не только на меня, но и на всю команду. Кто-то перекрестился, а матросы, уже почти залезшие на борт, встретившись с ним взглядом, тут же передумали, и пока просто повисли на перилах, готовясь, если что, опять сигануть в воду. Вперед протолкался шаман и ошарашено замер перед нами. Ему тут же уделили максимум внимания. Он осторожно заозирался и по сумрачным лицам команды понял, что если продолжит выпендриваться, то его сегодня побьют. Гордо выпрямившись и опять сунув мне под нос свой корявый палец, он громко выкрикнул:
- Жертва принята!
Все вздохнули с облегчением и тут же начали расходиться, не задерживаясь возле нашей тесной кампании. Подошел прихрамывающий кот и забрался мне на колени, устало вылизывая переднюю лапку.
- Молодец, подруга, я так и знал, что твое призвание разрешать конфликты самыми неожиданными способами нас не подведет, - заявил он мне и свернулся клубочком, видимо приготавливаясь ко сну.
- Ну, ты и хам. - Я вытолкала наглеца с колен и попыталась встать.
Ноги держали крепко, но я все равно театрально вскрикнула и осела… угу, в объятья Коула, который заботливо понес меня в каюту на руках… класс! Кот шел следом и громко выражал свое недовольство Масе, а потом тоже споткнулся, и добрый Мася тоже отнес его на руках… ко мне в кровать. Я попробовала было возмутиться, но меня пристыдили, напомнили о его героическом поведении и заткнули рот куском жареной курицы. Пришлось жевать, а потом еще и делиться ею с Обормотом, который геройски подполз ко мне на запах мяса, хромая почему-то уже на другую лапу. Вместе мы справились с едой довольно быстро, а потом я опять уснула. Как известно, магическое истощение хорошо лечится здоровым крепким сном. Магия легко просачивается сквозь расслабленное тело, задерживаясь как раз в нужных местах. Кот храпел под боком, заняв своей тушей почти всю кровать и оттеснив меня к стенке. От его шубки исходило приятное тепло, и я сонно подумала, что он очень напоминает грелку, с чем и уснула.
Проснулась я ранним утром от громких криков на палубе. Сонно приподнявшись и обнаружив отсутствие кота, я прислушалась. Там матерились, причем сильно и, похоже, всей командой. Изредка я улавливала свое имя, но в таких оборотах, что уши вяли на корню. Тут в дверь чем-то грохнули, я подпрыгнула и кубарем скатилась с кровати.
- Пусти меня к ней Мася, я ее еще разок в жертву принесу… такую! - По голосу я узнала капитана, оравшего все, что он думал в мой адрес.
Так, надо подумать, что конкретно я успела натворить за столь короткое время. Может, я страдаю лунатизмом и вылезла ночью на палубу, где… ну, к примеру, спилила мачту, или порвала паруса. Представив себя, спящую с пилой и ножницами в руках, лазящую с гнусным хихиканьем по кораблю, я сильно засомневалась в своем психическом здоровье. Из горла вырвался смешок.
- Она еще и ржет, - взревела дверь и завибрировала от следующего удара, - пусти, Мася, я тут капитан, или кто?! Это вообще моя каюта. Мася!
- Нет. - Коротко и ясно, я умилилась, как меня все-таки любят, вон даже ночью караулят. - Коул велел ее не выпускать, пока он не разрешит.

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

Эээээ… чего?! Меня что, тут заперли? Я обалдело стояла посреди комнаты в одних подштанниках (кстати надо еще выяснить, кто это меня так неприлично раздел, и залепить этому кому-то в глаз), и туго соображала, все более и более возмущенно глядя на дверь. Ах, он распорядился! Ах он сказал! Ну козел, щас ты у меня получишь! Убью…
Капитан взревел белугой, но тут в дверь грохнуло с другой стороны, и она рухнула с петель на Масю. Тот откинул ее в сторону и вместе с капитаном удивленно осмотрел меня: я стояла, закутанная по пояс в простыню, с всклоченными после сна волосами и ярко горящими зелеными ведьмовскими глазами. У меня было такое выражение лица, что пропустили сразу. Это правильно.
Я взлетела на палубу, от меня шарахнулись матросы, которые столпились неподалеку от входа, интересуясь событиями. А события развивались. Я огляделась и тут же его увидела. Коул, нахмурившись, шел ко мне. Иди, иди, будет больно. Разряд, вспышка, и сильный грохот. Воздух сжался до плотности камня и шарахнул ему в грудь. Коула смело с пути, послышался плеск за бортом. Я довольно отряхнула руки, и, пошатываясь, пошла посмотреть что происходит за бортом, а то еще утонет - спасай его потом. Какой-то матросик, впечатленный размером истерики, предложил мне руку, которую я радостно приняла, опершись на нее всем своим весом. Матрос крякнул, но выстоял, и даже отволок к перилам, где и оставил. Я наклонилась вниз… и ничего не увидела. Поверхность воды была ровной и почти спокойной. Я заволновалась.
- Коул. - Жалобный крик не принес результатов.
Утопила. Кошмар! Я наклонилась еще ниже, почти свесившись вниз, тут перед носом мелькнула черная когтистая рука и схватила меня за шкирку. Я пискнула и рухнула в воду, подняв тучу брызг.
Все были довольны, команда столпился у правого борта, радостно хохоча и делясь впечатлениями. Я вынырнула вся мокрая и недоумевающая. Вода - ледяная. Подняв голову, я увидела демона, который уцепился когтями рук и ног за доски борта, помогая себе шипами крыльев, и весело мне улыбался. Я тоже улыбнулась, не в силах на него злиться: еще секунду назад я думала, что убила его и сейчас просто радовалась тому, что он жив. Коул осторожно спрыгнул вниз, и я с удивлением увидела, что вода доходит ему только до пояса. Подплыв поближе и уцепившись за протянутую руку, я наконец сообразила, что корабль нашел-таки дном небольшую мель, на которую и встал.
- Эй ты, ведьма, ну-ка поднимай свою прелестную задницу на борт и как хошь колдуй, но сними мое корыто с мели.
Кот, сидевший неподалеку от капитана с перемазанной в сметане мордочкой захихикал. Я надулась и позволила Коулу поднять меня на борт. С его когтями и шипами у него это получалось гораздо лучше, чем вышло бы у меня. Обнимать его за шею было необыкновенно приятно, сопя при этом в ухо… Но все хорошее когда-нибудь кончается, и вскоре я уже стояла на палубе под выжидающим взглядом капитана, вся такая мокрая и несчастная.
- Ладно, иди переоденься, даю тебе пять минут. - Сжалился кэп.
Я кивнула и пулей метнулась в каюту. Приведя себя в порядок, одевшись, умывшись и причесавшись, я вернулась на палубу и приступила к осмотру мели. Побегав с пол часа от одного порта к другому и заставив всю команду прыгать за борт и замерять мне ее ширину и расстояние, на которое она отстоит от днища, я села с ворохом промокшей бумаги на доски, щурясь от яркого солнца, и начала изучать загадочные каракули. Вскоре я сдалась и потребовала переводчика. В итоге каждый матрос сам объяснял мне свои записи.
- Ну как, - капитан уже в пятый раз задавал мне этот вопрос.
Я же в наглую лежала на палубе в центре пентаграммы и грелась на солнышке, параллельно накапливая энергию для будущего заклинания. Шаман, правда, возражал против всяких там иероглифов на досках, но когда я рассеяно заикнулась о том, что главным компонентом большинства заклятий служит сердце врага и посетовала на его отсутствие, то мгновенно подобрел и даже помог мне чертить знак смерти и жизни, ползая вслед за мной по доскам и подавая мелки. Ну просто прелесть.
- Ллин, ну ты скоро? - Кот тяжело дышал, на жаре ему было не уютно в своей шубке, но он не уходил из чистого любопытства, ожидая нового чуда в ближайшие пол часа.
Я потянулась, громко зевнула и… перевернулась на живот.
- Это заклятье может меня убить, если не хватит сил, так что советую всем набраться терпения до… вечера.
Разочарованный вздох был мне ответом.
- А вы чего стоите, лодыри, бездельники! Немедленно за работу, и чтобы палуба у меня блестела. Проверить снасти, за работу, немедленно, - Кэп отводил душу на резко засуетившихся матросах.
Кто-то хмыкнул неподалеку. Приоткрыв один глаз, я увидела Коула. Он сидел, вытянув одну ногу на перилах, а вторую согнув в колене, и прислонившись спиной к доскам точил меч.
- Почему ты смеялся?
- Я помню это заклинание, - тихо, сверкнув лукавыми глазами.
Я покраснела. Ну да, это было простейшее заклятье, для которого почти не требовалась магия, сплошной зубодробительный наговор. Но, в конце концов, когда еще мне удастся вот так расслабиться и накопить магию не только в себе, но и во всех спрятанные под одеждой в виде кулонов и браслетов гранатовых украшениях.
- Ты права, - я вздрогнула, он что, читает мои мысли? - Нет, они все написаны у тебя на лице, а мы знакомы так давно, что я научился их читать.
Я зарделась.
- Ллин!.. - стон кота раздирал душу, он, качаясь, подошел к пентаграмме, тяжело дыша и щурясь на солнце, от шерсти почти шел пар. Тут щелкнул последний амулет, заряженный полностью, и я села.
- Ладно уж.
Обормот воспрял духом.
- Еще час и начнем, - он рухнул на доски, громко мяукая от жалости к себе - любимому.
- Я пошутила, начнем сейчас.
- Садист, - Обрадовано протянул пушистик и с трудом сел.
Я хмыкнула и встала, закрывая глаза и разводя руки в стороны.
Так, а сейчас будет самая нудная часть работы. Сначала тихо, а потом еще тише я начала тарабанить заклинание. Нет, ну почему на такое примитивное колдовство не могли придумать наговор покороче раз в… сто! Кот удивленно прислушивался, с каждой минутой теряя терпение, и у него было такое разочарование на мордочке такое разочарование, что я сжалилась и сложила пальцы щепотью, незаметно выбрасывая в воздух целый рой жирных переливающихся всеми оттенками синего точек, которые тут же разлетелись по всему кораблю, заинтересованно перемигиваясь и звеня. Кот был счастлив, пара точек села ему на нос и зеленые глаза сошлись у переносицы. Пришлось долго мотать головой, чтобы они встали на законное место. Вспугнутые точки улетели, и Обормот тут же устремился в погоню, хм, впрочем, как и большая часть команды.
Эти остолопы носились по кораблю, ловя светлячков шапками, куртками, носками. Последнее светляки расценили как извращенный садизм и открыли огонь небольшими колючими искрами, что только добавило азарта обоим сторонам. Я стояла в центре пентаграммы, читала заклинание и с возмущением оглядывала получившийся бедлам. Кэп только на секунду выглянул из гальюна, оценил обстановку и снова закрылся, бросив корабль на произвол судьбы. А меня, между прочим, пару раз чуть с ног не сбили, когда особенно резвые точки пролетали у левого уха, причем один раз это был мой Обормот, с горящими глазами и стоящими дыбом усами. Бардак. Я щелкнула пальцами, и светлячки исчезли.
Ой…
Вы когда-нибудь отбирали и детей любимую игрушку? Мама, меня сейчас побьют… Но, я уже заканчивала нудное заклинание. Ну все, держись братва, сейчас будет весело.
Грохнуло, вспыхнуло, и за следующим поворотом реки послышался странный гул. От меня тут же отстали, ринувшись на корму, даже капитан наконец-то покинул гальюн и пошел посмотреть лично.
- Водопад?
- Какой водопад, идиот, я по этой реке уже не один год хожу, не было тут никогда водопада, да и раньше бы мы его услышали, а не только сейчас.
- А что если эта ведьма наколдовала? Ишь, как пыжилась пол дня на палубе.
На меня подозрительно взглянули, я вежливо помахала ручкою, что, видимо, только усилило подозрительность.
- Ишь как машет, небось чует, что не то наворотила, вот и…
- Эй, да смотри же, смотри, вон, идет!..
- … Твою… в… на… из! Отчаливаем!!!.. хренова.
Из-за поворота показалась высокая широкая волна, которая с неотвратимостью природного бедствия гордо шествовала на нас.
- Спасайся кто может, ведьму замочим позже, все за борт, ребята! - Потом найду умника и проведу разъяснительную беседу о замачивании в общем, и его дальнейшей судьбе в частности.
- Кранты, братья, не успеем, - проорал шаман и первый кинулся за борт, остальные посыпались следом, как горох. На палубе остались мы вчетвером - кот орал, что он не умеет плавать и поэтому он своих не бросает. Я только хмыкнула, сграбастала бедолагу на руки и прижала к груди. Пушистик сильно дрожал и сжимал в лапах своего мышонка. Коул и Мася стояли совершенно спокойно по бокам от меня, готовые в случае, если что-то пойдет не так, вытащить меня из пучины за шкирку. Мокрая команда во главе со что-то орущим капитаном столпилась на берегу, с интересом за нами наблюдая. Я улыбнулась, поглаживая мягкую шерстку и глядя на волну.
Ближе, ближе, ну давай, моя хорошая, еще чуть-чуть. Вот.
Резким движением выбросив левую руку вперед я прокричала Слово, оно соскользнуло с уст и впиталось в столб речной воды, рассыпав его на тысячи осколков и брызг. И все это еще секунду держалось прямо перед нашими лицами, а потом рухнуло вниз, подняло корабль и плавно скинуло его с насыпи.
И тишина.
Я стояла со звенящей головой, мокрая с ног до головы и прижимала к себе Обормота, а точнее то, что от него осталось после ледяного душа. Осталось много и все сплошь отрицательное.
- Ллин, какая же ты… Ты посмотри, я же, между прочим, пол дня вылизывался, а теперь что?
Я попыталась сделать скорбную мину, хрюкая от смеха.
- Ллин!!!
- Ну ладно, ну извини, тебе же было жарко, вот и…
- Чего?! Мне было жарко? Мася, ты большой, защити мою честь.
Мася с опаской отодвинулся, да и вообще пошел помогать Коулу втаскивать на борт несчастную команду этого судна. Последним влез хмурый капитан и молча удалился в свою каюту. Матросы смотрели на меня с уважением и страхом, разговоров про то, как со мной разберутся я больше не слышала. Осталась последняя проблема.
- Глотик, ну хочешь, я тебя высушу магически?
Кот, с ужасом рассматривающий свою мокрую шкуру, с недоверием взглянул на меня.
- Это больно?
- Нет, конечно, я же не садист.
Он с сомнением меня осмотрел.
- Нда? Ну, ладно, давай, - Глотик с видом великомученика подошел ко мне и встал рядом, на всякий случай закрыв глаза. Я честно напрягла память.
- Ну?…
- Щас. Вот, вспомнила.
Я тряхнула волосами, взмахнула руками, громко выкрикнула три слова и хлопнула кота по макушке пальцем. Кот присел, а потом задымился.
- Мама, горю! - Заорал паникер и рванул к бочке с водой, я успела поймать его за хвост, который, ценой многих царапин так и не выпускала. А вскоре все прошло, и кот немного успокоился.
- Готово, - гордо заявила я и оглядела результат своих трудов. Блин, неужели я сказала заклинание с завивкой! Ну что ж… хм… пора сматываться.
Кот с удивлением рассматривал тугие кудри на месте бывшей шерсти.
- Это чего? Я что, бараном стал?
Я начала отползать, готовясь к низкому старту.
Кот дернул за одну прядь, она тут же скрутилась обратно, усы так же не поддавались распрямлению. А потом он увидел зеркало.
- А-а-а-а!!!!
Я рванула и понеслась прочь.
- Ллин, стой! Сделай, как было, я не хочу быть барано-о-ом!!!..
Неслось мне вслед. Я не реагировала, сбила с ног выходящего из каюты капитана и нырнула внутрь, закрыв за собой засов. В дверь тут же застучали. Фигу, мне только истерик Обормота для полного счастья не хватает. О! На столе стоял завтрак и вино капитана. Ура, я не буду голодать. В дверь уже стучали четыре кулака. Ну и пусть. У меня есть еда, вино, кровать и красивый вид из окна, а все остальное может подождать. Уснула я под плеск волн и ругань кота, который был очень упорен, но потом кто-то сердобольный дал Обормоту сметаны, и тот временно успокоился.
Мы плыли еще четыре дня. Особых происшествий не было, правда я все-таки помирилась с котом, убедив пушистика, что новый имидж ему очень идет. Кот сдался на фразе, что такой шерсти нет больше ни у одного кота в мире. А вообще было скучно. Пару раз я вылазила загорать в короткой рубашке и панталонах, но Коул, увидев чем так восторгается вся команда, тут же сбагрил меня обратно в каюту, еще и запер. Я возмущалась, но спорить с демоном, хоть и бывшим - бесполезно, все равно сделает по-своему. Ну и ладно, зато я научила кота и Масю играть в шахматы, и теперь эти двое целыми вечерами просиживали на полу моей каюты, не давая мне спать, так как постоянно будили криками: «шах», «блин», «а мы вот так», «ха-ха, ты потерял королеву», «куда фигуру дела морда мохнатая?!» и «на, подавись». Изредка я сквозь сон слышала заветное слово: «мат» и радостно засыпала, в сотый раз обещая себе никогда и ничему их больше не учить. Кстати, кот выигрывал чаше.
А к концу пятого дня все изменилось.
Я стояла у руля и канючила порулить. Кэп молчал и не обращал на меня ни грамма своего драгоценного внимания. И когда я уже было совсем решила подпалить ему шевелюру, в воздухе что-то грохнуло, сверкнула молния и пошел дождь. Я тут же охладела к рулевому колесу и кинулась в тепло каюты. Вскоре следом вошел мокрый и взъерошенный Коул, такой красивый, что защемило сердце и захотелось его поцеловать. Я привычно закашлялась, пряча смущение и яркий румянец на щеках.
- Ты не заболела? - Он подошел ближе и заботливо пощупал мой лоб. - Ты постоянно кашляешь в последнее время и с таким надрывом…
От его руки внутрь пошла волна тепла и я, не очень вникая в смысл слов, прижалась к его груди, оплетая шею руками. Мыслей не было, совсем, а его тело… Я сойду с ума, если сейчас не поцелую его.
Коул замер, боясь пошевелиться, и настороженно смотрел в мои глаза.
- Ллин… - Сильные руки напряглись и сошлись на талии, замыкая меня в кольцо. Я вздрогнула. Блин, ну подумаешь, демон, так ведь бывший. Кто сказал, что не судьба? Я не верю, не ве…
Он прижал меня теснее, а потом наклонился и осторожно коснулся моих губ. В груди что-то взорвалось, и сквозь сжатые веки покатились слезы. Я люблю, и я любима. Он целовал меня то нежно, то больно. Ноги подогнулись и я повисла у него на руках, желая только одного, чтобы этот миг никогда не кончался.
- Ллин, - прошептал он, целуя нос, брови, щеки, волосы, - любимая.
Кто-то закричал, в дверь ворвался кэп и замер перед нами. Я еще смутно надеялась, что он смутится и уйдет. Я ошибалась.
- Ведьма, там нужна твоя помощь, мы вошли в зону блуждающих огней, о которых ты рассказывала. Я приказал никому не спать, но Джек ослушался, и теперь он…
- Где он, - я мгновенно выбралась из рук Коула. Он сжал кулаки и тихо отошел мне за спину. Теперь так и будет ходить, как приклеенный, защищая мою светлость. Как же все не вовремя.
Я тряхнула головой, откидывая тяжелые белые пряди за спину (обязательно остригусь), и вышла вслед за капитаном.
- Где он? - Настороженно оглядываясь, я рассматривала лица матросов. Вроде бы нет никого с закрытыми глазами. Обнадеживает? Не-а, ну просто ни капельки. Что-то ударилось в доски пола, заставив меня подпрыгнуть от неожиданности, и вслед раздался недовольный рев. Ноздри дрогнули и затрепетали. Нечисть.
- Наш кок, на которого Джек…
- Он больше не Джек, - отрезала я.
Кэп замялся, но потом кивнул.
- Наверное, ты права, слишком уж сильно изменился… Кок загнал его в трюм, доски еще подняты, но лестница убрана, вот он и бесится там, так как не может забраться обратно.
Я посмотрела на зияющий провал, оттуда донесся тоскливый голодный вой и тихий скрежет. Молчание.
- Ллин, я пойду.
Коул. И ведь пойдет, и ведь умрет, герой фигов. Серая тень скользнула из-за плеча и плавно устремилась к люку. Нет, не сегодня.
Пас руками, и вокруг отверстия разрывается мощная воздушная бомба, отбрасывая демона. Не сильно, но мне хватило. Со скоростью ветра я рванула к отверстию, прыгнула вниз и успела закрыть заклинанием крышку, припечатывая ее намертво.
- Нет! - Мощный удар по люку заставил дерево затрещать и прогнуться внутрь, но заклинание выдержало.
- Не сегодня, любимый, - шепнула я и активировала ночное зрение.
Я нашла его сразу: он сидел у дальних ящиков и с удивлением меня рассматривал, впрочем, даже не поднимая плотно сомкнутых век. Я мило улыбнулась, он ощерился и зарычал. Будем считать, что обмен любезностями состоялся. Сверху опять грохнуло, корабль тряхнуло. Этот демон, этот идиот сейчас весь корабль развалит! И тут существо бросилось. Я увидела мелькнувшие длинные когти, вымазанные зеленой жижей, трупный оскал и глаза, закрытые навечно. Страшно. Рывок, тело на одних рефлексах скользнуло назад, выводя меня из-под удара когтей и зубов. Боже, лишь бы не поцарапаться. Холодная сталь скользнула в руки. Я упала на пол, перекатилась и встретила нечисть двумя клинками. Визг. Мне режет уши, в нос бьет жуткая вонь от вываливающихся внутренностей, а к горлу подкатывает тошнота. Оно отпрыгнуло. Невероятно: с распоротым животом, теряя кишки и без руки, оно стоит и снова готовится к атаке. Что-то Коул затих - не к добру. Визг, атака. Отбила. Еще атака, еле ушла, но смогла отрубить правую кисть. Нечисть вопила, скакала по трюму, разбрызгивая зеленовато-красную кровь, и пыталась хоть как-то до меня добраться, но ничего не могла противопоставить двум призрачным клинкам.
- Ладно, хватит играть, - Я прошипела заклятье, скомкала в ладони колючий шар из клубка канатов и нитей и бросила в него. Шар врезался в чудовище и… я промахнулась. Точнее он успел отклониться и снова прыгнуть на меня, а я не успевала даже поднять клинки. Тело нежити врезалось в мое, зубы вцепились в куртку, а обрубки заелозили по карманам, пытаясь оцарапать потерянными когтями. Обойдешься. Я выкликнула формулу и впилась зубами в губу - прокусывая насквозь и давая заклинанию так необходимую ему кровь, параллельно отбиваясь от зубов нечисти.
Зря так близко активировала.
Мысль мелькнула и ушла, а на груди расцвел огненный цветок. Визжащую тварь просто снесло в сторону, разорвав на мелкие ошметки, обрызгав меня с ног до головы. Гадость. Я рухнула на колени, закашлявшись от жжения в груди и кошмарной вони. Боль в правой руке стала полной неожиданностью. Подняв ее, я увидела висящую на ней отрубленную кисть, видимо подползшую ранее. Вторая ползла следом за первой. Скривившись, я сожгла их обе двумя пульсарами и с интересом осмотрела оцарапанную кисть.
- Что это значит.
- Коул, - я аж подпрыгнула от неожиданности: весь в пыли и паутине мой ненаглядный сидел рядом и осматривал покалеченную руку.
- Что это значит? - Холод слов отрезвил меня и до мозга начал доходить весь ужас ситуации.
- Если ничего не сделать, то скоро я превращусь в такого же монстрика и буду бегать с очаровательным маникюром.
- А если сделать, - Холод глаз замораживал душу, но мне почему-то становилось легче. Я глубоко вздохнула и отвернулась.
- Держи меня.
Он кивнул и крепко скрутил меня, сев сверху. Я бы поиздевалась, но это уже нервное.
Слова не хотели идти с губ, обжигая горло. Воздух замерцал и заклубился вокруг моего распростертого тела, закручиваясь в спираль. Сейчас будет больно.
Я сглотнула, вновь посмотрела в эти безумно родные голубые глаза и… произнесла последние слова.
Спираль вспыхнула ядовито оранжевым и впилась в плоть. Тело скрутила сильнейшая судорога, заставив выгнуться дугой, из горла вырвался полукрик-полувой, напоминая скорее звериное рычание чем человеческий голос. А потом пришла боль.
Я не помню, сколько я билась в конвульсиях, мне кажется целую вечность, но к счастью в конце концов разум накрыла темнота и я потеряла сознание. Последнее, что помню, это его глаза с вертикальными зрачками и слова старого языка, которые он произносил. Молился за меня?… Утешал?
Очнулась я на кровати, морщась от какой-то тяжести на животе. Приоткрыв правый глаз, я сообразила, что тяжесть - это урчащий кот, развалившийся на моем бренном теле, а точнее на том, что от него осталось. Я застонала.
- Она очнулась, - неизвестно чему обрадовался кот и подпрыгнул от радости.
Я поперхнулась и закашлялась.
- Слезь с меня немедленно, пока я не скончалась.
Кот внял, и вместо его усатой морды перед моим носом появилась большая тарелка с чем-то дымящимся и обалденно пахнущим.
- Куриный бульон.
- Давай.
Мася с кэпом с умилением смотрели на то, как умирающая я заглатывает шедевр кулинарного искусства, давясь и причмокивая от жадности. Вкусно! А кот все не затыкался.
- Ллин, мне вот интересно, - он проворно отошел на противоположный край кровати, где и окопался, вальяжно облокотившись на мою ногу, - Ты теперь после каждого заклинания будешь помирать или только если рядом будет Коул?
Я подавилась очередной ложкой и судорожно закашлялась. Мася участливо постучал по спине, а так как силу наш великан соизмерял плохо, я еще минут пять задыхалась, пытаясь увернуться от огромной ладони и знаками объясняя Масе, что бить меня не надо, мне больно. Кот же всем этим бессовестно пользовался.
- Что мы имеем: во-первых, колдовство в каюте. Вроде не сложно, но под конец ты падаешь в глубокий обморок, и как хорошо, что рядом оказался Коул. - Мне послышался сарказм? - Потом колдовство на палубе. Ты оказываешься без сил, опустим подробности, но Коул опять спасает тебе жизнь и уносит на руках в каюту. - Я кажется хотела его кастрировать? Вот сейчас откашляюсь и начну. - Когда ты снимала корабль с мели все еще обошлось, видимо потому что я был рядом. - Рука нащупывала тяжелые предметы, нет, подушка и ладонь Маси не годятся. - Но вчера, о Боже! Ты - одна против нежити, из трюма доносятся крики и живописные стоны, которые посрамят любую актрису. - это я так рычу? Видимо что-то с горлом. А котик так увлекся, что больше ничего не замечает, в руке начал клубиться туманный сгусток. - Бедный демон готов развалить весь корабль, но вот все стихло, он ныряет в трюм… и выбирается из него с окровавленной и чем-то заляпанной тобой на руках. Причем у самого видон не лучше, и вновь торжественный вынос несчастной ведьмы в каюту. Все хлопочут, все суетятся, Коул тихо помирает в углу. Занавес, аплодисменты! Ой! Мя…ква-а-а? Ква?! Ква-а-а!!!
Я мелочно улыбнулась, пусть пока так попрыгает лягушоночек мой.
Большая зеленая жаба, сидевшая на месте недавно лежавшего кота закатила огромные лупоглазые глаза и упала в обморок.
- Коул, - я вскочила и бросилась на поиски, Обормот что-то вякнул про умирающего демона, не дам! Лучше сама убью… потом. - Коул!
- Ну и зачем ты выскочила в одной ночнушке на палубу? - Мягкий тихий голос и лукавый теплый взгляд из-под ресниц. Он медленно подошел и накинул мне на плечи свой плащ, случайно прижав к себе, или не случайно? Не важно, главное, он рядом. Я уткнулась носом в надежную грудь, просовывая руки у него подмышками и чувствуя успокаивающее тепло его тела.
- Ты как, малыш.
Я мурлыкнула и улыбнулась, а потом задрала голову и утонула в синеве его глаз. Как же он красив, и как он нужен мне.
- Все хорошо.
Он улыбнулся и поправил выбившуюся прядь, а потом наклонился и…
- Ква. - Тихо и возмущенно снизу.
- Откуда жаба на корабле?
Я покраснела и отодвинула ее ногой в сторону.
- Неважно, так на чем мы остановились?
- Ква, - подсказала жаба и прыгнула между нами, устраиваясь у меня на груди. Коул с интересом ее осмотрел, я тоже посмотрела в огромные, полные укоризны глаза… и сдалась.
- Ну ладно, - короткий чмок, и мы уже держим все десять килограммов нашего кота.
- Сволочи! - Возвестил он, - Сами чмокаются, а меня жабой, друзья тоже мне. Все, я обижен и пошел есть сметану со сливками.
Обормот прыгнул, а точнее рухнул всем своим весом на палубу, грациозно собрал себя в кучу и пошел хромать на кухню.
Коул хохотал, я тут же надулась.
- Прекрати, он заслужил, слышал бы ты что он мне говорил…
Договорить мне не дали, поцелуй состоялся, и я тут же забыла про кота.
Два дня я кайфовала, наслаждаясь постоянными поцелуями, объятьями, совместными походами на кухню в середине ночи и страшными историями, которые мы рассказывали друг другу в полумраке, уплетая украденную колбасу, запивая ее сворованным пивом при свете старинного, откопанного мною из-под кровати подсвечника. Если это не рай, то я не знаю.
Беда подкралась незаметно, и мне влепила в правый глаз.
Прямо стихи получаются. А началось все с грохота на палубе и криков ужаса. И ведь хотела поплотнее закутаться под одеяло и плюнуть на всех сразу. Не вышло. Я встала, позевывая накинула халат и кое-как, в одном пушистом пиратском тапке, почапала наружу. Там все были в панике, и никто не оценил мою супер короткую ночнушку. Я обиделась, чихнула и начала с любопытством оглядываться, не понимая, что могло вызвать столь сильный переполох. Капитан крикнул, что повесится на мачте и кинулся к рулю. Так, это уже серьезно. Я поймала за шкирку пробегавшего мимо Обормота, тащившего по полу явно ворованную рыбину.
- А-аа! Я больше не буду, не надо меня на шашлык! - Перепугался мохнатик и задрал лапы, выплевывая хвост, но потом обернулся, увидел мою удивленную физиономию и облегченно вздохнул.
- Ллин, ты бы полегче, а то доведешь меня до несварения, что я буду делать? - И вновь вонзил зубы в чешуйчатый хвост.
Я хмыкнула: Обормот и несварение - вещи в принципе не совместимые.
- Объясни, что тут происходит, и я от тебя отстану. Возможно, даже не донесу повару.

Предыдущая страница 13 Следующая страница


Пророчество для ангела 14

Котик поперхнулся и выплюнул несчастный хвост.
- Добрая ты, - возмутился он, отдышавшись, а потом с любопытством осмотрелся, увидел кучу перекошенных лиц, бегающих по кораблю, и пояснил, тыкая перепачканной лапкой вверх - драконы дерутся.
Я вздрогнула и подняла глаза, пытаясь увидеть невозможное.
Там были драконы. Два. Один перламутрово-серый с белыми узорами на теле, он нападал на… вторую драконшу, чешуя которой переливалась всеми красками заката. Она была так прекрасна, что я затаила дыхание и просто смотрела, как эти два невероятных существа кружат в небе друг напротив друга, готовясь сразиться насмерть.
- Ллин, - этот голос, он ворвался в мозг, заставляя стряхнуть оцепенение.
- Коул, - я повернулась, он напряженно стоял рядом, черты его все время менялись, смазывая очертания тела, придавая ему незаконченность.
- Ллин, нам надо уходить и немедленно.
- Почему?
- Когда умирают драконы жизни, то никто в радиусе пяти миль не выживает, а эти держатся прямо над кораблем.
- Ты знаешь, что она беременна, - я задумчиво взглянула в небо, наблюдая за движениями этой пары.
- Это не важно, нам надо уходить. Пойдем, кот уже на суше с Масей.
Я хмыкнула. Да, этот прохвост всегда найдет как спасти свою шкуру.
- Ллин! - Рявкнул он и схватил меня за руку, а в следующий миг он уже летел назад, находясь без сознания, врезался в дверь и упал на пол.
Я задумчиво посмотрела на собственную руку.
- Я Нейллин, а ты демон, и если я не захочу - ты не прикоснешься, - прошептала я грустно, подошла ближе, ласково провела рукой по упавшей на глаза черной челке. Он застонал, пытаясь подняться, я улыбнулась, встала и вновь повернулась к драконам.
Драконша была меньше дракона раза в полтора, и у нее скоро должен был родиться маленький дракончик. Она не выживет, а с ее смертью жизнь уйдет и ото всех, кто будет рядом, потому что сила жизни в этом мире поддерживается именно ими, драконы жизни издревле хранят ее и защищают.
- Ты не умрешь, - шепнула я, и закрыла глаза, произнося строку.
Чем сильнее заклятье, тем меньше объем. Говорят, что одним только словом можно разрушить пол мира и поэтому это слово хранится в глубокой тайне, сокрытое в недрах глубин.
Воздух рванул ко мне, обернулся вокруг плотным коконом, радостно прижался к теплой коже, а потом застонал и рванул к плечам, образуя два прозрачных крыла из намертво скрученных потоков. Я взмахнула ими, пробуя плечи. Плечи тут же заныли, протестуя, но это не важно. Вверх.
Небо приняло меня, и я взлетела в его синеву, держа курс на драконов. Неожиданно они перестали кружиться. Возможно, драконша допустила какую-то оплошность, а может молодому дракону все это просто надоело, не знаю, но внезапно он взлетел вверх, распахнув крылья и оттуда кинулся на свою жертву. Она закричала, пытаясь отбиться, вонзая зубы в шипастые крылья, и дрожа от сильной боли, причиняемой впившимися в алую спину когтями. Ее спина обагрилась медово-золотой кровью, а она не могла достать его когтями, так как отчаянно защищала свой небольшой животик. Крик раненой разнесся над водой, согнул траву, взметнул воду, ударил по нервам. Боль. Она повсюду, я вскрикнула, получив свою порцию, и ускорила полет, сжимая зубы.
- Ну ты, урод, хорош издеваться над маленькими, сволочь! Лучше иди ко мне, лупоглазый ты мой, я сил не пожалею. - И что я мелю?!
Хм, подействовало, оскорбленный повелитель неба на миг оторвался от бьющейся в стальных объятьях жертвы и взглянул на меня. Мне стало плохо, душа перепугано рухнула в пятки, отключаясь от раздражителей окружающего мира, из глаз потекли слезы, нет. Кровь. Я хищно улыбнулась, но тут драконша извернула шею и почти оторвала ему правое крыло, вцепившись острыми зубами, он обиженно взревел и вновь занялся своею жертвой. Крик. Еще и еще. Больно-о-о…
- Ах так, ну получи, гаденыш, - помнится были у нас в школе жестокие шутки для новичков. Три паса рукой, и вот, на короля поднебесья со свистом и чмоканьем падает целое озеро говна, извиняюсь за подробности. Вонь стала страшная, я сморщилась, но что стало с ним!.. Драконша была брошена и кардинально забыта, он ревя и испуская клубы белого пламени, пытался разлепить глаза и параллельно отплеваться. Я радостно ухмылялась неподалеку.
- Ну что, получил, урод?
Зря я так, маленькие черные глазки нашли-таки мою нахальную персону и уделили прямо максимум внимания. До меня дошло, что пора сматываться.
Вы когда-нибудь летали наперегонки с драконом? Нет? Рекомендую. Выписывая жуткие фигуры, каждый миг меняя направления полета и отстреливаясь молниями, я летала над кораблем, визжа, как ненормальная. Пару раз пролетела над берегом и помахала прыгающему коту. Кажется, он кричал мне, что я сумасшедшая, и… и тут меня догнали. Правая передняя лапа схватила меня за ноги, и резко дернула, чуть мне их не поломав. Я забултыхалась в подвешенном состоянии, повиснув верх ногами у наконец-то приземлившегося дракона.
- Пусти, козел рогатый, а не то… не то всю жизнь будешь жабой, опыт у меня уже есть!
Дракон рыкнул и медленно поднес мою перепуганную особу к своей морде, разглядывая, как диковину. А перепуганная ведьма, скажу я вам, это то, с чем я ну никому не советую встречаться. Я развернулась к нему лицом и что есть силы залепила файерболом в правый глаз.
Че было! Дракон орал, зажав лапой выжженный глаз, я летела, отброшенная куда-то вверх, драконша стонала, а моряки спешно эвакуировались на противоположный берег. Трусы, крикнула я им, пролетая над водой, куда и рухнула, подняв тучу брызг. Всплыв, я огляделась, пытаясь не обращать внимание на почти минусовую температуру воды, и обнаружила себя совсем неподалеку от злобной одноглазой головы.
- Ныряй!! - Коул. Так, он очнулся.
Додумать я не успела, так как нырнула, как послушная ведьма, и еще успела ощутить спиной изрядно потеплевшую воду, на поверхности и вовсе превратившуюся в крутой кипяток. Дыхнул огнем, гад.
Я уцепилась за какую-то корягу, и посмотрела наверх, думая, что мне делать. В воду опустилась огромная лапа и начала все прощупывать, загребая воду и явно разыскивая меня, не скажу, чтоб безуспешно, я еле успевала увернуться. Да, вот и помогай ближнему своему после такого.
Воздух в легких катастрофически заканчивался, а заклинание дыхания под водой мне надо было четко сказать, а не побулькать. Перед глазами заплясали точки, и я, резко оттолкнувшись ногами, рванула к поверхности.
Он меня ждал и радостно взревел при моем появлении. Характерные крики на берегу подсказали мне, что у драконши начались роды! А я занята, блин, ну почему все так не вовремя. Нахмурившись, я посмотрела на дракона. Он дыхнул пламенем. Еле успела нырнуть, правда от волос снова остался весьма укороченный вариант, ну да ладно, все равно хотела постричься. Я огляделась, пытаясь придумать выход. Дракон умен, он знает, что под водой я не могу колдовать, а на поверхность он видимо меня больше не пустит. Попытаться отплыть подальше? Нет, раньше об этом надо было думать, а сейчас мне просто не хватит воздуха, я не успела толком отдышаться на поверхности.
Из-под знакомой коряги на меня испуганно таращились два прозрачных глаза. Водянчик! Я так обрадовалась, что чуть не заорала. Тот понял, что раскрыт и попытался тонкой струйкой скрыться дальше по течению. Ну, нет, дружок, от меня не уйдешь. К счастью, элементарные заклятья иногда делаются всего лишь жестами, без слов. Движения рук, и вот он уже бьется в сетях, попался. Я подплыла ближе и категорично показала на нос, а потом на бурлящую поверхность. Водянчик, вновь принявший свой нормальный вид, со вздохом кивнул и крайне неохотно сунул мне две тонкие трубочки, с сожалением глядя, как я торопливо запихиваю их в каждую ноздрю. Я дышу! Класс. А не плохие он сделал свирели, видимо готовился к ежегодному конкурсу пузырьков. Эти приспособления могли превращать воду в воздух, которым я щас и дышала, а водянчики делали такие на праздник пузырьков, выдувая из трубочек красивые цепочки пузырей разной формы и размера.
Облегченно отдышавшись, я улыбнулась малышу и тут же сняла заклинание, позволив ему смыться от грозной меня. А на поверхности все было подозрительно спокойно. Но я не обольщалась. Драконы - удивительно злопамятные существа, особенно самцы, которые, по-моему, вообще никому никогда ничего не прощают. А значит, он сейчас меня поджидает и если понадобится, то ждать будет неделю. Я задумчиво проследила цепочку пузырьков, уходящую вверх, хм…
Коряга была найдена, покопавшись около нее же, наконец, и была найдена небольшая пещерка, в которой, видимо и жил мой знакомый. Я залезла внутрь, еле-еле протолкав, извиняюсь, заднюю часть, запуталась в тине и водорослях, которыми было некогда украшено жилище, и затихла. Пузырьки воздуха поднимались вверх и скапливались под потолком, уже не поднимаясь к поверхности. Я довольно улыбнулась и приготовилась ждать. Вскоре вверху оказался вполне большой карман воздуха, в который я тут же засунула голову и с облегчением прочитала заклинание видения. Теперь я могла наблюдать все то, что происходило на поверхности. Дракон разочарованно сидел у воды, высматривая меня, матросы благополучно скрылись в лесу, нафиг бросив свой корабль, а Мася с котом тихо подкрадывались к дракону со спины, и у обоих был такой отчаянный вид, что я перепугалась. Но меня добило не это. Коул, очнувшийся на борту, сейчас поднялся в воздух и в виде крылатого демона пикировал на несчастного дракона, сжимая в руке свой черный меч и оскалившись впечатляющей от обилия клыков улыбкой. Дракона было, конечно, жаль. Когда он поднял шипастую голову и увидел Коула, что-то орущего зубастой пастью, его чуть не хватил инфаркт, а тут ему еще на хвост опустился ствол вырванного где-то Масей дерева, и в лапу вцепился орущий в экстазе кот. Прокусить - не прокусил, но стал явно последней каплей. Взревев, дракон взмахнул крыльями и попытался взлететь. Ага, фигу. Коул явно решил, что он меня убил, и мстил страшно! Отрубив конец расплющенного хвоста и разрезав перепонку на здоровом крыле, он вонзил меч в поврежденную глазницу, и полетел рубить его дальше. Дракон орал и пытался отбиваться, но Коул был слишком быстрым для него, да и потом один из лучших боевых демонов был натаскан на «смерть», он мог справиться с любым противником в любой среде. А вот отчаявшийся демон, это уже не просто поражение, это долгая и мучительная смерть. Я поняла, что рептилию пора спасать и полезла из импровизированного убежища обратно в холодную воду, к поверхности реки.
Шумно вынырнув, я закашлялась, нашла взглядом разошедшегося демона, и заорала что есть мочи, одновременно пытаясь телепортироваться.
- Коул, кончай избивать зверюшку и лети сюда!
Пришлось повторить три раза, послав для надежности заклинанием левитации в полет свой сапог, от которого любимый в запале отмахнулся… мечом… мда-а. Я с грустью глядела на две половинки пикирующие в воду. Правда Коул все-таки прозрел, и несчастный король неба, петляя зигзагами, смог удрать в сторону леса. Кстати, приглядевшись, я поняла, что в эту же сторону ушли и кэп с командой.
- Мда, это судьба, - протянула я и была тут же схвачена за шиворот, и водружена на берег.
- Мася! - Я радостно обняла здоровяка, а потом меня бережно опустили на землю, где мою мокрую, но живую тушку встретил счастливый Обормот. Мне срочно облизали весь нос, пощупали лоб и даже начали рассказывать героическую сагу об отчаянном коте, который почти в одиночку победил страшное чудовище и спас друга.
Коул приземлился рядом и задумчиво на меня посмотрел, вытирая о штаны вымазанный кровью меч. Я почти смутилась, но потом кое-что вспомнила и гордо задрала нос.
- Ты мне должен новые сапоги. - И я демонстративно пошевелила пальцами голой ноги. Он приподнял левую бровь, я все-таки смутилась, вспомнив о совести.
- Ладно, ладно, в следующий раз сообщу о своих планах заранее, и… и не буду тебя бить.
Он тяжело вздохнул, понимая, что и это не малый шаг.
- Просто у меня в жизни было слишком мало друзей, чтобы я могла позволить себе их терять. - Кот тут же расчувствовался, и забрался на мои мокрые колени.
- Мы твои друзья, Ллин, - тихо сказал он, садясь на корточки и заглядывая мне в глаза, - И если ты не будешь нам доверять, значит, ты считаешь, что мы не достойны твоего доверия и твоей дружбы.
- Это не так!
Но он поднял руку, останавливая меня.
- Вместе мы дойдем до конца. Но если ты каждый раз будешь бросаться во все авантюры, никому ничего не сказав, то подведешь всех и рано или поздно погибнешь сама
Я опустила глаза, понимая, что он прав, но… я не…
- Ладно, посмотрим, - выдавила я, отворачиваясь.
Он кивнул, и встал, подавая мне руку.
Из кустов раздался полный боли рев. Драконша! Я со всех ног помчалась туда, за мной бежали остальные.
- Ллин, - крикнул кот задыхаясь от бега, - а нафига мы туда бежим, вдруг нас сожрут?!
- Ей надо помочь.
- Справиться с голодом? Благородно…
Я только фыркнула. Внезапно деревья кончились, и я увидела небольшую когда-то уютную полянку, до которой видимо и смогла доползти драконша. Все вокруг было сломано, смято или сожжено, а сама она лежала у ее дальнего края, мучаясь от боли, но не сводя с нас при нашем появлении обозленного взгляда янтарных глаз.
- Мне это не нравится, - выразил общую идею Мася и выжидательно посмотрел на меня.
А я застыла, любуясь красотой зверя: плавностью линий, переливами цвета…
- Коул, по-моему, она нас не слышит, - кот осторожно помахал лапкой у моего лица, уже сидя на руках Маси, как самого высокого, сильного и благоразумного из всей нашей компании.
- Ллин. - Ласково позвал меня пушистик, я перевела задумчивый взгляд на него. - Кончай балдеть!!!
Я подпрыгнула и опомнилась.
- Ой, извините, - щеки залил румянец.
- Да нет, все нормально, - уверил меня Обормот.
Но тут драконше видимо надоело наблюдать сцену из жизни идиотов и она дыхнула на нас пламенем.
Коул сбил меня с ног и проволок по земле, только чудом не схлопотав молнией по загривку. Резко выпутавшись из его рук и вскочив на ноги, я нашла глазами успевшего отпрыгнуть Масю с котом, у которого тонко дымились усы. Кот свел глаза к переносице и удивленно обозрел остатки своего достояния.
Все, я пошла к драконше, она хоть сожрет быстро. И я нырнула в сторону полянки, где рычала и билась будущая мать. Тут кто-то схватил меня за руку. Нетерпеливо обернувшись, я встретилась с ну очень упрямыми льдисто-голубыми глазами. Блин!
- Коул, она меня не тронет.
Ага, можно с тем же успехом разговаривать с деревом.
- Ну, пойми, она ранена, ослабла от потери крови и вообще умирает, а я целитель и просто не могу смотреть на смерть живого существа, тем более такого. Да и потом, она хранитель своей ветви жизни, после ее смерти все вокруг умрет и мы в том числе, а если новорожденный выживет, то все будет хорошо.
По-моему последний аргумент подействовал. По крайней мере, в его лице что-то дрогнуло.
- Пускай идет, - временно оторвался от ощупывания носа котик и снова попытался приклеить обгоревший ус. Ус отломился совсем и упал вниз, кот с Масей проследили падение, потом Мася поднял его и снова подал коту, тот попытался разреветься на плече у друга, но до плеча не достал и уткнулся носом в грудь.
Я тяжело вздохнула, щелкнула пальцами, и у кота тут же выросли новые шикарные усы в два раза более густые и длинные, чем прежде. Реветь он сразу передумал, в очередной раз за день состраивая удивленную мордочку. Хм, вот так со стороны кто-нибудь взглянет на эту вечно ошарашенную физиономию, ведь решат что идиот… и будут недалеки от истины.
- Ты уверена?
- Абсолютно, кот просто невозможен в последнее время. - Возмущенное шипение. Нет, он еще и шипит!
- Я про драконшу.
- А-а-а, я тоже, - почесав голову свободной рукой, я с усилием сосредоточилась, - она меня не обидит, честно, я покажу эй кто я, и она поймет.
- Я пойду с тобой.
- Молодец! - Снова влез ушастик. - Уж вдвоем-то вы ее точно доконаете.
- Нет, ты чужой, - я заклинанием заткнула коту рот, и пока он мычал, быстро чмокнула Коула в щеку, легко выскользнула из его рук и побежала на поляну. Последнее, что я услышала, это, как Мася предложил развести костер.
Драконша лежала, тяжело дыша и с беспокойством глядя в мою сторону. Когда я появилась из-за кустов, она тихо зашипела, чуть приоткрыв пасть и показывая алые языки пламени.
- Тише, тише, я не враг, вот, смотри.
Мои ладони слабо засветились зеленым, будто окутанные небольшими облачками прозрачного тумана. Янтарные глаза с вертикальными зрачками впились в это сияние, а потом она откинулась назад, меняя очертания, трансформируя тело. Я зачарованно наблюдала за переходом, стоя все на том же расстоянии и даже дыша через раз. И вот передо мной на обугленной траве лежит уже не напуганный крылатый зверь с потрясающей длины когтями и зубами, а невысокая хрупкая девушка с очень резкими, почти некрасивыми чертами лица и облаком ярко алых волос, в которых играли все те же переливы закатных красок. И она была прекрасна. Я глубоко вздохнула, боясь спугнуть видение. Лишь двое смертных до этого дня видели живого дракона и умудрились остаться живы.
Она зашевелилась, и подняла на меня взгляд своих янтарных глаз.
- Подойти. - Шепот едва различим, но я слышу, и повинуюсь.
Только сейчас заметила, как сильно ранено плечо, широкие длинные полосы спускаются от шеи вниз по руке, и капает, капает кровь цвета меда с солнцем.
Она взяла меня за руку и опустила ее себе на живот, такой же плоский, как и у меня.
- Но где?…
Она тихонько рассмеялась, наблюдая мое недоумение, и смех рассыпался тысячью хрустальных брызг, оборачивая нас в невидимый кокон тишины и защиты. Магия драконов, древняя, как сам мир сейчас защищала ее и того, кто был рядом, кому она доверилась.
- У нас все не так, как у людей.
Я вновь залилась краской, это становится дурной привычкой.
- Да, госпожа, я… я не подумала.
Она кивнула, но потом нахмурилась и крепко сжала мою руку, зашипев от боли.
- Помоги моему ребенку, целительница, - прошептала она, когда боль ненадолго утихла, - Помоги ему родиться, прошу тебя.
- Я помогу, обещаю.
Она облегченно улыбнулась и откинулась на ствол дерева, устало закрывая глаза.
Да уж, помогу, легко сказать. Так, все, хватит паниковать, пора.
Я опустила руки на лоб и живот драконицы и закрыла глаза, сосредотачиваясь и пытаясь понять ее мир, ее суть, ее душу… Ветер трепал короткие волосы, шепот листьев проникал в голову, опережая мысли, чувства, действия. Мир окунулся в меня, раскрывая свои тайны, поверяя секреты и шепча запреты. Он рисовал передо мною линии, нити, которые сплетались в узоры, прячущиеся глубоко внутри любого существа. Линии жизни, узоры души… и я увидела ее узор.
Крик. Мои руки по локоть опустились внутрь нее, кисти горели зеленым пламенем, пальцы бережно касались серебристых, как иней линий ее души, я пробежалась по ним, как по струнам, заставив затрепетать безвольное тело и откликнуться доверившуюся сущность.
- Где же ты? - прошептала я, скользя по нитям и ища ту, вторую. - Где…
И она откликнулась. Сначала удивленно и недоверчиво, а потом радостно и ярко, она потянулась ко мне из глубины, пытаясь вырваться, пытаясь родиться. Драконша закричала, выгибаясь от боли. Ребенок рвал путы, рвался наружу, на свет, ко мне.
- Тише, тише, все хорошо, тише.
Песня складывалась легко, слова слетали с губ, не касаясь языка, обретая силу заклинанья, нового заклинания, которое я не знала. Оно рождалось, как рождается жизнь, оборачиваясь все новыми слоями и обретая форму и цвет, а потом золотой ниточкой скользнуло вниз, нашло ее, и вплелось в рисунок, рассказывая о пути и направлении. И ребенок послушался, серебряные нити застыли, успокаиваясь, а вскоре на моих ладонях уже покоилась золотая душа новорожденной драконши. Я медленно вынула ее из тела матери и отдала в ее руки. Золотое сияние становилось то ярче, то тише, меняя форму и очертания, и вскоре я услышала первый неумелый вскрик голодного дракончика. Он недовольно барахтался, царапая материнские руки, и обиженно пищал, тыкаясь ей в лицо слепой мордочкой, выпрашивая еду.
Шелест вокруг. Я резко обернулась и увидела, как невидимая защита опадает, рассыпаясь пеплом.
- Спасибо тебе, целительница. - Драконша устало лежала на земле, прижимая к себе ребенка, - мой род в долгу перед тобой, запомни мое имя: Яшерт.
Я кивнула, подумывая о том, как уйти к друзьям. Небось, заждались. Нет, ничего такого, но юные матери ее крылатого племени, как я слышала, во время материнства почти сходят с ума, не подпуская к ребенку никого и жуя все, что способно двигаться. А эта еще и потеряла много крови, кто его знает… я, по крайней мере, не стремлюсь стать новым блюдом в ее меню, а потому начала потихоньку отползать.
- Но у меня есть к тебе еще одна просьба, целительница, и я зарекаю тебя самой жизнью исполнить ее.
Я представила, как из чувства долга лезу в голодную пасть и резко пересмотрела свои взгляды на этот самый долг. Жить хочу.
- Э-э, понимаешь…
- Позаботься о моем ребенке.
Я застыла в полусогнутом положении, раздумывая вставать, и снова опустилась на такую устойчивую землю. Стать мамашей для драконицы?! Круто, всю жизнь мечтала, чтобы меня сожрал собственный ребенок. Хм, а интересно, что на это скажет кот?!
- Ты согласна? - Шепот почти не различим, я наконец вынырнула из своих счастливых мыслей и взглянула на нее. Она умирала, и вправду умирала, это чувствовала даже ребенок, который сейчас жалобно тыкался носом эй в щеку и тихо пищал, еще не умея рычать. Я приблизилась и обеспокоено положила вновь светящуюся зеленым руку эй на грудь, и тут же отдернула. Такое ощущение, что я прикоснулась ко льду, который пытается вобрать в себя всю мою силу без остатка. Нет, эту бездну я заполнить не смогу, да она уже скорее мертва, чем жива, непонятно в чем душа еще держится.
- Прости, - я наклонила голову, лицо тут же укрыли когда-то белые пряди, - я не смогу помочь.
Она с трудом привстала и вцепилась в мою руку так, что я аж подпрыгнула от боли.
- Ты позаботишься об Ошер?! - Я поразилась силе ее взгляда, который снова смотрел будто сквозь меня, высвечивая все закоулки подсознания.
Она боится умирать, не зная что будет с ребенком. Мысль мелькнула и ушла. А я уже держала ее руку, и твердо произносила:
- Я обещаю, что пока буду жива и нужна ей, я позабочусь об… Ошер.
Она кивнула, понимая, что не в праве требовать большего, приподняла пищавшего зверка и ласково прижала к себе, шепча слова любви, проводя рукой по гладкой чешуе. Дракончик, чуя неладное, только сильнее развопился, а потом она приподняла его и бережно передала мне. Меня тут же цапнули за палец и полоснули по щеке, пытаясь вырваться обратно и громко шипя при этом. Драконша улыбнулась и медленно закрыла глаза, опускаясь на серый пепел, устилающий землю, а через миг и сама ее фигура превратилась в пепел, который развеял дунувший ветер. Вот и все.
Дракончик все-таки вырвался и неумело спрыгнул на еще дрожащих ногах в кучу серого пепла, а потом потоптался на месте, пища и зовя, каким-то образом понял, что никто с теплыми и любящими руками больше не откликнется, и просто лег в центр, уткнувшись мордочкой в землю.
Вдруг рядом что-то блеснуло. Я вздрогнула и протянула руку, раскапывая прах. Медальон. Там лежал странный круглый медальон из непонятного синего металла, красиво искрившегося в лучах солнца. Этот шарик висел на стальной цепочке, продетой ровно по центру и был величиной с лесной орех. Я пожала плечами и сунула себе в карман, решив потом отдать молодой драконше, после чего встала, резко отряхнула колени и попыталась поднять свернувшегося клубочком дракончика на руки. Но не тут-то было. Он вырывался, кусался и царапался, гневно пища и шипя на меня. Но как всегда, победил самый сильный, кем пока что являлась я, и маленькой крылатой бестии пришлось с этим временно смириться, так что можно сказать, что между нами был установлен вооруженный нейтралитет.
Обернувшись в сторону, где сравнительно недавно оставила друзей (сравнительно потому, что уже вечерело), я встретилась глазами с ним. Он сидел на краю поляны и невозмутимо на меня смотрел. Я подошла ближе, наблюдая, как он встает, будто перетекая из положения сидя в положение стоя. Он подошел ближе и с интересом склонился над моим новым приобретением, которое тут же попыталось цапнуть его за нос. Интересно, она ориентируется на слух, или все слепые новорожденные такие чувствительные.
- Знакомься: Ошер, моя приемная дочь.
Коул красиво заломил левую бровь. Я глубоко вдохнула и выдохнула. Он улыбнулся, хам.
- Ты уверена, что хочешь ее оставить?
- Не нервируй меня, - буркнула я и обогнула его по широкой дуге, направляясь в сторону мерцающих бликов разведенного среди деревьев костра.
- Мне вот только интересно, - я против воли остановилась, заинтересовавшись, - что скажет кот?
Конец цитаты.
Кот сказал. Он не только сказал, но еще и проорал, видимо, чтобы лучше было слышно все, что он думает об отчаянных авантюристках без мозгов, которые сначала влезут, незнамо куда и незнамо зачем, а потом еще и припрут с собой кошмарного монстра с кучей зубов, клыков и нездоровыми гастрономическими пристрастиями.
На монстра дракончик обиделся и попытался откусить коту хвост. Тот, не ожидавший такой прыти, не успел вовремя отскочить, и Ошер получила длинный пушистый хвост в свое полное распоряжение, тут же его обслюнявив и пытаясь и вовсе оторвать. Кот заорал и потянул свое достояние к себе. А пока они бегали по поляне, занимаясь перетягиванием хвоста, шипя и ругаясь, я потихоньку прошмыгнула к костру и стащила длинный прут с кусками хорошо прожаренного вкусно пахнущего мяса, которое тут же затолкала себе в рот, запивая из стоявшей неподалеку кружки с родниковой водой.
Мой маневр был раскрыт, и вскоре ко мне присоединился Коул, отобравший прут из моих голодных рук, Мася и злой кот с помятым и обслюнявленным хвостом. На меня он даже не смотрел, считая, и не без оснований, главной виноватой во всем происходящем. Дракончик, оставшийся один, удивленно сел на землю, повел носом в сторону костра и… громко заорал.
- А-а-а-ааааааа…
- Ллин, заткни своего зверя!
- Я ничего не слышу!
- А-а-а-ааааа!..
- Помогите, я оглох, мои ушки ничего не слышат кроме жутких воплей!
- У-у-ууууууууу!!..
- Ллин, сделай что-нибудь, это же ты его приволокла!
- А? Чего? Не слышу-у.
- О-о-оооооо!!! - надрывался наш личный монстрик, исторгая неописуемые звуки из на вид такой маленькой пасти.
Мася многозначительно вынул топор из своего мешка и начал подниматься. Я перепугалась и вскочила сама. Все очень одобрительно на меня посмотрели, а кот ткнул лапкой в сторону Ошер.
Пришлось повиноваться. Увидев, что я иду к нему, дракончик временно заткнулся и выжидательно повернулся ко мне. Я присела рядом, мимоходом отмечая, что моя одежда давно высохла и теперь превратилась в очень холодную и грязную дерюгу, и вопросительно уставилась на маленькую повелительницу жизни.
- Ну и чего тебе надо?
- Гряу…
- Нету гряу, есть я и мясо, будешь?
Она деловито обнюхала кусок пережаренного зайца, а потом сморщилась и чихнула.
- Не хочешь, - сделала я логический вывод и засунула кусок себе в рот.
Удивленно проводив взглядом свой несостоявшийся ужин, Ошер опять сморщилась и… заорала. Я попыталась заткнуть уши.
- Ллин!!! - Надо же какое единодушие в команде…

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

Я посмотрела на Ошер, и схватила ее на руки, решив укачать и спеть колыбельную. Результат: исцарапанные в кровь руки и куча мата в песне. Ей явно все это не понравилось, а вот кот у костра просто умирал от счастья, глядя на нас. Все, надоело, я бросила на землю пищащую драконшу и резко взмахнула руками, решив привести свою одежду в божеский вид. Серебряно-синие искры осыпались с кончиков пальцев, пробежали по куртке, забрались под кофту и выкатились из штанин. Одежда замерцала, и тут же я с удовольствием почувствовала, что она стала значительно мягче и приятнее на ощупь, окоченевшие конечности сделали робкую попытку согреться, кутаясь в очень мягкую, теплую и наконец-таки чистую ткань. Я потерла пальцем чистый нос, грустно пошевелила пальцами голой ступни, жалея о потерянном сапоге, и поняла, что что-то не так. Но вот что?
- Она молчит - тихо сказал Коул, подходя ко мне, упирающейся одной рукой в ствол дерева, а другой держа на весу поднятую ногу и выдирая из нее колючки и иголки.
Я ошарашено посмотрела на Ошер и увидела, как она смотрит на меня… Так, подождите, то есть как это смотрит, она же еще недавно была слепая, а сейчас…
- Видимо ее заинтересовало твое колдовство, вот она и перестала реветь. На, держи. - Мне вручили запасные сапоги, в которых можно было просто утонуть, но я думала не об этом. Это что получается, драконша впервые открыла глаза и увидела меня? А-а-аааа!!!
- Ллин, ты чего?
- … в… на… все вы, и она…
Ругалась я от души, носясь по поляне и чуть не плача от горя. Наверное, друзья решили, что я сошла с ума, так как все тоже вскочили и кинулись меня ловить и утешат. Я не давалась, а Ошер сидела неподалеку и с интересом за нами наблюдала.
- Ты можешь, наконец, объяснить мне что случилось?!
Дернувшись в руках Коула пару раз, я сдалась и опустила голову, занавесившись белыми короткими волосами.
- Ллин. - По напряженному голосу я поняла, что терпение подходит к концу. Тяжело вздохнув, я подняла голову и с несчастным видом сообщила жуткую новость.
- Она открыла глаза.
- ?!
- И увидела меня.
- И что?
- Я первая, кого она увидела.
- И?
- И это конец.
- Коул, отойди, я ее придушу, - не выдержал кот, помахивая хвостом на руках у Маси.
- Да как вы не понимаете, первый, кого увидит драконша будет ее родителем, вне зависимости от пола и происхождения! И теперь я ее родитель на ближайшие десять лет, пока она не вырастет, без меня она просто погибнет, умрет от тоски, а я слово дала, дура!..
- Гряу. - Сообщили снизу, и по штанине кто-то пополз. Послышался треск кромсаемой когтями материи бывших штанов. Я нагнулась и подхватила дракончика, посадив ее себе на руки. Меня укусили и дыхнули небольшим огоньком, от чего волосы справа стали еще короче, я тяжело вздохнула. Коул, Мася и кот с интересом рассматривали мое «дитя».
- Хм, ну я слышал, что у ведьм не все дома, но чтобы дочь - драконша…
- Обормот, - кисло сказала я.
- Чего?
- Понравилось быть жабой?
Тишина.
Мася тяжело почесал в затылке, мне почти послышался шум работающих мозгов. Коул нежно взял у меня детеныша (о жуть какая!) и пошел с ним к костру.
- Ты куда? - Заволновалась я, спеша следом.
- Ему нужно молоко.
- Эй, - удивилась я, - и где ты, интересно знать, его найдешь?
- В мешке.
Я удивленно остановилась.
- У кота.
- А-а… - начала я допетривать.
- Нет, - возмутился Обормот и ринулся отвоевывать запасы. Ну-ну, одолеть демона в битве за молоко Глотику вряд ли удастся.
Вскоре драконицу накормили, и она тут же уснула, свернувшись калачиком в центре костра. Я сидела рядом и подбрасывала ветки, стараясь не попасть в чешуйчатую золотую спинку.
- Ложись спать, я посторожу.
Я благодарно взглянула на Коула и пошла устраиваться на один из трех еловых лежаков, сооруженных Масей. Бесцеремонно отодвинув кота, я завалилась рядом, прижала его к животу и накрылась тяжелым осенним плащом. Стало тепло и уютно, Обормот довольно заурчал во сне, справа раздавался раскатистый храп Маси, который говорил о том, что в округе все спокойно. Ночь смежила веки, а треск горящих сухих веток усыпил.
Утро началось со звона мечей. Открыв один глаз, я с трудом обозрела видимое пространство и громко застонала, увидев Коула и Масю, бегающих полуголыми по поляне и размахивающих своими железками. Туман забирался под плащ и заставлял ежиться от холода, смотреть на них было откровенно холодно, и я уже было совсем собралась залезть под плащ, как вдруг увидела лежащий неподалеку мешок с провизией и заинтересованно точащий из него чешуйчатый хвост.
- Обормот, - затолкала я кота, пытаясь ухватить его под плащом.
- У-у…
- Просыпайся, лежебока.
- Отстань, я сплю, - очень сонно и очень недовольно.
- Ошер жрет твою колбасу.
Пять секунд ничего не происходило, слышался только довольный чавк, я уже начала сомневаться, что была услышана.
- Чего она жрет?!
Серая боевая молния в виде нашего кота рванула из-под плаща, в два прыжка оказалась у мешка и с воинственным мявом накинулась на воришку.
Дракончик испуганно грявкнул, а потом начал активно отбиваться, во все стороны полетела шерсть и чешуя, я удовлетворенно сидела на лежаке и наблюдала за битвой.
- Что с ними? - Ко мне подошел распаренный Мася, видимо они с Коулом закончили утреннее изуверство, Коул шел к костру, неся воду из реки, мимо прокатился визжащий клубок.
- Колбасу не поделили, - сообщила я, и, сладко потянувшись, встала.
Коул пожал плечами и ливанул воду из котелка в дерущихся. Те тут же расцепились, откатываясь в разные стороны, чихая и шипя. Я хмыкнула, а Коул пошел за новой порцией для каши.
Кашу варил Мася, получилось до того вкусно, что даже Ошер не удержалась и сунула в котелок желтую мордочку, потом распробовала и съела чуть ли не половину.
- Куда теперь? - Лагерь был собран, костер затушен, а лошадей я подозвала магическим свистом. Они так и следовали за нами по лесу вдоль реки, притянутые невидимыми магическими узами.
- Здесь неподалеку есть небольшое поселение, там у меня пара друзей, доберемся засветло, я думаю.
Возражений не нашлось, и все согласились с Масиным планом. Кот забрался в любимую корзинку. Туда же я попыталась погрузить и Ошер, но рабы восстали, мне высказали все, и в итоге Ошер повез Коул, посадив ее на седло перед собой. Что меня особо возмутило, так это то, что та его даже не попыталась укусить или оцарапать, и вообще чуть ли не урчала в его руках, тогда как на меня смотрела минимум как на опасную сумасшедшую с весенним обострением агрессии. Когда я поделилась этими мыслями с котом, тот полностью согласился… с драконшей. У-уу, мужчины.
Вскоре начался дождь. Я плелась в конце процессии, подсчитывая месяц. По всему выходило, что началась осень. Кошмар. Кот был надежно укрыт плащом и спал в корзине, Ошер Коул закутал в плащ, и она сладко посапывала у него на груди. А я ехала мокрая и злая и завидовала обоим по-черному.
- Вот умру, будете рыдать.
На меня удивленно оглянулся Мася, шагавший неподалеку. Я чихнула и наградила его сумрачным взглядом.
- От дождика не умирают.
- А я все равно умру, а-апчхи! Будете сидеть у гроба и рыдать и… чхи! Вспоминать мою улыбку, слова, доброту… - я шумно высморкалась, - и ласку.
- А еще постоянное нытье, отсутствие мозгов и тяжелый взгляд по утрам, - продолжил Коул.
Я фыркнула и сделала вид, что обиделась. Разговор увял.
Еще через два часа я уже не чувствовала ног, с которых постоянно сваливались не влезающие в стремена сапоги. Наклонившись в бок, я убедилась, что все-таки их потеряла, а ноги приняли нездоровый синюшный оттенок и почти не шевелились. Руки, кстати, выглядели не лучше. Я попыталась их засунуть в корзинку - погреть об кота, но там их оцарапали и покусали, а потом попросили не совать ему больше в морду мокрые кривые пальцы во время сна.
Холодно.
Нет, до села я явно не доеду.
- Мы почти приехали, селение прямо за поворотом тропинки.
Я тупо посмотрела на землю. Оказывается мы ехали по тропинке. Ой, о чем это я? Село! Деревня!! Тепло!!!
Я всадила пятки в бока Пегги и рявкнула ей что-то на ухо. Сработало, меня чуть не выбросило из седла ответным рывком. Мы помчались вперед, огибая заросли, перепрыгивая через кусты и двух крайне удивленных оборотней.
- Мама, - сообщил кот, подскакивая в корзинке и оглядываясь назад. Я тоже оглянулась, и увидела, что волчары не сдались и теперь бегут за нами, сверкая зелеными глазками. Так они еще и воскрешенные, а не живые. Я отмахнулась пульсаром, хваля себя за то, что не разбазарила магию на ну очень энергоёмкое заклинание тепла. Пульсар врезался в правую тварь, а левая не стала дожидаться своего и прыгнула, взвившись над землей в красивом мощном прыжке. Пегги закричала от боли и встала на дыбы, сбрасывая меня с Обормотом на землю. А потом саданула копытами по оскаленной морде, и рванула вперед, быстро исчезнув среди деревьев. Оборотень отлетел, врезался в дерево, и, судя по хрусту, сломал хребет, но тут же вскочил и повернулся к нам. Ну, правильно, а чего ему мертвому будет.
- Ллин, ты его сможешь победить? - Кот шустро отползал за мою неширокую спину, пытаясь при этом не спускать с твари глаз, и вздыбив шерсть от страха.
- Попробую, - я уже сжимала в руке клинок, понимая, что колдануть не успею. Тварь умная и прыгнет еще до того, как я скажу хоть слово.
Но она прыгнула и так, я выставила вперед клинок, понимая, что если он и распорет брюхо у этой лошади, то зубами она цапнуть все равно успеет. Плохо. Волк летел на меня, ощерившись в оскале, я зажмурилась, дунул ветел, послышался звук падающего тела.
- Мася! - Это голос кота.
Медленно открыв глаза, я огляделась, и увидела оборотня лежащего неподалеку с начисто отрубленной головой. Огромный знакомый топор лежал рядом, весь заляпанный зеленой кровью. К нам спешил встревоженный великан, обезглавленное тело еще некоторое время царапало когтями землю, но потом по нему прокатился ряд судорог и оно медленно растеклось по земле зеленовато-бурой жижей.
- Фу. - Сморщился кот.
- А где Коул?
- Там была еще засада, он остался, послал меня вперед.
Я вскочила, но тут же остановилась, увидев выезжающего из-за могучих стволов деревьев демона. Вид его был страшен. Кожистые крылья местами порваны, по телу бежала своя и чужая кровь, и на черном напряженном лице выделялись голубые, как лед глаза. Он нашел меня взглядом, быстро осмотрел с ног до головы, после чего немного расслабился и даже соизволил улыбнуться. На плече, воинственно вереща, сидел перевозбужденный дракончик и настороженно оглядывался по сторонам, выискивая неведомую опасность.
- Сколько их было? - поинтересовалась я, с трудом поднимаясь на ноги.
Мася долго не отвечал, следя, как меняются черты Коула, и он снова становится похож на человека, а не на демона из преисподней.
- Тридцать.
Я вздрогнула. Коул подъехал ближе, пытаясь оттереть остатками рубахи кровь с рук и меча.
- Ты в порядке?
Я кивнула.
- Тогда едем дальше, дождь почти кончился, и деревня уже слышна.
Невдалеке и вправду раздавался шум, который присущ любому человеческому поселению: скрип колес телег, ржание лошадей, стук топора, гомон, складывающийся из десятков слов…
Я снова кивнула и протянула ему небольшой шарик, мягко отсвечивающий зеленым целительным светом. Он вопросительно поднял бровь.
- Сожми в руке, - посоветовала я.
Он послушался, послышалось тихое деловитое гудение, и вскоре его раны начали затягиваться прямо на глазах, а кровь, грязь и пот потекли вниз, очищая кожу.
- Спасибо.
Я кивнула, щелкнула пальцами, рассыпая искры, и вскоре ко мне уже подходила моя Пегги, глядя на меня большими укоряющими глазами.
- Прости, родная, но ты мне нужна, обещаю, что отпущу тебя позже.
Я провела светящейся ладонью по крупу, залечивая раны и тратя магию, потом погрузила в корзинку кота, села верхом и послала Пегги вперед.
Деревня, а точнее небольшой белокаменный городок и впрямь был неподалеку. Мы выехали из леса и я удивленно присвистнула, озирая взглядом высокие крепкие стены, стоявшие посреди зеленой долины, над которыми виднелись купола церквей и возвышались изящные башенки белоснежного замка. Массивные деревянные ворота были распахнуты настежь, но на стенах стояли солдаты (видимо лучники) и просматривали подступы к стенам, изредка переговариваясь с командованием, которое в любую минуту могло появиться из стоящих по бокам от ворот башенок с узкими высокими бойницами. Такие же башенки в количестве четырех штук стояли еще и по углам стены, почти ровным квадратом охватывающей город.
- Ну, ни фига себе деревушка, - выразил общее мнение кот.
Мася смущенно почесал затылок, послышался надсадный скрип и предсмертный писк убитой вши, впрочем, это может быть только моя фантазия.
- Да я, когда здесь был в последний раз, это еще совсем маленькая деревушка была, я и не знал, что она, вот… Хм, ну…
- Поехали, - сказал Коул и первым выехал из леса в долину. Дракончик гордо сидел у него на плече. Я пожала плечами, и поехала следом, Мася не отставал.
Со стены нас заметили довольно быстро и тут же нацелили с десяток стрел в одного только кота, про остальных и вовсе молчу. Кот впечатлился и внес предложение туда не ходить, но нас с ним, как всегда никто не послушал. На всякий случай, я начала готовить заклинание щита - сильно энергоемкое, а потому довольно редко используемое. Мы подъехали к воротам, сквозь створки на нас с интересом смотрела, наверное, половина жителей: все, кто успел добежать. Наверху бдили неподкупные лучники, пальцы некоторых довольно ощутимо тряслись на тетиве, видимо, от нетерпения.
- Эй, вы чего, мы к вам с миром, балбесы, - заорал кот, вставая на задние лапы, и размахивая некогда белым носовым платком.
Особо нервные бабы по ту сторону немедленно грохнулись в обморок, придавив близстоящих мужиков. Одна из стрел чуть не сорвалась, но мне достаточно было шевельнуть бровью, чтобы парень удержал тетиву, а кота я с улыбкой запихнула в мешок, запечатав рот заклятьем.
- Мы не враги вам, - Коул выехал вперед и придержал коня, спокойно оглядывая жителей города, - чего вы так испугались, ведь ворота держите открытыми, а значит…
- А ты зайди, - вякнул какой-то паренек и тут же получил от деда по уху.
Я мгновенно изменила зрачок, превращая его в кошачий серп, а потом вытягивая не поперек, а вдоль глаза. Взглянула на ворота. Угу. Хм, как интересно…
- Я смотрю, вы в воротах поставили ловушку на нечисть, - хрипло каркнула я, разглядывая синие ячейки натянутой между створками магической сети, уже в паре мест дырявой.
- А коли и так, - раздалось со стены, - заходи, ежели живая.
Я подняла глаза и встретилась взглядом с немолодым человеком с рыжей бородой до пояса, одетого в легкую кольчугу чуть выше колен.
- А ты кто тут будешь?
- Силыч я, на стене пока за главного. Ну так как, ведьма, пройдешь со своими спутниками через ворота?
Коул. Я не смотрела на него, но чувствовала его напряжение. Пропустит ли сеть бывшего демона? А если нет, то брошу ли я его. Нет. И вопрос был глупый. Мимо пролетела грузная божья коровка, мазнув крылом по щеке. Я проводила ее глазами и вдруг резко вытянула вперед правую руку, схватив неповоротливую букашку. В кулаке сверкнуло, но свет не пробился сквозь сомкнутые пальцы. Я сморщилась, и, разжав ладонь, стряхнула с него ошалевшее насекомое.
- А и пройду, да не одна, а со всеми своими друзьями. - С вызовом заявила я Силачу, краем глаза следя за вихлястым полетом насекомого. Ну, давай же… Есть!
Букашка приземлилась ровно на шевелюру Коулу и там и осталась, Коул вздрогнул, мотнул головой, протирая глаза, и вновь взглянул на проем. А потом тронул сапогами бока животного и медленно повел его как раз к самой большой дыре в сети и… умудрился миновать ее не задев, только ноги слежка поджал, но этого вроде бы никто не заметил, а его конь прошел сквозь сеть спокойно, доверяя руке наездника. Я облегченно выдохнула и поехала следом, за мной шел Мася. Народ расступился, давая нам дорогу, а лучники медленно ослабили тетиву, снимая стрелы и кладя их обратно в колчаны. Со стены нам помахал Силыч, дескать, все нормально, можете ехать дальше сами. Я махнула в ответ и помахала еще немного публике, которая уже начала расходиться, громко обсуждая сегодняшнее событие, старательно все при этом перевирая. Пожав плечами я поехала догонять спутников, как всегда плетясь в хвосте и попутно доставая из мешка Обормота: встрепанного и очень недовольного, но временно молчавшего. Благодать. Заклинание щита, оплетавшее мою кисть затейливой нитью медленно рассеялось.
Таверна была чистая. И это первое, что меня поразило. На столах стояли букеты засушенных трав, служанки бегали в белых передниках, а нас встречал счастливый хозяин, чуть ли не обнимающий каждого. Меня потискали в объятьях, кота ласково придушили, Масю мощно хлопнули по спине, а вот дракончик просто плюнул огнем прямо в его счастливую рожу. Повисла неловкая пауза, и я заметила, что на нас смотрит весь, кстати, набитый до отказа зал таверны, точнее не на нас, а на кота с драконом, правда последний явно был популярнее.
- Мне кажется, что тут нет мест, - сообщила я свистящим шепотом.
Послышался грохот, и три стола тут же освободились. Естественно, в центре.
Коул посмотрел на мое вытянувшееся лицо, хмыкнул и повел меня за руку к столу, где нас кинулись обслуживать. Бесплатно!!!
- Я щас лопну. - Сообщил Обормот, валяясь в крынке сметаны. Рядом Ошер с хрустом грызла здоровенную кость, пытаясь запихнуть в себя то, что уже не влезало. Коул тяжело вздохнул и встал.
- Ну что, обжора, пора спать.
Я фыркнула, но руку приняла и даже умудрилась подняться, с завистью наблюдая, как Мася уплетает за обе щеки по-моему, шестого гуся. Счастливый хозяин, так и не смывший до конца копоть с лица, без устали разносил еду остальным посетителям. Я сгребла дракончика в охапку, решив, что в первый же раз вредно так переедать. Меня цапнули за палец, но я сдержалась. Кот дополз до края стола, рухнул вниз и пополз дальше, постанывая и взывая к жалости и котолюбию. Мы не вняли, пришлось ему самому карабкаться по лестнице на второй этаж, где нас ждали спальни. Ура!..
Я рухнула в постель, даже не раздевшись, кот жалобно помяукал внизу, пришлось напрячься и втащить его следом. Коул погасил светильник и ушел к себе, прикрыв дверь. У уха раздался сочный храп, в щеку ткнулось что-то мокрое, по-моему, нос. А вскоре мы храпели все вместе.
Утро началось с предсмертного крика петуха. На завтрак нам подали бульон. А еще я узнала, что Ошер ночевала с мальчиками и в итоге погрызла все сапоги, оставив на них кучу дырок. Видимо у нее чесались зубки, и теперь обувь была нужна не только мне. Коул всунул мне это сокровище в руки и очень просил присмотреть, пока он ее лично не придушил. Похоже, их крепкая дружба подошла к концу.
Дракончик зашипел на демона, показав остренькие зубки, но с рук не слазил, справедливо опасаясь возмездия за содеянное.
- Мы с Масей пойдем в город.
- Я с вами.
- Босиком?
Я с грустью посмотрела на грязные исцарапанные ноги, которыми успела извазюкать всю постель.
- Сапоги я тебе принесу, оставайся пока в гостинице, а то одинокая девушка, гуляющая по городу с ручным дракончиком, может вызвать нездоровую реакцию населения.
- Угу, учитывая, что это население уже успело насладиться несравнимой красотой Ошер вчера у ворот и за завтраком.
- Кстати о завтраке, покорми ее, пока она еще чего не сгрызла, - и он удалился, закрыв за собой дверь.
Мы с Ошер скептически оглядели друг друга. Она громко фыркнула, а я тяжело вздохнула.
- Предлагаю начать с ванной.
Ошер промолчала, и я решила принять ее молчание за согласие.
Вскоре ко мне в комнату было доставлено огромное деревянное корыто, которое, чуть не надорвавшись, несли четверо слуг, а служанки довольно быстро натаскали в него ведер с горячей водой, после чего я заперлась на щеколду, и, раздевшись, со стоном блаженства погрузилась в обжигающую ванну. Рядом раздался громкий плюх и над поверхностью в районе моих коленей показалась чешуйчатая золотая головка Ошер, она прикрыла светящиеся глаза с крестовиной зрачков и довольно заурчала. Я ухмыльнулась и брызнула в нее водой, в меня тут же плюнули огнем, едва не задев, еле успела нырнуть, чуть не выплеснув всю воду. Вынырнув на поверхность, отфыркиваясь и ругаясь на чем свет стоит, возмущенно посмотрела на шипящую драконшу, и… отстала от нее. На полчаса между противоборствующими сторонами восстановились мир и покой. Я почти уснула, согретая теплом впервые за столько дней, а прохладная чешуя приятно царапала кожу правой ноги, на которой и устроился этот монстрик, чтобы не утонуть. Подумав, я тихонько прошептала очищающее заклинание, заставив забурлить воду в корыте, и косясь на Ошер, готовая в любой момент нырнуть под воду. Но той было пофигу, а пузырьки ей вроде бы даже понравились. Я успокоилась, провела рукой по сияющей от чистоты коже, и только сейчас почувствовала, что уже не одна в комнате. Повернув голову к окну, я встретилась с двумя черными, как ночь глазами на обалденно красивом лице, которое обрамляли короткие каштановые волосы и… Длинные заостренные уши. Эльф.
- Привет, красавица, - радостно заявил он, обнаружив, что замечен, и спрыгнул с неудобного подоконника в комнату.
Я резко встала, разъяренная до крайности. Глаза эльфа стали квадратными, а челюсть отвисла до груди.
- Да-а-аа… - это все, что он успел сказать, прежде, чем я врезала по нему сгустком воздуха, уплотненным до твердости камня. Эльф птичкой вылетел из окна и приземлился на возвращавшихся Коула и Масю. Кот шел сзади, чем-то недовольный. Мася от неожиданности упал, приняв на себя основной удар, Коул умудрился устоять и взглянул наверх. Увидев меня, высовывающуюся из окна по пояс, абсолютно голую и сжимающую в сжатой руке пылающий пульсар, он с шумом выпустил воздух сквозь сжатые зубы и обернулся к несчастному эльфу, который как раз пытался встать. Хм, скажу лишь, что ему это не удалось.
Я никогда не видела Коула таким разъяренным. Нет, он не кричал и не ругался, он просто убивал. Черты фигуры смазывались от быстроты движений, и он бил четко и аккуратно, пытаясь не покалечить, а именно убить. И будь перед ним обычный человек, он не прочил бы и двух секунд, но это был эльф, который к тому же очень хотел жить. Лесной охотник уходил от ударов, блокировал их, и кружился по небольшому двору, двигаясь почти так же быстро, как демон. Почти. Нет, он не успевал. И когда его вновь швырнуло об стену, и эльф вместо того, чтобы вновь отпрыгнуть, упал, я, схватив какую-то тряпку и наспех в нее завернувшись, сиганула в окно, спасать незадачливого соблазнителя. В плечо впилось с десяток шипов, и я запоздало сообразила, что Ошер не собирается отпускать меня одну. Прыжок, и я стою между эльфом и демоном, лицом к последнему.
- Отойди.
Страх. Этот голос я не знала, он пугал, заползал холодной змеей в сердце и сжимал его в ужасе. Душа рванула в пятки, забрав с собой всю кровь от лица.
- Нет, сначала убей меня.
Какая же я храбрая, если бы еще и колени не тряслись. У щеки что-то громко зашипело, обдав жаром, я покосилась на дракончика, который пытался меня защищать, плюясь бесполезными струйками пламени. Это было бы забавно, если бы не так грустно. Что-то пушистое завозилось у ног, а потом оцарапало колено. Обормот требовал внимания, я покорно взяла его на руки. Демон стоял и спокойно смотрел на нас, явно еще не до конца соображая кто мы и почему еще живы.
- Коул, - заявил котик, устроившись на руках, - вспомни…
Он бросился.
Заслон.
Нашу компанию смело в одну сторону, и мы повалились на еще постанывающего эльфа, а демона в другую и он врезался в телегу, рухнув после этого на землю. Мася подошел, и когда он попытался подняться, аккуратно врезал ему по голове. Коул затих. Все облегченно вздохнули. А я сидела в луже, осматривала себя любимую и думала, что опять придется мыться.
Коула и эльфа доставили наверх, где я с помощью своей магии их немного подлечила. По крайней мере, скорая смерть им явно не грозила. После чего я стребовала с Маси свои законные сапоги и пошла уведомлять трактирщика, что мне опять надо принять ванну. Он мужественно перенес эту новость, и вскоре мы с Ошер опять валялись в горячей воде. Я пускала магические пузырьки, которые выскакивали из воды и долго летали по комнате разноцветными шариками, а Обормот бегал и ловил их. Ошер бегать было лень, поэтому она сбивала их не вылезая из воды меткими плевками огня, стараясь попасть за одно и в кота, но Обормот был наготове, охотясь вне зоны поражения.
После ванны я оделась во все чистое, с удовольствием убедившись, что новые сапоги оказались впору, и отправилась обедать. Коул стоял за дверью с ну очень виноватым выражением лица. Я гордо задрала нос и прошествовала мимо, Ошер так же не обратила на него никакого внимания, правда не от обиды, просто маленькая драконица как раз решила поучиться летать, используя мое исцарапанное плечо, как стартовую площадку. Я кривилась, но терпела, решив на будующее пришить на плечи кожаные, нет железные наплечники. Кот пробежал мимо, спеша занять стол.
Ели все вместе, кроме эльфа, который еще не оклемался.
- Ллин, передай мне, пожалуйста, вон тот кувшин со сметаной.
- Это уже третий.
- Не жадничай, у меня нервы.

Предыдущая страница 15 Следующая страница


Пророчество для ангела 16

- Ты щас лопнешь.
- Это мой живот, ик, чего хочу, то и делаю.
Я со вздохом передала обжоре сметану, он тут же засунул в нее рыбий хвост и начал с мурчанием его обгладывать. Рядом трещала костями Ошер, не особенно выбирая, что есть.
Я съела пол гуся, почувствовала, что сейчас лопну, сграбастала со стола осоловевшую Ошер и пошла на свежий воздух. Коул тут же увязался следом, кот остался с Масей, которого так же было ну очень сложно накормить полностью.
Ветерок взлохматил волосы, провел по щеке прохладной ладонью и скрылся в переулках. Я погремела монетами в кармане и пошла на рынок. Там я купила два больших спелых персика, один из которых бросила Коулу, показывая, что больше на него не сержусь. Тот впился в сочную мякоть, невозмутимо следуя за мной дальше.
Солнце светило, согревая макушку и даря последнее тепло уходящего лета. Мякоть сочного фрукта таяла и плавилась во рту, а рядом был любимый чело… любимый, короче. Эх, хорошо! На плече зашипели, пришлось поделиться, чтобы не покусали. Проходящие мимо люди обращали внимание на нашу компанию, но никто не приставал.
Вскоре я набрела на квартал магов и уже с большим интересом завертела по сторонам головой. Вывески были самые разнообразные, от: «омоложу на всю жизнь» и до «приворот по отвороту», перед этой вывеской я, кстати, простояла минут пять, пытаясь врубиться, но так ничего и не поняла.
В следующую лавку я зашла, надо было приобрети кое-какие травы, а то магия заклятий отнимает слишком много сил, а зелье, хоть и дольше готовить, зато потом удобнее использовать и не надо опасаться, что после проваляешься в постели несколько дней, постанывая от слабости и жалости к себе несчастной.
Внутри царил обычный полумрак, но все было чистенько, с потолка не свисала паутина, а на прилавке не бегали тараканы, вместо них сидела одинокая здоровая крыса с весьма наглой мордой и презрительным выражением маленьких красных глазок. Она тут же зашипела на Ошер, но та плюнула в нее огнем, не открывая глаз, и подпаленное животное с визгом рухнуло на пол, вскочило и шмыгнуло в какую-то щель.
- Добро пожаловать в аптеку «целебные настой и травы».
Я удивленно оглянулась, но никого не увидела.
- Что вам угодно, - вежливо поинтересовался голос.
Я занервничала.
- А вы, извините где, то есть кто?
- Хм, ах, простите, вы меня, наверное, не видите.
Я кивнула. Тут же под прилавком что-то зашебуршилось и… Из-за него вышел лопоух. Мы с Коулом с интересом на него уставились. А я-то считала, что последние лопоухи вымерли давным-давно, оказывается нет, по крайней мере одного из них я прямо сейчас вижу перед собой.
Лопоух был невысоким, ростом мне чуть выше колена, носил длинный, до пяток халат темно красного цвета, расшитого по подолу письменами и большой колпак, в тон халату с хрустальным камушком на конце. У него был большой нос, которым он постоянно шевелил, будто к чему-то принюхиваясь. И конечно огромные, свисающие аж до груди уши, которыми он очень гордился, а потому украшал их сережками, ленточками и блестящими пуговками, которые приклеивались к коже. Лопоухи сами по себе существа очень добрые и наивные, за что и были истреблены человеком, но это давняя грустная история, о которой никто не любит вспоминать.
- Так что вам угодно? - Напомнил о себе хозяин, поблескивая небольшими зелеными глазками, пряча руки за спиной и стараясь сделать как можно более уверенный в себе вид, что ему удавалось с трудом. Я опомнилась и перечислила вереницу снадобий, порошков, настоек и мазей, список которых составила еще во время похода, постоянно жалея об отсутствии то одного, то другого.
Лопоух кивнул и скрылся за прилавком. Там что-то зазвенело, задергалось и разбилось, но вскоре он вновь вынырнул к нам, держа в небольшой корзинке мой заказ и постоянно чихая от облачка желтого порошка, окутавшего его фигуру. Я пошевелила пальцами и легонько дунула, отгоняя пыль. Лопоух благодарно улыбнулся и сунул мне заказ.
- С вас три серебряных монеты и… и одна медяшка, меньше никак нельзя, - и он испуганно замер, ожидая платы.
Я улыбнулась, сунула руку в карман и вынула золотой, положив его на прилавок.
- Сдачи не надо и спасибо за быстроту.
Он удивленно уставился на монету, сгреб ее в шершавую ладонь, а потом опасливо попробовал на зуб. Убедившись, что монета настоящая, он радостно улыбнулся и, расчувствовавшись, даже пожал мне руку, хотел и Коулу, но не решился.
- Меня зовут дядюшка Оп, спросите любого здесь. Если что еще понадобится, то…
Закончить он не успел, открылась дверь и явился следующий посетитель. Большой и наглый тролль. Лопоух испуганно пискнул и вновь скрылся за прилавком.
Тролль был здоровым, даже для этой относительно просторной лавки. Выше Коула на пол головы, он был довольно широк в обхвате и весь, казалось, состоял из глыб камня, которые перекатывались под одеждой, символизируя мышцы. Низкое приплюснутое лицо с далеко выступающими надбровными дугами, под которыми прятались маленькие свинячьи глазки, явно не говорило о большом уме.
- Эй, Оп, старый гряк! Вылазь давай из своей конуры, - рявкнул он и, тяжело топая, подошел к прилавку.
- Что вам угодно? - Пискнуло из-под него.
- А ты еще спрашиваешь, пройдоха? Где мое зелье силы, грырг сушеный, щас все ухи пообрываю!
- Но вы же еще на прошлой неделе все вылакали, а мне его готовить нужно месяц, быстрее никак! - Заверещал несчастный продавец.
- Убью, - прорычал тролль и с треском выломал прилавок из пола, отбросив его в сторону как ненужную деревяшку. Прилавок врезался в стену, оставив внушительную вмятину, и с грохотом рухнул на пол. Оп сидел на полу, накрывшись ушами и трясясь от страха.
- Коул, - тихо и нежно сказала я, - ты меня любишь?
Провокационный вопрос. Вскоре тролль уже вылетал через дверь наружу, а на полу сиротливо желтели останки его зубов.
- Держи, - я сунула лопоуху в кулачок небольшой амулет, который сняла со своей шеи, - это оберег, проработает пять лет в экстремальных условиях, потом подзарядишь у какого-нибудь мага. Если не в курсе, то объясняю: он точно так же вышвырнет любого, кто пожелает тебе зла. Активируется моим именем, кстати, меня зовут Ллин.
Лопоух бережно взял в руку черный камушек и заплакал.
- Спасибо, - всхлипнул он, - Я теперь… я вам… в общем если что…
- Я поняла, - встав, я схватила Коула и выскочила наружу, сощурившись от ударившего по глазам яркого света. На правом плече всхрапнула Ошер, которая так и не соизволила проснуться за все это время. Неподалеку лежал тролль, наслаждаясь прохладой лужи во временно бессознательном состоянии.
- А ты меня любишь?
Тихо спросил он. Я не ответила, а просто положила руки ему на плечи и поцеловала. Он крепко сжал меня в объятьях и вернул поцелуи.
Вернулись мы в таверну под вечер, Коул пошел проверить лошадей, а я поднялась наверх и подло подложила Ошер под бок к коту. Тот во сне что-то муркнул и обнял ее пушистой лапкой, та храпела, не реагируя ни на что. Я на цыпочках удалилась, не мешая им спать.
Внизу меня ждал шикарный ужин.
- Когда мы отправляемся?
Мася смотрел на меня, видимо ожидая ответа. Я с трудом оторвалась от жареного куриного крылышка и сделала вид, что глубоко задумалась. Но тут…
- Могу я присесть рядом с вами, красавица.
Эльф стоял рядом, бледный, весь в повязках и бинтах, забавляя Масю и нервируя Коула.
- Садись, - разрешила я, - а то упадешь, зачем вы встали?
- Элатриель, можно просто Эль, - ответил он и поцеловал мне руку. На Коула я смотреть просто опасалась.
- Элатриель, мне казалось, что после сегодняшнего вы и на милю ко мне не подойдете.
- Еще ни одна женщина TAK мне не отказывала. По-моему я влюбился, - заявил нахал и впился зубами в утку, брызгая соком и с удовольствием проглатывая огромные куски.
Если бы можно было убивать взглядом… Я положила ладонь на руку Коула, чтобы немного его успокоить.
Мася наслаждался ситуацией.
- Ммм, как все вкусно, кстати, как зовут столь прекрасную даму моего сердца?
- Нейллин.
- Звучит, как песня, как шепот ветра, пробирающегося сквозь траву, покрытую серебром утренней росы…
- Класс, они тут жрут, а мы там спим.
- Гряу.
Кот и Ошер бесцеремонно забрались на стол и обиженно присоединились к еде.
- Это кто? - Эльф с интересом рассматривал дракончика, пока я шепотом объясняла взбешенному Коулу, что эльф просто сидел на подоконнике, когда я была в ванне, а вовсе не угрожал мне насилием. Уговоры помогали слабо, но по крайней мере он пришел в свое нормальное угрюмое расположение духа. Я решила, что это уже победа, как вдруг услышала лязг челюстей и громкий вопль. Эльф, как и следовало ожидать, чересчур близко поднес руку к Ошер, а та его цапнула.
- Она ядовита? - Слабым голосом поинтересовался он, обозревая укус, - Я умираю.
Я хмыкнула и сунула ему в руки склянку из кармана, одну из тех, которые не оставила в комнате, а решила всегда таскать с собой в необъятных карманах куртки.
Эльф тут же успокоился и занялся самолечением.
- Так когда выходим, - вновь поинтересовался Мася, перекрывая своим голосом весь этот бедлам.
- Завтра.
- А куда? - Поинтересовался эльф, дуя на густо вымазанный синей слизью палец.
- Эй, не тряси надо мной соплями, - возмутился Обормот и отодвинулся.
- Ты - никуда, - Коул был сама твердость.
- Почему? - Наивно поинтересовался Эль, вытирая палец об стол.
Коул порывался ответить, но я наступила ему под столом на ногу.
- Тебе и вправду не стоит этого знать. Мы держим далекий путь…
- Еще скажите, что идете спасать мир, да ладно вам, возьмите меня с собой, а то задолбался уже один бегать ото всех, без гроша в кармане, и воровать обед, я лучше к вам.
Я подавилась и долго кашляла, пока Коул активно хлопал меня по спине.
- Хорошо, - все удивленно уставились на Масю, - если сможешь выбить десятку с двухсот шагов пять раз подряд, мы тебя берем, нам нужен лучник.
- Запросто, - усмехнулся Эль, - хоть щас.
- Можно и сейчас, - кивнул Мася, и они с Элем ушли во двор. Чуть погодя за ними побежала я, мне тоже было интересно.
Эльф стоял на одном конце улицы, а в двухстах шагах от него располагалась мишень. Вокруг понабежал народ, мелькали заинтересованные мордочки детворы, которые сидели на крышах, деревьях и заборах, все обсуждали предстоящее зрелище, и смотрели на Эля.
- Странный он какой-то, - заявила я Масе, - я раньше думала, что все эльфы белокурые и голубоглазые, а он…
Я посмотрела на высокую прямую фигуру эльфа, который сам был как натянутая струна. Ветер трепал короткие пряди темных волос, он прищурился, снял с плеча лук и наложил на него первую стрелу из заплечного колчана. Плавным и быстрым движением оттянул тетиву до упора, до звона и… Движения смазались, время застыло, пять стрел, чуть ли не опережая друг друга, неслись вперед, и все пять врезались в центр мишени, вонзились кто в него, а кто в древки более ранних стрел, уже попавших в цель. Ведьминское зрение мигнуло и истаяло, я снова услышала звуки, крики удивления и радости. Попал! Попал.
Он стоял все так же прищурившись и с удовольствием смотрел на свою работу, а потом повернулся к нам.
- Сойдешь, - сказал Мася, и, развернувшись, пошел обратно к таверне.
Мы выехали из города на рассвете. Элю вчера еще пришлось покупать лошадь плюс дополнительный запас еды и одежду, то есть теплые вещи ведь в горах будет холодно. Он обещал отработать, и мы сообща тут же скинули на него все поварские обязанности на все время предстоящего пути. Он, правда, пытался сопротивляться, но его никто не слушал. Кот дрых в корзине, а Ошер спала, сидя на моем плече, а точнее удобном наплечнике, который был из толстой кожи. Мне его продали за сущую ерунду, зато как здорово не чувствовать острые когти дочурки, врезающиеся в кожу. Сообща мы решили сделать крюк и заехать в долину драконов (если конечно пустят), где и сбагрим Ошер кому-нибудь подраконистей, а то, ну какая из меня мама, так, смех один. А чтобы она без меня не загнулась, я решила приготовить особое снадобье, пополам с колдовством. Сил, конечно, уйдет не мало, но результат того стоил. Мне возражать не стали. А Элю вообще было все равно куда ехать.
Кот затянул какую-то грустную песню, подвывая и мяукая припев, срочно захотелось выть. Ошер встрепенулась, открыла один глаз и на особо жалостливом куплете метко плюнула в кота огненным шариком. Песня оборвалась, началась нецензурная ругань.
- Там впереди долина семи трав, за нею будет еще один лес, после которого выйдем на берега безымянной реки, а оттуда до гор рукой подать, - Мася тяжело вздохнул, шагая рядом, - После реки я вас покину.
Из-за деревьев выметнулась быстрая фигура на резвом коне и с криком: «Смотрите, кого я поймал!» - кинулась к нам. Коул медленно спрятал меч на место. К нам подъехал взъерошенный Эль и гордо продемонстрировал что-то черное, сильно избитое и мелкое, по-моему оно все еще шевелилось.
- Ты поймал мышь? - Обормот с жалостью посмотрел на добычу.
Эль тут же насупился.
- Какая мышь, это же просто кобра какая-то, чуть не напала из травы.
- Ага, и ты ее зверски замучил вручную, чтобы знала.
- Не замучил! А пристрелил!
- С какой попытки?
- Тихо!
Я замерла в седле, разом оборвав их перепалку, все с удивлением обернулись в мою сторону. Первым рядом оказался Коул. Закрыв глаза я завертела головой по сторонам. Я что-то чувствовала, совсем рядом, можно сказать неподалеку, но вот что? И чем оно нам грозит? Я напряглась и с шумом выдохнула сквозь плотно сжатые зубы. Нет, не могу.
Открыв глаза и оглядев наш небольшой отряд, настороженно сгрудившийся вокруг меня, я объяснила свое поведение:
- Что-то приближается, но я никак не пойму что. Хуже того, я даже не понимаю с какой стороны оно идет.
- Значит, будем продолжать двигаться прямо. Эль, ты эльф, а значит можешь передвигаться в лесу так, что ни один лист не шелохнется, так что идешь на разведку. Мася, пойдешь слева, а я справа от Ллин.
Эль бесшумно скрылся среди деревьев, а меня взяли в клещи. Ошер беспокойно завозилась на плече, чувствуя общую суматоху и беспорядок, недовольно цапнула меня за ухо, но я не отреагировала, вновь ища в полной темноте, зажмурившись, то, что так меня напугало, отдав повод Пегги Коулу. Кот притих в корзинке, сознавая важность момента. Некоторое время мы так и ехали, прислушиваясь к шорохам и крикам птиц, готовые ко всему, ну… или почти ко всему. Признаюсь, когда сверху, ломая острыми, как бритва лезвиями, на нас кинулись три костяных дракона, я не нашла ничего лучше, как долбануть по ним чистой магией. Идиотка. Силы тут же сократились почти вдвое. Драконов снесло в кусты, а мы рванули дальше во весь опор. Ветви стегали по лицу, под копытами мелькали узловатые корни, а над головой пронесся раздраженный рев давно умерших чудовищ. Я лихорадочно вспоминала, чем можно убить ожившие скелеты, желательно без магии. Ничего умного как назло в голову не лезло.
- Надо разделиться, - крикнул Коул и резко ушел вправо, Мася прыгнул влево, мгновенно исчезнув из виду в каком-то кустарнике. Я осталась одна. Меня все бросили. Вот так всегда.
- На верх смотри, дура, - завопил кот, вцепившись в края подскакивающей корзинки всеми четырьмя лапами и круглыми глазами наблюдая за чем-то надо мной.
Я оглянулась и увидела огромную оскаленную пасть с кинжалами зубов и два горящих зеленых глаза неподалеку. Шепот слова, и огненный шар соскользнул с ладони и врезался ей в глотку. Тварь поперхнулась и завопила от боли, бросаясь на деревья и потеряв ко мне всякий интерес.
- Ну вот, а ты боялся.
- Слева!!!
А вот это уже не честно! Я не успела. Острые когти пропороли куртку с рубашкой и вонзились глубоко в бок. Я охнула от неожиданной и резкой боли, в ухо стегнул противный визг, Пегги испуганно заржала и встала на дыбы, отшвыривая меня с вцепившейся тварью в кусты. Я дернулась, ожидая удара о землю и вдруг поняла, что лечу. Она поднимала меня над землей, вцепившись и второй лапой. Кровь лилась ручьями, я ничего не видела, кроме быстро взмахивающих крыльев и зеленого пятна сбоку. В кулаке что-то зашевелилось, что-то колючее и явно спонтанного приготовления, я развернула голову, с трудом фокусируя взгляд на уродливой голове со сверкающей зеленью глаз.
- На, получи, тварь, - прошипела я и врезала белым колючим сгустком по скелету.
Крик боли был почти непереносим. Она забилась, сгорая в призрачном пламене, которое с жадностью перекидывалось с одной кости на другую, пожирая сустав за суставом, крыло за крылом. Острые когти разжались, добавив мучений, и я рухнула куда-то вниз. В лицо били струи упругого воздуха, пытаясь поднять, задержать, но у меня просто не осталось сил для еще одного заклятия. Лес приближался все быстрее, и я закрыла глаза. Вдруг крохотные коготки больно дернули за плечо, и с силой потянули наверх. Я застонала и открыла глаза, возмущаясь, что мне опять мешают тихо сдохнуть. Ошер бешено махала золотыми крылышками, вцепившись в многострадальную меня. Получалось плохо, силенок явно не хватало, я уже хотела насильно ее отцепить, чтобы не погибать вместе, но тут две сильные когтистые руки обернулись вокруг моей талии и рванули вверх, спасая от верхних сучьев деревьев. Я застонала, глотая слезы боли.
- Тише, тише… - Шепот проник в затуманенную голову, сильные руки крепко держали, обещая защиту. Кажется, я потеряла сознание.
Я очнулась под ветвями старого дуба и громко и протяжно застонала. Тишина, я вскрикнула еще раз, уже более жалостливо. Но меня опять нагло проигнорировали. Пришлось открыть правый глаз и осмотреться. Левый глаз был заляпан чем-то вязким и спекшимся, а потому открываться отказывался. Оглядевшись, я увидела вокруг кусты и деревья и поняла, что все еще нахожусь в лесу. Неподалеку журчал небольшой ручеек, от него веяло прохладой и свежестью. Сильно захотелось пить, в пересохшем горле будто скребли шершавой тканью. Я попыталась встать, но тут же со стоном рухнула обратно. Болело все, ну или почти все. Пришлось ползти, невзирая на муки и полное отсутствие жалостливых глаз. Добравшись до воды, я с облегчением опустила туда лицо, вбирая ртом воду и булькая носом. Кожу обожгла долгожданная прохлада, которая вскоре перешла в нестерпимый холод. Отфыркиваясь, я вынырнула и отерла мокрое лицо ладонью, по пальцам потекли розовые струйки. Я осторожно дотронулась до лба и тут же отдернула руку, зашипев от боли. Царапина, заживет. Откинувшись на спину, я уставилась на обрывки голубого неба сквозь густую листву деревьев. Левая рука была опущена в воду, я прошептала формулу силы, она тут же откликнулась где-то глубоко внутри меня, теплым котенком ткнулась в грудь и плавно скользнула к опущенным в холодную воду пальцам, мурча и чмокая от наслаждения подпитывалась скользящими в воде прозрачными нитями силы.
Все. С места не сдвинусь, пока не восполнится запас магии.
Ветерок бережно овевал лицо… Блин, да где же все? Бросили меня: бедную, несчастную под деревом, а если я умираю?!!
- Ау-у-у-у!!!
- Не ори, я не глухой. Я аж подпрыгнула и резко села, с ужасом оглядываясь по сторонам. Но вокруг меня было все так же безлюдно, и только шелест листвы на верхушках деревьев изредка нарушал тишину. Даже птицы не пели, видимо после нашествия драконов все разом сдохли от разрыва сердца. Я попыталась встать, с радостью ощущая, что раны начали быстро заживать, спасибо ручейку и моим пополнившимся запасам магии.
- Ты кто? - Вякнула я, пытаясь выпрямиться.
- Дед пихто.
- Не знаю такого.
Послышался хриплый раскатистый смех.
- И хватит ржать, вот поджарю магией, будешь знать, как пугать несчастную одинокую девушку в лесу, козел.
Смех булькнул и оборвался, повисла нехорошая тишина. Наверное зря я так резко, я щас не то, что поджарить, сама-то еле стою.
- Считаю до трех, - нет, ну какая я наглая становлюсь, когда при смерти, - раз… два-а-а…
В листве каркнула ворона и тут же заткнулась.
- И… два с половиной… два с четвертью… два с… гм, - считать дальше очень не хотелось, но и стоять просто так было нельзя, поэтому я села и просто угрюмо уставилась на ствол дерева, у которого совсем недавно очнулась.
- Три, - сказали сверху.
Я посмотрела наверх, вздохнула и запустила туда лежащей неподалеку шишкой.
- Я уже горю?
Голос явно нарывался, но я его гордо проигнорировала, занявшись подсчетом своих порезов, синяков и ссадин, попутно пытаясь их заживить, но магии накопилось слишком мало, пришлось вновь отползать к ручью, но уже на четвереньках. Голос некоторое время помолчал, но вскоре не выдержал.
- Эй, ведьма, хорош в моей воде руки полоскать, чего воду мутишь без разрешения.
- Твоего, что ли.
- А хоть бы и моего, вынь руки, говорю.
- А ты кто сам-то будешь, такой нахальный.
В ветвях что-то завозилось, послышался треск, а потом на землю вывалилось что-то маленькое, сильно лохматое и грязное, прокатилось пару метров, а потом развернулось и встало на короткие волосатые ножки, сверкая злобно красными, как искорки глазками и громко ругаясь, на чем свет стоит.
- Так ты леший, что ли?
- Наконец-то, дошло до нее, шлём! Да ты, шлём, самая невоспитанная ведьма, из всех, млёхом, которых я видел. Мало того, что хозяину не поклонилась. Так еще и угрожала, ругалась и вообще… мой ручеек замутила, вльшом, шлём, шлём.
Мне стало стыдно, и впрямь нехорошо как-то получилось. Лешие издревле были хозяевами и оберегателями лесов, а я вон как с ним поступила.
- Ну, извини, была не права. Хочешь, амулет подарю или наговор от хвори какой прочитаю.
Лешик остановился посреди своей длинной ругательной тирады, состоящей в основном из шлёмов и влёмов и задумчиво сверкнул глазками.
- Два амулета, и эта, от хвори давай, - наконец-то решился он. Я в общем и не сомневалась, лешие существа довольно вредные, но отходчивые, если знать каким подарком задобрить.
Лешик осторожно подошел ко мне и плюхнулся рядом, указывая узловатым пальцем себе на спину.
- Тута лечи, ведьма, уж больно замучила меня болячка окаянная, то стреляеть, то болить, а зимою прямо-таки спасу никакого нет.
Я пожала плечам и принялась детально осматривать поясницу лешика. Из спутанных зарослей мне на руку прыгнула одинокая блоха, ошарашено огляделась и нырнула обратно в надежную шерсть. На ощупь я ничего необычного не нашла, но если посмотреть магически… то там был старый очаг воспаления, довольно странной и разросшейся формы, видимо неоднократно лечившийся народными средствами. Я вздохнула и закрыла глаза покрепче. Очень медленно перед внутренним взором проявилась внутренняя картина организма. Я видела, как по ниточкам сосудов весело бежит кровь, как бьется светящееся ярко алым сердце и медленно раздуваются и спадают бледно-голубые легкие, оплетенные паутинкой капилляров. Внутренние органы открывались медленно, как бы нехотя проявляясь из сумрака тени, но цвет их в основном был чистым, незамутненным, лишь кое-где чуть сгущался, но лишь слегка. Я быстро пробежала глазами общую картину и наконец сконцентрировалась на очаге. Сосуды в нем были чуть более разбухшие, вокруг ткань светилась более темным цветом, да и вообще он весь был как одно большое корявое пятно темно розового цвета. Я передвинула руки поближе и прошептала первые два аккорда, чувствуя, как котенок просыпается и мягко касается лапкой моих пальцев, из которых сила, уже набирая мощь течет дальше, впитывается в мгновенно темнеющий очаг и пропадает в нем, запуская процесс восстановления, отсекая разрушение и боль. Лешик тихонько застонал, но сидел не шевелясь, стараясь даже дышать потише. Еще бы, магичек, которые могли бы лечить волшебством, а не травками, на всей земле можно сосчитать по пальцам, да и те не шляются по лесам и весям, а сидят в городах и получают при дворе королей приличные деньги за свой редкий дар.
Через пять минут все было закончено, очаг рассосался и исчез навсегда, а в крови лешика теперь плескалась толика живительной магии, которая еще лет пятьсот не даст ему захворать. Я устало опустила руки в воду ручья, пытаясь восстановить недавние потери. Лешик неуверенно встал, потер спину, наклонился, присел и вдруг широко улыбнулся.
- Вот вы где, а я тебе поесть принес.
Из-за деревьев вышел немного помятый и поцарапанный Мася, держа в руке двух довольно аппетитных кроликов. На плече у него сидела взъерошенная Ошер, которая, увидев меня, тут же слетела с импровизированного насеста и с громким писком, от которого закладывало уши, спикировала мне на колени, тут же пропоров когтями и так сильно пострадавшие штаны.
- Я же говорил, что оставил лешего за ней наблюдать. Коул, можешь лично теперь убедиться.
Следом за Масей вышел хмурый оборванный Коул, ведя в поводу наших лошадей, на крупу одной из которых восседал наш кот. Замыкал процессию Эль с до ужаса виноватым и потрепанным видом. Кот тут же бросился ко мне, причитая и стеная, как старая бабка, пытаясь подвинуть Ошер, которая тут же зашипела в ответ на такое хамство. Мася занялся костром, велев Элю найти побольше дров, а Коул, окинув меня внимательным взглядом и убедившись, что со мной все впорядке, пошел расседлывать и поить натерпевшихся за день лошадей. Лешик в это суматохе как-то незаметно исчез, видимо считая свою миссию выполненной, и я решила, что разрешение на использование ручейка по своему усмотрению мне было выдано, а потому сидела около него с опущенной в воду рукой до тех пор, пока кролики не зажарились, а рука не околела окончательно, утратив всякую чувствительность.
Я села у огня, потеснив кота в сторону и пытаясь ухватить кусок побольше, так как после волшебства голод был просто зверский. Но Коул перехватил левитирующую в мою строну тушку и деловито начал ее разделывать, а точнее разрывать на части. Меня оделили двумя ножками и тарелкой сваренной неподалеку на соседнем костерке похлебки, она отдавала травой и тиной. Я принюхалась и внимательно осмотрела содержимое тарелки, подозревая, что меня наконец-то решили отравить. Подняв глаза на друзей, я встретила три пары заинтересованных глаз. Кот тоже полез в тарелку, глубоко вдохнул и… смачно чихнул, добавив последний и окончательный штрих.
- Это что?
- Травки, - робко вставил эльф, очень смущаясь, - Мася за тебя беспокоился и просил меня тебя подлечить.
На поверхность, булькнув, всплыл клок волос, немого продрейфовал и снова затонул, меня затошнило.
- Этому рецепту две тысячи лет, по-моему, и… если я ничего не перепутал, то он восстановит твои силы и укрепит дух.
Да, чтобы выпить это, надо иметь и впрямь сильный дух и железные нервы. Подумав, я вручила это Масе, мстительно наблюдая за сменой оттенков на его лице. Он тоже зачем-то углубился в изучение ее содержимого, ковыряясь в бульоне пальцем. Эль заинтересованно пододвинулся ближе и с интересом наблюдал за процессом, только Коул сохранял при этом глубокое спокойствии и молча поедал зажаренное на прутьях мясо. Вдруг Мася икнул, вынул из тарелки палец с чем-то длинным и извивающимся, позеленел и резко бросился к кустам, разлив по дороге лечебный супчик. Я сосредоточенно вгрызлась в хрустящую ножку, а Эль, пунцовый от стыда, что-то бормотал себе под нос, кажется ингредиенты. Я постаралась не прислушиваться, чтобы не портить аппетит.
Уезжая с места стоянки, я оставила на приметном камне у истока ручья два берестяных амулета. Один был заряжен на тепло: носящий его долго мог не бояться холода, а второй был заряжен на плодородие: положи его на дерево, и увеличится количество белок, птиц, насекомых, а брось его в озеро, и вскоре в нем кишмя будет кишеть рыба.
Уже отъезжая на своей лошадке за деревья, я в последний раз оглянулась и увидела, что амулеты исчезли.
Пегги уныло помахивала хвостом и попутно пыталась сорвать наиболее привлекательные листья с окрестных кустов. Кот дремал в своей корзинке, мелодично похрапывая и в кои-то веки не доставая меня своей болтовней. За ним наблюдала сидящая на моем плече Ошер, то ли рассчитывая цапнуть в наиболее подходящий момент, то ли просто не понимая как можно так громко спать, да еще и кверху пузом. Подумав, я догнала Эля.

Предыдущая страница 16 Следующая страница


17 Ольга Мяхар

- Так, где вы все пропадали, пока я валялась у ручья, истекая кровью?
Эльф смутился и покраснел. Я мстительно улыбнулась, найдя объект дальнейших издевок.
- Извини, но я напоролся на костяного дракона и, гм, Коул с Масей помогли мне его убить.
Мася впереди хохотнул, чем смутил несчастного еще сильнее.
- Да уж, пока этот герой сидел в овраге, мы гонялись за драконом по лесу, помогая, так сказать, в его упокоении.
Эльф нахмурился.
- Я же не виноват, что мои стрелы на нежить не действуют, и кидаться огнем, как некоторые, не умею, вот я и организовал себе временное убежище, гхм, в овраге, откуда, надо сказать, весьма успешно отстреливался, пока не подошла помощь.
- Он ему глаз выбил, - сообщил проснувшийся кот, потягиваясь в корзинке, - после чего дракон совсем озверел и решил все нафиг выжечь в этом овраге. Но эльф молодец, держался до последнего: плевался на пламя и орал неприличные песни. Кстати, благодаря его крикам мы его и наши, так сказать по голосу.
Я с уважением посмотрела на эльфа, сильно впечатленная рассказом. Тот сразу приободрился, задрал нос и начал описываться мучения твари, которая рискнула выйти против него. Вскоре несчастного дракона было уже искренне жаль, мы с Обормотом узнали, что дракон чуть ли не вымаливал отпущение грехов, да и вообще, когда подоспели Коул с Масей, то они смогли спасти не столько отважного эльфа, сколько оборвать агонию несчастного умертвия. Мася усмехался в бороду и не спорил, кот слушал, открыв рот и вытаращив глаза, я откровенно скучала.
- Стоять, - внезапно рявкнули впереди из кустов, и перед мордой моей лошадки рухнуло дерево впечатляющих размеров. Пегги от неожиданности встала на дыбы, и мы с котом благополучно вылетели с ее спины в ближайшие кусты, из которых я долго вылезала, ругаясь ну очень неприличными словами. Зато когда я вылезла…на дороге, а точнее небольшой лесной тропинке, стоял очень лохматый мужик, одетый в какое-то рванье и явно давно не мывшийся. Он скалил три зуба в жутком оскале и громко орал, чтобы мы сдавались и немедленно. На ближайших деревьях сидело еще около десятка разбойников, которые крепко сжимали взведенные арбалеты. Целились, в общем, кто куда, но впечатление производили гнетущее. Коул замер неподалеку от меня, решая сложную проблему: как всех тут убить и при этом не дать моей тушке попасть под шальной болт. Эльф вообще о чем-то тихо беседовал с Масей, напрочь игнорируя главаря преступной группировки. Кот с Ошер куда-то смылись, видимо будут вредить скрытно, заходя с тыла.

Главарь, понял, что его нагло игнорируют, и срочно обиделся.
- Я сказал: сдавайтесь, уроды! - Рявкнул он еще громче, срываясь на фальцет, - Деньги и ценные вещи сложить в кучу рядом с девчонкой. Если все сделаете быстро, то может быть, мы оставим вам жизнь! Я сегодня добрый… И не хрен меня так разглядывать!!!
Коул и не подумал потупиться, Мася с эльфом чуть повысили голос, видимо крик разбойника притупляли слышимость. Я наморщила лоб, подбирая заклятие для сидевших на деревьях. Беда была в том, что все заклинания бы очень длинными, а мне вряд ли дадут стоять и нести всякую чушь в свое удовольствие, могут и пристрелить. Но тут разбойнику наконец надоело ждать внимания аудитории и события резко скакнули вперед.
- Ах, вы так! Ну я предупреждал, ребята, давай!
Он махнул рукой, Коул резко прыгнул в мою сторону, сбивая с ног и закрывая своим телом. Но я успела увидеть, как Мася взмахивает дубиной, подобранной еще в лесу, ловя на нее две стрелы, а эльф прыгнул за деревья, на ходу выдергивая из-за спины лук и пуская стрелы вверх. Стоны, крики, ругань, тяжесть тела Коула… И вдруг все смолкло, послышались частые удары тел о землю и тишина.
- Коул, слезь с меня, пожалуйста, пока не убил массой.
Он усмехнулся и резко встал, увлекая меня за собой. Поставив встрепанную ведьму на ноги, он тут же отошел осматривать трупы. А чего их осматривать, разве я не интереснее? Надувшись, я пошла следом. Эльф убил шестерых, включая главаря. Одного сбил метко брошенной дубиной Мася, а остальных покусала Ошер, за… гм, не важно, важно, что ошалевшие разбойники, увидев, кто конкретно их кусает, с перепугу рухнули вниз и прекрасно убились сами. Я толкнула ногой ближайшего из них, брезгливо поморщилась от исходившего запаха, Боже, да когда же они в последний раз мылись-то? И… занялась мародерством, срезая кинжалом кошельки с поясов, эльф в меру сил помогал. Гм, добыча составила в сумме где-то около одного золотого и мелочи медью. Нда-а, не очень хорошо видно дела у них шли в последнее время.
- Надо их похоронить.
На меня посмотрели с некоторым замешательством.
- Сложите тела в ряд, я сама сделаю все остальное.
Хорошо уметь колдовать. Заклятие огня охватило еще не остывшую плоть и зеленым пламенем скользнуло по ряду усопших, оставляя после себя только пепел, да черный след на обугленной земле, который скоро вновь покроется зеленой травой и мягким мохом. Земля быстро забывает обиды. А я по крайней мере буду уверена, что эти покойники уж точно не восстанут из мертвых, обретая подобие жизни и неся смерть и разрушение. Коул подвел ко мне Пегги и помог забраться в седло. Великан подошел к поваленному дереву и, поднатужившись, передвинул упирающийся в пень конец, как раз что бы нам хватило места проехать, не рискуя шкурой животных в близлежащих зарослях. Эльф впечатлился и долго поражался его силе, вызвав на лице великана довольную усмешку.
И мы тронулись в путь… Как же меня достало жесткое седло, кто бы знал!
- Здесь развилка.
Я очнулась от тягостных раздумий о судьбе больного зада и посмотрела на Масю, потом перевела взгляд на землю и сделала умный вид. Лично я не то, что развилки, я дороги-то как таковой не видела.
- Где, - поинтересовался Обормот, свешиваясь из корзинки. Я недовольно подумала, что ему стоит хоть иногда разминать лапы, а то валяется целыми днями на спинке, дрыхнет, да ест у костра. Вот будет пузо по земле волочиться, тогда узнает.
Пока я рассматривала пузо кота, Мася отвечал на вопрос.
- У нас два пути: или на север, к горному хребту, или же, тут он пристально посмотрел на меня, я смутилась и перестала тыкать обалдевшего кота пальцем в брюхо, - или же мы пойдем на северо-восток, сделав крюк через вечный лес.
- К эльфам, - ахнул Эль.
- Да, - жестко ответил Мася, глядя на меня, - только эльфы могут показать путь к долине драконов, ведь ты именно туда стремишься, Ллин. Я посмотрела на сидевшую на плече Ошер и кивнула, с этой историей пора заканчивать, я ей не мать, и врят ли ею стану. Дракончик щелкнул пастью и широко зевнул.
- Вы забыли одну маленькую деталь, - влез эльф, - мои собратья расстреляют нас еще на границе, не особо интересуясь, кто мы такие и зачем пришли! Это чистое самоубийство вот так просто сунуться в вечный лес!
- И именно для того, чтобы нас не расстреляли еще на подходе, нам и нужен ты - наполовину человек, а наполовину эльф, - негромко сказал Коул, задумчиво рассматривая Эля.
У кота отвисла челюсть, а я наконец-то все поняла. И почему в Эле не было природной высокомерности перворожденных, его постоянную дурашливость, его неумение бесшумно и незаметно красться по лесу: так, что бы не только трава не примялась, но и никакой костяной дракон его не учуял и уж тем более не загнал в овраг. И, конечно, его полное неумение готовить целебные отвары. Чистокровный эльф никогда бы не перепутал составляющие!
- Ллин, закрой рот, жук залетит, - Обормот прищурившись, рассматривал меня. - Все уже уехали, только мы с тобой стоим на месте, поехали, давай.
Я проводила взглядом удаляющиеся фигуры и ударила Пегги пятками. Она тяжело вздохнула, мученически покосилась карим глазом на наездницу и пошла вперед неторопливым шагом, пришлось еще попинать для скорости.
- Обормот, так ведь тогда ему нельзя к эльфам: либо убьют, либо, что еще хуже, признают своим и сделают пожизненным рабом.
Глотик задумчиво почесал ухо.
- Ну, во-первых, рядом с этими двумя выбор у него небольшой, а во-вторых… кто сказал, что мы им так легко его отдадим?
Подумав, я согласилась с котиком, и вовремя удержала Ошер от нападения на пушистое шевелящееся ухо Обормота, та только клацнула челюстями в миллиметре от добычи, за что тут же получила когтями по носу. Завязалась некрасивая потасовка, ради которой дракончик перебрался в корзину. Послышался визг, мяв и нецензурная брань. Я размышляла, любуясь природой и отмахиваясь от пролетающего у носа пуха. «Эльфов не любил никто из известных мне народов, но их терпели. Терпели, хотя их высокомерие и задирание носа иногда очень и очень доставали терпеливо монарха, да и не только его. Блин, и если бы все высокомерием и ограничивалось, так ведь нет же: каждую весну из деревень пропадали красивые девушки, иногда по нескольку сразу. Уж как их не бранили отцы, как ни запирали, всегда находилась какая-нибудь дуреха, которая верила прекрасным песням молодых красавцев, влюблялась в их глубокие бездонные глаза и забывала обо всем, соглашаясь убежать с возлюбленным хоть на край света. И бежали же…» Гм, коту похоже все-таки оторвали пол хвоста или точнее всю шерсть с него. Ошер тяжело взлетела мне на плечо и усиленно отплевывалась от шерсти, Обормот возбужденно сжимал в челюстях драконье ухо (похоже сжав их намертво) и победно сверкал глазами. Я закатила глаза к небу, встретилась с веткой, хлестнувшей по лбу, и долго ругалась на обоих. Ехавший впереди эльф галантно предложил свою помощь, видимо чувствуя себя не совсем уютно между великаном и демоном. Предложение я проигнорировала, а на дорогу стала смотреть чуть внимательнее. Так… О чем это я? Ах да, эльфы.
«…Плененные девушки совсем не страдали, напротив, эльф селил украденную красавицу в своем доме, ни в чем ей не отказывал и готов был исполнить любую ее прихоть, но… только до того момента, как она родит ребенка. После родов она умирала, причем всегда. Никто не знает сама, или ее убивал ребенок, но факт остается фактом. А вот сам ребенок - наполовину человек, а наполовину эльф, воспитывался с детства как маленький раб, обязанный беспрекословно подчиняться и, если надо, умереть за своего повелителя. Магия родной крови обеспечивала небывалую верность и самоотреченность, а ведь эльфы были очень жестокими хозяевами, умеющими только наказывать и истязать. Я презрительно сморщилась. Было время, когда я обжала эльфов, их красота казалась мне сказочной, их песни неземными, а души чистыми и незапятнанным.» Нда-а… А потом я под личиной эльфийки побывала в сердце вечного леса и возненавидела перворожденных сразу и навсегда. Уж слишком уродливыми оказались их чистые души, а точнее холодными, мертвыми, чужими, как и их неземная красота. Меня любили и ценили, пока я была эльфийкой, меня чуть не убили, когда узнали, что я ведьма. Тогда меня спас Коул. Я посмотрела в его сторону и легонько улыбнулась, вспомнив, как метко он дал в глаз лесному царю в ответ на предложение обменять меня на других рабынь, а саму ведьму сжечь на поляне. Помнится, эльф глаз все-таки потерял и с тех пор затаил обиду. Я тихо похихикала, представляя его физиономию, когда он поймет, что мы вернулись. Небось вспомнит, как мы в прошлый раз ему пол города сожгли и под шумок скрылись.
- Ты чего хохочешь, - подозрительно спросил кот, выплевывая ухо. Ошер тихо зашипела, но в драку опять не полезла.
- Да так, вспомнил кое-что. Иди сюда.
Пара пассов, чуточка магии - и хвост кота уже не напоминает крысиный, а у Ошер выросло новое ухо, только почему-то белого цвета. Получилось довольно забавно: золотой дракончик с белым ухом, но тут я сделать уже ничего не могла.
Ближе к вечеру мы устроили привал. Я с трудом сползла с жесткого седла, а Пегги тут же от меня отошла, с ужасом ожидая, что я скоро полезу обратно. Но я ее догнала и чуть ли не насильно расседлала, видимо раньше эта маленькая лошадка не приспособлена была к длительным переходам с котом, драконом и ненормально магичкой на спине. Подхватив ее под уздцы и пересадив Ошер с затекшего плеча на землю, я потопала к недалекому озерцу, просто-таки мечтая искупаться. Сзади послышался писк и торопливое шлепанье. Я оглянулась и увидела, что дракончик, еще не до конца доверяя крыльям, все же пытается лететь за мной (за мамкой, съязвило подсознание, я послала его глубоко и надолго). Периодически Ошер падала на траву и некоторое время просто торопливо прыгала по земле, а потом снова пыталась взлететь, и все это не прекращая пищать. Увидев, что я остановилась и жду ее, она приободрилась и, нагнав меня, пошла рядом, неторопливо переваливаясь с боку на бок. Выглядело довольно смешно.
Первой воду увидела Пегги и тут же рванулась к ней, вырвав повод из моих рук.
- В лесу бы она так резво скакала, - буркнула я, потирая руку, и тоже начала раздеваться. Лошадь зашла так глубоко, как смогла и блаженно остановилась. Я начала раздеваться, сваливая одежду в неаккуратную кучку и приглядывая за Ошер, понятия не имея можно ли маленьким драконессам купаться в озере, и, если да, то когда, сколько и с кем? Понадеявшись на инстинкты, я подбежала к воде, оставшись лишь в панталонах и легкой льняной рубашке, очень потной, грязной, местами разодранной, и с визгом и брызгами ворвалась в пруд, упала в ледяную воду, тут же нырнув в глубину. На дне не нашла ничего, кроме поднятого мною ила и четырех стройных ног с копытами, нервно переступавший с ноги на ногу, довольно булькнула и резко всплыла, перепугав Пегги. Честное слово, если бы я не знала, какой у кобылы флегматичный и спокойный нрав, то точно бы подумала, что у нее сердечный приступ. Но тут уши заложил противный режущий по нервам звук, все время нарастающий, и звучащий уже где-то на уровне живота.
Ошарашено оглядевшись, я увидела забытую на берегу Ошер, которая сидела и громко орала, задрав голову и завывая на одной ноте. Рядом суетился кот и вся наш компания, пытаясь понять причину воплей. Я сложила руки рупором и громко крикнула им, что я здесь. Крик тут же оборвался, все облегченно вздохнули, прочищая уши после столь оригинальной заупокойной, а Мася погрозил мне кулаком, оставив в легком недоумении. Я мощными гребками поплыла к берегу и, ощутив под собой мелководье, резко встала. У мужчин отвисли челюсти, а Коул вообще куда-то убежал. Глядя в эти огромные без тени мысли глаза, я пыталась понять, что происходить. Эльф судорожно вздохнул и протянул вперед руку, делая ею захватывающие движения, кот ностальгически смотрел на луну тихо насвистывал. Я уже всерьез начала верить в массово умопомешательство, но тут вернулся Коул… С плащом… и накрыл им меня!.. Мама.
- Ах вы козлы, - взвыла я, сообразив, что мокрая льняная рубашка стала совсем прозрачной, и… не нашла ничего лучше, как запустить в эльфа пульсаром. Тот сразу ожил и умело увернулся, наступив коту на хвост. Обормот дико заорал, и в свою очередь вцепился когтями и зубами в правую ногу эльфа. Крики стали обоюдными, а тут я швырнула еще два пульсара, и если Мася успел заслониться от первого дубиной, получив на память ее эффектную головешку, то Эль не успел! И я злорадно наблюдала, как он улепетывает, держась рукой за… пятую точку и унося на ноге воющего кота. Мася хмыкнул, задумчиво проводил их взглядом и… тут же принес мне свои самые глубокие извинения, после чего тихо испарился, бубня что-то о своей знаменитой мази от ожогов, которую ему с собой выдал волшебник. Вскоре от костра донеслись оханья и причитания несчастного эльфа.
А я закуталась с носом в плащ и прижалась к спиной его груди, чувствуя, что согреваюсь в тепле родных рук.
- Спасибо.
- Не за что, - шепнул он и уткнулся носом мне в макушку, потом медленно освободил одну руку и снял с нее зеленую водоросль, которую и вручил мне. Я выбросила гадость.
- Коул.
- Мммм?
- Я… Хотела тебя поблагодарить, за то, что тогда ты не дал мне разбиться… Спасибо.
- Ты же знаешь, что не сможешь от меня скрыться ни под, ни над землей.
Он сказал это так серьезно, что я не нашлась что ответить.
- А пока, можно мне кое-что попросить?
Я повернулась к нему, взглянула в эти теплые омуты глаз и медленно кивнула. А потом обвила его шею рукой, закрыла глаза и, прижавшись, вытянула губы навстречу.
- Вымой, пожалуйста, и наших с Элем лошадей.
Я еще немного постояла, потом до меня дошло, что целовать меня сейчас не будут, потом до меня дошел смысл его слов… и зародилась нехорошая мысль об… убийстве! Крайне жестком и извращенном. Я почувствовала, как его застряло в моих руках. Удивившись, что агония наступила столь быстро, я открыла глаза и… с возмущением увидела, что он трясется от беззвучного смеха!
- У-у-у-у-у! Убью!!!!..
Лошадей я вымыла, вычистила и даже высушила заклинанием, от чего бедные животные, не привыкшие к столь активной заботе, чуть не рванули лес. Но еще одно заклинание их удержало. И то хорошо, а то как представлю, как бы я стала их ловить одна по темному лесу, явно полном нежитью, которую лишь ненадолго распугали недавние знакомые летающие скелеты…
Подойдя к одежде, я задумчиво ее попинала, поднимая облачко пыли. Кроме кучи дырок и грязи было раскопано два уцелевших сапога, один из которых треснул всего в трех местах, а потому был признан единственным, годным к носке. Подумав, я решила схалтурить. Пара пассов над шмотьем, быстрый монолог с закатанными для улучшения памяти глазами, и вот, все снова чистое, целое, как и в день покупки. Я пискнула от удовольствия и тут же переоделась. Дней на пять хватит, а там найду во что переодеться. От воды послышался плеск и шипение пара. Оглянувшись, я понаблюдала за резвящейся в воде Ошер, которая как раз сейчас нашла новое развлечение: дышала под водой огнем и с интересом наблюдала, как огонь превращается в пар, который громко вырывается на поверхность в виде пузырей и горячей бледной нитью понимается вверх. Оставив ее забавляться, я пошла к костру, мудро рассудив, что когда наиграется и захочет есть, то и сама прилетит.
Ребята встретили меня восхищенными возгласами, отвесили кучу комплиментов моим магическим способностям и… выдали мне в починку всю свою одежду, временно завернувшись в покрывала. Я попробовала было возмущаться, но мне сунули в зубы кусок мяса и тарелку каши в руки, так что больше возражений не было: рот оказался сильно занят. Единственная вещь, которая повышала настроение, это то, что эльф весь ужин простоял, даже не пытаясь сесть. Он даже вызвался идти первым в дежурство, но я все-таки сжалилась и очертила наш лагерь защитным кругом. Засыпала, чувствуя тепло Ошер у спины и жар от мягко шерстки кота у живота. Неподалеку тихонько ржали лошади, пели сверчки или кто-то еще, я в этом слабо разбираюсь. Комары злобно жужжали за пределами магии круга, справедливо причисленные им в разряд врагов, а над головой светил серп луны, изредка закрываясь ватой темнеющих облаков, да перемигивались о чем-то своем далекие звезды. И если бы не храп эльфа!!!.. Ладно, фиг с ним.
Что-то мокрое и холодное капнуло на нос, я сморщилась, поводила кончиком из стороны в сторону, и… чихнула.
- Будь здорова, - сообщил Обормот и убрал с лица мокрую лапу.
Я пискнула от возмущения и немедленно села, правда, оглядевшись, я несколько приутихла. Оказалось, что все уже давно собрались и ждут одну меня. Пришлось, ворча, собираться и запихивать в рот холодный завтрак из бутерброда с сыром уже на ходу. Седло радостно скрипнуло и мерно закачалось в такт поступи лошадки. Кот канючил, чтобы и ему дали сыру, уверяя, что с вечера ничего не ел! При этом от него так разило рыбой, что я только вздыхала, косясь на разбухшее брюшко оглоеда. Ошер мирно посапывала на заранее уставшем плече, а ведь она еще и растет. Я с ужасом представила себе времена, когда это сокровище будет запрыгивать на насиженное местечко, а я, давно кривая от ее веса, буду падать в ближайшие кусты и там лежать, пока с меня не слезут. Мда, картина не радостная. А этот лес уже достал.
Дни сменяли ночи, я приучилась к седлу, а оно ко мне, так что уже могла думать не только о времени следующей остановки, но и о красотах окружающего мира. Я помнила, что этот лес незаметно переходит в Вечный, так что за одно постоянно сравнивала кору деревьев с той, что видела на эльфийских деревьях. В итоге я все равно пропустила момент перехода, впрочем, как и всегда. Впрочем, об этом позже…
По пути ко мне прибился уже менее бдительно охраняемый эльф и, судя по его осанке, мазь пошла ему на пользу, по крайней мере я бы не смогла столь жизнерадостно улыбаться, если бы пришлось сидеть на двух огромных ожогах. Он начал рассказывать о несчастном детстве, проведенном в обычной человеческой деревне, куда его забросили неизвестные доброжелатели еще в младенчестве (история была темная, запутанная, и ему самому приемные родители рассказывали о прошлом лишь намеками). Постоянно смешил небольшими историями, изредка вдруг исчезая в зарослях и сразу же возвращаясь с тремя-четырьмя цветочками, которые гордо подносились мне, как самой прекрасной, незабываемой и доброй девушке на всем белом свете. В итоге я расчувствовалась и пообещала почаще посылать в него пульсары, раз уж они дают такой шикарный эффект. Эльфа перекосила и цветы он мне таскать перестал, чем частично снял напряжение со спины Коула.
- А еще у нас деревне каждый год проходил соревнования по метанию бревна, - повествовал эльф, вновь углубляясь в счастливые воспоминания, - мне тогда лет пятнадцать было, ну и я решил пойти: показать силушку молодецкую, сразить всех своим шармом и бездной обаяния…
Мы с котом внимали, Мася громко ржал.
- …и вышел Арсений, видный мужик силы немереной. Дали ему бревно, он метнул и попал аш в дальний сарай, и ты понимаешь, никто дальше него, как ни старался, но в тот день кинуть так и не смог. Но тут, когда все уже совсем отчаялись, вышел я!
Мы с котом ахнули, Мася ржал уже во весь голос. Эльф поморщился, но продолжил.
- И вот вышел я, принесли мне это бревнышко, я посмотрел на него и покачал головой. Хиловато оно больно, несите, говорю, мне другое бревно: побольше, да покрепче, тогда и буду кидать…
Тут он чего-то замолк.
А что дальше-то было?
- Так ведь, гм… Они и принесли мне… пол сосны. Вдесятером перли, козлы.
- И ты кинул? - Я была не слишком поражена, так как при желании эльфы не раз показывали запредельную силу, несмотря на внешнюю и изящность и отсутствие горы мышц.
Эльф тяжело вздохнул и кивнул.
- До куда? - Заинтересованно влез кот.
- До дома, - угрюмо ответил эльф и снова замолк.
- До чьего дома?
- Старосты… Бревно врезалось в крышу, проломило ее и на вылете снесло всю заднюю стену… Дом немного покачался и рухнул внутрь, подняв столб пыли. И никто, ведь никто тогда так и не заметил, что этот его дом стоял намного дальше сарая! Хотя и не совсем в той стороне, - он поднял глаза к небу и укоризненно на него посмотрел.
Мы с котом зашлись в приступе кашля, Мася обессилено икал, держась за живот, видимо ему эта история уже была рассказана ранее. И только Коул ехал как всегда невозмутимо, зорко смотря по сторонам и прислушиваясь к окружающим звукам. И именно он первым и услышал скрип натягиваемой тетивы. Резко выбросив руку вверх в старом условном жесте, другой рукой он натянул поводья, почти поставив коня на дыбы. Заклинание кокона вырвалось быстро и четко, оплетая друзей невидимой сферой и успевая отразить пять летящих в нашу сторону стрел. Они тонко дзынькнули о кокон и с мягким шорохом упали в траву. Наступила тишина. Мы ждали.
Вскоре с ближайшего дерева на землю легко и бесшумно спрыгнула затянутая в легкий пятнистый зеленый плащ фигура и все так же неслышно направилась к нам. Цвет плаща постоянно менялся, по мере того, как эльф приближался к нам. Подойдя вплотную к кокону, он распахнул полы плаща и посмотрел прямо на меня, ловя мой взор, исследуя волю. Он был красив. Неправда. Он был прекрасен. Нет. Как можно описать совершенство. Какими красками обрисовать идеальную четкость линий и черт лица, пропорциональность форм тела, на него можно было смотреть часами и не устать от этого. Строгий серебристый костюм, струящийся по телу, темно-зеленый переливчатый, как волны, цвет волос, спадающих на плечи и такие же зеленые, играющие всеми красками и тенями изумрудов глаза. Его глаза. Уже через секунду я поняла, что тону в них, пытаюсь найти выход, вдохнуть всей грудью… и не могу. Я начала поддаваться, а вместе со мной истончалась и защитная пленка кокона, еще чуть-чуть и я…
Взмах пяти острых когтей и горячая отрезвляющая боль в щеке. Голова мотнулась назад, прерывая контакт глаз, а боль с шипением ворвалась в затуманенный мозг, гневно отвлекая все внимание на себя, пульсируя и стекая вниз с тяжелыми тягучими каплями крови. Кривая усмешка искривила лицо, я встряхнула голову, прогоняя наваждение, и вновь встретилась с ним взглядам. Зубы сверкнули в улыбке, а уже в следующее мгновение с вытянутой руки вырвалась ветвистая молния, врезалась в его грудь и отбросила тело, как сломанную игрушку далеко назад. Эльф врезался в ствол дуба и со стоном сполз по нему на землю. Почти невыносимо было смотреть, как кривится от боли это совершенное лицо. Почти. Молния не остановилась, она серебристой вспышкой носилась между деревьями, находя и поражая все больше и больше защитников Вечного леса, поджигая траву и раня деревья. И лес закричал, беззвучно вскрикнул от боли, призывая на помощь, злясь на боль. И защитники явились.
Трое вышли из-за деревьев, осанкой и видом подобные королям, которые оставили трон и ступили на бренную землю.
- Остановись, ведьма, мы выслушаем тебя.
И я остановилась. Чувствуя, как сил осталось еле-еле только на то, что бы еще минут пять поддерживать сжирающий всю мою магию кокон.
- Чего вы хотите?
Меня шатало, я врят ли могла заявить что-нибудь путное, но тут вперед выехал Эль. У переднего из эльфов на лице промелькнуло легкое удивление, которое, впрочем, тут же исчезло.
- Мы бедные путники. Так вышло, что нам надо пересечь Вечный лес и выйти к долине драконов. Но всем известно, что секрет этого пути известен только перворожденным, а потому мы и пришли к вам со смиренной мольбой о помощи.
Эльф задумчиво пнул полуобгоревший труп, валявшийся неподалеку, а чуть погодя рядом рухнуло и дерево, с которого труп недавно упал. Смиренная мольба была явно услышана и произвела ну прямо-таки неизгладимое впечатление на слушателей.
Эльф в центре немного подумал, но решил продолжить столь занимательную беседу. Я мысленно порадовалась, что у нас есть Эль, ни с кем из нас (а особенно со мной), тут долго разговаривать бы не стали.
- Почему мы должны помогать вам? Вы убили наших стражей, причинили боль Лесу и при этом еще стоите и чего-то требуете.
- Может быть потому… - В глазах помутилось, меня закачало, защита начал ослабевать, и я решила закончить этот балаган, достали! А почему, а отчего… ух, козлы.
Я тронула Пегги и подъехала к самой границе круга, а потом резко дернула за завязки рубашки, оголяя верхнюю часть груди. И эльф тут же впился взглядом в (и совсем не туда) довольно невзрачный серый камушек, ярко блестевший в редких лучах солнца, долетавших сквозь листву.
- А это ты узнаешь?
- Да. - Хрипло ответил он, с ненавистью посмотрел на меня и, резко развернувшись, пошел обратно в лес.
- И что это значит?
Я погладила кота по пушистой головке.
- А это значит, что путь открыт, и нам тут с радостью помогут, - я ударила пятками Пегги и она неохотно побрел вслед за скрывшимися эльфами. Но через пять шагов шум в ушах стал оглушающим, я увидела перед глазами рой светящихся точек и, уже заваливаясь набок, поняла, что теряю сознание.
Кап. Кап. Кап…
Лежу, под щекой что-то холодное и шершавое, наверное, камень. Рука неудобно вывернута за спину, затекла и немилосердно болит, впрочем, болит не только она. Что касается головы, то она просто раскалывается, боль пульсирует где-то в районе правого виска, свернувшись маленьким компактным комочком, изредка выстреливая в затылок. Я попыталась открыть глаза и тут же взвыла от резанувшего по ним света, слабо застонав, я снова легла и решила вспомнить все то, что случилось ранее. Память забилась куда-то в самый угол и неохотно отзывалась лишь отрывками, но ведь отзывалась. Я вспомнила нападение драконов, лес, озеро, потом я вспомнила, как лихо сбивала с деревьев эльфов и даже мимолетно улыбнулась, расплатившись за это еще одной вспышкой боли у виска. А что же было дальше? Кажется, после того, как нас пригласили в Вечный лес и мною была отключена защита, я уже настолько ослабела, что потеряла сознание. Дальше память продемонстрировала мне сплошную темноту и с облегчением отключилась. Я наморщила нос, ничего не понимая, и рискнула еще раз открыть глаза. В этот раз все вышло удачнее, по крайней мере, я смогла различить коптящее пламя факела на противоположной стене и сидящую под ним огромную грязную крысу, которая с таким же недоумением рассматривала меня, как и я ее. Ненавижу крыс. Напрягшись, я попыталась сесть. Голова взорвалась болью, и меня тут же стошнило на камень пола, с редкими остатками довольно грязной соломы. Судорожно подбирая слова заговора, я провыла наиболее подходящее заклинание и тут же с облегчением поняла, что боль отступает, а я вновь могу различать окружающие предметы. Крыса, подумав, шмыгнула обратно в какую-то щель, мудро решив не связываться с полудохлой магичкой.
Оглядевшись, я поняла, что нахожусь в каменной темнице, из которой было только два выхода: через закрытую массивную дверь и небольшое узкое окошко под самым потолком. Второй вариант я, подумав, отвергла сразу. В эту щель протиснусь вряд ли, а над первым стоило еще подумать. Цепляясь за стену, я с трудом встала, все еще чувствуя себя довольно слабой, хотя восстанавливающее заклинание продолжало действовать, добавляя сил и убавляя синяки и кровоподтеки на теле. Но как только сделала шаг к двери, на полу что-то звякнуло, дернув за правую ногу. Оглянувшись, увидела массивную металлическую цепь, которая приковывала меня к стене. А вот это они зря.
Я все-таки дотянулась до двери и забарабанила по древу, громко требуя, чтобы меня немедленно отсюда выпустили. Через пол часа, когда я уже охрипла от воплей и отбила кулак, дверь медленно отворилась, и в нее вошел тот самый эльф, который разговаривал с нами у края леса. Он окинул меня презрительным взглядом своих изумрудных глаз и, поморщившись от вони, резко и отрывисто спросил, что мне надо.
- Где мои друзья, тварь?
Он презрительно усмехнулся, под его взглядом я чувствовал себя в лучшем случае тараканом, который осмелился оскорблять и требовать каких-то ответов, но взгляд не опустила, ненавидя его, как никогда. Если с ними что-нибудь случило, то я…
- Они живы. Пока можешь успокоиться, но уверяю тебя, что это ненадолго. Великан еще может послужить из-за своей немереной силы, но вот демон, пусть и бывший и отступник-полукровка нам совсем ни к чему. И, кстати, спасибо тебе за змееныша. Дракон жизни, воспитанный нами, станет прекрасным украшением двора и послужит роду какое-то время. Потом, к сожалению, и его придется уничтожить, с возрастом они становятся чересчур своевольными… Ну а ты, ведьма, можешь готовиться к смерти, утром ты будешь сожжена на костре. Кажется, это один из немногих способов убийства, против которых твои чары бессильны?
Он ласково улыбнулся и взял меня за подбородок своими холеными пальцами, крепкими, как клещи кузнеца. Я дернулась, пытаясь вырваться, но вызвала этим только еще одну усмешку. Подумать только, я его забавляю!..
- Ты кое-что упускаешь эльф, на мне камень Оргеса, заговоренный на мою смерть. И я сомневаюсь, что твой лес выдержит всю выплеснувшуюся из него мощь, которую освободит моя смерть, ты ведь знаешь, что магия огня - вещь непредсказуемая, а именно на нее я и заговорила амулет.
- Ну и где же он, - почти промурлыкал он, недвусмысленно разглядывая мою шею.
Я вздрогнула и схватилась за разорванную горловину рубашки. Камня на шее не было.
Так не бывает.
Я с ужасом взглянула на него, уже понимая, что проиграла.
- Не только человеческий род имеет хороших колдунов. И эльфы способны к магии, столь же древней, как сама жизнь. То, что мы редко ее применяем, вовсе не означает, что у нас ее нет. Твой камень уже едет в Алексис - один из самых крупных человеческих городов. И я не сомневаюсь, что завтра утром он уже будет там, а его жители смогут по достоинству оценить магию чистого пламени, которая уничтожит город.
Он тихо засмеялся и вышел за дверь. Она со скрипом закрылась за его спиной, отрезая меня от окружающего мира.
Крыса сосредоточено догрызала мой ужин, состоящий из куска старого плесневелого сыра и с одобрением косилась на меня, впрочем, как всегда ожидая подлости. Я сидела, закрыв глаза и прислонившись затылком к холодной, чуть влажной стене и считала капли, которые капали потолка в небольшое отверстие в углу, исполняющее роль отхожего места. Крыса доела сыр и окончательно расхрабрившись, сунула свою мордочку в чашку с водой, чихнула от удивления и тут же смылась обратно в свою щель, прошелестев коготками по камню пола.
Холодно.
Я довольно быстро озябла, но не стала читать заклинание согрева. Мне было все равно. Я уже пробовала магией: оборвать цепь, растворить ее и даже заморозить до того состояния, когда металл становится хрупким, как стекло. Но все бесполезно. Эльф прав, здесь я не могла колдовать, так как все мое колдовство блокировалось извне. Единственное, над чем я еще имела власть, было мое собственное тело. Ну и что? Я вспомнила Масю, дурацкие шутки Эля, тепло и надежность рук Коула, неуклюжую преданность Ошер, вечно всем недовольного Обормота…
Нет, мне нельзя сдаваться. Потому что тогда они все погибнут, раньше ли позже. Я глубоко вздохнула и закрыла глаза. Тогда мне остается только одно. Интуитивная маги. Та самая магия, с помощью которой я когда-то вытащила Коула из башни. Только вот… Это может обойтись мне слишком дорого. Если тогда она была как волна: нахлынула и ушла, оставив мне разум и память, то теперь я должна ее вызвать сознательно. И никто не знает, как именно я поведу себя сейчас. Древняя магия вещь довольно опасная и сплошь непредсказуемая, поежилась я, вспоминая рассказанные мне случаи, когда чародеи, пуская в себя зверя, обычно это было на поле брани, так и не смогли загнать его обратно внутрь. После на них охотились целым ковеном магов, выслеживая, как нежить, по горячим кровавы следам. В этих диких и злобных существах не оставалось ничего человеческого. Вот так.
Я услышала стук шагов, часовой сменялся на посту. У меня нет выбора, да и гораздо лучше умереть не на костре эльфов, глядя в эти холодные прекрасные глаза сквозь тянущиеся к небу языки пламени, а в бою, убивая и умирая за свободу друзей.
Выбор сделан.
Пламя факела качнулось и погасло, тихо шипя, но на стенах уже появлялись и вырастали угловатые длинные тени, беспокойно двигаясь и изменяясь под властью шепота древних слов. Я раскачивалась из стороны в сторону, что-то шепча, что-то напевая. Улыбаясь и плача сквозь смех. Холод вокруг сменился почти непереносимой стужей, но и она не смогла остудить жар раскаленного тела, закручиваясь туманными вихрями вокруг него. Мой голос креп, нарастал, скоро шепот сменился криком, потом снова песней. Где-то на периферии сознания я слышала, как кричат и стучатся за дверью, но это было не важно. Ничего уже не было важно. А потом внезапно все стихло, холод будто втянулся в мое резко остывшее тело, исчезла боль, пропали образы, мысли, обострились все чувства и резко возросла скорость восприятия мира.
Я медленно открыла глаза, ловя отблески желтого пламени пылающем в них на влажной стене напротив.
Дверь с грохотом рухнула внутрь, не сдерживаемая более мной. Я еще успела увидеть вбегающих эльфов, испуганно взирающих на оплавленные стены камеры, почувствовать на лице кривой оскал улыбки; как тело выгнулось в прыжке, на ходу с болью меняя мышцы и рефлексы. Что-то дзынькнуло сзади, наверное оборвавшаяся цепь. Это не важно, все не важно, ведь пальцы уже сомкнулись на горле первого из них! Я увидела его обезумевшие глаза, что увидел он? Почему так испугался и почему остальные повернулись обратно к выходу? Тело не успело еще упасть, а я уже выхватила из его рук меч и вонзила холодное лезвие в грудь ближайшего из них, коснулась, наконец, ногою пола, еще один прыжок, и лезвие вонзилось в шею тому, что справа, последний из них даже успел поднять свой меч, но медленно, слишком медленно… Я забрала его меч, как трофей.
Бег по темному коридору. Это уже было. Еще охранники, разум шепчет, что они полукровки, но мне все равно. Смеюсь, танцуя в брызгах крови, движения быстрее их мысли, смерть быстрее их жизни. Пять трупов, бегу дальше.
Ступени. Наверх, выскакиваю на поверхность, свет слепит чувствительные глаза, но так просто снизить эту чувствительность. Бегут еще шестеро от деревьев, но что мне до них.
Мне надо, во дворец, снова шепчет сознание, пытаясь пробиться ко мне. Что ж, пусть. Там и вправду будет интереснее, чем в лесу, а сюда я еще успею вернуться. Оглядываюсь на тех шестерых, улыбаюсь, забавляясь ужасом на высокородных лицах, и снова бегу туда, где высятся причудливые витые башенки дворца.
Двое стражей. Это не серьезно. Облизываю капли крови с верней губы и бегу дальше, оставляя позади два изломанных мертвых тела. Ступени, зал, еще залы, везде роскошь, цветы и изумленные лица. Убиваю лишь когда мне мешают, становясь на пути. Но мне дальше, туда, куда зовет затихающее проклятье, освободившее меня.
Наконец-то тронный зал. Ко мне бросаются эльфы, король удивленно рассматривает окровавленное встрепанное нечто, остановившееся в дверях. Я снова улыбаюсь. Ему. Лично…
Десять. Путь. Тело прекрасно реагирует. Прыжок, и пять мечей столкнулись в воздухе, так и не задев меня. Еще двоих достала я, но не убила. Остальные достали меня.
Боли нет. Раны не смертельны. Продолжаем игру.
Я носись по залу, отбивая удары чересчур хорошо обученной стражи и отвечая ударом на удар. Кровь застилала глаза, лезвия шелестели и звенели, сталкиваясь в неподатливом, тяжелом воздухе, скорость была настолько велика, что окружающие могли видеть лишь смазанные силуэты наших фигур. Я успела свалить где-то четверых, когда метким магическим ударом меня подняло и отшвырнуло назад, впечатав в стену и выбив мечи из рук.
Я упала на пол, тут же встала на четвереньки и выплюнула хлынувшую в горло кровь, организм уже не справлялся с регенерацией органов.
- Сдавайся, - король так и не сошел со своего трона, наблюдая за ходом битвы оттуда.
Я подняла голову, рассматривая шесть упершихся в грудь лезвий, и весело оскалилась. Красивая смерть.
Внезапно зал содрогнулся от грохота, многострадальные двери все-таки рухнули на пол, взбивая кучи щепок. Я присмотрелась и увидела стоящую в проходе жутко знакомую фигуру, оглядывающую зал спокойным взглядом льдисто-голубых глаз. Король замер, пораженный этой наглость. А демон наконец-то заметил мою скорчившуюся в углу фигуру.
Тихий, пробирающий до костей рык, произвел на всех неизгладимое впечатление, мечи тут же убрались от моей груди. Я усмехнулась и плюхнулась на пол, приготовившись наблюдать за дальнейшими событиями. А события развивались. Эльфы даже пытались спастись, но кто бы им дал.
В итоге, все шестеро валялись по разным углам в крайне истерзанном варианте. Демон с удовлетворением огляделся и шагнул к королю, который, кстати, неоднократно пытался врезать по тому заклинаниями, из чего ничего хорошего так и не вышло. Крылатый монстр уже поднялся на первую ступень на пути к трону, как из моей груди вырвался злобный рык и я резко встала. Монстр с удивлением обернулся ко мне.
- Он мой! - Горло сжимала судорога, и я не сказала, а прошипела слова.
Демон внимательно посмотрел мне в глаза и, кинув, отошел.
Я мягкой, кошачьей походкой двинусь к намеченной цели. Король явно уже не был столь самоуверен, но и сдаваться так быстро он не собирался.
Удар, и меня отбросило назад. Демон зарычал, но я встала и снова пошла вперед. Руки что-то чертили передо мной, нечто из прошлой жизни, то, чего я не понимала, но чему и не мешала. От дверей послышались звуки борьбы и крики боли, демон явно нашел себе занятие. Король резко выбросил в мою сторону руку, и я поняла, что в появившуюся передо мной полусферу ударил ветер, Идти тут же стало значительно тяжелее, но я шла, упорно шла, пригибаясь и упираясь в прозрачную стену плечом. Король побледнел и усилил поток, я улыбнулась и подмигнула ему. Игра мне нравилась.
- Ведьма, остановись, я освобожу твоих друзей и тебя, и выполню все твои просьбы.
Я шла, упираясь ногами в пол и считая ступени.
- Подумай, ведь если ты убьешь меня, тебя врят ли выпустят из Вечного леса живой!
Пять, ше-есть… Се-е-емь… Осталось немного.
- Ты не найдешь друзей без меня и они сгниют в моих подвалах! Остановись, пока не поздно.
Ветер стих, король обессилено откинулся на спинку трона, с полным безразличием глядя на меня. Прыжок, и вот я стою перед ним, заглядываю в его глаза, в его сердце, его душу. И он вздрагивает, резко меняясь в лице. Я с удовольствием наблюдаю за ужасом, постепенно проявляющимся в его чертах.
- Кто… ты?!
Я мурлыкаю, что-то напевая. Меч, подобранный у подножья трона врезается в плоть, достает до сердца и поворачивается в нем. Король вздрагивает и умирает, так и не получив ответа на свой вопрос. Я медленно выпрямляюсь, с грустью глядя на поникшее тело. Игра окончена… Начать новую?

Предыдущая страница 17 Следующая страница


Пророчество для ангела 18

Оборачиваюсь назад и встречаюсь с колючим льдом знакомых странных глаз. Он стоит слишком близко и смотрит так, как будто…
- Не-эйлли-инн, - так нежно, так ласково, я закрываю глаза, вбирая в себя этот голос, это имя, и пытаясь вспомнить откуда оно мне так знакомо. Пытаясь вспомнить? Нет, не хочу! Резко открываю глаза, и он впивается мне в губы поцелуем, сжимая свои руки вокруг моих. Я дергаюсь и понимаю, что не могу вырваться, не могу разжать объятий, не могу!..
Тепло, очень тепло, и я уже не хочу вырываться, и сама отвечаю на поцелуй.

Часть 3

Открываю глаза. Я стою посреди тронного зала и самозабвенно целуюсь с Коулом. Мммм. Приятно. Но вот он отстраняется и я со вздохом понимаю, что всему хорошему этом мире приходит конец. Оглядываюсь по сторонам и чувствую, как отвисает нижняя челюсть. Ну ни фига себе кто-то погулял. Везде трупы, кровь и смерть. С подозрением гляжу на притихшего Коула, заляпанного кровью по самое некуда. На нос что-то капает. Окидываю себя придирчивым взглядом. Мда-а-а…
В разрушенный проход робко заглядывают придворные эльфы и эльфийки, оглядывая тронный зал круглыми испуганными глазами. Мда-а-а… Ну и что дальше, великий и ужасный гений, гроза вечного леса и его правящей династии?
Мысли, как всегда разбежались, как последние трусы, но одна все же осталась и робко заикнулась об отважном высвобождении томящихся в подземельях друзей.
Я огляделась и начала спускаться вниз по ступеням, на ходу вытирая со лба кровь и думая о том, что следовало б помыться. Коул все в том же облике крылатой страшилки молча шел следом, за моим левым плечом.
При моем появлении в приемной, или как там у них это называется, все тут же разбежались. Отважных идиотов, которые могли бы броситься на меня и радостно погибнуть в руках голубоглазого монстра не нашлось. Вот и ладненько, лично я сейчас уже ни на что не была способна, чувствуя себя совершенно выжатой и обессиленной. Найдя взглядом в притихшей толпе придворных наиболее богато одетого эльфа, я к нему и направилась. Эльф побледнел, но тут же выпрямился и гордо задрал нос, окатив меня буквально морем презрения. Я тяжело вздохнула, оглядывая пятерых идиотов, которые рискнули остаться рядом с ним и теперь пытались ненавязчиво загородить мне дорогу. Сзади послышалось недовольное рычание, они отважно отступили еще на шаг назад. Уважаю… что не убежали, а ведь и впрямь погибнут за него все до единого. Я ласково им улыбнулась и обратилась к эльфу:
- Мне нужны мои друзья и немедленно.
Он пристально взглянул мне в глаза, все еще медля с ответом.
- Если через пол часа их не будет здесь, игра будет продолжена, а для начала я просто спущу на твой род моего демона, сама же буду сидеть и наблюдать за представлением.
Он поморщился, но кивнул и обернулся к остаткам стражи, робко застывшим в дверях.
- Привести пленных, немедленно.
И столько власти и права повелевать было в его голосе, что я поняла - передо мной тот, кто имеет полное на это право, причем право, данное ему с рождения. Половина стражников тут же кинулась исполнять приказ, остальные остались на месте, преданно глядя на этого странного эльфа. Мне стало любопытно.
- Кто ты такой?
Он задумчиво посмотрел на меня, то ли с ненавистью, то ли с жалость, и если первое я еще простить могла, то второе меня разозлило. Внутри чуть приподнял голову утихомирившийся было зверь, и я поняла, что теперь он всегда будет со мной, и мне еще придется научиться держать его в узде.
- Я брат убитого тобою короля, последний из ныне правящего рода. Меня зовут… впрочем ты можешь называть меня Креоллом.
Я кивнула, и тут позади раздался до боли знакомый крик.
- Зайка, они тебя не обижали? - Обормота я бы узнала из тысячи, он подбежал ко мне и тут же запрыгнул на руки, я аж пошатнулась под его весом. Так, на будущее: надо сажать кота на диету, а то он скоро ходить разучится от ожирения. У правого уха раздался шелест крыльев, и тут же на плечо опустилась Ошер, укоризненно куснув меня за ухо и чуть это самое ухо не откусив напрочь. Под их обоюдною тяжестью меня ощутимо зашатало, пришлось прислониться спиной к Коулу, вознося богохульственную молитву, в благодарность, что он всегда рядом. Справа тут же встал Мася, поддерживая шатающегося эльфа. Ему в отличие от всех нас повезло намного меньше. Похоже, что его били кнутами. Я глубоко вздохнула, вынула и пинками забила на место вновь закипающую злость.
- Мой амулет, король. Где он?
- В Аресе, - Ответил он, ничуть не смущаясь тем, что его заранее короновали.
- Прекрасно, в таком случае я пожду здесь, пока его доставят обратно, заодно и сил поднакоплю. Надеюсь, во дворце найдутся более-менее сносные покои для всех нас, или мне придется самой искать, где расположиться?
А как глазами-то сверкает, хоть щас дырку на груди ищи. Обормот тут же показал ему язык, удобно развалившись у меня на руках. Ошер, пронаблюдав за этим тоже показала королю язык… огненный… Гм, а нафига королю шевелюра?
Эльф даже не вздрогнул, роняя пепел бывших волос, он все так же гордо стоял перед нами, сверкая блеском прекрасных глаз. Мне даже стало немного стыдно, и я шикнула на Ошер, которую кот тихо науськивал повторить на бис.
- Ваши покои?
Я рельефно представила себя восходящую на эшафот, а его стоящего с топором на нем. Таким взглядом убивают.
- Вас проводят к ним. Легорллин?
- Да, ваше высочество.
Вперед вышел один из отважных телохранителей, и, развернувшись, пошел вглубь дворца. Я рассудила, что нам надо за ним и бодро зашагала следом, слушая позади себя слаженный топот ног друзей и еще двух телохранителей.
Комнаты были шикарны. Я рассматривала их, раскрыв рот и радуясь как ребенок. Кот и Ошер тут же с меня слезли и отправились исследовать новые территории, я задумчиво посмотрела им след, обеспокоенная тем, что они еще придумают вместе. Хотя, врят ли неприятностей от ни двоих будет намного больше, чем когда они бедокурят по-отдельности. Подумав, я махнула на все рукой, решив, что эльфам так и надо и отправилась икать ванну. У людей об эльфийских ваннах ходят легенды.
И не зря. Я с восторгом осматривала целое озеро горячей воды, расположенное передо мной прямо в полу, выложенном зеленым мрамором. Множество кранов и вентилей давало воду любой температуры, цвета и даже запаха. По краям стояло множество всяких баночек и скляночек со всевозможным маслами, притираниями и прочими прелестями банного дела, которые, естественно, я должна была опробовать все. В стену было вделано три высоких: от пола до потолка серебряных зеркала, а напротив них располагалось огромное прозрачно стекло, за которым открывался прямо-таки волшебный вид на зеленую поляну с небольшим ручейком, окруженную высокими деревьями, увитыми необыкновенными цветами и соцветиями. На небе выглядывало из-за пушистых облаков уже заходящее солнце, а у ручья стояла и поводила изящной головкой тонконогая лань и смотрела прямо на меня чуть влажными карими глазами.
Мылась я часа полтора, и, конечно, выйдя услышала о себе все, что могла от раздосадованного кота. На вопрос из-за чего такая буря, Обормот пояснил, что Коул был просто зверь и не давал никому есть, пока я не выйду. Оглядевшись, я поняла, что и остальные уже успели вымыться, так как ванна тут была не одна. Хотя та, которую заняла я, безусловно, была самая шикарная. Я села к столу и поняла что ужасно проголодалась, а так как кормили тут превосходно, то какое-то время мой мир сузился до пределов стола с различными видами жареного мяса, превосходной рыбы, вина и различных фруктов. Я уже не говорю о сластях и лакомствах, ну и конечно Обормоте, сидевшем прямо в центре и наотрез оказывающегося слезть со стола. Ошер давно наевшись, дрыхла под столом, где на нее гарантированно никто не мог наступить. Поев, и отодвинувшись от стола, я сонно оглядела друзей.
- Эль, дай посмотрю твою спину.
Он поморщился, но покорно лег на один из диванов у камина в комнате напротив столовой и открыл спину. Я ужаснулась, и если бы сейчас этот эльф был бы рядом, придушила голыми руками! Сев рядом, я положила руки поверх страшных кровоточащих рубцов и закрыла глаза. Вскоре зеленоватое свечение вновь охватило мои кисти и, немного подождав, я направила его внутрь тела полуэльфа, нашептывая заклятия, леча его. Через пять минут все было закончено, на спине Эля остались лишь легкие розовые полоски, а я чувствовала привычную слабость и еще большую сонливость.
- Пожалуй, я пойду вздремнуть, - зевнув, я подхватила на руки Обормота, валяющегося кверху пузом на диване и отправилась в одну из пяти предоставленных нам спален. Последнее что я помню это волшебную мягкость перины, в которую рухнула и возмущенный хрип немного придушенного кота.
У эльфов мы провели два дня. И все это время не покидали отведенных нам комнат. Как объяснил навестивший на следующее утро брат бывшего короля, наш выход на улицу мог бы повлечь за собой возмущение эльфов вообще и ненужное кровопролитье в частности. Мы решили согласиться и не вылазить. К счастью, у Маси нашлась колода карт, и мы с удовольствием резались в дурака на раздевание. В итоге все мои пробелы в анатомии мужчин были полностью восполнены, с гордостью могу сказать, что лично меня никому так раздеть и не удалось. Еще бы, пока проучишься в магической Академии на нищенскую стипендию, так научишься играть в карты и выигрывать без всякой магии и ловкости рук. Тогда учителя был жестоки, и на кону стояло месячное питание и шубка на зиму.
К вечеру второго дня мне торжественно вручили амулет. Коул, кстати, его не одобрял, если считать неодобрением то, что он тут же решил его уничтожить. Еле отобрала.
- Тебе не нужен наговор на смерть, - рычал он, выдергивая у меня из рук амулет.
- Это мое личное дело, нужен или нет, отдай!
- Вы еще подеритесь, - предложил Обормот.
- Помолчи, - рявкнули мы оба, одинаково красные и злые.
В итоге он все-таки сдался и, швырнув несчастный камушек на пол, в ярости покинул комнату. Я только вздохнула, надевая отвоеванный трофей на шею и грустно глядя на захлопнувшуюся дверь. Прекрасно понимаю, что он просто боялся снова меня потерять. А придется, хоть и страшно умирать. Но об этом после! Я встряхнула головой и с улыбкой предложила всем выметываться из столь гостеприимного места, пока нас не прибили хозяева.
- Но сейчас вечер, - запротестовал котик, глядя на меня как на помешанную, - уже стемнело. Ллин, тебе не кажется, что идти по лесу, особенно если это Вечный лес, в темноте гораздо опаснее, чем днем?
- А вы и не пойдете по нашем лесу, - новый король Вечного леса вошел в комнату и встал напротив меня, любимой.
- Вам нужен был путь к долине драконов? Я покажу его вам. Есть подземный туннель, а точнее цепь туннелей, которая начинается в моем лесу. Вам будет дана карта и запас провизии на три дня, этого хватит, чтобы добраться до места.
- Я ему не верю.
Я была согласна с Масей, ну что ему стоит дать нам не ту карту, и плутайте голубки сколько вам влезет по древним катакомбам. Только вот у меня в рукаве вновь был припрятан козырь. Я вытащила из кармана небольшой изумруд и осторожно положила его на стол.
- Это побудет здесь, - заявила я, глядя прямо в изумрудные глаза, - я сниму заклятье в тот миг, когда мы выйдем к долине. И если через три дня этого не случится, то через четыре вы можете попрощаться если не с лесом, то со своим дворцом точно. И на будущее, если «хозяйчик» почувствует хоть на миг прикосновение чужих рук или магии, то дворца вы лишитесь гораздо раньше. Так что искренне не советую экспериментировать.
Ни один мускул не дрогнул на лице короля. Он вроде бы поверил и медленно кивнул, даже не взглянув на оставленный подарок.
- Где Коул?
- Ждет вас внизу с лошадьми, идите за мной, - и он, развернувшись, тут же быстро вышел из помещения. Мы пошли за ним.
Пегги встретила меня как родную, и я тут же уткнулась носом в ее гриву, с радостью понимая что менять лошадку в ближайшее время не придется.
- Идите за мной.
Эльф, стоя рядом, держал факел в правой руке. Точнее не факел, а светящуюся на конце ровным зеленым светом палку. Присмотревшись, я поняла, что она покрыта какой-то плесенью, которая и светилась. Увидев мой заинтересованный взгляд, эльф усмехнулся.
- Этой плесенью покрыты ходы на всем своем протяжении, так что в чем-чем, а в свете вы нуждаться не будете. И, кстати, не советую вам пить воду из подземных озер, это может быть опасно.
Я отвела от лица очередную зеленую ветвь, следуя за ним и внимательно слушая ценные указания.
- Так что же нам пить?
- У вас на лошадях я приказал добавить к запасу провизии несколько фляг водой, так что если будете расходовать ее экономно, то с вами ничего не случится.
- А если нет?
- Что? - Эльф недовольно взглянул на шагающего возле нас великана. - Тогда ищите светящиеся источники, их вода не всегда отравлена, но для верности советую испытать ее на вашем коте.
Обормот ахнул и сел, с ужасом глядя на меня. Я не стала дожидаться истерики, а просто со вздохом подхватила его на руки и принялась успокаивать, что именно на нем мы ничего испытывать не будем.
- Ллин, ты обещаешь? Ты ведь знаешь, какая я нежная натура, - переживал пушистик, заглядывая мне в лицо преданным глазами домашнего любима, - мне просто нельзя сейчас умирать, я чрезвычайно важен и необходим! Давай лучше будем испытывать все на Ошер, она драконша, авось выживет.
К счастью драконша спала, покачиваясь на седле Пегги покорно бредущей следом, и ничего не слышала.
- Вот и вход.
Мы остановились, и я с недоумением уставилась на сильно заросший валун, стоявший под огромным в несколько обхватов деревом, шелестящим где-то высоко своей древней широкой листвой. На мгновение сквозь нее пробился серебряный луч восходящей луны, скользнул по пушистому мху и внезапно высветил цепь незнакомых мне символов, охватывающих камень по центру, они тут же вспыхнули и заискрились серебряным светом, камень вздрогнул и медленно начал отодвигаться в сторону. И только теперь я заметила, что король эльфов тихо напевно говорит что-то на языке столь древнем, что мне не дано было расшифровать. Под камнем начал открываться проход в земле, начинающийся старыми пыльными и потрескавшимися от времени ступенями, в лицо дохнуло холодом и запахом сырой земли.
- Вам туда, - тихо сказал король.
Мне стало очень неуютно, и вообще все это походило на обыкновенную ловушку, вот замуруют нас в этом земляном мешке, и что тогда прикажете делать?
- Я туда не пойду, - заявил кот и попытался спрыгнуть с моих рук на землю, но я держала крепко, и, резко выдохнув, ступила на первую ступеньку, ведущую в светящуюся мягко зеленью темноту. Пегги последовала за мной, все так же флегматично переступая копытами, иногда мне кажется, что даже если пред ее носом рухнет скала, она не дрогнет, а только продолжит щипать припорошенную каменной крошкой траву. За Пегги шел Коул, за ним эльф и завершал нашу процессию сильно пригнувшийся Мася, вот уж кому было здесь довольно неуютно. Будем надеяться, что дальше проход расширится, и он сможет выпрямиться. Позади нас раздался знакомы гул и, обернувшись, я еще успела увидеть, как камень с мягким чпоком встал на место. Гм.
- А-а-а-а! Замуровали, умираю, спасите-е!
Я заткнула Обормоту пасть ладонью, не обращая внимания на его выкрутасы, и продолжила спуск.
- Кстати, а у кого остальные лошади?
- У меня, - глухо пробурчал Мася позади.
Я немного успокоилась. Ход шел под сильным уклоном вниз, и каждую ступеньку приходилось сначала нащупывать, только потом перенося на нее вес всего тела. Зеленоватое свечение, исходившее откуда-то снизу, не столько помогало, сколько мешало, так как было очень уж слабым и каким-то туманным. Его даже мой факел, который я стырила у короля, не разгонял. Я попробовала было считать ступени, но довольно быстро сбилась со счета, в довершении всего сверху начало капать, и одна капля упала мне за шиворот. Кот на руках немного успокоился, и я было попыталась опустить его на пол - пусть сам идет, но пушистик тут же вцепился в меня зубами и когтями, заявив, что тут могут водиться крысы.
- Что ты за кот такой, который боится крыс?!
- Ага, ты не видела подземных крыс. Говорят, что некоторые из них тебе по колено будут, сожрут меня, как пить дать, а я еще молод, я может только жить начинаю! Только вот с хозяевами мне почему-то постоянно не везет, каждый угробить норовит, и никто, ну прямо-таки никто, не ценит мой редкий вид.
Я возмутилась и пересадила его в корзинку, которая все еще была привязана к седлу Пегги. Обормот немного успокоился и даже перестал возмущаться.
Наконец, когда я уже совсем отчаялась, ступени кончились, и мы вошли в широкий большой коридор с ровными стенами, равномерно покрытыми светящимся мохом. Эль попытался отколупнуть кусочек, но с воплем отскочил, дуя на палец и заявив, что обжегся. Я подошла ближе и протянула ладонь к стене. Она и впрямь была теплой.
- Ну что ж, по крайне мере не замерзнем.
- Мне кажется, нам стоит изменить порядок.
Я удивленно взглянула на Масю, не понимая зачем.
- Рассказывал мне мой прадед, когда я еще совсем соплей был, - кот загыкал из корзины, - что в этих подземельях водится всякая пакость. Негоже, ежели мы единственную ведунью сразу под удар поставим, а я многое повидал, и многое могу, дубина со мной, так что ежели что, отмахаюсь, а тут вы на подмогу подоспеете. Следом за мной пусть идет Коул, потом Ллин с лошадьми и замыкающим будет эльф. Ему с его луком сзади стрелять будет сподручнее.
Я попыталась было протестовать, но меня сегодня почему-то никто не слушал, так что пришлось надуться молча, только кот все еще гыкал и через каждые два шага орал из корзины: «Мася-сопля», - чем довел до белого каления не только его, но и всех нас, но получив от Эля по уху, тут же надулся и затих. Нет, ну как маленький, честное слово.
Мы шли уже часа три, ход то шел прямо, то вниз, то под уклон вверх, то петлял и сворачивал… одно хорошо, что пока не пытался разветвляться. Довольно быстро пришла усталость. С каждым шагом ноги наливались тяжестью все больше, и мне давно хотелось просто сесть и ничего не делать… хотя поесть бы не мешало. Немного нервировал храп кота, но все терпели, зато проснулась Ошер и тут же решила слетать на разведку. Слетала, ничего интересного не нашла и вернулась обратно, громким писком требуя мясо, которое я запасливо держала в отдельном кармане навьюченной на Пегги сумки. Поев, она села опять на седло, царапая и вспарывая крепкую кожу своими когтями, и сыто поблескивала золотыми глазками, осматривая нас за неимением ничего боле интересного вокруг. Еще через час Коул, наконец, сжалился надо мной и решил устроить короткий привал, я радостно плюхнулась на землю и тут же начала распаковывать все для бутербродов.
К сожалению, отдых не продлился долго. Мы решили, что на всякий случай стоит удалиться на как можно большее расстояние от владений эльфов, а то нас во сне могут и прибить ненароком чересчур радивые подданные нового короля. Да и место для ночлега стоило выбрать пообстоятельней, хоть пока мы и не встретили ничего особенно подозрительного, но судя по слухам, которые дошли до Маси, нам стоило держаться в этих местах как можно осторожнее. И вновь в путри. От нечего делать я начала считать повороты изгиба туннеля, как вдруг что-то привлекло мое внимание. На правой стене как раз в месте изгиба на светло-зеленом светящемся мхе темнело бурое пятно, подойдя поближе, я определила, что это засохшая кровь.
- Коул, - он обернулся и вопросительно взглянул на меня.
- Здесь кровь на стене, посмотри.
Подошли все, Мася задумчиво колупнул ее, потом достал какую-то баночку и капнул из нее на пятно темно коричневой жидкостью, пятно тут же поблекло, а потом перекрасилось в другой цвет. Обормот тут же потребовал, что бы ему тут все объяснили.
- Такая реакция характерна только для человеческой крови, причем довольно старой. - Заявил Мася, хмуро убирая склянку обратно в наплечную сумку. - Нам следует идти осторожнее, тварь, которая его сожрала все еще может быть поблизости
- Почему сразу сожрала, - забеспокоился пушистик, - может он просто поранился и прислонился ладонью.
- Может быть, - кивнул Мася и пошел вперед, держа дубину перед собой, - но лучше на это не надеяться.
Дальше все шли в напряженном молчании. Обормота, если он устроит истерику, Эль пригрозил связать. Это помогло. Он сидел испуганный и сверкал зелеными глазами из корзины.
Где-то после шестого ворота я услышала легкий шум, похожий на скрежет ногтей по каменному полу. Остановившись, я вновь прислушалась. Нет, наверное, показалось.
- Что случилось?
Я взглянула на Коула.
- Мне показался какой-то скрежет впереди, но я не уверена.
Он нахмурился. Еще бы, в прошлый раз, когда мне показалось, нас чуть не сожрали. А за следующим поворотом проход разтраивался. Гм. Коул достал карту и начал с ней сверяться. Кожи коснулся легкий ветерок, который тут же стих. В правом проходе на миг мигнули две зеленые точки, уставились на меня и почти сразу погасли. Показалось? Нет. Откуда-то из глубин на секунду поднял голову зверь, облизнулся и снова спрятался. Опасно, мне сейчас нельзя с ним обращаться, слишком мало времени прошло с прошлой попытки… Кстати, я так и не поняла как именно Коул тогда привел меня в чувство?…
Между тем Коул изучил карту и показал на правый проход. Кто бы сомневался. Я решила пока никого не пугать, опасаясь прослыть слишком нервной.
И вновь извивы коридора, только вот с каждым поворотом он расширялся все больше и больше: стены удалялись, и было уже не так светло как в начале. При этом я все чаще слышала тихие скребущиеся звуки то спереди, то сзади нас.
Вновь разветвление. Мы стояли посреди довольно большой круглой пещеры, из нее вело три коридора, по одному из которых мы пришли.
- Предлагаю устроить здесь привал, а завтра продолжить путь на лошадях, так как нужный нам коридор очень широк и с довольно высоким потолком.
Возражающих не было.
Поели мы довольно скудно, а затем расположились на ночлег. Я расстелила на полу свой зимний плащ и тут же на нем клубочком свернулся Обормот, пришлось его подвинуть. Но лечь и быстро уснуть так и не удалось. Со всех сторон доносились шорохи и странные звуки, меня никак не отпускало чувство, что за нами кто-то подглядывает. Даже защитный круг, который я наложила, не очень успокаивал, да и магию что-то постоянно ослабляло, причем, чем ближе к стенам мы подходили, тем сильнее. Так что я решила, что виноват светящийся мох, а потому попросила всех расположиться в центре пещеры.
Вскоре все стихло, я сидела и смотрела на спину Коула, который был часовым (мужчины решили, что здесь надо усилить бдительность), я подумала и встала, решив, что все равно не усну. Кот тут же перебрался в центр, заснув на крыле Ошер, которая так же не выносила одиночества. Я прошла мимо лошадей, чуть не насупила на Эля, и встала за спиной у Коула.
- Садись.
Я вздрогнула, но села рядом.
- Я что, так громко топала?
Он усмехнулся и мельком взглянул на меня.
- Коул, ты сегодня ничего такого подозрительного не слышал?
Он промолчал.
- У меня такое ощущение, что за нами все еще следят, но я никак не могу понять кто. Возможно, что это только мое воображение, но…
- Вампиры.
- Что? - Растерянно переспросила я, не сразу въехав.
- Я говорю, что за нами уже давно следуют вампиры, я заметил их довольно давно, но решил тебя не волновать
Я тут же надулась. Он решил, подумать только!
- То есть ты решил не посвящать единственную в отряде ведьму в то, что за нами по пятам следуют толпы кровожадных монстров с параноидальной идеей сожрать весь отряд? Гениально, нет, я понимаю, это должен был быть сюрприз!
- Тише, не шебуршись, - он медленно отвел от моего лица серебристо-белую прядь, и я тут же затихла, старясь не дышать.
- Ты в последнее время много нервничаешь, так нельзя. - И он мягко коснулся пальцами моей щеки, от чего сердце вновь рухнуло в желудок и уже там суматошно забилось, будто в клетке.
- А вампиров всего лишь три, они редко нападают на здорового человека, обычно дожидаясь пока он ослабеет, и почти никогда на отряд.
Он убрал руку, и я запоздало вздохнула, пытаясь прийти в себя, и не глядя на него.
- Забудь о них.
Забыть. Я все-таки подняла глаза. Гм…
- Забыть? А как насчет его, - и я ткнула пальцем ему за спину, он резко обернулся и тоже встретился с неподражаемым взглядом пылающих зеленым мертвых глаз. Коул вскочил и начал медленно приближаться к кругу, на ходу доставая меч. Вампир стоял неподвижно, не обращая на него никакого внимания. Он смотрел на… меня?! Грива длинных черных волос обрамляла красивое лицо с высокими скулами, тонким аристократическим носом и ледяными бескровными глазами. Они красивы? Да, но не для меня. Тяжесть призрачных мечей в руках, такая привычная. Снова.
Из-за спины первого вышел второй, потом третий, вскоре их было уже не менее десятка, и все почему-то смотрели только на меня. Коул стоял с внутренней стороны и ждал. Твари разумно не подходили на расстояние удара, но и не уходили совсем, явно чего-то ожидая.
- Ты говорил, они не нападают на группу людей.
Коул не ответил, наверное, не знал как. Я подола к Масе и ткнула его ногой. Результат - нулевой, я пихнула его раз, другой и поняла, что разбудить смогу вряд ли, то же было и с эльфом. Понять, что их заколдовали смог бы даже ребенок. Уже без всякой надежды я пихнула Обормота, тут же получила когтями по лодыжке, от чего взвыла и заскакала на одной ноге, ну очень грязно ругаясь вслух. Обормот вскочил, сонно огляделся, увидел пятнадцать вампиров с пылающими глазами, икнул и симулировал глубокий обморок. Щаз! Я схватила его за хвост, громко проорав, что он будет закуской, если не очнется.
- Убивают! - Заорал кот, извернулся и прокусил еще и руку. Гад! Вампиры хором тяжело вздохнули и как-то подозрительно засуетились, почуяв свежую кровь.
- Я из тебя шашлык сделаю, - клятвенно пообещала я и пошла к Коулу, на ходу заращивая раны.
- Как с ними справиться? У меня на шее есть крест.
- Не поможет, для этого надо крест побольше, и стараться посильнее им бить.
Я представила, как гоняюсь за вампирами с огромным распятием наперевес и изо всех сил дубашу их где ни попадя, и мне стало смешно. Крайний слева зашипел и бросился прямо на нас. Смех тут же затих, сзади кто-то тонко завизжал, а вампир наткнулся на стену и медленно сполз по ней на пол, где его настиг меч Коула и отрубил голову. Труп тут же обуглился и… оставил после себя лишь горстку пепла. Я медленно обернулась и увидела Обормота, с квадратными глазами сидящего на полу.
- Все хорошо, не бойся, круг их задержит. - До полуночи, - прохрипел он.
- Что?
- Я тебе ведь не рассказывал, как погиб мой позапрошлый хозяин? Так вот, мы как-то раз заночевали на кладбище, причем даже не подозревали об этом: оно был старым, и ряд холмиков мы приняли за естественные возвышения. Он тоже поставил на ночь круг, травы и заклятье для которого купил у одной ведьмы.
Я заинтересованно села перед ним на корточки, котик явно бы взволнован.
- Ну, так вот, мне тогда не спалось, был март, и, в общем, ну не спал я, короче, - засмущался он, я серьезно кивнула, мало что понимая - а в полночь вылезли они и тоже стали стоять вокруг нас. Я попытался разбудить хозяина, но не смог, видимо их заклятья действуют только на спящих.
- И не действуют на котов.
Он пожал плечами и продолжил.
- Как только пробило двенадцать часов, они переступили границу круга и… я еле спасся! Пол ночи бегал по лесу, боясь каждой тени, каждого звука и просто чудом остался жив.
- Коул, сколько времени? - Не оборачиваясь спросила я, холодея от плохого предчувствия.
- До полночи осталось пять минут, - спокойно ответил он.
Я огляделась, посмотрела на спящих друзей, врят ли мы вдвоем защитим их всех, кто-то будет укушен, если не убит, а ведь укус это куда хуже, чем смерть, гораздо хуже…
Я встала и подошла к границе.
- Ллин, нет!
Я оглянулась, мои зрачки медленно вытягивались по вертикали, а в глазах вспыхнуло желтое пламя.
- Прикрой меня, - шепнула я. И резко прыгнула вперед, сжимая в руках мечи и мягко улыбаясь.
Опять игра? - ласково и чуть игриво.
Да.

Предыдущая страница 18 Следующая страница


19 Ольга Мяхар

Первый вампир, с воем бросившийся ко мне, был разрублен от плеча до пояса и тут же вспыхнул, заорав от боли. Я оттолкнулась от сгорающего тела и прыгнула к остальным, жадно спешащим ко мне. Время замедлилось, воздух стал густым неподатливым. Все равно. Лезвия вспарывали плоть, как масло, я крутилась и вертелась в окружении врагов, смеясь и радуясь веселью. С каждым взмахом я кого-то поражала - даже маленькая царапина убивала мгновенно. Они кричали, брызгали слюной и тянули к горлу когтисты руки, которые я отрубала так же просто, как и головы. Где-то за спиной дрался Коул, не подпуская их ко мне сзади. Обидно, я бы справилась.
Удар, еще удар - треск вспарываемой материи, свет давно мертвых глаз… Но вдруг все закончилось. Я удивленно застыла в центре пещеры, окруженная лишь черным пеплом, который был всюду, сыпался с волос, набился в одежду. И все, больше противников не было. Жаль.
Когда Коул подошел ко мне, я резко вздохнула и крепко зажмурилась, пытаясь прийти в себя. Кода я открыла глаза, то это была уже я, прежняя Ллин.
Он отряхнул пепел с моего плеча и повел в круг, на ходу пнув Масю. Тот тут же проснулся, сел и ошарашено огляделся, ничего не понимая со сна. Кот тут же начал ему все объяснять, в красках описывая недавнее сражение. Коул довел меня до моего плаща и уложил, закутав в него, как маленькую девочку, а потом и сам лег рядом, обняв и прижав меня к себе. И я не возражала.
Тепло. Уютно… мне.
За весь следующий день мы встретили только крыс, причем не очень больших, шмыгнувших из одного конца туннеля в другой, мимо нас, да двух тараканов, которых Ошер тут же расстреляла своим огнем, бедные насекомые не получили ни одного шанса. Обормот уже по пятому разу рассказывал о ночном сражении, и я с удивлением узнала, что вампиров было аж пятьдесят, и лично кот уничтожил штук тридцать, пока будил меня с Коулом, обороняясь чуть ли не в одиночку! Все ахали и охали, а я считала повороты, подбирая заклинание для выпадения шерсти или укорочения языка. Кот правильно отнес мои бормотания на свой счет и временно заткнулся.
Проход опять начал понижаться, а на стенах мха становилось все меньше и меньше, стало душно, влажно, а так же темно.
- Интересно, - удивился Эль, идя рядом со мной, - эти проходы такие длинные, так откуда же в них берется воздух, если в потолке нет ни одного воздухопроводного канала?
- Мох, - ответила я, - мох вырабатывает воздух, как и всякое живое растение. Плюс дает свет, и я боюсь, что если он исчезнет совсем, мы рискуем задохнуться.
Мася исчез за очередным поворотом и что-то крикнул, мы поспешили следом. Оглядевшись я крепко выругалась, тепло вспоминая одного знакомого эльфа.
Коридор выходил в сеть соединенных между собой пещер, и все они были заполнены водой от которой поднимался вверх довольно-таки неприятный запах.
- Ну и кто первым желает утопиться в этом болоте? - Поинтересовалась я.
- Ллин, я давно хотел сказать, - мяукнул Обормот, ошарашено оглядываясь, - я совсем не умею плавать!
Я только отмахнулась, а потом разбежалась и резко прыгнула вперед, ныряя вниз головой. Голова тут же нащупала дно и крепко об него приложилась. Я булькнула и заорала, выпуская кучу пузырей, и чувствуя, как кто-то тащит меня за ногу к поверхности. Тут же решив сражаться до последнего, я злобно запустила туда, куда тащили, огненным шаром. Послышался ор, меня немедленно отпустили, и я плюхнулась обратно в воду, а потом встала, с удивлением обнаружив, что вода доходит мне только по пояса. Протерев глаза и оглядевшись, я увидела разъяренные взгляды команды и еще дымящегося кота.
- Глотик, ты жив? - Перепугалась я, чихая от запаха паленой шерсти.
На меня взглянули два зеленых глаза с черной от копоти морды.
- Я не хотела. - Заявила я и бросилась убегать.
Но не тут-то было! Коул опять меня поймал, правда уже не за ногу, а за талию, и перебросил Масе. Тот кивнул и, свалив меня как куль с мукой на плечо, так и понес дальше.
Кот бурно предлагал меня утопить, как я и собиралась, а для надежности придерживать руками под водой, а еще не кормить месяц! Я молчала, грустно рассматривая дыру, выжженную шаром на спине Маси и догадываясь, кто конкретно недавно пытался вытащить меня из воды, и от кого шар отрикошетил в кота. Как все-таки здорово, что великаны отражают магию.
Через час болтаться на плече Маси мне окончательно надоело, все болело, хотелось пить и я, не выдержав, взмолилась о пощаде, клянясь, что больше не буду. Мне не поверили, но отпустили, и я тут же снова промокла. Но сцепила зубы и пошла по пояс в вонючей жиже, по недоразумению названой водой.
Вдруг что-то холодно скользнуло прямо у моих ног, задев колено. Я взвизгнула и подскочила от неожиданности.
- Что случилось?
- Меня что-то коснулось. Я не знаю что, но оно движется в воде, и это явно не нежить, я бы почувствовала.
Я смотрела на Коула, взглядом умоляя его мне поверить. Уже через мгновение вместо человека передо мной стоял черный крылатый демон. Взмах крыльев и он нырнул в воду. Мы все остались на своих местах, ожидая продолжения.
Тишина, где-то капает вода. Я зябко поежилась, чувствуя что сильно замерзла и устала, а еще мне невыносимо захотелось хоть на минутку вылезти из холодной мутной воды на устойчивую ровную поверхность и высушить одежду заклинанием.
Справа раздался всплеск, и я на секунду увидела длинное гибкое тело мелькнувшее у поверхности. Но оно было белым.
Лошадь Эля внезапно тонко вскрикнула, резко встала на дыбы, испугано молотя копытами по воде и обдавая нас фонтанами брызг, а потом длинное светлое щупальце рывком вырвалось из воды, схватило ее поперек туловища и резко дернуло в воду. Тело тут же погрузился под воду, плеск, крик, метнувшийся вслед пульсар. И тишина. Мы застыли на месте, все мокрые и растерянные.
- Надо выбираться отсюда, - мрачно заявил Мася.
- А как же Коул? - Ощетинилась я.
- Он демон, - взгляд суровых глаз сказал мне больше, чем слова, - он выживет даже на солнце, а вот мы - нет. Идем.
Но мы успели сдвинуться с места, как вода неподалеку вскипела, выгнулась широкой дугой, и из нее с громким криком на поверхность вынырнул огромный зубастый осьминог с десятком мощных щупалец. Видимо там были подводные ямы или даже озера где он таился, лишь изредка вытягивая свои отростки и ловя проходящих мимо существ или проплывающих - кто как. На спине у монстра, крепко вцепившись в глубоко засевший в плоть меч, стоял Коул, изо всех сил пытаясь удержаться на взбесившемся от боли монстре. Мимо уха просвистели стрелы: одна, две, пять. Я обернулась и увидела Эля, очень быстро достающего стрелы из колчана и пускающего их в осьминога. Две стрелы попали в правый глаз, две в левый, остальные впились в рот с высовывающимся клыками. От рева задрожали стены и с потолка начали падать увесистые глыбы, я подняла голову и рукой начертила шипящую руну над нашим головами, которая тут же вспыхнула белым и расплылась, накрывая нас защитным куполом. И вовремя, следующий булыжник чуть не убил Масю.
- Надо выбираться отсюда, - крикнул он, хватая меня за руку.
- А как же он? Мы должны помочь.
- Ты ему сейчас ни чем не поможешь, а если промахнешься - убьешь обоих. Пошли, он нас догонит.
Я еще раз оглянулась на сплетенные тела, дерущиеся на смерть, то исчезающие, то появляющиеся над водой и… подчинилась.
Вода шла волнами от сыплющихся булыжников, но с каждым шагом их становилось все меньше, бегать по пояс в воде было очень трудно, но я старалась, вцепившись онемевшей рукой в поводья моей и Коула лошадей. Мася тащил меня за руку не отпуская, видимо опасаясь, что я сотворю какую-нибудь глупость. Я постоянно оглядывалась. Но вскоре из-за сумрака же ничего не могла различить. Зато пол начал понемногу подниматься и убегать становилось все легче и легче. Я даже размечталась, что спать буду на сухой земле… и тут же рухнула в подводную яму. Правда Мася сразу же меня оттуда вытянул, но вымокла я окончательно, была зла на весь свет и заранее приготовила крайне убийственное заклинание на любого гада, который только осмелится еще раз вынырнуть перед моим носом. Гады тут же попрятались и как назло выныривать не спешили, а зря, я бы их не просто размазала и вскипятила в этом бульоне, я б их похоронила под останками крайне неусточвой пещеры.
- Впереди берег. - Заявил Мася, ускоряя шаг.
Я тут же расстроилась, убить никого не удастся.
Вскоре мы и вправду добрели до сухой земли и все измученные выбрались на берег, где уже был разведен небольшой костер… у которого сидел опередивший нас Коул. Я почувствовала, как от сердца отрывается огромный тяжелый камень и с грохотом падает вниз, радостно бросившись к нему. Тут же всего осмотрела, не смотря на удивленные возгласы протеста, нашла всего несколько царапин, но это было несущественно, так что пришлось оставить его временно в покое и заняться, наконец, собственной персоной - очень промокшей и постоянно чихающей. Кое-как высушив одежду (причем не только свою), я устало перебралась поближе к костру, привалилась плечом к крылу Коула и получила от Маси тарелку с горячей кашей. Мы сварили ее на воде, из которой недавно выбрались, и естественно мне пришлось ее предварительно очистить от мути и грязи магией, в ходе чего ее и без того скудный запас уменьшился почти до нуля, еле хватило на охранный контур. Через пять минут после окончания трапезы все уже громко храпели, оставив Масю с котом, как часовых. Мася, как великан, меньше всех устал, а Обормот и так всю дорогу спал, вот и пусть болтают хоть всю ночь.
Как я ни опасалась, засыпая, но ночью так ничего и не произошло, правда меня пару раз пытался разбудить Обормот, кричал про каких-то огромных крыс, на которых я прямо-таки был обязана посмотреть, но получил от меня в благодарность по уху, обиделся и убежал.
Наутро, или точнее в то время, когда оно ориентировочно должно было наступить, мы вновь мерили ногами бесчисленные подземные коридоры, постоянно разветвляющиеся и полные пыли и крыс, снующих под ногами. Я крыс не боялась, да и были он не размером с собаку, как обещал кот, а лишь чуть больше обычных. Эльф всю дорогу что-то бормотал себе под нос, размахивая перед ним одолженным нам эльфами факелом, который в этих сырых катакомбах очень пригодился, так как светящийся мох на стенах попадался все реже и реже. На вопрос что он бормочет, Эль объяснил, что решил сложить балладу о наших странствиях, которая прославит наши имена в веках. Кот сильно заинтересовался и предложил помочь, но эльф отказался, объяснив, что пока песня не будет окончена, он не станет цитировать даже ее отрывок. Я дала коту кусок мяса, чтоб утешился, а заодно покормила Ошер, которая уже, кажется, начала впадать в спячку, осоловело покачиваясь на седле Пегги и слушая бесконечные стенания кота о его нелегкой доли первопроходца среди идиотов. Очередной тычок по уху он воспринял философски.
Коул остановился перед очередным разветвлением туннеля и задумчиво сверился с картой. Эльф пошел посветить, а я, оставшись в одиночестве, вдруг увидела знакомый блеск ярко алых глаз в одном из коридоров. Я напряглась и напряженно туда уставилась, а потом, не думая, метнула маленький пульсар. Это что-то взвизгнуло, громко заорало и пронеслось мимо в виде огромной крысы с оторванным хвостом. Еще чуть дымящийся хвост нашелся в том же коридоре.
- Ну, ты зверь! - Восхитился Обормот, свешиваясь с седла, - чем она тебя так растрогала-то? Я так, просто хочу полюбопытствовать, на будущее.
Я только скривилась и пошла быстрее, догоняя Коула.
- Долго нам еще здесь плутать?
- Нет, судя по карте, скоро тот туннель выведет нас на поверхность.
- А скоро, это когда?
- Ллин, не ной.
- А кто ноет, - возмутилась я, пиная ногой что-то подозрительно напоминающее череп, - да я вообще образец спокойствия и уравновешенности. Кстати, а ты уверен, что держишь карту не вверх ногами?
Коул покосился в мою сторону и все-таки промолчал.
- Я так, просто любопытно.
Когда мои ноги в последний раз предупредили меня, что они не железные, пол туннеля вдруг начал медленно повышаться. Не скажу, что в гору стало идти гораздо легче, но сама мысль о том, что я возможно вскоре увижу солнце - грела. Поворот, еще поворот, и вдруг где-то впереди блеснул свет и засветил нам ровным белым цветом, напоминая о существовании внешнего мира. Я пискнула от счастья и рванула вперед, уже чувствуя на лице легкий ветерок и вдыхая запахи трав и цветов. Обогнала Коула и, не слушая его криков вслед, бросилась туда, к поверхности. И конечно же тут же во что-то вляпалась! А точнее влетела со всего маху в какую-то липку широкую сеть зачем-то натянутую поперек всего прохода. Сеть тут же заколыхалась от удара и я вместе с ней. Рванув назад, попыталась освободиться, но только сильнее увязла всеми конечностями.
- Она застряла, - услышала я сзади голос эльфа, - Коул, попробуй мечом, а я пока прицелюсь в эту тварь.
Чего?! Кто это тут тварь? Я подняла голову и внезапно встретилась с целой сотней маленьких плотоядных глаз, рассыпанных по голове огромной черной паучихи, которая уже медленно, но крайне целеустремленно побиралась ко мне. В горле мгновенно пересохло, и я громко заорала от страха. Паучиха пригнулась, сраженная акустическим ударом, и чуть не упала с паутины, но тут ей в спину вонзилось сразу три стрелы и длинный меч вдобавок. Не ожидая такого коварства, она заорала не хуже меня и попыталась вырваться. Но не тут-то было, Коул следующим ударом отсек ей голову и меня забрызгало отвратительно пахнущей синей жижей. Фу-у-у! Из норы под потолком, из которой она недавно появилась, высочило еще трое небольших паучат и бросились к телу матери, впиваясь во все еще дергающуюся плоть маленькими жвалами… Или клыками? Что больше похоже на правду, судя по тому, как они разрывали ее на кусочки и тут же проглатывали, довольно попискивая. Коул еще тремя ударами по паутине наконец-то освободил меня, а заодно и проход. Я плюхнулась на колени и меня тут же стошнило, в основном от вони, которая теперь исходила уже от меня. Пришлось минут пять искать и повторять заклинания, прежде чем я привела себя в порядок. Коул поднял мою светлость за руку и молча повел наружу, придерживая шатающееся тельце.
- В следующий раз, - мрачно заметил он, когда мы вышли-таки на зеленый луг из пещеры (я подставляла лицо лучам ярко светящего солнца, с удовольствием вдыхая запахи и слушая щебет птиц), - я тебя свяжу, и дальнейший путь ты проделаешь лежа поперек седла.
Я подумала и сделала ну очень виноватое выражение мордочки, а потом вспомнила об оставленном у эльфов заклинании, и выражение лица тут же стало злорадным. Коул, пронаблюдав за мной, решил дальше не экспериментировать и пошел осматривать местность, отправив Масю и эльфа за дровами для костра. Ошер потянулась, медленно расправила широкие крылья, взмахнула ими и… взмыла в воздух - то ли на охоту, то ли тоже на разведку. Я же, подумав немного, решила все же не пакостить эльфийскому королю и с легким сожалением дезактивировала заклинание.
Во время еды я с некоторой осторожностью посматривала в сторону входа в пещеру, опасаясь, что паучата решат запастись еды в прок и выйдут оттуда на охоту, или же вернется отец семейства и решит отомстить за жену и порванную сеть. Но за все время, что мы просидели у костра, а Мася делал похлебку, никто так и не высунулся на свет, и я понемногу успокоилась.
- Что дальше, Ллин?
Мася сидел напротив меня и с интересом ждал ответа. А я, честно говоря, немного растерялась, перевела взгляд на Ошер. Та как раз сидела неподалеку от кота и с интересом наблюдала, как он закапывает под деревом остатки обеда про запас, явно считая, что для нее придумали новую игру. Так что как только кот закончил труды и весь счастливый и перемазанный отошел от корней дуба, она тут же подлетела и двумя ударами мощных когтистых лап по свежей земле раскопала косточку с кусочками мяса и радостно ею захрумкала. Обормот сидел соляным столбиком, с ужасом наблюдая за мародерством, но потом опомнился и с возмущенным мявом кинулся за обидчицей. Ошер испуганно взлетела на ближайшую ветку и принялась оттуда шипеть на кота, явно забавляясь его возмущением и прыжками под деревом. Мда-а-а… Мне ее будет нехватать. Да и кот явно скучать будет, но это не важно, дракон должен вернуться в стаю, а я… я пойду собрать оставшиеся травы для зелья, иначе Ошер и дня не проживет без меня, тут же кинется искать свою «мать», а со мной скоро станет находиться чересчур опасно.
Я встала и пошла в лес, крикнув, что скоро вернусь. Ошер, увидев это со своей веки, тут же полетела следом, пытаясь спикировать на любимое плечо, но я вовремя увернулась, и она с возмущенны писком приземлилась в траву, где на нее и прыгнул Обормот, мечтая отомстить за все унижения. Послышался писк, мяв и шумная возня, оба явно наслаждались потасовкой. Ну что ж, им обоим полезно размяться. В ближайшем кустарнике я нашла орехи, которые тут же с удовольствием съела, а потом закрыла глаза и тихо шепнула два слова предвиденья. Мир вспыхнул и закружился перед глазами блеском меркнущих красок, голова закружилась, я плюхнулась в траву. Когда головокружение немного прошло, я все же рискнула приоткрыть правый глаз, и мир обрушился на меня всеми оттенками серого цвета, среди которого лишь изредка проглядывали всполохи желтого и красного. Приободренная я встала и пошла прямо к этим всполохам, уверенная, что именно эти цветные травки и нужны мне для будущего зелья. Еще в Академии я никак не могла вбить себе в голову виды и названия сотен трав и растений, которые нужны для составления бесчисленных магических зелий. Преподаватель травоведения - старая злобная карга, которую за спиной не иначе как «Грымзой» и не называли, требовала от каждого студента максимум знаний и точного перечисления всех ингредиентов зелий на своих уроках. Обычно урок начинался так: мы, бледные и запуганные, точно по команде заходил в класс, сжимая в потных руках учебники и кучу бумажных пособий с картинками. Нас немедленно выстраивали перед ее огромным старинным столом из никому неизвестного дерева и каждому раздавалось задание, которое и надо было приготовить на данном уроке. Как сейчас помню: сжимая в руке задание и беспомощно озирая море засохшей зелени на ее столе, из которой и надо было выбрать нужные мне ингредиенты, несчастная студентка с завистью следила за уверенными действиями отличников. В итоге я плевала на все, хватала первое попавшееся под руку и, не раздумывая, сыпала все это в котел, помешивая и что-то бормоча с умным видом. Результат каждый раз превосходил все мои ожидания! На первом уроке котел просто взорвался, не выдержав издевательства и все, в том числе и «Грымза», были с ног до головы заляпаны какой-то бурой шевелящейся субстанцией, которая к тому же еще и жутко воняла. Поднялся крик, пол класса рухнуло в обморок, вторая половина выбегала из аудитории, пытаясь стряхнуть с себя шевелящуюся мерзость. А я испуганно стояла и наблюдала за неописуемым выражением лица преподавателя.
- Ноль! - Рявкнула, наконец, она и гордо удалилась… в ванну.
Я не вняла предупреждению, и на втором уроке из котла вылез кто-то с кучей рогов, крыльев, ног, челюстей и страшно пучеглазый. Увидев обалдевшую преподшу, стоявшую неподалеку, существо с радостным криком бросилось к ней, что-то лопоча и постоянно пукая. «Грымза» рванула от моего детища и пол часа наматывала круги по аудитории, отбиваясь всем, что попадалось под руку, в том числе и заклинаниями, которые практически никак на чудище не отзывались. Все это продолжалось до тех пор, пока к нам на шум не заглянул ректор. Оценив ситуацию, он мгновенно выставил вперед посох и что-то крикнул, многоножка взвыла и взорвалась с тихим хлопком, оставив после себя лишь небольшой дымок. Грымза рухнула на пол и принялась глотать воздух, я воспользовалась случаем и слиняла из класса, но вслед мне все же донесся полный ярости вопль: «Ноль!!! И можешь больше не являться на мои уроки!»
Но я явилась. Всю ночь после того урока я просидела в запретной части старой Академной библиотеки, куда меня за два пряника проводили замковые домовые, наверное, единственные настоящие мои друзья, такие же нелюдимые и неразговорчивые, как и я. И именно там уже на рассвете я и обнаружила заклинание цвета, по крайней мере, я так его назвала. Оно могло решить все мои проблемы, и я решила тут же его опробовать. Когда я вошла в комнату на урок к «Грымзе», все замерли, с ужасом осматривая мою скромную персону. «Грымза» начала было орать, но я предъявила ей кодекс школы, по которому ученика на его урок мог не допустить только ректор и только письменным заявлением, мне тут же обещали его добыть, а пока с некоторой опаской выдали-таки классное задание. Я шепнула слова под нос: одно - заклинание, а другое - название зелья, и мир вспыхнул и потерял свой цвет, все стало серым и скучным, и только на столе среди прочей травы краснели и желтели нужные мне травы. В тот день у меня получилось идеальное зелье и меня-таки не отчислили из «Академии магии и волшебства», но с «Грымзой» мы на всю жизнь остались непримиримыми врагами.
Так, размышляя, я собрала оставшиеся травы, последняя из которых росла в гуще непролазных зарослей какого-то довольно колючего куста, когда услышала, что меня зовут. Я откликнулась и пошла назад, помахивая бесценным веником и размышляя о том, как далеко все-таки можно браться просто задумавшись.
- Где ты была, - удивился Эль, когда я чуть не сбила его с ног, выходя из-за дерева, - мы тебя уже искать принялись, Коул волновался.
- Цветы собирала - и я сунула чахлый букетик ему под нос. Эльф тут же чихнул.
У костра нас никто не ждал, и эльф заявил, что пойдет и всех вернет, сообщив радостную весть о возвращении блудной ведьмы. Я не возражала, села у огня и попробовала кашу. Каша явно была готова, и я решила не дожидаться заслуженной взбучки, а заранее капитально наесться. Вскоре из кустов вылез сильно недовольны Мася, зыркнул на меня, но ничего не сказал. Следом за ним вылез взъерошенный кот, а Ошер спикировал ко мне прямо на колени, где тут же начала устраиваться поудобнее, всем своим видом показывая, как соскучилась. Обормот возмущался моей безалаберности и легкомыслию, но я его почти не слушала, ожидая явление главного персонажа. И он явился. Как всегда бесшумно возник из тени, задумчиво посмотрел своими голубыми, как лед, глазами и пошел костру, напрочь игнорируя мое присутствие, мне тут же стало жутко обидно, но я решила, что все же заслужила его безразличие, а потому перестала дуться и пошла к ручью за водой для зелья. Эльф тут же подхватился и пошел за мной, и, не смотря на то, что Коул сидел абсолютно неподвижно и даже не смотрел в мою сторону, я поняла, что это он его попросил за мной приглядывать. Ну и пусть, фыркнула я, главное, что бы не мешали. Травы для зелья я собирала уже давно, сейчас просто нашла последние ингредиенты, так что теперь сварить из них нужное было делом всего одного часа. И, что мне больше всего в этом нравилось, не надо было колдовать! Ну просто совсем, травы все делали сами. Во время готовки варево меняло свой цвет от мутно-серого к синему, и, наконец, в конце стало золотисто оранжевым. То, что надо. Я перелила его свою флягу и крепко заткнула крышкой. Вот и все.
- Мы можем отправляться, - Мася кивнул и пошел седлать лошадей, а мы с Элем принялись собирать вещи и тушить костер.
Закат уже напоминал о себе опускающимися сумерками, но по карте эльфов до долины драконов было рукой подать, точнее мы в ней уже находились, а потому мне совсем не хотелось ночевать на чужой территории, даже не представившись. С этим согласились все.
Лес начал светлеть, сквозь тонкие ветви деревьев все чаще и чаще пробивался свет заходящего солнца, и вскоре деревья перед нами расступились, оставив нас на краю огромной зеленой долины, защищенной со всех сторон высокими древними горами, сверкающими снежно-белыми шапками вершин.
Я огляделась, свистом подзывая Ошер, и радостно улыбнулась. Страна драконов, легендарное сказочное место, которым я бредила с детства - лежала передо мной. Воздух был наполнен чистотой и свежестью, над нашими головами срывались гор и проносились под облаками огромные прекрасные силуэты драконов, парящих над этой долиной в теплых восходящих потоках и окидывающих ее своим острым всевидящим взглядом. Воздух задрожал и завибрировал, мне в лицо плеснула его волна, чуть не сбросив с Пегги, я едва успела подхватить вылетевшего из корзинки верещавшего кота, как перед нами на землю медленно и грациозно приземлился дракон. Его мощные лапы вонзились в землю, вспарывая верхний слой сплетенной травы, как нож режет старую бумагу, на меня пахнуло силой и несказанной древностью. Я прищурилась, ослепленная блеском ярко алой будто пылающей огнем чешуи, и посмотрела в красивые алые лаза, сверкающие подобно рубинам.
- Кто ты, осмелившаяся ступить на эту землю, - вопрос возник прямо в моей голове, но был так же холоден, как вода родника, что мы пили недавно.
Ей все равно, внезапно поняла я. Она так и так убьет нас за святотатство, ее вопрос - не более, чем дань обычаю, и после моего ответа нас испепелят… Может быть.
- Я ее мать, - ответила я и выставила вперед правую руку. Ошер, уже сообразившая, что происходит что-то не то, тут же понятливо спикировала на нее, и меня перекосило на бок от тяжести. Нда-а-а… А дочка-то растет.
Раона перевел свои пылающий взгляд на Ошер, и я почувствовала, как сквозь холодное безразличие ее глаз проникает первый луч удивления.
- Объясни, - я вздрогнула, как от удара.
Это была не столько просьба, сколько приказ, требующий немедленного исполнения. Что ж, изволь. Все свои воспоминания, начиная с битвы драконов в небе, я слепила в компактный узел, который отправила из своего сознания в ее, дав рассмотреть, понять и почувствовать все то, что случилось, так, как понимала это и чувствовала я.
Драконша застыла, медленно исследуя полученный дар, а потом вновь взглянула на меня. Еще один приказ отданный мне, после чего крепкое гибкое тело оторвалось от земли, ударило огромными крыльями раз, другой, чуть не сбивая лошадей с ног, и, медленно набирая высоту, устремилось к горам, к своей пещере.
- Что она сказала?
- Мы можем пройти. Все мы, - ответила я, не оборачиваясь, - завтра утром нас будут судить на «Суде Жизни», а до этого момента мы их гости и можем остаться ночевать в долине или сразу пойти к главной пещере, где и будет происходить суд.
- Что ж, - вздохнул Мася и почесал изрядно отросшую бороду, - суд, так суд, а поспать бы надо, солнце уже совсем село. Так где, говоришь, эта самая их пещера?
Пещера находилась в одной из окружавших долину скал, к счастью мы выбрались как раз неподалеку от нее и поэтому добрались до нее еще засветло. К пещере, расположенной довольно высоко над землей вела выдолбленная прямо в камне узкая тропинка, вся покрытая трещинами и внушающая довольно серьезные опасения самим своим видом, но это был единственный путь, по словам драконши, а потому, хоть и ворча, но мы начали восхождение. И пожалуй единственным, кто проделал его наиболее комфортно и безопасно, была Ошер, которая просто взлетела сразу к точке назначения и спокойно нас там дожидалась.
Пещера и впрямь была огромной. Когда я вошла внутрь, то на секунду поверила, что попала в сказочный дворец, который вот-вот откроет мне все свои секреты и покажет тысячи чудес. С потолка свисали гроздьями светящиеся сталактиты, а из пола поднимались не мене прекрасные сталагмиты и все он светили мягким переливающимся светом далеких чужих звезд и созвездий. Оттенки цвета постоянно менялись, то обосабливаясь, то перемешиваясь между собой, и бросая на лицо совершенно немыслимые сочетания спокойных тонов и полутонов. И, пожалуй впервые в жизни, я пожалела, что не художница, а всего лишь маг.
Все эти камни, вырастающие из каменисто пола пещеры располагались не случайно, а как бы делили пространство на несколько просторных залл, настолько просторных, что казалось мы вошли не в одну, а несколько исполинских пещер, которые были соединены между собой широкими проходами. Я задрала голову и прищурилась на вид никогда и никем не виданного звездного неба с причудливыми изгибами и оттенками никому не знакомых звездных миров. Красиво. Настолько, что можно любоваться вечно, пока жива.
- Ллин, ты что застыла? Иди сюда, обсудим дальнейшие действия и пожрем наконец.
Я поморщилась, Мася грубо разрушил мою сказку и позвал назад на грешную землю. Кот уже давился куском мяса, пытаясь съесть больше всех, и на полу в кружке устроились все мои друзья, вокруг небольшого костерка, ветви для которого Мася насобирал по дороге. Ну, правильно, он же большой, в таких ручищах и не одну вязанку можно унести без усилий. Я подошла ближе и плюхнулась на свободное место, слямзив прямо из-под носа кота очередной кусок. Тот попытался возмутиться, но его отвлекла Ошер, тоже решившая заняться мародерством. Гм, ну и чему я учу молодежь?
- Ллин, объясни, что за суд будет на рассвете.
Я вздохнула и почесала нос.
- Это запретная долина, - начала я, грустно оглядывая лица присутствующих, которых интересно подсвечивали изменчивые языки пламени, - и мы чужие здесь, поэтому должны были умереть еще там, у пещеры. Но!..
Я сделала многозначительную паузу и откусила еще кусочек.
- Но у нас есть неожиданный член команды, и это Ошер. Драконы растерялись, почувствовав ее в долине, а потом решили решить наш вопрос позже, для чего и соберутся здесь на рассвете.
Так мы умрем? - В голосе Эля было одно любопытство и ни грамма страха. Я улыбнулась ему и кивнула, радуясь неизвестно чему.
- Та-ак… А почему ты такая довольная, у тебя есть план?
Я вновь тяжело вздохнула, что-то это начало входить у меня в привычку, и посмотрела Масе в глаза.
- Есть.
Коул заломил правую бровь, выражая полное внимание.
- Я остаюсь с Ошер здесь до утра, а вы все выбираетесь ночью из долины, но… - я перебила уже начавшиеся было вопли протеста, - так как вы вряд ли согласились бы на это, есть запасной вариант.
- И какой же? - Голос Коула был мягок и спокоен, я почувствовала себя маленькой напроказившей девочкой и упрямо тряхнула головой.
- У нас есть шанс выжить, но он очень мал… И если первый план никто не поддерживает, то о втором вы узнаете только завтра. И никаких возражений, я и вправду не могу ничего сказать, это их мир, и каждое мое слово им известно.
- Тогда как же мы смогли бы выбраться отсюда, - мрачно поинтересовался Мася.
Я улыбнулась.
- Все просто, до завершения завтрашнего суда они не могут нам ничего причинить, таково их решение, и не в их правилах его менять. Все мы, кроме Ошер, можем сейчас встать и попытаться до рассвета покинуть долину.
- А почему мы все еще тут, - удивился кот, сияя отраженным светом зеленых глаз.
Да потому, - ответила я и подбросила веток в костер, - что мне далеко не все равно в каких руках я оставляю Ошер.
Утро выдалось холодным и промозглым, я лежала на груди Коула, забравшись на него с ногами, хотя засыпала вроде бы совсем не с ним. Мне было тепло и холодно одновременно, тепло - там, где меня согревало его тело, а холодно в районе спины. Подумав, я все-таки села, сонно потянулась и только теперь встретилась с насмешливым взглядом любимых глаз. Решив его немного шокировать, я наклонилась и мягко чмокнула в нос. Шокировать вышло, удивленное выражение этого надменного лица мистера «я всегда и все знаю лучше вас», стоило многого.
Ветер ворвался в пещеру совершенно неожиданно, принося с собой холод, запахи трав и влажную россыпь росы, метнувшейся к коже и разбудившей меня лучше любого другого средства. В пещеру влетел удивительно красивый серебристый дракон и тут же опустился на пол, складывая широкие кожистые крылья за спиной и поворачивая к нам изящную голову на длинной гибкой шее и рассматривая смешных букашек дивными серыми глазами, похожими на… влажный жемчуг, добытый с далеких морских глубин. Следом за первым драконом начали прилетать и другие. Пещеру наполнил шум, ветер, скрип острых когтей по граниту и шепот мыслей в моей голове. Я их слышала и даже не столько слышала, сколько видела вспышки и отдельные цветные фрагменты картинок, которыми они перекидывались, общаясь друг с другом. Голова тут же разболелась, и мне временно пришлось создать вокруг себя невидимый кокон, который блокировал бы внешнее воздействие их разума.
Ошер тут же забралась ко мне на руки, удивленная и огорошенная таким количеством себе подобных. Коул взяв за руку, увлек в какой-то темный угол, пока меня, стоящую с разинутым ртом в центре пещеры ненароком не растоптали. Кот мужественно подавлял истерику, сидя на голове у Маси, несмотря на настойчивые попытки его оттуда снять.
- Ллин, как ты собираешься с ними говорить, - прокричал эльф, перекрикивая шум ветра, поднятого исполинскими крыльями и скрежет когтей по камню.
- Я их слышу, - крикнула я, оглядываясь на самых прекрасных созданий из всех, когда-либо созданных в этом мире.
Судя по лицу Эля, он ничего не понял, но времени объяснять уже не было: шум стих, и я поняла, что меня зовут. Пришлось снять блок, и вновь почувствовать властный и требовательный зов, которому невозможно было противиться. Я шагнула вперед, все еще держа на руках Ошер, и спиной чувствуя, что Коул идет следом. Ну и пусть, посмотрела бы я на того, кто смог бы ему запретить сопровождать меня.
Драконы сидели, собравшись в круг. Их было ровно пятнадцать, и я понимала, что это далеко не все, а лишь старейшие и самые мудрые из рода, хотя по ним я бы не сказала, что они старые, по-моему, понятие возраста к драконам вообще не применимо.
Я медленно вошла в круг и тут же ощутила на меня взгляды… почувствовала их мысли, заглянула в их души… и чуть не потеряла себя в водовороте их памяти. Пришлось напрячься и построить защиту - довольно хлипкую, если честно - от их разума. Они наблюдали за мной с легкой иронией, им незачем было защищать свой разум от меня, я была слишком слаба и глупа, чтобы причинить им хоть какой-то вред. Ошер высунула огненный язычок и тихо зашипела на всю эту компанию, чувствуя мое напряжение и страх.
- Зачем ты пришла? Названная мать, укравшая чужое дитя.
Как я ни силилась, но так и не смогла понять, кто это сказал. Я попыталась поднять голову и встретиться с ними взглядом, но голова тут же закружилась и взорвалась болью. Запрет? Возможно. Пришлось опустить взгляд на ближайший светящийся сталактит, или как он там называется.
- Я не украла, я спасла ее, и пыталась спасти ее мать.
В голову буквально ворвался поток чужой воли, беспардонно ломая все баррикады и выворачивая на изнанку память и душу. Им было интересно, они хотели знать, и просто так распяли мои воспоминания, ничуть не заботясь обо мне.
Я застонала сквозь стиснутые зубы, чувствуя, как подкашиваются ноги. Падаю? Нет, спина оперлась на твердое и надежное плечо Коула, тут же стало значительно легче. Ошер обеспокоено завозилась на руках, заглядывая золотыми глазками в мое лицо и не зная как помочь. Я терпела.
Внезапно все кончилось. Драконы насытили свое любопытство и покинули мою бедную голову, я слизнула соленую каплю пота с верхней губы и снова встала прямо. Ну, или просто попыталась, стараясь не очень красочно ругаться про себя.
На меня теперь смотрели любопытством и легким интересом, как на козявку, которая умудрилась помочь великану. Польщенная козявка громко ругалась матом, не разжимая губ, посылая всех 15 великанов куда подальше.
- Ты можешь оставить ребенка здесь, мы позаботимся о ней.
Теперь я поняла, что со мной говорит ярко алый, будто всполох пламени гаснущей зари, дракон. Я подняла голову и, прищурившись, на него взглянула.
- Что будет потом с нами?
- Вы умрете. Никто из смертных еще не покидал нашей долины.
Класс! Обормот будет в восторге.
- А что будет с Ошер?
- Она дочь матери «Клана Рассвета». Ее воспитает клан и она возглавит его, став новой матерью, той - что дает жизнь. Но сначала, - он приблизил свои глаза так близко к моему лицу, что я ощутила жар его дыхания на своих щеках. В его глазах было столько силы и знаний тысячелетий, что мне стало страшно, страшно оттого что нас и вправду убьют и не придадут этому никакого значения, как клопов, прыгнувших на хозяйскую постель. - Сначала ты дашь ей свой эликсир, ведьма, что бы она смогла жить без тебя.
Я сглотнула и поудобнее оперлась на лечо Коула, который стоял рядом с таким скучающим видом, что я постоянно теряла нить разговора.
- Не раньше, чем вы отпустите всех нас.
Больно. Пред глазами вспыхнули два рубиновых глаза, и весь мир заполонила боль, которая тут же начала стягиваться в одну единственную точку - в меня. Я закричала, выгибаясь дугой и слепо пытаясь защититься, но магия рассыпалась и сгорала в руках, не принося результата. Больно, как больно!..
Я пришла в себя, завернутая в черные кожистые крылья. Над моим лицом склонилась любимая клыкастая морда, способная довести до инфаркта любого фермера, а сама я хищно присосалась к разрезу на его когтистой руке, и, судя по блаженным ощущения, я пила его кровь… Класс! Ошер сидела на его плече и грозно шипела на офигевших драконов, которые удивлено взирали на бывшего смертного. Мася, кот и Эль стояли рядом с ну очень решительным видом, то ли защищая меня, то ли опасаясь оставаться в углу.
Я с трудом оторвалась от его руки, вспоминая, как при битве ангелов и преисподней враги буквально загрызали друг друга до смерти, упиваясь кровью врага, как самым мощным наркотиком, да и просто хорошим восстанавливающим силы средством. Но, об этом позже, я кое-как встала.
- Как ты посмела привести с собой… этого?!
Тон вопроса был скорее удивленный, чем возмущенный, и я в наглую решила не отвечать.
- Итак, вы отпускаете нас или нет?
- Ты забываешься, смертная… - шипение, я тоже так умею.
- Вам ведь нужна Ошер и нужна очень сильно. Или вы боитесь? Вы боитесь, что о вас узнает весь мир, и вы не смоете с ним справиться? Что ж, тогда у вас и впрямь небогатый выбор.
- Мы ничего не боимся, запомни это.
- Так значит я и мои друзья можем уйти.
Молчание. Я так и не поняла, то ли они молча совещались, то ли просто были очарованы моей безграничной наглостью. Ха! А вы не знали, что клопы умеют больно кусать перед смертью?! Укушу.
- Хорошо.
Победа.
- Мы отпустим двоих. Тебя и твоего друга.
Гм… Мы опять не поняли друг друга.
- Всех. Или никого.
Драконы были в ярости, но почему-то волна пламени прошла мимо нашей живописной группы и прожгла дыру, а точнее длинный проход в стене за нашими спинами. Впечатленный кот осмотрел дыру, потрогал сожженный ус и… грохнулся в обморок. Мдя-а-а…
- Слово за вами.
- Хорошо, ведьма, будь по-твоему, но помни, что твоя смерть теперь всегда будет ходить рядом.
- Я запомню, «Огненный Смерч».
То, что я знаю его имя, его не очень впечатлило, он отвернулся, взмахнул крыльями и легко и грациозно покинул пещеру, подняв вихри ветра и… пыли. За ним устремились остальные драконы, не удостоив нас даже взглядом.
- Запомни, завтра с первым лучом солнца вас уже не должно быть в долине. - Услышала я, и связь оборвалась.

Предыдущая страница 19 Следующая страница


Пророчество для ангела 20

Я кивнула и, с облегчением закатив глаза, рухнула на спину, с головой закутываясь в теплые черные крылья.
- Так что было-то? - Поинтересовался Мася.
Я погладила Ошер, с нежностью смотря на свою нежданную питомицу и сильно жалея о скором расставании.
- Мы должны уйти до рассвета, Мася. Ошер остается здесь.
Эль внимательно осмотрел на мою бледную мордочку, на черное лицо Коула и… потащил Масю в сторону, закидывая не шевелящегося кота на руки. Я ему посочувствовала, котик последнее время еще больше растолстел, так что лично у меня при его ношении буквально отрывались руки.
- Спасибо.
Он не ответил, просто обнял покрепче. А я уже в тысячный раз подумала о том, есть ли у нас будущее и могу ли я о нем мечтать? Есть ли у меня это право?
- Спи, я разбужу тебя через пару часов.
Я согласно всхрапнула и уткнулась ему в живот, держась за руку, как за последнюю надежду утопающего, то есть мертвой хваткой. Пара часов - это так мало.
Трясли меня долго и плодотворно, спросонья я заехала кому-то пяткой в зубы, услышала сдавленные ругательства и соизволила открыть глаза. Эльф сидел, держался двумя руками за нижнюю челюсть и возмущенно смотрел на сонную меня. Я попыталась состроить скорбную рожицу, но улыбка так и лезла на лицо, пришлось срочно смываться.
- Где Коул?
- Пошел на разведку, - Мася стоял у выхода из пещеры и напряженно вглядывался в ночь. Я тоже немного туда посмотрела, но ничего кроме сонной мухи, влетевшей к нам на свет костра, так и не увидела. Муха села мне на плечо, тяжело вздохнула и брякнулась спать. Я смахнула ее рукой, получив порцию мушиных ругательств, и снова затеребила Масю.
- Давно?
- Уже полчаса как его нет.
- Это хорошо или плохо?
- Нормально, - ответил Коул, входя в пещеру. Я мотнула головой, полностью уверенная, что еще секунду назад там, откуда он появился, никого не было.
Радостно взвизгнув, я повисла у него на шее. Он оторопел и осторожно приобнял меня за талию, явно не вполне понимая как реагировать. Но я уже отцепилась и приняла серьезный вид.
- Так, и когда выходим?
- Сейчас. До рассвета осталось не менее часа, мы должны успеть. Недалеко отсюда есть спуск, который мы раньше не заметили, он освещен огнями светляков и ведет прямо в пещеру, ведущую за пределы долины. По крайней мере, мне так сказали.
- Кто? - Немедленно заинтересовалась я.
- Один знакомый, - уклончиво ответил демон, и, видя мое недовольство, поспешил добавить, - очень надежный знакомый.
- Так чего мы ждем? - Поинтересовался подошедший Эль, все еще потирая ушибленную челюсть. Я потупила глазки, решив не нарываться, но по возникшему молчанию, наконец, сообразила, что все ждут именно моего решения. Подняв глаза, я увидела три пары выжидающих глаз. Что ж, все верно, ведь эликсир должна дать я.
- Дайте мне пять минут. - Почему у меня такой охрипший голос?
Я пошла в глубь пещеры к Ошер, тихо посапывающей рядом с котом. Ее голова устроилась на мягком сером брюхе, шею обхватывали пушистые лапы. Я улыбнулась и наклонилась над спящими, тихонько будя Ошер одной рукой, а другой доставая из кармана готовое зелье. Драконица фыркнула и сонно приоткрыла золотистые глаза, увидела меня и радостно облизала пальцы правой руки. Сердце защемило, и стало пусто. Она ведь так никогда не принадлежала мне. Я ей вообще никто по большому счету. Сев на корточки я подняла тяжелое чешуйчатое тельце и посадила ее себе на колени. Кот недовольно заворочался во сне, но так и не проснулся, а я брякнулась на пол, не выдержав массы воспитанницы. Гм, а она изрядно поправилась за последнее время. Ошер тут же поймала лапой белый локон и попыталась засунуть себе в рот, но подавилась и закашлялась, в итоге спалив мне пол прически. Мда-а-а, и это она еще маленькая. А подрастет, заболеет, и что? Спалит мамашу случайным чихом?! Нет, пора завязывать, здесь ее хоть воспитают как драконшу, а не как…
Металлическое горлышко пузырька оказалось в зубастом рту, и тут же раздалось знакомое чмоканье. В желты горящих глазах светилось безграничное доверие и интерес к содержимому бутылки, я стиснула зубы и продолжила поить ребенка своей дрянью, отгоняя панические мысли о том, что может заболеть животик или вдруг возникнет понос… Гм.
Но вот последняя капля пропала в горле и послышался подозрительный хруст. Отдернув пузырек, я возмущенно осмотрела обгрызенные металлические края. Ошер радостно хрустела металлом, как леденцом, ничуть не переживая и сложив лаки на мягкой чешуе живота. Внезапно ее глаза вновь начали смыкаться, и вскоре она снова спала, тихо посапывая у меня на руках. Я осторожно перенесла ее на удобное углубление неподалеку в камне пола и в последний раз провела рукой по мягкой теплой чешуе. Непослушные слезы закапали по щекам, не собираясь подчиняться воле и разуму. Я шмыгнул носом, зло вытерла рукой красные глаза и, резко развернувшись, пошла обратно, не оглядываясь назад.
Кот уже спал не на полу, а на мощных руках Маси, даже и не думая просыпаться.
Зависть - плохое чувство, напомнила я себе и с надеждой посмотрела на руки Коула. Но тот видимо меня не понял, а потому просто пошел к выходу, махнув за собой рукой. Пришлось тащиться следом и не думать, не думать о той, которая мне доверилась и которую я только что предала. Больно… плохо… я переживу.
Снаружи было ветрено и довольно-таки прохладно, но нас ждали наши лошадки. Кота тут же сгрузили в его корзинку, я же решила пока пройтись пешком, ведя в поводу Пегги. Лошадка явно обрадовалась мне и тут же ткнулась в плечо мягкой мордой, облегченно вздохнув от того, что хозяйка рядом. Мне было все равно. В груди находился смерзшийся комок чувств и все, чего я хотела, это оказаться как можно дальше от сюда. Спина Коула надежная, как гранит, была впереди, и я не отпускала ее взглядом, находя в нем поддержку и силы. Мася шел по правую руку от меня, а эльф ехал позади на лошади Коула, зорко вглядываясь в темное ночное небо с россыпью бриллиантов вокруг бледной мертвой луны, и держал наготове лук. Зря. Дракону стрелы не страшны, если только в глаз, но туда еще попасть надо.
Приглядевшись, я заметила легкое свечение впереди, распознала вьющуюся впереди узкую тропинку, которая утром так хитро пряталась за камнями и выступами, что мы ее так и не заметили. Зато теперь по ее краям мягко мерцали две колышущиеся на ветру нити света, в которых я узнала множество мелких, собравшихся вместе светлячков, державшихся за тонкие ручки и что-то напевающих, усиленно махая при этом тонкими слюдяными крылышками. Я улыбнулась и ступила на освещенный путь. Забавно, но я никогда раньше не видела природных светлячков так близко, эти шустрые создания очень хорошо понимали, какую ценность представляют для магии и ловко уворачиваясь от волшебников и специальных ловчих среди обычных людей. Учитывая, что ко всему прочему к магии они были абсолютно не восприимчивы, становится ясно, на сколько сложна становилась задача их поимки. Помнится, на втором курсе я умудрилась поймать аж двоих светлячков, застигнутых во время брачного танца метко пущенной банкой с водой. Вода намочила крылышки, а я получила долгожданный зачет у мисс Снопор и старого преподавателя химической магии зелий, отдав каждому по одному экземпляру. Мда, тогда-то впервые и разглядела, что у светлячков довольно изящное тельце, совсем как у людей, и на изящных головках собраны в удивительные прически тонкие блестящие волосы, которые и светились в темноте, указывая местонахождение этих сказочных созданий.
Сейчас они собрались в таком большом количестве, ничуть не опасаясь нашей компании, что у меня тут же зачесались руки: поймать как можно больше. Но, увидев мои поползновения в сторону светляков, Мася тут же схватил меня за руку, и, не слушая воплей протеста, потащил дальше.
- Драконы, - внезапно крикнул эльф, заглушая мою цветистую тираду. А я как раз добралась до пятого колена родственников великана и их бурных родственных взаимоотношений в семье
- Где? - Брякнула я и тут же их увидела.
Точнее не их, а черные тени, на миг заслонившие блеск бриллиантовых звезд и довольно быстро скользящих как раз по направлению к нам. Эльф молча вытащил первую стрелу из-за спины и наложил ее на гибкий верный лук.
- Стой, у нас же с ними соглашение. - Я кинулась к эльфу, пытаясь помешать, но тот и не спешил начинать расстрел вражеского агента, он медлил.
- В таком случае тебе лучше напомнить им об этом, а то меня нервирует, когда эти… кружат над головой.
Я вздохнула и покорно закрыла глаза, пытаясь сосредоточиться. В голову тут же полезла всякая дрянь и ворох воспоминаний, от которого пришлось отбиваться руками и ногами. Ну некогда мне вспоминать поцелуи Коула, да и не вовремя это все, но мысли настойчиво лезли обратно, напрочь обрывая контакт с парящими в небе ящерами. Блин!.. Но тут, к счастью, драконам надоело рассматривать транслируемые в их головы порнокартинки, и они решили связаться со мной сами.
- Ведьма, прекрати немедленно! Мы прилетели, что бы убить тебя и твоих друзей, а не для того, чтобы рассматривать твои воспоминания. - Прошелестел голове чуть недовольный голос, и горящие от стыда уши тронул направленный огромными крыльями ветер.
- Зачем? Ведь мы заключили договор, у нас еще есть время, ваши старейшины…
- Наши старейшины не понимают важность вопроса. Они ошиблись, и мы решили ошибку исправить.
Я ошарашено открыла глаза, взглянула на напряжено ожидавших ответа друзей. - Это молодняк, и они только что ослушались слова старейшин. Их накажут.
- Когда? - Влез наконец-то очнувшийся кот, спрыгивая на землю у моих ног.
- Завтра.
- Здорово, нас, как я понимаю, это не спасет.
Я растерянно улыбнулась, но тут Коул в прыжке сбил меня с но, а на том месте, где мы только что стояли, с ревом вскипели камни, опаляя жаром и гневом огня. Драконам надоело ждать.
- Бежим.
Я не знаю, кто это крикнул, но мысль была на редкость здравая. Меня рвануло за руку и резко потянуло вперед. Коул не собирался дожидаться, когда я соизволю прийти в себя. Я бежала за ним, задыхаясь, стараясь не упасть, и все же успела обернуться в тот миг, когда первая тень спикировала вниз и длинные острые когти вонзились в бока лошади Коула, закричавшую от боли почти как человек. Миг и тень снова взмыла вверх, унося с собой кричащее животное. Эль бежал позади меня и стрелял на бегу из лука, расчищая дорогу. Масю я не видела, кота тоже, но эта парочка не пропадет… я думаю.
Бросок, и меня отшвырнуло влево. Я на бегу рухнула в какие-то кусты, которые по закону подлости оказались на редкость колючими. Кое-как поднявшись на колени, подняла окровавленную мордочку и встретилась всего на миг с огромными алыми, как закат глазами. Сын? А в следующий миг он открыл пасть… и широкая спина Коула заслонила меня.
Пламя ревущим потоком вырвалось на свободу и пронеслось справа и слева, натолкнувшись на новую преграду. Я закричала, пытаясь встать и что-то сделать. Только не это, Господи, только не он! Но Коул продолжал стоять. Его кожа почернела, из спины начали вырастать два знакомых кожистых крыла. Мышцы увеличивались на глазах, преображая фигуру, меняя образ.
- Коул…
- Беги, - он отвернулся, и я поняла, что пламя не смогло убить демона. В руке появился знакомый колючий шарик пульсара.
- Я помогу.
Он медленно обернулся, и я содрогнулась от могильного холода его глаз.
- БЕГИ!!! - Рявкул он так, что сердце ухнуло в пятки.
И я побежала, а точнее рванула из кустов, борясь с ужасом и паникой в груди. Меня подхватили сильные руки Маси, я разглядела чумазого кота у него на плече и Эля с луком неподалеку. За спиной раздался рев боли и злобы, кусты вспыхнули, как спички, я рванула назад, но Мася не позволил вернутся, а поволок вперед, не отпуская и чуть ли не выворачивая руку.
- Там Коул, - крикнула я на бегу, пытаясь вырваться.
Мне не ответили. А эльф выпустил последнюю стелу. И только тут я поняла, что все его стрелы нашли свою цель, и очередной крик боли в вышине - его заслуга. Он повесил ставший бесполезным лук за спину и молча побежал рядом. Насыпь резко пошла под уклон, и мы увидели уже видневшийся невдалеке лес, в котором находилась пещера. Надо было только успеть преодолеть открытый участок. Драконы, видимо тоже это поняли, и очередной из них спикировал прямо перед нами. О землю ударилось тяжелое тело, нас снова обожгло ненавистью самых прекрасных в мире глаз. Я вздохнула и засветила в прекрасную физиономию своим пульсаром. Попала. Как же он орал! Полуослепший, злой, как черт в раю, дракон катался по полю, выдирая когтями комья, внушительные клочья земли и… орал! Мы побежали сбоку, увертываясь от ударов крыльев и гигантского хвоста. Над головой пронеслась очередная тень поменьше, и я, подняв голову, с радостью узнала в ней немного потрепанного, но живого Коула, уже не удивляясь, что острое ночное зрение включилось само, без моего участия.
Деревья приближались. Почти рядом. Крик за спиной и рев победы в небе. Я рывком освободила руку из каменного захвата Маси и резко обернулась.
Эль.
Его схватил один из драконов, вцепившись когтями в бок, и сейчас быстрыми взмахами крыльев поднимался с добычей в небо. Я что-то крикнула, не помню что, и выбросила вперед правую руку, то ли пытаясь задержать их, то ли просто от отчаяния. Но внезапно что-то бледное, как туман, соскользнуло с кончиков пальцев и устремилось в погоню, догнало и обвилось вокруг лапы дракона, а потом медленно начало увеличиваться, уплотняться, и вправду принимая вид и очертания плотного тумана, быстро поглощающего тело дракона. Последними были видны крылья, потом послышался жалобный крик и… дракон исчез, а тело потерявшего сознание эльфа полетело вниз.
Черная фигура Коула спикировала следом и поймала. Остальные драконы медленно улетали назад в пещеры. Они были еще слишком молоды, чтобы продолжать битву на смерть, тем более что начиналась она, как игра.
Мы все же добрались до пещеры до восхода солнца. Ободранные, обожженные и без лошадей (даже моей флегматичной Пегги не осталось), а вместе с ними сгинули и все наши припасы. И я совершенно не представляла, как мы выберемся из лабиринта, тем более что карта так же была утеряна. Но небо медленно светлело в ожидании восхода, а это значит, что мы уже не можем вернуться.
Эль лежал у выхода из пещеры без сознания. Рядом, прижавшись спиной к шершавому камню, сидел и смотрел на меня Коул. Я подошла ближе и нагнулась над эльфом. Разодранная куртка на боку пропиталась кровью, бок был располосован нескольких местах.
- Мася, помоги мне, надо его раздеть, я должна осмотреть повреждения.
Великан опустил с рук на землю взъерошенного кота и достал длинный кинжал. Я кивнула, все правильно, куртку придется разрезать - иначе никак. Вскоре эльф уже лежал на каменном полу с голым торсом, разрезы на его теле выглядели ужасны, я сжала зубы и села ядом. Это ничего, он будет жить.
Я осторожно положила пальцы рук на края первой раны и слегка нажала на нее. Застывшая корочка тут же лопнула, руки окрасили красным. Эльф застонал сквозь сжатые зубы, но не очнулся.
- Тише, тише… Обормот, мне нужна будет твоя помощь. Прижмись к нему, моей энергии может не хватить, а тело кошки под боком, возможно его спасет.
- Я кот, а не кошка, - мяукнул пушистик, но возражать не стал. Вскоре мягкое пушистое тельце пристроилось с противоположной от меня стороны у здорового бока Эля и обхватило всеми лапками и хвостом незадачливого спасителя. Я услышала мягкое мурчание и слабо улыбнулась. Кот и сам знал, что ему надо делать. Что ж, начнем.
Глаза закрыты, руки на теле, а шепот слов слегка тревожит воздух и тут же плетет паутинку волшебства, охватывающую пальцы, кисти, живот. Я почувствовала, как тело сковывала невидимая сеть, впиваясь тонкими ячейками в кожу, в плоть. Больно, но это только начло. Шепот перешел слова, потом в песню, от звуков которой вспыхивали искры волшебства. Я уже не понимала ни что я говорю, ни где нахожусь, я даже не понимала кто я, зато я знала, что должна исцелить, вылечить того, кто находился рядом. Песня окутала тело больного и мягко проникла сквозь кожу и мышцы в кровь, потекла по венам, замерла в сердце и оттуда широкой, бурною рекой хлынула дальше, насыщая тело силой, моей силой - каждую его клеточку, каждую ткань. Я почувствовала, как сеть, что качала из меня силы в песню, начала сжиматься, она была уже не невидима, а сначала тускло, а потом все ярче и ярче светилась изумрудным светом, проникающим сквозь сжатые веки, и рождая страх в душе. Главное - вовремя остановится. Если я не рассчитаю все точно, то отдам слишком много своей энергии, а потом умру рядом с Элем. Голова болела, болела каждая мышца, а сжимавшаяся вокруг меня сеть начала жечь беззащитную кожу. Горло сдавило, сжало, я начала задыхаться. Боль уже была невыносимой, но я еще не закончила. Вдруг на плечи опустились знакомые руки, и живительный холод прошелся по телу, прогоняя жар. Я судорожно вздохнула и… все же закончила заклинание: последним словом, прощальным изгибом губ заставив растаять жесткую сеть и обрывая раз и навсегда связь эльфом.
Я медленно отрыла глаза, взглянула на эльфа и тут же вскрикнула, с ужасом рассматривая исполосованную в кровь кожу на руках. Капля крои упала с лица на свежие шрамы недавних ран Эля, и я осторожно дотронулась до своего лица. Больно. Так и есть - я слишком затянула с лечением, сеть повредила кожу, разреза ее по всему телу. Хорошо хоть глаза остались целы, но теперь все тело представляло собой сплошную рану, которая к тому же дико болела и горела, как после ожога. Я застонала, представляя, сколько времени мне придется провести в таком состоянии, пока магия не вернется полностью, и попыталась встать… на карачки. Не получилось. Меня тут же закачало, как на корабле в бурю, и захотелось блевать без остановки. Но тут мою несчастную тушку вновь подхватили прохладные сильные руки, и тело резко взмыло ввысь - легкое, как пушинка. Я подняла голову, и встретилась с его голубыми глазами, теплыми, как море, ласковыми, как небо. Он держал меня на руках так нежно, что даже боль уже не казалась невыносимой.
- Ты так и понесешь меня дальше? - Поинтересовалась я, зевая и борясь со сном. Организм начинал искать пути восстановления бездарно, по его мнению, разбазаренной энергии.
Он улыбнулся и ничего мне не сказал. Но я и не ждала ответа. Внизу зашевелился с трудом приходящий в себя эльф, с трагическим стоном хватаясь за жуткого вида рубцы на животе, рядом сонно храпел кот, которому было уже пофигу кого обнимать. А потому попытавшийся освободится из нежных объятий эльф, тут же был жестоко оцарапан. Послышался крик и ругань, кот тут же получил по шее и мгновенно проснулся. Эльф скакал по пещере, пытаясь догнать удирающего Обормота, потрясая остатками куртки и хватаясь уже за второй кровоточащий бок. Мася стоял неподалеку и просто смотрел, а я, здраво рассудив, что на второе лечение у меня просто не хватит ни сил, ни желания, притворилась спящей… Гм, и тут же уснула по-настоящему, а потому так и не увидела догнал ли эльф Обормота, или споткнулся о камень и распластался на полу, пока кот взбирался на руки к великану, как к самому надежному и сильному другу на время личных неприятностей. Мерное покачивание на его руках убаюкивало лучше любой колыбельной. Наконец-то меня уже ничего не волновало, даже отсутствие припасов и надежной карты. Подумаешь, проблема.
Кап. Кап. Кап…
Это мне что-то сильно напоминает. Определено где-то я это уже слышала.
Кап. Кап…
Открывать глаза не хотелось, но кроме назойливой капели где-то рядом с головой, мое тело сообщило, что оно к тому же находится в очень неудобном положении и вообще возлежит на холодном каменном полу с камешками и буграми, которые впивались во все больные места сразу. Я попыталась трусливо потерять сознание и не реагировать на возмущения организма, но тут же в голове вспыхнула нестерпимая боль, и мне пришлось капитулировать под гнетом обстоятельств.
Первым попытался открыться правый глаз. Пять раз пытался, даже мне надоело, но, наконец, шестая попытка увенчалась успехом и сквозь тонкую узкую щелочку я все-таки смогла обозреть окружающий мир, из которого на меня с любопытством смотрела подозрительно знакомая серая морда. И где же я ее видела?
- Ну здравствуй, - внезапно сообщила морда голосом Обормота, и я тут же все вспомнила. - вставай, давай, мне тебя еще накормить надо, болезная, так что давай просыпайся, а то спишь уже целые сутки. Нет. Я, конечно, понимаю, что некоторым гораздо приятнее путешествовать на сильных мужественных руках знакомых демонов, в то время, как слабое маленькое животное царапает себе нежные лапки о трудный и извилистый путь пещер и подземелий, широкой грудью заслоняя друзей от опасностей! - Котик ткнул себя в щуплую грудь лапкой и всхлипнул. - Но это не повод, для того, что бы…
Я, наконец, проснулась окончательно и даже села, тут же хрипло закашлявшись и тем самым прерывая жалобы завравшегося кота, который уже воображал себя чуть ли не последним оплотом защиты если не человечества, то нашего небольшого отряда, точно. Кашель все не прекращался, и я почувствовала, как в рот хлынуло что-то теплое и противное. Сплюнув, поняла, что это кровь. Кот тут же забыл все обиды и побежал меня успокаивать, а точнее активно паниковать.
- Ллин!..
- Тихо, - поморщилась я и прочистила ухо, он сунул мне в руки мою флягу с водой. Я благодарно глотнула.
- Ты умираешь, да? - Надеждой поинтересовался он.
Вода опала не в то горло, и я тут же надсадно закашлялась, хватаясь рукой за грудь.
- А ты уже составила завещание, ну, что бы все по-честному. Нет, я, конечно, не претендую, но вот твое серебряное зеркальце…
Под руку попался какой-то булыжник. Кот умудрился увернуться, но ведь это был только первый бросок!
Короче, когда ребята вернулись, они застали меня, всю бледную и встрепанную, азартно бегающую по пещере и бросающую камнями в улепетывающего кота, который божился и клялся, что пошутил, и я явно его неправильно поняла. Тут он заметил Масю и одним отчаянным последним рывком прыгнул к нему на руки, я на бегу швырнула в него последний камень, который, описав забавный полукруг, угодил Масе в лоб. Булыжник отскочил и упал на пол, в полной тишине раздался звук падающего шкафа, кот взвыл, придавленный мощной рукой.
Все замерли, я почувствовала, как сердце укатилось в левую пятку и там попыталось покончить с собой.
- Нда-а-а… - вздохнул эльф. Склонился над Масей, что-то пощупал, а потом, вытащив верещащего кота, спокойно переступил через неподвижное тело и пошел к котлу с супом.
Я посмотрела на Коула, встретила крайне укоризненный взгляд. Чувствуя, что сейчас и сама упаду в обморок, я слабо пискнула что-то вопросительное.
- Жить будет, - заявил эльф с набитым ртом и вновь углубился в изучение содержимого котелка.
Я наконец-то смогла вздохнуть и робко сама направилась исследовать поверженного великана, но тут он протяжно застонал и мужественно сел, держась рукой за уже начавшую набухать шишку. Я облегченно вздохнула еще раз и клятвенно пообещала себе - никогда больше не использовать волшебство в запале, страшно подумать что бы было, если бы этот камень попал бы - таки в кота. А ведь придется у пушистика еще прощения просить. От этой мысли я тут же скуксилась, но, услышав громкое чавканье за спиной, срочно побежала присоединяться, пока все не съели без меня. Чуть погодя подошел и Коул, он накинул мне на плечи свой тяжелый плащ и сел рядом, получив из лап кота свою тарелку с едой. К слову сказать, мне Обормот налил совсем на донышке и аккуратно выбрал все куски мяса, но я, нимало не смущаясь, сама полезла в котел и зачерпнула себе тарелкой столько, сколько хотела, не обращая внимания на горящие праведным гневом глаза пушистика. Суп был превосходен, и я долго нахваливала повара, пока тот немного не оттаял и даже выделил немного добавки, которую я тут же прикончила.
- Нам пора, как ты себя чувствуешь? - Я отвлеклась от тарелки и взглянула на Коула. Он стоял у выхода из пещеры и уже надевал себе на плечи огромный мешок, наверное, пока была в отключке ребята все-таки сделали пару вылазок и сперли часть вещей с места трагедии, пока драконы не опомнились. Настроение тут же подскочило вверх.
- Все хорошо, я вполне могу идти.
- А я нет. - Влез кот и сунул мне под нос свои лапки.
- У нас нет лошади. Пегги… ее сожрали, так что тебе мой дорогой придется… - начала закипать я, но тут вмешался Мася.
- Я его понесу.
Кот не возражал, а мое мнение всем было до фени. Ну и ладно, я с трудом встала и пару раз протяжно застонала, ожидая слов сочувствия и участия. Но, оглядевшись, поняла, что все уже ушли. Пришлось догонять, бурча себе под нос все, что я думаю о грубых мужланах.
Подземелья, опять подземелья. Я потеряла счет поворотам и разветвлениям туннелей. Мы проходили необыкновенно красивые сверкающие пещеры, в которых сталагмиты и сталактиты образовывали завораживающий своими красками лес. Я пыталась пару раз отколупнуть себе кусочек на память, но вскоре Коул, заметив что я начала отставать, заставил меня выкинуть все «булыжники» и дальше шел, взяв меня за руку. Я особо не возражала, шагая рядом и вертя головой по сторонам. Пару раз нам встретилась огромная зеленая сороконожка, которая передвигалась по мягким светящимся мхом стенам и хорошо с ними сливалась, но простенькое заклинание силы ее не плохо отпугивало. Крыс не было, да и нечисть, как я ни принюхивалась, так же куда-то попряталась. Коул безошибочно выбирал каждый раз из бесчисленных разветвлений нужное, но на мой невинный вопрос как у него это получается, он отвечать почему-то не захотел. Ну и пусть, главное, что эта проблема нас больше не касалась. Мася с эльфом постоянно о чем-то разговаривали, изредка терпя реплики кота по существу, но я так и не поняла о чем они ведут свои беседы. Язык был другой, какой-то из древних, и меня просто убило то, что пушистик его знает и корчит ну такую уморительно серьезную мордочку при этом, как будто он как минимум профессор кафедры древнего волшебства.
Мы шли дня три, или четыре, точно не знаю. Время утратило свой смысл и превратилось в какую-то растянутую необъятную вещь, которая раз и навсегда застыла на месте…
- Почти пришли.
Я отвлеклась от своих невеселых мыслей о судьбах мира, а точнее от поисков глазами подходящей пещерки для отдыха, и посмотрела на Коула. Смысл слов дошел до меня только со второй попытки.
- Осталось немного, чувствуешь движение ветра?
Я закрыла глаза и глубоко вдохнула. Что-то было в этом воздухе, что-то не похоже на привычный влажный воздух пещер. Но тут слабый ветерок коснулся щеки и поправил непокорную прядку, я тут же широко улыбнулась.
- Да, - ответила я, глядя в его глаза, - я чувствую.
Вскоре пещера и впрямь кончилась небольшим отверстием выхода, которое было закрыто зарослями дикого кустарника. Я радостно ломанулась вперед и самой первой увидела-таки долгожданное солнце, небо и широкие ветви деревьев этого леса. Пели птицы, был день. Я почувствовала себя кротом, который только что высунул влажный нос наружу и теперь с удивлением осматривает огромный новый мир, щуря подслеповатые глаза на золотое раскаленное солнце. Но я, в отличие от крота, больше ни за что в жизни не полезу в нору!
- Здесь я вас и оставлю.
Я ошарашено обернулась. Мася стоял и серьезно смотрел прямо на меня.
- Но как же так, ведь ты же обещал…
- Ллин.
Я замолкла, растерянно стоя на поляне и рассматривая великана, который был надежным другом, и вот… хотел меня бросить.
- Я не бросаю тебя, - мягко сказал он, и осторожно опустил на землю недовольного Обормота, - там за деревьями стоит Ролд, в этом городе вы сможете запастись всем необходимым для дальнейшей дороги, из города ведет два пути, один из которых и приведет вас к горам, туда, куда ты так рвешься, ведьма.
Я вздрогнула, и мотнула головой. Ведьма. Ну да, а ты как думала?
Большие мозолистые пальцы аккуратно взяли меня за подбородок и подняли голову вверх.
- Ну прости меня, целительница, но не могу я идти дальше, поверь, у меня есть свои причины избегать этого города. Я в свое время там немного набедокурил, и боюсь, что меня еще могут там помнить.
Я попыталась улыбнуться и облегченно хлюпнула носом. Ну, если так.
- Ну а после города ты ведь и сама дорогу помнишь, ведь уже там была.
Я вздрогнула и медленно кивнула, едва заметно, лишь кончиками ресниц. Да, я уже была там и даже умирала, но не хочу будить старые воспоминания сейчас. Он убрал от лица свою руку и отступил на шаг, но его глаза продолжали светиться теплом и глубоким понимание всего происходящего.
- Будь осторожна, ведьма, это твоя последняя попытка ты знаешь?
Коул вздрогнул и впился взглядом в мое лицо. Я кивнула и отвернулась, не в силах выносить отчаяния мелькнувшего в самой глубине любимых глаз.
- Прощай великан… Твой волшебник уже заждался тебя.
- Мася внезапно усмехнулся тепло и открыто, махнул мне рукой и крылся в зеве пещеры.
- Береги кота. - Донеслось оттуда. И все стихло.
Я посмотрела на методично вылизывающегося Обормота и кивнула. Ага, сберегу. Обязательно. Кот на меня покосился, но промолчал, так же как и я понимая, что его надежная защита только что скрылась в известном направлении. Я запоздало подумала о том, как же Мася найдет дорогу обратно, но потом поняла, что для такого проводника любые пещеры с их нежитью не представляют никакой опасности. Он всегда найдет нужный ему путь в любом случае, даже с завязанными глазами, причем еще и выберет самый безопасный из всех. Я на секунду представила что было бы с нами без Маси, если мы и так шли по самом безопасному пути и содрогнулась.
- Ты так и будешь здесь стоять, или все-таки пойдешь с нами? - Поинтересовался ворчливый голос снизу, и я встретилась взглядом с зелеными глазами кота. Тот тут же, ни мало не смущаясь, вспрыгнул мне на руки и начал устраиваться поудобнее. Меня закачало.
- Пошли уже, выведу вас из лесу, все-таки кое-чего и мы могем.
А вот я не могла. И где он так растолстел, на каких харчах, я вас спрашиваю?! Я тут же впала в резкую подозрительность и сделала первый шаг. Кот перевешивал. Меня уже не качало, я падала, но тут нас спас Коул, отобрал Обормота и пошел вперед, я облегчено двинулась следом, эльф замыкал процессию, думая о чем-то о своем, о личном.
Вскоре деревья кончились, а точнее сначала между ними возник небольшой просвет, а потом они и вовсе расступились, открывая перед нами целую долину, где не было ни леса, ни тени, а только травы, бегущие волнами в угоду ветру и редкие кустарники, оживляющие общий пейзаж. С одного края долина оканчивалась сплошной стеной векового леса, из-под сени которого мы только что вышли, он охватывал ее полукольцом, будто ладонями бережно закрывая и охраняя от внешнего мира, а другую ее половину замыкали горы, уже теперь ломающие тонкую линию далекого горизонта своими острыми пикам и белыми шапками льдов. Я вспомнила, что за горами лежит море, и что когда-то, очень давно я мечтала его посетить. Я криво улыбнулась, грустно глядя на далекую каменную преграду. Наверное, не судьба.
- О чем задумалась? - Поинтересовался эльф, неслышно подойдя сбоку.
Я мотнула головой, прогоняя плохое настроение, и уже вполне искренне улыбнулась ему.
- Да так, ни о чем, просто… просто нам пора. Я уже представляю, как первым же делом приму горячую ванну и уткнусь носом в мягкие простыни кровати, а не в свой несчастный плащ, расстеленный на голой земле. Кстати, а откуда в подземельях каменный пол и стены?
- Ты забыла, что долина драконов окружена скалами, дальше камень уходит под землю и вновь прорывается горным тяжом здесь, у моря. Гранича с этой долиной.
Я сделала умный вид и покивала головой, почесывая макушку. Пальцы тут же безнадежно запутались в грязных запутанных волосах, некогда имеющих белоснежный цвет. Мда-а-а. Я понюхала ближайшую прядь и с ужасом подумала о вшах и прочих прелестях жизни на природе. До ужаса захотелось в город. Кстати, где Коул? Оглядевшись, я увидела, что он стоит, опираясь на ствол огромного дерева, и задумчиво смотрит на высокие стены Ролда. Деревушки, ютившиеся неподалеку от них, и куча стражи у ворот явно говорили о том, что время и здесь не спокойно. Подумав, я поняла, что конкретно именно здесь оно и не спокойно, а, услышав шорох листвы над головой и задрав голову, я даже поняла почему.
На меня, сидя на толстенной ветке, с интересом смотрел довольно гнилой зомбик, радостно улыбаясь щербатой гнилой улыбкой стопороцетного покойника. Я тут же улыбнулась в ответ и засветила по нему небольшим пульсаром. Зомби огорчено взвыл и сверзился вниз.
- Ага! - Радостно заявила я. И гордо пнула добычу, но тут кусты зашевелились и еще шестеро зомбиков неуверенно полезли на меня.
- Ого!
Две стрелы пронеслись у самого уха и вонзились в ближайших умертвий. Тем было глубоко по фигу сколько стрел торчит из головы.
- Бежим, - подал рациональную идею Эль. Идея была принята на ура, и мы побежали.
- Эй, подождите нас, - Заорал кот, восседая на плечах бегущего размеренным спокойным бегом позади нас Коула.
Зомбики, увидев, что долгожданная добыча делает ноги, тут же включились в увлекательную погоню. Как же мы бежали-и-и!..
К счастью дорога начиналась неподалеку и шла под уклон, так что бежать было легче, но и зомби не отставали. А если вспомнить, что до города еще бежать и бежать, а покойники не имеют противной привычки уставать и падать на ходу, спотыкаясь обо все на свете, то понятно, что наши шансы выжить стремительно полетели к нулю. Споткнувшись в очередной раз и распластавшись на земле, я поняла, что так дальше продолжаться не может, и попыталась встать лицом к опасности. Но меня кто-то подхватил с земли, закинул себе на плечо и не дал совершить очередной героический поступок.
- Коул, - возмущенно взвыла, подскакивая на верном плече.
- Только через мой труп.
- Это я могу!
- Ллин, не шебуршись, ляг, отдохни, посмотри окрестности. И НЕ ГЕРОЙСТВУЙ!!! - Влез кот, расположившийся на плече по соседству. Я сникла и решила последовать мудрому совету. Тем более, что, приподняв голову, я увидела - за нами гонятся уже около дюжины нечистиков с безруким предводителем во главе. У него был ну настолько разложившийся вид, что порыв по геройствовать тут же пошел на спад. Ну их нафиг, этих зомби, пусть их кто другой убивает, а у меня еще дела на этом свете. Коул, почувствовав мое настроение, тут же спустил меня с плеча, и, схватив за руку, поволок дальше, к надежным стенам. Я поднажала. Зомби взвыли, понимая, что мы можем и успеть добежать до ворот, в чем я все еще сильно сомневалась.
Эльф бежал впереди, развивая чудеса прыти, мне стало стыдно и я поднажала еще, тут же обо что-то споткнулась и взвыла от резкой боли в ноге, но меня рывком поставили на ноги, и я заскакала дальше, уже ни на что не отвлекаясь, кроме рассматривания дороги под ногами и изощренных ругательств во весь голос. Последнее, кстати, очень помогало.
- Всадники! - Крикнул эльф. И я послушно подняла голову. Столб пыли впереди внушал надежду, а разочарованный вой сзади ее надежно укреплял. Я обернулась на бегу и увидела, что мертвые притормаживают и разворачиваются на ходу. Предводитель уже активно бежал к лесу, вновь ведя свое верное войско за собой.
Столб пыли рос, обретал очертания, и вот уже четверо закованных в сталь рыцарей и один обычный воин без доспех проскакали мимо, обдав нас ветром и дорожной пылью. Я тут же закашлялась, и мы остановились. Согнувшись пополам я стояла, жадно глотая воздух, тут же его выкашливая обратно, и все никак не могла надышаться. Неподалеку были слышны глухие удары и протяжные вопли - то радостные, то возмущенные. Видимо зомби предпочли защищаться до последнего, вместо того, чтобы мирно сдаться и пойти на своевременное самоубийство. Но вскоре все стихло, и вновь послышался топот копыт возвращающихся коней. Я кое-как распрямилась, почти вися на руке Коула, и, щурясь от солнца, взглянула на возвращающихся спасителей. Те тоже остановились, поравнявшись с нами, и начали рассматривать нашу компанию с не меньшим интересом. Мужик без доспех молча подъехал ближе, и, достав какой-то бурдюк, без спросу методично окатил нас троих водой из него. Кот взвыл и грязно выругался на трех языках. Рыцари надвинули на лоб забрала и опустили изгвазданные пики.
- Отродье дьявола, - патетично крикнул мужик и спрятал бурдюк обратно в мешок. - Убейте их и поедем в город, нас ждут в таверне.
Я криво улыбнулась. Ну почему опять я? Почему опять все неприятности сыплются на мою бедную голову?
Кот от неожиданности заткнулся и удивленно скосил глаза, рассматривая кончик пики, направленной ему прямо в пушистое брюхо.

Предыдущая страница 20 Следующая страница


21 Ольга Мяхар

- Ллин.
- Да?
- Я разрешаю тебе превратить их в мышей, дальше я сам справлюсь.
- Спасибо.
- Эй, ты о чем? - Еще усел удивиться один из отважных спасителей, а уже следующее мгновенье он превратился в толстого белого мышонка, сидящего в консервной банке. Один из браслетов на правой руке осыпался на траву блестящим пеплом. Что ни говори, а удобно иногда иметь парочку-другую заклинаний про запас уже в готовом виде.
Оставшиеся трое стражников и мужик ошарашено уставились на мелкого боевого товарища, что-то гневно пищащего из банки. Кот довольно муркнул и в два прыжка оказался на спине лошади.
- Кошелек или жизнь, - заорал он и пригрозил мышу впечатляющими когтями. Мыш впечатлился и брякнулся в обморок, пискнув что-то на прощанье. Обормот явно смутился под нашими укоризненными взглядами и убрал когти обратно.
- Он хотел сказать, - вежливо объяснила я всей команде, что если вы отдадите нам своих лошадей и кошельки с золотом, то мы, возможно, мы смилостивимся, и не просто не превратим вас во что-то съедобное, но и расколдуем этого рыцаря.
Вскоре мы уже подъезжали к распахнутым воротам города, незадачливые защитники которого тащились далеко-далеко позади пешим ходом и, когда мы отъезжали, то еще и костерили на все лады того самого мужика без доспехов.
- Кстати, Ллин, я вот так и не понял, а зачем он нас водой-то облил? - Эльф ехал справа, явно наслаждаясь временным отдыхом в комфортном седле.
Я хмыкнула.
- Эль, ты когда-нибудь слышал про священников?
- Конечно, я ведь… - тут до него дошло, он удивленно на меня уставилась, я с трудом подавила смех, глядя на его ошарашенную физиономию.
- Так он нас что, святой водой облил?
- Ага.
- А зачем? Он что не знает, что эльфы не нечисть?
- Может и знает. Но ведь существуют еще оборотни, а вот на них святая вода с примесью серебра очень даже действует.
- Но подожди, а как же Коул, он ведь…
- Он отрекся, - перебила я эльфа, и на этом разговор оборвался.
Я посмотрела на спину Коула, едущего впереди - как всегда прямая и спокойная, от него так и веяло силой и опасностью. Но только не для меня. Никогда для меня.
Вспомнилась наша первая встреча.
Его послали за моей душой, а проще говоря, он должен был меня убить. И убил бы, если бы я в тот момент не сплела крайне неправильное заклинание, в которое он вляпался по чистой случайности, сразу на выходе из переходного туннеля. Я помню ужас, который испытала, увидев бьющегося в энергетической сети клыкастого монстра с когтями и крыльями за мощной спиной. У него были такие глаза… Если бы можно было убить взглядом, я бы тогда умерла. Но он так и не смог выбраться из сети, и потом целый месяц поле того, как я притащила это чудо в свой замок, я его кормила, посадив на толстенную цепь в одной из самых комфортабельных комнат дворца. Выглядело это довольно забавно - огромный черный демон с ледяными глазами убийцы и маленькая встрепанная девчонка, которая таскала ему еду, часами рассказывала истории своей жизни и постоянно пыталась освободить «бедного нечистика». Тогда в моем сердце еще не было той ненависти к нечисти, которая так жарко горит сейчас.
А потом пришли люди и священник. Они объяснили ребенку, что демон - бяка, и так как я с ним так долго общалась, то и я - плохая девочка, и что нас завтра обоих сожгут на костре инквизиции, после чего заперли нас в комнате.
Всю ночь я горько плакала и пыталась освободить друга, под утро мне это удалось, я все-таки подобрала ключ к заклятию. Только вот демон не улетел. И убивать меня не стал тоже.
Утром были испуганные лица священников, уверенных, что демон безопасен, и много крови на его руках. А после пришли другие крылатые слуги преисподней и утащили меня туда, где есть лишь боль, жар и ненависть. Вот тогда-то ко мне впервые и пришел ангел.
Я спала или просто впала какое-то забытье. Мое изувеченное, изуродованное тело скорчилось на каменном полу, душу давно вынули и разорвали на части, а глаза выжгли каленым железом. Спала и не слышала хохота и радости тварей, питающихся болью ребенка, как изысканным деликатесом, а его кровью, как лучшим в мире вином. И во сне я увидела его. Весь белый, чистый и светящийся он встал передо мной на колени, ласково прикоснулся к горящей голове холодной ладонью и предложил мне стать ангелом. Как глупо, еще успела подумать я, ангелов не бывает, их нет. Но я согласилась, что бы только продлить прекрасный сон. И тогда он забрал меня обратно на землю, вылечил раны, вернул душу, и отдал призрачные мечи. Мне предложили или жить так, как раньше, или сражаться с нечистью. Я улыбнулась и взяла мечи в руки. С тех пор их незримое присутствие ощущалось мною постоянно. Они оживали в моих руках и убивали то, что я ненавидела больше смерти, сильнее боли.
А потом вернулся Он. Встал передо мной на колено. И сказал, что отрекся. Сказал, что хочет быть рядом… и получил рукояткой меча в зубы.
Мда-а. Мы очень долго приходили к взаимопониманию, и доверять ему я так и не научилась, а полюбить - полюбила сразу… на свою голову.
На лоб опять упала непокорная прядка - когда-то белая, а теперь имеющая скорее серый оттенок. Когда-то и она была огненно рыжей, как пламя, как я.
- Вы кто?
Я отвлеклась от невеселых мыслей и соизволила обратить внимание на стражей, стоявших в воротах города. Один из них - толстый и лысый в этот момент с крайним подозрением осматривал моего нового коня. Я заткнула рукой рот коту, который почему-то решил, что вопрос задан именно ему, и мило улыбнулась бдительным стражам ворот. Моя улыбка их явно не смягчила и в суровых глазах ветеранов подозрительность только возросла.
- Мы путники, которые очень устали после долгой дороги и хотели бы посетить этот славный город, - начал разоряться эльф, пытаясь привлечь к себе внимание.
Бесполезно, уже все трое рассматривали чем-то полюбившихся им коней.
- Эй, да это же конь Сандре, - прозрел-таки лысый и угрожающе потянулся за мечом.
Я скуксилась и тихо шепнула заклятье кулак, делая вид, что закашлялась.
Стражники тут же потеряли весь интерес к коням, а лысый удивленно воззрился на уже вынутый из ножен меч, явно не понимая зачем его достал.
- Каков размер пошлины? - Спросил Коул. И заплатил на мой взгляд совершено грабительскую цену за проезд в Ролд.
- Мы так разоримся, - зашипела я, как только наша группа отъехала на безопасное расстояние.
- Да, - влез кот, в данный момент пересчитывающий деньги в моем кошельке.
- Зато они о нас быстро забудут, как только спустят все в ближайшей таверне.
Аргумент был убийственный, я дальше спорить не стала.
- Ллин, а ты уверена, что вернувшиеся воины не поднимут переполох? - Поинтересовался эльф.
Я хитро улыбнулась.
- А ты бы стал орать на каждом углу, что тебя превратила в мышонка, а потом еще и ограбила какая-то грязная девчонка на дороге.
Эль серьезно задумался. Я хмыкнула и начала осматриваться в поисках таверны.
Город был самым обычным, разве что немного чище, чем те горда, в которых я побывала раньше. Под копыта коня ложилась узкая булыжная мостовая, упиравшаяся в широкую площадь с причудливым фонтаном, огибала его по дуге и вновь уходила дальше, теряясь среди высоких каменных домов, зажимающих ее с обеих сторон и изредка перемежающихся небольшими заведениями с цветастыми когда-то вывесками. Между домов расстояния были такие узкие, что только крыса могла бы их назвать широкими и удобными.
Таверну мы нашли неподалеку, и нас тут же встретил радушный толстый хозяин, который распорядился о наших лошадях и посадил нас за стол, где мы и сделали заказ. Кот потребовал аж две миски сметаны, чем поверг трактирщика в состояние близкое к шоковому, а я попросила еще и ванну в номер. Подумав, мои друзья (все, кроме Обормота, но я его все равно вымою) затребовали тоже.
Мммм… Жареное мясо под соусами, утка, курочка, салаты и супы, и вино в кувшинах!.. Я в раю, или все еще на грешной земле? Правда напиться толком так и не удалось. Вредный Коул отобрал ополовиненную бутыль и лично потащил слишком уставшую, чтобы устраивать очередной дебош меня наверх в мою комнату. Я по дороге хихикала и, кажется, делала ему непристойные предложения, пытаясь целоваться. Коул крепился и никак на это не реагировал, что еще больше меня раззадоривало. В итоге номер он вошел со мной, висящей на нем с руками и ногами. Кошмар! И тут же засунул меня в ванну прямо в одежде, после чего трусливо смылся из комнаты, здраво рассудив, что провести ночь с пьяной ведьмой, это огрести крупные неприятности на утро.
Я крикнула ему вдогонку, что он трус, кинула в дверь сапогом и попала в заходящего сонного, обожравшегося кота. Кота снесло обратно в коридор с полупридушенным мявом. Я тут же раскаялась и начала кискать, моля о прощении, но ругань в коридоре не смолкала, так что я плюнула и начала раздеваться, забыв о настежь распахнутой двери. А зря. Проходившие мимо номера мужчины спотыкались на ровном месте и застывали в дверях с отвисшей челюстью и стеклянными глазами. Я разделась, раскидала мокрую одежду и начала намыливаться. Из коридора донесся стон, а когда я еще и встала во весь рост, чтобы смыть из ковша с себя пену. Стон перешел в хрип.
Но тут на звуки прибежал Коул, оценил ситуацию, и всем без исключения дал по морде, а потом еще и выкинул из окна на улицу, прямо в загон со свиньями. Между прочим, через мое окно!.. Потом обернулся, посмотрел на меня, и покраснел. Я медленно вышла из ванны и сделала первый шаг навстречу. По коже пробегали холодные быстрые капли и падали на чуть влажный пол. Он выдохнул сквозь сжатые зубы, и попытался уйти, но я тихо позвала его и этим испортила все его чистые помыслы в зародыше.
Эльф, проходя по коридору, увидел закрывающуюся дверь и Коула, взглянувшего на него так, что он тут же заторопился дальше по своим делам.
Черная кожа, широкие крылья, оборачивающиеся вокруг меня, и сильные руки, сжимающие тонкую талию. Его кожа была горячей на ощупь, а губы сладкими на вкус. Огонь вспыхнул где-то в груди и быстрее пожара пронесся по венам, сжал сердце, затуманил мозг. Я еще помню, как он подхватил меня и понес к кровати, как тихо шептал мое имя, целовал глаза, лоб, щеки… А потом мир рассыпался на миллион осколков и исчез в сверкающей вспышке… чтобы затем возродиться вновь.
Луч солнца пробежал по ресницам и пощекотал кончик носа теплым концом. Я сморщилась и чихнула, сонно что-то пробормотала и уткнулась в теплую грудь… Та-ак!
Открыв глаза, я поняла, что сплю не одна. Блин, этот черный цвет мне что-то напоминает. Я подняла голову, посмотрела на умиротворенное лицо любимого демона и ощутила, что и сейчас его руки плотно прижимают меня к себе. А между прочим на мне нет одежды!..
Когда я это поняла, а потом еще и вспомнила редкие обрывки прошлой ночи, то протяжно застонала и вновь зажмурилась, надеясь, что все еще сплю. Ага, щас!..
Черные, как ночь ресницы дрогнули, и он открыл глаза. Я с ужасом в них заглянула и увидела довольный, ленивый взгляд наевшегося сметаны кота. Ну, все.
Как он умудрился увернуться от первого пульсара, я так и не поняла, но второй и третий достигли цели и несчастный покинул номер, выломав спиной дверь. Я стояла посреди комнаты, растрепанная, злая, завернутая в одеяло и радостно заряжала в руке четвертый. Но тут он вскочил на ноги, одним быстрым гибким движением оказался рядом и прежде, чем с руки сорвался еще один снаряд, уже сжимал меня в объятьях, закрыв рот поцелуем. Нет, я не сдалась, и даже по-вырывалась немного для приличия, но устоять перед таким мужчиной!.. так и не смогла. Заглянувший в дымящийся проем трактирщик, сразу все понял и побежал вызывать работников, чтобы поставили дверь на место в кратчайшие сроки, бурча себе под нос ту наценку, которую сдерет со своих беспокойных постояльцев и радостно потирая руки.
В общем, к обеду мы вышли не скоро. Но ведь вышли! И это подвиг.
Посреди нашего стола развалился кот, обожравшийся ну просто до неприличия и вещал на весь трактир глубокие мысли, которые он понял и осознал за свою долгую и богатую на приключения жизнь. Мысли и впрямь были одна другой глубже, и говорящему коту внимал весь трактир, набитый уж очень плотно для столь раннего часа. Меня сразила последняя мысль, о том, что: «этот мир был создан для котов, но жить в нем стали люди, от чего и страдают до сих пор». Я плюхнулась за стол, поманила пальчиком трактирщика и спустила кота под стол, где он тут же возмущенно захрапел, не расставаясь даже во сне с крынкой заветной сметаны. Народ возмущенно погудел, но в конце-концов люди, гномы и прочие существа начали вспоминать, что у них есть и другие дела и стали расходиться из таверны. Хозяин таверны тут же поскучнел, но возражать против моего самоуправства не осмелился.
- Эль
- Да?
- Дальше ты с нами не идешь.
Эльф удивленно и немного обиженно на меня воззрился, но я была непреклонна, мне не нужна была его смерть.
- Ты ведь помнишь, что идешь с нам временно? Так вот, это время истекло, дальше мы пойдем без тебя. И поверь мне, так и вправду будет лучше.
- Я тебе верю. Но бросать не собираюсь.
Блин.
- Да пойми ты, - начала закипать я, - там, куда я иду, тебе нет места, ты погибнешь ни за что.
Он прищурился, и я сообразила, что сболтнула лишнее.
- А, ладно, как хочешь, - махнула я рукой, - это твоя жизнь и только ты решаешь, когда тебе стоит глупо умереть.
Эльф довольно оскаблился, и я окончательно поняла, что переубедить его не удастся. На словах. Но ведь есть еще и другие методы воздействия…
Коул допил вино и встал.
- Я схожу делать закупки, нам нужен провиант на дорогу и кое-какие вещи, в горах будет холодно, Эль, ты пойдешь со мной.
Тот кивнул и тоже встал, я вскочила следом.
- Нет, Ллин, ты останешься.
Серьезность его слов меня просто шокировала.
- Это еще почему?
Он ласково взял меня за плечи и тепло взглянул в мои глаза. Я тут же растаяла и глупо заулыбалась.
- Там от тебя будет мало проку, тебе лучше хорошенько отдохнуть перед дорогой.
- Но, - пыталась я воспротивиться в последний раз, чувствуя себя прямо куском масла на теплой сковородке.
- Я куплю для тебя все необходимое. И одежу тоже, прошу тебя, не спорь со мной хотя бы сегодня.
Я и не спорила, сидела на лавке и смотрела, как они выходят из таверны. И только минут через пять сообразила, что делаю. Ну ни фига себе раскомандовался. Отдохнуть мне надо. Счаз! Я вздернула нос, резко встала и шагнула вперед.
- Ллин, ты куда? - Я удивленно обернулась и увидела несчастную мордочку кота, у которого явно болел живот от переедания. Несчастный очень мучался и ни за что не хотел оставаться один. Пришлось вернуться, прошептать над брюхом обжоры небольшое заклинание, а потом еще доставить тяжелого сонного кота в номер, где он тут же уснул на моей уже застеленной кровати. И когда только здесь успели убраться?!
Первым делом я направилась на рынок. Возможность купить себе, что захочу - завораживала и гнала благоразумные мысли о не слишком правильном поведении обратно в темные пыльные углы моей памяти.
Рынок был довольно большой, и все палатки заслуживали своего отдельного, довольно пристального внимания. Люди были далеко не единственным продавцами. Оружием торговали гномы, тканями - лесные сильфиды, а магическими предметами - степенные домовые и хитрые лешие. Но магия была особым товаром, и продавались ее секреты не прямо на улице, а в закрытых небольших домиках с красочными магическими вывесками, впрочем… как и в любом другом городе. Я нашла и купила себе обтягивающий кожаный костюм по фигурке, теплую зимнюю кутку и высокие до колен сапоги с оторочкой из меха. Покрутившись перед высоким зеркалом на глазах у довольно цокающего языком продавца, я без спора заплатила требуемую сумму. Дальше я уже шла между прилавками без особой цели и жевала на ходу захваченное из таверны яблоко.
- Милая, не проходи мимо, зайди в лавку Хасима, посмотри прекрасные ожерелья из разноцветного хрусталя, полюбуйся тончайшей вязью обработанного металла, примерь серьги из жемчугов, зайди, красавица, не пожалеешь.
Я заинтересованно взглянула на высокого загорелого зазывалу, приветливо улыбавшемуся мне с порога своего магазинчика, и решила: а почему бы и нет? И зашла.
В лавке было довольно темно и душно, и я ничего не могла разглядеть, но внезапно вспыхнул свет, осветив небольшую меблированную комнату и трех громил прямо передо мной, чему-то довольно усмехающихся.
- А вот и товар, - заявил стоявший позади меня зазывала и сильно толкнул в спину, от чего мне пришлось немного пробежать вперед. Я возмущенно вскрикнула и потерла ушибленное плечо. Громилы довольно заржали.
- Тридцать монет и она ваша, - в голосе зазывалы не было уже ни приветливости, ни улыбки, теперь он больше напоминал ленивую тягучую речь прожженного пирата или бандита. Гм, а вот интересно, он хоть понимает, кого только что толкнул?
- Ладно, Гроа. Отдай ему деньги, девка и впрямь ладная, на торгах хорошо пойдет.
Мешок звякнул в протянутой ладони и перекочевал в объемный карман.
- Ну что, милая, пойдешь сама, или тебя повести? - Поинтересовался стоящий в центре тип и медленно развернул здоровый пыльный мешок, в котором кроме меня еще человек пять могло бы уместиться. Крайние громилы радостно заржали, показывая не полный ряд довольно кривых и желтых зубов.
Я сверкнула зубками в оскале и тихо щелкнула пальцами. Послышался двойной щелчок и обе двери оказались закрыты. Мои глаза начали светиться ярко алым светом, не предвещая ничего хорошего. Улыбки тут же потухли на вытянувшихся, перепуганных лицах, сзади кто-то взвыл и набросился на запертую дверь
- Ведьма! - Я рассмеялась.
- Какой ты догадливый. - И начала колдовать.
Когда я вышла из лавки, то в ней уже никого не осталось, кроме четырех жирных куриц, перепугано ломанувших следом и вызвавших жадный блеск в глазах сидевшего неподалеку попрошайки. Ну не люблю я работорговцев, и все тут.
Оставшаяся часть дня прошла вполне спокойно, у довольно симпатичного гномика, в отсутствие его папаши, я сторговал два не плохих кинжала, причем та цена, которую он мне доверчиво указал, явно была от другого оружия поплоше. Паренек просто что-то перепутал, а я коварно этим воспользовалась. В свое оправдание могу сказать лишь то, что за реальную цену мне бы к этим кинжалам ни в жисть не удалось бы подступиться, а потому я довольно быстро смылась из лавки до прихода отлучившегося по делам родителя.
В таверну вернулась уже под вечер, понавесив себе на руки и на шею кучу разных оберегов и амулетов и потратив почти все деньги из добытого не совсем честным путем утром мешочка.
А в таверне меня уже поджидал взбешенный Коул и довольный эльф. Я радостно улыбнулась обоим. Коул прожег меня спокойным, как сердце смерча взглядом и спокойно продолжил есть, а эльф тут же начал рассказывать о сделанных ими покупках. Я внимательно его выслушала, покивала, и незаметно, когда он отвлекся на пробегающую мимо разносчицу вина, подсыпала в кубок немного волшебного порошка. Коул все видел, но не сказал ни слова, он тоже понимал, что там, куда мы шли, от лука эльфа будет мало толку, а драться с нечистью он не приучен. Этот порошок заставит Эля заснуть глубоким здоровым сном, а когда он проснется, то не будет некоторое время помнить ничего обо мне и всем, что со мной было связно. Жестоко? Не знаю, но зато я верила, что поступаю правильно. Эльф выпил из кубка, и через некоторое время начал отчаянно зевать, а потом и вовсе извинился и ушел на верх. Мы остались вдвоем. И я не представляла, как разбить эту стену молчания. Он даже не смотрел на меня!
- Коул, я…
- Я все понимаю.
- Правда? - Я доверчиво взглянула на него и робко улыбнулась, чуть ли не вымаливая прощение.
Он провел рукой по моим волосам и кивнул.
- Ты не должна мне подчиняться, это мой выбор быть всегда рядом с тобой, но не твой.
Я отшатнулась, как от пощечины. Да. Он прав. Как всегда, прав. Я никогда не говорила ему, что хочу быть с ним, напротив, гораздо чаще я всеми правдами и неправдами старалась прогнать непокорного демона подальше от себя. Так далеко, чтобы даже не было больно, и не подозревала, что это давно уже стало невозможно. Никакое расстояние не заставит меня позабыть его раз и навсегда. Я встала и медленно направилась в свою комнату. Мне осталось не долго, этот город был ближайшим к пещере, в которой когда-то один сумасшедший маг открыл проход, соединивший мой мир и мир нечисти. И я должна всего лишь отдать жизнь, ту жизнь, которую мне временно вернули, чтобы закрыть его раз навсегда. И я хотела надеяться, что после этого он сможет жить дальше и даже однажды… позабыть меня, навсегда.
Я закрыла дверь в комнату и прижалась к теплой шершавой древесине спиной, закрыв глаза и сжав покрепче зубы. Я выдержу. Должна. Вдруг я услышала довольный храп со своей постели и, удивленно посмотрев нее, увидела спящего в центре Обормота. Вот еще одна проблема - что делать с котом? Ладно, пока подвину к стенке. А утром что-нибудь придумаю.
Я в последний раз оглянулась на стены приютившего нас на ночь города и две очень сонные и опухшие после вчерашних возлияний физиономии стражников. Они вяло нам помахали и вновь зарыли ворота. Коул, как черный всадник ночи, ехал рядом - спокойный и хмурый как всегда. А я ведь так и не сказала ему, что после данного похода он вернется сюда один. Шансов не было, это мне объявили еще тогда, когда вручали мечи и благословляли на последнюю битву, обещая рай и кучу счастья на небесах после. Только вот на что мне рай, если я там буду одна?
Обормота, все еще спящего, я предательски подсунула эльфу с ну очень загадочной запиской, после прочтения коей он вдруг решит, что заботиться об этом пушистом хаме чуть ли не цель всей его жизни, ну или по крайней мере ближайших двух лет, а там он и сам все вспомнит. Без кота сразу стало как-то одиноко и пусто, я и не заметила, насколько успела привязаться к пушистому обжоре… Но, ничего не поделаешь, я не собиралась тащить пушистика на верную смерть, ему и так, по его словам, постоянно не везло с хозяевами.
Я подняла голову, вгляделась в едва розовеющую полоску заката, которая пока еще неуверенно опиралась на мрачные вершины вечных гор, и подставила щеки ласковому дуновению холодного утреннего ветра, теребящего отросшие волосы и игриво забирающегося за пазуху, холодя согретое за ночь ежащееся тело. Но тут у моей ноги вдруг подозрительно зашевелился седельный мешок. Я оторопело на него уставилась, пытаясь прогнать усилием воли внезапно нагрянувшие мрачные подозрения. Мешок вновь закопошился и совершенно неожиданно открылся на распашку… и я имела счастье обозревать сонную усатую морду, с ужасом смотрящую на мелькавшую под ногами коня землю.
- Мама. - Пискнул кот.
- Козел! - заорала я, доставая его за шкирку из мешка.
Он повернулся ко мне, хм… мордой и блаженно улыбнулся в ответ.
- Блин, а я уж испугался, что мешки перепутал! Привет, Ллин, как жизнь?!
Я усиленно хватала ртом воздух и силилась ответить, но слова просто застревали горле, переходя в утробный рык.
- У тебя явно нездоровый цвет лица, может несварение? Говорил ведь тебе не налегать на курицу, уж больно крылья у нее были подозрительные.
Как я его не придушила на месте сразу - сама толком не пойму, наверное, перенервничала, пришлось посадить его запазуху и подвязать низ застегнутой куртки поясом, чтоб он не выпал на колени. Обормот, подскакивая в импровизированном мешке тут же уснул. А я с ужасом поняла, что возвращаться уже поздно, да и ездить туда-сюда из-за одного кота уж слишком дорогое удовольствие. Коул в открытую улыбался, с удовольствием наблюдая за всей трагедией от начала до конца, за что я и на него обозлилась, за компанию, так сказать.
Обормот проспал весь день, а под вечер мы подъехали к преграждающей нам дорогу реке. На единственном на всю округу, как нам сообщили ранее стражники, пароме сидел и задумчиво курил трубку сухонький старичок, ну совсем никак не отреагировавший на наше появление. Впрочем, я тоже на него не особо отреагировала, больше озабоченная освоим задом, который за весь день непрерывной скачки превратился даже не в синяк, а в бесчувственную окаменевшую мозоль. Кое-как слезая с лошади, я с ужасом подумала, что на это бедное замученное животное придется еще залезать. Лошадь осмотрела на меня не мене угрюмо, чем я на нее, грустно вздохнула и изо всех сил потянулась к воде. Я с трудом ее расседлала, предварительно опустив кота на травку. Он как-то нездорово выглядел, видимо укачало, но до кустиков доползти не смог, а потому представлял собой довольно жалкое зрелище, даже мяукать начал, чего за ним ранее совсем не наблюдалось, и повела лошадку воде, а точнее она меня потащила… волоком. Я где-то споткнулась. Ну и… искупались мы вместе. С восторгом вынырнув из холодной воды, отплевываясь и радуясь жизни, я скинула мокрую куртку и сапоги и кинула их на берег. Поискала глазами Коула, увидела, что он пошел договариваться с паромщиком и вновь, как и несколько раз до этого, прошептала чары сил, снимающие усталость с лошадей и нас за одно. Кот облегчено встал и начал вылизываться на брегу, а я, раздевшись до длинной до пят рубашки и панталон, нырнула на глубину и быстрыми гребками поплыла у самого дна, с восторгом ловя холодные нити подводных ключей усталым телом и искала, ловила, связывала во едино нити живительной энергии - невидимой глазу, но такой необходимой мне сейчас. Магический запас быстро пополнялся и даже переполнялся, так что ну совершенно не хотелось выныривать из этой красоты. Рядом со мной плыла какая-то серебристая рыбка, удивленно косясь выпуклым левым глазом и пытаясь понять, что же я за рыба, но потом среди бурых водорослей мы встретили ее товарок, и она поплыла к ним, видимо делиться впечатлениями. Пару раз краем глаза я замечала какие-то тени, похожие по очертанию на тела речных русалок, но они так и не решились подплыть поближе, и я, наконец, устремилась к поверхности.
Лошади, вымытые и довольные, стояли стреноженные неподалеку у небольшого костерка и с удовольствием ели сочную зеленую траву, придирчиво выбирая стебли повыше и помягче. Коул что-то варил в небольшом котелке и смотрел в мою сторону спокойным изучающим взглядом юного мага - практиканта. Почувствовав себя подопытной мышкой на столе у студентов магической Академии первого курса, невольно поежилась и тряхнула мокрой головой, прогоняя наваждение. Кот сидел у костра и бдительно наблюдал за описывающим в котелке круги половником.
Я прошептала высушивающее заклинание, подняв небольшой ветерок вокруг своей персоны и начала одеваться добытыми из лежавшего неподалеку седельного мешка вещи. Коул и не подумал отворачиваться, с явным интересом следя за всем процессом. Я покраснела, но до последнего делала вид, что мне все равно.
- Ты еще долго там будешь копаться? - Не выдержал кот, пытаясь поднять лапой ложку и хмуро взирая в мою сторону. - Все уже готово, тебя же ждем.
Угу, ждут, делал бы обед кот, я бы супа и не понюхала. Обжора.
Подсев к костру, я начала разливать блюдо по тарелкам. Обормот (естественно!) получил свою порцию первым. А кстати, все оказалось очень даже вкусно, и я умудрилась выразить это одобрительным мычанием по ходу еды.
- Ты договорился с паромщиком?
- Да, он переправит нас утром за четыре золотых.
- За скоко?!
- Поверь, другого пути через реку нет или же он очень далеко. Я согласился.
Я возмущенно засопела. Но промолчала, придумывая чем бы таким магическим удивить деда после переправы.
- Не надо, - тихо сказал он, глядя на меня, - нам еще возвращаться.
Я вздрогнула и опустила глаза
- Да… ты прав.
Он нахмурился, но промолчал, чувствуя меня даже лучше, чем я сама. Он знает, внезапно поняла я, он все знает, вот только все еще надеется переиграть концовку по своим правилам.
Я легла на свой толстый теплый плащ и взглянула на далекие яркие звезды. Красиво - черное небо, как бездна полная рассыпанных и забытых кем-то бриллиантов, так и хочется протянуть руку и забрать с собой несколько - на память. Кот засопел, прилаживаясь у правого бока и пытаясь подвинуть меня на самый край плаща. Но я из принципа уперлась, и он, побурчав что-то о слишком жадных ведьмах, оставил меня, наконец, в покое, а вскоре и вовсе захрапел, подставив моей руке толстое теплое пузо, которое пришлось почесать, пока он окончательно не уснет. Я повернула голову и посмотрела на него. Коул сидел у костра, как и раньше сторожа мой сон от любой опасности. Кто бы мог подумать, что демон может так влюбится и даже отречься от себя. А самое смешное, я так до сих пор и не поняла зачем, ради чего он это сделал, что нашел во мне такого, что готов пожертвовать последним, что у него осталось. Жизнью.
Веки тяжелели и наливались свинцом, тихо плескались о берег невидимые волны, и сопел Обормот. Я запомню эту ночь. Запомню.
Болтая ногами в холодной под утро воде, я с интересом наблюдала, как старичок-паромщик с неимоверной натугой крутит огромное колесо и отважно двигает наш паром со скоростью чуть меньшей, чем у самой быстрой улитки. Коул уже раза два предлагал ему свою помощь, но дедок каждый раз отказывался, с грустью заявляя, что к этому «механизму» он никогда никого не подпускал и не подпустит впредь. Нет, в чем-то его было даже жалко, авось не выдержит, да и помрет от натуги. Хотя за четыре золотых…
- Я поймал ее, я поймал, - радостно заорал кот, от чего я чуть не сверзилась в воду.
Он радостно носился по парому и ловил свою законную добычу - маленькую желтую рыбку, которая была чересчур любопытна. Наконец, кот схватил добычу зубами и радостно понес показывать ее мне. Глядя на несчастную трепыхающуюся добычу, я с трудом выжала из себя несколько одобрительных слов, а потом предложила обменять ее на шарик силы. Кот с готовностью выплюнул ее мне на колени и требовательно сунул под нос пушистую лапку. Пришлось отдать небольшой зеленый шарик, с неохотой расставаясь с частью силы. Кот тут же радостно куда-то убежал, а я, наконец-то, смогла отпустить несчастную в воду, где она быстро скрылась на глубине, по самые жабры счастливая, что осталась в живых.
Обормот мгновенно съел шарик, тут же окосел и начал петь во все горло песни собственного сочинения. Вскоре к нему присоединился дребезжащий голос паромщика, который оказывается знал довольно много песен на тему любви и «о жизни». Спелись они замечательно, а у меня уже после третьего совместного произведения нещадно разболелась голова. Я зарычала и, опустив руку в воду, шепнула несколько «забытых» слов. Паром тут же вздрогнул и резво начал наращивать скорость. Оба певца испуганно примолкли, а потом обрадованный паромщик, начал орать, что-то вроде: «пошла, пошла родимая!» - и резво крутил колесо, которое уже, собственно и без его участия вертелось с сумасшедшей скоростью. Вокруг парома начали возникать небольшие волны, а нужный брег даже предпринял попытку приблизиться к несчастной посудине, по недоразумению названной транспортным средством.
Короче, когда мы ступили на долгожданный берег и переправили туда же своих лошадей, кота пришлось отдирать от палубы чуть ли не силой, и он громко при этом орал, что больше никогда не ступит ногой на корабль вместе с сумасшедшей ведьмой.
Это он еще сумасшедших не видел.
Дорога ложилась под копыта коня, и я опять в сотый раз смотрела на уже изрядно надоевшие пики не таких уже далеких гор. Мысли становились все мрачнее и мрачнее, так что спешно пришлось придумывать себе занятие, чтобы отвлечься.
Но тут над головой что-то просвистело, и тут же земля перед нами вздыбилась и пошла волнами. Поднялся жуткий грохот, ветер и пыль накинулись на нас с Обормотом и погребли под собой. Кот взвыл дурным голосом и срочно полез ко мне запазуху. А я с трудом подыскивала слова подходящего заклинания, чтобы обезопасить наш маленький отряд от этого светопреставления. Но вот слова найдены и произнесены, ветер с воем подхватил их и швырнул, как горсть песка в этот ужас, и тут же тишина и покой окутали нас невидимым коконом, отрезая от внешнего мира. Оглядевшись, я с облегчением увидела неподалеку Коула, который сидел в седле и пытался отряхнуть с одежды песок и камни. Кот высунул мордочку из укрытия и, сообразив, что опасность миновала, рискнул выбраться целиком.
- Что произошло?
Коул поднял голову и напряженно вгляделся в резвящийся за пределами прозрачной защитной полусферы, накрывшей нашу компанию, бурю.
- Не знаю, но, похоже, что дальше нам не пройти, по крайне мере, пока все это не закончится.
- И что ты предлагаешь? Я не смогу держать защиту вечно.
- А сколько сможешь? - Тут же заволновался кот.
- Ну, если сила воздействия не уменьшится, то еще часа полтора, два - максимум.
Кот с ужасом посмотрел на меня, потом на серо-коричневое марево вокруг и попытался начать истерику, но я напомнил ему о шансе остаться в городе, который он сам же упустил, и истерика немедленно прекратилась, зато началось поедание наших продуктов прямо из мешка. На попытку отобрать кусок сыра, кот отреагировал крайне агрессивно и всех послал. Я махнула рукой и решила не обращать на оглоеда внимания.
- Так что ты предлагаешь?
Он задумчиво посмотрел на меня и прищурился. Я поежилась под этим оценивающим взглядом и на всякий случай нахмурилась.

Предыдущая страница 21 Следующая страница


Пророчество для ангела 22

- Я схожу на разведку, а ты попытайся узнать, не магического ли происхождения эта буря.
- Да, но…
Но черный крылатый демон уже исчезал за границей защитного купола, в который уже раз доказывая мне, что волшебство над ним не властно. Что ж, попробуем последовать мудрому совету.
Но я не успела…
Купол с правой от меня стороны внезапно потемнел, в нем образовалась узкая брешь, сквозь которую… сквозь которую четкими стройными рядами шла нечисть. И это были высшие вампиры, а не какая-то там шушера, скитающаяся по подземельям. Проходя внутрь, бледные аристократического вида убийцы одного из древнейших кланов этого мира (по крайней мере на сколько я могла судить по иероглифу, светящемуся бледно-голубым светом на правом виске каждого - клана меча (просто супер)) выстраивались в длинную линию вдоль границы купола. Их было семеро. Скажу сразу, что лично мне за глаза хватило бы и двоих. Вот уж чего никогда не желала, так это встретиться на узенькой тропинке с кланом! Да и никто из смертных в этом мире никогда бы этого не пожелал.
- Мама, - сообщил кот и подавился сыром, вот уж действительно невероятная вещь, но мне было далеко не до него, а потому я только хлопнула пушистика ладонью по спине, выбивая из горла застрявший кусок. Он кубарем отлетел в мешок с провиантом, где я его и закрыла. Мне будет легче в дальнейшем знать, где он находится, а не где он носится с перепугу.
- Сдавайся, ведьма, - кто бы знал, как меня уже успели достать эти слова, у меня что, на лбу написано: слабая и угнетенная, прибейте меня пожалуйста? - и возможно, мы не убьем тебя, а сделаем своей сестрой по крови.
Ага, всегда мечтала перейти на диету из крови. Стану бледной, злой и жутко боящейся солнца. Теперь понятно из-за чего поднялась буря, она скрыла светило, а вызвал ее вон тот с золотым амулетом на груди. Предводитель.
- Мы ждем ответ, ведьма. - Напомнил он и раздраженно сощурился.
Ничего, подождешь, красавчик.
Я слитным гибким движением соскользнула с лошади и, задумчиво улыбаясь, сделала шаг вперед. В руках с тихим шелестом возникла знакомая тяжесть мечей, все вампиры тут же на них уставились. Неужели узнали? Однако.
- А с чего ты, мразь, живущая в подземельях, решила, что я захочу стать такой же нечистью, боящейся солнца, и ворующей глотки крови у тех, кто все еще жив, а не гниет, как труп в своем гробу.
На такое оскорбление есть только один ответ - смерть.
Я улыбнулась шире, глядя на эти перекошенные от ярости физиономии. Больше говорить они не могли и бросились ко мне. Все. Сразу. Я прикрыла глаза и тихо позвала ее. Они еще бежали, а она уже проснулась и с интересом осматривала мир сквозь призму моих глаз. Меч, противник. Ненависссть…
- Игра? - Ласково шепнула он мне, щеря рот оскале улыбки.
- Игра, - согласилась я и вновь, как и раньше, приняла ее в свое тело.
Они не знали, правда не знали, что драться будут далеко не с ведьмой и ее таинственными артефактами, а кое с кем другим. Я тихо рассмеялась серебристым грудным смехом и плавно изогнула тело, меня позицию, поднимая мечи, принимая на них первые удары узких отравленных клинков. Предводитель что-то заметил, встретившись со мной взглядом, но не успел даже вскрикнуть, как клинок рассек ему шею, вонзился в позвоночник и перерубил хрупкую кость. Дальше - больше. Они кидались, пытаясь достать меня. Движения были настолько быстрыми, что очертания смазывались и терялись, каждый был частью целого, и это целое пыталось сразу шестью мечами поразить бедную маленькую меня. Не получалось.
Я будто перетекала из одной стойки в другую, отражала мечи из самых невероятных положений, проскальзывала между ними, убивала и несла смерть их хозяевам. Когда их осталось лишь трое, я наконец-то увидел страх глубоко, на самом дне дано мертвых глаз, и радостно засмеялась во все горло, высекая искры из мечей, разрезая плоть, убивая смерть. Я упивалась победой, я радовалась их ужасу и вдыхала его всеми порами, каждой частичкой своей сущности, но, когда уже загнала их в угол и хотела добить, из стены появился знакомы демон, обжег меня холодом льдистых глаз и просто-напросто украл у меня добычу из-под носа, растерзав тела на куски и оставив умирать оставшееся. Я обиженно взвыла и зашипела на него. Так не честно!. А он просто шел на меня, держа мой взгляд, не отпуская душу.
Внезапно почувствовала страх, инстинкт орал во весь голос, что с ним мне не правиться, но и убежать я уже не могла, тем более, что совершенно не представляла, каким образом преодолею эту странную прозрачную преграду, за которой уже стала утихать недавняя буря.
Он подошел совсем близко и дотронулся рукой до моего плеча. Тело бросило в жар, я попыталась вырваться, но не успела. Кольцо его рук уже сжималось вокруг меня, и мир закрыла кожа черных крыльев, горячие губы вились в мой рот и я, уже теряя сознание, от нахлынувших воспоминаний, с горечью поняла, что он опять победил, а я вновь проиграла.
- Ллин, очнись.
Обормот. Я его придушу когда-нибудь. Ну, чего он спать не дает?
- Давай, давай, хорош притворяться, а то тут у меня под лапой кружка с ледяной водой и я сейчас…
Я резко открыла глаза и села, с яростью оглядываясь по сторонам, и тут же мне в лицо хлынул поток ледяной воды. Я задохнулась от неожиданности и надсадно закашлялась, пытаясь протереть глаза. Рядом послышался радостный хохот и тихий стук удирающих лап. Поймаю - убью!
Но поймать его мне так и не дали. Вскочив, я тут же натолкнулась на возвращающегося с охапкой хвороста для костра Коула, и, не взирая на яростные протесты и угрозы в адрес пушистого проходимца, меня усадили на землю, укутали плащом и сунули в руки тарелку с похлебкой. Пришлось успокоиться и заняться едой, уж очень запах был вкусный, да и потом желудок требовал своего. А через пол часа, когда я сытая и довольная грелась у костра, робко подошедший ко мне Обормот уже почти ним не рисковал.
- Как ты?
Дурацкий вопрос, но его глаза светились такой заботой, что пришлось-таки пробурчать что-то невнятное о своем прекрасном самочувствии. Хотя как ведьма, недавно лишившаяся почти всех своих сил, и чуть вновь не превратившаяся в какое-то довольно кровожадное чудовище могла чувствовать себя в порядке, я ума не приложу. Но Коул тут же успокоился и отстал от бедной несчастной самоубийцы, чего ей и было надо. Зараза - кот уже успел залезть мне на колени и бессовестно на них развалиться, ненавязчиво намекая на легкий почесон. Пришлось чесать, согреваясь от толстой серой шубки. Солнце, стоящее в зените, напекало макушку, неподалеку росла пара кустиков, давая хворост для большого костерка, и уже совсем близко виднелись все те же горы. Гм. А ведь если присмотреться, то и впрямь они были гораздо ближе, чем до драки в буре. Я подозрительно посмотрела на уже собирающего пожитки демона. Интересно, сколько же он меня вез?
- Ллин, нам пора.
Опять. Я с тяжелым вздохом поднялась, сбросив недовольно мявкнувшего кота на землю и хмуро пошла к своей животинке, она ну очень неодобрительно косилась в мою сторону, явно не собираясь радоваться совместной предстоящей поездке. Кот бежал следом, боясь, что его забудут. Ага, его забудешь.
И вновь горячая земля ложится под копыта коней, а седло под мой нежный мозолистый зад. Я прищурилась и с некоторым трудом заметила небольшую деревеньку, располагающуюся у подножья каменных громад. Отлично, если повезет, то меня там еще не забыли, а это значит, что мы сможем рассчитывать на бесплатный ночлег и ужин у дядюшки Хво и его гостеприимной женушки в таверне «Трех поросят» - главного блюда для любого гостя.
- Ллин, - застонал кот из корзины, сбивая меня с приятного настроя, я хмуро взглянула на обжору, - ну Ллин, ты же волшебница, - я скорчила удивленную мину, так он меня еще не называл, - ну жарко же, можно ведь наколдовать хоть небольшой ветерок или ма-аленькую тучку-у-у-у!..
Я пакостно усмехнулась, вспоминая утреннюю побудку.
- Что ж, можно и тучку.
И, наблюдая за радостно приставшим котом, я тихо шепнула заклятье, сделав мимолетный пасс правой рукой. Взметнувшийся ветер поднял дорожную пыль, обернулся быстро темнеющим вихрем с ладонь величиной и медленно поплыл к голове кота, по пути превращаясь в небольшое облачко и уже тихонько потрескивая вспышками разрядов. Кот, все еще не врубившись, радостно его ждал, втягивая носом струи долгожданной прохлады, но уже черное облако, зависнув над ушастой головой внезапно разразилось не прохладой и легким ветерком, а быстрыми тонкими струями весенней грозы. Кот ошарашено мявкнул и кубарем скатился с медленно бредущего коня на землю, вопя благим матом. Облако весело поплыло следом, стараясь вылить как можно больше влаги на макушку серого прохвоста. Обормот взвыл и рванул прочь, пытаясь оторваться от мокрой «крыши» над головой, но явно уступая ей в скорости. Я весело хохотала, наблюдая за пируэтами и прыжками нечастного, даже Коул улыбнулся, обернувшись на нецензурные вопли кота, описывающего круги вокруг наших коней.
Но, в конце концов, коту это надоело и он, весь мокрый и грязный, угрюмо забрался обратно в корзину. Облако гордо следовало за, а точнее над ним, старательно орошая и без того мокрую шесть. Взглянув на меня, как на врага номер один, он чихнул и обиженно лег в корзину, пытаясь спрятать нос под кончиком хвоста.
Пришлось сжалиться и прекратить экзекуцию, хотя, когда тучка покорно растаяла и на Обормота вновь упали жаркие лучи солнца, он и не подумал меня благодарить, правда и ругаться тоже перестал, что уже хорошо.
В деревню мы въехали под вечер. Нас встретила одинокая курица у ворот, скромно клюющая что-то в пыли. Мы были удостоены довольно сумрачного взгляда, и проехали мимо. Странно, но вдоль ведущей к колодцу дороги нам так никто и не встретился. Дома стояли пустые и непривычно тихие.
- А где все? - Кот уже не дулся и с удивлением осматривался из корзины.
Я пожала плечами, заинтригованная не меньше его. Смерть я бы почувствовала сразу, но здесь ее не было, в этом я была уверенна.
- Возможно, дальше мы все узнаем, - Коул прислушивался к каким-то звукам, и вскоре я поняла, что это гул собравшихся весте людей. Гм, все любопытнее и любопытнее.
Выехав на площадь у колодца, которая носила гордое название «Каменки», так как когда-то была выстелена камнями, собранными подножья гор, мы увидели, что вся деревня и впрямь собралась там и заинтересованно слушала какого-то убогого щуплого мужичка, взобравшегося на край того самого колодца и что-то вещавшего оттуда тонким противным голосом.
- … А еще, братья, ведьм хорошо сжигать на кострах, подложив вокруг сухих березовых поленьев. Ну, или, на худой конец, хворосту. Орать будет страшно! Да зато весь ее черный дух выйдет и с криком страшным провалится прямо под землю! - Корявый палец обличительно ткнул вниз, сидевшая там коза удивлено мекула. - И урожай сразу повысится, коровы дадут больше молока, а женщины увеличат свои формы!
Последний аргумент сражал наповал, все тут же загомонили, усваивая новые бесценные сведения. Я спустилась с коня и начала проталкиваться к видневшейся неподалеку рыжей кудрявой голове, значительно возвышавшейся над всеми остальными.
- Привет, Колода. А что это здесь происходит?
- Ллин, - радостно завопил друг, обнаружив меня у себя под мышкой и радостно стиснул в медвежьих объятьях. Я обреченно захрипела, синея на глазах, но тут хватка ослабла и, удивленно глотнув воздуха, я увидела, как Колода мотает ногами по воздуху, а Коул держит его за грудки невысоко над землей, обжигая задумчивых холодом глаз. Я кинулась на помощь, пока этот герой его не придушил на глазах у всей деревни и временно приумолкшего ради такого случая оратора.
- Отпусти его немедленно, ты что, с ума сошел? Это мой друг.
Колоду тут же бережно вернули на землю, и он принялся потирать красную шею, недовольно разглядывая Коула.
- Это кто еще такой у тебя? Жених че ль?
Я поперхнулась и закашлялась. Да, хоть завтра под венец.
Но тут оратор новь начал что-то орать и внимание народа временно переключилось обратно.
- Кто это такой-то? - заинтересовалась я.
- Да так, приехал тут на днях, сказал, что пожить у нас хочет. - Колода грустно вздохнул и хмуро взглянул в сторону колодца. - Вчера вдруг взял да и начал вещать о том, что сам он великий борец с нечистью, специализирующийся на ведьмах, и что среди наших баб есть одна такая. Ну, на него сначала внимания-то никто не обращал, да только вот говорил больно складно, да еще прошлый неурожай так приплел, что многие уже верить начали.
- Так. Понятно, а кого в ведьмы-то определил?
Колода скривился и сплюнул на истоптанную землю.
- Майку, вот кого.
Я отрыла рот, ничего не понимая. На сколько я помню, Майка - это была веселая чернявая девушка, в которую было влюблено пол деревни, и которая всей этой половине поотказывала, избрав стезю травницы и вещуньи. И если вечные пучки пахучих связок по всему дому будущий муж еще бы мог стерпеть, то поминутные предсказания и предвидения, вплоть до того, где сегодня был и с кем всю ночь квасил, ни один нормальный мужик перенести не смог. Так и осталась Майка одна, правда ни чуть по этом поводу не унывала и просто повторяла, что если полюбит, то на все глаза закроет, ну а коли нет, так и к лучшему, что стороной обходит. С Майкой в мое прошлое посещение я успела подружиться и даже поделиться парой секретов об отворотах и приворотах, почерпнутых из пыльных фолиантов, которые в свое время приходилось конспектировать в темных подвалах библиотеки Академии. Только вот никогда она не сделала никому зла, и вот уж кем она точно не была, так это ведьмой. Дара, насколько я помню, в этой душе не хватило б и на простое зажигание свечки, не то, что темное колдовство. Я осмотрел на хмурившегося Колоду, который еще тогда ходил за ней хвостиком, просиживая все вечера под окнами, и поняла, что он будет если что, бороться до конца. К сожалению, не все люди на этой площади были настроены также решительно. Так всегда бывает - что-то в хозяйстве не заладится, а винят дурной глаз соседки, злую волю соперницы или колдовство. И если соседка отделается скандалом, а соперница парой прядей выдранных волос, да царапинами поперек смазливого личика, то ведьму, заподозренную в невзгодах, люди просто сожгут на главной площади, напрочь забыв все то доброе, что когда-то она для них сделала.
- Вперед, она рядом с вами! Она плетет свои ужасные заклинания, она готовит яды и прочие пакости, она хочет извести вас всех! - Надрывался мужичок, старательно разрывая ворот рубашки на худой шее. - Но мы не позволим ей бесчинствовать в наших домах, мы не дадим ей губить наших детей! Мы… а ты кто такая?
Я стояла перед ним на земле и пакостно ухмылялась.
- Ведьма, - нагло заявила я, освещая бледное лицо огнем зеленых глаз и сверкая оскалом длинных белоснежных клыков.
Мужичок впечатлительно всхлипнул, побледнел и… рухнул колодец, подняв кучу брызг со дна. Веревка тут же натянулась, видимо он успел ухватиться за ведро. Я заинтересовано наклонилась, заглядывая внутрь и, посветив небольшим пульсаром, разглядела что-то щуплое, дрожащее и матерящееся, сидевшее в ведре и отжимающее край рубахи. Правда, увидев пульсар, материться оно прекратило и тонко завизжало на высокой ноте, пробирающей до косей. Пульсар испуганно мигнул и рванул обратно ко мне. Втянув его в ладонь, я медленно обернулась и с удовольствием обозрела ошарашенные лица местных жителей.
- Да, я ведьма, и тот, кто хочет срочно поджарить меня на костре… - я угрожающе оглядела притихший народ, - прошу сделать шаг вперед.
Как я и ожидала, дураков здесь не было.
- Что ж, тогда выловите этого горе-воителя из колодца и расходитесь по домам.
Люди тут же засуетились и начали расходиться, вспомнив о куче неотложных дел. К колодцу, кстати, так никто и не подошел, и тоненькое спасите из глубины тронуло только меня. Я вновь склонилась над краем и заботливо предложила свою помощь. В меня плюнули и храбро пожелали провалиться сквозь землю, рядом мекнула огорченная коза, которая все еще ошивалась у колодца. Я пожала плечами и отправилась восвояси. Мое дело предложить.
Дядюшка Хво встретил меня как родную, радостно выбежав из-за стойки переполненного трактира, за которой он всю жизнь торговал подпольно производимыми винами, коим весьма удачно спаивал всю округу.
- Ллин, девочка моя! А я-то, старый дурак, думал от чего это мой трактир опять переполнен, - и меня радостно заключили в теплые медвежьи объятья.
Переполненный трактир недружелюбно уставился на меня несколькими десятков глаз, но, увидев столь радушный прием хозяина, народ постепенно успокоился и вернулся к обсуждению недавнего происшествия, ничуть не смущаясь тем, что главная героиня находится неподалеку. В итоге, пока мы Коулом, шли к своему столу, я услышала ну очень много лестного о себе, родимой. Особенно меня впечатлило наличие у меня аж трех хвостов и раздвоенного языка с жалом на конце, слюна которого не просто убивает, а медленно переваривает жертву, к которой я, радостно надрываясь от хохота, должна присосаться.
Кстати, мог возникнуть вопрос: почему так мало народу этой древни способно узнать меня в лицо. Все дело в том, что в свое прошлое посещение этой деревеньки, у меня на хвосте висела вся инквизиция нашего небольшого государства во главе с самим отцом - настоятелем, которому зачем-то срочно понадобилось ведро крови настоящей ведьмы. Мне эта кровь была чем-то очень дорога, и я категорически не желала с ней расставаться, бегая от монахов, орденов, да и просто мужиков с крестами на волосатой груди и лопатой на перевес. Помню, как вся израненная, в крови побиралась ночью под дождем по деревне, думая о том, что один знакомый мне бывший демон сейчас возможно ценой соей жизни уводит погоню от бедной уставшей меня. Все на что меня тогда хватило, это буквально доползти до дома местной молодой знахарки, который я узнала по весьма характерному виду, и тому, что стоял он на отшибе. С трудом размагичив замок, я валилась внутрь, прямо у ног вбежавшей на вой охранных заклятий Майи. Она могла меня сдать инквизиции, могла пленить и просто-напросто всю жизнь выпытывать заклинания, которыми так удобно пользоваться, сохраняя их в хрустальных сферах, но ничего этого не сделала. С трудом дотащив мою вялую тушку до своей кровати, она целую неделю лечила, кормила и выхаживала совершенно не знакомую ей ведьму. А потом еще и сдала с рук на руки явившемуся однажды ночью на ее порог злому крылатому демону, который каким-то образом смог доказать, что пришел защищать, а не убивать.
А с дядюшкой Хво я познакомилась, пока валялась у Майки. Он был ее дальним родственником, тайком таскал нам обеим еду и хранил эту страшную тайну, умудрившись при своем-то болтливом языке так никому в деревне и не проболтаться. А я в благодарность оставила ему амулет вкуса, который любое вино делало пряным и удивительно вкусным раз и навсегда, Майке же оставила свой личный знак защиты, в виде маленькой синей птички, которую пол дня рисовала, шепча заклятья на тонком девичьем запястье. Да только все зря: как только последний штрих тонкой кисточки завершил рисунок, птичка ожила, взлетела не плечо к Майе и радостно каркнула, обдав меня снопом синего пламени. Помнится, тогда еще очень кстати пришлась приготовленная подругой накануне мазь от ожогов. Птичку назвали огоньком, и она полостью оправдывала свое имя, обладая вредным характером и плюясь пламенем во все, что ни попади, при этом еще и умудряясь весело комментировать происходящее. Если честно думала, что за той подарочек Майка все-таки передумает и в отметку выдаст меня до соплей счастливому отцу-настоятелю, но вышло иначе. Тихая Майя и бойкая птичка сдружились, и, когда я их покидала, уже работали над приготовлением зелий на пару.
- Ллин, о чем задумалась? - Коул с интересом рассматривал мое лицо, пытаясь найти ответ. Я мотнула головой, прогоняя воспоминания и с удивлением уставилась на уже давно уставленный яствами стол, последним в центр грохнулся довольно внушительный кувшин, который Коул тут же у меня забрал, заказав «воды для дамы». Вот ведь вредитель.
- Ллин! - Раздался радостный крик от дверей, и на удивленную ведьму накинулось что-то яркое, визжащее и тяжелое. Со стула меня просто снесло и погребло под поцелуями и объятьям счастливой подруги.
- Майка - задушишь! - Возмущенно хрипела я, пытаясь всеми средствами выбраться на свет божий.
- Конечно. - Философски заметил огонек, рассевшийся на краю стола и с интересом разглядывая его содержимое.
Но вот, наконец, меня поставили, отряхнули и бережно посадили обратно на уже трехногий табурет, который с опасным скрипом накренился под моей в общем-то легкой тушкой. Майка смущенно поздоровалась с Коулом и села рядом, глядя на меня счастливыми глазами. Огонек с громким чавканьем и хрустом методично уничтожал мой завтрак, повернувшись к нам хвостом.
- Э, это мое!
- Жадничать не хорошо, - птичка клюнула протянутую руку и громко чихнула, спалив остатки барашка. Я грустно осмотрела стол и со вздохом сделала еще один заказ.
- Ну, рассказывай! Где была, чем занималась, я так соскучилась, да и огонек тоже.
Огонек согласно рыгнул и с довольным вздохом лег на спину, удовлетворенно потирая разбухшее брюхо. Я ударилась в резкую ностальгию, вспоминая Обормота, который еще во время происшествия у колодца удрал вслед за проходящей мимо хорошенькой кошечкой в неизвестном направлении.
- Мяу-уу! - Раздалось внезапно из-под стола и на него тут же вспрыгнул довольный серый кот, и с удивлением уставился на валяющуюся в тарелке толстую наглую птичку. Птичка лениво открыла один глаз, посмотрела на кота и тут же с ужасом открыла второй, вскакивая на ноги.
- Карраул, коты нападают! - Заорал огонек и плюнул огнем прямо в морду кота. Обормот от неожиданности свалился под стол и был тут же обидно осмеян победителем.
- Ага! Получил, серый комок шерсти. Я боевой птиц, и я…
- Мя-я-у-у-уу!
Обормот, слегка обгоревший, тут же запрыгнул обратно и с радостным воем накинулся на обидчика. Обидчик дал деру, с руганью пытаясь взлететь, но явно перегруженный моим обедом. Кот радостно поскакал следом, оглашая окрестности воем, мявом, пугая посетителей. Я с интересом пронаблюдала, как эти двое носятся по чужим столам, сея хаос и разрушения. Птичка еще и плевалась огнем во всех возмущенных, а кот царапался и кусался в ответ на попытки голодных посетителей отомстить. Но вскоре эти двое нашли выход и рванули на улицу. Огонек летел низко и тяжело, а кот радостно прыгал следом. Майка в ужасе вскочила и хотела кинуться за ними, но я ее удержала.
- Пускай порезвятся, глядишь, и подружатся.
Она с сомнением на меня посмотрела, но послушно села на место. Вокруг раздавалась ругань и угрозы в след всем пернатым и хвостатым, а хозяин радостно разносил добавку, так как первое поднимать с пола и доедать не хотел никто.
- Май, мы сюда ненадолго.
- Да? Жаль, а я уже рассчитывала, как мы здорово проведем время, сейчас как раз погода подходящая, да и речка есть неподалеку, травок бы нарвали… - Она огорченно вздохнула и с надеждой на меня посмотрела. Я тоже огорченно вздохнула. Блин, я даже не помню когда у меня в последний раз были каникулы, да и были ли они вообще.
- Может, задержишься хотя бы на пару дней?
Я огорченно помотала головой.
- Нет, Май, вот вернусь, тогда и позагораем.
Она кивнула.
- Может тебе что с собой в дорогу надо?
- Ага, пара зелий мне уж точно пригодятся. Да, и вот еще что. Ты не могла бы на время моего отсутствия взять себе Обормота? Ну, того кота, который недавно прыгал по таверне.
- Конечно, - улыбнулась она, - он довольно симпатичный, а с Огоньком они наверняка подружатся и везде будут бегать вместе, помогая мне по хозяйству.
Теперь уже я с сомнением на нее посмотрела, но разубеждать не стала. Когда мы подошли к домику травницы, то заметили неподалеку обоих наших питомцев, о чем-то мирно разговаривающих. Правда Огонек при этом сидел на ручке двери, а Обормот валялся внизу: толи караулил, толи просто отдыхал.
- Нет, ну ты пойми, я не съедобный! - Возмущенно втолковывал коту Огонек прописные истины из книги о магически созданных существах. - Я может вообще отравленный, и ты после еды позеленеешь и умрешь в страшных муках, а-апчхи!
Кот вовремя отпрыгнул и с интересом уставился на небольшую выжженную воронку в досках крыльца.
- А еще у тебя будет изжога, - припечатал Огонек и радостно полетел к только что замеченной Майке, уселся у нее на плечо и показал оттуда язык коту. Обормот погрозил ему кулачком и побежал ко мне - жаловаться.
- Ллин, это пернатое меня обижает! - Взвыл мохнатик и попытался тоже залезть ко мне на руки, но я вовремя увернулась от столь сомнительного удовольствия, и пузан упал на землю, распластавшись на брюхе.
С Майиного плеча послышался радостный хохот. Кот гордо встал, встряхнулся и принял независимый вид. Я усмехнулась.
- Глотик, а у меня для тебя сюрприз.
Левое ухо выжидательно повернулось в мою сторону.
- Ты временно поживешь у Майи, поможешь ей по хозяйству, наведешь здесь порядок.
Птичка поперхнулась смехом и натужно закашлялась, кот радостно к ней обернулся и окинул ее циничным взглядом прожженного дегустатора.
- Ллин, я согласен! - Важно заявил он и потрогал лапкой выжженную плешь на хвосте.
- Вернувшись, ты дом не узнаешь.
Огонек возмущенно нахохлился и попытался с плеча доплюнуть до Обормота, но тот отпрыгнул и показал ему язык. Нет, эти ребята явно подружатся.
- Так. Ладно вам стоять у порога, пойдемте в дом, - опомнилась Майя и полезла отпирать старый ржавый замок, а я вспомнила про амулет сигнализации, который случайно поломала в прошлый раз и решила сегодня же возместить эту потерю.
Из деревни мы выехали только под вечер, причем и моя лошадь и лошадь Коула были явно перегружены припасами от дядюшки Хво, теплыми вещами от его сердобольной жены и кучей склянок и пузырьков, которые нам торжественно вручила Майя. Правда, не все из них были подписаны, но я решила, что и сама разберусь с содержимым. Провожали нас всей деревней, даже наконец-то выловленный из колодца щуплый борец с ведьмами соизволил выйти и торжественно плюнуть вслед, погрозив костлявым кулаком. Я решила не возвращаться, но при случае провести с ним душеспасительную беседу на тему: «что такое ведьма и как с ней надо обращаться, чтобы выжить». Коул вертел в руках потрепанную карту и задумчиво изучал предстоящий нам довольно извилистый маршрут. До гор было уже рукой подать и известие о том, что лошади смогут проделать с нами только часть пути наверх, меня отнюдь не обрадовал. Но я решила пока не кипятиться и стойко принимать все невзгоды предстоящего путешествия. Возможно, последнего в моей жизни…
Было немного одиноко без вечных ехидных замечаний кота, знакомой тяжести драконши на усталом плече и вдумчивого молчания великана, шагающего рядом. Но я привыкну, как всегда привыкала.
Под копыта лошади попался первый камень и вскоре они зацокали по уходящей под уклоном вверх каменной дороге, выдолбленной прямо в камне. Волосы рванул холодный ветер, за спиной остался мир зелени и лета, а на встречу шел новый холодный мир серого камня и белых снегов. Я поежилась, понимая, что ступив на тропу мы преодолели невидимый барьер, который не пускал стужу в долину и полезла в мешок за тепой курткой с таким уютным капюшоном, отделанным опушкой из меха. Коул как всегда невозмутимо и молча ехал впереди. И если раньше я на это не обращала внимания, понимая, что он занят анализом местности и всевозможных ожидающих нас угроз, готовый в любую минуту храбро встать между мной и очередной пакостью, то теперь, так как поговорить больше, кроме лошади, было не с кем, я решила его немного поизводить.
- Когда будет привал? - Я подъехала ближе, старясь заглянуть в лицо.
- Скоро.
Хм, попробуем еще раз.
- А как скоро?
- Часа через два.
Прогресс.
- А я сейчас хочу! Весь зад отбила.
На меня наконец-то взглянули, особое внимание уделив непосредственно заду, я аж покраснела.
- Хорошо, можно и сейчас. - И резко остановился, прямо посреди дороги. Выжидательно смотря на меня.
Я поежилась от ветра, сообразив, что для остановки и будущего ночлега еще надо найти укрытие.
- Так. Я передумала. Мы едем дальше!
И я гордо поскакала вперед, изо всех сил стараясь не оборачиваться. Коул мудро молчал.
Еще через пол часа у меня отмерзли ноги, руки, уши и нос. Я с ужасом смотрела на бесконечную дорогу и неизменно прямую спину моего спутника. Блин, мне б согреться. С трудом цепляя лямки мешка озябшими пальцами, подтянула его к себе и начала бурно в нем рыться, особенно заинтересовавшись склянкой с сухими тараканами, кое-как вспомнила, что они служат для сонного зелья. Бррр… Но вот на самом дне я с радостным криком нашла нужную баночку, на которой довольно коряво было выведено, что это «питие ат бурмарожиний». Подумав, я отхлебнула сразу половину и тут же, выпучив глаза, тяжело закашлялась, пытаясь схватить пламенеющими легкими хоть немного воздуха. Коул все-таки вернулся ко мне, пытаясь понять, чем я опять занимаюсь. Я без слов сунула ему в руки склянку и на пальцах объяснила, что мне срочно нужен глоток воды. Дым, внезапно поваливший из ушей и носа, молча все подтвердил. Воду мне дали, да еще и заставили выпить все до последней капли, после чего я, вся красная и полностью согревшаяся, радостно полезла лобзать спасителя, воя что-то нечленораздельное о большой и грязной любви ко всей нечисти, особенно к бывшей. В итоге впечатленный Коул попросту перекинул меня через свое седло, воспользовавшись тем, что я и двух слов о нем не могла связать, а не то, что на полноценное заклинание разориться, и так и повез дальше. Гад.
Протрезвела я уже сидя в небольшой обнаруженной уже под вечер пещерке, греясь у огня и хлебая похлебку собственного изготовления. При этом грустно смотрела на горящие под котлом куски сухого мха, растущего на большей части гор нашего королевства. Коул сидел напротив, устало прислонившись спиной к стене пещеры - толи спал, толи просто отдыхал. Я, тяжело вздохнув, пошла к уже накормленным и напоенным лошадям и достала наши плащи, устраивая две постели на ночь. Правда устраивала - это громко сказано, я их попросту бросила в места, где пол был поровнее и не столь бугристый и вежливо предложила Коулу идти спать. Он не возражал и довольно быстро уснул, устроившись у выхода из пещеры. А я еще долго ворочалась, кутаясь в теплый мех и думая о том, что завтрашний день может стать последним для меня, для Коула, и, быть может, для всего этого мира. Хотя это я, пожалуй, загнула. Ангелы наверняка подстраховались и не раз, на случай моей очередной неудачи, правда радости это предположение почему-то не принесло. Поворочавшись с час и отмораживая себе то правый бок, то левый, я плюнул на все, встала и пошла к выходу, волоча за сбой несчастный плащ. Там бесцеремонно залезла под полу плаща Коула и устроилась у него на груди, натягивая сверху и свое «одеяло» тоже. Он не шевельнулся, пока ворочалась и пыхтела, пытаясь устроиться как можно удобнее, и только потом, когда я начала проваливаться в теплый спокойный сон, он осторожно обнял и прижал к себе правой рукой, уткнувшись носом в мою спутанную шевелюру. Я улыбнулась сквозь сон и провалилась в пустоту, как обычно, без сновидений.
Утро началось с вкусного запаха жарящегося мяса. Оказывается, дядюшке Хво таки удалось засунуть в мешок Коула сковородку, пока Майка отвлекала нас обоих душещипательной беседой о пользе теплых вещей, которых припасла для нас целую гору. Кот тогда еще предлагал себя в качестве охотника, все еще надеясь, что его возьмут с собой, но я была непреклонна. Пушистику было не место там, где открывался проход в мир нечисти, так что он грустно проводил нас, махая на прощанье лапкой с порога Майиного дома.
Коул сидел неподалеку и как-то подозрительно меня рассматривал. Я нахмурилась, понимая, что вскоре от него можно будет ожидать всяких пакостей, начиная с усыпления одной довольно вредной ведьмы для ее же блага, и кончая дурацким самопожертвование опять же в мою честь. А вот фиг ему, не дождется, я ему еще устрою долгую и счастливую жизнь! И не фиг разевать рот на чужие подвиги. С этими тяжелыми мыслями я довольно быстро поедала куски жаренного мяса, запивая все это чистой ледяной водой. Видимо неподалеку был родник, или просто вода сама так охладилась за ночь.
Снаружи гулял ветер, он уже был не таким спокойным и ласковым, как вчера: с радостным воем забирался запазуху, щипал за щеки и трепал непослушные волосы. Нос тут же покраснел, и я спрятала его под воротником, стремясь натянуть капюшон чуть ли не до подбородка и с завистью глядя вслед как всегда невозмутимому Коулу. Ну, правильно, он не боится ни холода снегов, ни жара преисподней и сможет пройти там, где лучшие воины королевства полягут ни за что.
Часа два мы еще ехали на замерзших лошадях, которые с трудом переставляли ноги под напором вьюги, а потом я почувствовала, как мою замерзшую ногу то-то тянет вниз. Чуть было не бросила пульсар, но, приглядевшись, поняла, что это Коул пытается сообщить об остановке. Пришлось слазить, опираясь на него всем своим не таким уж малым весом.
- Дальше пойдем пешком, - прокричал он, уворачиваясь от первых горстей снега, набрасывающихся на нас со злобой цепных псов вьюги.
Я попыталась было спорить, но мне показали на дорогу, которая дальше в изобилии была усеяна камнями, трещинами разломов, да к тому же еще и петляла, как подстеленный заяц, суживаясь ну просто до неприличия… и я покорно начала отвязывать мешок, в который еще утром переложила наиболее важные вещи из всего того барахла, которое тянули несчастные лошадки.
Коул молча смотрел, как я пытаюсь забросить его себе на спину, а потом просто отобрал и забросил себе за плечо, рядом со своим. А у меня уже просто не было сил возражать. Дальнейшие воспоминания слились в одно белое холодное колючее пятно. Мы куда-то шли, причем меня еще и тянули вперед за руку, я прыгала, шла на цыпочках вдоль обрыва, прижимаясь спиной к шершавому граниту, создавала ледяные мосты через разломы и задерживала поминутно катящиеся на нас с вершин насыпи. Уже через час выдохлась, замерзла и перестала чувствовать ноги, а через два - не чувствовала вообще ничего и вообще ничего не хотела.
Очнулась я на полу очередной пещеры, которая была именно тем входом, который мы и искали. Коул сидел рядом и рылся среди моих склянок. Ресницы смерзлись и покрылись ледяной коркой, так что видела я нечетко и не всегда. Наконец, демон выловил какую-то особо противную бутылочку с мутно зеленым содержимым и, удовлетворенно хмыкнув, принялся ее открывать. В нос шибанул запах тухлятины и чего-то сильно напоминающего… нет, эту мысль я додумывать не стану. Приподняв мою голову он зачем-то поднес горлышко ко рту. Я закашлялась и попыталась отвернуться.
- Пей.
Я сморщилась и отрицательно затрясла головой. Уж лучше сдохнуть, чем рискнуть желудком.
- Ллин, ты должна это выпить, - его голос обволакивал и подчинял, проникая сквозь все запреты и барьеры, - оно поможет, поверь. Ну же. Выпей.
Я тяжело вздохнула и уже открыла было рот для протеста, когда этот гад, воспользовавшись моментом, просто влил в него зелье!
Какая гадость!!!
Я захрипела и тут же закашлялась, давясь горечью. Блин, это кого же надо было так убить, что бы получить та-акой вкус?!
Но уже через секунду гадкий вкус пропал, я перестала кашлять и с удивлением ощутила, как по телу пронеслась волна живительного тепла, и замерзшие казалось навсегда конечности вновь обрели чувствительность. Стало даже жарко, видимо много глотнула. Коул помог мне встать и я, буркнув что-то отдаленно напоминавшее благодарность, с интересом огляделась. Мы были на месте. Этот вход вел в глубь горы, спускаясь под уклоном вниз. Резко накатили воспоминания, но, тряхнув головой, усилием воли заблокировала их. Теперь все будет иначе.
Заметив что-то боковым зрением, я резко обернулась и увидела, что Коул уже разделся по пояс и из его быстро темнеющей спины стремительно вырастали два черных когтистых крыла. Руки пошли бугристыми стальными канатами мышц, а на концах пальцев уже сверкали алмазно-острые кромки длинных когтей. Он улыбнулся мне шикарной клыкастой улыбкой и первым пошел вглубь горы, по пути доставая из-за спины длинный острый клинок. Я пожала плечами и пошла следом, прихватив с собой и оба мешка, изрядно похудевших из-за брошенной нами у входа теплой одежды. О возвращении ни он, ни я не задумывались. В конце-концов после того, как тебя убьют в одной милой пещерке раза три - четыре, думать о том, что в этот раз ты лично всем набьешь морду и выйдешь целым и невредимым на божий свет, было бы не то чтобы смешно, а скорее как-то слишком оптимистично. Я же, по моему глубокому мнению, стремительно превращалась в законченного если не пессимиста, то реалиста, этот уж точно.
Каменный свод, переходящий в покатые стены был гладким, будто проплавленным в камне какой-то пьяной огромной сороконожкой. Пьяной - потому, что постоянно петлял и радовал изгибами и зигзагами на пути, правда, общее направление в нем все же угадывалось. Сапоги неслышно стучали по столь же неприлично-ровному полу, на котором не было ни единого камешка, зато углы, а точнее темные места на месте стыка стены и пола, радовали изобилием побелевших от времени костей и черепов самых невероятных форм и размеров. Я старательно туда не смотрела и методично щелкала пальцами, подвешивая к потолку один за другим слабо светящиеся пульсары, которые тут же начали шмыгать из стороны в сторону, изучая обстановку и разыскивая будущую цель. Цели не было, но это пока. Вскоре все изменится.
Издалека послышался тихий довольный вой. Я задумчиво сощурилась: почувствовали, гады, что к ним гости, сейчас еще и делегацию встречающих организуют.
- Ллин.
- Что? - Рявкнула я, сжимая рукояти призрачных мечей. В этот раз они не стали дожидаться, когда на меня непосредственно прыгнут.
- Не лезь.
Я удивленно на него посмотрела. А потом расслабилась. Он прав, пока справится и сам.
Впереди, уже гораздо ближе, послышался тихий шелест сотен маленьких ножек, бегущих нам навстречу. Я сморщилась, вот кого не люблю, так это сваргов - маленьких (мне по колено) клыкастых тварей, сильно напоминавших пауков, с шестью лапками, каждая из которых оканчивалась ядовитым маленьким коготком. По одному они страшны не были, но когда их много… Прыгая, они впивались в теплое живое мясо всеми шестью когтями и радостно рвали его длинными острыми клыками со столь же ядовитой слюной. А вот и они.
Из-за очередного поворота на нас буквально вынесло белый шевелящийся ковер попискивающих сваргов.
- Отойди, - попросила я Коула и швырнула в них один из амулетов. Он вспыхнул синим пламенем еще в воздухе, а потом, разделившись на десятки маленьких искр, впился в ряды нападавших. Послышался вой боли и удивления. Каждая искорка, коснувшись тельца сварга, мгновенно разгоралась в пожирающее его пламя, а как только паучок осыпался на пол черным горячим пеплом, от него тут же отделялись уже две искорки и летели дальше. Огоньки множились, их становилось все больше и вскоре перед нами уже бушевало синее высокое пламя, тихо и безмолвно сжигающее сваргов на своем пути. Уши закладывало от визга и криков нечисти, уже и не помышлявшей причинить нам какой-либо вред, а просто пытающейся сбежать обратно. Но голодное синее пламя не хотело выпускать долгожданную добычу, и вскоре перед нами расстилался сплошной ковер из пепла, изредка подмигивающий нам затухавшими искрами.

Предыдущая страница 22 Следующая страница


23 Ольга Мяхар

Следующие пол часа мы прошли в относительном спокойствии, хотя Коул так и не пустил меня вперед и не спрятал меч. Так что внезапно выпрыгнувшая прямо из гладких стен нечисть напоролась на горячий прием. Я испуганно отпрыгнула назад, оглядываясь по сторонам и наблюдая, как камень вспучивается, идет волнами и с тихим шлепом отделяется от стен, обретая форму и очертания. Да что же это такое? Двое каменных трехметровых… врагов кинулись в мою сторону. Я прыгнула, отважно врезала по голове первому из них мечом и с ужасом увидела, как он проходит сквозь камень, не причиняя тому ни малейшего вреда. Каменюка радостно оскаблился кривым подобием рта и распахнул мне свои объятья. Я не нашла ничего лучше, как дать деру.
Убегая от врагов, я лихорадочно соображала чем конкретно можно прибить каменную тварь, но ничего особо умного в голову не приходило, кроме мысли о том, что в прошлый раз этого не было. Хотя, если учесть, что прошлую систему охраны я сломала еще в прошлое свое посещение, то это, наверное, новая охрана, что объясняет, почему мечи на них не действуют. Хорошо хоть из стен не лезли мне наперерез новые изваяния. Коул остался где-то позади, сражаясь сразу с тремя из них и ничем мне в данный момент помочь не мог. Я прислушалась к гулкому топоту за спиной и резво прибавила скорость, искренне надеясь, что светлая мысль о способе спасения меня все-таки посетит по дороге, но эта сволочь где-то окопалась и вылезать в ближайшее время явно не желала.
Внезапно коридор кончился, и я выбежала в огромную темную пещеру с кучей высоких каменных колонн, вырастающих из зеркального пола и устремляющихся к далекому потолку. Один из моих пульсаров резво взмыл вверх, пытаясь разведать ситуацию, остальные отважно сгруппировались вокруг моей головы, освещая часть зала и толпу заинтересованных покойников, к которым я так резво выбежала навстречу. Увидев мою скромную персону, они от чего-то сильно обрадовались и даже сделали шаг вперед, распахивая мне гнилые вонючие объятья в которые я как-то не стремилась угодить. Но тут следом за мной выскочили оба каменюки, и энтузиазма в рядах противника явно поубавилось. Я с ужасом поняла, что дальше хода нет, и попыталась притормозить, но раздавшийся сзади одобрительный гул тут же изменил это решение. Покойники боятся каменок? Отлично, устроим им бурную встречу. И я вновь рванула навстречу переминающейся с ноги на ногу нечисти. В руках пылали белым светом призрачные мечи, которые чуяли близкую смерть во плоти.
Ворвавшись в ряды покойников, я тут же рассекла первому из них голову, вторым мечом мазнув по груди следующему, и, не дожидаясь, пока они рассыплются в прах, направила все пульсары вперед, расчищая взрывами дорогу и пытаясь оставить как можно большее пространство между собой и каменными изваяниями. Нечисть, опьяненная запахом близкой крови, радостно ломанулась ко мне, пытаясь впиться зубами и руками в живое тело. Мечи работали, как мясорубка, сметая все на своем пути, одновременно защищая и грудь и спину. Я вертелась, ужом, закрыв глаза от сыплющегося со всех сторон серого пепла и обжигаясь огнем, в котором сгорали трупы. Руки творили свое дело, не интересуясь мнением мозга, а лезвия казалось удлинились чуть ли не на пол метра, жадно стараясь дотянуться до все большего количества врагов и пить, пить, пить крупицы их силы, которая все еще поддерживала жалкое подобие жизни в этих гнилых, полуразложившихся телах, которые день и ночь терзало только одно чувство. Голод.
Сзади раздавались чмокающие звуки ударов и злобный вой настигающих каменных стражей. Догонят. Мысль мелькнула и исчезла, я ускорила и без того бешеный темп, все быстрее пробиваясь сквозь беснующиеся орды восставших трупов. Блин, да сколько же их тут? Руки начали наливаться свинцом, тряслись коленки, а зубы нечисти все чаще перед смертью достигали цели. Плевать на боль, но вот быстрее прорываться я уже не могу. А чмокающие звуки ударов слышались все отчетливее, они были все ближе и ближе к своей цели. И кто виноват, что у цели уже не было сил, чтобы выбраться из этого моря смерти и злобы. Колено пронзила острая боль, и я, вскрикнув, срубил башку еще одному, чувствуя, как уже не гнилы зубы, а пепел забивает края рваной раны. Я попыталась шагнуть, но колено подломилось, и я на него упала, упираясь второй ногой в пол. Мертвяки радостно взвыли и стали напирать с удвоеной энергией. Неужели это конец?
- Да, это конец. Сыграем? - Ласково шепнул зверь во мне и с интересом осмотрелся, глядя на мир моими газами, чувствуя боль моих рук.
- Я еще не побеждена.
Вой раздался почти за спиной.
И тихий смех зверя подтвердил догадку.
- Ты проиграла, они уже рядом и ты опять умрешь. Неужели ты не хочешь отомстить, неужели не жаждешь очистить горы от спящей нечисти и стать вечным стражем их портала?
Я застонала, увертываясь от когтей очередного монстра и рывком всаживая в него оба меча, глядя в зеленые пылающие глазницы и чувствуя, как в меня вцепляется еще пятеро.
- Прими меня, не сопротивляйся, не борись со мной. Ведь я - это ты. - Я вновь закрыла глаза. Она права, я уже ничего не исправлю, но есть еще возможность отомстить. К горлу тянулись костлявые руки с остатками покрытого слизью мяса, вонючие зубы пытались добраться до вожделенного горла, а внутри меня победно улыбался зверь. Она права.
Вдруг что-то с силой вцепилось в мои плечи и резко дернуло вверх, буквально вырывая из рук злобно воющей нежити. Меня понесло вверх, и, оглянувшись, я увидела смотрящих мне вслед каменных стражей, на которых накатывались зомби, но которым это было глубоко пофигу. Вдруг они оба развернулись и медленно, отшвыривая с пути обезумевшую нежить, побрели назад - стеречь, как и раньше, ход и выход из этого мертвого мира.
Я с трудом задрала голову вверх и увидела черного демона, который нес меня, вцепившись когтистым лапами в плечи. Я криво улыбнулась и мысленно послала подальше временно проснувшегося зверя. Он не обиделся, он умел ждать.
- Что так долго? - Голос был хриплый и каркающий, видимо оборвала связки, пока орала внизу, нагнетая священную храбрость.
Он не ответил, ну и пусть.
Мы опустились у выхода из огромного зала, и Коул так же молча сунул мне позабытый где-то мешок. Я радостно схватила его и немедленно закопалась в склянки, мази и противоядия, щедро намазывая их на свои многочисленные раны, из которых тут же начала вытекать бурая шипящая жидкость, выносящая трупный яд и прочую гадость, после чего края довольно быстро начали сходиться, послушные моей ворожбе. Минут через пятнадцать я уже чувствовала себя вполне сносно и даже смогла встать и продолжить путь. Коул все это время простоял на страже, бдительно зыркая по сторонам и угрожая всем, кому ни попадя, длинным острым мечом, почти не пострадавшим от столкновения с каменными стражами гор.
Одно крыло его было разорвано в двух местах. Правая рука висела плетью, а тело представляло собой один большой роскошный синяк.
- Садись, мне надо тебя подлечить.
Он зыркнул на меня ледяными омутами глаз, но сел, все так же молча снося мое лечение.
Я закусила губу, разглядывая его тело вблизи. Боже, как же ему, наверное, больно, как он лететь-то смог таком состоянии?
Когда я закончила, он встал, рывком поднял меня на ноги, придирчиво осмотрел и новь пошел впереди, правда так и не выпустив моей руки из своей ладони. Я понимала причины его злости. Ему просто очень хотелось верить, что на этот раз он сможет меня уберечь, я же в это верить просто отказывалась, слишком часто эта вера меня жестоко подводила, заставляя вновь и вновь возвращаться сюда. Ну уж нет, это - в последний.
А дальше вновь пошли коридоры, изредка перемежающиеся уже не столь огромными залами.
По ним тут и там сновала разного вида нежить. Я успела вдоволь наглядеться на все виды трупов, начиная от простых человеческих и заканчивая мертвыми голодными зомби из давно погибших эльфов, троллей, даже дриад, хотя тут они были в виде прозрачного белесого тумана, который высасывал тепло и шептал колыбельные. Кстати, один - два пульсара, и вопли смолкали, а на месте тумана появлялась симпатичная дырочка в каменной стене.
Коул убил всех, не давая мне никаких шансов на самодеятельность. Правда я все же пыталась пару раз пульнуть пульсар - другой у него из-за спины, но после строгого и внушительного выговора успокоилась, расслабилась и даже начала получать удовольствие от путешествия, обозревая окрестности и выжигая на стенах памятные надписи вроде: «Здесь была ведьма!».
Но счастье длилось не долго. И уже в предпоследнем проходе, который периодически раздваивался, а то и разтраивался, у нас на пути мы нашли яркое доказательство тому, что шутки кончились, а дальше хода нет.
Все было банально до смешного, вот только смех здесь слышался чужой. На нас из прохода, медленно вздымаясь упругими волнами шел туман. Сотни, тысячи мертвых дриад слились воедино, толи обидевшись на гибель подруг, толи просто решив поохотиться сообща. Причем сообща означает, что с собой они привели и еще кое-кого. Черные тени изредка мелькали и пропадали в белесой глубине, и, как я ни пыталась, так и не смогла понять, что это за нечисть. Но вот то, что она разумна. Это я поняла сразу.
- Ллин, уходим. - Он распахнул широкие крылья и обернулся ко мне, напряженно всматриваясь в лицо.
Я задумчиво подняла глаза и медленно кивнула. Он немного расслабил сведенные плечи и сделал шаг вперед, протягивая когтистую руку.
- Уходи. - Шепнула я и быстрой смазанной тенью метнулась в объятья тумана.
Это ведь мой бой, раз уж я заварила эту кашу.
- Ллин, рявкнул он мне вслед и бросился вдогонку, но туман уже проглотил бесстрашную фигурку и радостно раскрыл объятья следующей жертве. Он остановился и, прищурившись, посмотрел на белую мглу. Бросившись туда вслед за ней, он умрет почти сразу - создания огня и лавы не могут пережить такого холода. Но есть и другой путь…
Меня обнял холод, ворвался в мысли, сжал ледяною рукой сердце, заставляя согнуться и тяжело закашляться, падая на колени, и цепляясь рукой за грудь. Бо-ольно!
Слезы колючими льдинками застывали на бледных щеках, а теплое дыхание тут же впитывалось жадным туманом. Он вихрился уже не просто так, а сплетался в плотные белые кольца вокруг меня, тянулся жадными щупальцами, пытаясь высосать до конца все тепло слабого человеческого тела, что бы хоть на время утолить вечный голод смерти.
А неподалеку уже собирались молчаливые гибкие тени, которые стояли и смотрели на новую жертву, терпеливо дожидаясь своей очереди. А вот фиг вам…
Я рывком встала, и хрипло выдохнула заклинание защиты. Тут же вокруг моего тела полыхнула синим пламенем сфера, которая, изменив очертания, обхватила, как перчатка, мое замерзшее тело. Я поежилась, чувствуя, как холод из уничтожающего превращается в просто терпимый. Туман разочарованно взвыл, ломая невидимые зубы о новую преграду, и медленно отхлынул назад, предоставляя право действия до того неподвижно стоящим неподалеку теням. Я вежливо им улыбнулась и сжала покрепче рукояти мечей. Тени так же молча и спокойно потекли ко мне, представляя из себя сгустки черной субстанции с сотней горящих зеленым светом глаз, расположенных в самых неожиданных местах. Впечатление от этих светящихся гнилушек было не самое приятное, но я постаралась не заострять на них внимания и быстро пошла навстречу, мысленно ведя обратный отчет. Моей защиты хватит от силы мигнут на пять, а потом она исчезнет, вместе со всеми моими колдовскими талантами, после чего меня радостно сожрут местные монстрики.
Взмах руки, и первая тень была рассечена надвое, после чего с важным хлюпом распалась на две половинки, и вот уже две тени радостно взирают на меня своими зелеными буркалками. Да они что, издеваются? Но тут на меня напали еще пятеро и призрачные мечи заработали с удвоенной силой, разгоняя почти застывшую от холода кровь и буквально заставляя ноги двигаться дальше. Сначала я шла, потом перешла на бег, оставляя за спиной все большее и большее количество врагов, туман радостно обтекал мои ноги, пытаясь затормозить движение, заставляя спотыкаться о каменные выступы в полу, возникающие с периодичностью злого умысла. Я неслась вперед, просто отмахиваясь от встающих на пути теней, и пыталась разглядеть впереди выход, или хотя бы просветление, которое бы указывало на его близость. Но туман и не думал заканчиваться, более того, он, казалось, полз за мной, радостно поджидая тот миг, когда моя защита ослабнет и я вновь буду в его власти. Не вовремя пришла запоздалая мысль: «А нафиг я вообще сюда сунулась, мог ведь быть и обходной путь», - но я только отмахнулась от невнятного голоса разума и прибавила темп.
Время медленно, но неуклонно подходило к концу, тени уже просто расступились, не мешая моему продвижению, а я все чаще и чаще спотыкалась о выступы и дыры в полу. Вдруг нога хрустнула и я с криком рухнула на пол, пытаясь достать ее из очередной выбоины. Достать-то достала, да только что толку? Вот-вот действие защитного поля закончится, и туман наконец-то получит свою добычу. Я тяжело вздохнула, устроилась поудобнее и спрятала, наконец, уже изрядно надоевшие и абсолютно бесполезные здесь призрачные мечи. Оглядев окружавшую меня белую хмарь, я сморщилась и просто легла, подложив под голову руки, а потом закрыла глаза, приготовившись к неизбежному. Время медленно отсчитывало удары сердца, не торопя мой конец.
Тихо, хорошо. Ай. Больно!!!
В голове вспыхнул белый раскаленный шар, и рядом со мной внезапно возникла высокая белая фигура с огромными, покрытыми перьями крыльями за спиной, внушительным мечом в правой руке, пылающем нестерпимым белым светом, и огромными неподкупными глазами с искренним возмущение в глубине. Я вежливо встала и с интересом обозрела своего личного ангела хранителя второй раз в жизни, а точнее в жизнях.
Туман с радостным чмоканьем рванул к пылающей белым светом фигуре и тут же с недовольным шипением отхлынул назад, краснея и чернея по краям.
- Нейллин! - Грохнул ангел, возмущенно глядя на скромную меня.
Я смущенно подпрыгивала на здоровой ноге, мучительно соображая, очень ли невежливо будет грохнуться пред личным ангелом на пятую точку и внимать откровениям снизу? Но тут он сам заметил мое не лучшее состояние и дотронулся холодной мягкой рукой до мокрого лба. Боль из ноги тут же ушла куда-то в пятку, а потом и вовсе исчезла, оставив приятное чувство прохлады в месте перелома. Магический запас с тихим шорохом восполнился до конца, став таким же, как и до входа в эти катакомбы. Я радостно улыбнулась и встала на обе ноги, но под неподкупным взглядом белокрылого спутника, тут же засмущалась и опустила глаза.
- Ну и долго ты еще собираешься ходить туда-сюда по белому сету, регулярно в муках погибая неподалеку от конца пути?
Ангел буквально кипел, и не глядя заехал какой-то не меру любопытной нежити, сунувшейся посмотреть меч, мечом-то ему по глазам и звезданули, после чего он с жутким воем растаял, а туман с остальной нежитью почтительно отступил еще на шаг назад.
- Значит так. - Завил он, отчаявшись получит ответ. - Это твой последний шанс, другого не будет, и помогать я тебе больше не стану. Пойми, равновесие этого не переживет.
Я согласно хлюпнула носом и рискнула поднять на него глаза, как и всегда в них я увидела безграничное тепло и любовь к непутевой ведьме.
- Так что сейчас я выведу тебя из тумана, и дальше ты пойдешь сама. И, Ллин, неужели ты забыла элементарное заклинание «нопероту» против туманных потусторонних существ, или… Ах да, - протянул он, тяжело вздохнув, - ты же этот урок прогуляла.
Под его возмущенным взглядом я вновь съехала глазами куда-то в область своих сапог, вспоминая, как в тот день самозабвенно устанавливала кувшин с зельем опупырышкивания над дверью ректора. Он потом целый месяц ходил в зеленый пупырышек и грозился всеми карами и непременным отчислением виновнику, пока ждал полнолуния для сбора нужных ингредиентов против напасти.
Ангел еще раз укоризненно вздохнул, отвлекая меня от приятных воспоминаний и медленно пошел веред, раздвигая быстро чернеющий шипящий туман и прокладывая дорогу.
- Да, кстати, - Добавил он, не оборачиваясь. - Ты поговори там со своим бывшим демоном, а то если он еще раз явится в своем когтистом обличье к нам в Эдем, довольно агрессивно выясняя мое месторасположение у главных святых, то его не просто побьют, его еще и поджарят на будущее, не разбираясь. Это хорошо еще, что я мимо пролетал, пока его били, кхм, а точнее пока он избивал какого-то ангела, который его послал по нужному адресу, а ели б вместо меня тогда нагрянули боевые ангелы?! - И он хмуро обернулся ко мне.
Я ошарашено слушала эти откровения, изо всех сил пытаясь не ржать в ответ.
- И-изни…
Пикнула я и все-таки захихикала.
Ангел снова тяжело вздохнул и прибавил шаг, справедливо полагая, что меня уже не исправишь.
Вскоре туман начал светлеть, а потом и вовсе опустился до пола, прощально обнимая мои лодыжки и исчезая за поворотом. Ангел перекрестил меня напоследок и растаял с тихим хрустальным звоном в воздухе.
Я мысленно пожелала ему, чтобы за вмешательство не сильно нагорело сверху и огляделась, тут же встретившись со взглядом льдисто голубых глаз. Меня опять пронзил ледяной холод, но он уже отвернулся и вновь пошел впереди, молча. Чуть прихрамывая и волоча по полу правое крыло.
Я опустила голову и с тихим шепотом слов вызвала из руки мягко светящийся алый шарик, а потом, подбежав к нему, бросила его в широкую спину. Он вздрогнул и обернулся, но шарик уже впитался и растекся по телу зелеными нитями, соединяя порванные сосуды, оживляя мертвые ткани, сращивая порванную плоть. Крыло поднялось и медленно расправилось, симметрично здоровому, хромота исчезла навсегда.
Я мягко улыбнулась и тихо попросила прощения. Он промолчал, но дальше мы уже шли вместе, держась за руки, как дети, а на самом деле, просто чтобы ощутить то, что он рядом, и что я еще с ним.
Нечисти, наконец, надоело играть. И вскоре против нас с Коулом были выброшены все мертвяки всех рас, которые обитали в этих каменных лабиринтах и день и ночь стерегли портал в мир, дающий смерти новую жизнь, голодную жизнь восставших мертвецов, у которых после смерти просто не оставалось выбора.
И я должна была закрыть портал, пока каменные стражи еще могли хоть как-то сдерживать лавину, преграждая путь и чертя границу между миром живых и не живых существ. Время поджимало, вскоре портал взорвется и начнет быстро расти, пожирая вначале камень, а потом и землю моей страны, населяя ее ужасом, голодом и вечным воем неупокоенных.
Впереди раздался злобный крик, в лицо пахнуло тяжелым застоялым воздухом с запахом гнили. Коул одной рукой отодвинул меня за спину, а другой взял меч на изготовку. Я еще успела сотворить пару пульсаров, когда на нас выскочили первые нападающие. Вонь шибанула в лицо, а мертвяки, покрытые слизью и грязью с воем кинулись вперед, щеря в улыбке гнилые рты.
Демон раскрыл за спиной кожистые крылья, выпустил длинные стальные когти ответ. Я пульнула пульсары и услышала два первых серьезных взрыва, от которых во все стороны полетели ошметки хорошо прожаренного мяса. А потом они дорвались до Коула…
Он хорошо сражался. Огромные когти разрывали плоть, меч с легкость отсекал головы, к тому же рядом с первой парой рук довольно быстро выросла вторая и третья, сверкая новыми клинками когтей и жадно хватая мертвечину. Я стояла позади и усиленно плела боевые заклинания, швыряя в наплывающие ряды: огненные смерчи, призрачные сети, которые накрывали корчащихся мертвяков острыми режущими ячейками и не давали пройти новым, распыляя в мелкую пыль любого ступившего в них. Заодно я сотворила пару десятков маленьких крылатых созданий с голубоватым студенистым телом, вручила каждому из них по небольшой волшебной палочке, от соприкосновения с которой в нежити исчезали все кости, и она превращалась в мягкую безвредную массу, барахтающуюся на полу. И послала их вперед с небольшим эскортом из боевых пульсаров широкого радиуса действия, ну а если к нам сквозь все это все же умудрялись прорваться, то клинки демона завершали картину.
Битва шла весь день, нежить гибла сотням в узком проеме коридора, но все так же остервенело рвалась вперед, шалея от запаха близкой крови, бьющейся в артериях живых тел. Я удивлялась, но магия все не кончалась, будто вливаясь в мое тело из каких-то невидимых источников и, послушная моему слову, вновь и вновь сжигала, расчленяла и распыляла рвущуюся ко мне нечисть. Ноги уже задеревенели, заклинания вылетали из пересохшего горла, больше похожие на воронье карканье, но все еще действовали, послушные моей воле. Пить хотелось невыносимо, а еще больше хотелось лечь и потерять сознание, понимая, что эта роскошь сейчас не для меня.
И вдруг все кончилось. Нежить больше не выбегала из-за угла, надрываясь от криков, никто не угрожал, не выл и не рычал, а демон устало опустил вымазанные по локоть в слизи руки и сложил кожистые крылья за спиной. Только по полу все еще метались удивленные пульсары вслед за маленькими крылатыми нейрами, потрясающими волшебными палочками и отважно тыкающих ими во все, что еще пыталось шевелиться. Тихий «Пухх», и шевеление прекращалось.
Быстрым движением правой руки я собрала все заклинания вокруг себя и настороженно пошла вперед, Коул шел рядом и чуть впереди, не собираясь отпускать меня одну, и за поворот заглянул первым. Постоял немного, а потом исчез за ним. Я рванула следом и остановилась, впечатленная открывшейся картиной.
Неужели я все-таки дошла?
Перед нами лежала огромная хорошо освещенная пещера, затоплненная водой. Нет, не водой. От края и до края она была наполнена весело переливающейся всеми цветами радуги лениво колышущейся студенистой массой, по которой задумчиво бродили редкие группы высоких чернокрылых костяных драконов. Они тихо взрыкивали, общаясь друг с другом, и изредка недовольно отшвыривали когтистыми лапами ползающих без дела мертвяков, похожих на тех, кого мы только что с таким рвением истребляли. Волны непонятной массы то вздымались, то опадали, формируя барханы, очертания стен замков, древних забытых людьми городов, потухших вулканов. Иногда то тут, то там масса раздвигалась, образуя небольшое прозрачное озерцо в середине, в котором можно было разглядеть смутные тени странных рыб или других созданий, плавающих в глубине и лишь изредка прорезающих поверхность костистыми наростами спинных плавников.
Одна из нейр, возмущенно пискнув, бросилась было вперед, мерцая слюдяными крылышками, но я поймала ее и спрятал в руках. Не время еще.
Я задумчиво огляделась и напряженно застыла, впившись взглядом в темнеющее пятнышко посреди этой странной пещеры, в виде черного зеркала, легко парящего в воздухе над разноцветной массой. Портал. Так вот ты какой.
- Мне нельзя ступить на этот пол.
Коул повернулся ко мне, прожигая холодом глаз, внимательный, как всегда.
- Но если я начну левитировать, меня собьют драконы или достанет вырост из этой гадости.
- И что ты хочешь сделать?
Я твердо встретила его взгляд, прекрасно понимая, что ему это не понравится.
- Эта пещера никогда не подпустит к порталу живого человека…
Его глаза сверкнули острым льдом.
- А это значит, что я…
- Нет.
- Ты не дослушал.
Он прикрыл глаза и глубоко вздохнул. Я посмотрел на сжатые в кулаки руки, из которых медленно сочилась кровь из пробитых когтями ладоней и благоразумно промолчала.
- Я. Не дам. Тебе. Умереть.
Я нахмурилась.
- Но я и не собираюсь умирать.
Он внимательно уставился на меня, ожидая продолжения.
- Я просто собираюсь… Точнее я хочу… Блин! Я пущу в себя зверя, Коул, он справится с задачей.
Внутри что-то заинтересованно шевельнулось, и я скорее почувствовала, чем увидела эту презрительную усмешку.
- Ты его не контролируешь.
Резонно.
- Мне уже удавалось раньше загонять его на место, смогу и сейчас.
Он задумчиво осмотрел меня с ног до головы. Я отошла на шаг, ожидая любой пакости, а потому заговорила быстрее, пытаясь достучаться до упрямого демона.
- Подумай, Коул, нечисть издревле принимала магов, которыми владел зверь, даже не пытаясь напасть. Ну а уж на демонов нежить не нападала никогда, и если бы сегодня за твоей спиной не стояла я, врят ли они вообще бы напали. И потом, у меня, как ты уже успел заметить, сильная защита сверху. Так что, если все получится, то меня не бросят и, скорее всего, вернут в разум.
Говоря это, я пятилась все дальше от наступающего Коула, пока не уперлась лопатками в стену коридора, но при упоминании об ангелах, он все же остановился и наклонил голову на бок, раздумывая.
- Я все равно туда пройду, с тобой или без тебя. В этот или в следующий раз. Но лучше, если мы сделаем это сейчас, ты будешь прикрывать меня сверху, я добегу до портала и уничтожу его.
- Как?
Я облегчено выдохнула, он уже не стоял насмерть против моего входа в пещеру, есть вероятность, что моя авантюра состоится.
Я подняла правую руку с зажатой в кулаке нейрой и медленно разжала ладонь.
На ней лежал, переливаясь всеми оттенками зеленого, небольшой изящный кристалл с бьющейся в такт моем сердцу белой точкой в центре.
- Это уничтожит портал.
Наконец-то он кивнул и даже сделал шаг назад, принимая мой план. Я спрятала облегчение в самой глубине своей души. Ведь он так и не понял, что никакие силы уже не смогут изгнать зверя. Как можно изгнать часть себя? Да и потом, если все закончится удачно, то как я смогу жить без души, заключенной в кристалле? Я не смогу, но мне и не надо будет.
Зверь вновь заворочался в глубине. Он все слышал, он все понял и был согласен, потому что в отличии от меня, он не боялся умирать. Ведь это только часть игры.
Коул продолжал смотреть на меня, пронизывая холодом чужих глаз. Но я его уже не видела, я была в глубоком трансе. Я звала то, что должно было меня изменить.
Зверь тихо муркнул и медленно вышел наружу, с интересом разглядывая мир сквозь узкую прорезь моих глаз. Я отступила.
Игра началась? - Тихий шепот заполнил голову. Что-то пушистое и теплое заполнило грудь.
- Да…
Колышущаяся поверхность у моих ног. Высокий демон рядом. Класс!
Прыжок. И мягкий теплый пол спружинил под легким телом. Из него выросли сотни щупалец и молниеносно бросились ко мне. Не сопротивляюсь. Смотрю вверх. Отсюда видно небо. Как интересно. Щупальца оплели руки, скользнули до локтей, обвились вокруг талии. Своя. Они отступают. Усмешка на чужом лице. Я знала.
Бег вперед. Усталые мышцы наполняются новой силой. Рядом с первым сердцем быстро и мощно вырастает второе, качая кровь по новому кругу крови. Это тело теперь мое.
Навстречу бросилось какое-то пугало из костей и зубов. Память подсказывает: костяной дракон. Сжимаю холодные рукояти мечей и… вою от досады, взбешенно глядя на то, как черная тень, опережая меня, расправляется с противником
Убить?
Не стоит, он еще пригодится.
Тихое недовольное рычание. Но он не обращает внимания. А зря-я.
И снова бег. Справа и слева вырастают стены, меняется поверхность, ну и пусть. Я влетаю в выросший на пути город, взбираюсь на крышу ближайшего цветного дома и бегу дальше, перепрыгивая с кровли на кровлю, наблюдая как внизу копошатся мертвые твари, ползая по кривым улицам и грызясь друг с другом. На меня не смотрят, и пусть. Слева все так же следует черная тень. Она летит очень быстро.
Очередная крыша уходит из-под ног, и я куда-то падаю. В воду. Обиженно выныриваю, отплевываясь и кашляя, и тут же в ногу вцепляется какая-то тварь. Ныряю. Меч распарывает плоть. Взрезает брюхо и пересекает ребра. Она воет, истекая кровью. Мне смешно, она забавно корчится. Тут же подплывают остальные, спеша сожрать товарища, но мне не до них, я уже выныриваю. Рывок, и я вновь на поверхности. И снова бег.
Впереди что-то темнеет. Это цель, вновь устало шепчет голос внутри, не давая мне отклониться и схватиться с очередным не в меру наглым дракончиком.
Сначала цель, потом поиграешь.
Я рычу, но послушно бегу дальше, сжимая в правой руке какой-то камушек с мерцающей точкой в центре. Черный спутник не отстает ни на шаг, щедро раздавая удары когтистыми руками случайно подернувшимся мертвякам. Улыбаюсь. Он силен. С ним будет интересно играть.
Портал!
Я спотыкаюсь и падаю. Слово горит в мозгу, сжигая все остальные мысли и причиняя жуткую боль. Надо встать. Я хриплю и медленно поднимаюсь сначала на колени, а потом, еще шатаясь, на ноги, мстительно отсекая один за другим боевые окончания в голове, и наслаждаясь тем, что боль утихает. Голос вскрикнул и затих, больше не мешая мне. Я улыбнулась и ступила на единственный неизменный холм, такой серый в этом колышущемся море красок.
Шаг вперед, еще шаг. Я чувствую неприятности. И они тут же радостно появляются прямо из черного зева мне навстречу. И все у них… Ну, как у моего спутника, только глаза горят красным и рожи чуть мене заботливые, а так - один к одному.
- Как ты посмела, смертная! - Рычит тот, что в центре и тут же получает призрачным мечом по зубам, улетая обратно в портал. Остальные обиженно лезут в драку. Я ощериваюсь в улыбке и закручиваю лезвия в быстром вихре. Прыжок. И я уже рядом. Приятно познакомиться, ребята.
Они умели драться, любили бой. Плоть горела и плавилась, не успевая регенерировать после очередного разреза. Плевать.
Мечи вспарывали мясо и кости, как горячий нож проходит сквозь масло. Я шипела и смеялась, вновь и снова нанося смертельные удары и чувствуя рядом со своим плечом твердое плечо шестирукого спутника.
Последний из них все-таки успел вонзить мне когти в грудь, и сжал затрепыхавшееся сердце прежде, чем мой личный демон оторвал ему голову. Сердце сжалось и разорвалось, я закашлялась кровью, хлынувшей в рот через поврежденное легкое и судорожно начала выращивать новое, пока второе билось за двоих.
Сердце восстановлено. Я выпрямилась и посмотрела на черный провал в воздухе. Правая рука разжалась, не спросив моего разрешения, сама швырнула зеленый осколок чего-то безумно нужного мне в портал. Я рванула следом, недовольная самоуправством конечности, но меня тут же отшвырнуло назад взрывной воной, прокатившейся по всей пещере и рванувшей вверх, к далекому синему небу. Я потеряла сознание.
Очнулась я на пузырящейся горячей толи лаве, толи еще какой-то гадости, в которую превратился пол. Нежить вся погибла, сгорев в огне. Вокруг меня слабо мерцал голубой экран, который не давал сгореть и утонуть в огненном озере. Я огляделась. Везде огонь. Далекие стены сверкали оплавленной поверхностью, зарождая сильные сомнения в моих альпинистских талантах. Экран становился все тоньше и тоньше - последний дар погибшей ведьмы, наверное. Я зло ощерилась, только вот и мне в долгожданном теле жить осталось не долго.
Вспышка в небе заставила меня вскинуть голову настороженно сжать все еще не потерянные мечи. Дракон.
Маленький золотой дракончик спускался по спирали вниз, настороженно оглядывая бурлящую поверхность и громко что-то крича. Что ему-то здесь понадобилось?
Внезапно он что-то заметил, бросился вниз и… завис в паре сантиметров от моего носа, настороженно вглядываясь расплавленным золотом своих глаз в мои черные мертвые омуты.
- Грщщщррр
Очень информативно.
Я отвернулась и побрела к стене, передумав его убивать. Не интересно.
Но меня вдруг бесцеремонно схватили за спину, протыкая острыми коготками толком не зажившую кожу, и рывком подняли в воздух, с натугой пытаясь тащить вверх.
Блеклая защита тут же с тихим хлопком погасла и, взглянув вниз, я мудро решила не сопротивляться.
Дракончик старался изо всех сил, но поднимались мы медленно. Я не шевелилась. Я очень хотела жить.
Но вскоре неуверенный подъем сменился столь же неуверенным спуском, и я уныло поняла, что мечты не любят сбываться.
Внезапно черная знакомая тень появилась сбоку, сгребла нас обоих в охапку… и, получив от меня в зубы (это бы рефлекс), понесла вверх, к далекому желтому солнцу.
Я сидела у костра и заинтересованно косилась в сторону небольшой группки странных существ, которые упорно обсуждал мою дальнейшую судьбу, совершенно не интересуясь при этом моим собственным мнением. Среди них был старый странноватый маг в высоком белом колпаке с кривой звездой посерединке, молчаливый великан с незабываемым для его комплекции именем, черный усталый демон и полуэльф.
Причем рядом со мной еще сидел огромный серый кот, держал меня пушистыми лапами за руку, жалобно заглядывал в глаза и упрашивал очнуться и перестать пугать друзей. Ах да, над всей этой компанией случайных заговорщиков еще летал, наматывая круги и спирали уже знакомый золотой дракончик, причем центром этих кругов явно была моя скромная персона. Я задрала голову и поежилась. Даже такая сикозявка мне на бегу пятки поджарит, а потом и все остальное сожжет горячим огненным дыханием.
- Я предлагаю отвезти ее к драконам, - разорялся маг, - раз уж Ошер ее вспомнила, значит не все потеряно, значит их узы крепче магии и драконы просто обязаны принять ее, как равную и вылечить покалеченную душу!
У меня нет души.
Мысль всплыла из ниоткуда и вновь уплыла в никуда, я поморщилась и снова прислушалась.
- Ну да, - проворчал великан, - мы и в прошлый-то раз еле от них ноги унесли, нанеся серьезный урон племени, так что в этот раз они явно нам горячо обрадуются.
- Ну Ллин, - отвлек меня кот, уже нагло царапая правую руку. - Ты ведь меня помнишь? Я Обормот, твой самый горячо обожаемый кот с рынка. Ну, вспомни же, ты еще любила меня на ночь сметаной кормить и всегда советовалась в трудный момент.
Я с сомнением оглядела толстого подлизу.
- Не помню.
Кот скуксился и отстал.
- А я слышал, что одного из… ну, короче, вернули в себя.
Все заинтересованно воззрились на полукровку. Эльф приосанился и продолжил.

Предыдущая страница 23 Следующая страница


Пророчество для ангела 24

- Для этого бывшего мага привязывали к осине, согнули ее до земли, а потом резко оборвали канат. Осинка распрямилась, маг улетел в небо, а по пути, жутко матерясь, все и вспомнил.
Мой взгляд на эльфа был уже чисто гастрономическим.
- Нет, - покачал головой маг, - мы ее просто не осилим, а уж тем более не привяжем к дереву. Она чересчур сильна.
- А может и не стоит ничего делать.
Я вздрогнула. Этот голос пробирал до когтей. Безумно знакомый и бесконечно усталый он был частью не моих воспоминаний.
Он поднял голову под моим взглядом, и я отшатнулась от черных провалов этих глаз. Таких же, как у меня.
- Ллин умерла. Ее душа сгорела в портале, а она…
Он, наконец, отвел взгляд, и я только сейчас вспомнила, что надо дышать.
- Она вполне разумна и вряд ли начнет бесчинствовать и убивать. А если и так. Мне все равно.
Холодные тяжелые камни его слов упали в наступившую тишину. Все смотрели только на него и молчали, подтверждая молчанием сказанное. Мне стало неуютно и одиноко. Я неуверенно встала и огляделась. С одной стороны мне хотелось бежать как можно дальше, смеяться, убивать, играть со смертью. А с другой…
Этот демон. Меня тянуло к нему. Тянуло с такой силой, что я все еще стояла на месте и не решалась идти. Почему?
Вдруг я почувствовала чужое присутствие за спиной. Резко обернувшись, натолкнулась на невыносимо чистый взгляд высокого крылатого человека в белых одеяниях. Память вновь попыталась было что-то вякнуть по этому поводу, но я грубо ее заткнула.
Он сделал шаг вперед и опустил мне на плечи тяжелые руки. Я скривилась и рванула назад, пытаясь сбросить тяжкий груз и убежать подальше отсюда.
- Ты выполнила предначертанное. Но не умерла. Так как есть на этой земле тот, которого ты не захотела оставить.
Я застыла, понимая, что не смогу вырваться и соображая, что еще я могу сделать.
- Твоя душа закрыла портал и вернулась ко мне, твоему хранителю. Вот она.
Что-то яркое и белое вспыхнуло перед глазами и, радостно мигая, рвануло ко мне, вонзилось в грудь и сковало горячей болью каждую клеточку, каждый нерв избитого тела. Я закричала и забилась в го руках, уж не пытаясь освободиться. А он просто смотрел этим ненавистным всепрощающим взглядом и держал, держал меня, не давая уйти.
Но боль не вечна, и она отхлынула, сделав свое дело и оставляя чувство опустошенности и усталости внутри.
Он медленно снял руки с моих плеч, и я удивилась, почему-то мне не стало легче.
- Нейллин…
Тихо позвал он, уже растворяясь серебристым туманом в утреннем напоенном влагой воздухе. И что-то рванулось внутри, смело все преграды и радостно овладело этим телом, сливаясь со мной, вбирая меня, принимая… Не-е-ет!!!
Он подошел, еще не веря. Вокруг в ожидании переминались с ноги на ногу обеспокоенные друзья, а я стояла с опущенной головой, занавесив лицо уже изрядно отросшими волосами цвета белого серебра.
Я подняла голову и улыбнулась ему. Чуть устало, но уже спокойно, давая понять, что я, это я, и мрак в глазах демона дрогнул и медленно начал таять, отпуская его, уходя обратно во тьму, а на меня вновь смотрели знакомые до боли голубые глаза. Он подошел ближе и медленно обнял, прижимая к широкой черной груди со следами недавних шрамов. Я уткнулась в нее, всей грудью вдыхая его запах и все еще не веря, что он рядом.
Неподалеку радостно орал что-то кот, колдун яростно о чем-то спорил с эльфом, объясняя, как и почему я очнулась, а высоко в небе кружился золотой дракончик, отражая ярко желтый свет восходящей звезды…

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
  • Часть 2 (Страница 9)
  • Часть 3 (Страница 18)


Ольга Мяхар

Пророчество для ангела

 Читать книгу

Аннотация

Вы когда нибудь теряли память? Да? А после этого вам не приходилось очнуться в кишащем упырями, крысодлаками и прочей нежитью лесу, обнаружить, что вы умеете колдовать и подрабатывать ведьмой в селах и деревнях?! А тут еще кот говорящий прицепился, эльфийка из сна посылает срочно спасать Мир и нежданно негаданно появляется угрюмый защитник с шокирующими известиями о вашем смутном прошлом. В общем, не соскучишься, это уж точно. И озорная ведьмочка Ллин совсем не против поучаствовать во всем этом бедламе! А потому, держись нежить, недолго тебе осталось, убьет – и не заметит! А кот, великан и хмурый охранник обязательно ей в этом помогут! (полная версия)

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel