Ольга Мяхар - Особо опасная ведьма

1 Ольга Мяхар

Давным-давно старая гадалка предсказала ведьме ее судьбу. «Ты будешь вечно скитаться, девочка, - шептала ветхая старуха то ли из яви, то ли из сна, - друзья покинут тебя по твоей воле, а обретутся без твоего согласия. Ты будешь бороться, учиться и побеждать, да только все равно сгинешь одна в пасти черного хаоса».
А золотистый драконник дал на это мудрый совет: «Наплюй!»

ЧАСТЬ ПЕРВАЯ

ГЛАВА 1

Я сидела на крыше и болтала пяткой над макушками прохожих, с удовольствием поедая кусок сочного арбуза и метко пуляясь семечками. Прохожие удивленно поднимали головы, выколупывая ценные семена из волос и ушей, никого не видели и, пожав плечами, шли дальше. Рядом со мной лежал золотистый дракончик и урчал от удовольствия, подставляя чешуйчатое брюхо свету полуденного солнца.
- Ди, дай арбуза.
Я фыркнула и нагло стянула себе последний кусок. Живот выпирал, как у беременной, и громко, угрожающе бурчал, но я отважно вцепилась зубами в сочную плоть, напрочь отказываясь делиться. Вот еще, сама воровала, сама и есть буду.
Дракончик возмущенно зашипел, наблюдая правым глазом с горизонтальной ниточкой зрачка за моими мучениями, а потом все-таки встал и… полыхнул мне в лицо огненной струей.
Я сидела вся черная, с еще дымящейся корочкой в руке и задумчиво ощупывала лысину с остатками волос. Дракоша ржал, катаясь по крыше и тыча в меня пальцем.
Ну все, сейчас буду злобствовать!
Два разноцветных шарика слились в один и рухнули на все еще ржущую рептилию. Вспыхнуло, грохнуло, и из дыма появился маленький белый кролик с крыльями и чешуйчатым хвостом. Обозрев хвост, он вздрогнул, прижал его к себе, а потом закатил глаза и рухнул на спину. Я радостно улыбалась, обозревая творение рук своих и наскоро восстанавливая на голове волосяной покров.
Нет, он все-таки встал и даже высказал мне все, что только обо мне не думал, после чего пришлось его расколдовать и даже сунуть в вечно голодную пасть остатки, а точнее, остатки колбасы, честно сворованной аж позавчера на рынке у лавочника с явно бандитской физиономией.
- Итак, Ди, мы пойдем сегодня в академию или нет?
Я сонно потянулась и, качнув ногой, задела ею кого-то по голове, послышался вскрик, а я срочно убрала ступню обратно на черепицу.
- Пойдем, - задумчиво ответила я, наблюдая за тем, как дамочка на глазах у ошарашенного кавалера поднимает из лужи сбитый мною парик.
Парик пребывал в плачевном состоянии, но она упорно натягивала его на щетинистую лысину. При этом так нежно улыбаясь мужику, что тот уже из бледного стал пунцово-красным и почему-то постоянно оглядывался по сторонам: то ли ища помощи, то ли опасаясь, что его здесь кто-нибудь увидит. Дракоша, пыхтя, дополз до края крыши, свесил голову и, прищурив правый глаз, метко плюнул огнем в мужика. Штаны занялись сразу, и дядька с криком рухнул тушить пожар все в ту же лужу, окатив даму с ног до головы. Пара капель даже мне на нос упала.
- Ты чего безобразничаешь?! - возмутилась я, с интересом следя за дальнейшим развитием событий.
- Я не безобразничаю, - с достоинством возразил дракоша, - я спасаю отношения! Теперь они оба грязные, а потому счастливые.
Я хмыкнула, но возражать не стала, глядя, как счастливая пара удаляется, активно поддерживая друг друга под руку.
- Ну что ты решила?
Я с трудом вспомнила, о чем он.
- Так, Ди! Ты позавчера болела животом, не пошла…
- Это ты меня накормил отравленной рыбой.
- Ничего подобного, рыба была свежая, по крайней мере до того, как я поймал ее в реке. И не перебивай меня!
Я вежливо заткнулась, прижав к груди согнутые в коленях ноги и наблюдая за Кошей, с видом профессора вышагивающим по облезлой черепице перед моим носом.
- Вчера ты сломала палец… Кстати, какой?
Я неуверенно посмотрела на мизинец правой руки.
- Вот-вот! - возопил мой личный изверг и выдохнул из носа две струйки дыма. - Ты даже не помнишь, что сломала безымянный палец! А сколько слез-то было, я даже ей свою блестюшку отдал, а она!..
Я, надувшись, продолжала молчать. Вообще-то камень исцеления был изначально мой. Но после того как я подобрала этого зверя на обочине лесной дороги и кое-как вылечила его, потратив на проживание и прокорм в одной крестьянской семье чуть ли не все сбережения, камень был уворован, назван блестюшкой и возвращался лишь при крайней необходимости и только в обмен на что-нибудь сладкое.
- А сегодня-то у тебя чего болит?
Я активно хмурила лоб, делая загадочные глаза.
- Ди, предупреждаю, сегодня последний день набора в Академию магии, и неважно, чего мне это будет стоить, но ты туда попадешь!
Я только вздохнула.
Вообще-то мы с Кошей всегда были бродягами. Мне примерно двадцать лет, точно не помню. Зато помню, что в пять мать продала меня заезжим бродячим артистам за две серебрушки, как только обнаружила, что у меня есть дар. В моменты сильного гнева или (что случалось значительно реже) радости я могла испускать из ладошек разноцветные шарики, которые, касаясь какого-либо предмета, тут же изменяли его уже навсегда. Причем результат всегда был полной неожиданностью как для окружающих, так и для меня. И после того как я превратила отчима в свинью за то, что он, по обыкновению, принялся учить меня уму-разуму при помощи кулаков, моя судьба была решена.
У артистов было не так уж плохо, хоть кормили да поили, и то ладно. Но "мое волшебство и тут сослужило мне плохую службу. Как-то во время представления мои шарики коснулись лошадей, и те превратились в деревянные скульптуры. Мне профилактически дали по уху и выгнали из труппы, оставив одну в чужом селе, где ребенок-маг, не контролирующий свою силу, также был никому не нужен. Одна сердобольная старушка сунула мне в руки мешок с провизией. И меня, всю зареванную и сопливую, вытолкали за околицу, закрыв за мною ворота.
И я пошла, пошла в лес, кишащий созданной в большом количестве после последней войны магов нежитью, не говоря уже о волках, медведях и прочих диких зверях. Там я и нашла Кошу. Дракончик валялся с переломанными крыльями на обочине дороги, петляющей между деревьев, горестно орал и кашлял угольками. Я его забрала, приволокла в другую деревню, где меня никто не знал, отдала всю имеющуюся у меня мелочь жадной бабище и ее толстому лысому мужу и две ночи смогла переночевать на сеновале. Где скармливала больному и очень капризному дракончику, толком даже говорить еще не умевшему, все свои запасы и лечила его когда-то давно найденным мною блестящим камушком, исцеляющим любые болячки, если приложить его к больному месту.
Дракоша поправился, отобрал у меня камушек и часами спал в заплечном мешке, пока я бродила по дорогам между селами и деревнями. Вскоре он научился говорить и первое время упорно называл меня мамой. Я злилась и по двадцать раз повторяла, что я не мама, а Адиала. В конце концов он сдался, и так как Адиала было слишком длинно и непонятно, то меня переименовали просто в Ди.
Мы бродяжничали, добывая себе пропитание как получится, чаще всего банальным воровством. А что делать: колдовала я только в крайних случаях, больше полагаясь на ловкость рук и быстроту ног. Так бы мы, наверное, и жили себе дальше, но полгода назад меня у почти прогоревшего костра разбудил жутко возбужденный Коша и важно сунул мне под нос объявление, где было написано о дате приема студентов в Академию магии. Я было отмахнулась, но Коша был ну о-очень настойчив и нипочем не хотел от меня отставать, приводя жаркие и убедительные доводы, как то: жить будем в тепле, спать в постели, есть бесплатно, да еще и потом зарабатывать станем, как всамделишные маги!
- Нет, ты мне скажи, ты что, надо мной издеваешься, да?
Я с трудом вынырнула из воспоминаний и уставилась в ярко сверкающие расплавленным серебром глаза золотого дракончика.
- Нет!
- Класс! А чего так долго думала?
Я пожала плечами.
- Так. Мне все надоело, немедленно отколупывай свой зад от крыши и пошли поступать в академию, а то ишь расселась!
Я еще раз тяжело вздохнула, но все-таки свернула сферу невидимости и покорно спрыгнула на землю. Коша немедленно взлетел мне на плечо, где и принялся устраиваться с самым решительным видом.
- Вперед!
И я пошла.

ГЛАВА 2

Человеческая река бурлила и шумела. Люди входили и выходили в огромные резные ворота из белого камня, скрывающие за собой высокие шпили величественного и грозного замка Академии магии. Мы с дракошей, задрав головы и открыв рты, смотрели на все это великолепие, не решаясь войти. Но вдруг нас нагло толкнули, и я, не сумев устоять, врезалась в правую створку ворот.
- Че стоишь, заморыш, а ну кыш отсюда! - презрительно бросила мне высокая красивая девушка с облаком белоснежных кудрей, обрамляющих хорошенькое личико и спускающихся на прямую как доска спину.
Коша возмущенно рыкнул и тут же ринулся мстить. И вот уже у этого прелестного создания вообще нет волос, нос в пепле, а над головой кружит весьма довольный Коша и продолжает плеваться, только уже золой.
От визга у меня заложило правое ухо. Но когда я увидела, что с пальцев этой ведьмочки к Коше летит что-то бело-серое, я рванула наперерез, врезала девчонке ногой в живот и успела ухватить заигравшегося дракончика за хвост, рывком убирая его с линии обстрела. Однако не удержалась на ногах и рухнула вслед за девчонкой на землю. Образовалась небольшая куча-мала. Девчонка кусалась и вопила, а я молча и сосредоточенно пиналась, кусался за меня Коша, вдохновенно ища для этого самые неожиданные места, что только добавляло визгу. Но тут, на самом интересном месте, двое высоких сильных мужчин нас разняли, встряхнули и поставили перед третьим, с суровой физиономией пирата и темно-красным драконом за спиной. Длинный изящный дракон поглядывал в нашу сторону и явно ждал, когда его оседлают и он сможет доставить друга по новому адресу. Коша, которого я еле оторвала от обидчицы, все-таки отвлекся от девчонки, заинтересованно осмотрелся вокруг, заметил алого гиганта и, восхищенно присвистнув, полетел общаться.
Предатель.
- Итак! И кто же первый это начал?
Мы молча ткнули друг в друга пальцами. Человек нахмурился.
- Аделаида, я тебя предупреждал, чтобы ты поумерила свой пыл?
- Но, папа!
Это ее папа? Мне хана.
- Посмотри, что она сделала с моей прической! И этот ее ужасный зверек!
- Это дракон, моя дорогая, - перебил ее, хмурясь, «пират», - и если бы ты не была так заносчива, то и сама смогла бы подружиться с одним из них.
Аделаида скуксилась, будто съела сразу пол-лимона.
- А что касается вас, юная леди…
Я угрюмо уставилась на его сапоги, ожидая разноса.
- …то я рад, что мою дочь в кои-то веки поставили на место.
У меня отвисла челюсть. Это сон, я снова брежу. Но, подняв глаза на мужчину, я убедилась, что он говорит совершенно серьезно. Судя по лицу его дочурки, та тоже считала, что у нее начался бред с обострением галлюцинаций, а потому пока только открывала и закрывала рот, не зная, что сказать.
- Ну я полетел, через год вернусь, посмотрю, как вы здесь учитесь.
Потрепав дочурку по плечу, он тепло нам улыбнулся, сделал знак слугам, чтобы они нас отпустили, и, подойдя к огромному дракону, запросто запрыгнул на его спину. Он что-то шепнул ему на ухо, и вот уже огромные тонкие крылья поднимают вихри пыли, застилающие глаза, а в следующее мгновение от всадника и его необычного коня осталась лишь удаляющаяся точка на небе.
Коша сидел у моих ног и старательно махал им вслед лапкой, подергивая собственными небольшими крылышками и явно мечтая вырасти и стать таким же красивым, как его соплеменник.
Я тяжело вздохнула и, подняв его с земли, усадила себе на плечо, краем глаза наблюдая за черной от копоти девчонкой: как бы еще чего не удумала. Доказывай потом, что ты не хомяк.
Но девчонка не стала нападать. Она задумчиво отколупнула что-то со лба, посмотрела это что-то на свет и… повернулась к нам, сунув мне под нос изящную ручку с кучей сверкающих драгоценных колец на пальцах.
- Аделаида. Для друзей просто Ада, - сурово представилась она. - Если уж мой папа тебя одобрил, значит, будем дружить!
Я нащупывала руками отвалившуюся челюсть, одновременно пытаясь изобразить гримасу счастья на перекошенном от ужаса лице.
- Блестюшки! - восхищенно прошептал с моего плеча Коша, уже активно перебираясь с него на протянутую ладонь девушки.
Девица выдохнула, но удержала этот груз, правда, уже двумя руками. Коша тем временем энергично снимал кольца с ее пальцев и старательно нанизывал их на собственные, периодически счастливо вздыхая и рассматривая их на свет. Выражение ужасного счастья окончательно меня покинуло.
- Коша!
Тот очнулся, удивленно на меня уставился, потом увидел, где сидит, перепугался и резко взлетел обратно мне на плечо. Кольца он не вернул.
- Ладно, - буркнула я и пожала ей руку, - я Адиала, для друзей просто…
- Ди, - все-таки влез Кошка, - а у тебя еще блестюшки есть?
В глазах его было любопытство пополам с нетерпением.
Ада покорно полезла в маленькую сумочку, висящую на бедре, и извлекла оттуда… небольшой браслет из маленьких бриллиантиков, горящих как огоньки на болоте. Коша восхищенно застонал, и браслет тут же был водружен ему на шею. Куча счастья и первая робкая улыбка с моей стороны в ответ на ее смущенную усмешку. Меня всегда привлекали люди, которые умели найти общий язык с моим дракончиком, тем более что их было мало.
С минуту мы молчали, пока Коша рылся в моем мешке, разыскивая небольшой осколок нашего общего зеркала.
- Ты уже поступила? - неуверенно продолжила разговор Ада.
- Я? - Тяжелая задумчивость и ощупывание шишки на лбу. - Нет, я еще там не была.
- Так пойдем скорее! - тут же воодушевилась она, хватая меня за руку и втягивая во все еще кишащую людьми арку ворот.
Взаимопонимание явно было найдено.

ГЛАВА 3

К ступеням академии шла, изгибаясь зигзагами и петляя по двору, довольно длинная очередь из сильно нервничающих и чуть синеватых в ее начале и ненатурально веселых в конце молодых абитуриентов. Представлены были всего две расы: люди и дриады. Остальные либо были слишком малочисленны, чтобы явиться, либо имели особенности, не позволяющие колдовать или учиться в данном заведении. А может, просто их день был вчера или позавчера. Кстати, для людей ограничений по дням не существовало, чем они охотно пользовались, заявившись всем скопом в последний день приема.
Я попыталась навскидку найти конец очереди, но потерпела фиаско. Ада, казалось, вообще этим не интересовалась, целеустремленно расталкивая всех встречающихся на пути, отдавливая ноги, пихаясь локтем и как клещ вцепившись в мою руку. Я пищала что-то в знак протеста, очередь так же протестующе орала, но нас пока не били. Только у самых дверей, когда Ада оттолкнула с дороги какого-то мелкого хлюпика, постоянно сморкающегося в огромный и грязный носовой платок, за него попытался вступиться здоровый верзила, видимо брат. Но Ада, не снижая скорости, врезала ему ногой в максимально болевую точку - брата скрючило, а мы влетели-таки внутрь серых стен академии. Коша бурно выражал восторги по поводу умелого использования ног в драке женщин против мужчин, а я с дрожью в коленках смотрела на сидящих за длинным дубовым столом хмурых и усталых экзаменаторов.
- Ди, так вот же те старички, которые сюда принимают, пошли экзи… экзумяниревася, во! - громко прошептал Коша, стараясь до меня довраться и ерзая от нетерпения уже на плече Ады.
«Старички» (их было пятеро плюс одна коротко стриженная рыжая ведьма, упорно кашляющая в кулачок) обиженно запыхтели и прожгли меня ну очень строгими взглядами.
Я испуганно замерла, не решаясь сделать первый шаг к столу. Ада пнула меня под зад коленкой, и я поскакала вперед. Но умудрилась споткнуться о ковер и, рухнув на пол, закатилась под стол. Взглянув вверх, я увидела удивленные лица преподавателей и обеспокоенную мордочку дракоши, севшего на стол. Ведьма хохотала уже вовсю, а пунцовая Ада бурной жестикуляцией призывала меня вылезти обратно.
Я вылезла.
- Итак, кхм-кхм, - начал старичок в голубом, расшитом серебристыми снежинками одеянии, - заколдуйте эту воду, пожалуйста.
Перед моим белым от волнения носом поставили грязный стакан с зеленовато-желтой водой. Я заподозрила, что туда не только плевали, но еще и высморкались все предшествующие абитуриенты.
- Смелее… - подбодрил меня старичок и сложил руки на впуклом животе, поглядывая поверх очков с устрашающе толстыми стеклами.
Я активно наморщила лоб и добросовестно уставилась на стакан.
Коша срочно взлетел и перебрался на плечо к Аде, предпочитая следить за моими потугами издалека. Экзаменаторы устало смотрели на стакан, но тот не реагировал и упрямо продолжал стоять на месте, игнорируя мои страдания.
- Достаточно, - устало проронил старичок и потянулся за стаканом.
Я с ужасом поняла, что это провал и я только что потеряла свой единственный шанс стать полноправной ведьмой. И, наверное от отчаяния, так махнула левой рукой, что с нее все-таки сорвался небольшой разноцветный шарик и с тихим бульком погрузился в воду.
Все замерли, особенно я.
Шарик же исчез, вода вдруг помутнела еще больше и… тоже исчезла. За моей спиной послышался вздох облегчения. Но тут воздух над преподавателем воды сгустился, на миг там замер шарик желто-зеленого цвета, а потом он рухнул ему на макушку, окатив этой мерзостью старичка с головы до ног.
И тишина.
Слышно только, как гомонят на улице ожидающие абитуриенты да ржет Коша, всхлипывая от счастья на плече у застывшей Ады.
Я моргнула и, резко развернувшись, быстрым шагом направилась к выходу.
- Куда же вы?
Я удивленно замерла и, обернувшись, увидела, как мэтр стирает добытым прямо из воздуха полотенцем остатки жидкости.
- Вы прекрасно справились с заданием, моя дорогая, и я хорошо понимаю, что результат был не запланирован, а потому можете проходить дальше.
Я оглянулась на Кошу с Адой, они мне ободряюще кивали. Во мне начала зарождаться уверенность в собственных силах.
В последующие пять минут я активно и самозабвенно колдовала. Из воздуха я создала вихрь, только почему-то с зубами: он упорно преследовал преподавателя воздуха, кусая несчастного и не поддаваясь никакой магии. Пришлось расколдовывать самой, что получилось только с пятой попытки. Из земли я сотворила небольшой шарик, но, когда все уже вздохнули с облегчением, этот шарик начал летать и целиться в нос или рот тому, кто был ближе всех. Его я расколдовала аж с шестой попытки, и перемазанные в земле преподаватели продолжили опрос. Огонь я все же умудрилась заморозить, только он от этого вырос раз в шесть и сильно почему-то окреп, кидаясь на мебель и занавески, потрескивая и гудя от удовольствия.
Мы, не раздумывая, всем скопом выбежали из горящего помещения на улицу, сбивая с одежды пламя и громко ругаясь. Кстати, лично я - молчала. Коша меня бурно хвалил, а срочно вызванный ректор вместе с преподавателем воды активно тушили огонь, добывая воду из стоящего во дворе колодца. В итоге пожар был потушен.
Академия все еще немного дымилась, когда дошла очередь до последнего экзаменатора - той самой коротко стриженной рыжей ведьмочки. Все замерли. Преподаватели невозмутимо отошли к стене и мигрировали наружу через ворота.
- Ты знаешь, какой я веду предмет? - мягко спросила она, разглядывая меня своими лучистыми глазами.
Я угрюмо покачала головой. Нервы были на пределе, на руках сидел Коша и успокаивающе гладил меня по плечу лапкой.
- Я преподаю некромантию.
Коша со стуком упал на землю, я подняла его и передала Аде. Абитуриенты, до которых тоже начало доходить, что сейчас будет, также начали пробиваться к выходу, решив подождать за воротами. Мы остались вдвоем.
- Ну давай. Попробуй.
Я шмыгнула носом:
- Чего попробовать?
- А что хочешь.
Я пожала плечами и взмахнула рукой, в общем-то ничего особенного не ожидая.
А ничего и не случилось. Разноцветный шарик упал на землю и с тихим хлопком лопнул перед нашими выжидающими взорами.
- Ты принята.
Я удивленно подняла правую бровь.
- Я пошутила. В академии на моем предмете учат, как противостоять нежити, а не тому, как ее создавать. Слишком много смерти бродит по землям этого мира. Ты принята, девочка! Добро пожаловать в академию.
И она удалилась, скрывшись за дымящимися дверьми. А я пошла звать народ обратно, предчувствуя реакцию Коши на потрясающую новость: я поступила в Академию магии и мы теперь будем тут жить.

ГЛАВА 4

Нас с Адой поселили по соседству. Дракошу мне оставить все-таки разрешили, но только после бурной истерики последнего и клятвенного заверения в противном случае подкарауливать преподавателей по вечерам в темных углах и поджигать одежду. Согласие немедленно было дано.
- Ди, смотри, как тут классно! - восхищался Коша, прыгая на мягкой, застеленной пуховым одеялом и какой-то тканью кровати. - О, тут и стол есть, и стул!
Я, улыбаясь, оглядывалась по сторонам. Довольно маленькая комнатка была обставлена скупо: у широкого окна, выходящего во двор замка, стоял простой деревянный стол и табуретка под ним. У одной стены располагалась неширокая кровать, а у противоположной - небольшой холодильный шкаф, поставленный впритык к еще одному, высокому и узкому, в котором мы с Кошей обнаружили аж целых два костюма, состоящих из серебристых брюк и того же цвета блузки с расшитыми звездами рукавами. Коша восхитился и немедленно потребовал, чтобы я избавилась от своих лохмотьев. Но я в это время заглянула за небольшую дверцу, которую частично скрывал шкаф и за которой - о чудо! - обнаружились бочка с еще теплой, набранной, видимо, вон из того шланга водой и небольшое сиденье с дыркой - понятно для чего.
- Так, я пошла мыться, - быстро сориентировалась моя особа, спешно ища халат и полотенце.
- Я тоже хочу! - заверещал Коша и нагло проскочил мимо меня, махая крыльями и собираясь влететь в бочку первым.
Но я ухитрилась поймать его за хвост, и беспрестанно вопящий и жутко обиженный дракоша был выставлен за захлопнувшуюся прямо перед его носом дверь. А я зажгла над головой небольшой разноцветный шарик, дающий немного света и опасно вихляющий из стороны в сторону, стянула с плеч свои серые, заношенные вещи и, постанывая от наслаждения, залезла в деревянную бочку, закатывая глаза и нащупывая мыло левой рукой.
Вернувшись в комнату, я обнаружила, что маленький проходимец уже спит, вытянувшись поперек кровати кверху пузом и изредка похрапывая. Я ухмыльнулась и, вытирая волосы пушистым полотенцем, села рядом. Коша всхрапнул и дернул правой лапой.
Стук в дверь развеял его счастливые сновидения. Спросонья он не сразу понял, что происходит, резко вскочил с криком: «Ди, смываемся, нас нашли!» - и рванул к окну на бреющем полете. Если бы я не успела поймать его за хвост, он бы точно врезался в раму, не вписавшись в оконный проем. Лежа у меня на руках, он, ошалело моргая, оглядывался по сторонам, приходил в себя и вспоминал, где мы и кто мы теперь.
- Ну что, угомонился?
Он сосредоточенно кивнул. В дверь опять постучали, уже громче и более нетерпеливо.
- Я открою, - бросив дракошу обратно на кровать, заявила моя светлость.
Коша что-то бурчал о наглых и чересчур настойчивых посетителях, которым давно пора кое-что поджарить. А за дверью стояла радостно улыбающаяся Ада. Вновь ее голову пышным ореолом окружала копна золотистых волос, изумрудные глаза сверкали, а белоснежный жемчуг зубов обрамляли алые кораллы губ. Я не поэт, но меня в тот момент посетило отнюдь не самое благородное чувство банальной зависти. Я угрюмо уставилась в висящее неподалеку овальное зеркало и ужаснулась. Там стояло нечто с тонким носом, высокими скулами и болотными глазами (при наличии воображения в темноте и издали они казались загадочно-зелеными), на голове косил на правый бок колтун черных как смоль волос. А отнюдь не алые, а скорее малиновые губы обрамлял… кхм… кариес!
Мое самолюбование нагло прервали, попросту отпихнув меня в сторону. Адка залетела в комнату, тут же плюхнулась на постель, придавив хвост удивленному дракончику, и заткнула вопящего Кошу небольшим яблоком, сунутым прямо в пасть. Коша подавился воплем, с трудом достал свой помятый хвост из-под девушки и хмуро зачавкал фруктом, оценивая нанесенный ущерб.
- Ну ты как, готова? Нам еще в библиотеку надо заскочить, потом на чердак, там висит расписание и расположен гардероб…
- То есть как? - Я с трудом нашла под столом обгрызенный кем-то табурет и с опаской на него села. Табурет огорченно скрипнул, но выдержал мой вес-Гардероб ведь должен быть внизу или я чего-то не понимаю?
Ада хихикнула и сунула мне в руки еще один червивый плод. Я тут же его надкусила и встретилась взглядом с офигевшим от такой наглости червяком. Он судорожно попытался втянуться в яблоко, но я уже его выронила, давясь полупроглоченным куском. Еле откашлялась.
- Нет, все правильно, - наблюдая за моими мучениями, сообщила Ада, - просто, переобуваясь внизу и переодеваясь наверху, ты десять раз подумаешь: а стоит ли хранить верхнюю одежду так далеко от входа? А значит, и нагрузки на раздевалку меньше.
Я усиленно давила пищащего от ужаса червяка, давно покинувшего яблоко и теперь извивавшегося на полу. Коша с Адой сосредоточенно сопели, наблюдая за процессом. О раздевалке мы временно позабыли.
Но вот наглый червь раздавлен, и я, пыхтя от удовольствия, гордо огляделась, ожидая похвалы. Фигу, Коша уже отвернулся к стенке, выкладывая перед собой аж три яблока и думая, с какого начать, а Ада прыгала у двери, распахнув ее настежь.
- Ну чего сидишь, пошли, а то там все самые новые книги разберут.
- Ага, и расписание без нас узнают, - пробурчала я себе под нос, с неохотой вставая. - Кош, ты идешь?
Коша задумчиво обернулся, нахмурил бровки… и снова занялся яблоками.
- Значит, не идешь.
Но меня уже схватили за руку, и я прямо с безнадежно запутавшейся в волосах расческой вылетела в коридор в одной тапке, найденной в ванной.

1 Следующая страница


Особо опасная ведьма 2

- Чего ты копаешься? Смотри, как надо: раз-два.
Волосы на голове зашевелились и резко встали дыбом, умудрившись распутаться и без моих потуг. Потом они легли на плечи и даже позволили завязать их в хвост, а вторая тапка, прилетевшая из комнаты, услужливо и так неожиданно наделась мне на вторую ногу, что я споткнулась и первый лестничный пролет преодолела в полете, сбивая всех встречающихся на пути и организуя куча-малу этажом ниже. Студенты очень ругались, меня даже хотели побить, но Ада умудрилась выцепить мою тушку и уволочь дальше, обзывая бестолочью и пиная по ногам особо возмущенных, загораживающих проход.
В итоге в библиотеку мы и впрямь попали самыми первыми и получили хорошие, новые книжки.
Кстати о внутреннем устройстве академии.
Она состояла из главного здания и двух прилепившихся к нему башенок. Простым студентам доступ в башни был закрыт, так как в них обитали учителя, спальные комнаты которых примыкали к личным лабораториям. В результате каждому преподавателю отводилось по одному этажу, где он был полноправным хозяином, так как попасть туда иначе чем через телепорт было невозможно (их даже лестницы не соединяли).
Совсем другая ситуация была у студентов. Этажи соединяли многочисленные лестницы, всего этажей было пять плюс чердак и подвал. На первом этаже располагались холл и столовая, где и проходили все торжественные вечера. Если места не хватало, то спускались в подвал, где его было хоть отбавляй. Там же проводились и все самые значимые испытания.
Второй этаж был отдан студентам под их личные комнаты, чтобы они не путались под ногами у преподавателей, несясь всесокрушающим потоком со всех этажей в столовую и обратно на занятия. Остальные этажи были учебные… Да! Я совсем забыла про крышу: там была помешена конденсированная стихия воздуха (так же, как в подвале - стихия земли), поэтому туда студенты часто поднимались во время соответствующих занятий. Раньше на крыше вроде бы был цветник: целый сад из магических и не очень растений. Но после пары опытов студентов первого курса растения мутировали и разбежались по всей академии, резко став плотоядными. Их отлавливали по всем этажам. И говорят, что в некоторых давно забытых переходах и комнатах замка, особенно на третьем и четвертом этажах, можно и сейчас встретить ядовитую плодожорку или вьющийся хрящ.
Я впечатлительно сглотнула, выслушивая эти откровения от подруги. Мы сидели в столовой, заняв места поближе к преподавательскому столу, который стоял в вершине получившейся буквы «П», и по очереди пихали под скатертью урчащему от удовольствия Коше различные вкусности. Коша прилетел к нам недавно, грозно поинтересовавшись, ходили ли мы уже в столовую и если да, то почему без него. Истерику удалось успокоить клятвенным заверением в том, что это был как раз следующий пункт нашего похода и что без Коши мы ни в коем случае туда не пошли бы.
В итоге сейчас он радостно хрустел под столом бараньей ножкой, дергая меня за юбку и прося добавки и еще воды в вытащенный из-под стола и сильно перемазюканный в жире кубок. Я со вздохом наполнила его водой и, прибавив кусок ежевичного пирога, отправила все это богатство обратно. Радостное чавканье показало, что дар принят.
Но тут зал затих, и взоры всех присутствующих устремились к выходу.
В высокие резные двери столовой вошли чинные и важные преподаватели, тихо и благостно о чем-то переговаривающиеся. Посмотрев на их постно-возвышенные рожи, мне почему-то резко захотелось сделать какую-нибудь гадость, просто так, для поднятия настроения. И мое неуравновешенное волшебство тут же откликнулось, даже руками махать не пришлось.
Внезапно за окном сгустились тучи, сверкнула молния и громыхнул гром. Самый бородатый среди преподавателей дяденька посмотрел в окно и отважно поднял свой жезл с алмазом в навершии… И молния недолго думая долбанула по этому самому навершию. По телу дяденьки прошел разряд, мантия вспыхнула, а борода отвалилась.
Заливали всем преподавательским составом. Сиропом, так как воды под рукой не нашлось, опасливо косясь на расходящиеся за окном тучи. Мне на ногу что-то упало. Заглянув под скатерть, я увидела Кошу, стеклянными глазами смотревшего на возню в центре зала и выронившего мне на тапку недоеденный кусок пирога. Я сграбастала его на руки и вопросительно заглянула в глаза. Коша сглотнул.
- Ди… - тихо протянул он.
- Чего? - Я уже с интересом наблюдала за тем, как обгоревшего старичка несут к главному столу, прикрывая лысину дырявой шляпой.
- А зачем ты декана поджарила?
До меня дошло не сразу, а когда дошло…
- Ди, вылезай из-под стола немедленно!
Меня держали за ногу, но я упорно пыталась ползти к выходу, прячась за скатертью.
- Кош, скажи ей! - пыхтя, возмущалась Ада, вцепившаяся в мою пятку.
Коша задумчиво почесал голову и выдал:
- Они пока не знают, кто это сделал, - я замерла, - а вот если ты уползешь, то узнают.
Я подумала, почесала нос и… робко вылезла обратно, приглаживая руками вздыбленный хвост. Коша успокаивающе гладил меня лапой по плечу, а Ада совала мне в рот какие-то ягоды. Преподаватели суетились у своего стола, подкладывая под обгоревший зад старичка еще пару пуховых подушечек. Он тихо постанывал, а слева от меня уже рассаживались новопоступившие студенты.
Внезапно гудение и гомон смолкли, а из-за стола встал высокий и очень крупный гном с длинной бородой и нахмуренными бровями. Я активно сливалась с обстановкой.
- Для тех, кто еще не знает: только что было совершено наглое и беспрецедентное покушение на нашего уважаемого ректора! - гаркнул он.
- Ой, - пискнул Коша, - а я думал, что это декан.
Я попыталась сообразить, отчего деканов можно поджаривать, а ректоров нельзя. Коша активно хватал все подряд и кидал под стол, бормоча что-то вроде: «Линяем, ну их на фиг». Паникера теперь пришлось успокаивать мне, я попросту сунула дракошу за пазуху, где он мгновенно притих, и правильно сделала, а то уже студенты начали оборачиваться.
- И будьте уверены, что мы этого так не оставим и найдем виновного!
Присутствующие зашептались, Ада хрустела огурцом, я тоже взяла два огурчика, один из которых сунула Коше. Из района живота послышался громкий чавкающий хруст.
- Да, я ведь еще не представился, меня зовут Арон, и я являюсь преподавателем земли. - Он достал из-за пояса внушительных размеров секиру и с тяжелым хеком расколол мощный дубовый стол напополам. - Вот так будет с тем, кто посмел позволить себе такие шутки!
Преподаватели в шоке смотрели на останки стола и оказавшуюся у них на одежде еду. Я осторожно перевела взгляд вниз и увидела несчастную мордочку дракоши, который удивленно хлопал глазками.
- Ди, а он чего это… ну это, приду… он чего, дебил, да?!
Я угрюмо скребла затылок, окончательно раскурочивая некогда аккуратный хвост. Ада толкнула меня ногой под столом, и я покорно опустила руку. Старшекурсники уже бегали с палочками, заменяя останки стола на другой, пролевитировавший к нам из подвала по потолку. Заклинаниями были убраны пятна и сор от рассыпанной еды, вновь была постелена скатерть и расставлены приборы. Ректор растроганно смотрел на смущенного гнома и активно тряс его руку.
Что произошло дальше, даже я не сразу поняла, но за окном снова сгустились тучи, сверкнула молния, и вот уже два препода дымятся за столом, все еще сжимая руки друг друга.
Ада молча показала мне большой палец под столом. Аудитория замерла, ректор тоненько взвыл.
Коша, икая от беззвучного хохота (я плотно заткнула ему левой рукой пасть), валялся у меня на коленях, счастливый как никогда. А я возмущенно кусала указательный палец правой руки, так как раньше все заклинания исходили только из него.
Ректора унесли на носилках, гном остался сидеть, тяжело вздыхая над лежащими на коленях бородой и усами. Я, кстати, наконец-то поняла, почему гномы не бреются: прыщей на подбородке пополам с бородавками много. Правда, приглядевшись, я сделала вывод, что ошиблась и это всего лишь следы от ожогов. И только тут до меня дошло, что весь зал ржет. Студенты всех курсов надрывно кашляли в кулаки, а кто понаглее - смеялся в открытую, бурно обсуждая с соседями произошедшее.
- Если кто-нибудь когда-нибудь узнает, кто это сделал, - шепнул мне Коша, - то минут пять ты будешь всеобщей любимицей.
- А почему пять? - удивилась я, наблюдая, как встает преподаватель воздуха, судя по его голубому с вышитыми белыми облачками одеянию.
- Да потому, что через пять минут ты будешь трупом, а тут уж, как ты понимаешь, не до любви.
Я сосредоточенно кивнула, правым ухом прислушиваясь к тому, что говорит мистер Лоурэнс.
Дальше ничего особо интересного не было: нам рассказали о том, как нам рады, кем мы будем и куда нас пошлют, если мы умудримся не вылететь из академии до выпуска. Перезнакомили нас с преподавателями, дали кучу напутствий и наконец-то усадили есть. Коша сыто храпел у меня за пазухой, пока я активно наедалась. Сейчас я была почти счастлива, ведь у нас есть крыша над головой, мы сыты, одеты да еще и в тепле. Плюс названная сумма стипендии (три золотых) внушала уверенность в завтрашнем дне, и кормили здесь неплохо. Ну а о будущем я предпочитала пока не задумываться.

ГЛАВА 5

Утром меня разбудил долгий и протяжный гул, предвещающий начало нового дня. Я, закутанная до самого носа в теплое пуховое одеяло, с трудом продрала глаза и почувствовала, как что-то колется в боку. Изучив правый бок, я обнаружила там тихонько посапывающего Кошу. Он возмущенно заворчал, когда с него сдернули одеяло, не открывая глаз, нащупал его край и снова закутался с головой. Я хмыкнула и все-таки встала, решив сегодня не опаздывать. Расписание глянцевой розовой бумажкой валялось на столе около внушительной стопки книг и не менее внушительной - тетрадей: еле доперла все это вчера из библиотеки.
Прыгая на одной ноге и натягивая носок на вторую, я целеустремленно продвигалась в ванную, одновременно пытаясь вспомнить, где находится кафедра воды. Когда я была на пороге ванной, внезапно распахнулась почему-то не закрытая входная дверь. Я не удержалась на одной ноге и с грохотом рухнула на пол, сбив табуретку, которая, упав, зацепила холодильный шкаф. Кеша сонно вытащил голову из подушек и огляделся. Ада активно помогала мне встать, пока я орала благим матом, подозревая как минимум вывих, как максимум - перелом.
- Ну чего ты кричишь? - Ада отпустила меня, и я снова упала, взвыв и хватаясь за колено. - Дай посмотрю.
Коша заинтересованно выполз на край постели и свесился вниз, наблюдая за процессом.
Холодные тонкие кисти Ады легли на мое несчастное колено и засветились мягким неярким светом. Боль тут же начала стихать, зато у Ады на лбу выступили капли пота. Под моим внимательным взглядом она криво улыбнулась и смахнула их.
- Мне от мамы передался довольно слабенький дар, но отец настоял, чтобы я пошла учиться. Сказал, что не силой надо брать, а волшебством.
Она убрала руки и поднялась. Я осталась сидеть, озадаченная довольно странным ощущением в правой руке.
- Ди, мы опоздаем.
- Подожди… Смотри.
Я вытянула крепко сжатый, светящийся серебряными всполохами кулак. Только что начавшееся шевеление в руке становилось все сильнее, оно явно стремилось наружу. Тихий шорох крыльев, и на мое плечо сел сильно заинтересованный Коша, вытягивающий голову в попытке обнюхать мою кисть.
Ага, щас.
Свечение нарастало и нарастало. Холод сковывал руку уже до локтя, и вдруг все прошло, только в самом кулаке что-то щекотало кожу прикосновениями… чего?
Ада зачарованно села рядом, а я медленно раскрыла ладонь. Все ахнули. В центре, опираясь на пальцы тонкими ручками, сидела маленькая изящная девушка росточком с мой указательный палец. Ее кожа светилась серебром, а тело охватывало воздушное, из тончайшей вязи волшебства изящное платьице, доходившее ей только до колен. За спиной подрагивали прозрачные, с россыпью мерцающих искр крылья: всего два, но зато широкие, с острыми кромками, еще недавно щекотавшие мне кожу.
Она осторожно встала и раскрыла обрамленные длинными загнутыми ресницами глаза - черные, с серебряной нитью зрачков, пересекавших их вдоль.
Коша все-таки упал с моего плеча, чересчур сильно вытянувшись в сторону фрии - волшебного существа, наделенного разумом, верностью своему хозяину и умением немножко колдовать.
Фрия удивленно склонилась над моей ладонью, глядя на уже вставшего и ворчащего дракошу, и вдруг рассмеялась нежным серебристым смехом, который раскололся на тысячи маленьких осколков, отразившихся от стен и рассыпавшихся по полу затихающими искрами звука.
Коша открыл рот и уставился на это чудо. Но тут миниатюрная девочка увидела Аду и… перелетела к ней на плечо, взбивая пальчиками одной ручки пышные, плавающие вокруг ее головки волосы и одновременно махая другой ручкой Коше. Дракончик непонятно отчего разулыбался и тоже ей помахал, покраснев как маков цвет.
- Ой… - тихонько вздохнула Ада, восхищенно разглядывая фрию на своем плече и боясь пошевелиться.
- Она твоя, - улыбнулась я и пояснила в ответ на ее удивленный взгляд: - Ты дала мне каплю своей магии, вылечив ногу. Но я не могу просто так принимать ничью магию - мой организм ее отражает, причем в каком-то извращенном виде. И если на меня хотели воздействовать во благо, то и я могу подарить ответный дар, не хуже полученного. А в итоге во мне не остается ничего чужого, ведь и эта фрия полностью состоит из твоей магии.
- Так получается… что ее могла создать и я?
Мы Кошей активно закивали.
- Твой отец был прав, - с трудом вставая с пола, возвестила я, - в том, что главное не сила, а умение ее применить.
Ада задумчиво кивнула, а по академии прошелся еще один гул, возвещающий начало первого урока. Мы с Адой с ужасом переглянулись.
Все-таки опоздаю. Жаль.
В аудиторию мы влетели как ошпаренные. Коша нагло сидел у меня на плече, фрия - на плече Ады. Суровый преподаватель воды отчитал нас по всем статьям, потребовал немедленно выгнать «животных» и сесть за парты.
Проблема вышла с животными. Ни Коша, ни Кея (так назвала фрию Ада) уходить не собирались, причем фрия начала пуляться в препода какими-то искрами, а Коша ревел, что он ему все сожжет не хуже вулкана. Препод орал, ругался, активно уворачиваясь от искр, и отвечал Коше собственными заклинаниями. Поднялся жуткий бедлам, аудиторию местами заволокло дымом, искры летали под потолком и жалили всех кого не лень, пока студенты опасливо прятались под партами, но в итоге наша взяла: Ада все-таки поймала Кею, я - Кошу, и нам под честное слово, что это в последний раз, разрешили сесть за парту (за первую, так как все остальные были, естественно, заняты). Преподаватель, стараясь не терять достоинства, вылез из-под стола. На дружный хохот студентов, уже занявших свои места, старичок заявил, что еще ни один маг не смог защититься от волшебства фрии, а ему бородавка, к примеру на носу, и вовсе не нужна. Аудитория притихла, ощупывая собственные лица, и мэтр наконец-то смог начать лекцию.
Его звали Продиус Кук, и никак иначе. Все послушно открыли тетради и заскрипели волшебными перьями с неиссякающим запасом чернил. А я вдруг со стыдом вспомнила, что не умею писать. Мэтр уже минут пять как вышагивал, важно теребя бороду, у доски, повествуя о первых магах, сумевших заколдовать воду.
- А вы почему не записываете, мисс… мисс… э-э-э…
- Адиала.
- Адиала, - покорно повторил он.
Я смущенно почесала кончик носа, не зная, как ответить.
- Быть может, вы и так все знаете?
Я бледно улыбнулась:
- Нет, ну что вы, просто… я не умею писать. - Ну вот, сказала все-таки, теперь хоть режьте.
Народ притих, с удивлением рассматривая мою персону. Мне стало дико неудобно, но я не могла ничего поделать.
Неожиданно мистер Кук улыбнулся. Я подозрительно на него уставилась, заранее настраиваясь на худшее.
- Что ж, мисс Адиала, к счастью, вы находитесь не где-нибудь, а в Академии магии. А я как раз вернулся из поездки по селам нашего государства, где с помощью одного нехитрого заклинания учил деревенских детей чтению и письму, чтобы в дальнейшем они могли создать… гм, ну да это неважно. Не шевелитесь, моя дорогая.
Я покорно замерла, а мэтр подошел ко мне, наклонился и крепко обхватил руками мою макушку. Коша зашипел у меня на плече и попытался было тяпнуть его за палец, но я вовремя сцапала его за хвост. Продиус Кук забормотал скороговоркой необыкновенно длинное и сложное заклинание, похожее на абракадабру, и у меня в правом ухе начал зарождаться какой-то шум. Шум нарастал, а ухо ко всему прочему еще и начало зверски чесаться. Аудитория тихо перешептывалась, взирая на госпожу Адиалу, как на первого подопытного кролика. Ада держала меня за руку, не позволяя ковырять в несчастном ухе и строя многозначительные рожи. Но тут зачесалось левое ухо, и стало совсем фигово.
- Ну вот и все.
Чесотка немедленно прошла, когда мэтр отнял руки от моей резко поумневшей головы. Хвост, небрежно завязанный при забеге по лестнице, понуро свесился набок, издеваясь над самим словом «прическа». Глаза слезились, и я раза два чихнула. А мэтр сиял, как начищенная кастрюля.
- Ну-ка, ну-ка, попробуйте-ка написать что-нибудь.
Я скептически подняла левую бровь, но покорно взяла в руки перо и рядом с жирной кляксой попыталась написать слово «помидор». Под скрип отодвигаемых стульев, стиснутая со всех сторон подбежавшими студентами, которым тоже хотелось посмотреть, я вывела кривое и косое свое первое слово в верхнем правом углу тетради и с гордостью на него уставилась. Все зашумели, меня хлопали по плечам, били по голове, когда не дотягивались до плеч, короче, выражали бурную радость. Аде тоже пару раз досталось, а Коша просто кого-то покусал. Послышался вопль, и под суровые выкрики преподавателя, призывающего занять свои места, все расселись за парты.
- Итак, продолжим тему: история воды и ее магии.
Студенты заскрипели перьями, и я под внимательным взглядом сидящего на тетрадке Коши принялась старательно выводить первые слова лекции.
Через час прозвенел звонок, возвещавший конец наших мытарств, и студенты радостно вывалились из аудитории. Мы с Адой вышли последними. Я ловила Кошу, решившего покатать довольно пищавшую фрию под потолком и вот уже полчаса под счастливое сопение учеников, на которых до звонка с урока в целях профилактики было наложено заклинание тишины, наматывавшего круги у люстры. А Ада все никак не могла отстать от мэтра, задавая кучу вопросов, возникших по ходу лекции. Вытащила я ее из аудитории с трудом, спасая Кука и вещая о том, что нам надо еще найти кабинет некрономики (некрономика - это один из разделов некромантии).
- Ди, какая же ты все-таки вредина! У меня еще куча вопросов осталась, - тут же надулась рвущаяся к знаниям блондинка.
Я была неумолима.
Коша повертел когтем у виска, но, напоровшись на возмущенный взгляд Ады, тут же разулыбался и усиленно заскреб гребень на голове.
- Как считаешь, что будет на некрономике? - Я все никак не могла забыть свое поступление, когда мне так и не удалось никого оживить или воскресить.
Хотя, с другой стороны, они что, кости под землей двора хоронили? А зачем?
- Вот та самая дверь! - Ада радостно ткнула пальцем куда-то вправо.
Я повернула голову и увидела все тех же студентов, которые занимались с нами на прошлой лекции, а теперь оживленно кучковались у дверей аудитории. Меня немедленно обступил народ, а Коша был безжалостно затискан. Ему в пасть умудрились запихать аж четыре куска сахару, и теперь он благодарно давился угощением. Ада отбивалась от любопытных, защищая чересчур любознательную Кею. В итоге Коша не выдержал первым и, позволив Кее сесть к нему на спину, улетел в нашу комнату, поинтересовавшись предварительно, открыто ли там окно. Я задумчиво кивнула и проводила их грустным взглядом. С ними было как-то веселее. Но тут в голове снова зазвенел звонок на урок, и массивные черные створки аудитории, изукрашенные орнаментом в виде пожирающих друг друга монстров, немедленно открылись.
Мы осторожно вошли внутрь (мы - это я и Ада, остальные остались стоять в коридоре, и я их понимаю) Аудитория с первого же взгляда впечатляла: по каменному полу, полностью его скрывая, стелился молочно-белый туман. Под ногами все время что-то копошилось пищало и пробегало, а с потолка на каждую парту свешивалось по длинному темно-зеленому извивающемуся шлангу с огромным глазом на конце. Глаза покачивались в булькающе-пищашей тишине, а едва мы вошли, все разом тут же обратились в нашу сторону и заинтересованно замигали.
- Какой ужас, - шепнула Адка и бесстрашно села на ближайшую к доске парту, стоявшую впритык к преподавательскому столу. К которому, кстати, с потолка ничего такого не свешивалось.
Я глубоко вздохнула и решительно села рядом, дав кулаком в повернувшийся ко мне глаз. Глаз заверещал и немедленно втянулся в потолок, оставив меня в легком недоумении.
Осмелевшие студенты тут же потянулись в аудиторию, повсеместно избивая несчастные глаза, которые с писком и визгом втягивались в потолок.
- А ну, что это тут происходит?!
В дверях показалась высокая моложавая женщина, которой я и сдавала экзамен. Все встали, приветствуя преподавателя.
- Садитесь.
Послышался грохот придвигаемых стульев.
- Итак, кто первым начал избивать глаза знаний?!
Тихое сопение и обличающие взгляды в нашу сторону. Я сделала по возможности честные глаза и попыталась улыбнуться преподавателю. Увы, моя улыбка не произвела на нее должного впечатления.
- Очень жаль, что вы, вместо того чтобы с ними подружиться…
Тут с потолка робко опустился один из этих глаз, на миг завис, вглядываясь в смутные очертания пола, и вдруг резко нырнул в туман. Оттуда послышался визг, хрип, и вот уже глаз поднимается обратно, а в паутине тонких щупальцев, внезапно выросших на месте ресниц, бьется что-то длинное и извивающееся. Миг - и в резко расширившийся зрачок щупальца втянули добычу. Зрачок сомкнулся и смачно зачавкал завтраком.
Трое или четверо позеленели и выбежали из аудитории. Я так понимаю - в туалет. Остальные с ужасом задрали головы к потолку, откуда начали потихоньку высовываться из точно такого же тумана, будто прилипшего к его поверхности, остальные глаза.
- Не бойтесь! - Резкий голос преподавателя привел всех в чувство.
Мы с Адой крепко держались за руки. Конечности ощутимо тряслись. Я представила, как сотни глаз поедают мою плоть… и рефлекторно выпустила пару-тройку разноцветных шариков.
Неча-аяно-о-ооо!!!
Выбегали мы из аудитории всем скопом. Позади раздавались взрывы, на пол валились ошметки глаз, все вопили и мечтали оказаться подальше отсюда. Столпившись на лестнице, мы молча наблюдали, как внутрь аудитории валятся высокие дубовые двери и оседают клубы дыма.
- Мисс Адиала! К ректору, немедленно!
Я задумчиво посмотрела на злую и всю красную от злости преподавательницу и, развернувшись, пошла куда послали.
- А вы куда, мисс Аделаида? - остановил все тот же голос Адку. - Вы идете вместе со всеми остальными за мной в другой класс, где мы и продолжим наши занятия…
Я свернула за угол, и голос стих. На душе было муторно.

ГЛАВА 6

Кабинет ректора находился на пятом этаже, дверь, ведущая в него, ничего особенного собой не представляла, но мне все равно пришлось довольно долго набираться храбрости, чтобы решиться постучать.
- Да-да, войдите.
И я вошла.
Темно-коричневые, обитые деревом и украшенные гобеленами стены, массивный стол у окна, пушистый ковер на полу и пара шкафов вдоль стены. Я была разочарована. Правда, у противоположной стены трещал поленьями огонь в широком, сложенном из белого кирпича камине, а в кресле, потягивая из чашки густой горячий напиток, сидел сам ректор и просматривал какие-то бумаги. Волосы у него на голове еще не отросли, так же как и борода, но в остальном он уже вполне походил на здорового человека.
- Кхм-кхм… - вежливо покашляла я.
- Не глухой, - пробурчал он, даже не соизволив оторваться от бумаг.
Я вздохнула, огляделась по сторонам, но ни стула, ни табуретки так и не нашла. Тогда я внаглую подошла к столу, забралась на него с ногами и, удобно устроившись, повернулась к окну, рассматривая незамысловатый пейзаж за ним. Ректор продолжал шелестеть листами, игнорируя мое вызывающее поведение. А может, и впрямь не заметил.
Приближалась осень, и деревья за каменной стеной замка теряли свои желтые листья, ветер срывал их и пригоршнями волок по земле, то оставляя, то снова подбрасывая в воздух. Одинокая ворона сидела на ветке и грустно за всем этим наблюдала, изредка каркая то ли от голода, то ли просто по привычке. Я прижалась носом к стеклу и, жарко дохнув на него, принялась, как в детстве, выводить пальцем различные узоры. Линии то сходились, то расходились, вместе создавая непередаваемый рисунок непонятно чего.
- Итак, моя дорогая, не будете ли вы так любезны слезть с моего стола?
Я вздрогнула и кубарем скатилась на пол, с шипением потерла отбитый локоть и кое-как встала, повернувшись к весело поблескивающему глазами старичку. Бумаги лежали рядом с наполовину пустой чашкой на небольшом резном столике, которого только что, могу поклясться, здесь не было.
- Вы посетили только второе занятие, - нахмурившись начал он, с интересом разглядывая мою персону, - а уже умудрились устроить из урока истории воды балаган, уничтожить редкие глаза знаний в кабинете некрономики, разбомбить сам кабинет да еще и поджарить моего заместителя и меня лично на церемонии посвящения! Делаете успехи, барышня. Этак к концу года я могу и вовсе лишиться академии или, чего доброго, сам из нее сбежать, спасая себя и своих учеников.
Я обиженно захлюпала носом, пребывая в состоянии шока от того, что ректор в курсе, кто именно создал те молнии вчера.
- Так что же мне с вами делать? Выгнать не могу - разбазаривать такие кадры я просто не имею права…
Я с надеждой подняла глаза.
- …но и позволить вам продолжать учиться вместе со всеми означает подвергать ежедневной опасности и учеников, и педагогов.
Я изучала рисунок ковра, напрочь отказываясь участвовать в разговоре и подозревая, что скоро, как та ворона, опять стану бездомной.
- Ну что ж. - Он, кряхтя, встал и подошел ко мне, оказавшись ниже меня на целую голову. - Вы будете учиться в моей академии, но… по индивидуальной программе.
Я светилась, как медный чайник, понимая, что все-таки стану волшебницей.
- Я дам вам амулет памяти, и все прочитанные вами заклинания мгновенно уложатся в вашей непутевой голове вплоть до запятой. Но будьте осторожны: если амулет не снимать и читать все подряд, то голова не выдержит. И есть немалый риск попросту сойти с ума.
Я смотрела на него, затаив дыхание и навострив уши. Первая же мысль была почему-то о том, что надо и Кошу будет чему-нибудь обучить, да и с Адкой поделиться, при этом сохраняя полную тайну, да и со всех остальных желающих брать по кругленькой сумме за право пять минут поучить с амулетом уроки…
- И не надейтесь.
Я непонимающе уставилась на ректора. Он чего, мысли, что ли, читает?
- Амулет будет привязан мною только к вашей личности и ни на кого другого воздействовать не сможет.
- Но почему? - вырвалось у меня против воли, правда, я тут же поспешила исправиться: - Почему бы всех не обучать при помощи таких амулетов, ведь так легче?
Ректор жалостливо посмотрел на меня как на дауна и снова сел в кресло.
- А вы сами подумайте, что будет, если каждому дать артефакт такой силы и стоящий, как два наших королевства.
Челюсть у меня непроизвольно отвисла, я с ужасом думала о том, что будет, если я потеряю амулет.
- А вы его не теряйте, - ласково посоветовал ректор и, поднявшись, подошел к одному из шкафов. - Отвернитесь.
Я фыркнула и отвернулась. Судя по шелесту, старичок рылся в каких-то бумагах.
- На.
На подставленную мною ладонь легла тонкая полупрозрачная цепочка и… больше ничего.
- А где амулет?
- Это и есть амулет, - пожал ректор плечами и снова сел в кресло, сосредоточенно кутая ноги полученным прямо из воздуха пледом.

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

- Спасибо.
- Пожалуйста, - язвительно отозвался он. - С тобой будет заниматься наша библиотекарша. Она каждый день будет выдавать тебе по одной книге, которые ты станешь заучивать наизусть. Таким образом, программу каждого курса всех пяти лет обучения ты пройдешь за месяц. В конце каждого месяца тебя будет ждать суровый экзамен, и если ты хоть один завалишь…
Я вникла в серьезность ситуации и начала вещать что-то типа «не подведу, оправдаю, можете на меня положиться».
Когда за моей спиной закрывалась дверь, скепсиса на лице ректора не убавилось ни на грамм.
- И не потеряй его! - грянуло вслед.
Я вздрогнула и как могла быстро зашагала по коридору.
Коша поджидал меня, сидя на столе и листая мои учебники, при этом обращая внимание только на картинки.
- Я пришла!
Дракоша удивленно обернулся, задумчиво кивнул и снова вернулся к своему занятию. Я села на кровать и принялась рассказывать о своих приключениях. Коша наконец-то бросил листать книгу и перепрыгнул со стола ко мне на руки, с интересом слушая рассказ.
- Кошмар! Ужас! Тебя ни на миг нельзя оставить одну!
Я пожала плечами.
- Так, ну ладно, пошли. - Он резво вскарабкался на мое плечо и сосредоточенно посмотрел на дверь.
- Куда?
- Обедать, - наставительно сообщил он мне, и тут же в моей голове раздалась легкая серебристая мелодия, видимо и предвещавшая обед.
Пришлось идти, а то Коша переживал, что ему мало достанется. Ага, как же.
В столовой меня уже поджидала Ада, занявшая нам местечко. Я плюхнулась на стул и, наперегонки с дракончиком набивая рот едой, принялась невнятно рассказывать, что же именно произошло в кабинете ректора.
- Жаль, - нахмурилась она, - выходит, мы теперь будем учиться отдельно. - В руках она вертела ту самую цепочку.
Я пожала плечами.
- Зато вечерами мы вполне сможем сидеть вместе и общаться.
- Или выходить в город, - тут же загорелись ее глаза.
Я задумчиво почесала нос.
- Ну-у-у… вообще-то да.
- Я слышала, что студенты могут подрабатывать по-мелкому, если их заклинания не противозаконны. Предлагаю сегодня вечером сгонять в библиотеку и взять пару книжек с нужными в быту небольшими заклятиями. Выучим их, а через месяц, когда нам дадут первую стипендию и разрешат наконец покидать стены академии, обойдем все достопримечательности стоящего рядом города.
У меня возражений не было, кроме одного: я буду очень загружена, читая в день по целой книге заклинаний и запоминая их наизусть, так что вряд ли у меня найдется время еще и на поиск нужных в быту заклинаний в других книгах. Но Ада обещала мне помочь, выписав самые длинные и громкие на бумажку, чтобы их под действием амулета учила я, а она тем временем найдет и выучит те, что полегче.
Возражений больше не было, и я отправилась в библиотеку. Коша полетел со мной, твердо решив, что меня ни в коем случае больше нельзя оставлять одну, а то я опять во что-нибудь вляпаюсь.
В библиотеке царил приятный полумрак. На небольшом пространстве, со всех сторон окруженном огромными шкафами, тянущимися до самого потолка и уходящими в далекий сумрак к невидимым стенам, стояло несколько столов, на каждом из которых светила ровным зеленым светом горбатая лампа. Вход в библиотеку находился почему-то между первым и вторым этажами, и в нее вела неприметная дверка на лестнице с черной надписью на небольшой деревянной табличке: «Библиотека. Часы работы: круглосуточно». Говорят, что каждый раз, входя в эту дверь, ты оказываешься в разных измерениях, а потому никогда эти столы не заняты одновременно. Но во всех этих параллельных мирах есть только один человек, который, кажется, не нуждается даже во сне, - это мисс Нэйлбоу. Она всегда сидит за своим стоящим в сторонке столом и следит, чтобы студенты вовремя получали и сдавали книги, запоминая, кто, что, когда взял, и как кого зовут. Поразительно. Когда я подошла к ее покрытому темно-зеленым сукном столу, она хмуро взглянула на любопытно вертящего головой по сторонам Кошу, но все-таки промолчала и, покопавшись в ящике, выдала мне старую толстую книгу с потрепанными страницами. Заглавие было простым и незатейливым - «Воздух», автор Эльза Маркит.
Я села за один из столов и углубилась в чтение, с трудом пробираясь сквозь частокол букв, еще не успев толком к ним привыкнуть. Тишина, прерываемая редким шорохом страниц, довольно быстро наскучила Коше. Он сначала долго канючил показать картинки, а когда узнал, что картинок в книге нет, то решительно взлетел и направился лично исследовать огромные шкафы, быстро скрывшись между ними. Я испуганно покосилась на мисс Нэйлбоу, но она и бровью не повела, продолжая что-то читать и помешивая ложкой чай в граненом стакане. Тогда я успокоилась и снова углубилась в дебри науки.
Коша вернулся где-то через час, таща в лапках тоненькую книжку.
- С картинками, - ответил он на мой вопросительный взгляд. И важно начал переворачивать страницы, разглядывая красочные рисунки.
Я решила потом научить его читать, ему это будет полезно.
Внезапно послышался звук отодвигаемого стула, и библиотекарша медленно подошла к нам. Я вопросительно выгнула дугой левую бровь, а она молча высыпала перед Кошей несколько сахарных сухарей. Коша, не отвлекаясь от картинок, взял в лапку сухарик и смачно им захрустел. Я покраснела и поблагодарила мисс Нэйлбоу за него, а она неожиданно улыбнулась и, кивнув, села обратно за стол. Через мгновение она снова помешивала ложкой чай, углубившись в чтение. Я последовала ее примеру, и к утру труд Эльзы Маркит был мною все-таки проштудирован, после чего мы с Кошей уснули на столе, тихо посапывая и уткнувшись носами в книги.

ГЛАВА 7

Месяц прошел незаметно. Я каждый день ходила в библиотеку, где углублялась в изучение выдаваемых книг. Прерывалась я только на еду и сон. Кошу Продиус Кук по моей просьбе все-таки научил читать, и мисс Нэйлбоу теперь лично подбирала ему интересные книжки с кучей картинок, при этом еще и исправно снабжала маленького обжору сушками (а поскольку он постоянно приносил пироги из столовой, стол неизменно был в крошках).
В конце месяца наконец-то состоялся мой первый экзамен. Все преподаватели собрались в огромном подвальном помещении, где стены были прочно экранированы от магических воздействий, и, сидя за одиноким, стоящим у противоположной от двери стены столом, важно ждали, когда я вытяну билет. Ни Кошу, ни Аду с Кеей сюда не пустили. Оно и понято: мало ли чего я учудю.
Петляющим шагом подойдя к столу, я сосредоточенно уставилась на белые прямоугольнички, гипнотизируя их взглядом и недоумевая, почему так пусто в голове.
- Кхм-кхм, ну что же вы? Тяните билет, - дружелюбно предложил преподаватель воды, скрываясь под прозрачной сферой защиты от любого вида магии.
Я глубоко вздохнула и вытянула… крайний слева, гм…
- Билет номер пять, - важно объявила я. и надолго замолчала.
- И… - подбодрили меня.
Я бледно улыбнулась и продолжила:
- И все.
- Это как это? - поинтересовался сбитый с толку преподаватель земли.
Я протянула ему билет, на котором только цифра пять и была выведена.
- А-а-а, - чему-то обрадовался он, - так это и есть ваше первое задание: прочитать, что тут написано.
Я получила обратно немного помятый и вымазанный в земле билет и начала буравить его взглядом. Преподаватели занервничали и выжидательно загмыкали. Я сосредоточенно перевернула билет вверх ногами и продолжила его разглядывание.
- Ну… тут все ясно… - протянула я, чтобы хоть что-то сказать, а потом что-то протарабанила, искренне надеясь, что это поможет.
Это помогло. Билет резко засиял ярко-белым светом, вытянулся в длину и ширину, злобно зашипел и накинулся на преподавателя огня.
- А-а-а!
Сверкнуло пламя, в листе появились дыры. Но плотоядный билет упорно обматывал мэтра слоями бумаги, шипя и тлея с правой стороны. Кстати, на нем все-таки проявилось первое задание.
- Помогите!
И ему помогли! Его облили водой, закопали в пол и заморозили воздухом. Билет не выдержал испытания и развалился. Мэтр молчаливой глыбой льда высовывался из земли по пояс и молча вопиял.
Я страдала, понимая, что экзамен мне как минимум не зачтут, как максимум - меня убьют, судя по суровому выражению лиц членов комиссии.
Но нет, пока все обошлось, мага разморозили, усадили на стул и даже высушили его одежду.
- Мне можно тянуть следующий билет? - робко осведомилась я.
- Нет! - рявкнули они хором.
Я смущенно затихла.
- Я прочитал, что было на листе, - тихо сказал мэтр огня.
Еще две сферы окутали магов воздуха и земли, магу огня уже все было до фонаря.
- Первое задание, - похоронным голосом начал он, - вы уже выполнили, три балла.
Я молчала.
- Второе задание… - еще более грустно добавил он, я почти плакала, сочувствуя, - из четырех… создать из воздуха что-либо, а лучше - стул.
Я сосредоточенно почесала в затылке. Стул так стул. И что-то пропела.
Все напряглись, но ничего не происходило. На меня смотрели как на палача со стажем, я же внимательно рассматривала воздух.
Внезапно поднялся легкий ветерок. Потом он стал нарастать. Билеты поднялись в воздух и закружились в медленно проявляющейся воронке смерча. Следом полетели все еще держащиеся за стулья преподаватели, вопя во все горло, и закружились в центре комнаты. Последним поднялся стол. Когда преподы увидели, что он летит к ним, началась форменная паника. Они бросали стулья, гребли руками, грязно ругались… Но стол долетел.
Стук, глухие звуки ударов и вопли боли показали, что он уже в воронке. А я почему-то продолжала стоять в центре комнаты, даже волосы не растрепались.
И вдруг смерч исчез, на пол рухнули стол, стулья и комиссия. А на треснутой крышке стола стоял изящный резной стул из зеленого хрусталя, неизвестно как тут оказавшийся, да еще и целый.
Я с ужасом смотрела на разгром и пыталась понять, все ли живы. При попытке помочь члены экзаменационной комиссии начали вспоминать мою мать и родственников, умоляя убраться. Я послушно отошла.
Но это были крепкие ребята. Стол был починен, переломы и синяки залечены. И они снова сидели на своих местах. В глазах их горел огонь, движения были скупы и рациональны, к этому моменту меня ненавидели все.
- Следующее задание, - простонал лежащий на столе преподаватель огня, остальные взглянули на него как на садиста, но сказать никто ничего не успел, - найти под землей воду.
Я пожала плечами. Хуже, как я считала, уже не будет. Тридцать слов, сжатые руки экзаменаторов, тишина.
Я переминалась с ноги на ногу, когда под землей послышался нарастающий гул. Академию тряхнуло, с потолка упала перепуганная летучая мышь и поползла к выходу.
Гул повторился и перешел в грохот, стол ощутимо затрясло, и все не раздумывая рванули к выходу. Но они не успели! Три огромных гейзера, извергающих горячую воду, встали на их пути.
- Продиус, сделай чего-нибудь! - заверещал преподаватель земли.
- А я что делаю? Я пытаюсь, но тут столько силы!
- Мы утонем! - надрывался преподаватель воздуха.
Летучая мышь сосредоточенно гребла на стуле к выходу. Вода уже доставала мне до подбородка, мимо отплевывающейся и отфыркивающейся меня проплыл стол со все еще лежащим на нем и задумчиво изучающим потолок мэтром огня, мы все подплыли к нему и уцепились за края.
- И последнее задание, - флегматично продолжил он (ему попытались заткнуть рот, но он укусил кого-то за руку, и она тут же с криком была отдернута), - убрать воду.
- Не надо! - всхлипнул кто-то.
Но мне идея показалась здравой, и я уже читала заклинание, с опаской следя за все быстрее приближающимся потолком.
Внизу раздался новый грохот.
- Помогите! - крикнул кто-то, и земля под нами раскололась, а в открывшуюся щель, образуя огромный водоворот, рванула вода.
Нас закружило. Кто-то молился, кто-то пытался колдовать, но из-за сферы защиты сделать это было практически невозможно. Кто-то сосредоточенно греб к выходу, а я упорно держалась за край стола и ревела в три ручья.
Но тут входная дверь распахнулась, и вся вода хлынула через дверной проем наружу. Нас вынесло мощным потоком, сбившим на своем пути небольшую кучку студентов, решивших полюбопытствовать. Любопытствующих смыло, а мокрые и злые преподаватели кое-как начали вставать на ноги. Последним вынесло почему-то все еще целый хрустальный стул. Все молча на него уставились. Я уже не ревела, а, сморкаясь в чью-то куртку, ожидала приговора.
- Ну что ж, - заявил спустившийся к нам по ступенькам ректор, весь такой сухой и бодрый, что вызывал неконтролируемую зависть, - вы справились, только чуть-чуть перестарались.
Зависть немедленно переросла в ненависть, а я, по уши счастливая, пыталась незаметно мигрировать к выходу, пока избитые экзаменаторы подыскивают слова для любимого шефа. И мне это удалось. Хлюпая и чавкая своими сапогами, вызывая удивление у попадающихся на пути студентов, я вернулась в комнату и немедленно залезла в бочку, всегда наполненную до краев горячей водой. Следом влетел запыхавшийся Коша с Кеей и вбежала Ада. Я застонала, но они безжалостно потребовали подробностей. Пришлось, закрыв глаза, поведать им, как был сдан мой первый в жизни экзамен.
Как ни странно, но мое обучение продолжилось. Правда, поговаривали, что ректор вернулся в свой кабинет хмурый и с синяком под глазом, но в библиотеке мне каждый день продолжали выдавать книги, а я уже не так медленно, как раньше, их читала. Плюс я нашла в одной из рукописей кого-то там заклинание, позволяющее не читать каждую строчку, а запоминать и понимать весь текст, просто разок взглянув на страницу и бормоча себе его под нос. У меня тут же появилась куча свободного времени, и я необдуманно согласилась на предложение Ады в следующие выходные прогуляться по городу. Тем более что у нас в карманах лежала первая стипендия - три золотых - и нам не терпелось их потратить. Коша принял нашу идею о походе в город с бурным восторгом и тут же полетел делиться новостями с Кеей. В последнее время они сильно сдружились и пропадали целыми днями, безобразничая и шаля по-мелкому. К счастью, их еще ни разу не поймали, а потому я с этим смирилась.
- Так, нам нужен плащ, теплые сапоги, а еще перчатки на меху… о, и шляпа!
Коша сидел у меня на плече и перечислял все то, что действительно надо купить. Но я боялась, что трех золотых на все наши запросы хватит вряд ли.
- Пойдем в таверну, - предложила Ада, - у ее хозяина наверняка есть заказ для таких, как мы. Да, и помни, мы - третий курс.
Я активно закивала, не очень понимая, как именно мы можем сойти за третий, если и первый-то только начали. Но Ада была неумолима и твердо намеревалась сегодня получить работу, пусть и ненадолго.
У двери одного из таких заведений с гордым названием «Спящий вампир» в грязной луже валялся абсолютно пьяный гном и громко храпел. Ни обойти, ни переступить через него не было никакой возможности.
- Так, ну и что будем делать? - поинтересовалась Ада.
- Может, пойдем еще куда-нибудь? - задумчиво предложила я.
- Ну уж нет! Мы не остановимся перед временными трудностями! - И она взмахнула правой рукой.
Три слова - и гном, с тихим чмоком оторвавшийся от лужи, поднялся в воздух и перенесся в конюшню. Послышалось удивленное ржание лошадей и стук упавшего тела. Храп почему-то оборвался.
- Ну вот и все, - улыбнулась Ада, открывая дверь в трактир и приглашающе махнув мне рукой.
Меня терзали смутные сомнения, но я покорно вошла следом за подругой.
В трактире было людно. Вечер только что вступил в свои права, и народ ел, пил и веселился под разудалые песни пляшущих на подмостках полуголых девиц. На самом деле эти девицы плясали не здесь, и даже не в соседнем трактире - просто их изображение при помощи простенького заклинания передавалось туда, где лежал настроенный на определенную магическую волну амулет. Кстати, стоил он недешево, да еще и перенастраивать его на другое место было нельзя, так что только такие люди, как хозяева таверн и игорных заведений, могли найти в них выгоду.
Ада подошла к хозяину и, задрав нос, хриплым голосом поинтересовалась:
- Ну че, лысенький, работка для двух колдуний четвертого курса найдется?
«Лысенький» выронил стакан и удивленно посмотрел на Адку. Я робко подошла поближе, улыбаясь и всем своим видом демонстрируя, что «мы» - это еще и я.
- Найдется, - пробухтел немного отошедший хозяин и уставился тяжелым взглядом на мою грудь.
Кеша дохнул огоньком, и усов у мужика не стало. Второй стакан полетел на пол.
- Ну так че, - развязно поинтересовалась Ада, нагло загребая из небольшой тарелочки на столе полную пригоршню жуев (смесь семечек и чипсов, похожи на бублики величиной с ноготь), - кого тут надо приструнить? Ты только скажи, и за двадцать золотых на нос она, - в меня ткнули пальцем, - начистит ему пятачок по самое не балуй.
Я открывала и закрывала рот, как вытащенная из воды рыба. Кеша залез в тарелку с жуями и упоенно ими чавкал, изредка делясь с сидящей на краешке тарелки Кеей. А хозяин смотрел на все это безобразие и сосредоточенно чесал в затылке.
- Ну ладно, - наконец выдохнул он, - есть для вас дельце, коль такие наглые. Как раз укоротит ваши любопытные носы, чтоб впредь неповадно было.
Таверна притихла. Я заметила, что на нас смотрят уже все. Только визгливые песни выплясывающих девчонок нарушали жужжание делающей третий круг у потолочной балки мухи. Муха удивилась такому вниманию, подумала и все-таки села на балку, оглядываясь по сторонам.
- Так что делать-то надо? - робко вякнула я, пытаясь незаметно вытащить дракошу из тарелки.
Тот тарелку не отпускал, да еще и орать начал. Пришлось оставить обжору в покое. Кея полетела разбираться с мухой. Я уже говорила, что она не в меру любопытная?
- И сколько нам за это заплатят? - влезла Ада, наблюдая за Кеей.
- Тридцать золотых вас устроит?
Мне почему-то заткнули рот, я возмущенно замычала и начала кусаться. Ада скривилась, но руку не убрала.
- По тридцать каждой. - В ее голосе была мука: я отгрызала средний палец.
- Хорошо.
Я даже кусаться перестала: ну ни фига себе, это что же за заданьице?
Ада трясла покусанной конечностью и тихо ругалась. Коша икнул и, проглотив последний жуй, блаженно растянулся на дне тарелки. Я решила взять инициативу в свои руки.
- Так что делать-то надо за такие деньжищи?
- О, ничего особенного, просто провести ночь на кладбище и прийти утром за гонораром. Вы же четвертый курс, что вам пара-другая вурдалаков сделает?
Широкая улыбка хозяина таверны и звенящая тишина за спиной подтвердили мои худшие опасения: мы попали. Теперь было бы просто неприлично развернуться и уйти - по всему городу поползут слухи о двух струсивших ведьмах, снабженные нашими приметами. Мы потом вообще никакой хорошо оплачиваемой работы не получим. Я хотела было высказать Адке все, что думала о ее «гениальных» планах, как вдруг дверь с грохотом распахнулась, и на всех повеяло мощным запахом конского навоза.
- Какая… меня… в конюшню кинула, да еще и в навоз… - Далее красочные ругательства и перлы.
Мы с Адой невозмутимо повернулись к гному спиной и начали ненатурально улыбаться трактирщику. Но нас сдали.
- А вон те две девицы-магички! Небось они! - визгливо проорал злой дедок, которому, видимо, за весь вечер еще так и не налили, а потому он просто сидел на помосте, и призрачные ножки танцовщиц постоянно проходили сквозь, его впалую грудь.
Послышались устрашающий рев и громкое топанье.
Мы храбро повернулись лицом к опасности, а я еще выставила перед собой дракошу. Но этот гад только сонно рыгнул и… захрапел. Предатель!
- А-а-а! Р-р-р… - И гном бросился на нас.
А в это время на потолке Кея подкралась к спящей мухе и метко пульнула в нее малиновой искоркой. Что-то грохнуло, поднялась пыль. И на гнома упала правая половина потолочной балки (муху, по-моему, убило сразу), вторая половина еще кое-как держалась. Крыша немного накренилась, но выдержала. Все кашляли от поднявшейся пыли, а жутко довольная Кея спланировала на плечо Ады. Так как гном выжил и даже был оттранспортирован добровольцами к ближайшему магу-целителю, Кею похвалили, и инцидент был исчерпан.
- Мы идем на кладбище, - улыбнулась кашляющему трактирщику Ада.
Он просто кивнул, все еще с ужасом рассматривая результаты волшбы фрии и подсчитывая в уме убытки.
На кладбище, расположенное сразу за городской стеной, нас провожали всем трактиром. Бурное и красочное зрелище шествия героев на смерть не оставило равнодушным проходящих мимо горожан, и, поминутно спрашивая: «А че случилось-то, кого бить будем?» - они присоединялись к провожающим и даже пытались петь какую-то песню, слов которой я так и не разобрала. У ворот нас встретили бдительные стражи, долго ругались, но, получив пару бутылок вина от трактирщика и выслушав красочный рассказ очевидцев, подобрели и разрешили нам выйти, пообещав лично присмотреть, чтобы мы не халтурили, и даже собрать наутро останки для, как они сказали, неплохих похорон. Народ это почему-то сильно обрадовало, и расходились все с условием встретиться на погребении.
Нет, вы не подумайте, мы отбивались, орали и качали права, решив, что жизнь дороже репутации, но острые пики - это та-акой довод!

ГЛАВА 8

- Ну что? Ты довольна? - наступала я на Адку, сверкая глазами и ежась от постоянно дующего ветра.
Она тяжело вздохнула и поправила вновь упавшую на лоб челку.
- Да ладно тебе. Небось крестьяне сами выдумали кучу небылиц про единственного живущего здесь призрака. И теперь это предание разрослось до масштабов мировой катастрофы.
- Ты нам зубы не заговаривай, - насупился Коша, пиная лапкой лежащий на дороге камушек. - Кто орал, что она студентка четвертого курса?
Под нашими возмущенно-осуждающими взглядами Ада поморщилась и повинно опустила голову. Кея сочувственно гладила ее по щеке, сидя у нее на плече и болтая ножками.
- Хорошо, я виновата, ну и что дальше? Мне пойти туда первой и стать десертом?
- Десерт подается в конце, - наставительно пробурчала я и решительно зашагала по узенькой, теряющейся в наступающей темноте тропинке в сторону кладбища.
Ада понуро шла следом, а Коша летел над нами, разведывая обстановку.
Кладбище было неподалеку от городской стены. Мы наткнулись на огораживающий его старый и местами поломанный заборчик буквально через несколько минут. Коша, увидев неровные и кое-где разрытые и вновь забросанные комьями свежей земли могилки с примечательно валяющимися неподалеку облезлыми крестами, тут же передумал быть разведчиком и довольно основательно устроился у меня на плече, заявив, что будет бдить и защищать. Я кое-как начала перелезать через оградку. Штакетины подо мной заскрипели и медленно накренились. Штаны за что-то зацепились, и я, вереща, рухнула вместе с забором на землю, подняв облако то ли праха, то ли пыли. Ада немедленно подскочила и начала убирать с меня доски. Послышался треск, и в штанах появилась новая дырка, а под моим животом что-то извивалось и невнятно, но сильно ругалось. Я с ужасом вспомнила про Кошу.
- Пусти, задушила, а-а-а!
Я честно пыталась повернуться, но мне было щекотно, а потому тело просто дергалось в конвульсиях и неприлично ржало.
- Нет, она еще и смеется! - возмутился придавленный и не нашел ничего лучше, как дохнуть огнем.
Я с воплем слетела с Коши, еще и угодив коленом по хвосту. Наши крики и брань слились воедино, да еще и Ада накинулась на меня, крича, чтобы я ложилась на землю.
На фига? Горю ведь!
Тогда на меня накинулись, повалили, потоптали и заехали напоследок локтем в глаз. Я в ответ что-то укусила и раза три лягнулась. В итоге с меня слезли, обругав напоследок.
Я кое-как села и осмотрела себя. Вся в земле, на пузе дыра с обгорелыми краями, сквозь которую уже пузырятся волдыри, а штаны порваны аж в трех местах. Ко мне прохромал Коша, задумчиво оглядел, прижимая к груди хвост, и робко протянул правую лапку:
- Мир?
Я засопела, осторожно трогая живот, но все же пожала лапу дружбы и даже разрешила этому проходимцу влезть себе на плечо, после чего, бормоча заклинание заживления, все-таки встала. Подруга вместе с Кеей уже осматривали холмики могилок, позабыв обо мне. Я тоже пошла посмотреть, как вылезают упыри. Интересно ведь.
- Ну как?

Предыдущая страница 3 Следующая страница


Особо опасная ведьма 4

Ада сосредоточенно ковыряла землю и нюхала собранный материал. Мы все, затаив дыхание, ждали заключения.
- Свежая, - задумчиво сообщила наш специалист.
- Издеваешься, да? - Я пнула холмик и недолго думая плюхнулась прямо на него.
Ада, подумав, села рядом, вытягивая усталые ноги.
- Слушай, а чего тут крест перевернутый воткнут? И там, и вон там.
Ада пожала печами:
- Наверное, упыри прикалываются. Помечают то ли свои, то ли чужие могилы, чтобы с толку сбить.
- А-а…
- А когда они появятся? - влез дракоша.
- Я тебя уверяю, когда они появятся, ты узнаешь это в числе первых, - съязвила моя светлость.
- Хорошо, тогда еще один вопрос: а сколько конкретно их будет?
- Ну я думаю, не больше трех. Иначе городские маги переполошились бы и сообщили в академию. - Ада встала и принялась выковыривать крест. Видимо, ей все-таки не нравилось, как он стоит.
Крест накренился и… с громким треском переломился надвое. Ада с удивлением посмотрела на оставшийся в ее руках обломок и на пробу взмахнула им в воздухе.
- С нами крестная сила, - ухмыльнулась я и тут почувствовала, что под попой что-то шевелится.
С визгом вскочив, я запулила в холмик сразу три мощных заклинания. Земля встала дыбом и осыпалась на нас мелкими комьями. Чихая и кашляя, мы увидели, как на поверхность с трудом вылез обгорелый и местами плешивый крот, скорбно на нас посмотрел и почил с миром. Я смущенно потупилась.
- Молодец, - голос Ады был полон сарказма, - вот это по-нашему: кротов заклинаниями полного уничтожения глушить, а то, не дай бог, укусят!
Я сосредоточенно закапывала ногой несчастный трупик. Коша громко и неприлично ржал, видимо с перепугу. И тут кто-то тронул меня за плечо. Я вздохнула и посмотрела на Аду, увидела зеленоватый оттенок ее кожи, вытаращенные глаза и… все поняла.
- Я полетел, - икнул мой защитник и сверзился вниз. Упал на крота и пополз дальше, неуверенно трепыхая крыльями.
Я сжала в руке серебристый шар и, не глядя, швырнула его за спину. Послышался взрыв, меня с ног до головы забросало ошметками мертвой плоти, на голову упала чья-то кисть, все еще шевелящаяся.
- Ди, ложись!
Я легла, потому что видела глаза Ады.
Не знаю, чего она там метнула, но, вжавшись носом в землю, я молилась, чтобы это было что-нибудь сильное и взрывоопасное. Пять секунд. Десять. Пятнадцать. На меня наступили. Хм…
Резво перекатившись вправо, я вскочила и рванула к Аде. Обернувшись, я увидела около десятка мертвяков. Еще двадцать уверенно откапывали разные части своих тел из могил.
- Ты что сделала?!
- Понятия не имею, но, кажется, у переднего в два раза вырос нос, ну или то, что от него осталась.
Я молчала.
- Я же не виновата, что у меня так мало силы, а заклинание тумана не получилось.
- А на фига мне было ложиться?
- А ты бы хотела иметь огромный нос?
Справедливо.
Материализовав пару шариков, я метнула их в первых пятерых, и они сразу вспыхнули синим пламенем. На этом мои магические силы подошли к концу, слишком много ушло на крота, о чем я и сообщила Аде.
- И что теперь?
- Бежим, - предложила я.
- Город закрыт.
- Тогда в лес!
И мы побежали. Мертвяки огорченно взвыли (медленно, но все-таки уже сообразив, что мы их сегодняшняя еда) и азартно включились в погоню.
- Ель, главное - найти ель, они не могут лазить по деревьям!
Я молчала - берегла дыхание, до леса еще было далековато.
Уже через пять минут Ада начала задыхаться, схватилась за бок и крикнула, что завещает мне свои тапочки. Я не поняла, при чем тут тапочки, но схватила ее за руку и на буксире потянула следом, не обращая внимания на вопли протеста и на то, что она сильно тормозила движение.
- Я больше не могу-у-у!
Я стиснула зубы. А я могу? Нет! Но дерево уже близко, впрочем, как и мертвяки. Налетев на сосну, я, не раздумывая, полезла на дерево. Ада нагло легла на землю и громко застонала. Лентяйка! Пришлось тащить и ее, помогая пинками и укусами (да, это негигиенично, зато помогает, поскольку сильно напоминает о зубах мертвяков). Когда те подбежали к стволу, все, до чего они могли дотянуться, была моя пятка, которой я и двинула по остаткам зубов первого добежавшего. Он закашлялся и выплюнул желтые косточки на землю, огорченно рыча.
Мы кое-как угнездились на ветке. Подруга тяжело дышала и жалким подобием улыбки выражала мне благодарность, с ужасом глядя на прыгающих внизу мертвяков. Рука нащупала что-то вроде шишки, и я радостно схватила ее, намереваясь запулить в нападавших.
- Не надо! - заверещала шишка и укусила меня за палец.
Я взвыла и выпустила… дракошу. Тот плюхнулся обратно на сук и уцепился за него всеми лапками; я, насупившись, его разглядывала.
Коша попытался мне широко улыбнуться, одновременно давя глазами на жалость. Зрелище вышло довольно комичное.
- Ди, ты извини…
Я нахмурилась:
- Ты меня бросил.
Коша еще разок вздохнул:
- Я не хотел, просто я испугался, да и их там много, а я такой ма-аленький! - И он показал лапками насколько.
Я тоже вздохнула и придержала рукой начавшую сползать с ветки подругу.
- Не спи, - прорычала я, тряся несчастную.
Она очнулась, села, как надо, и обхватила руками ствол дерева.
- Я высоты боюсь, - сообщила Ада и с интересом посмотрела вниз.
Взглянула и я. Тупые мертвяки прыгали на земле и махали остатками рук, пытаясь до нас дотянуться. Я пожалела, что у меня закончилась магия и под рукой нет ничего тяжелого вроде кирпичей.
Рукав жалобно затрясли, я возмущенно повернулась к дракоше, намереваясь высказать ему все по поводу его вмешательства в мой мыслительный процесс… Но у него был такой несчастный вид, он так робко на меня смотрел, выжимая из правого глаза хрустальную слезинку, что я сдалась, взяла чешуйчика на руки и посадила его на плечо. Таким образом мир был восстановлен.
- Так что делать-то будем? - поинтересовалась Ада, ежась от холодного ветра.
М-да, осень - это тебе не лето, замерзнем на фиг и стопроцентно простудимся.
- У тебя еще сила есть?
- Нет. Ну точнее есть, - она почесала голову, - но немного. А что?
- Дай ее мне, только сперва сильно разозлись, а я попытаюсь направить то, что создаст мое тело, не на тебя, а на мертвяков.
К тому времени мертвецов под елью собралось около пятнадцати штук, и все они упорно прыгали, простирая к нам вонючие кости.
Ада ну очень неуверенно на меня взглянула.
- А как я на тебя разозлюсь?
- Э-э-э… - Мысль сдохла, не дойдя и до середины. - Не знаю. Хотя… Помнишь, в столовой ты показала мне понравившегося тебе мальчика? Ну так вот, я не хотела тебе говорить, но он и я… - Дальнейшее я шептала ей в быстро краснеющее ушко, отпихивая голову любопытного Коши.
- Что?!
Есть контакт!
Я даже не успела напомнить, о ком именно я говорю, как Ада, сверкая глазами, швырнула в меня какую-то серо-зеленую пакость, мгновенно втянувшуюся в мое тело и вызвавшую странные спазмы в животе, к счастью, мгновенно утихшие. Правда, Ада на этом не утихомирилась и полезла драться, вцепившись мне в волосы и чуть не рухнув при этом на землю. Пришлось буквально орать, что я пошутила, балансируя на не такой уж и толстой ветке и спасая прическу от выдирания. Ада наконец поняла, о чем я ей ору, убрала руки, умудрилась смутиться и клятвенно пообещала впредь мне доверять. Но я ее уже не слушала. Из ладони вниз (я с трудом удерживала ее в нужном положении второй рукой, поскольку она так и норовила повернуться в сторону «обидчицы») потянулись разноцветные нити, сплелись по дороге в небольшой хрусталик с количеством ребер, равным количеству нитей. На секунду он завис в воздухе, а потом медленно поплыл к первому мертвяку. Мертвяк, не обращая внимания на кристалл, продолжал прыгать, мыча что-то невнятное себе под нос. По-моему, он уже от этого получал кайф. Легкое прикосновение магии к мертвой голове, миг, и серый прах медленно осыпается на примятую землю, а хрусталик летит к следующему мертвяку. Мы, затаив дыхание, за ним наблюдали.
- Круто, - оценил Коша, когда последний мертвяк рассыпался в пыль.
Я радостно спрыгнула с дерева, сначала уцепившись руками за ветку, а потом кое-как приземлившись. При этом я кашляла и отряхивалась от противного пепла.
- Ада, давай!
- Ди… - послышался настороженный голос.
- Чего? - Я задрала голову и увидела, как хрусталик невозмутимо приближается к моей подруге. Мама!
- А разве он не должен был пропасть? Я боюсь!
- Прыгай вниз! - рявкнула я, и Ада от неожиданности буквально рухнула на меня.
Я не устояла и упала под ее весом, но тут же попыталась вылезти. Хрусталик замер перед веткой и так же медленно поплыл вниз, к нам.
- Пусти! - Я кое-как выбралась, встала на колени и вытянула ладонь перед приближающимся волшебством, еще не понимая, поможет ли это и не рассыплюсь ли я сама в прах.
Но кристаллик совершенно спокойно втянулся в мою ладонь и исчез. Я облегченно упала рядом с Адой и, тяжело дыша, уставилась на чистое звездное небо. Подруга сопела рядом, а Коша рассказывал в красках неизвестно откуда прилетевшей Кее о том, что тут только что произошло. На мой взгляд, свою роль он несколько преувеличил, по крайней мере, я не помню, как он «с горящими глазами гонялся за верещавшими мертвецами и откусывал им мозги, прогрызаясь через уши». Кея смотрела на героя широко раскрытыми глазами, и Коша скромно добавил, что нас с Адой на дерево в бессознательном состоянии втащил тоже он, чуть не надорвавшись по дороге. Я решила не вмешиваться, пущай врет дальше, мне уже даже было интересно, чем там у него все закончилось.
- Ну что, пошли? - прервала мои мысли подруга.
Я пожала плечами и с трудом начала вставать, попутно помогая Аде принять вертикальное положение.
- Нам еще до рассвета надо заглянуть в трактир, забрать шестьдесят золотых, - напомнила я и, прищурившись, посмотрела на крепостную стену.
Как и следовало ожидать, факелы, еще недавно горевшие в руках наблюдающих со стены за нашими приключениями стражей, потухли. Все ушли спать, поверив в нашу безвременную кончину.
- Я вот только одного не могу понять: почему городские маги ничего не знали о таком количестве мертвяков, встающих по ночам? - недоумевала Ада.
- У-у-у… - сообщили сзади.
И Ада, развернувшись, со всей силы заехала по голове мертвяка невесть как оказавшимся в ее руке обломком креста. Голова с треском отломилась и покатилась по траве. Мы с Кошей, впечатленные, смотрели на девушку, а несчастный мертвец ползал вокруг дерева, нащупывая пропажу.
- Может, добить? - задумчиво предложила она.
Я пожала плечами. Но тут красный дракончик подлетел к радостно привинчивающему на место голову зомбику и что есть силы дохнул на него. Верещащий пылающий скелет еще долго мелькал между стволов деревьев. Кея музыкально поаплодировала герою, и мы устало потопали к воротам города.
- Эй, открывайте!
Ноль внимания и тишина на стенах. Я долбанула сапогом еще разок и взвыла от боли в пальцах. Несчастная обувь все-таки порвалась, и подметка грустно оттопырилась книзу. Я поняла, что начинаю злиться.
- Эй вы… - много ругани, - какого… - ругань, - открывайте, - воспоминания о семье капитана стражи, - а не то я… - гм, вспомните свой самый неудачный день и собственные эпитеты.
И тишина. Нас нагло игнорировали.
- Я полетел? - предложил дракоша.
Последовал мой сурьезный кивок, и красное пятнышко, взлетев, довольно быстро скрылось за зубцами стен.
Минут пять ничего не происходило, но потом… вопли и ругань разнеслись по всему двору, и мы понимающими улыбками встретили открывших нам ворота угрюмых и заспанных стражей, сидя при этом на земле и лениво подсчитывая дыры от огня на штанах воинов.
- Шестнадцать, - флегматично заметила Ада.
- Девятнадцать, ты не посчитала капитана. О, а вот и он.
Капитан долго и выразительно рассказывал нам о поведении Коши, а потом предъявил и самого дракончика. Тот висел на указательном пальце несчастного, крепко сжимая острые зубки.
- Снимите его! - взвыл капитал и сунул мне под нос свою руку.
- Коша, брось каку, а то червяки в животике заведутся.
Коша тут же с омерзением выплюнул палец. И, пока капитан с выражением ужаса на бородатом лице рассматривал свою «каку», мы гордо, задрав носы, плечо к плечу вошли в город.
В трактире нас не ждали. Музыка была та же, только уже не девушки, а мальчики бодро скакали по сцене и верещали тонкими голосами об «ужасах любви». Лично я поверила.
Хозяин таверны, увидев нас, вытаращил глаза и разбил еще один стакан. Народ дружно ахнул, а мужик, только что произносивший тост, резко заткнулся. Я услышала что-то вроде «они были дурами, и хрен с ними» и, пронзив оратора угрюмым взглядом, решила потом превратить его во что-нибудь мелкое и скользкое. Оратор все понял по моим глазам и тут же ретировался во двор, спеша собрать вещи и скрыться в неизвестном направлении от двух ведьм, выживших после встречи с целым кладбищем мертвяков.
- Платить будешь?
Мы удивленно посмотрели на уже сидящего на стойке Кошу. Правой лапой он нащупывал еду в тарелке, левой держал край рубахи трактирщика, а из ноздрей выпускал струйки дыма.
Трактирщик посмотрел на нас из-под насупленных бровей. Не будет, поняла я.
- Ада, доставай волшебную палочку! - громко, чтобы все услышали, велела я.
Ада сначала не поняла, но потом просияла и ткнула в направлении трактирщика обломком трухлявого креста. Я из последних сил сделала так, чтобы его конец засветился и даже пару раз вздрогнул. Трактирщик побелел и закрылся тарелкой. На Кошу посыпались жуи, и он удивленно отпустил трактирщика, тряся головой.
- Я заплачу, заплачу!
Палка тут же погасла, и Ада медленно, как бы нехотя, с выражением крайнего разочарования на лице опустила ее.
- Вот деньги, вот, держите!
- Это откуда? - Адка с недоверием уставилась на внушительные мешочки, как по мановению ладони ведьмы появляющиеся на столе.
- Дык как же, на вас же ставили.
- А точнее против нас, - ухмыльнулась я и сграбастала со стойки свою половину.
Один из мешочков в зубах уже держал Коша, обнимая его лапками и шамкая, что это его. Кея летала вокруг все еще не починенного потолка и, кажется, искала там мух. Вся таверна с ужасом за ней наблюдала, в том числе и сам хозяин. Так что на улицу мы выбрались довольно быстро и без неприятностей.
По пути в академию я робко попросила:
- Давай больше не будем выдавать себя за четвертый курс.
Мы с Кошей затаив дыхание наблюдали за лицом Ады. Кея у нее на плече небольшим созданным из воздуха гребнем расчесывала золото волос.
- Ладно, - выдохнула наконец Ада. - Максимум третий курс.
Мы с Кошей тихо застонали.

ГЛАВА 9

Академия встретила нас сонным часовым у ворот, который попытался дать нам бурную нахлобучку за то, что мы так поздно пинаем закрытые ворота, громко вопя и воя под начавшим накрапывать мелким дождиком. Но я сунула ему под нос один из честно заработанных золотых, и все претензии были тут же забыты. Нам даже приятных снов пожелали, ласково смотря вслед и чуть ли не крестя от избытка благодарности.
- Расточительница, - бухтел Коша мне в ухо, - не могла чего поменьше дать.
- Не жадничай, у нас еще есть.
- Это сейчас, а потом не будет. И вообще, хватит разбрасываться деньгами направо и налево. Этак и останемся нищими, как и были.
Ада хмыкнула и, быстро попрощавшись, побежала в свою комнатку, а мы направились в свою.
Тусклый свет разбуженного светляка, летающего в стеклянном закрытом шаре под потолком, осветил скудное убранство комнаты. Некоторые из студентов, говорят, брали эти ночники и, запихав туда побольше магических светляков, пытались предсказывать будущее богатым дуракам. К сожалению, дураков, да еще и богатых, в городе было мало, а потому, быстро во всем разобравшись, возмущенные горожане чуть не заточили врунов в подвалы замковой тюрьмы. Но руководство академии вступилось за своих непутевых учеников, пообещав лично надавать им по шапке. Что и случилось, а гадания на стеклянных емкостях с тех пор были строжайше запрещены.
Коша радостно рванул к постели, но я вовремя схватила его за хвост одной рукой, другой выгребая на стол из-за пазухи мешочки с деньгами.
- Пусти, больно! - возмутился дракончик и даже попытался кусаться.
Ага, щас. Я его как облупленного знаю. Все попытки вырваться были тут же пресечены.
- Ну Ди, ну чего ты, я спа-ать хочу… - заканючил чумазый рептилоид и захлопал жалостливыми глазками.
- Сначала ванна. - Я была непреклонна. - Ты же мне все простыни извозюкаешь! - И я направилась с ним в руках в смежную комнатку к бочке с водой.
- Ладно, - вздохнул дракоша, сидя на краю бочки, - но ты должна выйти и закрыть дверь, пока я купаюсь.
Я удивленно захлопала глазами, ничего не понимая.
- И что же ты такое страшное собираешься тут мыть?
Дракоша честно попытался покраснеть, но был непреклонен.
- Ты же закрываешься, когда идешь купаться, я тоже хочу, - запыхтел он, всем своим видом выражая упрямство.
Пришлось сдаться и честно выйти, закрыв дверь. За ней тут же послышался всплеск и - о ужас! - что-то похожее на пение. Застрелите меня, если я так пою в ванной!
Через полчаса моя нервная система не выдержала, и я, вся злая, ворвалась в комнатенку. Коша, как раз вылезающий из бочки, тоненько завизжал и попытался прикрыться полотенцем, край которого доставал до пола. Я побурела и… вышла, закрыв за собой дверь.
- Извращенка! - крикнули мне вслед.
В состоянии, близком к шоковому, я нащупала попой кровать и попыталась сесть, но гордо вышедший из ванны Коша, завернутый с головы до лап в волочащееся за ним по полу полотенце, заорал, чтобы я не пачкала постельное белье. Я покорно встала и молча прошла в ванную, громко захлопнув за собой дверь. Вода в бочке, как и следовало ожидать, уже очистилась и нагрелась до нужной температуры. Цивилизация.
Когда я, чистая и успокоившаяся, вернулась в комнату, Коша уже храпел на кровати кверху пузом, присвистывая на выдохе. Полотенце, скомканное и немного грязное на том конце, который протер пол, валялось на стуле. Я залезла под одеяло, пододвинув возмущенно загукавшего дракошу к стене, и закрыла глаза. В окно залетал свежий ветерок, чуть поскрипывали открытые ставни, под одеялом было тепло и уютно, а дракончик под боком успокаивал не хуже старой мягкой игрушки. И приключение на городском кладбище казалось чем-то далеким и нереальным, как первый полузабытый сон.
Утро второго выходного дня началось с криков Коши:
- Мы проспали завтрак! Кошмар! Ди, вставай немедленно, может, еще успеем к началу!
Я сонно накрылась одеялом с головой, бормоча в ответ что-то невразумительное.
- Ди-и-и!
Не подействовало - я почесала правую пятку о левую и наотрез отказалась подниматься.
- Ну держись. Сама напросилась, щас как пыхну, как поджарю чью-то пятку!
Я кубарем скатилась на пол, пытаясь одновременно выпутаться из одеяла и достать ногой зловредную рептилию. Послышался тихий топот по полу, и я поняла, что дракончик вне зоны моей досягаемости. Ну и ладно. Кое-как выпутавшись из одеяла, я встала на ноги и, сонно зевая, начала одеваться, чесаться и умываться. Все сразу сделать не удалось: прыгая на одной ноге и продевая вторую в штанину, одновременно пытаясь почистить зубы, я не удержала равновесия и рухнула на пол, долбанувшись лбом об раковину. В итоге, когда я вышла из комнаты и встретила направляющуюся ко мне счастливую Аду, у меня на лбу сияла набухающая шишка, рубашка была надета задом наперед и я хромала на правую ногу. Коша сидел у меня на плече и радостно махал Кее, та смущенно отводила глазки, кокетливо изгибая прозрачные крылышки. Коша не выдержал натиска и перелетел на плечо к Аде. Ее тут же перекосило налево, и мое настроение поднялось до уровня плинтуса.
На завтрак мы успели, и Коша радостно принялся сразу за десерт, предоставив мне счастье разбираться с кашей. Я не привередливая, но я тоже хочу пирога с малиной! Вступив в жестокую и кровопролитную борьбу, я все же отвоевала себе один пирожок и тут же его съела, пока Ада перевязывала мне правую руку, между прочим изрядно покусанную. Коша, надутый, сидел в центре пустого блюда, пока какой-то сердобольный студент не поделился с ним своим пирогом. Дракоша оттаял и даже прошамкал что-то вроде «бафое пашишо!» своему благодетелю, после чего получил еще и жвачку.

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

- Так, нам надо сегодня зайти на рынок, - сказала Ада. - Прикупить кое-чего, потом в середине дня, я думаю, посетим трактир, только другой.
Я закивала с набитым ртом, опасливо наблюдая за величиной надутого Кошей пузыря. Кея сидела рядом и, кажется, что-то сжимала в кулачке, прищурившись рассматривая его творение из жвачки.
- Тогда давай через десять минут встретимся внизу, а потом отправимся в город.
Кея все-таки бросила это что-то в Кошин пузырь. Звучный чпок, и пузырь разлетелся на ошметки, в результате чего Кошина голова и живот были залеплены розовой пленкой. Мы с Адой хохотали от души, пока ругающийся дракончик счищал с себя липкую жвачку, Кея же на всякий случай улетела куда-то по своим делам. Кстати, она в последнее время довольно часто стала пропадать неизвестно где, правда, как утверждала Ада, всегда прилетала на ночь.
На улице было ветрено, и я, поежившись под тоненькой, старой, в заплатках, курточкой, поняла, что мне и впрямь скоро понадобятся теплые вещи. Раздолбанные сапоги я сменила на не подходящие для такой погоды тапочки, в которых бегала по академии, и теперь мерзла вся, с головы до пяток.
- Ну что, пошли?
Сторож лично выскочил, чтобы открыть нам ворота и беспрестанно кланялся, выжидательно заглядывая в глаза. Мы сделали вид, что понятия не имеем, чего он от нас хочет, и в итоге дверь за нами закрылась с такой силой, что врезала по спинам, придав нам некоторое ускорение. Я чуть не упала. Зато Ада растянулась в канаве у дорожки, где обитала пока единственная на всю округу лужа. Ругань стояла такая, что я зажала Коше уши и еле отговорила выползшую из канавы грязную и сильно злую подругу идти мстить сторожу.
А теперь представьте: я, вся в заплатках и тапочках, и Ада, мокрая, грязная и всклокоченная, ввалились в большой теплый бревенчатый дом, в котором офигевший от нашего вида высокий и стройный эльф торговал одеждой по сезону.
Я оценила выражение его интеллигентного лица, бицепсы стоящего неподалеку вышибалы с характерной внешностью туповатого тролля и брякнула на стол мешочек с золотом. Монеты со звоном покатились по столу, выплеснувшись из умышленно развязавшейся горловины.
- Нам нужна одежда и обувь по сезону, - каркнула я и закашлялась. Видимо, все-таки простудилась вчера.
Вышибала с безразличным видом сел обратно на стул в углу, а мгновенно сменивший выражение лица с брезгливо-недоуменного на располагающе-пофигистское эльф тут же принялся демонстрировать нам одежду и даже предложил присесть в два небольших, но удобных кресла у стены. Мы нагло воспользовались приглашением, но эльф даже не поморщился, когда обивка кресла Ады начала принимать цвет недавней лужи, хлюпая под ней уже пропитавшимся влагой сиденьем. Молодец, уважаю, пожалуй, стоит здесь задержаться.
Вышли мы оттуда с кучей свертков плюс чистые и переодетые. Как оказалось, у эльфа в заведении имелась еще и небольшая комнатка для примерок, а пара заклинаний чистоты и сушки порой творят чудеса. Правда, у нас обеих до сих пор волосы слегка стояли дыбом, но это такие пустяки по сравнению с теплом штанов, заправленных в высокие, до колена, черные эльфийские сапожки на каблучках, и уютной серой курточки с поясом. Даже Коша после бурной истерики получил теплый маленький шарфик под цвет глаз, который теперь постоянно поправлял и рассматривал. Старую одежду мы выкинули, а в свертках я несла зимнюю шубку до колен (ура!), еще пару штанов, несколько блузок и рубашек, шарф и одно необыкновенно красивое темно-зеленое платье из тяжелой и скользкой материи, почти неприлично подчеркивающее все достоинства моей фигуры. Купилась я на то, что в нем цвет моих глаз и впрямь был загадочно зеленым (от кариеса я избавилась уже давно, так же как и от кривых зубов, повыдернув их все на фиг и вырастив себе новые. Было дико больно, но щего не шделаешь ради квафоты!).
- Куда теперь? - поинтересовалась я.
- Направо.
Какие ценные указания, а главное - точные!
У пробегающего мимо разносчика горячих булочек мы отоварились и дальше шли, довольно жуя, как выразился Коша - «легкий перекус».
- Тут где-то неподалеку должна быть приличная таверна, - пробормотала, хмуря лоб, Ада.
Я настороженно смотрела по сторонам. Мы все глубже и глубже забирались в трущобы. Вскоре камень мостовой заменили раскисшие лужи посреди голой земли, зажатой с обеих сторон высокими стенами домов, буквально слившихся друг с другом и угрюмо нависавших над нашими головами. Лужи отвратительно воняли, хотя большая часть нечистот стекала по недавно оборудованной магами канализации. Прохожие встречались все реже, а взгляды у них становились все менее и менее приятными.
- Э-э-э… Ада, а ты уверена, что нам точно сюда? - осторожно поинтересовалась я, краем глаза наблюдая за вот уже минут пять следующей за нами парочкой бандитской наружности.
Подруга сосредоточенно почесала за правым ухом и пожала плечами:
- Наверное. По крайней мере, это явно короткий путь.
- Понятно… Коша, слетай на разведку, посмотри, где находится выход на более приличные улицы из этих трущоб.
Коша кивнул и тут же взлетел. А я развернулась, успев схватить Аду за рукав, пока она не отправилась путешествовать дальше.
- Ты чего?
Я ткнула пальцем в засмущавшихся бродяг, уже довольно долго следующих за нами по пятам. Они попытались сделать вид, что шли просто так, но боковых ответвлений у улочки не было, и мы бы все равно столкнулись. Осознав, что просто стоять на месте и разглядывать окна уже неприлично, они все-таки вытащили два кривых ножа, а один даже соизволил обратиться к нам насквозь прокуренным голосом:
- Ну че, девки, сами отдадите все деньги и разденетесь или вам помочь?
По глазам второго я поняла, что он за бескорыстную помощь. Ада возмущенно вспыхнула, но я сделала ей знак рукой не мешать.
- У вас есть пять секунд, чтобы убраться обратно в свои норы, крысы, а иначе…
Облом. Мужики чего-то обиделись и, насупившись, пошли на нас, выставив перед собой ножи. Я так поняла, что нам предлагалось самостоятельно на них напороться и повиснуть, вереща от боли. Успела досчитать до трех (нож уже дрожал перед носом), плюнула на благородство и… засветила разноцветным шариком по дураку. Слева послышалось что-то вроде: «Ий-йя-а-а!» - и второй нападающий, получивший коленом по самому больному, огорченно согнулся пополам, выпучив глаза и разглядывая разноцветного мышонка, оказавшегося на месте его друга. Мышонок, покачиваясь, встал на задние лапки, осмотрел себя и… рухнул в обморок, напоследок дрыгнув одной из конечностей.
- Забирай мыша и вали отсюда, - предложила я.
Повторять не пришлось - все в том же полусогнутом состоянии мужик рванул от нас зигзагами, воя на одной ноте. Мыша он, естественно, забыл.
- Ой, какой хорошенький! - Ада подняла мышку за хвост и радостно ее теперь рассматривала.
Я растерянно за ней наблюдала.
- А давай ее себе оставим?!
У меня нет слов. Правда. По-моему, это чересчур радикальный метод перевоспитания. Хотя…
Справа мелькнула чья-то рожа, я резко обернулась и сжала в пальцах еще один разноцветный шарик. Рожа немедленно испарилась, буквально втянувшись в стену. Шарик с легким шипением погас, а мне на плечо спланировал жутко довольный собой дракоша.
- Я нашел! Тут буквально пара поворотов, и мы на главной площади. А оттуда дорогу, я думаю, Ада найдет. Ой, а чего это у вас? Мышка? А почему она розово-фиолетовая?!
Я кратко ввела его в курс дела. Мыш в это время с трудом открыл глаза, все еще покачиваясь вверх ногами, и удивленно обозрел жутко довольные рожи Ады и Коши, который успел перелезть на ее плечо. Писк был почти обреченным, по пушистому телу пошли судороги.
- Ди, он умирает! - запаниковала Ада. - Сделай хоть что-нибудь!
Я вытянула правую руку, на нее бережно положили несчастное животное. Я насупилась и шепнула кое-что в подрагивающее розовое ушко. Мыш от избытка впечатлений обкакался, что отнюдь не повысило моего настроения. Фу.
- Помогите, спасите, убивают, насилуют, режут! - верещал потерпевший, бегая по моей ладони и хватаясь передними лапками за голову.
- Да успокойся ты, - посоветовал Коша, - никто тебя не режет. Ди, а можно, я тоже его подержу? Он такой пушистый! Обожаю все маленькое и пушистое.
Мыш замер, взглянул на драконника и резво залез в мой рукав, я еле успела поймать его другой рукой за хвост.
- Стой, не дергайся. Ай… твою… Да можешь ты постоять спокойно или нет?!
- Отпусти! - верещал пушистик.
- Да пожалуйста. - И я поставила его на землю около ближайшей лужи. - Вперед и с песней. Надеюсь, ты не скоро встретишь крыс или отощавшую с голодухи кошку. Счастливого пути.
Мыш замер, огорченно огляделся и сел на землю, молитвенно сложив лапки на груди. На нас смотрели самые несчастные глаза в мире.
- Расколдуй, - пискнул незадачливый грабитель.
Я с усмешкой его обломала:
- Нет, колдовство - сроком на пять лет минимум, только потом и только я смогу его снять.
Пушистик попытался снова изобразить обморок, но передумал и резво пополз по моему сапогу, а потом и по штанине наверх.
- Эй, ты чего? - Я отцепила его от штанов и снова посадила на ладонь.
- Тогда я с тобой.
Только теперь до меня начал доходить весь трагизм ситуации.
- Чего со мной?
- Буду с тобой. А иначе - никак. Пропаду.
Он задумчиво ходил взад-вперед по ладони, сложив за спиной передние лапки и рассматривая мои пальцы.
- Класс! - обрадовался Коша и перелетел обратно ко мне. - У меня теперь есть домашний любимец.
Мыш подозрительно на него покосился, но мудро промолчал.
- Давай его пока мне, - предложила Ада, - я его посажу на плечо, как ты Кошу, и пойдем дальше.
Сил возражать уже не было.
В таверне мы сели за крайний угловой стол и заказали всего, чего душа желала, а душа желала «все самое вкусное, что есть на кухне». Хозяин тут же засуетился, прогнал сонную, с глазами навыкате девушку с зажатым под мышкой подносом и, радостно ухмыляясь, заверил нас, что все будет в лучшем виде. И не обманул. Курица, жареная рыба, маленькие, зажаренные на углях птички и три кувшина вина были оценены нами по достоинству. Пару раз к нам пытались подсесть хамоватые типы с многообещающими улыбками, но мыш их немедленно отшивал, в двух словах поведав свою печальную историю, и пытался при этом проглотить все то, что пихал в рот. Коша от него не отставал и, когда ему приходилось в очередной раз вылавливать бывшего вора за хвост из своей тарелки, обзывал того обжорой и троглодитом. Мыш не возражал, старательно продолжая есть. Если честно, то смотреть на него было даже жалко. И сердобольная Ада постоянно совала ему в лапки самые лакомые кусочки, подливая в наперсток, предоставленный хозяином, колодезной воды (мы решили вина ему не давать, а то сопьется, ему при таких размерах немного надо).
Поев, мы решили вернуться в академию, чтобы избавиться от покупок и отдохнуть. Желание гулять по городу уже не было таким острым, тем более что эти выходные были явно не последними, а деньги у нас, даже после разорительного набега на лавку эльфа, все еще были. Мыш, которого мы окрестили Пуфом (наевшись, он сказал «пуф», похлопал себя по пузу и, развалившись на дне тарелки, блаженно улыбнулся склонившемуся над ней любопытному Коше), уснул, уютно устроившись в теплом капюшоне Ады. А Коша сыто мигал постоянно закрывавшимися глазами у меня на спине. Если так пойдет и дальше, то я его скоро не смогу таскать. Он же растет, так пусть сам летает. Лентяй!
- Ди, смотри, лавка волшебника Донована. Давай зайдем?
Я взглянула на обветшалую вывеску, грязные окна и засомневалась. Но Ада уже скрылась внутри, совершенно не интересуясь моим мнением на этот счет. Пришлось идти следом.
Открыв дверь, я напоролась макушкой на жалобно звякнувший колокольчик и споткнулась о чересчур высокий порожек. Но не упала.
Внутри все было не так страшно, как выглядело снаружи: тусклый свет, кое-как пробивавшийся сквозь разводы на окнах, падал на высокие стеллажи с самыми разнообразными вещами, каждая из которых была начищена до блеска и имела свое определенное место, не образуя свалку, как у старьевщика. Чуть ниже на полках были прибиты маленькие блестящие таблички, рассказывающие о свойствах той или иной вещи. Ада как раз изучала табличку под раскрытым наполовину глянцево поблескивающим веером, темным и загадочным, как и все вокруг. В углу тихонько дремал седой лопоух, опираясь на резную клюку и покачиваясь в такт дыханию. Но стоило Аде только прикоснуться к вееру, как он встрепенулся и открыл черные блестящие глаза, уставившись на внезапно засмущавшуюся нарушительницу.
- А вот этого я бы вам делать не советовал, моя дорогая, - прошептал он и, встав с мягкого кресла, довольно быстро подбежал к девушке, аккуратно принял из ее рук веер и так же аккуратно и даже бережно положил его на место. - Что вас интересует?
Я замерла, удивленная тем, что обращаются ко мне, хотя я так и не отошла от двери, предпочитая пока осмотреть все на расстоянии.
- Ну-у…
- Понимаю, вы, верно, пришли за кольцом силы, это очень правильный выбор, идите за мной.
Мы с Адой удивленно переглянулись. Я лично ничего не понимала, а лопоух уже снял с полки находящееся в самом углу неприметное простенькое колечко и совершенно спокойно положил мне его на ладонь.
- Оно? - спросил он.
Я скептически осмотрела находку, над плечами сопели Ада и Коша, тоже заинтересованные колечком. С виду ничего особенного: простой тоненький металлический ободок, только вот маленький янтарный камушек не был вставлен в резную оправу, а находился как бы между серебристыми концами ободка, словно кто-то вырезал из колечка кусочек и закрепил в месте среза камень. И этот камушек будто висел в воздухе без опоры, а не был плотно обхвачен и зажат в надежных тисках. Я попробовала вынуть его, но он только чуть качнулся из стороны в сторону, да так и остался на месте.
- Ну как, нравится?
- Да не особенно, - пожала я плечами.
- А что оно может? - поинтересовался Коша.
- Как что? - даже огорчился нашему невежеству старичок. - Естественно, накапливать энергию мага, который его носит. Ну - он хитро прищурился, и я почему-то покраснела, - или магички, и ей больше не придется сливать излишки просто так в воздух, землю или в воду.
Я покраснела еще больше. И впрямь так тратить силу попросту расточительно. Но ее иногда бывает слишком много для меня одной.
- Беру, - кивнула я. - Сколько?
- Три золотых.
- Чего?! - Коша пошел в атаку, пытаясь торговаться и сбить цену, но я выловила из кармана три последние золотые монеты и, подойдя к полке, положила их на то место, где до этого лежала вещь.
Коша горестно взвыл, даже мыш удивленно высунул голову из капюшона, недоумевая, что здесь, собственно, происходит. А лопоух только кивнул и снова сел в свое удобное кресло, казалось тут же позабыв о нашем присутствии.
- Эй, послушайте! А как высвободить собранную энергию?
- Сожми камень между пальцами, - сонно прошептал старичок, так и не открывая глаз.
Я кивнула, еще немного потопталась на месте и вышла из магазина. Ада вышла следом за мной, разумно решив, что если ей ничего не предложили, то, значит, здесь для нее ничего и нет.

ГЛАВА 10

Осень промчалась незаметно, я постоянно сидела в библиотеке, почти сутками не снимая с шеи амулет и по уши увязнув в учебе и книгах, которые становились все более и более толстыми, а шрифт в них все более и более мелким. Экзамены мне решили засчитывать в письменной форме (ректор под давлением совета преподавателей сдался и согласился на все их условия). И с уже прошедшими двумя сессиями у меня никаких проблем не возникло. Память услужливо выдавала все вплоть до запятых, я могла списывать с закрытыми глазами, удобно расположив нужные места из книг прямо перед ними.
Еще пару раз мы наведывались в город, чтобы подработать, но заработки были уже не такими экстремальными. Людям в основном требовалось почистить и обновить дом, вырвать гнилой зуб и вырастить вместо него новый, подлатать одежду да вывести тараканов. Ну и еще много чего по мелочи. Практика приносила стабильный доход, часть которого мы честно отдавали тому трактирщику, который в данное время направлял нас по постоянно поступающим заявкам.
У Ады тоже скоро должна была начаться сессия, и она бегала по академии с кучей конспектов и выдранных из учебников страниц, сверкая красными с недосыпу глазами и угнетая окружающих постоянным бубнежем различных формул и заклинаний. Преподаватели на время сессии наложили на стены академии заклинания поглощения. И все те ужасы, которые выговаривались при зубрежке старательными студентами, тут же поглощались стенами, не воплощаясь в реальность, а потом по сети магических линий и их пересечений сливались в особые резервуары, где накапливались в фонде академии «на нужды государства» (а на самом деле беззастенчиво распределялись между преподавателями на собственные нужды).
- Ерлинда кополус, фагитусэрозириум капиту. Апиту, угада, - старательно зубрила Ада, забравшись с ногами на мою кровать и поминутно убирая с нужных строк храпящего мыша, который очень любил спать на страницах книг и на конспектах.
В распахнутое окно влетал свежий морозный ветерок. Зима медленно, но уверенно входила в свои права, засыпая белым ажурным пухом двор и стены академии. Я сидела на табурете и задумчиво смотрела на двор. Была суббота, и мне решительно нечем было заняться. Коша опять улетел на кухню вместе с Кеей. Кажется, фрия умудрилась подружиться с кланом замковых домовых, и сегодня должно было состояться торжественное знакомство Коши с их главарем. Дракончик получил в дорогу кулек купленных на базаре леденцов на палочке, пару пряников и баночку малинового варенья (между прочим, очень уважаемого домовыми и прочими замковыми нечистиками, состоящими у них в услужении). Он сильно волновался, раз пятнадцать перекладывал подарки в кульке, но потом все-таки собрался и гордо потопал на встречу вслед за беззаботной фрией.
- Нобикс, импарлентум. Перкуссимо аппендиктоворенус. Като… ой нет, Вадо!
Я покосилась на зубрилку: если бы мы были на улице, то вместо небольшого смерчика она бы сотворила рой здоровенных пчел, очень злых по поводу внеплановой телепортации из улья.
- Ад, давай кончай дурью маяться, смотри какая погода! Пошли погуляем.
На меня даже не взглянули, полностью сосредоточившись на учебе. Я насупилась и поковыряла ногтем край стола. Стопка моих книг, лежащая сбоку, мягко говоря, не вдохновляла. Да и прочесть их надо было только на следующей неделе, а я никогда не любила перевыполнять план.
Внезапно за дверью послышался вопль, и в комнату, сильно запыхавшись, ворвался Коша, весь перемазанный малиновым вареньем и с фингалом под правым глазом.
- Помогите! - заверещал он и кое-как закрыл за собой дверь, придерживая ее обеими лапами.
- Ты чего? - растерялась я.
- Они монстры! Это же дикари, никакого понятия о приличиях! - вопил дракоша, с трудом взлетая и просовывая через ручку двери швабру. - Я им леденцы, я им варенье, а они!..
В дверь врезалось что-то тяжелое, Коша заверещал и кинулся под кровать.
Я наклонилась следом, пытаясь вызнать подробности.
- А они пожалели какого-то сиропа, стоящего на краешке стола.
- Какого цвета? - послышался с кровати голос Ады.
- Чего? - растерялся Коша.
- Сироп, говорю, какого цвета был?
- Э-э-э… золотистый. А это важно?
В дверь жахнули еще разок, швабра затрещала.
- Гм, ну ты молодец. Выпить напиток, который по традиции готовится для вождя домовых только раз в десятилетие и дает ему магическую силу править и дальше. Это надо суметь.
Я вылезла из-под кровати, чихая от пыли. Коша выл, что он не виноватый, он не знал. А дверь, не выдержав очередного удара, все-таки слетела с петель. В комнату ворвались около десятка невысоких, мне по колено, бородатых человечков. Все с посохами, как у наших магов, и очень злые на вид. Тот, который был в авангарде, что-то радостно проорал, и они всей гурьбой кинулись под кровать. Послышались глухие звуки ударов и протяжный вой несчастного обжоры. Я поняла, что друга надо спасать. Кое-как распихав домовят, я за хвост резко выдернула Кошу прямо у них из-под носа и, зажав под мышкой, поднялась на ноги. Домовые еще некоторое время потусовались под кроватью, постоянно чихая и кашляя от пыли и из-за нее же не сразу заметив ценную пропажу, а потом выкатились обратно и грозно встали напротив меня. Коша изображал обморок, вцепившись в мою рубашку всеми когтями. Ада с мышом с интересом наблюдали за происходящим.
- Откуп! - вякнула я и по немного прояснившимся лицам поняла, что выбрала правильную тему. - Заплачу волшебством, два грамля.
- Пятнадцать, - пробасил самый маленький и пузатый домовой с помятой короной на голове. Корона сползла на правое ухо и закрыла синяк под глазом, но это мелочи.
- Три, и точка, больше не дам.
Коша трагически застонал, я была непоколебима. Домовые собрались в узкий кружок и принялись совещаться. Наконец они закончили, и ко мне подошел тот, что был чуть повыше остальных. Гордо выпятил живот и, значительно кивнув, вытянул правую руку, на которую я со вздохом и выложила три грамля ценного волшебства в виде трех голубых снежинок, только что выжатых из камня кольца. Миг, и домовые исчезли из комнаты, а Коша наконец-то пришел в себя. Увидев, во что превратилась моя рубаха, я понесла его мыться, заодно решив постирать измазюканную одежду. За моей спиной Ада уже бормотала слова следующего заклинания, перекладывая мыша то на его строчки, чтобы не подсматривать, то убирая его со страницы, чтобы проверить себя. Дверь тихо покачивалась на одной петле, рядом валялась сломанная швабра.
Народ клубился у выхода из академии в просторном холле и что-то усиленно разглядывал на доске объявлений. Мы как раз пробегали мимо - я все-таки вытащила Аду на улицу под предлогом того, что после игры в снегу мозги лучше работают. Коша радостно прыгал у меня на плече, замотанный в три шарфа, и громко орал, что он обязательна меня победит. Я не возражала.
- Ди, смотри, там что-то интересное. - Ада притормозила, с интересом разглядывая клубящийся у стенда народ.
- Щас посмотрим, - кивнула я и начала нагло протискиваться сквозь толпу, таща за собой, как на буксире, Аду и активно работая локтями.
Особо возмущенных кусал Коша и тут же мило улыбался, выплевывая кусочки ткани. Возмущенные немедленно уступали нам дорогу, вежливо спрашивая, не бешеный ли зверь. Я кивала, говорила, что уже третья стадия безумия, вон и пена из пасти идет. Коша удивленно смотрел на меня, щупая пасть, а народ буквально раздавался в стороны, пропуская таки нас к вожделенному стенду.
Мы замерли у огромного, в полстены, красного листа бумаги, где огромными шевелящимися белыми буквами было написано:
«У нашего уважаемого ректора был украден ценный магический артефакт, выглядящий как стеклянный шар размером с кулак. Тому, кто в ближайшее время вернет украденное имущество, гарантируется сданная на «отлично» следующая сессия и тысяча золотых в придачу».
Я с трудом закрыла рот, поражаясь щедрости «нашего уважаемого ректора». Ада теребила меня за рукав, указывая глазами на улицу, во взгляде Коши мелькали золотые монеты, поблескивая и звеня в загребущих лапках.
Я решительно развернулась и пошла за Адой. Нам почтительно уступали дорогу, тем более что у Коши теперь и впрямь из пасти стекала если и не пена, то слюни точно.
- Пасть закрой, ворона залетит, - прошипела я.
Коша удивленно на меня уставился, помотал головой и кое-как пришел в себя.
- Ди! - радостно начал он, но я его тут же перебила:
- И не думай даже! Никуда я не попрусь, оценки мне и так поставят, куда они денутся. А такие деньжищи говорят о чересчур большом риске, да и желающих уже, наверное, хоть отбавляй. Так что даже и не упрашивай меня.
Коша огорченно вздохнул, но спорить не стал, тем более что сугробы и ледяной каток были гораздо ближе, чем какие-то горы золота и серебра.
Мороз слегка пощипывал нос и румянил щеки. Я выписывала кренделя на льду, одновременно потешаясь над дракошей, учившим Аду кататься. Та, как оказалось, прибыла из какой-то далекой теплой страны, и у них там зимы вообще нет. Ада довольно забавно вытягивала ноги, махала руками и отчаянно пыталась удержаться на коньках, но все равно постоянно падала. Когда Коша в очередной раз обозрел ее высовывающийся из сугроба зад, он сдался, плюнул и пошел ко мне, жалуясь по пути на жизнь вообще и на некоторых неумех в частности.
Веселые и довольные мы вернулись в академию, где Аду подстерегал сюрприз.
Она влетела к нам в комнату, размахивая каким-то листком бумаги, жутко взволнованная и вопящая что-то о конце света через неделю, ну максимум через год. Я, замотанная в полотенце, как раз сушила волосы.
- Да объясни ты толком: что случилось?
- Караул! Папа нашел принца, за которого меня выдадут замуж!
Я мысленно пожалела бедолагу и, почти силком усадив подругу на стул, потребовала немедленного и полного отчета.
- Мой отец - главный министр в стране Аварике. И я являюсь пятой из его дочерей, а потому у него возникли некоторые трудности с тем, чтобы выдать меня замуж. Ну вы понимаете, без приданого да без образования…
- Понимаю, - нахмурилась я, сбивая со стола худого и временно замершего комара. Он попытался укрыться, но я была проворнее, в итоге меня покусали, и насекомое сдохло сытым. - Ну предположим, проблему образования он решил, отправив тебя сюда, но как же приданое? Он что, резко разбогател?
- Так в том-то все и дело! Нашелся какой-то придурочный принц, который влюбился в мой портрет! Нет, вы можете представить себе того идиота, который может влюбиться в портрет неизвестной девушки и резко захотеть на ней жениться?!
Мы с Кошей отрицательно замотали головами, я при этом почесывала зудящий палец.
- И теперь отец мне прислал письмо. - В нос мне ткнули измятым клочком бумаги, который пришлось взять.
Судя по характерным пятнам, на него что-то пролили. Я принюхалась.
- В нем он говорит, что через неделю, а максимум через месяц ко мне прилетит мой «суженый козел» и радостно посадит меня на своего уродливого дракона! - (Коша возмущенно фыркнул.)- И увезет куда подальше. Но и это еще не все! - Ада торжественно выдрала листок из моих пальцев и, аккуратно расправив его, с выражением зачитала: - «И будешь ты у него в гареме тридцать второй женой, в первый месяц - наверняка любимой!» Он что, издевается?!
Я открыла рот, чтобы высказаться, но мне опять не дали.
- Значит, так: мы резко собираемся и за эту неделю разыскиваем этот несчастный стеклянный шар, получаем навар - и вперед с песней, мой любимый! Лети назад в свой гарем от моего мощного и сладострастного пинка!
Я попыталась вообразить невообразимое.
- Да, но…
- Вперед, давай одевайся, нечего медлить, поделим на троих!
- Я - за, - немедленно влез Коша, выжидательно рассматривая мою кислую физиономию.
Я посмотрела сначала на Аду - ее жалобный взгляд не оставил бы равнодушным даже камень, потом на Кошу - по его взгляду было видно, что в случае моего несогласия все последующие ночи я буду слышать его надоедливое бухтение об утраченной выгоде - и… сдалась.
- Ладно, фиг с вами, пошли искать твое приданое.
- Ур-р-а! Ди, ты чудо! - Меня многоопытно зацеловали, повиснув на шее.
Я не удержалась под весом подруги и грохнулась на пол, а вошедший за чем-то ректор в шоке наблюдал эту картину.

Предыдущая страница 5 Следующая страница


Особо опасная ведьма 6

- Да вы не волнуйтесь, - просветил его Коша, - они днем редко этим занимаются.
Я побурела и, взвыв, рванула из объятий по уши счастливой, а потому временно ничего не замечающей Ады. Кое-как встав и сунув под нос Коше свой кулак, я попыталась как можно более располагающе улыбнуться ректору.
- Какими судьбами? Может, сядете?
Ада уже сидела на табурете и так же широко, как и я, улыбалась. Вид у нас был соответствующий.
- Так зачем пришли? - напомнила я.
- Э-э-э… - растерялся ректор, но довольно-таки быстро взял себя в руки. - Я пришел сообщить вам мисс Адиала, что по случаю надвигающихся зимних праздников следующая сессия у вас откладывается. - Он немного промолчал и добавил: - Впрочем, как и все последующие, так как мы решили, что все экзамены вы будете сдавать только один раз - как выпускной.
Я пожала плечами и быстро закивала.
Ректор тоже кивнул и вымелся из нашей комнаты, бросив ну такой укоризненный взгляд на Аду, что покраснели мы обе. Коша веселился на кровати, радуясь удачной шутке. Мы Адой переглянулись и… одновременно схватили дракошу с двух сторон.
- В ванную его, мочить гада! - вдохновенно заорала Ада.
- Чего?! За что?! - взмолился Коша, но мы уже дотащили его до бочки и в четыре руки макнули в ледяную в это время суток воду.
Визг и вопли стояли знатные, в итоге мокрыми мы были уже все трое, а на пороге ванной застыл только что проснувшийся и весьма удивленный всем происходящим мыш.
Первым делом мы направились к знакомому трактирщику. Вся полученная у него ранее информация была верной, возможно, она же поможет нам и сейчас.
В трактире народу было немного, но уже скоро он будет заполнен под завязку. Хозяин, как всегда, стоял за стойкой и зорко поглядывал из-под кустистых бровей по сторонам. Я заказала стакан воды и шепотом высказала ему свою просьбу:
- Нам нужна информация о пропавшем артефакте.
Он хмыкнул в усы:
- Вы не первые за сегодняшний день, кто спрашивает о нем.
- Значит, не знаешь?
- Почему же. Два золотых, и я отвечу. Только вот ответ мой вам вряд ли понравится.
По столу покатились два желтых кругляшка и тут же исчезли под массивной пятерней трактирщика.
- Что ж, слушайте.
Мы наклонились поближе, стараясь ничего не упустить, и не заметили, как дракоша с мышом скрылись на кухне.
- Точно не скажу, кто украл шар, но знаю, что искать его надо на самом воровском дне, среди бандитской знати.
- А как туда попасть? - удивилась Ада.
Трактирщик хмыкнул:
- Да уж попасть нетрудно. Вот вылезти сложнее.
- Ты мне зубы-то не заговаривай, говори за что уплачено, - нахмурилась я, краем уха улавливая со стороны кухни какой-то подозрительный шум.
- Так я и говорю: пройдете по переулку Грешников, там в доме с черными ставнями и дверью без ручки и находится заветный подпол, ведущий в подземный туннель. А уж куда он выходит, про то никто не ведает. Зато я знаю, что именно на другом его конце и находится главный штаб воровской и бандитской шушеры.
- А ежели все 'так просто, то почему бы городским стражам самим по туннелю не пройти да и не накрыть всю банду разом?
- А это, девка, ты сама узнаешь, коль живая выберешься.
В кухне раздался страшный грохот и визг поварихи. На бреющем полете из прохода тут же вылетел весь вымазанный в муке Коша и держащийся за его хвост Пуф. Оба они тащили в лапах по пирогу. Следом выскочила вопящая и размахивающая половником повариха, пытаясь догнать и прихлопнуть обоих. Коша был хитрее - проскользнув между ножками одного из столов и ногами хохочущих и пирующих за ним, он рванул ко мне, не оборачиваясь на влетевшую прямо в дружную компанию собутыльников повариху. Мы с Адой по-быстрому откланялись да и смылись от греха подальше искать переулок Грешников.

ГЛАВА 11

Шорох гравия под ногами, кольца тумана, мягко охватывающего ступни. Мы шли по переулку Грешников. Вообще название мне понравилось сразу, и мы с Кошей буквально терялись в догадках, почему же переулок назван именно так. Дракоша предположил, что здесь живут одни грешники, а я сочинила историю о том, как этих грешников здесь убили.
- Они стенали, взывая о помощи, их кровь бурлила на камнях мостовой и впитывалась в землю, но их убили. Всех. И с тех пор их воющие души…
Дверь справа от нас с тихим скрипом приоткрылась. Скрип до жути напомнил именно вой. Коша с визгом спрятался за моей спиной, а Ада шандарахнула по двери большим огненным заклинанием. Но у нее что-то там не сработало, и нас забросало щепками несчастной двери.
Я стояла и улыбалась под осуждающими взглядами товарищей. Мыш активно крутил пальцем у виска. Меня посетила еще одна гениальная идея:
- Пуф, так ты ведь один из разбойников.
Пуф, сидящий на голове у Ады, выразительно помахал хвостом. Ада удивленно взглянула наверх.
- Ну или раньше был… Ты ведь наверняка знаешь путь к притону.
- Ага, щас, чтобы потом меня свои же и…
Ада ловко поймала мыша за хвост, подвесила вверх ногами и, строго глядя в глаза, спросила:
- А где были твои друзья, когда мы тебя в мыша превращали? Да и теперь, увидев тебя в таком обличье, они вряд ли обрадуются. Скорее натравят кошек.
Мыш икнул и пояснил, что ему нехорошо, от качки голова кружится. Посаженный на плечо, он задумчиво почесал нос, а потом решительно кивнул. Мы выжидательно молчали.
- Вы правы, ну их всех, никогда и никто обо мне не заботился, а при вас я хоть сыт и в тепле, да и спать есть где.
Ада нетерпеливо потыкала его пальцем.
- Эх, была не была. Скажу, где дом мой бывший находится, двум ведьмам поганым! - Запнувшись, он увидел две наши обалдевшие физиономии. Деловито пискнул: - За мной! - И, покинув плечо Ады, шустро побежал по переулку.
- Он явно нарывается, - насупился Коша, разглядывая удаляющегося мыша.
- Ну вы как, идёте?
Мы шли.
Становилось все глуше и глуше, народу не было вообще. Даже отдельных темных личностей, зато в изобилии попадались крысы и потрепанные жизнью несчастные костлявые кошки. Одна из них заметила нашего пушистого проводника и, не веря своим глазам, смотрела, как разноцветная добыча пробежала прямо по ее лапам, куда-то торопясь, да еще и рявкнула на нее, чтобы не загораживала проход.
Мы скромно хихикали, пробегая мимо удивленного кошака, но на всякий случай я за нашими спинами создала небольшой прозрачный экран. И вовремя. Оскорбленный в лучших чувствах кошак рванулся с воинственным мявом вперед, впечатался в экран и со стоном сполз на землю. Из подворотни выбежали три деловитые крысы, схватили его за хвост и задние лапы и, не суетясь, потащили куда-то в тень. Я сглотнула.
- Ада, возьми его на руки, а не то он долго тут не проживет.
Подруга только отмахнулась. Но мыша все-таки подняла, прямо перед носом у очередной кошки.
Мыш только сейчас вспомнил, что он мыш, и минут пять верещал, что его убили в моральном плане. Правда, после Кошиного предложения добить, чтоб не мучился, очнулся и даже ткнул лапкой в нужную сторону. Весь такой обиженный и оскорбленный.
До нужного нам дома мы добрались только часа через два, причем я могла поклясться, что мы раза три сделали широкий круг, но мыш упорно все отрицал, заявив, что он-де лучше знает.
Дверь покачивалась на одной петле, тихо поскрипывая в такт, ручки у нее не было вовсе, и именно это убедило меня в том, что мы наконец-то пришли. Я вошла первой, мимо уха пронеслась огненная струя и подожгла соломенное пугало, криво ухмыляющееся на противоположной стене. Я осторожно затушила все еще тлеющую прядь волос на виске и угрюмо посмотрела на Кошу. Этот бандит смущенно улыбался, делая самые невинные глаза.
- Вы зачем пугало подожгли? - За нами вошли Ада и мыш, снова сидящий на ее плече; последний явно был возмущен.
- А не фиг вешать всякую пакость на стены, - огрызнулся Коша, все еще переживая, что принял обычное пугало за страшное привидение из моего рассказа, и очень стараясь, чтобы об этом никто не догадался.
- Так, - прервала я дискуссию, - где люк?
- Ты на нем стоишь.
Язва. Вот скормлю котам, тогда узнает.
Внимательно посмотрев себе под ноги, я и вправду увидела квадратный деревянный люк с тонким металлическим кольцом с краю, высовывающимся из-под довольно грязного половика.
- Ада, помоги.
Вместе мы уцепились за кольцо и с натугой потянули - люк чуть-чуть приподнялся и тут же грохнулся обратно. Следом рухнули и мы. Я тяжело дышала по уши в пыли, разглядывая пробегающего мимо таракана.
- Так мы не справимся. - Ада буквально читала мои мысли.
- Он заколдован, - просветил нас мыш.
Захотелось кого-нибудь придушить, но мохнатый зверь вовремя удрал и теперь сидел на одном из шкафов, наблюдая за нами и что-то грызя. Коша сидел неподалеку и задумчиво чавкал.
- И как его расколдовать? - Я решила быть вежливой.
- Не помню, - пожал плечами мыш и продолжил трапезу.
- Я его убью, - прорычала я и резко встала, но тут пол дрогнул, и люк пулей вылетел из-под наших ног, расшвыряв нас в разные стороны.
Я лично врезалась в тот самый шкаф, на котором сидели звери. Ада улетела куда-то в сторону, вроде бы в кухню, так как послышался звон бьющейся посуды. Мне на голову спрыгнул счастливый мыш.
- О, ты вспомнила пароль! - Он одобрительно похлопал меня по щеке.
Я страдальчески возвела глаза вверх и увидела, что Коша старательно готовится к прыжку, вися уже только на передних лапах и глядя вниз, чтобы не промахнуться. Я отрицательно замычала, но он все же прыгнул, и стон перешел в хрип.
- Ой, извини. - Было полное ощущение того, что на живот упала по меньшей мере бочка.
- Езь… ыя…
- Чего? - Он оперся лапами мне на грудь и непонимающе заглянул в глаза.
Я старательно набрала в грудь побольше воздуха и буквально проорала ему в мордочку:
- Слезь с меня!
Кошу сдуло, на полу у люка потешался мыш, а из кухни вышла встрепанная и очень злая Ада, счищая с лица паутину, а с плеч пауков. Подав руку, она помогла мне встать.
- Ну что, подруга, пошли?
- Да пошли, пошли! - крикнул мыш и прыгнул в желтый прямоугольник света. Снизу послышалось недовольное бурчание:- Вот, блин, намусорили, и чего я этого раньше не замечал? Кошмар, сплошные кости!
Коша осторожно заглянул в проем.
- Ну вы там как, идете или нет?! - надрывался мыш.
Мы переглянулись, я подхватила Кошу и, опершись одной рукой о край люка, спрыгнула вниз. Ада прыгнула следом - естественно, отдавив мне правую ногу. Я с воем скакала по усыпанному костями полу, сжимая под мышкой дракошу.
- Извини. Больно?
Я тяжело вздохнула и огляделась.
- Слушай, а где мыш?
- Да тут я, тут. - Из-за ближайшего черепа выбрался разноцветный пушистик.
Ада тут же его подхватила и посадила на плечо, откуда тот перебрался к ней на голову и окопался в волосах.
- С вами разве можно по полу путешествовать? - бурчал грызун, поудобнее устраиваясь в волосах, Ада со страдальческим видом все это терпела. - То раздавить хотят, то кошками затравить, то еще чего, так что идите теперь сами, небось не заблудитесь.
Я пожала плечами и, подхватив со стены ближайший факел, первой направилась по коридору. Следом шла Ада, Коша бдил у меня в рюкзаке, по крайней мере, это он так говорил, я же чувствовала за спиной постоянное копошение и тихое чавканье.
- Сожрешь все запасы, прибью, - негромко пригрозила я.
Рюкзак задумчиво затих.
Ход извивался и петлял, как будто его рыл пьяный землекоп, который решил не искать легких путей. Мыш сонно объяснил, что это для того, чтобы неприятеля, если тот решится влезть сюда без пароля, можно было расстрелять из-за каждого поворота. Мы с Адой впечатлились и отправили аж целых двух поисковиков на случай, если впереди засада. Поисковички мигнули серым и синим и скрылись.
Кости под ногами скоро кончились, я так поняла, что они вообще тут были для антуража и запугивания новичков, как и то сгоревшее пугало.
- Долго еще идти? - Ада ткнула пальцем в колтун на голове. И тут же с визгом палец отдернула: мыш спросонья начал кусаться. - Ах ты гад!
Из волос высунулась сонная мордочка.
- А нечего в меня тыкать. Можно ведь и просто ласково погладить. А до выхода недалеко. Можно сказать, что мы почти пришли, так что советую затушить факел.
Я послушно ткнула факел в землю под ногами, и он с шипением погас. Нас окутала кромешная тьма, так как развешенных вдоль стен таких же факелов, которые еще встречались в начале пути, здесь уже не было.
- А теперь слушайте… - таинственно прошептал Пуф.
Мы послушно замерли, стараясь даже дышать потише.
Тишина, покой. Я лично вообще ничего не услышала.
- Я ни фига не слышу, - громким шепотом просветил нас Коша, а я почему-то вспомнила, что у драконов слух гораздо тоньше, чем у людей.
- Н-да, я тоже, - послышался знакомый писк, - ну что ж, значит, мы еще не пришли, идем дальше. И не будите меня больше!
И тишина. Я нащупала ногой погасший факел и даже подняла его с земли.
- Ди, - осторожно прошептала Ада.
- Чего?
- Давай, когда выберемся отсюда, его придушим, - жалобно попросила подруга.
Факел был еще горячим, но тратить магию и на создание пламени, потратив уже столько в пути, не хотелось.
- Давай, - кивнула я и на ощупь пошла дальше, ругаясь сквозь зубы и вытянув перед собой руки.
Я уже говорила, что ход очень извилистый? А то, что потолок не везде высокий? Нет? Вот теперь говорю.
Нащупывая макушкой все неровности потолка, постоянно спотыкаясь и натыкаясь на стены руками, я шла вперед. Ада старательно ползла следом, уверяя меня, что так гораздо удобнее: и голова цела, и не споткнешься. Коша сидел у нее на спине, полностью согласный со всеми доводами, так как ему надоело со мной падать. Ада сначала возмущалась и старалась его сбросить, но дракоша был упорнее, и в итоге уставшая девушка сдалась. Я упрямо продолжала идти с гордо поднятой головой, иногда падая.
И как же мы обрадовались свету, возникшему спустя целую вечность в конце туннеля! Сначала я приняла его за глюк. Но потом, присмотревшись и размазав кулаками грязь по лицу, я поняла, что не ошиблась. Ада просила бросить ее умирать прямо здесь и не думать о ней плохо, но упорно почему-то ползла следом, видимо по инерции.
- Мы пришли.
- Чего? - Усталый голос и угрюмый тон.
- Я говорю, вон свет, мы пришли.
Рядом что-то закопошилось, в мою руку вцепились ободранные пальцы, и Ада с трудом встала рядом со мной, щурясь и пытаясь рассмотреть то же, что и я. Коша лежал на земле, так как задремал и не успел вовремя сориентироваться, когда горизонтальная поверхность под ним вдруг стала вертикальной. Он шепотом ругался и обвинял нас в бессердечии, а мы радостно улыбались такому близкому свету.
Полоской света оказалась неплотно закрытая крышка люка над нашими головами, и, судя по доносившимся запахам, там находилась кухня. Коша отважно предложил слетать на разведку, но мы поступили умнее. Из волос Ады мы кое-как достали вопящего и кусающегося мыша, пару раз колданули, и вот уже на его спине трепыхаются тонкие, покрытые белым мехом крылышки.
Мыш сосредоточенно их рассматривал, сидя на земле.
- Это чего, я теперь летучая мышь, что ли?
- Летучая, летучая, - успокоила я его, - давай лети, разведай обстановку. - И с этими словами мы выпихнули его наружу.
Мыш немного покачался на краю люка, щурясь от яркого света, потом неуверенно взмахнул крыльями раз, другой, и опасными зигзагами полетел вверх. Послышался истерический крик поварихи и грохот разбиваемых тарелок. Мы осторожно прикрыли люк. Времени у мыша было до вечера.
- Так… - Я с удобством расположилась на полу, положив рюкзак с провиантом себе на колени и опираясь спиной о свод коридора.
Ада села рядом, разглядывая мешок голодными глазами. Коша почему-то, наоборот, отошел подальше. Я с видом профессионального фокусника открыла рюкзак и сунула туда руку. Секунда, другая, Ада нетерпеливо ерзала, следя за моей рукой, я сосредоточенно рылась на дне.
- Ну? - не выдержала она.
Я вытащила огрызок яблока. Мы сосредоточенно на него уставились. Коша куда-то уползал.
- Стоять! - рявкнула я.
Но Коша еще и замахал крыльями, экстренно удаляясь на как можно большее расстояние от двух голодных и обиженных ведьм. Сил догонять его у меня просто не было.
- Да ладно, - Ада похлопала меня по плечу, - у меня тоже кое-что с собой есть.
И она вытащила из небольшой сумки пару булок и кусок сыра, обгрызенный со всех сторон мышом. Ада удивленно повертела сыр перед глазами, но я заявила, что небрезгливая и готова съесть и его. Поделили пополам, честно запив водой из, к счастью, железной фляжки. Вернувшийся Коша робко попросил попить. Мы, пребывая в благостном расположении духа, дали. А потом все трое уснули, прижавшись друг к другу, перемазанные землей и очень уставшие.
Меня разбудил стук. Стучали почему-то сверху. Я попробовала было повернуться на другой бок и ничего не замечать, но получилось у меня плохо: стук превратился в царапанье плюс появился еще и надоедливый писк. Открыв глаза и оглядевшись, я долго не могла понять, где я. Спина и ноги замерзли, в плечо уткнулась носом спящая Ада, на коленях у нас развалился Коша, посапывая и похрапывая во сне. А писк все не прекращался. Я ткнула Аду локтем в бок, услышала недовольное бурчание и снова затеребила подругу. Коша зашевелился, с трудом сел и широко зевнул, показывая розовую пасть и маленький огненный язычок. Ада с трудом продрала правый глаз и недовольно на меня уставилась.
- Наш разведчик вернулся, - пояснила я, тыча пальцем вверх.
Писк стал ругательным, и мыш заскребся еще сильнее. Я встала и приоткрыла крышку люка, Пуф тут же влетел и плюхнулся на колени к Аде. Высунув голову наружу, я осмотрелась вокруг, увидела лунный свет, пробивающийся через окно, и снова закрыла люк.
Мыш сидел весь взъерошенный и деловито грыз оставленный ему самый обкусанный кусочек сыру, от которого даже Коша отказался. Я села рядом, приготовившись внимать докладу.
- Значит, так, - начал разведчик, вышагивая взад и вперед перед удивленной мордой Коши, - правит замком барон - главарь разбойников этого и двух соседних городов. Официяльно…
- Офизиально, - поправила я, но на меня так взглянули, что я тут же заткнулась, чувствуя возмущенные тычки в бок Ады. Нет, ну а чего я такого сказала-то?
- Официяльно. - Я мужественно сдержалась, мыш подождал, понял, что перебивать его больше не будут, и спокойно продолжил. - Барон из числа знати, титул дан ему нашим королем, но он не любит зарабатывать деньги честно. Да и крестьяне, не выдержавшие уж чересчур жестокого обращения, все от него сбежали, так что и этот источник доходов накрылся. Поэтому он просто объединил сначала воров, а потом бандитов этого города, поставив им условие, что каждая десятая часть всего украденного должна быть отдана ему. Вскоре он перенес свое влияние и на соседние города, и теперь все преступники служат только ему и платят ему за защиту, кров, а иногда и за пищу. Он вытаскивает особо верных псов из тюрем, а те за это ради хозяина готовы на все.
- А ты был его псом? - не выдержала я.
Мыш насупился и помахал в воздухе своим хвостом.
- Я похож на пса?!
Мне стало стыдно. Коша пытался лапкой придавить постоянно извивающийся мышиный хвостик, но пока это у него не получалось. Я корчила ему страшные рожи, чтобы он прекратил, пока не обратила внимание на то, что все молчат. Увидев удивленные взгляды мыша и Ады, я смущенно потупилась и начала старательно корябать что-то пальцем на полу.
- Итак, - мыш откашлялся, - на чем я остановился? Ах да. В доме около полусотни человек, еще пятьдесят охраняют стены и расположены в казарме. Барон спит в крайней комнате на третьем этаже, а кристалл находится там же, в шкафу.
Мы с уважением посмотрели на мыша, и не подозревая, что все это он узнал из разговора двух чересчур болтливых служанок. Тут Коша все-таки поймал прыгающий хвостик, с силой придавив его лапой к полу.
- А-а-а! - Мыш заорал так, что у меня заложило ухо.
Он рванул вверх, бешено махая крыльями, Коша от неожиданности его отпустил, мыш со свистом пересек расстояние от пола до потолка, врезался в люк, и крик оборвался. Сиренево-розовая тушка шмякнулась мне на колени. Мы очень укоризненно посмотрели на бледного Кошу, все еще сидевшего с поднятой передней лапкой.
- Как тебе не стыдно обижать маленьких?! - возмутилась Ада и бережно уложила мышастика в свой капюшон.
Я уже открывала люк, готовясь вылезти наружу.
Крышка с грохотом откинулась на пол, мы замерли, прислушиваясь. Тишина.
Первым я вытащила и посадила на пол Кошу, следом, подтянувшись на руках, вылезла сама, а потом помогла Аде. Люк мы снова закрыли крышкой.
Из угла мяукнул, сверкая зелеными глазами, черный как смоль кот.
- Ой, какой пушистик! - восхитился Коша и бросился к нему.

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

Кот был не дурак и тут же дал деру, а Кошу я успела поймать за хвост.
- Ш-ш-ш!
- Ладно, ладно, - проворчал он и снова обрел свободу.
Кухня была просторной, но везде стояли столы, чаны, холодильные шкафы… да мало ли что еще. Перед одним из шкафов мы замерли. У Ады совершенно неприлично забурчало в животе, у Коши тоже.
- Ди, а может… - жалобно начала Ада.
Я задумчиво почесала нос.
- А в конце концов, почему бы и нет? - Не успела я закончить фразу, как эти двое уже рылись внутри, вытаскивая наружу колбасы, паштеты, жареную курицу, помидоры и даже чеснок.
Коша слетал и вернулся с чайником в лапах и тремя кружками, которые держал зубами за ручки. Я, стараясь не греметь, аккуратно их у него взяла.
Некоторое время тишину кухни нарушало только довольное чавканье да изредка шепот вроде: «Передайте мне, пожалуйста, колбасу, спашишо!» На стол запрыгнула недавняя кошка (или кот, кто его ночью разберет), обозрела наши заговорщицкие физиономии, жующие чужую еду, и громко, гнусаво заорала. Я понятливо сунула ей в пасть кусок колбасы. Кот вылупил глаза, подавился и судорожно задергался, царапая когтями горло. Внезапно он замер, закатил глаза и рухнул на пол. Мы задумчиво на него посмотрели.
- Ну ты садистка, - прошептал Коша и продолжил есть.
Я тоже решила не отвлекаться.
Наевшиеся, но все еще грязные, мы выбрались из кухни. Полы скрипели при каждом шаге, что чрезвычайно бесило. Только Коша передвигался бесшумно, с натугой махая крыльями, решив, видимо, что после такого ужина надо полетать.
- А то чешуя вылезет, - пояснил он.
Ой, да кто бы возражал.
В огромном холле мы нашли при свете луны, льющемся из огромных окон, около одной из дверей винтовую лестницу, ведущую наверх.
- Третий этаж. - Мы удивленно посмотрели на очухавшегося мыша, он сидел в капюшоне Ады и прижимал к груди отдавленный хвост. - Ну чего уставились? Я же сказал: третий этаж!
Возражений не было.
По пути наверх мы имели возможность насладиться незабываемым зрелищем: галерея портретов предков барона впечатляла. Коша слетал и где-то раздобыл уголек, и теперь мы с ним еще и каждый портрет художественно расписывали. Ада потребовала свой кусочек угля, Коша покорно слетал еще раз.
- Смотри! Смотри, я ему рога нарисовала! - радостно прыгала Ада перед портретом хмурого высокого бородача с выпученными глазами.
Я старательно пририсовала прыщи по всему лбу, потом отступила на шаг, полюбовалась творением и дополнила его огромными, почему-то кривыми очками во все лицо. Вид у бородача был теперь довольно забавный, и мы тихо похихикали. Коша в это время заканчивал дорисовывать четвертую грудь, на мой взгляд, чересчур больших размеров, у длинной и худой как жердь тетки неподалеку. Также у тетки теперь были третья нога и длинный сопливый нос, я пририсовала ей выпирающие изо рта вверх и вниз клыки, и Коша одобрительно замурчал.
- Я тоже хочу! - переживал мыш.
Его посадили на еще одну раму, Ада сунула было ему уголек, но он презрительно отстранил ее руку.
- У меня свои методы, смотрите и учитесь у профессионала.
Мы смотрели и видели, как на месте глаз, рта и правого пальца у барона появляются аккуратные, повторяющие бывшие контуры дырочки. На мой взгляд, портрет приобрел глубину и загадочность. Друзья хором со мной согласились.
- Так, а теперь наверх, а то мы так и не дойдем до цели, - прошипела я и потащила Адку за собой на буксире.
Мыш еле успел запрыгнуть к ней на плечо, Коша летел следом.
На третьем этаже был всего один, зато очень длинный и темный коридор.
- Последняя дверь, - шепнул мыш и на всякий случай снова спрятался в капюшоне Ады.
Коша тоже попытался было сесть на мое плечо, но я увернулась, и он шлепнулся на пол. Сделав вид, что вовсе и не собирался никуда садиться, он, цокая когтями по полу, двинулся вперед, гордо задрав хвост.
Нужная нам дверь была довольно массивной, из резного черного дерева. Я опустилась на колени и, тихо шепнув заклинание, махнула рукой в сторону щели под дверью. Тут же из ладони в комнату поплыл синеватый туман, втягиваясь в щель, как в черную дыру профессора Мёбиуса. Минута, и я встала с колен, а потом, нажав на витую ручку, храбро толкнула дверь от себя. Ада спряталась за моей спиной, зажмурившись и бормоча что-то.
Сунув нос в проем, я обнаружила, что все тихо. Одеяло на стоящей в углу широкой кровати под мощным балдахином равномерно двигалось вверх-вниз, показывая, что барон и вправду спит. Лавируя между столиками и прочей мебелью, я пошла в угол, впившись глазами в стоящий там высокий резной шкаф. Друзья вошли следом, Ада аккуратно прикрыла дверь. Коша, который с пола ни фига не видел, с натугой взлетел. Мыш прыгал в капюшоне, попискивая от возбуждения. Я тихонько приоткрыла дверцу шкафа и сунула нос внутрь. Ада осторожно посадила мне на плечо мыша, чтобы он говорил мне, что делать дальше.
- Видишь дверцу с кнопками? Это сиф.
- Что? - удивилась я.
- Сиф… или сюф… не знаю. Короче, нажимай те кнопки, которые я скажу.
Я кивнула.
- Семь, вода, огонь, да не ту, а где две вертикальные волнистые черты! Так, теперь четыре, ноль, еще раз вода… всё.
Послышался тихий щелчок, и дверца с тихим скрипом отворилась. Внутри лежали золото, драгоценные украшения и… маленький, с кулак размером, золотистый прозрачный шарик, в центре которого будто мерцали сотни желтых искорок, перемигиваясь и переглядываясь между собой. Я осторожно взяла в руки шар и аккуратно закрыла дверцу. Правда, Ада сунула между ней и стенкой руку и, игнорируя мой удивленный взгляд, принялась деловито выгребать и рассовывать по карманам украшения. Я задумалась, почесала нос и… присоединилась. Золото мы решили не трогать - тяжело такие кирпичи таскать. Мыш называл нас молодцами и умницами, мы на провокации не отвечали. Наконец все было вытащено, и я снова аккуратно начала закрывать дверцу. Она с тихим щелчком захлопнулась, а кнопки отжались обратно. Мы вздохнули с облегчением и радостно переглянулись.
- Ну вот и все, - шепнул мыш.
Позади нас раздался оглушающий грохот. Я медленно обернулась. И увидела… Кошу, сидевшего на столике и удивленно разглядывающего осколки еще недавно стоящей неподалеку довольно массивной скульптуры из хрусталя. Одеяло на постели вздрогнуло, и фигура барона медленно села. Мы все, не сговариваясь, упали на пол. В карманах предательски звякнули уворованные монеты и украшения. Я знала, что жадность меня погубит!
- Кто здесь?! - прогремел барон и встал с постели. - Мурзик, ты? Убью, зараза!
Вспыхнул свет. Я до сих пор не понимаю, как мы все, да еще и бесшумно, успели перебраться под кровать. Я усиленно зажимала себе и Коше носы, чтобы не чихнуть от поднявшейся пыли. Ада, бесшумно шевеля губами, шептала заклинание-античих. Успела. Никто не чихнул, но Кошин нос я не отпустила, страстно желая его вообще сломать. Коша заелозил и тяпнул меня за палец, я аж губу прикусила, чтоб не заорать. А перед моими глазами все еще стояли голые и волосатые ноги барона. Коша сунулся пощекотать ему пятку и был почти задушен моими и Ады руками. Мы зажали ему пасть и убрали поглубже под кровать.
Барон сел. Пятки покачивались прямо у моего лба, я не смела пошевелиться. Свет погас. Ада облегченно закрыла глаза, а барон со скрипом снова начал укладываться на кровать. Мы переглянулись, я прошептала заклинание сна, строя рожи и призывая всех задержать дыхание. Комнату снова окутал синий туман, и через какое-то время мы кое-как вылезли из-под кровати. Пыльные, грязные, но счастливые. Кошу я на всякий случай зажала под мышкой, чтобы он не трепыхался. Мы осторожно двинулись к двери, старательно огибая все углы.
Свет, который неожиданно зажегся над нашими головами, заставил нас замереть на месте. А грозный крик: «Стража!» - вздрогнуть и обернуться. Барон сидел на кровати в ночнушке и колпаке и с довольной усмешкой нас рассматривал. В комнату немедленно, чуть не снеся дверь, ворвались вооруженные люди в шлепанцах и штанах (ничего больше они надеть не успели) и немедленно взяли нас в кольцо, наставив на нас клинки, мечи и даже пару пик. Барон довольно потирал руки, одеваясь прямо при нас. Мы с Адой стыдливо отвернулись. Барон, удивленно взглянув на нас, допетрил и, прыгая на одной ноге, продетой в штанину, целомудренно удалился за ширму.
- Так, - он снова вышел к нам уже одетый и даже в шляпе, видимо прикрывающей его лысину, - вы пробрались в мой дом, пытались меня обокрасть… Да, кстати, обыскать их!
Изъяли все. М-да, когда у тебя по всем местам елозит пара-другая мужских рук, начинаешь понимать, что они найдут все, и не только золото. После того как меня схватили за зад и пару раз не там прижались, нервы сдали. И на трех охранников у барона стало меньше. Зато на трех уток больше. Утки удивленно переглянулись и… все разом рухнули в обморок. Мыш высунул на секунду из капюшона мордочку, сочувственно на них посмотрел и тут же скрылся обратно, пока не заметили.
Острые края мечей и пик теперь тряслись прямо у нас перед носами.
- Ага, так вы еще и магички! Ну что ж, и у меня есть козырь. Абрака сюда, живо!
Трое из мужиков убежали, хлопая тапочками по полу. Остальные, ежась от дующего в распахнутое окно ветра, остались караулить нас, хмуря брови и мысленно убеждая себя, что они мужики, а потому сильнее.
Вскоре в коридоре снова раздался топот, и в комнату буквально внесли запеленатого в простыню и с очками на мигающих от яркого света глазах старичка. Колпак его сбился на затылок, открывая сальные редкие кудри седых волос.
- Это мой маг, - гордо возвестил барон, и мага по его указанию сунули за ширму, перекинув ему туда же ворох одежды.
Скоро он снова появился перед нашими любопытными взорами уже одетый в длинную черную мантию и черную же, но плоскую круглую шапочку, видимо аккуратно прикрывающую лысину. Он подошел к барону и встал рядом, выпятив тощую грудь. Мы впечатленно молчали.
- Так! Вы, как я понимаю, пришли украсть вот это.
Барон взял со стола с награбленным нами богатством золотой шарик и задумчиво покрутил его в руке. Мы молчали, а я еще и чувствовала, как магические путы холодят кожу, поднимаясь все выше и натягиваясь на теле, словно рыболовная сеть. Судя по всему, то же самое происходило и с Адой.
- Я даю вам только один шанс. Если вы откажетесь, то утром вас повесят.
Мы с готовностью на него уставились. Барон сощурил свои поросячьи глазки и продолжил:
- Подпишете договор на крови и согласитесь в будущем работать на меня. И я немедленно отпущу вас, не тронув и пальцем. Ну как?
Я задумалась. Договор на крови практически невозможно отменить. Практически. Перед глазами всплыло одно крохотное заклинание на полях недавно заученной книги…
Быстро приняв решение, я наступила на ногу Аде и, пока она, выпучив глаза, хватала ртом воздух, заявила:
- Мы подпишем, если надо - немедленно.
Барон и стражи ощутимо расслабились, а путы перестали ползти по коже. Голова пока была свободна, а для заклинания не нужны руки. Но тут в дверь буквально влетел толстенький коротышка и как ненормальный завопил во все горло:
- Ваша милость, портреты! Портреты! Ваша милость!
- Что там с портретами? - удивился барон. И, отодвинув ногой воющего толстячка, лично пошел проверить.
Я молчала, кусая губы и подозревая, что нас все-таки повесят.
- Мои предки! - Вопль шел из глубины души, а вскоре в комнату ворвался весь красный и разъяренный барон, попытался меня ударить, но тут же получил коленом ниже пояса. Взвыв и рухнув на пол, он стал кататься и орать от боли.
Нас начали бить.
Если бы в теле была хоть капля магии, если бы сеть не опутала руки, если бы врагов не было так много… Я отбивалась до последнего, Коша дышал огнем и кусался, мы вместе изо всех сил защищали Аду, которая не умела драться вообще. Последнее, что помню, это как метко запулила в окно Кошу, а на затылок опустилось что-то тяжелое. Потом свет померк. Я упала на пол.
- Ди! Ди!! Ди!!!
Меня кто-то звал, но очнуться я категорически отказывалась, мне и здесь, в теплой мягкой темноте, было вполне уютно.
- Ди, очнись, Ди…
Я застонала, но все-таки открыла один глаз и тут же об этом пожалела. Когда свет перестал переливаться кучей размытых ярких пятен, я увидела прикованную у противоположной стены Аду. Цепь тянулась от массивного кольца под потолком и обхватывала ее за пояс, давая сравнительно небольшую свободу - сидеть, лежать и даже стоять, совсем недалеко удаляясь от стены. Пошевелившись, я поняла, что прикована так же. Второй глаз не открывался, он опух и представлял собой узкую щелку, через которую не больно-то наглядишься на окружающий мир. На плече у Ады сидел мыш и угрюмо смотрел, как пять здоровенных серых крыс доедают нашу похлебку из двух ну очень давно не мытых тарелок у двери. Камера была совсем небольшая. Под потолком маленькое окошко, забранное решеткой, видимо для того, чтобы заключенные не задохнулись. Еще одна решетка была на двери. Видимо, стражник, совершая обход, любил посматривать на заключенных.
- Ди, ты как, жива?
Я попыталась сесть и тут же почувствовала резкую боль в левой ноге. Сломана.
- Жива. - Я, кряхтя, все же села, стараясь особо не тревожить конечность и постоянно морщась от боли. - Эй, ты что это? А ну прекрати реветь.
- Они тебя так били, даже когда ты потеряла сознание били, и барон бил, за боль и за то, что ты дракона выпустила.
Я попыталась улыбнуться. Взгляд у Ады стал совсем жалостливым. Так, ладно, ободряющие улыбки оставим на потом.
- Ты тут давно?
- Не очень. - Ада вытерла ладонью слезы и высморкалась в какую-то тряпочку. Присмотревшись, в тряпочке я узнала клочок ее подола.
- И что, нас заходили навещать?
- Да, сказали, что утром повесят на воротах, без мыла. Ди, а зачем нам мыло?
Я решила не просвещать подругу, зачем повешенным нужно мыло.
- Мыш, ты чего тут сидишь?! - прикрикнула я на пушистика.
Мыш печально на меня посмотрел и снова уставился на крыс, те уже пытались грызть тарелки, в свою очередь бросая жадные, голодные взгляды то на меня, то на Аду.
- Мыш!
- Чего?
- Не чего, а кого. Ты, блин, тут сидеть будешь или нас вытаскивать?
За окошком послышалось знакомое хлопанье крыльев, в камеру просунулась возбужденная голова дракоши.
- Вы тут? Ага, значит, так! Я знаю, где ключи, только мне к ним не подобраться. Тут есть щель в стене, ведет в соседнюю камеру. Я в нее посмотрел, там дверь открыта. Охранник с ключами наверняка спит, но я в щель не пролезу!
Он болтал и болтал без умолку, а мы все трое смотрели на него и улыбались, как идиоты. Лично я была просто счастлива, что он вернулся.
- Эй, вы чего, рассвет же скоро!
До мыша первого дошло, что предлагает Коша, и он отважно привстал, грозно пискнул, что спасет нас, и полетел вверх. Коша просунул сквозь прутья решетки правую лапу и подхватил его на лету, а потом старательно потянул на себя. Мыш заверещал.
- Что случилось?! - крикнула я, наблюдая с нашей стороны решетки заднюю часть мыша, который непрестанно матерился и дрыгал задними лапками.
Вдруг он затих, и над ним снова протиснулась голова Коши.
- Застрял, - сообщил он.
- Может, пролезет. Потяни еще, - предложила Ада.
- Я тянул, - пояснил дракоша, - но у него такой зад!..
- Я попрошу не трогать мой зад, - донесся снаружи возмущенный писк, - на свой бы посмотрел!
Коша засмущался, сказал:
- Я щас. - И снова убрался наружу.
Жалобный писк - мыш пробкой влетел обратно в камеру, рухнул на крыс, те с визгом разбежались по норам, а мыш остался сидеть в вылизанной насухо плошке.
- И не возвращайтесь! - напутствовал он их, размахивая ложкой.
- Я полетел, может, найду какой другой путь! - крикнул Коша.
За окном послышалось затихающее хлопанье крыльев. Мы снова остались втроем в камере, рассматривая прямоугольник медленно светлеющего неба под потолком. До рассвета оставалось совсем немного времени.

ГЛАВА 12

Цок-цок. Маленькие коготки крыс скреблись и клацали за стенами. Я устало прислушивалась к этим звукам, прижавшись затылком к шершавой поверхности стены. Ада острыми ноготками, которые недавно подрезала, задумчиво расчесывала шерстку замершего у нее на коленях мыша. Звезды на небе, по крайней мере в квадратике нашего окна, уже погасли. Ждать осталось недолго. Мы решили выбросить мыша где-нибудь незаметно по дороге, чтобы хоть он не пострадал. Тот сначала возражал, но потом расплакался и полчаса заверял нас, что у него еще никогда не было таких друзей. Мы ему верили, а Коша все не возвращался, отчаянно ища лазейку, в которую смог бы пролезть. Я уже не верила в наше спасение и ничего не ждала. Чудеса не для меня, это я решила давно и успела запомнить накрепко. Сколько там осталось: час, два? Неважно. Ада тихонько всхлипнула, прижимая к груди полузадушенного мыша, тот почти не сопротивлялся, мужественно терпя все эти нежности.
На голову мне упал камушек.
Так. Не поняла. Какой камушек? Я задрала нос, и тут же на него упала пригоршня то ли песка, то ли пыли, а на лоб упало уже два камушка. Я тряхнула головой, ничего не понимая. На потолке трещин вроде бы не было, так что случилось? Внезапно прямо из стены на уровне потолка показалась голова. Она повертелась из стороны в сторону, обозрела наши с Адой обалдевшие физиономии, подмигнула и снова скрылась в стене.
- Ди, у меня глюки, - прошептала Ада.
- Мыша отпусти, задушишь, - нахмурилась я, - и никакие это не глюки.
Я попыталась встать, но нога отозвалась такой болью, что я немедленно снова села, шипя сквозь стиснутые зубы. И тут «глюк» вернулся.
Справа от меня из стены высунулись все та же голова и две руки; я уже поняла, что «это» мужского рода и, похоже, человек. Он уперся руками в стену и с натугой вытащил из нее свое туловище по пояс, а потом рванул еще раз и тут же вывалился весь, покатившись по полу и распугав обнаглевших крыс. Встав и отряхнувшись, он радостно нам улыбнулся, сделал ручкой и, вытянув вперед голову, пошел на противоположную стену. До меня дошло, что наша камера для него является всего лишь перевалочным пунктом и нас, судя по всему, он спасать не собирается. Ну уж нет.
Пара слов, слетевших с потрескавшихся губ, и парень довольно ощутимо приложился головой об эту самую стену. Взвыв, он попытался ухватиться за нее и временно присел на корточки. Я, прищурившись, за ним наблюдала.
- Девочки, ну за что?! - возмутился он и угрюмо на нас уставился.
- За все хорошее, - просветила его я, - теперь все стены непроходимы. И если ты не хочешь, чтобы уже идущий сюда палач и тебя захватил для компании, то возьмешь с собой девчонку с мышом. - Я безапелляционно ткнула пальцем в сторону Ады.
Она так удивленно на меня посмотрела, что я почувствовала себя неуютно.
- Ага, - сарказма у парня многовато, - а может, и тебя заодно прихватить? А что, я такой! Могу и трех, и четырех, и мышей, и крыс… Ты офонарела, да? Я сам с трудом сквозь стены прохожу, а ты мне еще мертвый груз прицепить хочешь?
- Ну, во-первых, я сама с тобой не пойду, со сломанной ногой далеко я вряд ли упрыгаю. - Ада порывалась что-то сказать, но я движением брови отняла минуты на две у нее голос; ух какая я крутая, смертница-героиня, блин. - А во-вторых, если надумаешь ее в одной из стен забыть, - Ада побелела, широко разевая рот; ничего, перебьется, - то я ведь почувствую и перед самой смертью так колдану, что мало не покажется. А ты знаешь, какова сила последнего ведьминского проклятия?
Судя по его глазам, он знал. И даже как-то чересчур близко.
- Ну так как, возьмешь девчонку?
Он кивнул. Не нравится мне его взгляд: сказала про проклятие - будто маску глупого паренька стянула, а обнажила кости мертвеца. Ну да ладно, значит, понял все верно.
Шепот старинных слов, оковы упали к ногам Ады; я поморщилась - сил у крови гасить откат уже не было, и все отозвалось в ноге.
- Идите, - прохрипела я. - И помни, парень…
Он по-волчьи усмехнулся:
- Я запомню, ведьма.
Ада бросилась было ко мне, все еще пытаясь что-то сказать, но в двери уже грохотал поворачиваемый в ржавом замке ключ. Парень схватил Аду и рывком буквально втолкнул ее в стену, ныряя сам и закатывая от чересчур большого напряжения глаза. Как бы не помер. Ну да ничего, оклемается, если только стражник не догадается проверить соседние камеры. А это вряд ли. Кто ж побежит прятаться за решетку, только идиоты… да маги.
Дверь со скрипом распахнулась, я сквозь падающие на глаза грязные волосы прищурившись разглядывала высокого толстого дядьку, сыто отрыгивающего и ковыряющегося ногтем в зубах. Я поморщилась.
- А где вторая? - Мужик отвлекся от увлекательного процесса извлечения пищи и удивленно огляделся по сторонам, вытирая руку о рубашку.
- Крысы сожрали, - прошипела я, глядя здоровым глазом в его маленькие, заплывшие жиром гляделки, - вон все, что осталось, в углу валяется.
Страж тупо уставился в пустой угол, похлопал глазами и медленно кивнул.
- Валяется, - как загипнотизированный повторил он, а потом отомкнул мои оковы ключом и, сыто хекнув, забросил их себе через плечо.
Когда мы вышли и дверь камеры закрылась за моей спиной, я закончила оба заклинания: внушения и обезболивания. Боль тут же радостно вгрызлась в левую ногу, заставляя меня кричать и погружая в омут беспамятства. Снова.
Ведро холодной воды, я захлебываюсь, пытаюсь вдохнуть, кашляю и с трудом поднимаю повисшую голову. Барон. Стоит передо мной, я лежу на земле под деревцем у его ворот, сейчас закрытых, во внутреннем дворе, а толстый страж поливает меня из ведра колодезной водой.
- Ну что, проснулась? - ласково поинтересовался барон и громко заржал.
Все тотчас начали хохотать, присоединяясь к веселью сюзерена.
- Молчать! - рявкнул он.
Окружающие немедленно заткнулись, а я, упираясь локтями в размякшую землю, попыталась сесть. Лежать в луже было крайне неуютно, да и солнце слепило глаза. Барон кивнул, меня бережно подняли за шкирку и оттащили к деревцу, прислонив к стволу спиной. Я и не подумала благодарить, угрюмо разглядывая уже синеющую ногу.
- Ты представляешь, какая штука получается, - (я его голос скоро возненавижу, впрочем, не успею), - этой ночью меня снова ограбили. Прямо наваждение какое-то! Только грабитель в этот раз не взял ни золота, ни драгоценностей. А-а, вижу по глазам, что ты догадываешься, о чем я.
Я закусила губу. Так этот парень еще и шар украл. Вот ведь шустрый какой.
- Да, именно о нем, родимом. И ты представляешь, я готов тебя помиловать, - он самодовольно улыбнулся, значительно выпячивая давно заплывшее жиром брюхо, - но только в обмен на клятву вечного рабства. Кажется, вчера ты была готова на нее, да вот незадача, сорвалась сделка. Ну да ничего, вот здесь подпиши, пожалуйста. Кровью, разумеется.
Мне чуть ли не в лицо кинули смятую бумажку, рядом прыгал радостный маг, следя, чтобы все было честно. Невидимая противомагическая сеть затянулась на моей макушке, оставив ощущение холода и стянутости на лице. Колдовать я не могла, а значит, и жульничать тоже.
- Ну чего молчишь? Али язык тебе мой помощник вырвал?
Помощник в ужасе замахал руками, всем своим видом демонстрируя, что он тут ни при чем.
- Я не подпишу.
С минуту мы смотрели друг другу в глаза, а потом он злобно сплюнул около меня и рявкнул, чтобы готовили веревку.
- Не хочешь по-хорошему, ведьма, будет тебе по-плохому.
Народ засуетился. Кто-то прибежал с лестницей и начал прибивать на воротах крюк в трех метрах от земли, кто-то вынес барону высокое кресло, в котором тот с удобством разместился прямо на крыльце, в тенечке, так сказать, а я просто прикрыла здоровый глаз, ожидая, когда же все это закончится. Грубые руки подхватили меня и куда-то поволокли, а я даже боль в ноге не могла заговорить - сеть держала крепко. Но вот меня уже подняли в воздух, и я одной ногой зацепилась за ступеньку лестницы, а на шею опустилась скользкая петля веревки. Намылена, с горькой усмешкой отметила я. Меня оставили одну, балансирующей на одной ноге в метре над землей.
- Последний шанс я даю тебе, ведьма! Соглашайся.
Я проследила, как к нижней ступени лестницы привязали длинную веревку и подали свободный ее конец барону.
- Нет, - прохрипела я.
- Чего?
- Нет! - Крик был совсем не гордым и не независимым, я даже плюнуть ему под ноги не могла. В глазах закипали слезы. Я вздохнула, подняла повыше голову и посмотрела в ненавистное лицо. - Нет.

Предыдущая страница 7 Следующая страница


Особо опасная ведьма 8

Он дернул за веревку. Я зажмурилась. Послышался шелест крыльев и бабий крик.
Подождав еще секунд пять, я робко приоткрыла здоровый глаз и с интересом уставилась на открывшуюся мне картину. По двору летали два дракона: Коша и еще один, смутно мне знакомый и гораздо крупнее моего. Они выпускали из пастей клубы пламени: Коша - маленькие, а второй дракон настолько большие, что уже занялся замок. Полыхал первый этаж, горели стражники, сбрасывая с себя одежду. Визжа, они бегали по двору и прыгали в огромный колодец. Коша же упоенно летал за голосящим по-бабьи бароном и постоянно поджигал ему зад, который уже полыхал как факел. Я хрипло засмеялась и почувствовала на своем горле чьи-то руки. Резко обернувшись, я с удивлением увидела лицо отца Ады.
- Да не дергайся ты, сейчас сниму петлю, - строго попросил он, стягивая веревку через голову. - Так, погоди, а что с ногой?
Я попыталась объяснить, но прохладные руки уже легли на мою ногу, и я почувствовала, как режущая боль уходит, принося облегчение и свободу. Меня, несмотря на сопротивление, подхватили на руки и бережно опустили на землю, придерживая за плечи. Внезапно ворота замка распахнулись, и во двор буквально влетела перемазюканная Ада, а за ней - преподаватели нашей академии с ректором во главе! Нет, наверное, меня все-таки повесили, а я брежу. Ада огляделась, увидела меня, всхлипнула и бросилась обниматься. Вот когда я поняла, что все еще жива. Больно ведь! Я орала и вырывалась, но меня упорно не отпускали, по лицу ползал счастливый мыш, целуя меня в лоб, а когда на нас еще и приземлился орущий «Победа!» дракоша, отец Ады все-таки не выдержал, и мы все повалились на землю. Из получившейся кучи меня выудил магистр воздуха, попросту телепортировав из центра этой счастливо вопящей кучи пред светлы очи ректора. Народ, обнаружив, что меня уже нет, расселся позади, отдыхая и тихо переговариваясь.
- Так, - нахмурился ректор, прожигая меня грозными взглядами, впрочем совершенно меня не пугающими, - может, ты расскажешь мне, что здесь все-таки происходит?!
Я упорно молчала, покачиваясь на ветру от слабости. Тогда ректор начал говорить сам, буквально изливая мне душу.
- Ко мне как раз прилетает отец Ады, требуя выдать немедленно его дочь, так как его дракон, видите ли, чует беду. Я срываюсь с места, ищу ее… - Ада скромно потупилась, прячась за широкую отцовскую спину, мыш у нее на коленях что-то ей возбужденно доказывал. - Поднимаю весь преподавательский состав, а потом и весь город. - Ректор повысил голос, все тут же заткнулись, даже барон, лежащий связанным неподалеку, молчал в тряпочку, которой ему завязали рот. - И вдруг влетает он, - мы скромно поаплодировали герою дня, Ада почесала урчащего дракошу за ушком, - и говорит невозможные веши о бандитах, повешении, бароне, - угрюмый взгляд в сторону барона, жалобно разглядывающего свой зад; барон засмущался и на всякий случай зажмурился, - и двух наших ученицах! Которых почему-то должны вот-вот повесить! Я надеюсь, что этому найдутся объяснения!
Я кивнула, открыла было рот, но поперхнулась, хватаясь за горло и выпучив глаза на человека, стоящего за спиной ректора.
- Так это же он.
Все удивленно уставились на парня.
- Это он украл у барона золотой кристалл, который мы и собирались своровать!
Ректор задумчиво посмотрел сначала на меня, потом на парня и снова на меня. Я невозмутимо и обвиняющее тыкала в парня пальцем.
- Это мой сын, - уже более спокойным тоном сообшил он.
И тишина-а…
- И сегодня утром он передал мне кристалл.
Ада обиженно засопела; я ее понимала - теперь-то свадьбы не избежать.
- Но как же… он нас чуть не бросил в камере, - обиженно сообщил мыш.
На парня уже смотрели осуждающе, но тот, гад, и не думал смущаться.
- Ну что ж, все марш в академию, а с бароном и его шайкой пусть разбирается стража.
Только тут я обратила внимание на незаметно окруживших двор стражников и их командира с взведенными арбалетами в руках. Особенно много арбалетов было направлено в сторону колодца, из которого уже выглядывали бывшие воины барона.
- А где же маг?! - вдруг удивленно крикнула Ада.
Все начали оглядываться по сторонам, но тщетно. Мага не было, он успел смыться во время поднявшейся неразберихи.
Внезапно я почувствовала сильную слабость: давало о себе знать магическое истощение. Я села на землю и попыталась прийти в себя, зажмурившись и придерживая голову руками, но лучше не становилось, скорее наоборот, а тут еще и тошнота объявилась…
Все бегали, суетились, искали мага, а я уже в третий раз за сутки теряла сознание. Последнее, что я помню, это черные как ночь, без белков, глаза сына ректора. И почему я раньше этого не заметила?..
Мокрая тряпка, брошенная на лицо, и холодные капли, стекающие в уши. Я замычала и попыталась проснуться. Тряпка приподнялась, и я смогла узреть незабываемую физиономию Коши.
- Лежите тихо, больная, вам нужен покой.
Тряпка шлепнулась обратно. Я подняла руку и отшвырнула эту мокрую пакость в сторону, попала точно в лоб входящему в комнату со счастливой улыбкой ректору, ойкнула и с головой скрылась под одеялом. Коша запрыгал на моем животе, перебегая через меня туда и обратно. Пришлось вылезать и спихивать охламона с кровати. Дракоша сопротивлялся и орал, что делает массаж.
- Уважаемый, дракон, - мы оба замерли, все-таки обратив внимание на все еще стоящего в дверях мокрого ректора, - не соблаговолите ли вы оставить нас ненадолго, дабы я мог поговорить со своей подопечной?
Коша расслабился, я напряглась.
- О, конечно, соблаговолю, - важно кивнул он и спрыгнул с постели… повиснув над полом, так как я изо всех сил вцепилась в его хвост.
- Коша, останься.
- А-а-а! Мой хвост!
- Кошенька.
- А-а-а!
- Ну милый.
- О-о-о!
- Ну пожалуйста!
- Ты мне сейчас его оторвешь!
- Ну и вали, пожалуйста.
Стук падающего тела, и Коша, потирая ушибленную часть, похромал к двери.
- Пожалуйста. Будьте так любезны, - съязвил он, проходя мимо ректора, и выполз за дверь.
Я насупилась, оставшись один на один с самым страшным человеком нашей академии. Он осторожно сел на злосчастный табурет, предварительно укрепив его парочкой заклинаний. Я молча ждала.
- А теперь не расскажешь ли ты все от начала до конца о своих недавних приключениях?
Я молчала, как партизан. Трактирщика я ему не сдам, да и подземный ход тоже. Меня за это как минимум убьют в городе.
- Если расскажешь, то я выплачу обещанное вознаграждение за золотой шар.
Ну убьют, ну и ладно. Выпутаюсь как-нибудь. И слова потекли из меня широкой рекой. Единственным, кого я не сдала, был трактирщик. Я же не совсем дура, в конце концов. Нам с ним еще работать и работать.
Ректор вышел из моей комнаты очень довольный, с кем-то там попрощался в коридоре, а через секунду этот кто-то, а точнее эти, влетели в комнату и загомонили в один голос.
- Чего он хотел? - залез на кровать Коша.
- Он тебя выгонит? - Ада с размаху села на все еще заколдованный табурет, тот с натугой заскрипел, но, к моему глубокому удивлению, не рухнул.
Мыш летал под потолком и просто орал:
- Смотрите, как я теперь умею!
Вскоре на пол грохнулась люстра, зазвенев всеми хрустальным частями. Я ее только недавно купила на распродаже. И мне она сильно нравилась!
Мыш огорченно сел на мое колено, выступающее из-под одеяла, и хмуро констатировал:
- Разбилась.
Я пыталась его придушить, а Ада держала меня за руки и делала предупреждающие знаки мышу, тот офигело за нами наблюдал, впадая в бурные подозрения относительно моих намерений. Коша достал из холодильного шкафа кусок рыбы и смачно им захрустел. Между прочим, рыба была совсем свежая, только вчера сунула в морозилку. Я тут же забыла про мыша.
- Это на ужин!
Коша подавился последним куском и натужно закашлялся, держась лапкой за дверцу шкафа.
Я порывалась встать, но Ада где-то раздобыла палку (табурет все-таки рухнул, я просто этого не заметила, и разозленная подруга ухватила одну из валявшихся ножек) и теперь угрожала мне скорой расправой, если я немедленно не успокоюсь. Я вспыхнула, открыла было рот, но потом передумала под сурьезными взглядами друзей и угрюмо надулась.
Коша полз к кровати, кашляя и порываясь сказать, что умирает. Ада подняла страдальца, пару раз врезала ему по спине, и несчастный рыбий хвостик, выскользнув из горла, шмякнулся на пол. Мы все задумчиво на него посмотрели. Коша, порываясь поблагодарить Аду, вырывался из ее цепких рук.
- Дракона отпусти, - посоветовала я.
Адка опомнилась, и Коша теперь сидел рядом с мышом, выкладывающим из стеклышек от разбитой люстры разные узоры на ковре. Дракоша никогда не был равнодушен к уборке, а потому немедленно пододвинул мыша и начал показывать, «как надо это делать». Я возвела глаза к потолку, обнаружила там двух мух, барахтающихся в паутине, и стремительно бегущего к ним, спотыкающегося и давящегося слюной паука, и тут же снова опустила глаза.
- Ну так как, ты мне расскажешь, зачем приходил ректор, или из тебя все надо вытягивать?
- Расскажу.
И рассказала. Ада внимательно слушала, то радостно хлопая в ладоши, когда узнала, что награду все-таки дадут, то хмурясь, когда узнала про то, что теперь власти знают о подземном ходе.
- Так что можешь быть спокойна, тебе не придется выходить замуж за энтого козла.
Ада почему-то покраснела. В дверь негромко постучали. Драка и вопли на полу на секунду стихли. Коша и мыш, схватившись за наиболее красивый, по их мнению, кристаллик, замерли друг на друге и с удивлением посмотрели на дверь.
- Входите! - крикнула я, теряясь в догадках.
И он вошел!
Сильный, высокий, красивый, с белыми до плеч волосами, с глазами цвета грозы и с белоснежной улыбкой. Походкой тигра он вошел в комнату. Я судорожно пыталась чего-то сказать, глядя то на него, то на по уши счастливую Аду, которая тут же подскочила и побежала к нему… В объятия?!! Коша с мышом продолжили возню, громко ругаясь и кусая друг друга. Я поняла, что у ребят напрочь отсутствует тяга к прекрасному.
- Познакомься, - обернулась ко мне все еще находящаяся в кольце его рук и вся красная подруга, - это…
Меня посетила догадка, и я с ужасом выдохнула:
- Козел?!!
Парень попытался выпучить глаза, но тут же благородно прикрыл их ресницами, скрипнув на меня зубами. На Аду было страшно смотреть.
- Нет, - крик несчастной души, - это не козел!
- Да поняла я, поняла.
Громкий смех валяющихся на полу друзей и истеричные выкрики Коши:
- Козлик прискакал, ха-ха! Козел прибежал, ха-ха!
Я вежливо извинилась перед побуревшими влюбленными и временно, минут на пять, превратила Кошу в стеклянную фигурку. Мыш с восторгом схватил и прижал ее к себе, оглядываясь по сторонам и решая, куда его поставить.
- Итак, на чем мы остановились? - Я расправила складки на одеяле и вежливо всем улыбнулась.
Парень порывался уйти, но Ада его держала крепко.
- Познакомься - Ромуальд!
Счастливый писк под кроватью дал мне понять, что не одна я неравнодушна к такому имени. Наш хохот сотрясал стены!
Парень вспыхнул и рванул из комнаты, но споткнулся об ногу Ады и грохнулся на пол, по пути врезался лбом в дверь и неподвижно застыл на коврике, разбросав в стороны руки и ноги.
- Ромуальд! - вскрикнула Ада.
Я честно пыталась сдержаться, но хохот мыша был так заразителен… поэтому я принялась громко кашлять в кулак, вытирая слезы счастья при виде позы Ромуальда.
- Тебе его тоже жаль? - Глаза склонившейся над женихом Ады были на мокром месте.
Мне вдруг стало стыдно, и я, мужественно кивнув, слезла с постели и потащилась к Аде, чтобы помочь ей поднять ее суженого. И когда она умудрилась в него так втрескаться?!
Вдвоем мы с натугой приподняли Ромку и перетащили его на мою кровать (я предлагала на стол, но Ада возражала, пришлось смириться). Когда мы склонились над несчастным, распластанным на подушках и окровавленным парнем (порез на голове был неглубоким, но кровоточил), в дверь заглянул Сеня, замер с открытым для вопроса ртом, обнаружил Ромуальда и нас, над ним склонившихся (я как раз ковырялась в ранке, проверяя глубину поражения), тут же извинился и исчез в коридоре, хлопнув напоследок дверью. А если учесть, что Сеня - главный сплетник академии… Интересно, мы теперь кто? Убийцы? Пожиратели трупов? Нет, это банально. А, придумала: идиотки.
- Ада!
- Чего? Он будет жить? Ди, будет?
Из-под кровати выбрался расколдовавшийся Коша, за ним мыш с подбитым глазом.
- Будет, - кивнула я, - а потому я сейчас его подлатаю и приведу в себя, а ты пока рассказывай.
- О чем?
- Не прикидывайся. Давай-давай, я, может, жизнью рисковала, чтобы ты этого Ромео больше никогда не увидела. А у вас, оказывается, любовь.
- Да, - строго влез Коша, что-то ища в кармане брюк парня. Получив по уху, Коша надулся и временно притих.
- Ладно, - вздохнула подруга и кое-как уселась на столе (я поняла, что мне все-таки придется покупать еще один табурет, старый починить надежды не было). - Когда тебя принесли в академию, то мне запретили с тобой видеться, к тебе пригласили для лечения какого-то старенького профессора, и он требовал полного обследования, а потому тебя раздели догола.
Я замерла, переваривая услышанное и чувствуя, как зверею.
- Что?! - Голос мой сорвался на писк, рука искала что-нибудь тяжелое, но ничего не находила.
- Да не переживай, ректор настоял, чтобы белье оставили.
Я выпучила глаза, представив, как какой-то старикашка лапает меня, находящуюся в бессознательном состоянии! Ну погоди у меня!
- Как его звали? - прорычала я.
- Щас… Кажется, доктор Кло.
Я потопала к двери, сжимая в каждой руке по пульсару. До Ады наконец дошло, что она только что натворила, и меня за дверь не выпустили.
- Пусти! Я его убью!
- Ну Ди, ну давай потом, ну куда ты спешишь, ну ты же слаба еще… - Меня активно укладывали в постель, а я, изрытая проклятия, порывалась немедленно бежать и найти эту какашку, чтобы отомстить по полной.
- Он не какашка! - перепугалась Ада.
- Это пока, - провыла я зловеще и обнаружила, что уже лежу рядом с бездыханным Ромуальдом.
- А-а-а! Пусти меня!
- Ой, извини.
- Ничего, все нормально. - Я стояла посреди комнаты и все еще сжимала в руке пульсары, не понимая, почему Коша и мыш активно лезут через подоконник, вопя:
- Смываемся, пока не поздно!
Пульсары с тихим пшиком исчезли, сила вернулась в тело, и я села рядом с притихшей Адой на стол.
- Ну давай рассказывай дальше.
Подруга неуверенно мне улыбнулась, быстренько кивнула и продолжила рассказ.
Оказалось, что и рассказывать-то особо нечего. Когда Ада, вся зареванная от беспокойства за меня, вернулась в свою комнату, там ее уже ждал Ромуальд. Он объяснил удивленной девушке, что никоим образом не собирается заставлять ее выходить за него замуж и что очень огорчен тем, на какие жертвы она шла, чтобы этого брака не было (кстати, он не то что гарема не имел, но и вовсе был холостым, а ее отцу наврал для повышения авторитета). Адка слушала его и чувствовала себя полной дурой, с каждым произнесенным словом все больше и больше влюбляясь в этого человека. Ромуальд, как я поняла, был не дурак, все понял по ее глазам и немедленно предложил совершить недолгую прогулку под луной, раскрыв телепорт на берег шикарного небольшого озерца с маленьким хрустальным водопадом и разноцветными светящимися рыбками, мелькающими у поверхности воды. Ада была очарована. Нашла у своего прынца еще с полсотни достоинств (каждое было мне расписано в подробностях, отчего я чуть не уснула в сидячем положении) и, расставшись с ним под утро, условилась о следующей встрече сегодня. Но так как прынц не нашел Аду в ее комнате, он разумно предположил, что она пошла навестить меня, и двинулся сюда.
- Понимаешь, Ди, он такой чуткий, и нежный, и ласковый, и красивый…
Я широко зевнула, заучив уже все его достоинства наизусть. Но тут, к моему глубокому счастью, Ромео зашевелился во сне и даже сел, держась правой рукой за рассеченную бровь и ища глазами Аду. Нашел, точнее увидел, и тут же расплылся в дурацкой широкой улыбке, протягивая к ней руки. Я подозрительно покосилась на Аду, но она с не менее идиотской улыбкой во все лицо рванула в объятия своего возлюбленного и жарко и слюняво его зацеловала.
- Меня сейчас вырвет, - громко прошептал уже вернувшийся и сидящий рядом со мной Коша.
Мыш вползал следом, очень уставший и возмущенный всем и сразу. К счастью, влюбленная парочка Кошку не услышала, занятая более важным делом: признанием друг другу в любви.
- Когда я увидела тебя, сползающего по двери, мое сердце…
- А я, когда нашел тебя глазами, то почувствовал себя на седьмом небе…
- Да! Я давно хотела тебе сказать…
- О, любимая! Это я хотел тебе сказать…
- Ну что ты, не надо, Помпоша, я первая, мое сердце велит мне открыть эту тайну, снедающую меня изнутри…
Я поймала сползающего со стола Кошу за хвост и усадила обратно, с ужасом наблюдая за увлеченными друг другом влюбленными. Мыш упорно крутил пальцем у виска, Кошка ржал не переставая, изнемогая и сопровождая каждую реплику новым взрывом смеха, особенно попискивая над такими словами, как «любимый», «пампушечка» и «твой навеки, душа моя, любовь моя».
- Я и не знала, что ты такой! - заходилась в экстазе моя подруга, пока парень вылизывал ей шею.
Я ошарашенно за ним наблюдала.
- О да, а я такой! - ревел тот в ответ и в порыве чувств прижимал ее к себе, целенаправленно душа в объятиях.
Со стола слышался уже не смех, а стоны счастья, мыш тоже ржал, катаясь по подоконнику.
- Любимый!
- Любимая!
- Э-э-э, ребята… - робко пыталась вклиниться я, да куда там.
- Весь мир ничто без тебя, - зверствовал Ромуальд, злобно косясь вокруг.
Я вежливо улыбнулась, снова пытаясь вставить хоть словечко:
- Ребята, а может…
- Это правда, - всхлипнула Ада и подставила губы для поцелуя.
Ромуальд с готовностью на них набросился, подвывая от счастья.
Если я когда-нибудь буду так себя вести, пристрелите меня, пожалуйста.
- Ты выйдешь за меня?!
Он резко вскочил и рухнул перед зардевшейся девушкой, сидящей с ногами на моей кровати (между прочим, в сапогах; нет, я не вредничаю, но мне же там еще спать!), на одно колено.
- Если нет, то я умру и никогда не выйду больше замуж.
Громовой ржач сидящих на столе заставил его на секунду отвлечься, зыркнуть на них разъяренными глазами и снова уставиться на красную как рак Аду.
- О да, да, да! Я выйду за тебя, мой принц!
Принц счастливо заключил свою невесту в объятия и смачно ее зацеловал, вопя о том, как он счастлив. У меня уже просто не было сил ржать.
- Так пойдем же к твоему отцу, - внезапно подал трезвую мысль Ромео и волоком потащил не успевшую сориентироваться Аду к двери.
Послышался звук падающего тела, Ада попыталась встать, вопя о том, что еще не готова к столь решительному шагу. Ромка опомнился, вернулся, поднял ее на ноги, потом на руки, покачнулся и громко пукнул.
Нет, я понимаю, что это неприлично, но на полу уже валялись мы все, а спустя несколько мгновений я поняла, что реально помру от хохота. Ромео злобно на нас зыркнул, все-таки выпрямился и быстро вышел из комнаты, распахнув ногой дверь и долбанув Аду головой об косяк. По-моему, дальше она перемещалась в бессознательном состоянии.
Мы кое-как пришли в себя. Я закрыла дверь и с интересом оглядела оставленный влюбленными погром: на полу художественно разложенные осколки люстры, кровать смята и перепачкана грязью от сапог, около стола валяются обломки табурета, а среди них барахтаются, делясь впечатлениями и перебрасываясь щепками, Коша с мышом.
- Так, - начала я, привлекая внимание охламонов, - концерт окончен, начинается уборка.
- Ну мне пора, - тут же попрощался мыш и, махнув напоследок лапкой, вылетел в распахнутое окно.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

- Я это, - сообщил Коша, пытаясь встать и взлететь под моим пристальным взглядом, - мне тоже надо.
- Куда?
- По делам, - пожал он плечами и с размаху влетел в пленку, которой я закрыла вылет из окна. - Ди! - Обиженный рев Коши, сидящего на столе и трогающего уже набухающую шишку.
И не менее удивленная мордочка мыша за окном. Пожав плечами, мыш полетел дальше, бросив товарища на произвол меня.
- Никаких «Ди», вот тебе тряпка, - я достала что-то черное в разводах со шкафа и сунула в лапы Коше, - мой ванную, окна и стены с потолком, а я пока буду подметать, потом помогу.
- А чего их мыть, стены-то с потолком? Они ж и так чистые.
Я молча ткнула пальцем в паутину на потолке, где паук как раз дожевывал первую муху. Вторая картинно лежала в обмороке, уже не дрыгаясь.
Коша только вздохнул. И уборка началась.
Веник нашелся в ванной. Когда-то это была хорошая метла, а теперь - просто веник, причем только его огрызок, но ничего, при желании и этим вполне можно подметать. Коша прыгал на столе, моя распахнутые внутрь стекла окон и окуная свою тряпочку в небольшой тазик с уже грязной водой. Подумав, я сняла И занавески, решив их постирать вместе с постельным бельем. Делалось это довольно просто. Все белье я закинула не глядя в бадью в ванной, и мгновенно вспенившаяся вода забурлила и завертелась небольшим водоворотом. Бочка загудела, начался процесс стирки, а я пошла мыть полы. Тряпка валялась в углу ванной, с нее я и начала, ползая в подвернутых старых, в заплатках, но чистых штанах и не менее старой рубахе, мыть полы. Я полоскала тряпку в тазу, когда ко мне притопал грязный и взъерошенный Коша и гордо заявил, что он все закончил. Не поверив, я пошла проверять. Покрытые мутными разводами стены, местами чистые окна и грустный одинокий паук, рассматривающий остатки своей паутины, не оставили меня равнодушной. Дракоша гордо стоял рядом, демонстрируя работу. Я тяжело вздохнула, ткнула пальцем в паука и грозно велела:
- Добить! Вымыть окна, стены, потолок, и не халтурить!
Коша обиделся, но возражать не стал, понимая, что халявы не будет, только велел мне поменять воду и с новыми силами кинулся наводить чистоту, высказываясь нелицеприятно в мой адрес, но тихо, чтобы я, ползая по полу ванной, этого не услышала.
- Ди.
- Чего? - Я мыла под кроватью, так что наружу высовывалась только моя задняя часть.
Коша художественно бросал мою тряпку в стекло, поднимал и снова бросал, следя за тем, как она сползает по нему вниз.
- А ты же волшебница. Неужели не можешь че-нить сказать - и бабах! - все чисто.
Я все-таки вылезла из-под кровати и, устало к ней прислонившись спиной, проследила за очередным броском Коши.
- Не могу.
- Почему?
- Сил много надо, а у меня их сейчас, сам понимаешь, кот наплакал.
Коша еще раз провел тряпочкой по окну и тоже устало сел на стол.
- Я закончил.
Паук сосредоточенно плел под потолком новую паутину. Я плюнула и принялась мыть окна и стены сама, уничтожая возмущенное насекомое.
- Ты же ведьма, - валяясь на подушках без наволочек, задумчиво рассуждал Коша, - а пауков выгоняешь.
Я держала эту мерзость за окном, с ужасом следя за тем, как он перебирает лапками.
- Странно.
Паук все же был отправлен в свободный полет.
- Не люблю насекомых, - объяснила я и пошла проверить, как там белье: уже отжимается или все еще стирается.
Белье, уже отжатое, сухое и даже выглаженное, лежало на дне бочки, я благодарно его собрала, и посудина немедленно начала наполняться водой. Сначала споласкиваясь, а потом по новой, но уже чистой, готовой для принятия мною ванны. Я и приняла. Хорошо все-таки расслабиться в горячей воде после трудной уборки в чистой ванной!
- Ди, давай быстрее, а то ужин тоже пропустим! - крикнул из комнаты Коша.
Я нырнула с головой, зажав нос и отдаваясь на милость волшебства. Вокруг меня поднялись сотни пузырьков, щекоча кожу и очищая ее и волосы от грязи. Не представляю, как простые люди справляются без магии. Кошмар!

ЧАСТЬ ВТОРАЯ

ГЛАВА 1

Его ввели в главные ворота. И вся академия, невзирая на лютый мороз, пробирающий до самых костей, и постоянно валящий снег, собралась во дворе, чтобы на это посмотреть.
Я тоже прыгала на одной ноге, пытаясь согреться и умудрившись протиснуться в первые ряды.
Недавно я с соплями и слезами распрощалась с Адой, которой будущий муж заявил, что его жене учиться совсем не обязательно, так как работать он ей не позволит. Ада почему-то не возражала и улетела на папином драконе вся счастливая. С ее женихом мы все же помирились и даже почти подружились. Парень оказался вполне ничего, просто у него при виде Адки шел переклин мозгов, вот он и нес всякую чушь, а так - нормальный человек. Кстати, отец Ады в благодарность за спасение жизни его дочери подарил мне лампу с джинном, который сможет исполнить аж три желания, после чего телепортируется обратно в сокровищницу. Оказывается, этого духа создал еще его прадед вместе с кучей других колдунов, но те все померли в процессе создания джинна, а он один выжил, как - мне не рассказали, хотя я интересовалась. А все заработанные деньги я решила отдать Аде на приданое. Впрочем, она пока об этом и не догадывается: я просто погрузила мешок с ними на алого дракона, тот не возражал. Коша, кстати, пообещал, что сюрприз будет что надо, так как, по его словам, этот дракон согласился в нем поучаствовать и вручить мешок Аде только по прилету домой. Так что этот Ромео тоже не абы кого берет в жены, а девушку с приличным приданым.
Ворота открылись, и народ замер. Я тоже - правда, как и остальные, не особо понимая, в чем, собственно, дело и кого ждем. Поговаривали, что кого-то поймали и теперь будут пытать прямо перед студентами, причем отличников пригласили поучаствовать. Отличники в ответ объявили акцию протеста и вообще во двор не вышли, наблюдая за происходящим из окон и чуть из них не вываливаясь. Правда, я все равно слухам верила не особо, а потому нагло протолкалась в передние ряды и с интересом уставилась в проем открывшихся ворот. Все замерли в предвкушении. Я покосилась на тапочки соседа, в которые он все глубже и глубже засовывал уже синие ноги. Раздался треск: правая тапочка не выдержала, и из дыры показался не менее синий палец с обкусанным ногтем. Какой ужас.
Его ввели. Впереди шел высокий священник в черной шубе до пят и пудовым крестом поверх нее. За ним, собственно, вели того, кто совершил настолько ужасное преступление, что его нельзя было посадить в обычную тюрьму. И теперь преступника ждало зачарованное подземелье нашего замка, о котором ходило больше всего страшилок и легенд. Я, как и все, подалась вперед, чтобы рассмотреть его получше, но, к нашему великому разочарованию, мы все разом напоролись на невидимую стену коридора, по которому вели приговоренного. Я тут же почувствовала на себе все прелести положения мухи, размазанной по стеклу. Задние ряды напирали, ноги уже не доставали до земли, зато обзор был - лучше некуда. Так что, скребя зубами по невидимому барьеру и отпихиваясь от кого-то ногой, я рассматривала проходившего мимо в кругу напряженных и готовых ко всему магов заключенного. Он был худой, высокий и черноволосый. Черты его рассмотреть было сложно, так как волосы, спадающие на лицо, многое скрывали. Но я заметила два черных, как сама бесконечность, глаза, на миг пронзивших меня, вдавленную в барьер с высунутым языком и пытающуюся улыбнуться (сзади не просто напирали, а уже внаглую перли). Преграда трещала и выгибалась, справа и слева раздавались стоны ужаса и боли, я пока держалась.
Он внезапно улыбнулся, лишь уголком рта, и это было так же странно, как если бы черную грозовую тучу вдруг пронзил яркий и теплый луч света, прогоняющий страхи. Я буркнула пару заклинаний, и напирающие студенты с визгом отскочили, сбивая с одежды огонь, а я с трудом встала с утоптанного снега и задумчиво смотрела приговоренному вслед.
Еще секунда, и двери академии за ним закрылись, оставив на ступенях нашего ректора, с торжественной физиономией приготовившегося что-то вещать. Народу было по фигу, все давно замерзли, а потому просто ломанули внутрь. Я с ужасом представила растоптанного возбужденными учениками ректора, но он поднял вверх правую руку, и студенты врезались в новую прозрачную перегородку. Послышался характерный звук удара, и толпа замерла, ругаясь и возмущаясь столь несвоевременным обломом праздника. Мне на плечо спланировал золотистый дракончик, все это время летавший и разглядывавший происходящее сверху.
Ректор начал свою речь.
- Студенты! - Его голос, многократно усиленный магией, буквально вонзился в мозг, заставляя морщиться. - Я хотел бы сообщить, что только что проведенный перед вами заключенный убил короля!
Тишина. Смысл этой короткой, но содержательной речи дошел до нас не сразу, а когда дошел… Мы ошарашенно переглянулись с Кошей: ну ни фига себе расклад!
Ректор выдержал паузу и продолжил:
- И сделал он это пока неизвестным нам видом магии! На трон через три дня будет возведен брат нашего погибшего монарха, и в честь этого события объявляется неделя посленовогодних празднеств, которая теперь будет продолжаться каждый год и в которую ни один человек не будет ни работать, ни учиться!
Вопли счастья, подбрасывание вверх шапок и тапочек… Короче, траур удался. Тем более что новый год должен наступить уже завтра ночью. Я зябко куталась в шубку, которую накинула прямо на ночнушку, понимая, что зря поленилась одеться потеплее.
- А теперь еще кое-что! - Кто-то взвыл, сообщая, что отморозил себе уже буквально все, но ректор невозмутимо продолжил, уже и сам хлюпая носом: - Тот, кто хотя бы подойдет к заключенному или к его камере и осмелится заговорить с ним, - эффектная пауза, заполненная нашими бурными фантазиями, - будет объявлен сообщником преступника и казнен после празднеств перед балконом дворца его королевского величества! У меня все. - И он шустро скрылся за дверью.
Мешающая движению стена пропала, и мы все не менее быстро побежали в здание, спеша в уют и тепло своих комнат, чтобы успеть переодеться и уже при параде пойти в родную столовку, по-новогоднему украшенную елкой, гирляндами и хлопушками.
- Ди. - Коша сидел на кровати, с головой закутавшись в покрывало.
- Чего? - Я усиленно причесывалась, раздирая свои лохмы и стараясь не сильно ругаться.
- У тебя был довольно странный взгляд, когда ректор сказал, что нельзя приближаться или разговаривать с этим парнем.
Я покосилась на проницательного дракошу и выпустила наконец расческу. Прочно запутавшись в моих волосах, она повисла над полом, то ли украшая, то ли завершая картину всемирного бедствия.
- Ди.
Тон его был строг, и я, опустив уже занесенные над волосами ножницы, покорно повернулась к Коше.
- Дай я, - смилостивился он и перелетел на мою голову.
Я покачнулась, но устояла, ощущая, как коготки запутываются в моей «прическе». Вручив ему расческу, я села в новое удобное мягкое кресло, которое из-за хронической нехватки места кое-как втиснула между кроватью и столом у окна, так что залезать на него полагалось или через спинку, или в обход по кровати.
- И ничего не странно я на него смотрела, просто я тут подумала… Ай, больно же!
- Извини, дай ножницы.
Я сунула острый предмет в подставленную лапу.
- Просто я ведь уже закончила обучение по крайней мере четвертого курса, а на пятом, я смотрела, всего шесть книг изучить надо, в остальном же - сплошное повторение и закрепление пройденного материала. А чего мне его закреплять, тем более что эти шесть книг я прочитала дополнительно, по субботам?
- И?.. - подбодрил меня Коша.
На колени упала вырезанная расческа, Коша самозабвенно орудовал ножницами, и вскоре волосы посыпались уже отовсюду.
- Эй-эй, ты что там делаешь?
- Прическу, - наставительно произнес он, и еще одна прядь соскользнула мне на плечо.
Наверное, следовало его остановить, но я так замучилась это расчесывать каждый раз, что просто плюнула и продолжила мысль, следя за белоснежными хлопьями снега, медленно и величаво падающими за окном. Стекло, изукрашенное по краям вязью серебристых узоров, в центре оставалось абсолютно прозрачным благодаря парочке заклинаний и батареям под столом и около кровати.
- И я подумала: а куда потом?
- Полагаю, тебе найдут работу.
Я усмехнулась:
- Конечно, найдут. Ты читал контракт? После сдачи выпускных экзаменов я просто обязана отработать практически бесплатно на родную академию три года! Беспрекословно выполняя все поручения ректора.
- Но ты ведь училась не пять лет.
- Я тоже сказала это ректору! Но он заявил, что мне это даже дороже выйдет, так как мне единственной обломился амулет памяти, который я, кстати, вчера вернула на время новогодних праздников, и за это я отработаю не три, а все шесть лет.
Коша вздрогнул.
- И что теперь?
Я аккуратно сняла его с головы, отняла ножницы и, встав перед зеркалом, решительно обкорнала себя, закончив то, что начал дракончик. В итоге на месте волос остался неровный короткий ежик, сильно претендующий на оригинальность. Повертевшись, я решила, что ну и фиг с ним, и парой заклинаний испарила из комнаты все оброненные волосы. А то вдруг кто найдет.
Потом я подошла к столу и, перегнувшись через спинку кресла, вытащила из верхнего ящика небольшую тонкую книжку. Красочные иллюстрации появлялись прямо в воздухе, разворачиваясь и переливаясь всеми цветами радуги над столом.
- Это что? - Коша открыл книжку и с радостным писком тут же принялся перелистывать страницы.

- Книга обращения, - гордо ответила я, - между прочим, студентам ее не выдают и даже наказывают тех, у кого ее заметят.
- А зачем она тебе?
Я хитро улыбнулась:
- А ты представь: если одна из студенток, да еще и столько всего знающая, вдруг возьмет и сбежит из академии, что тогда будет?
- Что?
- Ее найдут, поймают и посадят на длинную, но верную цепь заклинаний и все-таки заставят сдать выпускные экзамены, чтобы подписанный ею же договор вошел в силу.
Глаза Коши заблестели, он понял.
- Так ты изменишь внешность, да?
- Да. - Я просто сияла от гордости, качаясь на кресле и распираемая чувством глубокого удовлетворения.
- Так, подожди, а как же я? Ведь вряд ли у кого еще есть такой дракон.
Я пожала плечами.
- Так мы и тебя заколдуем!
- В кого? - впал в бурную подозрительность чешуйчик, уже не с такой радостью разглядывая появляющиеся картинки.
- Ну… хотя бы в ворону.
По его взгляду я поняла, что вороной он не будет.
- Тогда выбирай сам, - фыркнула я, - а мне пора завтракать.
Коша тут же про все забыл и первым вылетел в открытую дверь, спеша занять почетное место и временно выкинув из головы все мысли о превращениях. А я шла следом и никак не могла забыть того человека с черными как ночь глазами. Что-то в нем было не так, но что? Что?
Внезапно я вскинула голову, чуть не споткнувшись о прыгающего впереди по ступенькам Кошу. В последнее время он обленился и летал все реже. Еще бы, с таким-то пузом! Я подхватила его на руки и возбужденно зачастила:
- Глаза! Ты видел его глаза?!
- Чьи? - офигел чешуйчик, сидя у меня на руках и жутко довольный, что теперь не надо плюхать самому.
Я зашагала дальше.
- Да заключенного же.
- Нет.
- Они круглые! Радужки его глаз круглые и черные, а у нормальных людей они многоугольные и меняют количество углов в зависимости от настроения: чем хуже настроение, тем больше углов. Вот я и не сразу поняла, что у него не просто плохое настроение, а его радужка представляет собой идеальный круг!
Коша задумчиво поскреб затылок.
- Так он не человек?
- И не только. - Я села за свой стол и посадила на него Кошу, пододвигая тарелки с едой. - Я вообще не знаю такой расы, у представителей которой бы были просто круглые глаза.
Коша что-то сказал, но, так как рот у него был набит едой, я ничего не поняла. Одно я знала точно: раз уж все равно убегу из академии, то просто обязана еще раз увидеть этого странного смертника и разгадать загадку его глаз.
- Я говорю, может, мутация, - кое-как проглотив кусок, выдал дракоша.
Я только отмахнулась. Вряд ли это простой урод, я чувствовала, что это не так. Коша, пожав плечами, снова занялся кашей. С тех пор как мыш с Кеей улетели вместе с Адой, он теперь меньше проказничал и больше ел, а потому сильно растолстел и постоянно хотел спать. Да, разъелись мы тут на хороших харчах, пора и честь знать.
- Ди.
Я тряхнула головой и посмотрела на сидевшего передо мной с головы до ног перемазанного кашей дракошу. В лапках он смущенно теребил уже перекрученную и вывернутую наизнанку ложку.
- А я вот слышал, что под Новый год у всех будет елка и подарки. - Он застенчиво потрогал задней лапой валяющуюся рядом изюминку и, набрав в грудь побольше воздуха, выпалил: - А у меня будут подарки?
Я в замешательстве почесала голову: об этом я как-то забыла.
- Будут, - наконец кивнула я.
- А много?
- Нормально.
Коша кивнул и пошел доедать кашу.

ГЛАВА 2

Ночь была лунная. Я оставила на постели оглушительно храпящего дракошу, сунула под стоящую в углу довольно потрепанную, но все еще пушистую елку три свертка, обнаружила два для себя, поборола желание немедленно их распечатать и выскользнула за дверь.
Эта ночь была новогодней, а потому академия пустовала. Все разбежались кто куда, лишь единицы остались праздновать в этих каменных стенах такой домашний праздник. Я решила, что эта ночь как ни одна другая подходит для моего плана.
Мягкие зимние сапожки глушили звук шагов. Я сбежала по каменной винтовой лестнице и вошла в зал испытаний. Там в углу была маленькая неприметная дверца, ведущая в подземные лабиринты тюрьмы академии. Естественно, она была зачарована, но я прекрасно знала все нужные заклинания, и одно из них как раз делало меня невидимой и неощутимой для любого охранного колдовства. Так что вскоре дверца с громким скрипом открылась, и я мышкой скользнула внутрь, сотворив парящих чуть впереди меня синего и желтого светлячков.
Пыль, запустение, мокрицы и крысы, мокрый камень кое-где покрытых больного вида мхом стен, это все было неважно. Я уверенно шла вперед, сворачивая в те проходы, где свечение защитных, убивающих и останавливающих заклинаний было наиболее ярким. Идти пришлось долго, но в итоге мое упорство было вознаграждено, и я буквально уткнулась носом в дверь, расцвеченную всеми цветами радуги (в магическом спектре восприятия зрения).
- Прям как подарочная упаковка под елкой, - хмыкнула я и осторожно заглянула в забранное решеткой отверстие в массивной толще двери.
Внутри было довольно темно, и я позволила желтому пульсару устремиться сквозь решетку в камеру, дав мысленный приказ осветить там все. Сначала не было ничего интересного, но потом я увидела висящего на стене почти под самым потолком заключенного. Ноги и руки его были прикованы к стене массивными металлическими кольцами, шею держало такое же кольцо, выходящее из щербатого холодного камня, туловище обхватывал обруч побольше и пошире, доходя от пояса до самых подмышек. Человек не мог пошевелиться вообще и казался впавшим в странный неподвижный сон. На секунду мне даже показалось, что он умер, но, когда светлячок буквально сел ему на нос, пленник распахнул глаза и воззрился на него черным омутами радужек. Секунда, и он повернул голову, уставившись на меня, высвеченный неярким светом моей магии.
Нет, я не ошиблась: широкие скулы, тонкий, острый нос и черные брови, вообще все его лицо сквозило чуждостью, говоря о том, что он не один из нас, он другой, совсем другой, даже для этого мира… Но я не боялась его. Почему?
- Зачем ты пришла?
Он коверкал слова, я с трудом поняла сказанное. Догадка о том, что наши маги научили его языку недавно и с помощью заклинаний, только подтвердила мои предположения.
Я коснулась ручки двери, кисть вспыхнула ярко-белым светом, и послышался тихий шорох отползающих от нее заклинаний. Распахнув дверь, я вошла в камеру. Взмах рукой, теперь уже окрашенной в красный свет, и из кончиков пальцев к каждому обручу потянулись алые нити заклинаний. Поворот, быстрое перемещение указательного пальца, и вот уже все обручи с тихим щелчком открылись, а он рухнул на землю, слишком беспомощный от долгого пребывания в неподвижной позе и чересчур плотно опутанный всеми видами чар и наговоров. Чужак медленно зашевелился и кое-как сел, растирая затекшие руки, а после - ноги. Я опустилась перед ним на корточки и с любопытством вгляделась в черты его лица. Он тоже поднял на меня глаза и прищурился, пытаясь понять, кто я такая и зачем пришла.
- Тебя убьют через десять дней, - сказала я шепотом, медленно и старательно разделяя слова, чтобы он понял.
Он понял.
- Ты выведешь меня?
Гм, не дурак, уже сообразил, что без меня ему не выбраться.
- Расскажи, кто ты, и я решу.
Он кивнул, не отрывая взгляд круглых радужек от моих многогранных, а потом начал говорить:
- Меня зовут Павел, для друзей просто Паша. Я - тень своего капитана. Защищаю его от окружающего мира, пока он управляет космическим кораблем, сидя в кресле пилота. Выполняю функции защиты, охраны, разведки. Под моим началом находилось около сорока десантников. Последнее, что помню, это высадка на планете Адора. Там было много скал, героков и нитроплазмидов. Пришлось биться, мы отступили за скалу…
Я подняла руку, прерывая его. Поняла я ну очень мало, но усвоила главное.
- Ты из другого мира.
Он медленно и как-то задумчиво кивнул.
- И ты не маг.
Уверенный отрывистый кивок.
- Как же ты убил короля, которого всегда охраняют самые лучшие маги нашего королевства?
Поднятая ладонь, тонкий луч красного света, вылетающий из указательного пальца, - и глубокая небольшая дырочка в противоположной стене. Я даже не вздрогнула: если бы хотел, он убил бы меня раньше.
- Магия?
- Лазер.
Я встала и, развернувшись, пошла к двери. Шорох за спиной показал, что он тоже смог встать на ноги. Хорошо.
- Не отходи от меня ни на шаг, а лучше, если ты понесешь меня на руках. При телесном контакте я смогу нас обоих накрыть чарами невидимости от охранных заклинаний.
Миг, и меня легко, словно перышко, подняли в воздух сильные руки, а моя коротко остриженная макушка уперлась в его подбородок. Я поерзала, устраиваясь поудобнее, и кивнула, толкая ногой дверь камеры со все еще не очухавшимися от моей магии узорами заклинаний.
Он пронес меня по коридорам, ориентируясь по оставленным мною меткам, и я вновь оказалась в испытательном зале.
- Теперь отпусти меня.
Мне почудилось или он чуть дольше нужного задержал меня в своих руках? Неважно. Я соскользнула на пол и показала на две огромные двери.
- За ними холл и выход из Академии магии. Ворота замка сегодня всю ночь будут открыты, так как многие вернутся из города очень поздно.
Он не шевельнулся, но я поняла, что он не знал, где находится.
- Скроешься в лесу, до рассвета успеешь. Потом начнут искать, но тут уж все зависит от тебя самого.
Он задумчиво изучал мое лицо. Неожиданно мне стало так тепло и уютно, как когда-то давным-давно, в раннем детстве, когда был еще жив отец. Что я делаю, что творю?
- Что будет с тобой?

Предыдущая страница 9 Следующая страница


Особо опасная ведьма 10

- Ничего, - пожала я плечами, - я сегодня тоже ухожу отсюда, сменив личину. Мне только нужно подняться наверх и собрать вещи.
Он кивнул и пошел к дверям, а я стояла одинокая и почему-то жутко обиженная, чувствуя себя довольно странно: то ли брошенной, то ли неподобранной. У самых дверей он обернулся:
- Ну ты идешь?
- Куда?
- Собирать вещи, - медленно, как идиотке, пояснил он. С каждым разом он выговаривал слова все лучше, уже почти все ударения ставил верно.
- Иду. - И я быстрым шагом, старательно не показывая, насколько довольна, зашагала к выходу из зала, а потом вверх по лестнице в свою комнату.
Коша сидел под елкой, весь в блестках и обрывках обертки, и раскурочивал уже третий подарок.
- Дракон! - восхищенно ахнул Паша, садясь на корточки перед удивленным Кошей.
- Заключенный! - ахнул Коша и угрюмо посмотрел на меня.
Вид у него был довольно забавный. Золотая корона съехала набок, в одной лапе он держал небольшое красивое зеркальце, вставленное в оправу в виде пышущего золотым пламенем серебристого изгибающегося дракона, а в другой - яркий, сверкающий бриллиант. В магазине я определила его как «крутую блестюшку» и купила не раздумывая на последние деньги.
- Так ты еще и говоришь. - Паша явно был в замешательстве. Сев рядом, он нагло схватил все еще находящегося в ступоре Кошу поперек туловища и теперь вертел его в руках, разглядывая со всех ракурсов.
Когда Кошу еще и перевернули вверх лапами, изучая хвост, дракон не выдержал и полыхнул огнем в наглеца. Пашка от испуга выронил тут же улетевшего на стол Кошу и начал сбивать с рубашки пламя. Вид у него был серьезный и спокойный, будто ничего особенного и не произошло. Странно, а я думала, иномирцы очень впечатлительны и с воплями удивления и счастья пускают слюни над каждой увиденной вещью, пребывая в глубоком шоке от их назначения и функций.
По-моему, все это я сказала вслух, потому что пришелец вдруг резко встал и отошел к двери, застыв там словно изваяние и явно ожидая, когда же я наконец соберусь. На его лице было написано твердое намерение ничему больше не удивляться.
Ну и пусть ждет, мне-то что. Сев под елкой, я выгребла из-под нее еще два свертка и ощутила резкий порыв ветра от опустившегося рядом со мной дракоши. Он нетерпеливо поблескивал глазками, ожидая реакции на свои подарки. Я приступила к торжественному разворачиванию красочной обертки, даже Паша заинтересовался и наблюдал за мной от двери.
В первом свертке оказались янтарные бусы, которые очень мне подошли, а во втором мягкая плюшевая игрушка - крохотный котенок.
- Правда, он хорошенький? - радостно поинтересовался Коша и тут же у меня его выхватил, с выражением счастья на мордочке разглядывая игрушку и прижимая ее к себе.
Я усмехнулась, но отбирать свой подарок не стала, мне и бус хватит.
- Не хочу вмешиваться в вашу идиллию, но скоро рассвет, - напомнил Паша, и я со вздохом начала собираться, понимая, что вряд ли еще когда вернусь в эту уютную комнатку.
Вещей набралось гораздо больше, чем было, когда мы пришли в академию, но я решила проблему, попросту сунув основную часть поклажи в руки пришельцу. Тот мужественно не возражал, хотя его еще немного пошатывало от слабости. Но не зря же я, пока он меня таскал на руках по подземельям, незаметно влила в него свою силу, довольно значительно уменьшив собственный магический запас. Только на личинную магию и осталось.
- Ди, ты что, вправду возьмешь его с собой? Он же преступник! - Коша сидел на втором тюке, явно желая путешествовать на нем, а не с помощью крыльев. В лапах была зажата крохотная игрушка.
- Кош, не переживай, щас мы все сменим личины.
- А глаза ты ему тоже изменишь? Учти, личины не меняют ни цвет, ни форму глаз.
Я это знала, но предпочла промолчать, листая книгу и подбирая нужную внешность. Коша немедленно полез с советами. Паша не выдержал и присоединился. Они оба орали мне в ухо, тыча пальцами в очередное изображение и сопровождая все это комментариями типа: «Ни за что!», «Да я - да никогда!» и «За кого ты меня принимаешь? За вампира?! Ага, щас!».
- Так! - заорала я, перекрывая гвалт. - Кем скажу, тем и будете, недовольные могут наколдовать что-нибудь сами или и вовсе идти так, а потом радостно качаться в петле виселицы!
Они притихли, возмущенно сопя и всем своим видом выражая несогласие с матриархатом. Я попыталась успокоиться.
- Паша, вампиры - такие же граждане нашего королевства, как и люди. Они пьют кровь только животных и врагов, да и то лишь как полезную добавку к пище, так что здесь нет ничего страшного. Плюс тебя будут побаиваться и никто не полезет с вопросом «А почему у вас такие необычные глаза?». Понял?
Он кивнул, не глядя на меня. Мне хотелось плакать.
- Так, Коша…
- Нет!
- Подожди…
- Нет!
- Да подожди ты!
- Нет! Я не буду вороной! А-а-а!
Терпение мое лопнуло, и он стал сусликом. Шок в его глазах и красивый обморок завершили картину «Грозная ведьма и истеричные подчиненные».
- Я не хочу быть вампиром, - нахмурился Паша.
Все, с меня хватит, достали! Еще один суслик замер на полу. Пронзив меня взглядом, полным гнева и ущемленной гордости, он пошел пинать Кошу, чтобы сообщить, что тот уже не одинок. Так, все, хватит, где джинн? А, вот он!
Достав из тюка старую, ржавую лампу, я принялась ее активно тереть. Суслики уже общались о чем-то о своем, сусличьем, бросая на меня взгляды исподлобья. Лампа с трудом задымилась, а потом из нее повалил густой черный дым. Все закашлялись.
- Слушаю и повинуюсь! - Из лампы вылез старый беззубый дед в семейных трусах в горошек и, сонно почесываясь, уставился на меня. - Приказывай, о госпожа!
Я пульнула в него молниями, и трусы сгорели… вместе с джинном. Лампа возмущенно заверещала:
- Эй, ты чего хулиганишь?! Чего хулиганишь, я спрашиваю?! Я потомственный джинн, и это мои любимые трусы!
- А я ведьма и еще не то испорчу, если впредь хоть раз явишься передо мной в таком виде!
Лампа задумчиво прекратила прыгать по столу.
- Так ты будешь вылезать или нет?!
Опять куча дыма, и джинн появился вновь уже в полном восточном облачении. По крайней мере это он так считал, доказывая мне, что халатик, едва прикрывающий попу, - полное облачение восточного джинна, пока я за ним носилась по комнате и швырялась пульсарами, бомбя все вокруг. Суслики забрались под кровать, с интересом следя за представлением. Джинн, гад, опять скрылся в лампе.
- Я щас твою лампу!.. - взвыла я, хватая грязную посуду.
- Не надо лампу! - перепугался тот и немедленно вылез уже в штанах и видавшей виды рубашке. - Так лучше? - хмуро уточнил этот гад.
Я кивнула и облегченно плюхнулась на постель.
- Так чего надо-то?

ГЛАВА 3

Скоро мы выходили из ворот академии уже в новом обличье, все такие загадочные и неопознанные. Лес призывно махал нам верхушками своих деревьев, шелестя листвой и звеня песнями начинающих просыпаться птиц.
Джинн не просто сменил нам личины, он нас полностью поменял в физическом смысле. Изменил даже глаза, что меня особенно порадовало, и, что важнее, ни один маг уже не заподозрит подмены, так как магии в нашей внешности не было ни на грамм.
Подойдя к зеркалу после пассов джинна, я увидела высокую хрупкую блондинку с ниспадающим до пояса легким облаком блестящих, шелковистых волос цвета расплавленного золота вперемешку с таинственным мерцанием серебра. Получилось - супер: пухлые алые губы, большие темно-зеленые, мерцающие светом далеких звезд глаза и длиннющие пушистые ресницы под округлыми изящными арками бровей. Уже расколдованный Паша, когда меня увидел, ахнул и выдал пару фраз на своем родном языке, а когда я еще и улыбнулась, обнажая жемчужно-белые ровные зубки и мелькнувший между ними розовый язычок, который я с удовольствием ему показала, он… дал подробные инструкции джинну, как именно хочет выглядеть. Только говорили они не столько о внешности, сколько о прочности и расположении мышц, изменении суставов, креплении сухожилий и о прочей белиберде. В итоге получилось вполне ничего: у него остались черные волосы и цвет глаз, а в остальном - смуглая кожа, движения хищника, короче, сила и мощь, воплощенные в смертном существе. Джинн сказал, что очень доволен своей работой, но тут его за штаны подергал Коша и попросил и для себя чего-нибудь.
Коша остался драконом, но поменял цвет и немного внешность. Теперь, когда он сидел, его можно было принять за серебряную статуэтку - изящную, красивую и немного загадочную. Опять же хороший способ быстро похудеть, пузо теперь не выпирало.
Джинн, немного успокоенный многочисленными заверениями в благодарности, теперь снова сидел в лампе, ожидая, когда его попросят исполнить оставшиеся два желания.
Утро встретило нас в трех километрах от города. Мы целенаправленно шли вперед. Ну точнее это Паша шел, а мы с Кошей целенаправленно за ним тащились, тяжело дыша от взятого темпа и постоянно и обо все спотыкаясь. Рухнув в очередной раз, я твердо решила больше не вставать и почувствовала, как на спину залезает и облегченно там располагается Коша. Я попыталась его сбросить, но не тут-то было. Коша вцепился в меня всеми когтями и наотрез отказался слезать. Ну и фиг с ним. Я устало прикрыла глаза, вслушиваясь в шорохи леса. Судя по всему, Паша не заметил нашего отсутствия и продолжил свой путь. Ну и ладно, не больно-то и надо было, вот сейчас я отдышусь и…
Меня хамски вздернули за шкирку и привели в вертикальное положение.
- Что случилось? - Он недоуменно рассматривал мое лицо, пытаясь понять, почему я рухнула посреди леса.
- Отдыхаю, не видишь? - съязвила я, покачиваясь и доставая до земли лишь кончиками пальцев. Коша пыхтел на моей спине, цепляясь из последних сил.
- А, ну тогда ладно.
Он разжал пальцы, и я рухнула навзничь. Коша застонал и попытался меня укусить, но тут же затих. Я перепугалась и немедленно села, извлекая из-за спины пришибленное тельце.
- Эй, ну ты как?
Чешуйчик приоткрыл один глаз и слабо застонал:
- Я умираю…
- Угу. Ну тогда придется тебя тут оставить, а то все равно долго не протянешь.
- Могу добить, - заботливо предложил Паша.
Коша тут же сел и возмущенно высказал нам все, что о нас думает. Паша только хмыкнул и забрал у меня этого лодыря, посадил к себе на плечо и протянул мне руку помощи. Я фыркнула и встала с земли самостоятельно. Покачнулась, подумала и снова села.
- А куда мы, собственно, сейчас идем, да еще и так быстро?
Две пары удивленных глаз. Можно подумать, я несла какую-то несусветную чушь.
- Предупреждаю, я жить в лесу не намерена. Но так как маги - существа довольно въедливые, да еще и обидчивые, а наша компания выглядит весьма примечательно благодаря дракону, предлагаю, пока нас не раскрыли, идти к морю. Там сядем на корабль и отплывем к одному из островов архипелага.
- Я не возражаю, - Паша пожал плечами, - только путь к морю я себе представляю довольно смутно. А карты у нас нет.
Я самодовольно хмыкнула и, сняв с плеча котомку, начала в ней рыться. Это не то, и это не то… Ой, моя ночнушка! Так, что это такое? А фиг его знает. Ну Коша, ведь говорила же не набирать много, чего он столько всего понасовал?.. А, вот же она!
На свет с триумфальным воплем был извлечен довольно потрепанный и испачканный чем-то бурым перстень. Паша вежливо на него посмотрел и даже попытался улыбнуться. Я насупилась.
- Смотри, это карта, - на всякий случай просветила я его.
Взгляд у него стал совсем уж отрешенным. Я поняла, что меня принимают как минимум за идиотку. Коша тихо ржал у него на плече. Гад.
Я надела кольцо, предварительно почистив его о траву, и нажала на камень в центре. Кольцо тут же засветилось, и над ним развернулась плоская и полупрозрачная карта нашего мира, а точнее материка и некоторых прилегающих к нему островов.
Паша сел рядом, с восторгом тыча пальцем в карту и с интересом ее разглядывая.
- Это голограмма, что ли?
Я самодовольно задрала нос, сунув ему кольцо чуть ли не в глаз.
- Это никакая не глагирамма, а самая обыкновенная карта. Кстати, она меняется каждый раз, когда что-то реально меняется в мире. Ну там остров затопит или еще чего.
- Здорово, как съемка со спутника! А увеличить ее можно?
Я надулась. Думала, что это-то уж точно будет сюрпризом, но тут влез Коша:
- Можно-можно. Ткни куда-нибудь пальцем и покрути им вправо или влево, вот и будет тебе увеличение или уменьшение. Только не больно-то ты там чего увеличишь, мощность заклинания невысока, и людей мы явно не разглядим.
Паша сосредоточенно ковырялся пальцем в карте, я благосклонно держала руку с кольцом над землей.
- Ладно, - я встала, и карта немедленно свернулась, повинуясь мысли, - пошли, нечего тут сидеть.
- Куда? - Паша и не собирался вставать.
- На север, к морю, - терпеливо объяснила я.
Коша тоже удивленно смотрел на упрямца.
- Север там. - Паша указал в противоположную сторону. Мне стало стыдно. - Да и к тому же у меня есть предложение: отдохнуть, перекусить и только потом, с новыми силами идти дальше.
Коша уже залез в брошенный Пашей мешок, разыскивая съестное. Я огляделась, нашла дерево потенистее и села у его ствола на переплетение корней. В моей сумке тоже было чем поживиться. Закупать провиант я начала еще неделю назад. Гм… долго не понимала, почему он так быстро исчезает из холодильного шкафа, пока не поймала Кошу с поличным за разграблением продовольственного запаса. Там рядом еще валялись два здорово объевшихся домовых, которым Коша, догрызая кусок колбасы, вдохновенно врал, как он лично эту колбасу поймал:
- А она как прыгнет, мням-ням, я как дыхну огнем! - Последовала впечатляющая отрыжка, домовята попадали, сраженные наповал. - Ну и усе, после такого ее только на колбасу и можно было.
- Какой ужас, - посинел правый домовенок, - а я это съел! Все, я пошел. - И целенаправленно пополз к туалету, где был пойман мною и довольно невежливо выставлен за дверь так же, как и его друг.
Коше же я, невзирая на бурную истерику, закатывание глаз и заверения, что всю еду в него буквально запихивали коварные домовые, я устроила хорошую нахлобучку, а на холодильный шкаф повесила заклинание замка.
- О чем задумалась?
Я тряхнула головой, по плечам заскользил водопад золота и серебра. До сих пор не могу привыкнуть.
- Да так, ни о чем… Я вот все тебя спросить хотела.
- Спрашивай.
Его улыбка была ласковой и в то же время проказливой, как у мальчишки, и эта ямочка на щеке… Так, о чем это я?
- Ты надолго с нами?
Он вопросительно поднял левую бровь. Я тоже так умею.
- Ты пошел с нами просто потому, что в этом мире, кроме нас, никого не знаешь, плюс тебя сейчас ловят всем королевством, а значит, меня тоже. Коша, вылезай из мешка… Ну так вот, внешность мы тебе изменили, глаза подправили, язык ты знаешь, до моря мы тебя доведем. Вот я и спрашиваю… Коша, положи мясо, оно на завтра!
Коша висел на куске мяса, который я подняла в воздух, и наотрез отказывался разжать челюсти. Глаза его умоляюще косились в сторону Паши, но тот только улыбался, разглядывая парящий в воздухе продукт. Первым сдался Коша, и обслюнявленный кусок мяса улетел на дерево, зацепился за нижнюю ветку и там повис. Я угрюмо уставилась на понурого дракошу, сидевшего передо мной на земле.
- Вот теперь иди и доставай.
Коша кивнул, с третьего раза взлетел, достал кусок, с натугой отцепил его от ветки, кое-как на нее вскарабкался и… продолжил грызть. Я запыхтела, но решила, что все равно бы не стала есть грязное и обгрызенное мясо.
- Ну так как? - Я снова посмотрела на Пашу.
- Боюсь, что надолго. Я теперь ведь ваш должник.
Ему на голову шмякнусь что-то мягкое и влажное; взяв это в руку, Паша с удивлением узнал в этом мясо. Коша ястребом рухнул с дерева, выхватил кусок и опять улетел наверх. Паша на всякий случай отодвинулся в сторону.
- Что значит должник? - нахмурилась я.
- Ты спасла мне жизнь, теперь я должен спасти твою, только тогда мы будем квиты.
- Кто такие квиты?
Он объяснил, я решила, что это не больно, и встала с земли, отряхивая штаны от грязи. Кошка спрыгнул парню на плечо, Паша чуть не упал, но храбро выстоял.
- Вперед! - вякнул дракоша и полез в заплечный мешок, где вскоре и захрапел, уютно свернувшись калачиком.
Я шла чуть позади Паши, лес обступал нас высокими стволами с тенистой шевелящейся листвой, под ноги постоянно ложились бугристые корни деревьев, а кустарник стремился уцепиться за штаны или куртку. Жаль, что мы не можем идти по дороге: как я уже говорила, даже несмотря на маскировку, наша троица чересчур сильно выделялась бы, а это сейчас нам совершенно ни к чему.
- Не понимаю. - Пашка все же остановился, ошарашенно оглядываясь по сторонам.
Я устало на него посмотрела. Ну что еще? Он так растерянно озирался, что стало ясно: без объяснений не обойтись, но для этого надо сначала дождаться вопроса.
- Почему весна? Ведь только что был снег. Я помню, когда мы выходили из стен замка, лежал снег, и в лесу тоже, а теперь… да и время суток другое, ночь резко сменилась ярким днем… не понимаю. Может, я сошел с ума?
Тяжелый вздох вырвался из моей груди, но объяснить я объяснила:
- Наш материк поделен на зоны, в каждой из таких зон лето, осень, зима и весна сменяют друг друга в обычном порядке, только вот в разных зонах, пусть и находящихся по соседству, и время года, и время суток совсем не обязательно будут совпадать. Более того - совпадений почти нет, по крайней мере я о них никогда не слышала. В одном из моих учебников была нарисована карта таких зон, да и кольцо вполне отчетливо их показывало. А вот почему и когда именно так повелось, что наш мир состоит из климатических лоскутков, - никто не знает, а может, и просто не помнит. То ли маги когда-то пошалили и соединили воедино несколько миров, то ли еще что, только все уже давно к этому привыкли и внимания особо не обращают, разве что, собираясь в дальнее путешествие, сверяются с картой, чтобы знать, какую одежду запасать да что из вещей брать. Кстати, купцы сказывали, что такой порядок заведен лишь у нас, а вот на островах за морем все вполне пристойно и никаких зон нет. Верили им неохотно и не все, но у нас теперь есть хороший шанс убедиться в правдивости этих историй.
Пашка шел и кивал с умным видом, успокоившись насчет погоды и высоты солнцестояния. А я, зевая от усталости, брела следом, ужасно завидуя похрапывающему в мешке дракоше.

ГЛАВА 4

- Смотри, Ди, там пещера.
Я ткнулась носом в спину Паши и вежливо его обошла.
М-да, перед нами и впрямь был холм, и в нем зияла довольно широкая нора с темным входом.
- Пусть Коша слетает, - предложила я.
Из мешка вылезла чешуйчатая фига и тут же скрылась обратно, причем Коша так и не перестал храпеть.
- Ладно, пойду я.
- Нет.
Я удивленно посмотрела на Пашку, который уже сунул мне в руки мешок с драконом. Я не удержала, и мешок рухнул на землю, послышался сдавленный стон, храп тут же оборвался.
- Там может быть опасно, так что пойду я.
- Ты больной, да?
По-моему, он обиделся.
- Там и впрямь может быть опасно, и мне абсолютно непонятно, как именно ты собираешься защищаться от магических ловушек и проклятий, которые наверняка есть в этой пещере.
- Ребят, - раздался робкий голос снизу, - а чего вы вообще решили туда идти? Может, обойдем?
Мы угрюмо посмотрели на валяющийся в грязи голос разума, и я первой вошла в пещеру.
- Меня забыли! - возмутился Коша, и Паша покорно за ним вернулся.
Дракоша теперь сидел в мешке по пояс, голова и передние лапы устроились на Пашином плече - Коше тоже было любопытно. Пришелец самоотверженно решил идти первым, но я тут же задвинула его себе за спину, объяснив, что его геройство против «паутины мрака» выглядит просто глупо.
Ход быстро сужался, и светлячки теперь все чаще сталкивались друг с другом, освещая путь. Очень скоро нам пришлось ползти на карачках, Коша постоянно ругался и обзывал нас любопытными придурками, я уже не возражала. Но вдруг ход внезапно кончился, и я уперлась лбом в стену. Что-то тут же ткнулось мне в зад.
- Если это то, о чем я подумала, то ты труп, - тихо просветила я Пашу.
- Это не то, - пискнул Коша, - это не мы.
- А кто?
- Ты ползешь или будешь и дальше выяснять кто и где тебя пощупал?! - возмутился дракоша.
- А тут некуда ползти.
- Совсем? - Это уже Паша, на всякий случай отползший назад.
- Совсем.
- Класс! - вякнул Коша. - Мы нашли яму, долго орали и спорили, проползли внутрь, все испачкались, никого не нашли и поползли дальше, искать следующую. Блин, ну почему мне по жизни попадаются одни идиоты?!
Его вопрос остался без ответа. Мне было стыдно. Судя по звукам за моей спиной, Паша решил дракошу придушить.
- Ай! Ой! Я пошутил. Ты очень умный. Не трогай хвост. Шея с другой стороны. И хватит меня щупать, тебе чего, Ди не хватает?!
- Я сейчас присоединюсь, - пообещала я, и ребята пыхтели уже молча.
Еще раз осмотрев стену, я от разочарования долбанула по ней ногой. Нога увязла, а стена начала сыпаться куда-то вниз. Я взвизгнула и попыталась уцепиться за ползущую подо мной землю руками, но уцепиться было совсем не за что, и я с криком рухнула куда-то в темноту.
Летела я недолго, упала на горку песка. Еле успела откатиться в сторону, как сверху рухнули Паша с отчаянно машущим крыльями дракошей. И если бы Паша не цеплялся с такой силой за его хвост, то, возможно, Коша и смог бы взлететь.
- Ди, ты где?

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

Дурацкий вопрос. Над моей встрепанной макушкой кружились все четыре светлячка, но Паша усиленно тер глаза, в которые попал песок, и потому меня не видел. Зато Коша увидел и тут же сполз с холма, помогая себе лапами.
- А, вот ты где, - улыбнулся Паша.
И чему он радуется?
- Где мы? - удивился дракончик, разглядывая покатые своды пещеры с небольшой дыркой на потолке, через которую мы, собственно, и свалились сюда. В нее до сих пор сыпалась земля, правда, уже не так много.
- Откуда я знаю. - Я подошла стене и дотронулась до нее ладонью. Та тут же стала влажной.
Паша неслышно приблизился и тоже коснулся стены.
- Дай мне одного из светлячков, я обойду пещеру. Может, найду какой-нибудь ход.
- И мне, - приземлился на мое плечо Коша, - я тоже светлячка хочу, своего!
- Ты ж его съешь.
- Не съем, пусть просто летает над головой, как у тебя.
Я пожала плечами, мне не жалко. И два светлячка тут же перелетели к новым хозяевам.
Паша скрылся в тени, следуя вдоль стены налево. Я подумала и пошла направо. Если не найдем ход, то хоть встретимся раньше. Коша остался со мной, переживая, что одной мне будет страшно.
Ходы мы нашли, целых пять, и теперь стоял вопрос, какой выбрать. Я пустила в каждый из них по поисковичку с длинным хоботком, мягко касающимся пола и стен, и мы сели ждать.
- А если ни один из них к поверхности не ведет? - все-таки спросил Коша.
Я предпочла промолчать, откинувшись спиной на холмик земли и разглядывая дырку над головой.
- А поднять нас всех туда, - Паша ткнул наверх, - ты не можешь?
- Могу, если кого-нибудь зарежу.
Мы почему-то посмотрели на Кошу, и тот с перепугу упал в обморок.
- Впечатлительный ты наш, - пробурчала я и засунула дракона в мешок, который осторожно вручила Паше.
Тот явно был счастлив от перспективы тащить на себе еще и этот груз, но тут вернулся первый из поисковичков, и я временно забыла о недовольном пришельце.
Три из пяти выходов кончались тупиками, еще один был так напичкан ловушками, и магическими, и обыкновенными, что даже бесплотный поисковичок чуть не попался. А вот пятый явно вел к поверхности, только поисковичок был какой-то бледный и пугливый, я его еле-еле поймала, правда, так и не смогла узнать, что же так напугало несчастное заклинание.
- Нам туда. - Я ткнула пальцем в правый туннель.
Паша храбро пошел первым, но наткнулся на прозрачную стену и вынужден был идти за, а не передо мной.
- Ди… - Слабый голос несчастного дракона из-за спины.
- Чего?
- А ты меня и вправду бы в жертву, да? - Коша почти плакал.
- Дурак, да? Да ни за что на свете.
Пауза, а потом шелест крыльев у правого уха и знакомая тяжесть на плече. Я пожалела, что не соврала.
- Тогда я с тобой! - Меня радостно обняли за шею и чмокнули в щеку, я споткнулась и рухнула на пол. Идиллия.
Паша целеустремленно вырвался вперед и зашагал первым, пока я не опомнилась. Хоть бы руку предложил, тоже мне мужчина…
Впереди послышался какой-то щелчок и вопль пришельца. Интересно, и почему я такая счастливая?
Выбежав из-за угла коридора, я увидела незабываемое зрелище: Паша раскачивался вверх ногами под потолком, а внизу уже собирались странные полуметровые слизняки, направляющиеся к стенам с явным желанием добраться до добычи. Пара фаерболов, и петля, охватывающая ногу незадачливого пришельца, лопнула, а он рухнул на пол под возмущенное пересвистывание оставшихся без обеда слизней. Тут же вскочив на ноги, он пнул ближайшего и снова пошел вперед. Я со вздохом зашагала следом, уже не удивляясь раздавшемуся вскоре новому щелчку и возмущенному рыку пришельца. Похоже, мне попался клинический идиот.
На этот раз Паша по самую шею стоял погруженный в колышущуюся поверхность ловушки и смотрел на меня так, будто это я все подстроила. Пас рукой, и мокрый пришелец исчезает из одного места и появляется вместе со мной на другом краю ловушки, теперь, когда ее поверхность успокоилась, совсем не отличимой от камня.
- Извини, Ди. - На него жалко было смотреть: весь мокрый, одежда в серых прилипших комочках, на лице раскаяние.
Я великодушно всех простила и пошла впереди. Под ногами тут же что-то щелкнуло, и я рухнула в какую-то яму. Меня спасло от длинных и острых кольев на ее дне только то, что одной рукой я все же успела уцепиться за край. Почувствовав, как Паша хватает меня и сильным рывком поднимает на поверхность, я облегченно выдохнула, а потом стояла перед друзьями вся пунцовая, не смея взглянуть пришельцу в глаза, в то время как этот гад откровенно наслаждался моментом, улыбаясь во весь рот. Коша летал под потолком, уже привычно называя нас обоих идиотами.
Не успела я прийти в себя, как откуда-то спереди донеся тихий рык, пробирающий до костей, и повеяло сногсшибательной вонью.
Я напряглась, пытаясь вспомнить, кто именно может так рычать, а Коша уже летел посмотреть, что там такое. Вернулся он почти сразу, взъерошенный и дико напуганный. Громко крикнул: «Спасайся кто может!» и пронесся по туннелю обратно по направлению к пещере. Я вспомнила о количестве поджидающих нас ловушек и мудро решила встретить врага лицом к лицу, Паша тоже не спешил убегать. Из-за поворота высунулась удивленная голова Коши и уставилась на нас.
- Я не понял, так вы идете или нет?
- Нет, Кош, извини. Лети без нас, мы не пробежим по ловушкам, да и в пещере нас все равно догонят, а ты сможешь вылететь на поверхность.
- Чего?! - Возмущенный дракоша сел около меня на пол и сложил за спиной серебристые крылья. - Я друзей не бросаю. Выползай, гад, и мы еще посмотрим, кто кого! - Прищурившись, он уставился на ближайший к нам поворот туннеля.
Мы с Пашей переглянулась, и, не сговариваясь, схватили дракошу, сунули его в мешок, и уже вопящий и бултыхающийся мешок я телепортировала на поверхность. Людей, к сожалению, я так далеко телепортировать просто не умела, а пол уже подрагивал под ногами, и в лицо ударил жуткий смрад и вонь из огромной пасти чудовища.
- Эх, мне бы хоть одну подзарядку, а то все лазеры сели.
- А что такое подзарядка?
Паша, как мог, описал, я нахмурилась и наколдовала что-то белое, шипастое и мягкое.
- Сойдет?
Паша с удивлением принял мое создание и несколько неуверенно прижал это к тыльной стороне ладони. Заклинание втянулось в кожу, и внутри его рук что-то зажужжало, но так тихо, что я засомневалась в том, что слышала. Зато по просветлевшему лицу Пашки поняла - все получилось.
Но тут вновь стало не до него. Из-за поворота на бешеной скорости вынырнула огромная, перекрывающая почти весь проход голова змеи, на чешуе которой извивались и переплетались нити разрядов молний. Я вздрогнула и начала создавать заклинание перегородки, так как больше химеру ничем нельзя было взять: любое заклинание она жадно поглощала, подпитываясь ими и радуясь магам, как изысканному деликатесу. Но я не успела: справа в огромное тело ударили четыре пучка красных тонких лучей, врезаясь и прожигая мясистую плоть. Химера вздрогнула и… заорала от боли. Меня отшвырнуло назад, но чья-то рука схватила меня и удержала от падения.
Вонь буквально сводила с ума, а крик бил по ушам, как острые гвозди. Я обернулась и увидела, как из пальцев пришельца вылетают четыре луча алого света и режут, впиваясь, белую с прожилками синего плоть чудовища. Химера визжала уже так, что стены пещеры начали шататься, зигзаги трещин поползли к потолку, завибрировал пол. Я попыталась накрыть нас заклинанием тишины, но что-то не получилось, так как вой не исчез, а просто стал тише. Еще одно усилие, и наши фигуры исчезли и появились уже у хвоста химеры. За нашими спинами бился в конвульсиях ее огромный чешуйчатый хвост, лучи из пальцев Пашки врезались в стену и оставили в ней четыре глубокие узкие дырочки, прежде чем погаснуть.
- Бежим! - рявкнул он, но я не услышала из-за воя.
Тогда он просто потащил меня за собой на буксире, будто клещами сжав отзывающееся болью запястье. Я бежала следом и, прищурившись, искала ловушки впереди, успевая деактивировать их до того, как на них наступал Паша. В глаза метнулась пыльная паутина, а еще миг спустя в лицо ударил свежий воздух ночного леса. А у самого выхода из подземелья сидел возмущенный встрепанный дракоша и обвиняюще смотрел на нас, держа в правой лапе сильно извазюканный и уже пустой мешок из-под провианта.

ГЛАВА 5

Костер весело трещал ветками и парой сухих поленьев, шипя от падающих на угли капель жира с мяса только что пойманного кролика. Коша сидел на ветке и бросался в нас шишками, наотрез отказываясь слезать и обзываясь «предателями» и «придурками». Сил спорить уже не было, и я просто сидела, прислонившись к стволу дерева, и, прищурив глаза, наблюдала сквозь паутину ресниц за бликами пламени. Очередная шишка угодила мне по макушке.
- Коша!
- Предатель!
- Слезай.
- Ты меня бросила!
- Коша, еще раз, и я…
Все, одна шишка попала мне в глаз, вторая по носу. Я зарычала и вскочила на ноги, Коша на всякий случай громко заорал и вцепился в ветку когтями всех четырех лап. Я плюнула и плюхнулась обратно, а Паша тихо посмеивался, поворачивая кролика над огнем. Очередная шишка угодила ему в лоб.
- Коша! - Это уже мы вместе.
Дракончик сопел и лез по стволу выше, ища еще боеприпасы. Движение руки, и вот он уже летит на землю, зависает перед моим носом и получает по уху.
Мировая скорбь и упрек в глазах.
Я посадила его к себе на колени и принялась гладить и кормить завалявшимися в кармане орехами. Вскоре обида прошла, и Коша, щурясь и урча от удовольствия, валялся у меня на ногах кверху пузом, пока я его почесывала. Перед моим носом появилась шипящая кроличья лапка.
- Прошу откушать, - улыбнулся Паша.
Дракоша тут же ее схватил и нагло откусил неплохой кусок, чавкая и показывая нам большой палец, - этому его, кажется, Паша научил. Я насупилась, но мне тут же отломили еще кусочек, и я успокоенно зачавкала, одобрительно глядя на парня. Пашка тоже устроился неподалеку и грыз еще горячее мясо, обжигаясь и запивая ужин из своей фляги.
Я тоже глотнула и обнаружила, что воду надо будет скоро набирать снова. Кажется, где-то тут неподалеку должно быть озеро. Паша предложение немного отклониться от курса поддержал, а Коша сидел прямо в костре среди лепестков пламени и отщипывал от тушки кролика кусочки повкуснее, греясь на алеющих в темноте углях. Пришелец, выпучив глаза, за ним наблюдал, но, увидев, что я абсолютно безмятежна, тоже успокоился и продолжил есть.
Насытившись, я встала и, подняв засохшую небольшую веточку из принесенной Пашей кучи хвороста, которого по идее должно было хватить на всю ночь, начала рисовать круг у места нашего ночлега.
- Что ты делаешь?
- Охранный круг.
- От кого? - Паша подошел ближе и теперь с интересом наблюдал за процессом.
- От нежити, - подал голос от костра дракоша.
- ?!
Коша поманил его пальцем и начал медленно и вдумчиво рассказывать о том, какие бывают виды нежити и как надо от них убегать. На пятой минуте Паша взмок, на шестой - побледнел, а на седьмой отобрал у меня веточку и начал сам. старательно чертить охранный круг, вдавливая ее в землю так, что та, не выдержав, переломилась. Тогда он принес из кучи хвороста палку понадежнее, чертя уже не круг, а траншею какую-то.
- Тебе лопата не нужна? - вежливо поинтересовалась я.
- А что, есть? - Он поднял от земли сосредоточенный взгляд и вопросительно на меня уставился.
У меня нет слов.
- Круг достаточно просто обозначить на земле, а не выкапывать глубиной в метр. Уже и этого более чем достаточно.
Паша кивнул и продолжил свой нелегкий труд, видимо надеясь, что нечисть попросту споткнется о его художества, рухнет, выругается и уползет восвояси.
- Все!
Мы с Кошей обернулись к нему. Он стоял весь чумазый, по уши в земле, с черными ладонями и коленями, с обломком палки в руках. Охранный круг впечатлял: какая-нибудь мышь, случайно туда попав, нипочем бы не выбралась. Я кивнула, стараясь не рассмеяться (Коша ржать и издеваться над Пашей уже устал, а потому теперь просто стирал с глаз слезы умиления), и встала с земли. Громко и вдумчиво прочла пару-тройку охранных заклинаний, еще полчаса орала какую-то абракадабру перед по уши впечатленным спутником и, устав, снова села. Порывшись в мешке, достала из него плащ. Пора спать.
- И все? - осторожно уточнил Паша.
- Все! - отбрил Коша. - Теперь никто и никогда сюда не сунется, не переживай, спи.
Паша кивнул и послушно сел на землю, объявив, что будет сторожить первым. Коша покрутил когтем у виска и удобно свернулся компактным клубочком в костре. Я легла рядом, завернувшись в плащ и чувствуя, как щеки греет тепло огня. Паша сидел неподалеку, подбрасывая в огонь ветки и бдительно вглядываясь в темноту за охранным кругом.
Разбудил меня вой и рев. Я вскочила, спросонья ничего не понимая, и с удивлением уставилась на незабываемое зрелище: Паша стоял ко мне спиной и сосредоточенно засовывал в широко раскрытую пасть зомби горящую ветку из костра. Голова зомби уже пылала, он орал не переставая, не смея пересечь круг, но и не желая уходить от столь близкой и желанной добычи. Неподалеку переминалось с ноги на ногу еще около сорока штук, наблюдая за тем, как издеваются над их товарищем. Коша прыгал около Паши со второй горящей веткой и громко орал, чтобы и ему дали ее куда-нибудь засунуть. Пашка кивнул и, не глядя, поднял боевого дракона в воздух, тот тут же радостно ткнул веткой зомбику в глаз, да еще и с силой повернул. Зомби пискляво завизжал и побежал обратно в лес, решив больше с нами не связываться. Коша вопил обидные стишки ему вслед, все еще вися на руках у Паши и бдительно вглядываясь в ряды стоящих около деревьев мертвяков.
Я закончила весь этот цирк, метнув в них пару огоньков. Синие искорки угодили в мертвую плоть, которая мгновенно вспыхнула, и разбежались в стороны новыми огоньками, те попали на других зомби, и так далее, пока не были уничтожены все. Это произошло в считаные секунды, и мертвяки просто не успели разбежаться. Друзья повернулись ко мне, явно недовольные моим вмешательством.
- Ди-и, ну зачем? Я хотел еще кого-нибудь поджечь, - насупился дракоша и полез обратно в костер.
Паша ничего не сказал, но на этот раз все-таки лег спать, завернувшись в плащ и раз и навсегда поверив в неприступность охранного круга.
К озеру мы вышли в середине следующего дня, причем кольцо с картой нес Паша, заявив, что мы не умеем им пользоваться. Кто бы говорил, сам же нас чуть в болото не завел, просто не увидев его на карте и предложив идти напрямик. Дракоша и я высказали ему абсолютно все, что о нем думали, после чего пристыженный пришелец все-таки смог найти путь в обход грязи и лягушек.
Озеро было чистым и прозрачным, словно хрусталь. Небольшой водопад струился со скалы и разбивался о воду тысячью брызг и взвесью водяной пыли, прохладной и пушистой, словно утренний туман. Я тут же решила искупаться, радуясь, что захватила купальный костюм: белая рубашка и короткие штанишки синего цвета, может, и не очень мне шли, зато хорошо сидели, что подтвердил восхищенный взгляд Паши. С визгом вбежав в воду и поднимая фонтаны брызг, я вдруг споткнулась о какой-то камень и рухнула прямо у берега. Тут же вынырнула, вопя и ругаясь на чем свет стоит, и почувствовала, как сильные руки поднимают меня в воздух.
- Где болит?
Я встретилась с его черными как ночь глазами и… утонула в них. Мимо проплыл насвистывающий что-то Коша.
- Нога, - тихо, почему-то краснея, прошептала я.
А Паша смотрел не отрываясь на мое лицо, и мне было так уютно и хорошо, что хотелось уже никогда больше не покидать его рук.
- Ребята, - донесся ехидный голос снизу, - вы целоваться-то будете? А то я уже замерз.
Я вспыхнула и начала вырываться из объятий Паши. Он от неожиданности меня выпустил, и я грохнулась в воду прямо на дракошу, который просто не успел отплыть. Меня укусили, я заорала и вытащила из-под себя мокрый и ругающийся клубок чешуи.
- Пусти хвост!
Отпустила, и он тут же рухнул обратно в воду.
- Спасибо, - булькнул Коша, возмущенно отплывая от меня подальше.
Подняв голову, я увидела виноватую физиономию Паши. С трудом встав, решила хоть что-нибудь сказать:
- Ты знаешь, а тебе очень идет… очень идут…
- Трусы, - подсказал Коша.
Я попыталась нащупать его ногой, чтобы утопить, но дракоша был начеку и вовремя отплыл. Весь красный Паша с удивлением рассматривал свои трусы, я уже и сама была вся пунцовая.
- Спасибо, - неуверенно сказал он.
- Ой, не могу! - ржала рептилия, булькая неподалеку и явно нарываясь.
Я плюнула и пошла купаться. Нет, ну с ними невозможно, все испортят ведь!
Искупавшись и высохнув, мы набрали во фляжки воды и теперь сидели, поджаривая на костре пойманную Кошей рыбу. Ему очень нравился процесс ныряния и ловли юркой добычи, а главное то, что его больше не ругали.
- Расскажи о себе.
Я удивленно посмотрела на Пашу, не понимая, с чего вдруг такой интерес к моей персоне.
- Да тут и рассказывать особо нечего, - пожала я плечами, - спроси вон Кошу, он мою жизнь знает еще лучше, чем я.
Дракончик как раз тащил к костру последнюю, довольно крупную рыбину, которая отчаянно сопротивлялась, мотая хвостом. Дракоша почти выбился из сил и благодарно повис на руке Паши, который подхватил обоих. Пришелец попытался стряхнуть Кошку, но тот держался крепко, требуя, чтобы его отнесли к костру, так что с рыбой в одной руке и Кошей на другой Паша прибыл и сунул мне мокрого питомца. Я немедленно завернула добытчика в полотенце, из которого теперь высовывался только нос и два сверкающих глаза.
- Кош, тут пришелец хотел узнать о нашей с тобой судьбе. Расскажешь?
- Не раньше, чем меня накормят! - возмутилось полотенце и затихло у меня на руках, вглядываясь в жарящуюся на прутьях рыбу и сопя от удовольствия.
Паша кивнул, соглашаясь, и первый кусочек сунул нашему кормильцу. Полотенце благодарно зачавкало, когда же этот охламон насытился, оно все было перемазано рыбьей чешуей и жиром.
- Итак, я начинаю. - Коша важно перелез на колени к Паше, уселся поудобнее и принялся рассказывать с того самого момента, как я подобрала его на дороге.
Я встала и решила прогуляться по лесу. Эту историю я и так знала, так что вряд ли могла услышать что-то новое.
Солнце мелькало в сомкнутых кронах, вода билась и падала на камни, а на берегу, около водопада, опустив в воду роскошный, отливающий медью хвост, сидела русалка и угрюмо разглядывала свое отражение в воде.
- Привет.
Она пискнула, обернулась и… не стала нырять. Я нахмурилась, удивленная такой доверчивостью. А это чудо природы, ломая все легенды и предания, еще и рискнуло со мной заговорить.
- Ты ведьма? - Серебро ее слов разбилось о воздух и мягко осело на воде, смешиваясь с бликами солнца.
Я всерьез задумалась о том, чтобы поменять себе голос. А что, внешность у меня теперь - закачаешься, можно и голос соответствующий сварганить.
- Ты глухая ведьма? - видимо устав ждать, уточнила русалка.
Блин, и эта лезет обзываться.
- Ведьма я, ведьма. Чего надо?
Русалочка захлопала длинными мокрыми ресницами, явно не понимая, почему я злюсь. Я подошла и села рядом, свесив босые ноги в воду по соседству с ее хвостом и задумчиво ими бултыхая.
Русалочка было отодвинулась, но потом доверчиво замерла. Видимо, и впрямь припекло бедолагу. Так-то русалки народ пугливый, чуть что - сразу в воду и поминай как звали, а уж в воде, да еще при их умении превращаться в поток искристой воды попробуй их поймай.
- Так чего случилось-то? - уже спокойнее спросила я.
Русалочка задумалась, а потом, будто на что-то решившись, заговорила:
- Мне помощь нужна. Я заплачу.
Мой скепсис сиял на лбу огромными буквами. Нет, ну на фига мне речной жемчуг, а тем более икра рыб да водоросли?
Русалочка снова замолкла - видимо, испугалась.
- Так, или ты говоришь, или я ухожу. Давай быстрее, меня ждут.
Быстрый кивок и бурный рассказ. Я сама напросилась.
- Я влюбилась… - Перепуганный взгляд в мою сторону.
На этом месте я, видимо, должна была зверствовать. Фигу. Сижу, молчу, слушаю. Теряю терпение.
- Он очень красивый, золотоволосый, смелый, умный, но…
- Человек, - предположила я.
Взгляд полный ужаса.
Я невольно увидела себя, каждую ночь со злобным хихиканьем подглядывающую за влюбленной парочкой из зарослей крапивы, естественно, с горой семечек в кармане и Пашиным биноклем на шее.
- Да… а можно мне…
Мотнув головой, я отвлеклась от занимательной картины и задумчиво посмотрела на русалку, уже догадываясь, чего ей надо, и уныло разглядывая ее хвост. Можно-то можно, не зря я наизусть помнила все прочитанные книги, и это заклинание на десять листов мелким шрифтом помнила до последней запятой, только вот после него я дней пять буду лежать пластом и еще дней десять не смогу колдовать. Оно мне надо? А может, он ее бросит, как с ногами увидит, а может, ей не понравится быть девчонкой… да мало ли что.
Последнее я произнесла вслух, и меня тут же заверили, что это очень важно и очень нужно и что если не я, то она умрет, а он - утопится. Я подумала и тут же предложила сделать его русалом, это проще.
- А ты можешь? Карл, иди сюда!
Я вздрогнула и огляделась. Из-за ближайшего дерева робко вылез прыщавый худой пацан, вытер сопли рукавом и с опаской похромал ко мне. Я сидела в ступоре, открыв рот и уставившись на этого, с позволения сказать, Ромео.
- Вот он!
Не понимаю, к чему столько пафоса. А когда мне еще и вежливо улыбнулись остатками гнилых зубов, я уже вообще ничего не соображала.
Да-а-а… как говорит Пашка, любовь зла, полюбишь, блин, козла.
- Карл, это ведьма.
Я вежливо хлопнула глазами, забыв закрыть рот.
- У ней щас слюни потекут по подбородку, - сделал наблюдение Карл, и рот был немедленно захлопнут.
- Неважно, она может тебя сделать русалом, представляешь?!
Карл, видимо, представлял, так как энтузиазма на его покрытом прыщами лице я не заметила.

Предыдущая страница 11 Следующая страница


Особо опасная ведьма 12

- И мы с тобой увидим папу!
Остатки энтузиазма сдохли на корню.
- И сможем пожениться!
Карл нервно начал оглядываться на такой родной лес.
- Но для этого тебя сначала надо утопить, - радостно добила я его.
- А может, не на-адо? - проблеял недоросль, выдирая руку из страстных объятий русалки.
- Надо! - рявкнула я и резко вскочила. - Щас будем превращать!
Мощный тычок, и Карл с воплем летит в воду.
- Топи его! - азартно заорала я, и русалочка с неженской силой поволокла своего избранника на дно.
- А чего это вы тут делаете? - поинтересовался Коша, заглядывая в озеро.
Тут на поверхность с воплем «помогите!» всплыл Карл, булькнул что-то ругательное, но вынырнувшая русалочка с силой вцепилась в его плечи и потянула вниз.
- Топим, - объяснила я.
Коша, отрыв рот, на меня смотрел.
- Он тебя обидел? - строго поинтересовался подошедший Паша.
- Он пытался меня соблазнить, - чтобы хоть как-то объяснить ситуацию, отмахнулась я.
Паша зачем-то скинул одежду и рыбкой нырнул в воду.
- Куда это он?
Коша только пожал крыльями.
Усталая русалочка всплыла неподалеку, с сожалением наблюдая за тем, как ее любовь, отфыркиваясь, по-собачьи плывет к берегу, но тут Паша вынырнул неподалеку, двумя мощными гребками догнал несчастного, врезал пару раз по морде и с силой погрузил находящегося в отрубе недоросля в воду. Мы все трое удивленно на него таращились. Труп недоросля медленно всплыл спиной вверх и задрейфовал к берегу. Пашка же вынырнул у моих ног, окатив до колен брызгами, одним слитным движением вылез на берег и начал одеваться.
- Спасибо, - неуверенно протянула я.
Он вдруг нежно улыбнулся и провел по моей щеке холодными пальцами.
- Если что, ты только скажи.
- А мне, если что, можно сказать, когда меня будут соблазнять? - дергал его за штанину Коша, радостно прыгая от нетерпения.
Паша хмыкнул и поднял его на руки, а я обернулась к русалке с ее суженым.
Заклинание плелось легко, серебристая вязь ткалась в воздухе, сплетясь в узоры и сновидения, ложилась на тело, окутывала кожу, вживлялась в ноги. Руки танцуют в воздухе, глаза полуприкрыты, а я уже не здесь, меня нет, я растворилась в заклинании и теперь пою, а не говорю, сплетая сети волшебства. Тело Карла приподнялось над водой, окуталось серебристой паутиной вязи заклинания. Я прошептала последнее слово, и вот уже он опускается, его ласково принимают воды озера, а от талии начинается красивый, серебристый с белыми узорами хвост. Даже жалко, что у такого недотепы теперь такая красота.
Юноша вздрогнул, открыл глаза и тут же утонул в счастливых объятиях русалки. Он вырывался и верещал, ничего не понимая, а она уже волокла его под воду, спеша показать отцу и братьям. Правда, минуты через две русалка снова вынырнула, чтобы поблагодарить, сунула мне в руки пригоршню белого речного жемчуга и доверху наполненный икрой лист лопуха, чмокнула в щеку и снова уплыла. Я грустно разглядывала подарки, не очень понимая, что с ними делать, а Коша уже ел икру. Мы с Пашей срочно к нему присоединились, пока он все не съел. Икра была объедение.

ГЛАВА 6

К первому селению мы вышли только к вечеру четвертого дня, да и то лишь благодаря мне: я где надо и где не надо колдовала - то мост из поваленного дерева через речку сооружу, то ветки кустарника заставлю разойтись, то очередной нежити, с криком «агр-р-р-р-р!» выскочившей перед носом, по рогам дам, чтобы не выпендривалась. Так вот и дошли.
- У нас проблема, - сосредоточенно роясь в карманах, сообщила я.
- Ну чего еще? - Коша на руках у Пашки ерзал от нетерпения, ожидая, когда же его накормят вкусным ужином и уложат в теплую постель.
- У меня нет денег.
- У меня тем более, - пожал плечами Паша.
Мы заинтересованно уставились на дракончика.
- Эй-эй, а чего это вы на меня так смотрите? - заволновался он, зачем-то оглядываясь по сторонам.
- Кош, бесплатно нас никто не пустит, а у тебя есть драгоценные кольца Ады.
- А-а-а! Грабят! Не дам!
- Ну Коша.
- О-о-о!
- Ну подумаешь, одно колечко…
- А-а-а!
- Ну и ладно. Будем спать у ворот. Паша, расстилай плащи!
Коша заткнулся, нервно икая и испуганно на нас поглядывая. Паша невозмутимо опустил его на землю и пошел мне помогать. Дракоша сидел и удивленно на нас смотрел.
Я поплотнее закуталась в эльфийский плащ (их, к счастью, я захватила целых два, так что теперь Пашка не замерзнет ночью) и закрыла глаза. Почти сразу же под боком раздалось знакомое пыхтение, дракончик пытался закутаться в плащ, свернувшись калачиком возле моего живота. Я его немедленно вытолкала и снова запахнулась. Коша обиженно засопел и пошел к Паше, однако и там его не приняли. Дракончик попытался было возмутиться, но я заявила, что такой жлоб нам в команде и вовсе не нужен, а Паша одобрительно промолчал.
Все стихло, застрекотали сверчки, и в лесу два раза ухнул филин, перелетая с дерева на дерево. Ветер осторожно перебирал пряди моих спутанных волос, и чьи-то коготки осторожно царапали щеку. Я чихнула, уже почти успев заснуть, и Недовольно открыла правый глаз. Перед ним поблескивало в лунном свете самое простенькое и маленькое колечко из Кошиной коллекции.
- На, - буркнул он, сопя и чуть не плача.
Я сграбастала его в объятия и тут же всего зацеловала. Кошка верещал и брыкался, а потом даже предложил еще одно колечко, но совсем не возражал, когда мы решили, что пока хватит и одного.
В доме было тепло и натоплено. Счастливый староста, только что вытащивший нас и кольцо в качестве оплаты за постой из лап своего брата, теперь потчевал гостей соленьями и вареньями, то и дело разглядывая камень на свет и пробуя металл на зуб. Коша обильно заедал горе картошкой, сидя прямо на столе и стараясь не обращать внимания на сына старосты, упорно пытавшегося незаметно дернуть «зверушку» за хвост.
- Ну что ж, гости дорогие, сыты ли вы, тепло ли вам, удобно?
Мы нестройным хором заверили хозяйку, что все хорошо и мы очень даже сыты. Нас радостно препроводили в горницу с лавками, на которых мы и расположились, завернувшись в плащи и подложив под головы мешки со скарбом. Коша сопел у меня под боком, сытый и счастливый, что мы помирились.
Ночью меня разбудил какой-то шум в углу. Недовольно поморщившись, я приподняла голову и увидела бегающую по комнате мышь, за которой азартно носился Коша с мухобойкой и прицельно по ней лупил. Пришлось шикнуть на обоих. Коша тут же спрятал мухобойку за спину, а мышь радостно нырнула в какую-то щель в стене. Я снова уснула и уже не слышала, как дракоша тычет палкой мухобойки в норку, пытаясь достать убежавшую игрушку.
Утро встретило нас пением петуха, неизвестно как оказавшегося в комнате. Он раза два громко и внятно прокукарекал так, что я спросонья вскочила, размахивая пульсарами и оглядываясь по сторонам в поисках нечисти. Не увидев оной, зато обнаружив жутко довольного пернатого гада, уже взлетевшего на подоконник, я все-таки метнула в него маленький пульсарчик и… Попала! Вопль, стук падающего тела, и бегающий с криками по двору петух со все еще дымящимся лысым, гм, задом и без хвоста. Куры в шоке жались к ограде, вылупив глаза и ошарашенно квохча. На ворота с улицы взлетел еще один черный петух, увидел осторожно садящегося в корыто с остатками воды врага и радостно заржал, кукарекая и кашляя от счастья.
Вот он пару раз прокукарекал, а я ведь не железная, у меня, может, голова болит! И второй пульсар попал точно в черное брюхо. Петух в корыте радостно, но тихо хихикал, прислушиваясь к воплям за оградой.
- Так, подъем! Солнце уже встало, петухи отмокают, подъем, я сказала!
Из-под плаща Паши вылез сонный и недовольный Коша, самого же Паши на лавке не оказалось. Мне почти стало стыдно, но тут я учуяла запах блинов с кухни и немедленно кинулась одеваться, а потом умылась в кем-то заботливо принесенном тазу с холодной водой. Коша, морщась, наблюдал за мной, а потом гордо потопал по направлению к двери. Но был пойман, безжалостно намылен и прополоскан в этом самом тазу. Его воплям позавидовал бы любой петух, так как их кукареканью по громкости они ничуть не уступали.
- Блины готовы, идите к столу, - сунула в проем двери голову хозяйка и тут же удалилась.
Я радостно бросила Кошу отмокать дальше и побежала за блинами. Сзади раздался грохот падающего таза, и мимо меня промчался весь в мыле и мокрый Коша, старясь успеть к столу первым.
Блины были и впрямь на радость: с вареньем и клубничным, и земляничным, и смородиновым, в погребе у хозяев даже персиковое нашлось. Правда, Паша, откуда-то вернувшийся и весело с нами поздоровавшийся, предпочел варенью сметану, ну так можно совмещать!
После завтрака Коше было торжественно возвращено Пашей его колечко.
- Не поняла, - удивилась я, наблюдая, как Коша торопливо прячет блестюшку обратно в мешочек, а тот закапывает в мешке Пашки.
- Все нормально, просто я кое-где подработал, и теперь у нас есть деньги.
Взглянув на пригоршню золотых, мы с Кошей открыли рты.
- Это чего, деньги? - поинтересовался драконник, трогая монеты лапой.
- А откуда? - выгнула я левую бровь. - Может, расскажешь, кого ограбил?
Пашка улыбнулся и рассказал.
В этом селе отдыхает один довольно богатый человек, у него неплохой дом, хороший двор и преданные слуги. Ему нравится здешняя природа. Короче, идиллия. Пашка, узнав об этом от старосты, просто взял да и пришел к богачу. Сказал, что может сконструировать аппарат, который будет показывать, врет человек или нет.
- В мой перстень вмонтирован детектор лжи. Такой каждому из нас выдавался перед полетом, плюс на всякий случай еще одно устройство вмонтировано в небольшую булавку. Захочешь - прицепишь такую незаметно к одежде собеседника и узнаешь степень его искренности. Если головка булавки покраснеет - врет, зеленая - говорит правду, а желтая - значит, и сам не знает, правда это или ложь.
Богач заплатил Паше солидную сумму после испытаний на себе в закрытом помещении.
- А теперь, я думаю, нам надо срочно отсюда сматываться, - закончил рассказ Паша.
- Почему? - удивилась я.
- А потому, что скоро до покупателя дойдет простая истина: коли у продавца есть этот товар, значит, найдется и еще чего поинтереснее.
- Резонно, - кивнула я, и мы, наспех распрощавшись с хозяевами, покинули гостеприимный дом.
Только было уже поздно: у крыльца нас ждали около двадцати дюжих молодцов с дубинами да саблями.
- О, смотрите-ка, какая девка красная, чур, я первым буду! - радостно заржал парень с тоненькими усиками над слюнявой губой.
С него я и начала.
- И все-таки мне кажется, что ты уж слишком жестока. - Коша ради разнообразия летел рядом, описывая круги над нами. - Нет, ну я понимаю, пятачки бы им отрастила или там носы поувеличивала, но сделать их… Как ты там их назвал? - обратился он к Паше.
- Кентаврами, - послушно повторил Паша.
- Во-во, китарами, это чересчур.
Я пожала плечами. Тогда я была настолько зла, что опять колданула не подумав. И сеть небольших разноцветных шариков просто окутала фигуры этих придурков, и вправду решивших, что с ведьмой можно вести себя так же, как и с дворовой девкой. Вот и пусть теперь такими жеребцами побудут, коль сами себя с ними сравнивали.
Коша, о чем-то замечтавшись, не вписался в очередной круг и со всего маху врезался в дерево. Дерево выдержало, Коша - нет. Он тихо сполз по стволу на землю, Пашка его подобрал и аккуратно сунул в мешок, пусть там в себя и приходит.
Мы шли по довольно широкой тропинке, которая в будущем обещала, если верить карте, вывести на нормальную дорогу к портовому городу Каргу. Там мы и собирались присмотреть корабль, на котором поплывем к одному из островов. Пока еще не выяснено было к какому, но мы думали над этим, тыча по ночам в карту пальцами и с умным видом рассматривая то один, то другой.
- Я жив? - поинтересовался мешок за спиной у Паши.
- Жив, жив, - успокоила я его.
- А почему так темно?
- Ты в мешке.
- А-а-а. Тогда понятно.
На нос упала первая капля. Подняв голову, я увидела хмурящиеся облака и поняла, что мы только что пересекли границу следующей зоны. Лето осталось позади, так же как до него зима, а в этой зоне начиналась осень со своей слякотью, дождями и ветром. Я поежилась и, достав плащ, накинула его на плечи и натянула на нос капюшон. Паша последовал моему примеру, стараясь при этом не потревожить дракончика. Но мешок довольно быстро намок, и Коша сам из него выбрался и перелетел к Паше на руки, занавесившись складками эльфийского плаща, которому ни дождь, ни холод нипочем.
- Мы не сможем здесь заночевать, - покачал головой Паша. - Скоро все вымокнет, будем спать в грязи и под дождем.
Я кивнула; мой нос медленно, но верно синел.
- Впереди на карте есть еще одно селение, но надо будет отклониться на запад. Кстати, у него каменные стены, это почти город, так что если повезет, то мы там и лошадьми сможем разжиться.
Возражений не было, и мы повернули на запад. То есть это Паша повернул, я же понятия не имела, где какая сторона света находится.
До селения мы дошли только к вечеру, плащи спасали от холода и дождя, а вот ноги были мокрыми и озябшими дальше некуда. Паша пару раз саданул кулаком по створкам ворот, и в открывшееся окошко минут через пять высунулась взъерошенная и недовольная физиономия стража.
- Открывай!
- А вы кто такие?
- Путники, ходим по свету.
- Ну и ходите дальше, мне-то что.
Я подошла ближе и сверкнула фирменными вампирскими клыками в оскале улыбки. Ворота немедленно распахнулись. Правильно, никто и никогда не хочет поссориться с вампиром. Я, задрав нос, прошла мимо трясущегося стража. Паша, шедший следом, зачем-то дал ему в глаз. Страж даже не заорал и, сидя в грязи, проводил нас угрюмым взглядом.
- Ты зачем его ударил? - прошипела я.
- А чтоб в следующий раз не выкобенивался, а пускал сразу.
- Дурак, он же на плату намекал, вход - платный, для того и окошко прорублено.
Паша удивленно почесал затылок. Я только вздохнула: какой же он еще все-таки необразованный, элементарных вещей не знает.

ГЛАВА 7

Город был как город - грязные улицы, темные подворотни, унылая главная площадь перед домом правящего здесь с позволения короля наместника. Да все как обычно. Рынок бурлил и жил своей жизнью, беззубые вышибалы встречали широкой улыбкой всех входящих в заведение «Сытый хряк», а трактирщик раздавал оплеухи нерадивым мальчишкам, разносившим еду да выпивку. Один такой, весь встрепанный и чумазый, выбежал из дверей таверны, оглядел нас с головы до ног, не обнаружил ни лошадей, ни багажа, презрительно сплюнул и вальяжно удалился.
- Ди, по-моему, нас только что оскорбили, - высунулся из-под плаща Пашки Коша, возмущенно сверкая глазами в сторону паренька.
- Да ладно тебе, еще детей будешь обижать.
- А чего он плюется?
- Вот добудем лошадей, тогда не будет плеваться, - улыбнулся Паша и первым вошел в теплое и дымное нутро таверны.
Еду нам подали почти сразу, резко активизировавшись после того, как Коша залез на стол и начал громко орать, что хочет есть. Сонные посетители при виде настоящего дракона, пусть и маленького, проснулись и с любопытством уставились на наш стол. Даже те, кто вроде бы уже вставал, чтобы уйти, поспешно сели обратно, заказав еще эля.
Хозяин почуял выгоду и мигом уставил наш стол так, что я лично видела только встрепанную макушку Паши. Но мы не возражали, особенно один вечно голодный дракон.
- Я пойду договорюсь насчет ночлега, а потом сгоняю в город, поспрашиваю насчет лошадей.
- Я огой, - промычала я, пытаясь прожевать куропатку и следя за тем, как рука тянется за следующей порцией.
- Не надо, - качнул головой Паша, отчего черная челка опять упала на глаза, придавая ему вид таинственный и бесшабашный.
Я с трудом, но все же проглотила еду и даже спрятала руки под стол.
- Даже и не думай, без меня ты тут пропадешь. Магия, она почти везде в этом мире, тебя просто-напросто оберут до нитки да и сдадут, зачарованного, какому-нибудь работорговцу.
Заскрипела отодвигаемая лавка, я раскопала в объедках спящего дракошу, нежно обнимающего разбухший живот, и нагло вытащила его за хвост. Публика начала ржать, а Коша орать - дескать, убивают - и даже прицельно плюнул огнем в самого веселого гнома, сидевшего неподалеку. Гном лишился бороды и части волос, весь покрылся копотью и уже был не такой счастливый. Увидев, что обиженный посетитель медленно встает, доставая из-за пояса внушительного вида топор, я быстренько сунула дракошу Паше и с независимым видом зашагала к выходу. Сзади раздался вопль гнома, глухие стуки ударов, грохот падающего тела и… тишина. Обреченно обернувшись, я увидела валяющегося у нашего стола гнома и спокойно идущего следом за мной Пашку, который держал в руках находящегося состоянии ступора и с выпученными глазами Кошу. Я почесала нос, но решила не разбираться и просто временно превратила прибежавшего на шум вышибалу в кота с крылышками, парящего под потолком. Больше нас никто не задерживал.
Коша пришел в себя в паре кварталов от таверны.
- Нет, ну как ты его справа, а он ух! А ты ему носком в челюсть, и бабах! - прыгал на руках героя возбужденный дракончик, сверкая счастливыми глазами. - Я-то думал, все, хана. - (Я нахмурилась, этому слову он явно у Паши научился, надо будет поговорить с парнем, чтобы не развращал малыша, а то мало ли что). - А ты вон как! Нет, ты видела, Ди, ты видела?! Два удара, и топор дрожит в стене, а гном счастливой кучкой загорает у стола!
Он все-таки допрыгался и соскользнул вниз, упав на грязный тротуар и подняв кучу брызг. Мы с Пашей тяжело вдохнули и понимающе переглянулись, что, конечно, не укрылось от Коши.
- А чего это вы переглядываетесь? Я взрослый, и не надо обращаться со мной как с ребенком.
Паша поднял дракошу на руки, и мы зашагали дальше.
- И вообще, если хотите знать…
- Кош, - перебила я его.
- Чего?
- Покажи блестюшку.
Дракончик тут же забыл о всех своих обидах и потребовал у Паши немедленно достать его мешочек. Паша покладисто исполнил просьбу, а через минуту Коша уже умиротворенно перебирал свои сокровища, рассматривая камни на свет и хвастаясь передо мной богатством.
Ну что поделаешь, если драконы медленно взрослеют, а этому-то всего лет пятнадцать - совсем еще малыш.
Паша свернул в один из переулков, и я заметила, что магофонарей, освещавших наш путь вначале, стало гораздо меньше. Под ногами что-то шуршало, и на ветру хлопали распахнутые ставни старых домов с черными провалами окон.
- Паш, а куда мы идем?
- Не переживай, я знаю, что делаю. - Успел с хозяином переговорить, пока вы ели, он дал мне один адресок.
Я скептически на него посмотрела. Мне все это сильно не нравилось, но я решила пока не встревать.
Мы миновали какую-то подворотню, вышли из арки в еще более узкую улочку вообще без фонарей, пришлось зажечь пару светляков. Коша благоразумно убрал свои сокровища обратно в мешочек и отдал его на сохранение другу.
Я чутко прислушивалась к каждому шороху, прекрасно понимая, что нам тут могут быть чересчур сильно рады. Как бы от счастья не решили, что мы идиоты и забрели сюда случайно.
Пестрая сеть, еле видная обостренным до крайности магическим спектром зрения, промелькнула перед глазами. Взмах руки, и она сгорела на подлете.
Еще две. Они издеваются?
Я нанесла ответный удар, целясь наобум, послушная внутреннему голосу. Два фиолетовых шара, два крика и звон раскалываемого льда. С крыши упали две обледеневшие фигуры, раскололись на части, из-под прозрачной скорлупы на нас смотрели искаженные ужасом лица людей.
- Ну, - рявкнула я, оглядываясь по сторонам и готовая к новой атаке, - кто еще хочет попробовать?!
- Остынь, ведьма.
Я повернулась далеко не туда, откуда шел голос, и оскалилась в веселой усмешке. Он понял и вышел на свет моего светлячка.
Высокий, худой. Эльф. Глаза скрывает черная повязка, но он видит. Плохо.
- Давай начнем сначала, - ласково предложила я, краем глаза наблюдая за тем, как Паша будто невзначай приподнял руку, шевеля длинными пальцами. Надо будет достать ему оружие, а то что он как голый ходит. - Сети убить не могут, значит, вы хотели с нами встретиться. Зачем?
- Нам нужна ваша помощь. - Он стоял не шевелясь, повернув к нам лицо. Красивый даже с этой повязкой.
- Помощь так не просят, - подал голос Паша.
Я вздрогнула от его тона. Не злой, не возмущенный, никакой - просто голос. Я нахмурилась, это явно нервы.
- Смотря какая помощь.
Три пестрые змейки сверху, еще одна сеть справа, пять шариков заклинания, и все это летит на нас! Не успеваю.
Купол, защита шипит от каждого попадания, но держится. Плохо, купол выжимает слишком много сил и слишком быстро. Я злюсь. Треск вспарываемого заклинания, и тысячи тонких игл, летящих от меня во все стороны. Крики боли слились с проклятиями жертв. Эльф стоял на том же месте. Лишь на мгновение очертания его фигуры будто смазались, но потом вновь стали четкими. В него не попала ни одна игла. И почему я не удивлена?
- Успокойся.
Я вздрогнула: шепот и ласковость слов, мягкая нежность, защита, оберег. Мне почти больно оттого, что я не могу подойти и прижаться нему. Магия голоса. Защита? Ее нет.
- Еще раз, и я подорву весь квартал. - Голос мой дрожит, но и я на пределе.
- Извини. - Холод режущих кожу осколков слов отрезвляет сразу.
Я уже не дрожу, готова выслушать.

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

- Итак?
- Ты сбежавшая ведьма, которую ищет все королевство. Он - убийца короля.
Скрип зубов и их осколки во рту. Пло-охо.
- Зря вы оставили драконыша, он выдает вас с головой.
Я не ответила, ожидая продолжения.
- Мы не собираемся сдавать вас патрулю, но вы засветились и теперь нуждаетесь в убежище и безопасном пути к морю. Вы ведь туда шли?
Какой умный. И какая же я дура. - И?
- Может, зайдете в дом? О важных вещах я не привык болтать где попало.
Он повернулся и пошел по переулку, уверенный в том, что мы пойдем следом. И мы пошли - а что делать?
Он привел нас в дом. Как я ни опасалась, но ни магического, ни физического нападения не последовало. Нам гостеприимно предложили два широких кожаных кресла с высокими спинками, хозяин сел напротив, обратив к нам бледное лицо, обрамленное светом неясных отблесков трещавшего в камине пламени. Паша и дракон сидели молча и спокойно, предоставив мне право вести переговоры. Что ж…
- Что за проблемы? Предупреждаю, людей убивать не стану.
Он кивнул, будто и не ожидал другого.
- Это и не нужно.
Дверь медленно распахнулась, по ногам прошлась холодная волна. Я резко обернулась, готовая ко всему, Паша, прищурившись, разглядывал входившую. Высокая, стройная, гибкая, в платье. В руках поднос с напитками, глаза - чернее ночи и белая кожа чистокровной вампирши. Я поежилась, а она предложила нам чай, обнажая в улыбке точеные белоснежные зубки и длинные острые клыки, скрывавшиеся до этого под алым бархатом губ. Паша смотрел на них с таким интересом, будто хотел потрогать, но не решался. Я старалась сохранять философское спокойствие, а Коша внаглую взял сразу две чашки с подноса, понюхал и отдал одну мне. Я взяла, теперь уверенная, что яда в них нет (драконы к нему ну очень чувствительны, проверено).
Девушка удалилась с мягкой грацией, присущей ее расе, мы вежливо посмотрели на эльфа, прихлебывая ароматный напиток.
- Буду краток: в городе завелся гот.
Я поперхнулась и закашлялась. Эльф продолжил:
- Мы знаем, где его гнездо, там уже есть кладка из пяти яиц, дня через два они вылупятся.
- Как? - прохрипела я, отставляя чашку на столик от греха подальше. - Как вы это узнали? Гот за милю чувствует, если кто-то приближается к его гнезду.
- Ты права, - кивнул он и повернул ко мне изящное лицо с такими чуждыми чертами, - слишком многие из нашего клана погибли, чтобы узнать его тайну.
Нашего клана. Он не главарь, но эльф никогда не будет подчиняться никому, кроме другого эльфа или… эльфы?!
- Убьете его, уничтожите кладку, и мои люди этой же ночью проводят вас тайными порталами до моря. Вы будете на побережье уже завтра вечером. Слуги короля не такие быстрые, вас просто не успеют перехватить.
- Мы согласны.
Паша и Коша посмотрели на меня как на ненормальную, но я уже все просчитала. Живыми в случае отказа выйти отсюда у нас шансов нет - против вампиров с их иммунитетом к магии я все равно что одна зубастая крыса против стаи диких котов, причем котов голодных. В самоубийцы же надо записываться с умом. В конце концов у Паши есть его лучи, авось и справимся с нежитью.
- Но при некоторых условиях.
Эльф вежливо кивнул, задумчиво шевеля ладонью над языками огня.
- Белая сталь.
Челюсти эльфа сжались. Я улыбнулась: значит, есть в наличии.
- Два меча, кинжал и арбалет с болтами, все из нее.
Он повернул ко мне потемневшее лицо. Эта сталь убивает любую нежить, в том числе и вампиров, а потому стоит столько, что легче стать бароном, попросту купив себе это место при дворе. Но у них она есть, я знаю.
- А ты не боишься, ведьма?
Я поморщилась: теперь голос убивал, просто и эффективно вонзаясь в душу и разрезая ее на лоскутки, но только мою, друзья ничего не чувствовали - узкая направленность. На глазах выступили слезы, это бо-оль-но.
В ответ лишь шорох слов и нестерпимое сияние моих глаз. Я предупреждала?
- Подожди.
Поздно.
Эльф вскочил и подошел к окну. А там…
Заклинание получило последний символ, и огненное марево уже пожирало дома, убивало всех и вся. Вверх рвались потоки лавы и камня, дерево стонало и корчилось в огне, то там, то здесь раздавались взрывы. В окно, осыпая на пол осколки выбитого стекла, с ревом и грохотом влетела балка и с треском врезалась в противоположную стену. В лицо тут же пахнуло жаром и дымом, в уши ударили крики… там был ад. А заклинание выглядело таким простым.
И вдруг… все стихло, огонь погас, даже дерево у наших ног перестало тлеть. Паша стряхивал с себя осколки и щепки, эльф так и не смог отойти от окна, с ужасом глядя на то, что я сделала.
- Это начало. - Я сглотнула булькающую во рту кровь: свернуть заклинание было гораздо тяжелее, чем его развернуть. - Ты хочешь еще?
Почувствовав прикосновение, я обернулась и увидела Пашку, он стоял передо мной на одном колене и платком стирал кровь со щеки. Его глаза успокаивали, а мягкая улыбка и прикосновения рук приносили облегчение.
- У вас будет оружие.
- Сейчас.
Я отстранила Пашкину руку от своего лица, но он попросту сел у моих ног и с интересом уставился на эльфа. Его взгляд мне почему-то не понравился. Эльф повернулся лицом к пришельцу. С минуту они просто буравили друг друга глазами, я с удивлением обнаружила, что стала чуть ли не третьей лишней, и вдруг эльф сдался и быстрым шагом пошел к двери. Паша, прищурившись, наблюдал за ним, поглаживая гребень сидящего у него на ноге и урчащего от удовольствия дракоши. Скрип двери, слова эльфа на чужом для моих ушей языке, и ровно одна фраза, брошенная нам:
- У вас будет оружие и время… до утра.
Он вышел, а я как тряпичная кукла распласталась на кресле, кашляя кровью и закрывая слезящиеся глаза. Боль, вредничая, грызла правый бок, перемалывая внутренности.
- Ты как? - Тихий голос, неуверенная ласка слов.
- Нормально, - прохрипела я.
На ладонь опустился холодный кристаллик блестюшки. Я приоткрыла один глаз, Коша выжидательно на меня смотрел.
Кое-как сев, я вытащила рубаху из штанов и, приложив камень к животу, замерла и прислушалась к себе. Коша шепотом объяснял Паше, что это за камень и что я делаю.
Боль замерла, удивленная вторжением чужой силы, и медленно, как бы неуверенно начала затихать, а в кровь уже лились новые силы, пополняя почти вычерпанный до дна запас магии. Конечно, камню после такого придется с неделю снова аккумулировать волшебство, но сейчас это было неважно.
Снова скрипнула открывающаяся дверь, и вошедшая вампирша молча передала вставшему ей навстречу Пашке сверток с позвякивающим в нем металлом. Злобно сверкнула в мою сторону обалденными глазами и так же молча удалилась. Из свертка на пол выпали и зазвенели по доскам два прекрасных длинных меча, их ножны и кинжал. Я угрюмо заправляла рубашку в штаны. Арбалет нам не дали - то ли пожадничали, то ли и впрямь не было. На ворох оружия медленно спланировала бумажка с описанием местонахождения гнезда гота.
- А теперь расскажи мне, - попросил Паша, - кто такой гот?

ГЛАВА 8

Кто такой гот? Черная склизкая лужа, умеющая принимать любую форму и нападающая на каждое живое существо, пришедшееся ему по вкусу. Любое оружие и магию он спокойно может пропустить сквозь себя, заращивая дыры и перетекая с места на место. Слизь разумна, да еще и каким-то образом умудряется откладывать яйца. И после того как кладка вылупляется - город вымирает, а готы ползут дальше, в поисках пропитания сжирая все живое на своем пути. Я надеялась, что белая сталь придется ему не по вкусу. По слухам, этот металл просто выжигал мертвую плоть, не давая ей возможности заращивать дыры. Возможно, это поможет, плюс в памяти всплыло несколько довольно громоздких конструкций, только вот не знаю, подействуют ли они. Я тут же начала разворачивать кружева заклинаний, бормоча их про себя и как всегда оставляя непроизнесенными по одному слову или символу, служащих спусковыми крючками для уже готовых проклятий.
Мы вышли из дома, нас никто не провожал, хотя я знала, что за нами следят. Ну и пусть. Теперь и до того момента, как гот будет уничтожен, нас не тронут.
- Сейчас направо. - Коша сидел на плече у Паши, теребя в лапах карту, и указывал направление.
- Коша, - окликнула я его, - если что - улетай, ты понял?
- Ага, щас! - возмутился дракончик. - Как что интересное, так ты, как всегда, стремишься от меня избавиться и геройски погибнуть в объятиях очередного чудища. Не будь эгоисткой, Ди. Я, может, тоже хочу взглянуть гаду в лицо!
- Там лиц нет.
- Неважно, нарисуем. Так, теперь направо… мы, кстати, почти пришли.
Сзади раздалось странное чавкающее бульканье, и в нос ударил запах сирени.
- Я это уже поняла, - пробормотала я, осторожно оборачиваясь.
- Ни фига себе! - открыл рот Коша, разглядывая озеро черной бурлящей слизи, текущей за нами по камням.
Увидев, что ее заметили, слизь застыла и медленно начала приподниматься, стекаясь к центру. Из подворотни выбежала крыса, ошарашенно пискнула и снова попыталась юркнуть в ближайший подъезд, но из колышущегося сгустка внезапно вырвался длинный тонкий щуп, впился в крысу, и визжащее прилипшее к нему животное буквально влетело в булькающую и хлюпающую массу. Коша неуверенно сглотнул, а я одно за другим отпустила все пять заклинаний, не дожидаясь, пока займутся нами.
Боль отката сбила с ног, погасить ее было нечем. Меня скрючило на земле, пока я, царапая ногтями мокрую грязь, непослушными губами пыталась вдохнуть хоть немного воздуха. Рывок, и меня буквально вздернули за шкирку, перекинули через плечо и куда-то понесли. Кое-как вдохнув, я приподняла голову и сквозь кровавый туман увидела вопящее и бурлящее озерцо испаряющейся слизи. Тварь кричала, но я ни хрена не слышала, кроме грохота собственного сердца, зато смогла садануть ногой по Паше и кое-как сползти на землю.
Он схватился за грудь, удивленно на меня глядя.
- Надо добить, - попыталась объяснить я, но кровь слишком сильно текла из горла, вспениваясь пузырями на губах.
Впервые мне стало страшно, что я не выкарабкаюсь, а небольшая хлюпающая лужица уже текла за нами, шипя и загибаясь по краям запеченными кусками плоти, уже не сумевшей вновь перейти в жидкость, а потому отваливающимися и застывающими на мостовой дымящимися комьями грязи.
Пашка задумчиво кивнул и… побежал к луже. Я просто сидела и смотрела ему вслед. Коша приземлился ко мне на колени и впился острыми зубками в руку. Я поморщилась и тут же почувствовала, как в кровь течет сила дракона, перемешиваясь с остатками моей и защищая органы от отката. Замена моей магии хреновая, но я уже не так кашляла и даже умудрялась дышать. Правда, встать сил все равно не было.
Паша подбежал к луже, воткнул в нее оба меча так глубоко, что они наполовину вошли в землю, и, опираясь на их рукояти, на секунду завис вверх ногами над шипящей и вопящей лужей, пытающейся избавиться от пришпиливших ее к земле и сжигающих мечей. А Пашка, с силой оттолкнувшись руками, прыгнул в сторону и благополучно приземлился на мостовую.
Гот шипел и горел на лезвиях, оплетая их своими щупальцами, но было понятно, что ему конец. Паша смотрел на меня из-под длинной, спадающей на глаза челки, а я смотрела на агонию гота. Рядом опустилась с крыши гибкая тень, холодная сталь прижалась к горлу. Коша зашипел, я не пошевелилась.
- Ты знаешь, что такое заклинание на смерть? - тихо спросила я, даже не поворачивая головы, чтобы взглянуть в давно незрячие глаза под черной повязкой.
Клинок исчез, тень села рядом со мной, опустив голову и разглядывая с ненавистью смотрящего на нее дракончика, устроившегося на моих ногах.
- Кладку мы уже уничтожили. Вас ждут.
- И ты думаешь, что я тебе поверю? - Я снова закашлялась, глотая теплую, противную кровь, хорошо сдобренную слюной.
Паша подошел к выжженному месту, где еще недавно бился гот, а теперь просто нестерпимо воняющее жженой сиренью, и одним рывком вытащил оба клинка, даже не потемневших и все так же сияющих белыми отблесками металла.
- Твои условия? - улыбнулся эльф.
Улыбка была мимолетна и никак не отразилась на лице, но я ее почувствовала, с интересом следя за подошедшим к нам парнем. Пашка явно прикидывал: прирезать эльфа сейчас или вежливо подождать конца беседы.
- Эльфийка пойдет с нами, на ней будут солнечные браслеты, кольцо отдашь мне.
Фигура рядом со мной заледенела, и тут же оба клинка непостижимым образом взяли в клещи уже его горло.
- Подожди, - качнула я головой.
Темная фигура пришельца замерла позади эльфа, пока еще послушная мне.
Коша тихо, но настойчиво советовал прирезать этого гада, вынимая из карманов эльфа, который теперь не мог и пальцем шевелить, два колечка и красную цепочку с висящими на ней сверкающими даже в темноте подвесками - все это было завернуто в бумагу до того, как Коша нагло разорвал обертку. Я с усмешкой посмотрела на слепца, прекрасно понимая, для кого он их берег.
- Отпустите его.
Волшебство голоса, грация и изящество движений, и зеленые, как самые глубокие омуты, глаза. Она была красива? Чушь, любая красота рядом с ней оборачивается уродством, вот и моя тоже. Я решила не думать о своей внешности, особенно сейчас, разглядывая ее сквозь ресницы.
Эльф дернулся, и по белой шее пробежала первая струйка золотистой крови. Она смотрела только на меня.
- Вот. - Щелчок - и изящный браслет обхватывает ее запястье, а на мою ладонь падает золотой искоркой небольшое колечко.
Я кивнула и надела его на палец. Одно нажатие, и ее боль будет страшной, а деться от меня она теперь никуда не сможет, пока я сама не решу ее освободить.
- Отпусти его.
Паша секунду помедлил, но все же разомкнул перекрестье лезвий, вставая и делая шаг назад. Мечи беззвучно вошли в ножны, меня с холодной земли подняли на руки, Коша взлетел на плечо эльфийки, с интересом разглядывая ее лицо. Губы девушки тронула легкая улыбка, и изящные пальцы пробежали по мягкой чешуе. Этот предатель еще и урчал! Я насупилась, испытывая острую потребность кого-нибудь побить, но так, чтобы не до смерти. Паша спокойно держал меня на руках.
- Я сама проведу вас цепью порталов, если ты, ведьма, дашь мне слово, что освободишь на берегу океана.
- Ты веришь моему слову? - Я устало прильнула к груди Пашки, чувствуя затылком его подбородок.
- Верю, - кивнула она.
- Что ж, я даю тебе слово ведьмы, что на берегу океана ты обретешь свободу от золотого браслета.
За ее спиной тут же расцвел всполохами рваных краев черный провал первого портала. Эльфийка исчезла в его глубине.
- И помни, - эльф стоял неподалеку и говорил тихо, но доходчиво, - если ты нарушишь слово, то весь мой род будет тебя искать, чтобы подарить вечную жизнь, полную боли и ужаса.
- Я запомню, - сонно кивнула я и заснула прямо при переходе через портал. Сил бодрствовать больше не было.
- Ди, проснись! Да проснись ты! - оглушил меня счастливый голос Коши.
Я зевнула и с трудом села, обнаружив себя лежащей в небольшой уютной комнатке на мягкой и до безобразия уютной кровати, в одной ночнушке… Не поняла.
- Ди, смотри, там море. Море!
- Океан, - поправила я прыгавшего на подоконнике Кошу, изучая рисунок по подолу ночнушки.
- Ну океан, - отмахнулся он, прилипнув мордочкой к стеклу.
Что-то сжало указательный палец. Подняв правую руку, я увидела на нем тонкую искорку золотого колечка и тут же все вспомнила.
- Кош, а где моя одежда?
- Стирается, - отмахнулся он. - Ди, а мы купаться будем?
- Обязательно. Слушай, а кто меня переодел?
- Как кто? Паша, - даже удивился моей тупости драконник.
Я медленно бурела, а тут еще приоткрылась дверь и в комнату вошел Паша. Вспышка, дым, и вот уже на пороге стоит огромный медведь и с удивлением рассматривает свои лапы.
- У-у-у! - прорычал он, с ужасом глядя на меня.
Я сидела, вся возмущенная, сложив на груди руки.
- Это она оттого, что ты ее голой видел, - подал от окна голос Коша. - Она ж не знает, что мы рубашку и панталоны не снимали.
Щеки пылали красным, а медведь тут же превратился в козла.
- Бе-э-э!
- Сочувствую, - кивнул Коша и снова уставился на море.
- Так, а это у нас что? Ты как сюда попал?
В комнату вошла хозяйка с подносом, на котором дымилась чашка ароматного чая и стояла тарелка с целой горой еще горячих пирожков.
Я немедленно всех простила и с радостью принялась уписывать угощение. Даже козла расколдовала, отчего женщина вскрикнула и, непрерывно крестясь, удалилась на кухню.
Пашка стоял посреди комнаты жутко обиженный и явно желающий мне много чего высказать.
- Паш, иди сюда. - Дракоша отвернулся от окна и поманил его лапкой. - На. - От хвоста была оторвана одна чешуйка и торжественно передана парню, я возмущенно замычала, сидя с набитым ртом, а потому временно не имея права голоса.
- А зачем мне это? - Паша удивленно вертел в руках чешуйку, серебрящуюся в лучах падающего в окно света.
- Как это зачем? Она ж драконья! На тебя ее магия вообще не будет действовать, ну только если через другие предметы: ветром, например, стукнет или еще чего. Хм, жаль, что сами драконы могут быть заколдованы теми, кого согласились считать своими друзьями. Ну да ладно.
- Спасибо, - улыбнулся Паша, а я наконец проглотила злополучный кусок.
- Кошмар, это заговор! Паша, немедленно выброси каку.
Тот только хмыкнул, демонстративно засовывая чешуйку в карман штанов. Я насупилась, но поняла, что возражать бесполезно, а потому храбро решила слезть с кровати.
Пол под ногами качнулся, но устоял, зато я чуть не рухнула. К счастью, меня вовремя схватили за руку и удержали в вертикальном положении.
- Спасибо, - буркнула я, собирая вместе разъезжающиеся ноги.
- Всегда пожалуйста, - улыбнулся Пашка, помогая мне совершить переход в другой конец комнаты, где стоял кувшин с чистой водой и тазик для умывания. - Давай я тебя подержу, пока ты будешь умываться, - галантно предложил этот разбойник.
Я мысленно представила эту картину и в категоричной форме отказалась, да еще и выставила его из комнаты, объявив, что меня, видите ли, нельзя видеть, когда я в ночнушке. Коша заржал, но был выставлен из комнаты вслед за Пашей и немедленно побежал жаловаться на свои обиды хозяйке, которая как раз доставала из печи новую порцию пирогов с ягодной начинкой.
Оставшись одна, я распахнула окно и подставила лицо прохладному ветру, дующему с океана. Здесь царило лето, впрочем, как и везде за пределами нашего материка. За летом придет осень, потом зима, но это потом, а пока все цвело и благоухало в маленьком аккуратном садике у самых стен дома, находившегося довольно высоко над уровнем моря.
Она вошла незаметно. Я почувствовала ее присутствие, только когда моего плеча коснулась рука с изящным браслетом на запястье.
- Ты обещала, ведьма.
Вот так: ни тебе здравствуй, ни до свидания, а сразу давай и выполняй, что обещала. Да пожалуйста. Не жалко. Кольцо, послушное пальцам, соскользнуло и опустилось в ее узкую ладонь.
Она удалилась молча: гордая и надменная… нет, скорее слишком чужая, чтобы согласно нашим правилам и обычаям сказать что-нибудь вроде простого «спасибо» или последнего «прощай».

ГЛАВА 9

На улицу я все-таки вышла. Меня ощутимо шатало, но пироги сделали свое дело, и запас сил пополнился. Коша сидел на заборе и ел вишню. Косточками он довольно ловко плевался в возмущенно бегающих неподалеку кур, иногда попадал и в петуха. Правда, тот ловко прятался за дверью сарая и лишь изредка выглядывал, чтобы выяснить, закончен ли обстрел. Тут же получал косточкой по гребешку или в глаз, орал благим матом и снова прятался в сарае, наотрез отказываясь выходить.
- Кош, а где Паша?
- Пошел на пристань, хочет выяснить насчет корабля, на котором мы поплывем.
- А-а-а… - понятливо протянула я и отправилась рвать вишню.
Вскоре мы оплевывали галдящих кур вместе, забор ощутимо шатался под двойным весом.
За этим занятием нас и застал вернувшийся Пашка. С минуту понаблюдал, а потом внаглую хапнул у меня с колен пригоршню собранных с таким трудом в лист лопуха ягод. Петух, выглянув в очередной раз и обнаружив, что нас уже трое, испустил горестный стон, после чего был безжалостно заплеван косточками. Больше из сарая он не высовывался, возмущаясь уже там.
- Итак, - вякнула я, раскачиваясь на заборе, - чего узнал?
Мы с Кошей с любопытством уставились на Пашу, тот ностальгически разглядывал сарай, медленно пережевывая ягоды. Я запыхтела, напоминая о себе.
- Я нашел корабль.
И тишина. Мы с Кошей радостно смотрели на него минут пять. Петух, осмелев, попытался ползти через двор, но мы дали залп, и побитая птица с клекотом нырнула обратно в убежище.
- И?! - не выдержала я, раскачиваясь на заборе все сильнее и сильнее.
Коша рухнул вниз, но тут же снова взлетел, держа в лапах драгоценный кулек с косточками и грабя мой лопух еще на несколько ягод. Так, я для кого их собирала?
- Корабль отправляется завтра утром, в команде теперь не хватает мага и хороших бойцов на случай нападения пиратов.
- Что значит теперь? - удивилась я.
Петух высунул из сарая правое крыло, помахал им в воздухе, но мы затаились. Крыло скрылось, робко вытянулась правая лапа. Я прищурилась, ожидая продолжения стриптиза (Паша мне про него рассказывал, просил станцевать - ага, щас, пообещала для полноты чувств превратить его в фигуристую бабу, и он немедленно отстал). Петух храбро вышел и тут же юркнул обратно, мы с Кошей засопели, не спуская глаз с двери сарая.
И вот, вот он, решающий миг! Петух с боевым клекотом полувыбежал-полувылетел из сарая, спеша добраться до кормушки. Мы дали залп, я орала: «Мочи гада!», петух получал по полной, подскакивая при каждом попадании и теряя перья и честь на глазах у ошалевших кур, но все же добежал до кормушки. Я качнулась вперед, чтобы добить пернатого… и тут забор рухнул, придавив меня и Кошу. Петух скрылся за корытом с зерном.

Предыдущая страница 13 Следующая страница


Особо опасная ведьма 14

Мы копошились под досками, вымазанные в вишне и земле, а Паша смялся над нами от души. Я вылезла, вытащила Кошу и посмотрела на веселящегося парня. Сунув Коше остатки ягод, я ткнула в Пашу пальцем и заорала: «Пли!» И мы плюнули. Возмущенный герой пытался бороться, но я увеличила скорость ягод магией, и парень буквально влетел в дом, закрывшись от града косточек дверью. Петух грустно смотрел ему вслед, лежа за корытом и не решаясь встать и присоединиться к клюющим зерно курам. Трагедия.
Сбор вещей был недолгим. Паша с нами помирился, рассказав, как виртуозно напоил до бессознательного состояния мага и какого-то то ли мечника, то ли лучника с этого корабля, подсыпав им в кружки лошадиную дозу снотворного, так что до завтрашнего утра они явно не успеют очнуться. Мы с Кошей согласились, что он молодец, и, собравшись (я оделась), пошли в город закупать нужные в путешествии вещи.
В итоге наших хождений были куплены: три яблока и виноград (там же мы их и съели), мне - новые сапоги (старые не выдержали испытаний, хоть и были эльфийскими), а Коше - рюкзачок для всех его блестюшек с двумя кожаными лямками, которые мы подобрали так, что он теперь мог закинуть его на спину и удобно приладить между крыльями. Дракоша бурно радовался и тут же его примерил, правда, потом все равно сбагрил Пашке, решив, что поносит его позже. Мне еще понравились небольшие амулеты от мух и комаров, и Паша щедро купил три штуки. Рядом также лежали амулеты от клопов, тараканов и… глистов. Паша срочно купил все - дескать, мало ли что. Коша с ужасом смотрел на амулет от глистов, явно в чем-то подозревая пришельца.
- Не уходите, - орал радостный продавец нам вслед, - у меня еще от поноса и запора есть амулеты и от геморроя!
Меня разбирал ржач, я шла в полусогнутом состоянии, поглядывая на бурого от смущения парня.
- Ты это… - громкий смех, - если хочешь… - я споткнулась и упала, но тут же встала, - иди, я ржать не буду.
- Я тоже, - простонал Коша, валяясь неподалеку, - нет, ну а вдруг…
- На всякий случай! - хором процитировали мы и зашлись в новом приступе гомерического хохота.
Паша уже отсвечивал фиолетовым и смотрел на нас как на идиотов, порываясь что-то сказать, но каждый раз останавливаясь.
- Ладно, все. - Я с трудом встала и даже хлопнула его по плечу. - Извини, я это… ну, короче, ты понял.
Он с трудом кивнул и пошел дальше, засовывая несчастные амулеты в сумку. Кошу я понесла сама, улыбаясь и глядя на напряженную спину Паши.
Больше мы ничего особенного не купили, но я убедила парня зайти в один из трактиров: нам нужна была подработка на один вечер, а то плыть без денег по меньшей мере глупо.
- Да и поесть не мешает, - подал голос Коша, сидя на моем плече и блаженно втягивая носом ароматы из таверны с заманчивой вывеской «Три кабана».
- Ты ж недавно ел, - удивилась я.
На меня посмотрели как на жлоба, и дракончик, быстро маша изящными крылышками, влетел внутрь первым. Мы вошли следом, бдительно зыркая по сторонам.
Коша уже сидел за стойкой и громко требовал хозяина, с любопытством разглядывая стоящую неподалеку бутылку с чем-то мутным. Хозяин не заставил себя долго ждать, и, пока дракончик с Пашей насыщались за одним из угловых столов, я выясняла насчет работы.
- Да есть тут кое-что, как раз для ведьмы, но вот подойдет ли?
Я закатила глаза, представляя кучу бегающих по городу монстров, которых срочно надо перебить до восхода солнца, а потом храбро помереть рядом, повиснув на заляпанном кровью мече, воткнутом в филейную часть последнего, почти выжившего, но после такого коварства немедленно сдохшего кошмарика, в агонии выкрикивающего мое имя. Так, а откуда он знает мое имя? Еще одна картина: ночь, свет луны, я с двумя мечами и толпа монстров напротив. И ворона, пролетающая между нами, как призрак надвигающейся беды. Я делаю шаг вперед и цежу сквозь зубы:
- Меня зовут Адиала.
Рычание нежити.
- И вы все умрете!
Стон ужаса.
- Я убью вас всех прямо щас.
Вой волка за стенами города, и ворона, пролетающая обратно.
- Запомните, гады, я - Адиала!
И дальше реки крови. Круто!
Я огляделась и увидела, что стою на стойке и, размахивая бутылкой с чем-то мутным, ору, что я - Адиала, а они все гады и сейчас я всех убью. Паша, вежливо всем улыбаясь, пытался меня с этой стойки стащить, ласково уговаривая никого не трогать и поставить бутылку на место. Трактирщик недвусмысленно крутил пальцем у виска. Все, открыв рты, смотрели на меня.
Я смутилась, позволила Паше снять меня со стойки, но бутылку не отдала, решив покапризничать, Коша тихо и вежливо договаривался насчет гонорара. На вопрос трактирщика: «Какой гонорар, она же сумасшедшая?» Коша возразил, что ненормальная ведьма раз в пять эффективнее нормальной. Трактирщик задумался и дал «добро».
- Какого фига ты на стойку полезла? - допытывался Паша, пока мы шагали по городу. - И на фига тебе эта бутылка?
- Напьюсь с горя, - брякнула я, и бутылку немедленно попытались отобрать, но я так заорала, что прохожие начали останавливаться, заинтересованные происходящим.
Пашка махнул на меня рукой и угрюмо пошел дальше. Я посмотрела содержимое бутылки на свет, брезгливо понюхала и сделала первый пробный глоток, потом второй, третий… Какая вкуснотища!
Наше задание состояло в том, чтобы вытурить из одного магазинчика на улице Магов чересчур наглого барабашку, поселившегося там и наотрез отказывающегося не только выходить, но и даже проявляться. Невидимый и неощутимый, он скакал по лавке, громил товары, пугал посетителей и вообще наносил урон заведению. Так что несчастный хозяин лавки был просто вынужден обратиться за помощью к своему другу из «Трех кабанов», а тот уже послал нас.
Когда я подошла к магазину, меня уже ощутимо покачивало, и шла я исключительно зигзагообразно, подозревая стены домов в наличии разума, и этот разум мне не нравился. А тут еще фонарный стол начал драться.
Паша и дракончик услышав, как я вырвала и изувечила несчастный магофонарь, рванули ему на помощь. Паша после этого все-таки отобрал у меня пустую бутылку, причем до того, как я кинула ее в злобно усмехающееся окно. Они что-то мне говорили, предлагали посидеть на улице, а они там сами справятся, но я жестом отстранила их и с третьей попытки вошла в открытую дверь, которая тут же за мной захлопнулась, и, сколько друзья в нее ни ломились, у них войти так и не получилось.
Какое-то время из лавки доносился грохот, вопли хозяина, через витрину вылетали магические вещи, стулья, шкаф, ванна с верещавшим владельцем лавки и даже я. Но я встала и храбро снова вошла внутрь, продолжая изгнание барабашки. Через полчаса все было кончено, и я вышла на улицу, гордо демонстрируя всем собравшимся копошащийся мешок в руках.
- Я его поймала! - счастливо проорала я, сунув мешок под нос Паше.
Тот почему-то отстранил мешок и медленно и четко произнес:
- Это не та лавка.
Улыбка погасла, до меня доходило туго, но я не сдавалась:
- А это тогда что?
Я развязала мешок, на мостовую выпал огромный черный кот, громко на всех зашипел и дал деру. Я смущенно ковыряла носком башмака мостовую, за моей спиной с грохотом и скрипом обвалился потолок, окутав всех облаком пыли. Хозяин, все еще сидя в ванне, громко застонал:
- Я передумал.
Мы удивленно обернулись и уставились на невысокого седого старичка, разглядывающего сквозь толстые стекла очков заваленную вещами улицу, собравшихся прохожих и руины лавки. Мне в руку что-то сунули.
- Я не хочу изгонять барабашку, - заявил мне старичок и медленно удалился по улице, свернул в какую-то дверь и скрылся из виду.
Я раскрыла ладонь и обнаружила на ней… свой гонорар, который мы и отдали в качестве компенсации за порушенное здание несчастному владельцу лавки. Тот нас даже поблагодарил, сказав, что на эти деньги отстроит ее лучше прежнего, все равно ей нужен был ремонт.
- Капитальный, - пробурчал Коша все еще под впечатлением увиденного.
Утром мы распрощались с гостеприимной хозяйкой домика, собрали вещи и отправились на корабль. Кстати, он плыл не куда-нибудь, а на второй материк, о котором до сих пор ходит много легенд и сказок, так что нам с Кошей уже не терпелось погрузиться на борт.
- И это и есть твой корабль? - скептически поинтересовалась я у Паши.
- А он чего, плавает? - удивился Коша, никогда до этого не видевший кораблей.
- Зато бесплатно! - возмутился Пашка и первым ступил на узкую трясущуюся досточку трапа.
Он умудрился дойти аж до середины, прежде чем она под ним подломилась и он рухнул в воду. Мы с Кошей просто телепортировались на борт, бросив парню первую попавшуюся веревку с каким-то шариком на конце.
- Кто выбросил якорь?! - раздался за нашими спинами испуганный вопль.
Я обернулась и обнаружила капитана. Он пытался ухватиться за чересчур быстро разматывающуюся веревку, но та выскользнула у него из рук и с бульком утонула. Паша, кстати, уже сам залез на борт и поднял все вымокшие сумки.
- Где наша каюта?
Капитан грустно смотрел на мутную воду и не реагировал на вопрос. Я тактично наступила ему на ногу, вопль несчастного поднял на палубу всю команду, состоящую аж из трех человек. На нас смотрели неприветливо, а капитан прыгал по палубе, ощупывая оттоптанную конечность.
- Так где наши каюты? - напомнил о себе Паша и бросил тюки на палубу.
Команда как-то чересчур сильно ими заинтересовалась, уже не глядя в сторону кэпа.
- Так, все, с меня хватит! - возмутилась я, и мы тут же оказались на палубе шикарного белоснежного корабля с почему-то синими парусами.
Ну да фиг с ними. Мой взгляд поймал удивленно смотревшего в нашу сторону капитана, и я направилась к нему.
- Меня зовут Ди, я ведьма. Мы плывем на континент.
- Очень приятно… - растерялся капитан, выглядывая за моим плечом мокрого Пашку и сидящего на мешках Кошу. - Только вот вы не заплатили за багаж, и мы плывем не на континент, а к островам архипелага, поскольку торгуем с ними.
Я улыбнулась. Во мне стремительно просыпался дипломат.
- Ну все, сейчас нам покажут наши каюты, мы плывем на материк.
- Как тебе это удалось? - удивлялся Пашка, подхватывая вещи (дракоша с них так и не слез) и направляясь вслед за вызвавшимся нас проводить юнгой.
Я только таинственно улыбнулась, но в каюте они меня раскололи.
- Да ничего особенного, просто я пообещала капитану в конце пути загадать одно желание джинну.
- А ты не боишься? - нахмурился Паша.
- Нет, - отрезала я, - джинн тоже не дурак и знает, какие желания надо исполнять дословно, а какие стоит подкорректировать, не нарушая формулировки приказа.
- А, ну тогда ладно! - обрадовался Коша и перелетел на широкую уютную кровать, тут же начав по ней прыгать. - Я буду спать здесь.
- Ага, щас! - возмутилась я и ринулась в бой.
Писк, визг и куча счастья. Паша ушел в персональную каюту, а вскоре нам принесли обед. На двоих, между прочим; правда, Коша долго и тщательно все выверял, стараясь, чтобы ему досталась порция побольше. Ну и ладно. А в иллюминаторе стремительно удалялся берег - мы вышли в открытое море… или в открытый океан? Ай, да все равно, лишь бы подальше отсюда.

ГЛАВА 10

У меня началась морская болезнь. Я сидела вся зеленая и, с ужасом взирая на качающуюся за иллюминатором воду, мечтала о скорой смерти. Коша теперь съедал по две порции: я не ела вообще и лишь изредка выходила на палубу, чтобы, закрыв глаза, склониться над поручнем и громко стонать, вызывая шутки и смех экипажа. Паша меня жалел, пытался помочь, но мне ничто не помогало. Я уже столько всяких заклинаний перепробовала - все без толку.
- О-о-о!.. - Я лежала на кровати, рассматривала потолок и стонала.
Коша сидел рядом - он рвал на части листочки из какой-то книжки, а потом увлеченно собирал их снова, составляя между собой.
- Ди, а ты можешь вот это сделать твердым, а то неудобно?
Мне на живот положили ворох рваных листочков, когда-то представлявших собой несколько целых страниц.
- Я умираю… - попыталась увильнуть я, старательно делая цвет кожи лица еще более зеленым. Правда, взглянув на руку, поняла, что позеленела вся, и теперь любая лягушка рядом со мной покажется бледной и бесцветной.
- Ну Ди-и-ии… - заканючил дракончик, прыгая на моем животе.
К горлу подступила тошнота, и я беспрекословно выполнила просьбу, лишь бы он с меня слез. Он слез. Но не с кровати, продолжая выкладывать картинки на одеяле у меня в ногах.
- Ди, подвинься чуть правее, мне места мало.
Я подвинулась, превозмогая дурноту.
- Еще… ага, и еще чуть-чуть… Ну Ди, чего ты, подвинуться не можешь?
Грохот падающего тела.
- Ты жива? - Коша свесился с кровати, озабоченно разглядывая выражение отрешенности и спокойствия на моем лице.
Тут еще и Паша вошел.
- А чего она такая зеленая? Как лягушка.
Угу, а как насчет поинтересоваться самочувствием или хотя бы соврать о красоте? Нет, блин, какого хрена я вся такая зеленая валяюсь на полу?!
- А чего она на полу валяется?
- Упала, - сообщил Коша.
- А-а.
Я закрыла глаза, меня подняли на кровать. Я умоляюще уставилась на Пашу:
- Убей меня, пожа-алуйста.
Паша удивленно посмотрел на Кошу. Тот молча покрутил когтем у виска. Что-то в последнее время я этот жест слишком часто вижу.
- Ну убей! Мне плохо!
Кожа сменила цвет на синий и пошла фиолетовыми разводами.
- Я вижу, - кивнул Паша, - но ты потерпи, я вот тут кое-что принес.
Мне под нос сунули что-то серое и воняющее помоями, я побледнела и зажала рукой рот.
- Выпей, - строго сказал пришелец и силой влил «это» в меня.
С невразумительным мычанием я отстранила его и рванула из каюты на палубу, боясь не добежать. В дверях я столкнулась с матросом, который как раз нес в каюту кастрюльку с супом. Раздался звон, грохот, и содержимое кастрюли оказалось на мне, но я все же добежала до лестницы, потом домчалась до палубы и на глазах у удивленной команды свесилась за борт, чувствуя, как теплые капли супа сползают на нос. Минута затишья - и я с удивлением поняла, что тошнота исчезла без следа. Кто-то взял меня за плечи и поставил на ноги. Я обернулась и увидела обрадованную физиономию Коши и улыбающегося Пашу.
- Ну как ты себя чувствуешь?
Я сосредоточенно почесала нос:
- Нормально. - Ощущения в желудке явно подтверждали это предположение.
- Ну вот, а ты переживала, - влез счастливый Коша, с интересом разглядывая капусту у меня на плече. - А это чего такое? Мой суп, что ли?
Я сняла кусок вареного овоща с плеча, вручила его удивленному дракоше и, задрав нос, отравилась в каюту - переодеваться.
Все-таки здорово, когда в животе нет вулкана и внутри царит покой и тишина, как на суше. Уже через полчаса я вернулась на палубу, таща за собой огромный чан и охапку своих вещей. Пару кофт волок Коша, закрытый ими с головы до ног и постоянно спотыкающийся о рукава. Паша стоял у штурвала рядом с капитаном и что-то сосредоточенно с ним обсуждал.
Взмах руки и пара слов, шепотом буркнутых под нос, - и вот уже большой пузырь воды поднялся из моря, перелетел через борт и рухнул в чан, забрызгав и меня, и Кошу. Еще пара пассов, и вода вспенилась, готовая к предстоящей стирке. Коша немедленно начал засовывать туда все кофты и штаны, собирая их по палубе. Я плюхнулась неподалеку и, запустив в воду обе руки, принялась за работу.
- Извините, госпожа, - послышался над ухом застенчивый голос.
Я удивленно подняла голову, смахивая со лба мокрую челку и щурясь от ярко сияющего солнца. Увиденное повергло меня в шок. Рядом с чаном стоял застенчиво улыбающийся матрос и держал в руках какие-то грязные и сильно потрепанные штаны. Тихий бульк, и штаны погрузились в воду.
- Спасибо большое. - Все та же извиняющаяся улыбка, и матрос отошел.
Зато подошел следующий и, сосредоточенно сопя, начал засовывать в чан свой свитер и в нескольких местах залатанные брюки. Я сидела, открывая и закрывая рот, офигевая от такой наглости, а за матросом уже выстраивалась довольно длинная очередь.
- Ди, а ты чего, всем стирать, что ли, будешь? - удивился Коша.
- А?
- Да, и мои вещи тоже постирай, - влез без очереди Паша и, самодовольно улыбаясь, сбагрил мне штаны и свитер.
Я почувствовала, как в груди поднимается горячая волна возмущения. Коша играл в то, что его завалило горой шмоток, и, барахтаясь под ними, он изредка кричал: «Помогите, задыхаюсь!» Я только отмахнулась. Может, я и никудышная домохозяйка, но ведьмой я быть не перестала. Пара слов, поднявшийся ветер, смахнувший прядь волос со лба, и вот уже вещи одна за другой поднялись в воздух и всем скопом рухнули за борт. Удивленные глаза матросов и моя злобная улыбка. Но это еще не все. Мокрые штаны и кофты уже через несколько мгновений поднялись обратно на палубу и… рванули к своим хозяевам, следом летели предвещавшие газовую атаку носки. Парни еще не понимали, что происходит, когда мокрые тряпки принялись крутиться вокруг них, лупя свободными концами куда ни попадя. Носки при этом отважно лезли в рот и нос, рубашки хватали рукавами своих же хозяев и радостно взлетали, унося на мачты и реи верещащих матросов.
Люди носились взад-вперед по палубе, уворачиваясь от штанов и рубашек, выплевывая носки и постоянно взывая о помощи, а я невозмутимо продолжила начатую стирку, предварительно сменив воду в чане и снова ее вспенив. Краем глаза я наблюдала, как Паша отважно завязывает в узлы непокорные штанины, а те вырываются и пытаются ударить его по голове (рубашка в этот момент проносила парня над моей головой и раз в пятый выкинула его за борт, над поручнями которого уже показались головы первой группы поднимающихся обратно матросов). Капитан плюнул на рулевое колесо и спустился ко мне, благо был почти штиль.
- Госпожа ведьма! - проорал он, перекрывая вопли и крики экипажа.
Мимо пронесся завывающий кок, отбивающийся поварешкой от семейных трусов, следом летел злобно хохочущий Коша, пыша пламенем и тонко завывая на поворотах, привнося тем самым свою часть сумятицы в общий переполох. Я ему помахала, он сделал торжественный круг над моей головой и с воем полетел дальше, ему эта забава явно приносила удовольствие.
- Госпожа ведьма-а-а!
Я вежливо встала, бросив рубашку обратно в пену. Капитан, весь красный, стоял передо мной и из последних сил старался не сорваться.
- Попрошу немедленно прекратить это безобразие! Корабль неуправляем, я не могу командовать экипажем в таком хаосе!
Я усмехнулась, наблюдая, как белый в полоску свитер отдирает верещащего матроса от грот-мачты, а штаны щекочут его под мышками, нежно прижимаясь к спине.
- Да не волнуйтесь вы так! - проорала я в ответ и поймала рукой пролетавшего мимо вслед за уже дымящимся коком Кошу.
Дракончик возмущенно забарахтался, но при виде моего не очень внушительного кулачка, затих и даже вежливо улыбнулся капитану. Кэпа перекосило, а я смущенно вытащила из пасти Коши кусок чьих-то штанов.
- Как только вещи выстирают своих хозяев, все тут же успокоится, да вон, смотрите сами, та группа уже сидит спокойно около мачты, а их одежда валяется рядом.
Капитан проследил за моим пальцем, оценил несчастные физиономии насквозь мокрых матросов и… удалился обратно на капитанский мостик, а мы с Кошей продолжили стирку. Дракончик решил мне помочь и забрался в чан, выискивая на его дне вещи и полоща их в воде, с интересом разглядывая редкие островки плавающей вокруг него пены.
К полудню все успокоилось, команда сохла на палубе, бросая в мою сторону весьма неласковые взгляды. Кстати, Паша влез на борт последним и теперь сидел рядом со всеми, пытаясь развязать насмерть завязанные им же недавно штанины. Я спокойно развешивала на одном из канатов выстиранные вещи, Коша сидел рядом с впередсмотрящим и послушно искал признаки земли. Паренек, искренне восхищенный всем тем, что я недавно устроила на корабле; и наблюдавший за безобразием со своей круглой площадки на мачте, теперь учил Кошу, как отличить землю от горизонта, а корабль от горы. Пару раз дракоша подлетал ко мне и с гордостью рассказывал, что теперь может в тумане искать мели даже круче, чем впередсмотрящий, потому что у него есть крылья! Капитан, стоявший неподалеку и тоже слышавший эти слова, вроде бы немного подобрел, по крайней мере уже не смотрел на меня так, будто примеривался, как бы потактичнее утопить за бортом.
- Извини. - Пашка был все еще мокрый, но явно хотел мириться, виновато улыбаясь и обжигая мое лицо взглядом лукаво прищуренных глаз. - Один-ноль в твою пользу.
- Это как? - удивилась я.
- В моем мире есть много разных игр, и почти во всех люди соревнуются между собой, а для того, чтобы понять, кто побеждает, ведется счет. Тот, кто в конце наберет большее число очков, и станет победителем.
Я задумалась и тоже расплылась в улыбке:
- Тогда два-ноль.
- Это еще почему?
- Но я ведь вытащила тебя из подземелья.
Паша хмыкнул:
- Ты сильно напоминаешь мне Юльку, мою сестренку, она тоже чересчур шебутная и вечно попадает в самые неожиданные ситуации.
Он неожиданно замолк и, помрачнев, отвернулся. Я поняла, что он вспоминает о своем мире.
- Скажи, - тихо спросил он, не отрывая глаз от горизонта, - у меня есть шанс вернуться домой?
- Есть. - Его взгляд буквально вонзился в меня, я поежилась от навязчивого желания создать защитную сферу. - Но… но я не знаю как.
Он снова отвернулся, и я почувствовала себя бабочкой, которую вдруг сняли с уже вонзенной в хрупкое тельце иглы.
- А кто знает?
Чуть заметное пожатие плечами.
Морской бриз легонько холодит щеки. Матросы уже начали перемещаться по кораблю, переодеваясь в кубрике во все сухое и снова принимаясь за работу. Высоко над головой, на мачте, искрилась серебристая чешуя дракоши.
- Возможно, на материке тебе смогут помочь, если там будут маги настолько сильные и мудрые, как описывают их легенды. Но я бы тебе не советовала С ними связываться.
Паша промолчал, зато над моим ухом послышался знакомый голос, и плечо застонало от тяжести чешуйчатого тельца:
- Так, я не понял, нас кормить сегодня будут? Я есть хочу!

ГЛАВА 11

Меня что-то разбудило. Я высунула голову из-под одеяла, опершись на локоть и сонно оглядываясь по сторонам. Под боком храпел развалившийся поверх одеяла Коша, легонько мерцая в падающем из окна свете луны.
Я собралась было лечь и опять уснуть, как вдруг услышала эти звуки снова. Тихие, будто скребущиеся, на грани слышимости, они зарождались где-то в груди и порождали странное гнетущее чувство то ли отвращения, то ли зависти. На палубе что-то грохнуло, и вновь все стихло.
- Коша… - Хриплый шепот даже мне показался чем-то чужеродным и посторонним в этой тишине.

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

Коша укнул и повернулся на другой бок, я начала активно тыкать в него пальцем, в итоге палец был покусан, а дракончик все-таки проснулся от моей ругани и жутковатых обещаний немедленно превратить его во что-то беззубое и мелкое.
- Ну чего тебе? - Он сидел на кровати, тер глаза и возмущенно сопел.
- Ты ничего не слышишь?
- Нет.
- А я слышу.
Трагический шепот и тишина в каюте.
Во взгляде Коши проглядывал плохо срываемый скепсис.
- Ладно, и чего ты… - Тут звук повторился, и Коша замер, удивленно вертя головой.
- Ты тоже это слышал?
Он кивнул. Я встала и, накинув на плечи куртку, босиком пошлепала к двери, держа наготове мигающий в кулаке пульсар. Сзади послышался тихий шлепок и цокот когтей по дощатому полу. Обернувшись, я увидела Кошу, который наотрез отказался остаться в каюте. Пришлось взять с собой.
- Только иди тихо и без моего разрешения ничего не трогай.
Коша понятливо закивал, прячась за моими ногами.
В коридоре было темно и пустынно, звук, как и в первый раз, стих почти сразу. Мы осторожно прокрались к лестнице и начали подниматься. Краем глаза я заметила, что дракончик что-то сжимает в кулаке, а приглядевшись, увидела небольшой нож, которым до этого резала рыбу. Так, мы вооружены, это радует.
А на палубе… я вылезла и ахнула. Вода отрывалась от поверхности океана и огромными темными пузырями поднималась над бортом. Они парили и кружили внизу, вверху… да всюду, а между ними ходили, как сомнамбулы, сонные моряки с закрытыми глазами и счастливыми лицами. Заметив среди них Пашку, я рванула к нему и попыталась привести его в чувство, пару раз отвесив увесистые пощечины. Но он упорно не реагировал, только мотал из стороны в сторону головой и улыбался, сжимая плотно сомкнутые веки. К ноге жался Коша, удивленно осматриваясь и на всякий случай тыча во все, что приближалось, ножом. В итоге пара моряков охромела, а один пузырь лопнул и окатил дракошу водой с головы до ног, забрызгав и меня. Весь мокрый и несчастный, он жалобно мигал серебристыми глазками, глядя на меня снизу вверх. Я вздохнула, и вдруг… звук был ярче и четче, чем в каюте, и здесь он явно действовал по-другому. Вода за бортом взвилась в воздух тысячами пузырей, а корабль, окруженный ими со всех сторон, будто погрузился в вырытую кем-то водную яму. Пока края этой воронки лишь доходили до бортов, но еще немного, и мы погрузимся до кончиков парусов. Люди же, заслышав эту то ли песню, то ли вой, радостно заулыбались и целенаправленно потопали к правому борту, вытягивая перед собой руки и жмурясь от удовольствия.
- Ди, это чего это с ними такое? - удивился Коша.
- Сирены! - крикнула я, пытаясь не очень морщиться. Для меня эти звуки были подобны тем, когда с силой проводят когтями по стеклянной или металлической поверхности.
- Они же сейчас утонут!
- Не утонут, - нахмурилась я, и тут же эти сонные влюбленные уткнулись носом в прозрачную стену.
Звук начал нарастать, он креп, и пузыри все чаще и чаще поднимались в воздух, а вскоре из-за них вообще нельзя было ничего рассмотреть. Меня буквально согнуло пополам от отвращения, но я успела накрыть всю команду куполом защиты, и теперь они просто стояли внутри, расплющив носы о его поверхность и желая, но не умея выйти.
Визг нарастал, бил по ушам будто набат, ощущение гадливости стало просто невыносимым, и я пошла к борту.
- Ди, ты куда?
Я оглянулась. Дракоша сидел весь мокрый и несчастный на палубе и испуганно смотрел на меня. Я попыталась ему ободряюще улыбнуться.
- Я сейчас вернусь, Кош, просто постереги их, а я кое-кому заткну пасть.
- А ты точно вернешься? - Он немного успокоился и даже побрел к куполу.
- Точно, - соврала я и, прыгнув за борт, легко и без всплеска скользнула в холодную темную массу воды, не поднимая брызг и уже на выдохе отращивая себе жабры.
Они были там. Едва глаза немного приноровились к другой среде, я рванула в глубину и на плоских вершинах поднимающихся из глубин каменных хребтов увидела пять сирен, разевающих алые провалы ртов и поющих свою жадную песню. Н-да, все хотят кушать, но конкретно они сегодня останутся без ужина.
Увидев меня, целеустремленно плывущую к ним, дамы удивленно замолкли, закрыв рты. И тут же их уродливые, с алой дырой в центре лица превратились в хорошенькие подобия женских мордашек, только губы все же были гораздо толще и больше человеческих, но им это даже шло.
«Женщ-щина». Чужая мысль завибрировала в голове, но она была адресована не мне, а особе с синими волосами и щупальцами вместо ног и рук - белесыми отростками, отходящими от колен и локтей.
«Глупая». Тихий серебристый смех, и четыре из пяти фигурок скользнули по направлению ко мне.
Женщина, женщина, криво улыбнулась я, и четыре вспышки раскрасили ночь. Ошметки щупальцев и тел разлетелись в воде, медленно опадая к далекому дну. Визг глушил, я тоже заорала, с ненавистью глядя на раззявленную пасть оставшейся в живых. Она орала не переставая, а я от боли и кругов перед глазами не могла воспроизвести ни одного мало-мальски нормального заклинания. Продолжая орать, она соскользнула с камня и медленно начала подплывать ко мне, шевеля в воде своими гибкими щупальцами и сверкая злыми провалами незрячих глаз.
Зачем телепату глаза? Эта мысль почему-то помогла, я выхватила прямо из воды последний пульсар и, уже чувствуя, как липкие присоски щупальцев оплетают ноги и тело, с мрачной усмешкой как можно глубже засунула его ей в пасть. Сирена подавилась и замолкла, пытаясь откашляться и одновременно плотно сжимая губы вокруг моей руки. Кислота ее слюны обожгла кожу, но я еще дальше продвинула пульсар и резко вырвала руку из ее глотки, пытаясь выпутаться из ослабевших щупальцев. Мне удалось, я даже успела отплыть на некоторое расстояние, когда пульсар, который она пыталась достать из горла, сработал.
Вспышка, меня толкнуло волной, и я ударилась затылком о каменную вершину. Еще вспышка, но теперь уже только в моей голове, и широкая светло-алая лента крови из раны окутывает голову. Надо плыть, вокруг ошметков плоти уже собираются первые жуткие тени. Давясь и толкаясь, они пытаются урвать себе хотя бы один кусок, еще две уже стерегут меня, принюхиваясь к запаху теплой крови. Гребки руками, ноги почти не двигаются. Я сильно замерзла, но надо успеть к поверхности, она рядом.
Резкий удар в бок, снова. Вода, падая вниз и резко смыкаясь вокруг полузатонувшего корабля, создает вихри и водовороты. Я уже не понимаю, где дно, а где поверхность, гребу сама не знаю куда. В пятку вцепляется что-то мелкое и зубастое - и как оно видит в такой-то темноте? Вспышка пульсара, и пасть недовольно выпускает добычу, а от моей ноги развертывается еще одна лента крови. В голове темнеет, в ушах слышится какой-то звон, и что-то сжимается вокруг моей талии, таща тело куда-то вбок. Это конец, меня сейчас съедят.
Темнота. Наконец-то.
Фонтаны воды из несчастного горла хлынули на палубу, я скорчилась в позе эмбриона, подтянув к животу сведенные судорогой и согнутые в коленях ноги, кто-то держал меня за талию, не давая завалиться на бок. Голова раскалывалась, отнялась правая пятка, и вообще я была сильно возмущена тем, что меня без моего разрешения спасли и теперь заставляют так мучиться. Вокруг бедной маленькой меня полукругом стояла вся команда во главе с капитаном, наперебой давая державшему мою тушку человеку советы (как держать, чем держать и что при этом делать, чтобы я выжила) и сильно интересуясь моим самочувствием (услышав вопрос, видела ли я свет в конце пещеры, я окончательно очнулась и даже смогла приподнять голову, ища этого умника, чтобы в будущем дать пяткой в глаз). Но тут по моему лицу завозили сухим полотенцем, еще одно накинули на плечи. Рядом вопил Коша, прыгая у моего носа и болтая без умолку.
- А ты туда, а один… и вдруг: бабах! А потом вспышки, а они очнулись, она лопнула, все спрашивают… и снова: бабах! А корабль чуть не бульк!
Я трагически оглядела лица команды, взывая о помощи, но меня явно не поняли.
- А Паша орет: где она?! А я ору: там! И он тоже прыгнул, а нас штормит, все бегают, и тут он… ты тоже на палубе, и кровь, и пятка! Я так переживал! А ты… а я…
Я накрыла его полотенцем, мечтая хоть на секунду заткнуть, но тут меня подхватили на руки, и я наконец-то увидела мокрое и бледное лицо своего спасителя.
- Пашка… - Я слабо улыбнулась.
На живот тут же вскарабкался Коша и немедленно обнял меня лапками, нагло игнорируя стоны, что мне тяжело и в общем-то плохо. Так нас и отнесли в каюту, где я, с трудом переодевшись в сухое и перевязанная бинтами в двух местах (Паша с Кошей очень старались, один перевязывал мне голову, чуть не замотав нос, а второй старательно занимался пяткой, постоянно выкрикивая: «Ди, ну как, а так не больно? А так? Чего? Ой, извини. Слушай, а тебе с бантиком узелок или чтоб его было видно? Да? А по-моему, с бантиком красивее»), и не заметила, как уснула во время перевязки. Меня заботливо накрыли одеялом, под него немедленно залез Коша, заявив, что будет грелкой. Кстати, грелка из него и впрямь неплохая.
Всю следующую неделю я наслаждалась любовью команды. Мне каждое утро носили в каюту горячий чай с булочками, кок готовил еду по нашему с Кошей заказу. А когда я, старательно хромая, появлялась на палубе, ко мне тут же бежали трое или четверо матросов, готовые выполнить любую мою прихоть: один натягивал ткань от солнца, второй носил воду, третий просто трепался за жизнь. Я наконец-то расслабилась, получала от жизни удовольствие и каждый вечер, забравшись в один из гамаков в кубрике, развлекала матросов «правдивыми историями» из жизни ведьм, колдунов и своей лично. Коша мне потом сказал, что узнал обо мне много нового, - он всегда сидел неподалеку и, открыв рот, слушал, как убивал плечо к плечу со «знаменитой ведьмой» всяких зомбиков, костяных драконов и прочую нежить буквально направо и налево. Моряки смотрели на него с уважением, а сам он раздувался от гордости и важно кивал на каждое мое слово. Кстати, вот одна из историй.
В углу горит несколько свечей, разгоняя сытый полумрак ночи, подо мной со скрипом покачивается плотная ткань гамака, а рядом сидит дракоша, опираясь передними лапками на мои колени. Моряки расположились вокруг нас - кто в гамаках, а кто и просто на полу - и слушают мою историю. Фигура Паши застыла на пороге, почти полностью скрытая тенью. Не хватало только капитана и старшего помощника, но должен же кто-то вести корабль!
- Эта история, - потягивая настоянный на травах чай, начала я, выцарапывая у Коши сушки, которые он расположил в кульке неподалеку и которыми делился с трудом и только после боя, - случилась не так давно. Я, Паша и Коша нашли логово мертвого и вновь ожившего в эпоху войны магов чудовища.
Слышен был только треск фитиля свечи да тихое поскрипывание досок палубы. Я продолжила:
- Спустившись в мрачное, покрытое плесенью подземелье, мы увидели горы скелетов, осколки костей которых плотно устилали пол каменного хода. Из глубины слышны были завывания, и в нос ударил смрад и вонь полуразложившегося, но все еще движущегося трупа. Коша полетел на разведку.
Дракончик затаил дыхание, началась его любимая часть - где он геройствует. В пасти захрустела первая сушка.
- Мы шли не торопясь, перепрыгивая через провалы, уклоняясь от смертоносных стрел и пик, выскакивающих прямо из стен, и рассекая мечами нити тонкой стальной паутины, которая может разрезать любой металл. С потолка капала мутная вода, иногда с личинками.
Все вздрогнули, представив личинок, падающих сверху, Коша затеребил меня за ногу, напоминая о себе.
- В туннеле раздался грохот и вой чудовища, вонь стала почти невыносимой! А вскоре к нам вернулся потрепанный герой, весь окровавленный и с поломанным крылом. Он сообщил, что лично прокусил чудовищу глаза и уши и теперь оно слепо и глухо, а потому ползет к нам на ощупь.
Глаза дракончика счастливо мерцали, он даже дыхание задержал, чтобы ничего не пропустить. Все уважительно поглядывали в его сторону, ловя каждое мое слово.
- Коша был почти при смерти и предлагал дать ему мощный пульсар, чтобы умереть с честью, а мы бы могли вернуться на поверхность и помнить о нем, заваленном вместе с огромной мертвой тушей на поле взрыва!.. Но я отказалась, он был слишком дорог нам, чтобы так просто дать ему умереть.
Дракоша счастливо засопел, ерзая от удовольствия.
- И тогда мы пошли дальше. Дракон лежал на руках у Паши, показывая, куда надо сворачивать на ответвлениях, хотя мы бы могли идти просто по запаху, характерно указывающему дорогу, когда из-за следующего поворота вылез огромный, полуразложившийся, занимающий своей тушей весь проход червяк и попер на нас, ориентируясь только на нюх, так как ни видеть, ни слышать он больше не мог.
Я выдержала эффектную паузу, старательно прихлебывая чай и нагло утащив у чересчур увлеченного рассказом Коши еще одну сушку. Все упорно молчали, ожидая продолжения. Мне показалось или Паша улыбнулся? Прислонившись плечом к косяку, он стоял в тени, и его глаза мерцали странным светом… А может, это просто отражение свечей, кто знает.
- Паша выхватил меч и со страшным криком побежал к червю, втыкая клинок все глубже и глубже в ужасную плоть! Он орал, как безумный, выкрикивая имя Коши и обещая умереть раздавленным ради него.
Коша благодарно посмотрел в сторону уже не улыбающегося Паши, туда же посмотрели и все остальные.
- Червь выл и шипел, но пер вперед, грозя раздавить героя, а я в это время чертила на полу рисунок пентаграммы. «Задержи его!» - крикнула я, расставляя в углах звезды и нужные камни и уже нашептывая первые слова заклинания. Но тут червяк распахнул жуткую пасть и… проглотил героя.
Все удивленно уставились на вполне живого Пашку, пытающегося по-тихому смыться, но народ возмутился, и его вернули на место, несмотря на сопротивление последнего.
- Дракон лежал рядом со мной и помогал расставлять камешки, глотая соленые слезы по погибшему другу!
Послышался всхлип. Коша рыдал, вытирая слезы кулаком и жуя сушку. Лица команды посуровели, кто-то похлопал дракошу по спине, успокаивая, я изо всех сил делала серьезный вид.
- Но вдруг меч пронзил горло чудища изнутри, и оттуда, весь в слизи и кишках, вылез Паша, прополз по чудовищу и вонзил меч прямо в голову червя, сидя на нем сверху.
Все бурно радовались, хлопая насупившегося Пашку по плечам, каждый лез обнять его и выразить ему свое восхищение. Коша снова затеребил меня за ногу, показывая на себя, я успокаивающе кивнула ему и продолжила:
- Паша слез с беснующегося монстра и пополз к нам, меч он так и не бросил, но нога… она была сломана.
Пашку сочувственно обняли и заявили, что, дескать, ничего, и не такое бывает, кок вот однажды два ребра, ногу и руку сломал, только не себе, а парню, которого застал у себя дома со своей дочкой, а потом еще и из окна выбросил, благо этаж был первый и там куст рос. Паша криво улыбался, принимая поздравления и утешения с видом великомученика и бросая на меня такие взгляды, что я прямо-таки смущалась.
- А из правой ягодицы у него торчал зуб монстра!
Тишина…
Паша красный как рак оглядывался по сторонам.
- И ты полз! - восхищенно слева.
- Наш мужик! - подытожили справа.
Паша не выдержал и выбежал из кубрика, успев сунуть мне под нос внушительный кулак. Я только хмыкнула.
- Он дополз до нас и спрятался за пентаграммой, а я вручила Коше получившееся заклинание, и дракончик храбро полетел вперед, - (Коша снова меня затеребил и показал один палец), - на одном крыле, - (счастливое сопение), - прямо к чудовищу! И кинул в него заклинанием. Я еле успела открыть телепорт и унести нас оттуда на поверхность. Следом раздался взрыв, и земля просела в месте удара… Больше об этом чудовище никто ничего не слышал.
Все еще минуту сидели, оценивая услышанное, а потом началось бурное обсуждение. Кошу все иначе как героем не величали, мне скупо говорили «молодец», а двое или трое побежали искать Пашу, чтобы высказать ему свое уважение и восхищение. Паша, кстати, после этого довольно серьезно со мной поговорил, впадая в панику от одной только мысли, что находится на гребне всеобщей любви, и напрягаясь оттого, что каждый встречный может расспросить, какой величины был зуб. Кстати, Коша, гад, сообщил, что он был громадный и отравленный, а потому у Пашки теперь психологическая травма. После того как сам пострадавший узнал о таких подробностях из своей жизни, он часа два гонялся по всему кораблю за дракончиком, клятвенно обещая придушить последнего. Я же пообещала впредь не упоминать в своих устных мемуарах несчастного парня, на чем мы и помирились.

ГЛАВА 12

- Земля, земля! - Коша прыгал по площадке на мачте и орал не переставая.
Впередсмотрящий только улыбался, стоя рядом и наблюдая за чешуйчиком.
- Ди, там земля! - Коша камнем упал вниз, резко затормозив крыльями только у самой палубы и зависнув на уровне моего носа.
- Я поняла. - Скупой кивок и заинтересованный взгляд туда, где на горизонте показалась едва заметная темная полоска суши.
Коша сел на перила рядом со мной и тоже туда уставился.
- Как считаешь, что там?
Легкое пожатие плечами. Я не провидица, чтобы отвечать на такие вопросы.
Неслышно подошел Пашка и встал рядом, облокотившись о перила и изучая воду у кормы.
- Тебя капитан зовет, говорит, пришло время оплаты.
Я поморщилась, уже успела забыть.
- Я с тобой! - вызвался дракончик, но Пашка поймал его еще на взлете.
- Нет, - покачала я головой, пока Коша кусал Пашу, - я разберусь сама.
Дракончик прекратил кусаться и угрюмо посмотрел мне вслед.
Каюта капитана была довольно уютной, пол застелен коврами и шкурами, у дальней стены стоит кровать с мягким пестрым покрывалом, а в центре царит огромный заваленный бумагами и картами дубовый стол с недоеденным завтраком. Над столом - тяжелая железная люстра с полуобгоревшими свечами, сейчас не зажженными.
Капитан сидел за столом, но, когда я вошла, тут же встал и с широкой улыбкой вышел ко мне, разведя руки в стороны. Я от объятий уклонилась и без предисловий вынула из кармана потрепанного вида лампу, молча сунула ее в огромные руки капитана и так же молча вышла. Джинну то, что он должен делать, я шепнула еще раньше, пока шла в каюту.
Друзья стояли там, где я их оставила, и выжидательно смотрели на меня.
- Будем ждать, - объявила я и села на перила, перекинув ноги за борт.
Коша забрался ко мне на колени, а Паша сел лицом к капитанской каюте, ожидая, что будет дальше. Так мы сидели минут десять, а потом раздались жуткие вопли, и мы, не сговариваясь, вскочили и побежали в каюту.
На столе стояла потрепанная лампа, а в углу плакал капитан. На первый взгляд в каюте ничего не изменилось. Я подошла к капитану и затеребила его за плечо.
- Что случилось?
Паша молча убрал лампу в карман.
- Я загадал желание. - Голос, гулкий и будто чужой, шел из-под плотно сомкнутых рук, которыми капитан закрывал лицо.
- И что ты пожелал? - Я решила не «выкать» в такой момент.
- Вечную жизнь.
Я поморщилась. Люди такие дураки, ну вот зачем ему вечная жизнь? Он же свихнется.
- А чего ревешь? - решил все-таки вмешаться Коша.
Капитан медленно отвел руки от лица и взглянул на нас. Я вздрогнула. Лицо обуглено, век нет, но глаза уцелели, а из-под верхней губы выпирают длинные и тонкие клыки вампира. Что ж, он и впрямь будет жить вечно.
Паша подошел к иллюминатору и зашторил его, в каюте воцарился полумрак. Капитан медленно и осторожно выполз из тени шкафа, куда упал от дикой боли на горящем под лучами солнца лице. Он встал и неуверенно огляделся. Мы все трое рефлекторно сделали шаг назад, уж слишком пугающим был его новый взгляд.
- Ты этого хотел? - Слова вылетали из моего горла с хрипом, мучительно хотелось создать пульсар и вмазать по этой вечно мертвой физиономии, чтоб до пепла, чтоб навсегда.
- Нет. - Он опустил голову, понимая, как я могу среагировать на его прямой взгляд. - Я не хотел. Верни мне жизнь, ведьма.
- Этого я сделать не могу, это может сделать только джинн, но какой мне толк тратить на тебя последнее желание?
Он смотрел на носки своих сапог.
- Я могу просто показать тебя команде, и она сама раздерет вампира на части, сделав за меня всю работу. Ты ведь знаешь, как относятся к нежити на кораблях, едва берег скрывается за нитью горизонта. Новообращенного, а не потомственного вампира просто из чистого страха разорвут на куски. Ты же не сможешь контролировать свой голод!
Дрожь прошла по мертвому телу, он еще ниже опустил голову и глухо обронил:
- Проси что хочешь.
- А у меня все есть.
Он молчал, а я злилась и злилась, чувствуя почти физическое отвращение к существу, стоящему передо мной. И никакие доводы разума типа «он не хотел» или «это джинн виноват» не помогали. Я подошла к Паше, вытащила у него из кармана лампу и сунула ее в уже когтистые руки капитана. Он сжал ее так крепко, будто боялся, что она исчезнет, растворится в воздухе. Развернувшись, я вышла из каюты и хлопнула за собой дверью. Коша с Пашей остались внутри - проследить за тем, чтобы на этот раз все прошло как надо.
Вскоре они вышли. Капитан вновь был человеком, на его лице не осталось и следа от недавних ожогов, а лампы в руках у Паши уже не было. Что ж, она свое отслужила, да и все равно я не люблю мощное чуждое мне волшебство, так как не понимаю его.
- Спасибо. - Голос капитана был сух и холоден, но, оглянувшись, я увидела на его лице бурю эмоций. - Я доставлю вас в единственный известный мне порт, хоть он и далеко от места предполагаемой первоначально высадки.
Я кивнула и снова отвернулась к все более четко проявляющейся линии берега. Капитан ушел, а Паша и Коша сели рядом со мной на перила. Пашка тоже свесил ноги за борт, усадив Кошу между нами, правда, тот все равно перебрался ко мне на колени, уютно свернувшись и с интересом наблюдая за резвящимися под водой рыбками, изредка выпрыгивающими из нее и сверкающими на солнце разноцветными спинками. - На нос падали горячие лучи солнца, а волосы теребил ветер, стараясь занавесить ими лицо.
Порт шумел. В нем стояло около пяти кораблей, и на первый взгляд он совершенно ничем не отличался от того порта, из которого мы, казалось, недавно вышли.
А второго взгляда нам бросить' никто не дал.
Едва был спущен трап, как на борт поднялись пять старичков, все в черных мантиях и высоких, увенчанных серебристой вышивкой колпаках. В руках каждый держал по высокому резному посоху. Мы замерли со своими вещами, уже готовые к тому, чтобы покинуть корабль, но путь нам решительно преградили, не давая сойти по трапу.
- Вы прибыли с первого континента и привезли этих пассажиров? - Первый и самый важный волшебник обвиняюще посмотрел на хмурящегося капитана.
- Да, это так, но ввоз пассажиров не запрещен.
- Это так, - кивнул старичок, и вокруг нас вспыхнула оранжевым жемчугом полупрозрачная сфера.
Я замерла, не решаясь пока колдовать.
- А вот ввоз убийцы короля Теодора - опасного колдуна из другого мира - и его сообщников запрещен.
Пульсар вонзился в полупрозрачную стенку и… исчез.
- Ди, что делать? - Дракоша сидел у меня на руках и испуганно оглядывался по сторонам.
Паша поднял руку, и красные лучи вылетели из пальцев, пронзили пленку насквозь и… вонзились в старичка. Тот вздрогнул и рухнул на палубу, купол все так же переливался оранжевыми всполохами.
- Попробуй пройти сквозь него! - рявкнула я и ногой вытолкнула парня за границы купола.
Как я и ожидала, он прошел его незамеченным, а моя рука натолкнулась на плотный барьер, то же было и с дракошей.
- Убить их! - взвизгнул перепуганный старичок слева, и цепочка ветвистых оранжевых молний со всей поверхности купола вонзилась в нас.
Я заорала и рухнула на доски, прижимая к себе кричащего Кошу и из последних сил поглощая каким-то заклинанием его боль. Только бы он не чувствовал, только бы он не страдал… Зато меня боль его и своя доконала.
Паша выпустил в старичков лазеры, но они создали какую-то переборку с зеркальной поверхностью, и лучи, отразившись, вонзились в парня. Он вздрогнул и упал на палубу, а потом медленно привстал и пополз к нам, в купол. Ветвистые молнии оплетали тело, скользили по коже, отзывались болью, жуткой болью, вгрызаясь в нервы, разрывая сухожилия, мышцы. Я уже не кричала, просто прижимала к себе замершее тельце Коши и смотрела на Пашу. Какой же он все-таки глупый… Его рука сжала мою руку, лицо оплела оранжевая игривая сеть. Боль разделилась на двоих, и я все-таки спросила:
- Зачем? - Кровь толчками вырывалась из горла, я пыталась глотать, но тщетно.
Он улыбнулся мне, ложась рядом и глядя мне в глаза:
- Я вас не брошу.
Его рука была в моей, будто закрывая от окружающих уже мертвое тельце дракоши.
А сфера все сжималась и сжималась вокруг нас, кровь заменила слезы, стекая из уголков глаз, а там, снаружи, стояли и смотрели на нас: вся команда корабля во главе с капитаном и четыре старичка, перешептывающиеся между собой и спокойно за всем наблюдающие. Я решила не обрекать их на посмертное проклятие ведьмы. Команда этого корабля мне нравилась, пусть живут.
А потом я умерла.

ЧАСТЬ ТРЕТЬЯ

ГЛАВА 1

- Ди, давай вставай, хорош притворяться.
- Ну встала.
- Ты меня видишь?
- Нет.
- А так?
- Не вижу.
- А вот так?
- Коша, прекрати издеваться над Ди и вылезай из облака.
Из облака?
Я огляделась, тело было легким и невесомым. Самое странное, что я не чувствовала даже отголосков той боли, что еще недавно меня терзала. Вокруг были облака, много-много облаков, а над нами удивительно голубое небо: яркое и светлое, но почему-то с россыпью звезд. Я стояла будто на пружинистом матрасе, рядом весело мне улыбался по шею скрытый облаками Паша, он держал в руках над головой по уши довольного дракошу, машущего крыльями и старающегося вырваться, чтобы перелететь ко мне. Торжественный акт передачи Коши из рук в руки состоялся.
- Мы что, умерли? - Коша уже летал вокруг' моей головы, закончив меня ощупывать и обнимать.
- Похоже на то, - кивнул Паша, - только вот я не понял: если это рай, то где же ангелы?

Предыдущая страница 15 Следующая страница


Особо опасная ведьма 16

- А я ангела нашел!
Вопль Коши застал нас врасплох, и мы, не сговариваясь, побежали посмотреть.
Дракончик летал между облаков, держа в передних лапках светящийся нимб, и радостно улепетывал от гоняющегося за ним мужика в белом балахоне и с двумя огромными белоснежными крыльями за спиной.
- Отдайте нимб немедленно! - орал ангел, бросаясь в Кошу тапочками, но тот уже был научен суровой жизнью (я в него по утрам еще и не тем бросала), а потому каждый раз уворачивался.
Налетев на меня, он сунул мне в руки нимб и радостно показал мужику в балахоне язык. Естественно, огненный, и, естественно, парень резко облысел, а в балахоне появилась некрасивая дыра с еще дымящимися краями.
Ангел остановился, обозрел дыру и… ну очень укоризненно на меня посмотрел. Мне почему-то стало стыдно, пришлось вернуть нимб. Коша возмущенно запищал, но я ему пасть рукой заткнула.
- Спасибо. - Нимб был торжественно водружен обратно на голову и завис в паре сантиметров над черной макушкой.
- Итак, вы умерли!
На него смотрели три пары невменяемых глаз. Паша не поверил и для пробы пульнул по нему из лазеров.
Еще три дырочки в балахоне.
Взгляд ангела стал страдальческим.
- Извините. - Это Паша. Так робко, что я принялась некультурно ржать.
На меня все посмотрели, и я, закашлявшись, заткнулась.
- Вы умерли.
- Сам ты труп! - Коша выплюнул мою руку из пасти, предварительно укусив.
Я начала ругаться.
Тишина, ошарашенный взгляд ангела и поднятый вверх большой палец Паши. Молчу, молчу.
- Итак, вы…
- Умерли, - хором подсказали мы.
Ангел кивнул и невозмутимо продолжил:
- Я ваш ангел-хранитель.
- Чей конкретно? - не выдержала я. Потрепанная, обгорелая и с дырочками фигура ангела меня не вдохновляла, и я надеялась, что уж мой-то ангел выглядит посолиднее.
- Я же сказал: ваш. Просто у нас временная перестановка кадров, вот на меня и скинули вас всех. Временно, - добавил он, наблюдая наши вытянувшиеся физиономии. - Поэтому его, - тычок пальцем в Пашу, - и закинули в этот мир. Когда там, наверху, разберутся, мы его вернем.
Паша нахмурился и сжал кулаки, ангел не сразу понял, что ему грозит, и вовремя убежать не смог.
Некоторое время раздавались только крики «помогите!» и наши подбадривающие вопли, но потом прилетели еще двое: высокие, со смиренными лицами и световыми мечами в руках. Пашу, как щенка, откинули в сторону, а помятого и местами оборванного ангела подняли и отряхнули. Он пытался ругаться, но ему профилактически добавили свои же, все с тем же выражением смирения на лицах, и он замолк. Заметив наши недоумевающие взгляды, все-таки пояснил:
- Да, я ангелом работаю всего ничего. Раньше грешником был, вот и решили столь оригинальным методом меня исправить.
Теперь уже у меня сжались кулаки, а в душе клокотало возмущение, но мою тушку вовремя поймал Пашка и старательно удерживал минут пять, пока я высказывала все, что думаю о таких ангелах.
- А ты вообще ведьма, так что ангела не заслужила, а он профессиональный убийца, а драконам ангелы вообще не положены! - не выдержал наш хранитель, и я все-таки заткнулась, правда, Паша на всякий случай все еще меня удерживал за руки.
- Так, давайте все сядем и успокоимся.
После некоторого колебания мы все же сели, правда, два прибывших ангела, такие красивые и такие холодные, остались стоять неподалеку от нашего горе-хранителя, исключая для нас любую возможность припомнить ему все обиды и еще разок начистить физиономию.
- Итак, - начал он, - я молодой и пока неопытный ангел, мне надо учиться. А ваше время умирать еще не пришло, так что сейчас я вас по-быстренькому оживлю и отправлю обратно на землю жить.
Мы слушали крайне внимательно, жить хотелось сильно, тем более что альтернативой оказался суд-распределение: на небеса или… ну вы поняли.
- Мы согласны, - заявил Коша.
- А ваше мнение тут и не играет никакой роли, я просто пытаюсь быть с вами вежливым.
Еще одна дырочка в хитоне, и печальные, возведенные к небу взгляды охраняющих белокрылых.
Ангел оглядел себя, подсчитал количество дырок и горестно махнул рукой на все. В тот же миг опора под нами исчезла, и мы с воплями рухнули куда-то вниз, в темную и жуткую неизвестность.
На этот раз я очнулась первой и с удовольствием растолкала Пашку и Кошу, валяющихся неподалеку. Паша вскочил быстро и с удивлением заозирался, а вот Коша долго возмущался, что ему опять не дают спать, но я была неумолима и своего все-таки добилась.
- Где это мы? - удивился Паша, ощупывая стену из какой-то тонкой пленки: твердую, но прозрачную, как мыльный пузырь.
Похоже, мы находились в туннеле, и за его стенами (если эту пленку вообще можно назвать стеной) располагалось море, ни дна, ни поверхности которого не было видно, по крайней мере отсюда. Подойдя ближе по мягкому, устилающему пол мху и прижавшись к пленке носом, я увидела сотни и тысячи таких же туннелей, пронизывающих воду в горизонтальных направлениях и расположенных на разных уровнях. Их соединяли между собой тонкие по сравнению с туннелями вертикальные серебристые трубки с ребристой поверхностью. Туннели в целом были и достаточно широкими, чтобы по ним спокойно могли пройти по пять человек в ряд, не чувствуя при этом неудобств, и достаточно высокими, чтобы не касаться потолка даже вытянутой рукой.
- Где же мы? Это ведь не земля, - ошарашенно сказал Паша, напряженно глядя в мою сторону, как будто я знала ответ.
- Смотрите, смотрите, там, под нами…
Мы посмотрели туда, куда указывал дракоша, и увидели шесть туннелей, под разными углами соединявшиеся между собой, а точнее служащие ответвлениями от поистине огромного пузыря, но не прозрачного, а скорее темно-серого с проблесками зелени.
- Ди.
- Что?
- Ты знаешь, где мы?
Я задумчиво посмотрела на Пашу.
- Понятия не имею, но мы идем туда. - Я ткнула пальцем себе под ноги.
- Почему?
- А что, есть другие предложения?
- Да, подняться на поверхность. - Паша явно чувствовал себя не в своей тарелке.
Я покачала головой.
- Ты ее видишь? И я нет. Мы можем блуждать годами, даже и не представляя, есть ли она вообще. К тому же, а что ты собираешься есть?
Этот аргумент его убедил, и мы пошли в указанном мною направлении. Коша даже решил слетать на разведку, но тут же передумал и уютно устроился на руках у Пашки.
- Ну ангел, попадись мне только.
Паша сказал это довольно тихо, но мы с Кошей услышали. Если же честно, то я и сама была в шоке от всего происходящего.
Наступившую тишину потревожило угрожающее бурчание Кошиного живота.
- Ди, а у нас поесть ничего нет? - невинно поинтересовался он.
- Нет, - мотнула я головой, с грустью вспоминая запасы провизии, оставленные на корабле.
- Жаль. Интересно, а мох можно есть?
- Вряд ли. В любом случае я не собираюсь испытывать это на себе.
Коша угрюмо замолчал, недовольный, что его гениальную идею убили в зародыше.
Нам попался первый серебристый туннель, ведущий на нижний уровень.
- Отойди и стой там.
Я подозрительно уставилась на Пашу, не очень понимая, чего ему надо.
- Я сначала один туда спущусь, это может быть опасно. - Вид у него был серьезно-трагичный, глаза внимательно изучали проем в полу, серебристый и узкий туннель которого вел вниз, к следующему туннелю.
Я решила не ржать, а молча сесть и посмотреть, как парень будет геройствовать.
- Ди, и ты не собираешься ему помешать? - Дракоша явно был расстроен моим невниманием к происходящему, я в это время рылась в карманах, вылавливая остатки находившихся там когда-то семечек.
- Будешь?
Все вопросы были тут же сняты, Коша сёл рядом, заграбастав аж три из пяти семечек, и теперь пытался сосредоточенно их разгрызть. Паша сидел на корточках у дыры и осторожно водил по ее краю пальцем. Мы невозмутимо за ним наблюдали.
- Ты еще долго? - осведомилась я.
- Не мешай, - нахмурился Паша, - здесь может быть радиоактивность, а у меня датчик в ногте. Если она есть, то ноготь окрасится в зеленый цвет.
- А она с зубами? - заволновался Коша, подползая ближе и осторожно заглядывая в проход.
- Кто?
- Ну эта радиятикность.
Я в это время исподтишка колдовала, подстраивая очередную пакость.
Вздох ужаса у мужчин, и трагически показанный мне темно-зеленый в черную крапинку ноготь. Я так старалась не улыбнуться, что гримаса, перекосившая мое лицо, напугала Пашку еще больше.
- Ди, что с тобой? - Коша подошел ко мне, а Паша с удивлением наблюдал, как и остальные ногти на его руке меняют цвет на зеленый.
- Ничего не понимаю, датчик-то у меня был только в одном ногте…
Я все-таки засмеялась. Хохотала долго и весело, катаясь по полу под укоризненными взглядами Паши и дракончика.
- Ну все, она сошла ума, - нахмурился Паша, уже догадываясь, кто ему раскрасил ногти.
- Не перенесла лишений, - кивнул Коша и осторожно погладил меня по плечу.
Так, все, мне надоело. Я села, а потом и встала на ноги, подошла к проходу и без предупреждения в него прыгнула.
Тело обняли тугие потоки воздуха, дующие снизу, и во второй туннель я буквально вплыла, медленно и неторопливо.
- Ну ты как?
Задрав голову, я увидела две перепуганные физиономии.
- Все нормально, прыгайте сюда!
За спиной послышался какой-то звук. Я удивленно обернулась и ошарашенно застыла, наблюдая, как прозрачная - стенка туннеля прогибается и внутрь медленно вплывает окутанный прозрачной поверхностью, как пузырем, клыкастый зеленый монстрик с кучей плавников и ртов, с яростью смотрящий на меня. Тихий чпок, и пузырь с монстром отделился от стены, а потом и вовсе лопнул, упав на пол и впитавшись в зеленый мох. А монстрик остался один на один со мной.
- Гр-р-рау-у-у!
- Мама…
Тут на меня сверху приземлился Паша, а рядом плюхнулся дракоша. Озадаченный зубастик наблюдал за нашим сильно ругающимся клубком и сидящим неподалеку Кошей, который давал дельные советы, как распутаться.
- Слезь с меня! - вопила я, отпихиваясь от его грязных сапог и пытаясь выползти наружу.
Пашка куда-то перекатился, отобрал у меня правую ногу и кое-как встал.
- Мы же тебе кричали, чтобы ты отошла, а ты стоишь как истукан! - Мне галантно подали руку, и я попыталась принять вертикальное положение.
- Грау… - вежливо напомнил о себе монстрик.
Пашка обернулся и от неожиданности выпустил мою руку, я тут же шмякнулась обратно, ударившись своей любимой пятой точкой.
- А это еще кто? Откуда он?
Но тут монстрику надоело ждать, и он мощно попер на нас, извиваясь всем телом и щелкая челюстями. Коша заволновался:
- Ди, сделай че-нибудь, он же нас покусает!
Я вздохнула, села поудобнее и на пробу запустила в приближающуюся фауну тремя небольшими разноцветными шарами.
Три коротких вспышки, и вот уже перед нами сидит и удивленно хлопает глазками маленький пушистый шарик нежно-зеленого цвета. Коша осторожно подошел и тронул его пальцем, палец немедленно был покусан, и монстрик повис на лапе орущего дракончика, отказываясь слезать. Пашка пошел разбираться, а я все-таки встала на ноги, отряхивая штаны и чувствуя, как мокрая ткань неприятно липнет к ногам.
- Ди, меня покусали! - Мне под нос был сунут покрытый чешуей палец и впрямь с царапинами.
Ха, хотела бы я посмотреть на зубы того, кто мог бы вот так просто прокусить палец дракона, пусть и такого маленького.
Паша стоял неподалеку и на вытянутой руке держал за мех шипящий и щелкающий зубами шар, сверкающий на нас бусинками глаз. Дракошу я посадила на плечо и сунула ему в лапы блестюшку, велев приложить к «ране».
- Ди, скажи, а почему ты все превращаешь только в пушистое и маленькое?
Я проигнорировала вопрос Коши и подошла поближе, с интересом тьма пальцем в шар.
- Давайте назовем его Шаровичком.
Друзья как-то странно на меня посмотрели.
- То есть ты хочешь сказать, - медленно произнес Паша, отпуская шар (тот запрыгал по мху и тут же вцепился зубами в его штанину, рыча и пытаясь ее отгрызть, Паша угрюмо за ним наблюдал), - что мы возьмем его с собой?
- Ну да.
Моя улыбка явно никого не вдохновила, а Коша потребовал, чтобы пострадавшему срочно перебинтовали палец. Ему рассказы Паши о бинтах сильно понравились.
- Ну не оставлять же этого милашку здесь, - растерялась я, ища сочувствия то у одного, то у другого.
Послышался громкий треск, и шар довольно заскакал по туннелю, держа в пасти оторванный кусок штанины. Паша задумчиво рассматривал оголенную до колена ногу.
Я догнала упрыгавший уже довольно далеко шар и взяла его на руки. Меня он почему-то кусать не стал, только свернул глазками и продолжил доедать ткань.
- Какой ужас, - переживал Коша, пока Пашка на ходу бинтовал ему какой-то тряпочкой палец, - я связался с ненормальными людьми, и теперь у нас в компании еще один пушистый зубастик.
- Что значит еще один? - удивилась я.
- А то и значит, - Коша повертел перед глазами туго перевязанным пальцем с бантиком сбоку и понюхал его, - что сначала ты бродягу превращаешь в мыша, теперь монстрика, а кто на очереди?..
- Может, они?
Я обернулась на неуверенный голос Пашки и увидела, как стена туннеля прогибается уже в четырех местах и внутрь лезут еще четыре довольно жуткие рожи.
- Я всех не заколдую, - тихо сообщила я.
- Бежим, - так же тихо предложил Паша.
Возражений не последовало, правда, уже на бегу Паша предложил отпустить шар к его собратьям, может, это их задержит, но пушистика этот вариант совсем не устроил, и, выпущенный на волю, он с ужасом посмотрел на приближающиеся клыкасто-когтистые рожи, а потом догнал улепетывающих нас, подпрыгнул и вцепился зубами в мою куртку.
- Туннель!
- Где? - Я заозиралась.
Сзади нарастали рычание и вопли охотников.
- Да вон же! - Перебинтованный палец ткнул вперед, и я и вправду увидела целых два туннеля: один вел вверх, а второй вниз.
- Прыгаем! - рявкнул Паша и толкнул меня, я даже пикнуть что-нибудь возмущенное не успела.
Упругие струи воздуха, бьющие снизу, пружина пола под ногами, шаг в сторону, и падающий неподалеку Пашка. Мы напряженно уставились на отверстие вверху. Минута, две… и три тени, проплывающие за прозрачными стенами. Мы почти не дышали, наблюдая за тем, как они исчезают в чернильной глубине океана, огибая все новые и новые туннели на своем пути.
- Обошлось, - с облегчением выдохнул Пашка.
Я кивнула и подошла поближе к стене. До виденного нами ранее огромного пузыря осталось совсем немного. К нему вел уже следующий туннель, пересекающийся с нашим немного впереди.
- А давайте все вместе покончим жизнь самоубийством, - тихо предложил чешуйчик, угрюмо разглядывая палец.
Мы ошарашенно на него посмотрели.
- Кош, ты чего, да все не так плохо, - неуверенно начала я его утешать.
- Ди, ты не поняла. Мы опять попадем на небо, встретимся с ангелом, разберемся и вернемся в свой мир! - Дракончик сиял и смотрел то на меня, то на Пашку, ожидая, видимо, бурного одобрения.
- За самоубийство ты встретишься на том свете далеко не с ангелом, - просветил его Пашка.
Я кивнула, соглашаясь с ним, и первой пошла дальше, пытаясь отцепить от куртки заснувшего монстрика. Челюсти его намертво впились в плотную ткань и напрочь отказывались расцепляться, пришлось искать в меху нос и зажимать его рукой, только тогда отпустил, правда, чуть эту же руку и не покусал, но я успела ее отдернуть.

ГЛАВА 2

Мы стояли перед черной глянцевой пленкой, затянувшей проход в этот странный пузырь. Я уже пробовала пинать ее ногой, а Коша раза два жег пламенем - все без толку.
- А может, нам и не надо туда рваться? - уже в пятый раз предположил Пашка, монотонно прожигая пленку своими лазерами.
Мы с Кошей устало сидели неподалеку и наблюдали за процессом. Пушистик прыгал рядом, пытаясь укусить Кошу за хвост, тот нервно уворачивался и иногда изрыгал на монстрика огонь, но тот каждый раз умудрялся уйти из-под обстрела. В конце концов Коша не выдержал и, вскочив, принялся гоняться за возбужденно попискивающим шариком, рыча и обещая покалечить зубастика.
- Ладно. - Я решительно встала, подошла к Паше и отодвинула его в сторону. - Дай я попробую.
- А-а-а!
Я обернулась. Коша стоял и орал, зажмурив глаза. А зубастик радостно жевал его хвост.
- Паш, расцепи ты их, а то я за себя не ручаюсь.
Он ухмыльнулся, по пошел расцеплять.
- Так, на чем я остановилась? Ах да!
Я прищурилась, ткнула в закрывающую проход пленку указательным пальцем и негромко начала читать заклинание взрыва. Пленка поблекла, по ней пошли разводы и пробежала цепочка точек - будущие места взрывов. Заклинание нарастало, набирая силу, голос мой окреп, а сила буквально хлестала из пальца на пленку, соединяя точки между собой прямыми линиями, светящимися белым на фоне черной глянцевой поверхности. Возня за спиной стихла, и я уже в полной тишине закончила читать заклинание, а потом отошла, встав рядом с Пашкой и прислушиваясь к тихому, набирающему мощь ритмичному звуку, от которого по пленке пробегали, как по поверхности воды, волны, расходясь к краям растущими кругами.
- Ди, - Коша висел в правой руке Паши, подвешенный за хвост, а потому видел все происходящее в перевернутом виде (Шаровичок висел в левой руке и, удивленно глядя на пленку, тихо свистел - то ли что-то говоря, то ли просто так, для настроения), - а ты уверена, что за этой пленкой нет ничего опасного?
- Сейчас узнаем, - ободрила я его.
На лице у Пашки было сомнение пополам с опасением. Ладно, сейчас все сами и увидим.
Внезапно пленка заколебалась как-то иначе, стала прозрачной, и по другую ее сторону мы увидели высокие силуэты людей, радостно машущих нам руками. Один из них водил рукой по пленке, явно пытаясь открыть проход. Мы тоже неуверенно им помахали, и тут… грянул взрыв.

Предыдущая страница 16 Следующая страница


17 Ольга Мяхар

Тех, радостных, смело сразу, дым заволок проход, а остатки пленки обжигающим кипятком брызнули во все стороны.
- Кош.
- Чего?
- Прекрати махать.
- А, извини, задумался.
- Паш, да прекрати ты его за хвост держать, отпусти.
Тихий шмяк, Коша лежит на полу.
- Им, наверное, больно. - Негромко и задумчиво снизу.
Стоны где-то впереди.
Мы, не сговариваясь, побежали посмотреть. Из клубов дыма к нам вышли хромающие, оборванные и уже далеко не такие радостные стражи, забрызганные чернеющей на глазах липкой гадостью. Не обращая внимания на еще дымящуюся одежду, они угрюмо направили на нас длинные узкие трубки с шариком на конце.
- Мы пришли к вам с миром, - вякнула я, старательно улыбаясь.
Ни грамма доверия в глазах.
- Ди, не позорься, мирные путники не взрывают двери главного входа, - просветил меня Пашка.
Я насупилась, но тут вперед с радостным писком выпрыгнул шар и устремился к парням, те нервно открыли огонь, из трубок вырывались синие молнии, но наш зубастик умудрялся уворачиваться сразу от всех. Допрыгав до первого стража, он высоко подскочил и… вцепился ему в нос. Крики боли, вопли, и парень скрылся в кустах, пытаясь на ходу отцепить нашего монстрика.
Взгляды оставшихся стали еще менее дружелюбными, и моя косая улыбка, увяла окончательно.
Нас окружили и, пихая в спину этими палками, куда-то повели. Потом остановились, достали веревку и… связали меня, а потом еще и рот заткнули кляпом. Весь дальнейший путь я проделала на плече у одного из стражей, возмущенно сверкая глазами в сторону о чем-то шепчущихся и постоянно хихикающих друзей, причем Коша каждый раз указывал на меня пальцем перед новым взрывом смеха.
Ну все, вот меня развяжут, и я их… и я всем… у-у-у!..
Немного успокоившись, я принялась смотреть по сторонам. Видно мне было не много, но я активно крутила головой, с интересом изучая окружающий мир.
Если не знать заранее, то можно было подумать, что мы находимся на поверхности. Под ногами зеленела трава, вокруг росли деревья, между которыми вилась хорошо протоптанная тропинка, даже птицы пели где-то в листве над головой, но все это только на первый взгляд, на второй же… Стволы деревьев поднимались на огромную высоту, и их широкие ветвистые кроны заслоняли купол пузыря, просто стелясь по нему, будто именно от него и получали свет и тепло. Некоторые листья, как я поняла, сами светились ярким золотым светом, что создавало ощущение проникающего сквозь редкую листву довольно яркого солнца, освещающего все вокруг так, как если бы сейчас был летний полдень. Ветви с листьями росли и на самих стволах, невысоко от земли, но на них уже этих золотых листочков не было. Также тут встречались и кустарники, и даже кое-какие зверушки, правда, слишком странные и чересчур быстрые, чтобы я могла за ними уследить. Вскоре мы вышли из-под сени деревьев, и нашей группе открылось широкое светлое пространство, поросшее высокой, по колено, травой. Там был расположен целый поселок, в центре которого стоял красивый замок, окруженный рвом и каменной стеной. От него шли дороги и тропинки, расчерчивающие местность во всех направлениях и проходившие мимо довольно уютных домиков с красивыми, аккуратными огородами. Потом я узнала, что за замковой стеной шли на довольно большом протяжении поля и пастбища, на которых паслись единороги, названные так из-за длинного, росшего из центра лба прямого рога того же цвета, что и шкура животного. Дальше снова леса и поля. А купол над головой был… голубым?! А еще с облаками. Единственное, что местные маги не смогли с ним сделать, так это нарисовать настоящее солнце, но и без него света хватало: он лился со всего купола, берясь неизвестно откуда.
Нас (и пушистика тоже, его все-таки изловили и всего обмотали веревкой, которую он постоянно грыз, к концу путешествия она свисала с него изжеванными концами, а держал его на вытянутых руках все тот же парень с опухшим и красным носом) привели (а меня принесли) по подвесному мосту во двор замка. Кстати, когда мы проходили через мост, тот, кто нес меня, сделал вид, что хочет сбросить пленницу в ров, где в зеленоватой мути копошилось что-то длинное и черное, с кучей присосок. Я мужественно не заорала, зато Пашка, увидев это безобразие, вырвался из рук сопровождавших его парней, подскочил к шутнику и выхватил меня из его рук, отвесив ему при этом хороший подзатыльник. Тот с воплем полетел вниз, еле успев ухватиться за край моста рукой. Внизу разочарованно зачавкало, а его втащили обратно. Дальше меня нес Паша, так сверкая глазами и хмуря брови, что к нему просто не решались подойти. Жаль только, что он так и не додумался меня развязать, хотя я намекающе мычала и скашивала глаза к носу, указывая на кляп. Паша кивал и шел дальше, даже и не думая исполнять требуемое. На окосевшую и мычащую меня окружающие посматривали… сочувственно? Хм.
Кстати, зря я уж так сразу назвала встретивших нас стражей людьми. От людей они сильно отличались. Во-первых, они были выше (каждый под два метра), во-вторых, у них были длинные заостренные уши - подвижные и изящные, кончики которых торчали из гривы спадающих на плечи золотистых волос. Движения их были плавными и изящными, а у глаз не было белков, их полностью заполняла радужка, расчерченная горизонтальными линиями зрачков. У каждого, кстати, их было не одинаковое количество. Плюс у парней сверкали довольно симпатичные когти и изящные длинные клыки, которые они демонстрировали при улыбке. Кстати, когда один из них мило мне улыбнулся, я впала в резкую подозрительность: перед глазами поплыли картины с моей несчастной тушкой, красиво разложенной на столе, и несколькими этими типчиками, упоенно сосущими кровь из моих вен. Брр. Кое-как выплюнув кляп, я трагическим шепотом поведала о своих подозрениях Пашке, Коша наклонился с его плеча ко мне поближе и тоже все услышал.
Двери замка отворились, и на пороге появился - он. Наверное, на моем лице было написано слишком много, меня даже встряхнули пару раз, чтобы я пришла в себя, но, блин, этот… Короче, он снился мне за всю жизнь раз двадцать, и я просто временно оторвалась от реальности.
Высокий, стройный, но не худой, а скорее жилистый. Сила сквозила в каждом его движении, власть заполняла взгляд темных, как ночное небо, глаз, и эта чернота плескалась между длинных густых ресниц, вползая в душу, наполняя мысли, сжимая сердце. Странно, но и кожа его была не золотистой, как у прочих, а абсолютно белой, словно свежевыпавший снег. И тем сильнее с ней контрастировали спадающие на плечи неровно подстриженные волосы, непослушно лезущие в глаза. Длинные когти на руках и узкая полоска амулета на шее, естественно, тоже черная, как и та, что я подарила ему во сне. Кончики белых клыков из-под верхней губы виднелись при разговоре, а его улыбка могла бы свести с ума любую, я это точно помню.
Он тоже увидел меня, но… не узнал. Конечно, мрачно улыбнулась я, ведь теперь я хрупкая блондинка благодаря джинну. Хотя… кто знает, может, все это были и впрямь только сны. Палец на правой руке кольнуло, я, поморщившись, взглянула на него. Полоска кольца мерцала и переливалась, напоминая о себе.
- Ты будешь моей невестой?
- Зачем? Ведь это только сон.
- Я разыщу тебя.
- Не сможешь.
Улыбка. И блеск глаз из-под упавшей на лоб пряди.
- Я могу многое. Так каков твой ответ?
- Я подумаю.
- Думай, - шепот и тепло его дыхания обжигает ухо, - но недолго. Держи.
Кольцо блестящей скользкой лентой охватывает палец. Он задумчиво смотрит на него, не выпуская мою руку.
- Пусти.
- Теперь? Нет. Скоро ты будешь принадлежать только мне.
Я усмехаюсь, отбирая руку и чувствуя, как сердце сдавливает боль.
- Я не принадлежу никому, а ты - только мое видение. Прощай.
Он подходит ко мне и задумчиво заглядывает в мои глаза. Я замираю, сердце колотится как безумное. Мне страшно. Он отворачивается, его взгляд все так же ленив и спокоен. Страх уходит, остается боль. Но тут он замечает кольцо.
Глаза расширяются. Миг узнавания и ярость во взгляде. Когти рассекают путы, и он выхватывает меня у Пашки. Тот пытается помешать, но его хватают стражи, оттаскивают и бросают наземь, заламывая руки за спину. Дракоша пока не вмешивается, но сердито сверкает глазками. Его держит всего один.
Меня швыряют на землю, колено упирается в грудь, и ядовитый шелест давно забытых слов чужого языка проникает в уши:
- Откуда у тебя это кольцо?
Когтистая рука сжимает горло, по коже стекают первые капли крови, я смотрю в его полные ненависти глаза, начиная понимать…
- Она жива. - Хриплый голос вырывается из сдавленной груди - это я так говорю?
- Где? - Он приближает свое лицо к моему, мерцание его глаз завораживает, черные волосы тяжелым шелком заслоняют наши лица от целого мира.
- А ты подумай, странник.
Мои глаза джинн изменить не захотел, но он не узнает. Не хочет? Или не может.
- Странник, отпусти мою пленницу. - Властный голос откуда-то сверху, и его лицо спустя секунду отворачивается от меня.
Мне почти больно, сердце уже колотится с совершенно ненормальной скоростью. Рядом с нами стоит еще один из них, с золотистой кожей и теплыми, цвета осенней листвы глазами.
Он встал, резко вздернул меня за воротник и поставил на ноги. Что-то хрустнуло в шее, но позвоночник выдержал. И я стояла, покачиваясь от пережитых эмоций и почти ощущая волны ненависти, идущие от него.
- Прошу прощения, король, но у этой девушки оказалась вещь, ей не принадлежащая.
- И только за это ты чуть не убил бедняжку? - Насмешливая улыбка и холод глаз.
Они смотрели друг на друга, казалось, вечность, а я потирала ушибленный локоть, слушая, как Коша выкрикивает ругательства в адрес моего обидчика.
Он опустил голову первым, признавая власть правителя, а потом молча и быстро удалился обратно в замок.
- Я прошу простить моего советника. - Улыбка у короля была ясная и светлая. И как я ни старалась, но так и не смогла уловить фальши.
- Я и мои друзья пришли с миром. - Чувствуя себя полной идиоткой, вся в пыли, покачиваясь перед королем, я решила все объяснить. - Мы открыли проход как умели, при этом пострадали ваши… люди.
Он внимательно на меня смотрел, к нему подошел страж с покусанным носом и что-то зашептал на ухо.
- Мы не хотели. - Я устало опустила глаза, чтобы не увидеть, как лицо короля сменит выражение добродушной приветливости на возмущение, а может, и жестокость.
Повисла долгая пауза, свет падал на макушку и припекал плечи, в куртке явно было жарковато. Сзади послышался любопытный писк и кто-то заорал, что его укусили за палец. Я против воли усмехнулась, прекрасно понимая кто.
- Ты ведьма?
Я удивленно подняла голову. Никакой ненависти, только любопытство во взгляде.
- Да.
Улыбка. Так, я уже ничего не понимаю.
- Это хорошо. Если дашь слово не колдовать ни мне, ни моим подданным во вред, я разрешу тебе и твоим друзьям остаться. И даже накормлю и поселю во дворце.
У меня, наверное, был слишком удивленный вид, потому что король вдруг весело расхохотался.
- Я согласна, - выдавила я из себя.
Повелительный взмах рукой, и ко мне подходит Паша, держа на руках взъерошенного Кошу, следом прыгает пушистый шар, уже чувствующий себя членом именно нашей компании.
- Корэл.
К королю подошел один из вышедших с ним охранников.
- Проводи гостей в их комнаты и обеспечь всем необходимым.
- Да, мой король.
Уже идя за стражем, я вспомнила, что странник не сказал слово «мой», обращаясь к королю.

ГЛАВА 3

- Ди, смотри, как я умею!!
Коша прыгал на огромной, под внушительным балдахином кровати. Кровать жалобно скрипела, но с честью выдерживала посланное судьбой испытание. Пушистика мы с Кошей минут пять назад, злобно хихикая, подкинули в комнату Пашки, пока тот принимал душ. С минуту на минуту мы ждали криков и грохота за стеной, но пока там все было тихо.
Мне лично комната даже очень понравилась: высокие потолки, два шкафа, резной столик и стул у широкого окна, из которого открывался чудесный вид на простирающиеся за каменной стеной поля и огороды местных жителей. А вдали поднимались исполинские стволы деревьев, поддерживающих по всему периметру этого огромного пространства недостижимо высокий свод «неба».
Одна из дверей вела в маленькую и уютную ванную комнату, где на полу стояло железное корыто с дырой в дне, заткнутой пробкой. Высотой оно было мне по пояс, и я могла сидеть в нем, вытянув ноги во всю длину, что мне очень понравилось. Я пустила горячую воду из выходящей из стены длинной изогнутой металлической трубы с колесиками по бокам для управления напором воды и регулирования ее температуры.
- Кош, ты мыться будешь?
За стеной послышался рык, громкая ругань, а также грохот чего-то тяжелого, перемежающийся радостным писком.
- Пошли посмотрим! - оживленно предложил дракоша и первым рванул к двери.
Я решила не отставать, и в комнату Пашки мы влетели одновременно, радостно сверкая глазами и оглядываясь по сторонам. Паша стоял на кровати в одних трусах и держал на вытянутой руке пищащего монстрика. Увидев нас, он удивленно поднял обе брови.
Вокруг царил разгром: валялся поломанный шкаф, по комнате летали какие-то белые листы, а из ванной вытекала хлещущая из трубки вода.
- Класс! - радостно улыбнулся Коша.
Лицо Паши начало багроветь.
- Ну мы пошли, - сообщила я и, подхватив Кошу, быстро ретировалась за дверь.
Вслед нам полетел пушистик, но мы вовремя захлопнули дверь за собой, и он, шмякнувшись об нее, с писком сполз на пол.
- Я в ванную. - И, бросив Кошу на произвол Пашки, я рванула в заданном направлении.
Грохот распахнутой двери за спиной, и тихое Кошино:
- Это не я!
Предатель…
В ванную я все же успела, вовремя заперев за собой на задвижку дверь. Паша долго орал и угрожал, пытаясь ее вышибить плечом, пока я устало отмокала в горячей воде, но потом парень все же замерз и ускакал обратно в комнату, одеваться.
На обед нас пригласили в огромный зал, где стоял длинный, накрытый скатертью и уставленный разнообразными блюдами стол. (Шаровичка перед выходом заперли в Пашкиной комнате, чтобы не пугал окружающих. Когда мы уходили, нам вслед несся такой горестный свист, что Коша раз пять предлагал вернуться и забрать пушистика.) Паша вежливо поздоровался с его величеством (кстати, народ, живущий здесь, назывался тортами), я чинно села за стол, а Коша с криком «банзай!» кинулся с люстры в центр огромного торта. Куски полетели во все стороны, наступила трагическая пауза, нарушаемая только чавканьем Коши. Я мучительно делала невинные глаза, прихлебывая что-то ароматное из кубка и откусывая небольшие кусочки от чьей-то клешни. Со лба короля капал крем, а на щедро украшенных все тем же кремом лицах гостей застыло удивленно-обиженное выражение.
- Эх, хорошо жить! - радостно сообщил всем Коша и все-таки вылез из торта, но только для того, чтобы сесть около тарелки с маленькими поджаристыми птичками и тут же ими захрустеть, сопя от удовольствия и прихлебывая из высокого кувшина, стоящего неподалеку.
Паша тактично наступил мне на ногу, отчего я вскочила и громко заорала, все гости немедленно повернулись ко мне, буравя мою несчастную персону серьезными взглядами. Ногу я все же выдернула и даже умудрилась улыбнуться королю, совершенно не понимая зачем и выглядя полной дурой.
- Ты же волшебница, - надрывно прохрипел Пашка, снова ища под столом мою ногу.
Я успела первой и радостно отдавила ему носок каблуком. Он побурел, кусая губу и тихо дергаясь, но я стояла крепко, не собираясь сдаваться.
- Мне больно!
Гости и король тут же плюнули на меня и уставились на Пашку.
- Вы что-то не то съели?
Я не поняла, кто это сказал, но гримаса у Пашки уже была почти невменяемая, с выпученными глазами. Я сжалилась и гордо сошла с его ноги, парень со стоном рухнул под стол.
- Что с вашим другом? - нахмурился король.
- Да ничего особенного, просто иногда болят старые раны, вот он и ползает по полу.
Я поняла, что переборщила, и решила разом исправить ситуацию. Взмах рук, шепот - и вот уже все вновь чистые и сухие сидят на своих местах, а остатки торта собрались в аккуратную кучку. Правда, попробовать ее я бы не рискнула.
- Гм, спасибо, мисс…
- Адиала, - вежливо сообщила я и села за стол, из-под которого как раз вылезал Паша, встрепанный и весь красный.
Меня прожгли убийственным взглядом, сели рядом со мной. Коша громко рыгнул и пошел по столу искать еще чего-нибудь. Остановить его я просто не успела.
- Итак, мисс Адиала, может, расскажете нам, откуда вы прибыли? - вежливо поинтересовался король, стараясь не замечать роющегося в его тарелке дракончика, который пыхтел о дискриминации и о том, что надо делиться.
Я таинственно молчала, размышляя, рассказывать ли правду, и если нет, то что именно стоит говорить.
- Вы ведь слышали мой вопрос?
Я кивнула и, тяжело вздохнув, начала, решив рассказать все, кроме сцены с ангелом. В это они уж точно не поверят…
- Значит, вы потеряли сознание от боли, а потом очнулись в одном из туннелей? - задумчиво переспросил король. Коша уже лежал у него на коленях и жмурился от удовольствия, пока его величество почесывало ему шею. - Быть может, вы сотворили какое-то особенно мощное волшебство перед этим, которое и перенесло вас сюда?
- Вряд ли, - покачала я головой, - я бы точно знала, что такое заклинание хотя бы просто есть, но я не помню его.
- Ну что ж, раз уж вы попали в наш мир и уже столько видели, то я просто подытожу ваш рассказ.
Я кивнула, пытаясь одновременно вилкой поддеть что-то синее с голубого блюда, но оно вдруг зашевелилось и уползло от меня по столу. Я тупо провожала его глазами.
- Осторожнее с кряками, - вежливо заметил горт, сидящий слева от меня, - если их быстро не проглотить, они могут выползти изо рта обратно, а так приятно пощекочут желудок.
Я позеленела, Пашку тоже мутило, но тут один из гостей поймал проползающего мимо кряка и… Извинившись, я выбежала из столовой, мне срочно нужен был туалет.
Вернулась я только через полчаса, тогда король и продолжил свой рассказ, предварительно поинтересовавшись моим самочувствием. Я проблеяла что-то маловразумительное, внимательно разглядывая содержимое стоящих неподалеку блюд и прицельно тыча в них вилкой. Минуту все молчали, с интересом за мной наблюдая, Пашка пытался пинаться под столом, но я пригрозила превратить его в мышку, и он отстал.
- Итак, мы живем в этом «пузыре», и наш мир называется Куртоапорк. Таких миров много, и все они соединены сетью туннелей. Мы торгуем и общаемся между собой, но нам мешают монстры, нападающие на караваны и убивающие гортов. У нас прекрасные воины, которые за долгие годы научились отражать атаки монстров, но их так много и к тому же они часто нападают стаями… Один горт еще может скрыться в серебристом туннеле, но весь караван не успеет, до выхода ведь еще надо добежать. В любом случае товар будет испорчен. На данный момент мы практически потеряли связь с соседями, а ведь это очень важно: обмен продуктами, тканями, изделиями из металла, да и просто ценной информацией.
Мы внимательно слушали, я пока еще не понимала, чего хочет правитель, хотя уже смутно догадывалась.
- Но теперь у нас есть ведьма, - мне ободряюще улыбнулись, - а значит, она сможет придумать, как защитить караваны от чудовищ.
Бурная радость окружающих и мои удивленно выпученные глаза.
- А за это я тебе и твоему другу выделю дом на окраине: хороший, добротный, двухэтажный. - Не увидев на моем лице и тени энтузиазма, король поспешно добавил: - Плюс жалованье: пять якумов в седмицу.
Все восхищенно заохали, бросая на меня ободряющие взгляды, я кое-как сообразила, что мне предлагают неплохое трудоустройство, но все еще сомневалась.
- Ну так как, колдунья, ты согласна?
- А куда я денусь? - пробурчала я, но меня услышали.
- Вот и чудесно, а в помощь вам я дам одного из местных, да не абы кого, а своего личного советника. Ты ведь согласен, странник?
Только тут я его заметила. Он вошел неслышно и теперь стоял в тени, прислонившись спиной к стене и скрестив на груди руки. Его глаза не отрываясь наблюдали за мной, а едва я встретилась с ним взглядом, по моей спине пронесся табун мурашек и щеки предательски вспыхнули.
- Я согласен. - Медленная дразнящая улыбка на бледном лице, не предвещавшая ничего хорошего.
Он согласен.
- Ну вот и хорошо, - улыбнулся король.
Домик нам и впрямь достался неплохой. Не очень большой, но нам хватило. Внизу был просторный зал, из которого наверх вела лестница с резными перилами, а на втором этаже располагались две спальни. Кухня тут тоже была, но я решила туда не заходить, чтобы не трепать себе нервы. Домик стоял на берегу небольшого пруда: чистого и прозрачного, как ручей, а под не очень далеким дном даже можно было различить извитые и часто переплетенные между собой корни растущих на берегу деревьев и другие туннели. Кстати, именно эти корни, так же как и ветви, оплетающие купол, не позволяли монстрам проникать внутрь, а там, где деревьев не было, их корни и ветви все равно стелились по прозрачной поверхности, оплетая ее многочисленными ответвлениями. Правда, мираж голубого неба скрывал ветви над домами и дворцом, но вот корни в пруду скрыть никто не удосужился.
- Я пошел купаться, а ты пока приготовь ужин.
Паша с гордым и независимым видом прошел мимо обалдевшей от такого хамства меня, закинув на плечо уже раздобытое где-то полотенце. Коша с криком «Подожди меня!» рванул следом, оставив меня в одиночестве.
Нет, ну вы видели? Кошмар! Они, значит, будут купаться, а я тут вкалывай. Не дождетесь! Я тоже хочу купаться!
Когда моя фигура в нижнем белье появилась на берегу пруда, ребята замерли, обалдело меня рассматривая. Паша даже прекратил топить верещавшего Кошу, и только пищащий кругляк прыгал по ветке над их головами.
- Ты уже приготовила ужин? - растерянно поинтересовался Пашка.
Я радостно кивнула и с разбегу бухнулась в холодную прозрачную воду пруда, окатив всех огромным количеством брызг, даже шар на ветке немного намок, о чем тут же и доложил своим возмущенным писком.
Я нырнула вглубь, легко отрастила себе жабры и устремилась к корням дна. Обхватив их руками, с интересом заглянула в прозрачное окошко на то, что было под «пузырем». А там плыли тени. Они сбивались в группы по трое, по четверо, а то и в целые стаи. Некоторые из них были сейчас даже подо мной. Помахав ручкой ближайшему ужастику, я продолжила свои наблюдения.
Так и есть, они не просто плавают где попало, у каждого свой участок, вдоль которого они и патрулируют. Как только один из монстров замечал движение в туннеле, он тут же нырял туда и пробивался внутрь сквозь пружинистые стены, а следом немедленно устремлялись и остальные плавающие неподалеку зубастики. Плохо. Я мысленно пожелала удачи тому, кого сейчас так далеко заметили монстры, и для пробы ткнула пальцем в прозрачное дно. Как я и ожидала, оно даже и не думало мне поддаваться, и палец не смог и на ширину ногтя выгнуть его вовне. Но тут меня кто-то схватил за плечо, и, обернувшись, я увидела встревоженное лицо Паши. Кивнув - дескать, все в порядке, я экстренно всплыла на поверхность. А там нас уже ждал сюрприз, по крайней мере меня, это точно.
- Чего тебе здесь надо? - Пашка в своем репертуаре: весь мокрый, в трусах, но стоит по колено в воде и еще и умудряется допрашивать горта.
Не просто горта, шепнуло подсознание, странника. Я криво улыбнулась. Ну да, ну да.
- Мне нужно поговорить с ней.
Блеск черных глаз, клыки из-под улыбки.
- Мне, может, тоже много чего нужно. Но я же не заявляюсь к тебе и не требую мне все выдать, так что вали-ка отсюда подобру-поздорову, пока по морде не получил.
Горт смотрел на Пашку с непередаваемым выражением на лице. Пожалуй, он все же больше был удивлен, чем раздосадован этой помехой. Я ухватилась за ветку, на которой устроился Шаровичок, подтянулась и ловко уселась на ней, приготовившись с комфортом наблюдать за развитием событий.
- Что ж, я свое получу, даже если мне придется переступить через твой труп, - безразлично пожал плечами странник и… исчез.
Я изменилась, замедлив время до упора, и смогла разглядеть его смазанный силуэт, скользнувший вперед. Миг, и Пашку отбрасывает мощным ударом назад, слишком быстро, чтобы он успел защититься, но он успевает… направить пальцы, и четыре красные линии врезаются в то место, где еще мгновение назад стоял странник. Только вот сейчас его уже там нет. Он останавливается и смотрит, как тело Паши врезается в воду, и вновь переводит взгляд на меня.
Я тоже сморю на него, уже зная, что с Пашкой все в порядке.
Прыжок, и забытый холод воды вновь обжигает ноги.
- Что ж, пойдем поговорим.
Он оценивающе рассматривает мою фигуру в прилипшей к коже мокрой рубашке и коротких шортах.

Предыдущая страница 17 Следующая страница


Особо опасная ведьма 18

- Смущен? - Я улыбаюсь, глядя ему в глаза.
- Нет. - Почти ласково, почти нежно, почти… В глазах холод и полное спокойствие.
Я пошла за ним. Пашка что-то крикнул вслед, но я создала за нами широкий прозрачный экран. Паша мне ничем не поможет.
- Откуда у тебя кольцо?
Его ступни сгибают стебли трав; тонкие головки миниатюрных цветочков, будто только этого и ожидая, срываются со стебельков и плывут по воздуху, стряхивая с лепестков тончайшее серебро пыльцы.
Он красив? Даже чересчур. Полураспахнутая рубашка контрастирует своим цветом со сверкающей белизной кожи, волосы спадают на широкие плечи, несколько прядей касаются лба.
- Я задал вопрос. - Жестко, холодно. Либо я отвечаю, либо он меня заставит.
- Мне его подарили. - Я тоже сбиваю босыми ступнями головки цветков.
- Кто?
- Один человек.
Он останавливается и поворачивается ко мне. Я пячусь. Мне снова страшно, спина упирается в шершавый ствол дерева. Он подходит ближе, еще.
- Кто? - Вопрос как пощечина.
- Ты.
Когти вонзаются в дерево, сжимая мою шею, я царапаю пальцами по его руке, пытаясь вдохнуть и чувствуя, как трещат позвонки.
- Ты лжешь, не тебе я дарил это кольцо.
Я яростно сверкнула глазами, сожалея лишь о том, что не могу его во весь голос проклясть. Качественно, чтоб на всю жизнь!
Внезапно что-то в нем меняется, рука убрана, я падаю на траву и с хрипом втягиваю в себя воздух. Он садится рядом, рывком приподнимает мою голову, впивается взглядом в мои глаза. Я замираю, будто зверушка перед удавом, боль режет сердце, его губы чересчур близко к моим.
- Это невозможно.
Не сразу понимаю, что он говорит, а поняв, хмурюсь.
- Что именно? - Хрип вместо слов, но он меня понял.
- Ее глаза… у тебя…
Взмах когтистой руки - на всякий случай зажмуриваюсь, отворачиваясь, но ничего не происходит, и вдруг… нежное, почти невесомое прикосновение к щеке.
Удивленно распахиваю глаза и обнаруживаю, что на нос спадает уже не желтая, а черная прядь волос. Смотрю на руки, на тело - все вернулось. Но как?
Поднимаю лицо и вижу его улыбку, от которой что-то рвется внутри. Все, чего мне сейчас хочется, это укрыться в его объятиях и зарыться носом в плечо, чувствуя, как его руки крепко сжимают мои плечи. Кажется, я просила пристрелить меня, если когда-нибудь влюблюсь? Лучше утопить, в конце концов, пруд ближе.
- Я же говорил, что найду тебя. Не в этом мире, так в следующем.
Я аж задохнулась от возмущения, не сразу вникнув в сказанное, но когда поняла…
- Так ты можешь открывать ходы между мирами?
Он кивает, играясь с моей прядью и путая мысли, но сил отодвинуться у меня просто нет.
- А меня можешь отправить в мой мир? Или Пашку в его… двадцать шестой век?
- Его могу, а тебя нет.
Я насупилась, с интересом наблюдая за движением его руки. Волосы струились сквозь пальцы, оживая в них и даже переливаясь какими-то оттенками.
- Почему?
- Я был в его мире, твой же пока не нашел.
- А как ты узнал, в каком мире я живу?
- У каждого мира, как и у каждого существа, есть свой цвет.
- Кожи?
Тихий смех.
- Нет, просто цвет. Я научу тебя различать их. Цвет мира, которым выделяется твой друг, я помню и знаю, твой же цвет… - Задумчивый взгляд из-под полуопущенных ресниц. - Его я еще не встречал и уже боялся… - я подняла лицо, вглядываясь в его черты, ловя его взгляд, - что не смогу найти никогда.
Сзади раздался грохот кулака по прозрачной стене. Обернувшись, я увидела прыгающего за ней и что-то орущего мне Пашку. Рядом сидел на земле, сложив на брюшке лапки, дракоша с жутко возмущенным видом, и прыгал пушистый шар, пища и ничего не понимая.
Два слова, щелчок, и Паша рухнул на землю, потеряв опору. Правда, тут же вскочил и подошел ко мне.
- Паш, спокойно, он друг, просто настолько старый, что сразу меня не узнал.
- Убью!
- Нет, ну подожди, он же нечаянно, он думал, что меня убили.
- Пусти!
- Паша!
- Я ему морду-то начищу-у-у-у!..
Я нечаянно, но странник теперь мог с веселым интересом наблюдать за бурной жестикуляцией Паши, губы которого приклеились друг к другу. Он все-таки умолк, сделал обиженное лицо и гордо удалился. Уже вдогонку ему я кинула заклинание, размыкающее уста, но Паша не вернулся. Странник же стоял рядом, опустив руки мне на плечи, и, уткнувшись носом во встрепанную макушку, вдыхал запах моих волос.
- Хочешь, - теплое дыхание на шее, - я отправлю его в его мир прямо сейчас?
- Нет.
Он улыбнулся и медленно убрал руки с моих плеч. Больно, холодно, одиноко. Но я гордо тряхнула гривой волос и ушла вслед за Пашкой. Странник не преследовал меня, понимая, что мне нужно побыть одной.
Я вошла в дом и успела насладиться незабываемой картиной: Паша и Коша едят приготовленный мною ужин. Ну… до того, как они поняли, что едят. Полные муки глаза, поднятые на меня, и судорожные глотательные движения.
- Что это? - Мне послышалось или в голосе Пашки проскользнула паника?
- Ваш ужин! - И улыбка на все лицо.
- Ди, а из чего ты его сделала? - осторожно поинтересовался Коша, отодвигая от себя тарелку с очень даже аппетитным на вид блюдом. Но только на вид.
- Ты правда хочешь знать? - засомневалась я.
- Нет! - Хором.
Какое единодушие.
- Ну тогда всем спокойной ночи.
И я с триумфальным видом удалилась по лестнице на второй этаж. За окнами и впрямь странный день сменила не менее странная ночь, даже звезды зажглись на темном далеком куполе, а ярко-желтый дневной свет листва сменила на холодно-голубой ночной. Всем спокойной ночи.

ГЛАВА 4

Я вот уже полчаса куталась в теплое, набитое чем-то вроде ваты, только легче, одеяло и не могла заснуть. Коша давно храпел под боком, влетев в комнату голодным и злым, но обнаружил подарок в виде жареной рыбки, которую я утащила еще со стола короля, и тут же приободрился, схомячив ее вместе со мной под одеялом. Паша пару раз скребся в дверь, намекая, что чувствует какие-то запахи, но мы его не впустили, заявив, что говорить о запахах, идущих из комнаты, попросту неприлично, и послали его спать. И вот Пашка спит, дракончик храпит вовсю, а я лежу, смотрю на перемигивающиеся за окном голубыми всполохами листья и думаю о нем.
- Коша. - Тихо, шепотом. Пальцем тычу дракошу в пузо.
- У-у… - Недовольно, коротко.
- Кош. - Тычу сильнее;
- У-у-у… - Ну очень недовольно.
- Ну Кошаа-а-а!
- Ну чего? Все, я се-э-эл. - Мощный зевок. - Чего случилось?
Дракоша, насупившись, сидел и смотрел на меня правым глазом, так как левый открыть так и не смог.
- Он правда красивый?
- Кто?
- Ну… он.
- Очень, - важно кивнул Коша и полез под подушку, но был безжалостно вытащен и посажен на место, несмотря на визг и сопротивление.
- А что тебе в нем больше всего понравилось?
- Все.
Коротко и ясно, но я хвост не отпускаю.
- А глаза, ты запомнил его глаза? Такие таинственные!
Выражение ужаса на мордочке дракона.
- А его улыбка и руки? Такие теплые… нежные… сильные.
Ужас перерастает в панику, Коша пытается кусаться и звать на помощь, но я затыкаю ему рот.
- Ты с ума сошел, Пашку ведь разбудишь.
- Помогите!
- Коша!
- Спасите! У-у-у!
- Ладно, фиг с тобой, спи. Вот! В кои-то веки решила поделиться самым сокровенным… Эй, а ты куда подушку потащил? Отдай!
Но Коша подушку не отдал, а уволок ее в дальний угол комнаты, где и уснул прямо на ней, наотрез отказываясь возвращаться в кровать.
- Ну и ладно, и без тебя усну, - просветила я вредителя и скоро уже действительно спала и видела сны.
Утро разбудило меня щебетом птиц, причем одна из них сидела прямо над моей головой, примостившись на спинке кровати и самозабвенно горланя песни. Я спрятала голову под подушку и попытала не обращать внимания на нахалку, но птичка просто усилила громкость своих трелей, уже не столько занимаясь пением, сколько просто внаглую визжа со своего возвышения. Правое ухо зачесалось, резко заболели зубы. Я угрюмо села, подушка соскользнула с моей встрепанной головы и упала на колени. Птичка вежливо заткнулась и обозрела мою сонную физиономию.
- Кыш! - Я махнула на нее рукой, и в правый палец тут же вцепился довольно крепкий клюв.
Не прекращая орать, я краем глаза заметила, что что-то серебристое крадется к кровати, не сводя блестящих глазок с певуньи.
- Отвлеки ее… - Трагический шепот Коши убедил меня в том, что надо что-то делать.
Отобрав покусанный палец, я с ужасом проследила, как птичка еще и нагадила на пол. Ну все, смерть пернатым! Птица опять заорала.
- Ну здравствуй, милая, ты такая красивая, такая пушистая… - засюсюкала я, напряженно косясь на чересчур медленно ползущего Кошу.
Птичка удивленно заткнулась и ошарашенно на меня уставилась, склонив голову набок.
- Давай дружить, моя хорошая, я тебя покормлю… золотце.
Прыжок, Коша взвился вверх и схватил птицу за хвост. Та от неожиданности каркнула и, громко вереща, начала летать по комнате, причем Коша летал вместе в ней, поскольку так и не отпустил хвоста. Первой пострадала люстра - рухнув на столик, она его изувечила, пробив дыру в центре, а тут еще Паша заглянул узнать, что за крики. Увидев Кошу, парящего под потолком, и несчастную пичугу, он удивленно открыл рот, а птица, заметив открытую дверь и напрочь игнорируя распахнутое окно, рванула к нему.
- Держи ее! - заорали мы с Кошей хором.
Паша покорно схватил птичку, и та немедленно впилась клювом в ближайший палец, умудряясь даже с набитым ртом не прекращать орать.
Коша висел чуть ниже, весь счастливый, и советовал Пашке не отпускать птичку. А у Пашки был такой вид, что стало ясно - долго он не протянет.
Но тут в комнату вкатился пушистый шар, обозрел нас всех, подпрыгнул и… откусил птичке голову.
Все замерли, удивленно разглядывая останки пернатого.
- Ну вот, - в полной тишине простонал Коша, - а я думал, это будет мой трофей. Я ее чему-нибудь научил бы…
Разжав лапу, он шмякнулся на пол и укоризненно посмотрел на Шаровичка, тот улыбнулся ему полной острых зубов пастью, и Коша мудро решил не связываться - себе дороже.
Пашка подошел к окну и выбросил трупик. Я, до подбородка закутанная в одеяло, за ним наблюдала.
- Ну что ж, пойду раздобуду чего-нибудь на завтрак. Скоро вернусь.
И мы с Кошей остались одни.
- Что он сказал?
Я покорно повторила. Дракончик заволновался:
- Так он же все, что найдет, съест без нас. Так, я за ним. - И вылетел за дверь.
Я задумчиво почесала нос и… решила еще поспать, а то пробуждение было чересчур ранним и неприятным. С этим и уснула, уткнувшись носом в подушку и накрывшись с головой одеялом. Тут же правую пятку защекотал ветер, пришлось и ее втянуть под одеяло.
Под подушку проникла тонкая струйка воздуха с запахом жареной рыбы. Пошевелив носом и пару раз изо всех сил вдохнув, я все-таки открыла глаза и даже соизволила вылезти из-под подушки. Затем разыскала штаны и рубашку и, прыгая в одном сапоге, так как второй был безнадежно утерян, проскакала вниз по лестнице и ураганом ворвалась в кухню. Меня встретили две счастливые морды, по уши перемазанные в рыбьем жире. На столе в тарелочке возвышалась горка костей, а сбоку лежала последняя небольшая рыбка, к которой уже тянул лапу Коша.
Я засопела, Коша стянул рыбку и торопливо запихал ее в пасть, чуть не подавился, но проглотил добычу.
- А я?!
Робкая, извиняющаяся улыбка Паши, и сосредоточенное выражение мордочки Коши - он щупал живот и прислушивался к внутренним ощущениям. Обжора.
- Ну и ладно, сама пойду на поиск и пропитания, а если повезет, то и отдельного жилья!
Развернувшись, я выскочила из кухни, уже не слушая робких извинений Пашки и громкого бурчания в животе дракоши. Но у самой двери меня схватили за локоть и резко притормозили, не давая вырваться. Возмущенно обернувшись, я уже собиралась высказать Паше все, что о нем думаю, но мне буквально под нос сунули свернутый кульком лист то ли лопуха, то ли чего еще, в котором дымились пять довольно крупных свежезажаренных рыбешек с обалденным запахом.
Скрипнула открываемая дверь кухни, и из-за нее выглянул несчастный Коша.
- Мы пошутили, Ди, это шутка такая.
Я сопела, прижимая к груди кулек и соображая, что бы на это ответить, но тут уже громко забурчал мой собственный живот, и пришлось спешно бежать на кухню, прощая всех на ходу.
Следующие минут пять друзья с умилением наблюдали, как я поглощаю завтрак, запивая его довольно холодным морсом. Кстати, очень вкусным.
- Так, - я удовлетворенно откинулась на стуле и обвела взглядом всю нашу небольшую команду, - давайте решать, что делать дальше!
- А чего решать-то, - пожал плечами Паша, - все уже решено за нас. В том доме, где нас снабдили рыбой, сообщили, что король ждет ведьму и ее спутников на аудиенцию, там нас и просветят, что конкретно мы будем делать дальше.
Я задумчиво кивнула.
- Коша, ты что скажешь?
- А там больше рыбки не осталось?
- Я по поводу аудиенции у короля, отдай кулек, троглодит.
Кошка оказался проворнее и теперь сидел на дальнем углу стола, изучая немного порванный кулек с последней рыбешкой. В меня она уже не влезла, а вот в' него - да.
- Жлоб, - сообщила я.
Коша блаженно растянулся на столе, поглаживая себя по пузу.
- Ну так что, Ди? - напомнил о своем вопросе Паша.
- Ладно, идем, но вот его понесешь ты.
Коша радостно икнул.
Дорога, ведущая ко дворцу, уже не была пустынна. По ней ходили местные жители, вежливо улыбались нашей компании впечатляющими улыбками, общались и переговаривались между собой, женщины работали на огородах и хлопотали по хозяйству. Короче, текла размеренная повседневная жизнь: мужчины охраняли входы в этот мир, сеяли на полях зерно, предварительно вспахивая почву, а их жены хлопотали по дому и следили за неугомонными детьми. Ребятня, кстати, радостно пища, тут же окружила нас, с интересом разглядывая и уделяя максимум внимания покачивающемуся на Пашиных руках Коше.
На мое садистское предложение понести драконника дети ответили дружным радостным воплем, и рептилию тут же сдали с рук на руки.
- Помогите!
Дети вырывали его друг у друга, щекотали, совали в пасть сахар и просили полетать. Драконник орал и вопил, но вырваться ему не удавалось, а вскоре компания ребятишек и вовсе отстала от нас, занятая новой живой игрушкой.
- Как ты считаешь, они ему ничем не навредят? - нахмурился Пашка.
Но я только отмахнулась. Коша вполне может за себя постоять, а детей он всегда любил, так что найдет с ними общий язык и в этот раз.
Дракончика нам вернули только у самых дворцовых стен. Вид у него был несколько удивленный, на серебристой голове лежал венок из маленьких синих цветочков, на шее висела веревочка с дырявой монетой, а в лапе был крепко зажал обмусоленный кусок сахара.
- Ну ты как? - поинтересовалась я, когда счастливая ребятня скрылась за деревьями.
- На, подержи. - Мне вручили сахар, Коша с трудом сел на траву и попытался взлететь. С третьей попытки это ему удалось. - Все, давай сахар.
Я вернула ценный продукт.
- И долго ты так будешь летать?
- Всегда! - гордо сообщили мне сверху. - А то растолстею и превращусь в кусок марева.
- Во что? - Мы с Пашкой удивленно переглянулись.
- В кусок марева. - Ветка ближайшего куста серьезно прогнулась под весом севшего на нее дракончика. - Тут, оказывается, все толстые драконята в это превращаются, мне одна девочка сказала, - он задумчиво потрогал венок на лбу, - и даже обещала как-нибудь показать.
- А-а-а… - понятливо протянула я, и тут мост начал со скрипом опускаться к нашим ногам.
Король ждал нас в тронном зале, сидя непосредственно на самом троне. Лоб его хмурился, а взгляд не предвещал ровным счетом ничего хорошего.
- Что-то случилось? - рискнула я спросить, следя взглядом за парящим под высокими арками потолка Кошей; вдруг чего натворит - придется уворачиваться от падающих люстр или камней.
Король тоже задумчиво за ним проследил и вежливо ответил:
- Да, случилось, и случилось страшное. Боюсь, что и вовсе непоправимое. Внесите!

Предыдущая страница 18 Следующая страница


19 Ольга Мяхар

Боковые двери открылись, и в них вошел высокий симпатичный горт, бережно что-то несущий на алой с орнаментом подушке. Я подошла поближе, чтобы узнать, что же это такое, и с удивлением узнала в лежащей на ней тушке убитую утром птичку. Так, ну и что все это значит?
- Эта птица была найдена утром около вашего дома, а ведь это единственная птица во всем подводном мире вообще.
- Как единственная? - удивилась я. - Но ведь по утрам, да и не только, я слышала их песни.
Король грустно кивнул:
- Вы и впрямь слышали, но не птиц, а подражающих их голосам крики зверей, они так общаются между собой. За эту же птицу я отдал целое состояние и теперь очень хочу найти убийцу, чтобы покарать его.
Я упорно молчала, соображая, как будем выкручиваться.
- А что будет убийце? - Вопрос был задан как бы между прочим.
- Смертная казнь.
Челюсть отвисла и категорически отказывалась возвращаться на место, а тут еще с потолка спикировал Коша, увидел птичку и радостно заорал:
- Ой, так это же та птичка, которую мы утром убили! А чего это она тут делает?!
Я слабо улыбнулась ошарашенному его величеству, буквально мечтая придушить дракона.
- Бежим, - шепнул Пашка и резко дернул меня за руку.
Я чуть не упала, однако умудрилась устоять на ногах и даже рванула к дверям, но тут нам наперерез бросилась охрана и в момент скрутил меня, Кошу и - после продолжительного сопротивления - Пашку. Он смог многое: выбил десятки зубов, сломал пару-тройку челюстей, избил до потери сознания четверых и прожег дырки в троне его величества, который вовремя оттуда спрыгнул, спася свою шкуру. Но пришельца все-таки скрутили, а нас еще и обвинили в покушении на короля. Никакие заверения в том, что это вышло случайно, не подействовали, и нас выволокли из тронного зала, потащив по направлению к местным темницам. Правда, еще до того, как закрылись двери тронного зала, я услышала, как один из стражей сообщил королю, что зубастый шар до сих пор не найден, но применяются все меры для его поимки. Радости это доставило не много, но все же.

ГЛАВА 5

Долго нас тащить не стали, в одном из подвалов замка в полу было проделано несколько отверстий, забранных решетками, вот в одно из них нас и кинули, закрыв за нами решетку на крепкий замок. Оглядевшись, я прямо-таки открыла рот. Ну ни фига себе тюрьма!
Мы находились в одном из карманов пузыря, за стенами и круглым полом, оплетенными корнями деревьев, была вода. Изредка мимо проплывали зловещие тени, а в полу была проделана небольшая дырка, видимо служившая заключенным туалетом. Сквозь прозрачные окна между корней можно было увидеть и другие такие карманы, а также ровную серебристую поверхность над ними - пол подземелья.
- Ну ни фига себе. А за что нас сюда бросили? - удивился Кошка.
Я зарычала и поползла к чешуйчатому другу, но меня жестом остановил Пашка и сам лично вполне связно все объяснил. Коша допетрил, кто в случившемся виноват больше всех, сделал вид, что ему очень стыдно, и сел подальше от возмущенной общественности, пока не прибили.
- Итак, Ди, ты же ведьма, давай думай, как нам отсюда выбраться.
Я состроила кислую мину и внимательно огляделась.
- Хм, ну, я, конечно, могу выломать заклинанием решетку, мы даже, вполне вероятно, сможем бежать из дворца, усыпив всю стражу. Но вот как мы проберемся через охрану выходов из этого пузыря и что потом будем делать без еды и воды в этих прозрачных ходах - ума не приложу.
- Эй, вы там?!
Голос сверху прервал мои рассуждения, и я, как и Паша с Кошей, задрала голову, пытаясь разглядеть сквозь прутья решетки говорившего.
- Да, мы здесь, - на всякий случай откликнулся Коша.
Заскрипел ключ в ржавом замке, а вскоре решетка была откинута в сторону и к нам соскользнула высокая гибкая фигура. Оглядевшись, она сверкнула белозубой улыбкой и стянула с головы какое-то подобие маски.
- Странник, - прошептала я, удивленно его разглядывая.
Он подошел вплотную и посмотрел на меня, мир со свистом канул в небытие, и я даже что-то сказала на древнем языке заклинаний. Пол качнулся под ногами, и дрогнули стены. Я поняла, что в его присутствии меня уже не держат ноги.
- Мама! - заорал дракон, бегая вокруг.
Странник удивленно заозирался. Я моргнула, теряя контакт, и стерла с лица улыбку идиотки.
- Мама!
Я наконец обратила внимание на Кошу, даже поинтересовалась, чего он орет. Дракончик прекратил наматывать круги и угрюмо ткнул пальцем в сторону. Я покорно перевела туда взгляд… мама!
Наш пузырь каким-то образом отделился от пола подземелья, отверстия наверху и внизу затянулись все той же пленкой, и теперь мы плыли куда-то. Корни, кстати, так и остались свисать в воду из уже более широкой дыры. Все почему-то укоризненно на меня посмотрели, я смущенно прошлась взад-вперед и пожала плечами.
- Я случайно.
- Кто бы сомневался, - съязвил Пашка, за что чуть не получил ослиные уши, но вовремя увернулся, и они выросли у Кошки.
Дракончик с удивлением ощупал новое приобретение, я засмущалась и решила срочно все исправить, но тут наш пузырь на скорости рванул вверх, к поверхности. Все попадали на пол, не удержавшись на ногах, а я, уже сидя, с интересом наблюдала удивленные рожи монстриков, мимо которых мы проплывали настолько быстро, что они даже пасти открыть не успевали. Одному мы врезались в брюхо, вызвав у него бурю негодования. Он было бросился за нами в погоню, но не догнал - скорость не та.
- Ди, - ко мне подполз Коша, не доверяя постоянно идущему волнами полу, - и долго мы еще будем так подниматься?
- Может быть, всю жизнь, - просветила я его, и тут наш пузырь врезался во второй купол, покатился, обретая форму линзы, по его дну, и снова устремился вверх.
Мы представляли собой вопящую и ругающуюся кучу, хотя, если честно, ругались только мы с Кошей, мужчины сосредоточенно молчали, пытаясь разобраться в хитросплетении рук и ног и отползти в сторону.
- А-а-а! Мы умрем! Без еды! И воды! И вообще я есть хочу!
Коша обозрел наши лица, на него упорно никто не обращал внимания. Я сидела на коленях у Пашки, так как стенки пузыря были дико холодными. Странник намекал, что у него на коленях мне будет гораздо уютнее и теплее, но на вопрос: «У тебя что, коленки с подогревом?» - он обиженно замолк и с удивлением пронаблюдал, как Коша залезает к нему на ноги, заявив, что хочет все проверить и согреться. Сбросить дракончика, как и ожидалось, ему не удалось (Коша грозил покусать самое ценное, видимо намекая на ногу), так что странник просто закрыл глаза и постарался максимально расслабиться.
Тишина сковала всех своими вязкими объятиями, к верхней части пузыря прилепились три светляка, робко разгоняя сплошную темноту своим разноцветным свечением. Я, кажется, задремала.
- Я писать хочу! - расколол тишину надрывный шепот.
Все упорно молчали, притворяясь, что спят.
- Меня что, никто не слышит?
Тишина.
- Я писать хочу! Ой…
Минута молчания.
- Все нормально, я уже не хочу.
- Ах ты гад!
Я открыла правый глаз и с интересом следила за странником, вскочившим на ноги и теперь изучающим свои испорченные штаны. Коша сидел рядом и тоже за ним наблюдал.
- Я же говорил, а ты не слушал!
Его прожгли не предвещающим ничего хорошего взглядом, Кошка подумал и полез уже ко мне на колени, ища защиты и понимания. Я тихо хихикала, стараясь замаскировать веселье кашлем, но, по-моему, удавалось это мне довольно слабо. Пашка крякнул под двойной тяжестью, а странник опять сел неподалеку и надвинул на глаза капюшон плаща. Все стихло. За стенами чуть слышно шипела то ли вода, то ли крики невидимых рыб. Мне было тепло и уютно. Но тут…
- Я есть хочу.
Молчание.
- Придушите его, пожалуйста.
Как вежливо.
Бурчание в небольшом животе.
- За что?
Мой живот также выдал серию звуков.
- Ди, ты тоже хочешь? Ди-и-и…
- Да.
- Ну вот, мы кушать хотим!
- У меня есть два сухаря, вот, держи.
- А я?
- На.
- Спасибо, Ди, ты настоящий друг… А почему твой сухарик больше?
- Хорошо, давай поменяемся.
Пыхтение, сосредоточенное измерение длины засохшего кусочка хлеба.
- Я ошибся, на.
- Ты откусил от него?! Три раза!
- Ди, ну я же должен был найти меньший, а они одинаковые были.
- Прибью!
- Не надо, мы же друзья.
- Хочешь, я сделаю это за тебя? - Мягкий голос пострадавшего странника.
- А ты вообще сиди и молчи со своими мокрыми штанами. - Это Коша.
Рычание из темноты.
- Ладно, ты есть-то обкусанный сухарик будешь?
Хрустение и чавканье.
- Я так и знал, что пожадничаешь.
Огорченный вздох.
И все это в полной темноте, так как светить нам было совершенно нечем. Светляки сдохли час назад, а пузырь все поднимался. Волшебство я решила пока поберечь.
Сколько мы так плыли - не знаю. Вокруг только изредка проносились прямые туннели ходов, а вскоре и их не стало. Рыб почти не было, а чудовища встречались редко, короче - скучно. Я кое-как сотворила заклинание, делающее пузырь теплым, но с рук Пашки все-таки не слезла, закутавшись в полы его куртки и прижимая к животу горячего дракошу. Помнится, когда я однажды заболела, простыв после ночевки в лесу под непрекращающимся дождем, Коша точно так же лежал у меня на ногах и грел своим теплом, изредка убегая, чтобы нарвать нужных травок и сварить на собственном огне в котелке настой, о котором в свое время узнали от одной селянки. Он тогда так боялся, что я умру и брошу его, что даже тихонько плакал по ночам, когда думал, что я сплю. Но я выкарабкалась, выберемся мы и сейчас.
- Смотрите, кажется, вода стала светлее.
Я высунула нос из куртки и сонно огляделась. Вода и впрямь с каждой секундой становилась все более голубой, а не чернильной, как недавно, значит, сверху есть что-то, что ее освещает.
- Может, солнце? - предположил Пашка, спихивая меня с колен, но я крепко вцепилась в его теплую куртку, и ему пришлось-таки с ней расстаться.
Завернувшись в нее, как в плащ, я встала на колени и подняла голову. И вправду вверху уже видны были лучи пока еще далекого солнца.
- Мы вот-вот всплывем. - Странник встал, как и я, глядя наверх. - А вон и поверхность, видишь?
Я кивнула, забыв, что он меня не видит, но он, кажется, понял.
Пузырь летел вверх все быстрее и быстрее… и вдруг, будто пробка из бутылки, выскочил из воды, поднялся над морем и снова окунулся. Мы, естественно, все попадали, Коша проснулся и с перепугу укусил того, кто на него сел, - это оказался Пашка, заоравший не хуже убиенной птички. Немедленно завязалась веселая потасовка, в которой оба старались оказаться сверху. Я же подошла к страннику и с интересом начала осматриваться.
На огромном голубом небе сияло солнце, а вокруг, насколько хватало глаз, мирно покачивались небольшие зеленоватые волны.
- Ну что ж, по крайней мере мы на поверхности, осталось понять, есть ли тут суша. И если есть, то где.
- Корабль! - заорал Кошка.
Я удивленно обернулась и обнаружила его сидящим на спине поверженного Пашки - тот уже не сопротивлялся, прижавшись носом к дну и разглядывая косяк проплывающих мимо рыб. Но, услышав о корабле, Паша тут же встал, в ходе чего дракоша кубарем скатился вниз.
- И вправду корабль, - удивился Паша, - прямо чудо какое-то.
- Их два, - просветил нас снизу весьма недовольный голос, - а я ничего не вижу!
Пришлось поднять и Кошу.
Кораблей и впрямь было два, и, судя по всему, между ними шел бой, уж слишком близко, буквально впритык друг к другу, они стояли - небось сцепились абордажными заклинаниями. И точно: один из фаерболов, отклонившись от курса, с шипением погрузился в воду неподалеку от нас.
- Вот это да! - поразился дракончик. - Корабли отсюда - совсем маленькие, а заклинания долетают.
- Надо помочь одному из них, за это они и довезут нас до суши.
- Ткни пальцем, - саркастически улыбнулась я, - какому помочь, а я - всегда за.
- Ну-у-у.
- Вот-вот, и я о том же. С такого расстояния мы не поймем, кто есть кто, а если я заклинанием приближу нас туда, то у меня не останется магии, и я не то что помочь, а даже нас самих от шального фаербола не защищу.
- Значит, остается ждать, - нахмурился странник.
- Угу, а пока ждем, может мне кто-нибудь объяснить: во-первых, как мы выберемся из пузыря, и, во-вторых, где мы находимся?! - поинтересовался Коша.
- А чего тут объяснять, мы в мире Ди.
- Не поняла.
Странник обернулся ко мне.
- Помнишь, я рассказывал тебе о цвете каждого живого существа, который совпадает с цветом мира, в котором он живет?
- И что?
- Твой цвет совпал.
- Так ангел нас не обманул, - удивился Пашка, - и мы и вправду попали в свой мир.
- М-да, только вот не думала я, что в нашем океане обитает целая неизученная цивилизация.
- Нет, - мотнул головой странник, - тот мир имел другой цвет, а значит, и отношения к этому он пока не имеет.
- Что значит пока? - не понял Паша.
- Пока эти два мира не откроют друг друга и цвета их жителей не перемешаются в их детях, они разные.
Я сделала вид, что все поняла, Коша мучительно размышлял над сказанным, а Паша заметил, что оба корабля идут ко дну.
- Так, надо что-то делать, - мгновенно изменила я направление мыслей. - Держитесь, мы просто обязаны успеть спасти хоть один из них!
Робкое Кошино «А за что держаться?» потонуло в реве воды, наш шар, подкрепленный парой-тройкой не очень сильных, зато в сумме надежных заклинаний, несся, подскакивая по поверхности в направлении кораблей. Нас трясло и подбрасывало, переворачивало и швыряло из стороны в сторону, но мы приближались к цели. Шар еще раз подскочил, его забросило на какую-то выпирающую из борта корабля доску, и он со страшным грохотом лопнул, а мы кучно попадали в воду на глазах у ошалевших моряков.
Коша вылез первым и даже взлетел, подбадривая нас криками и разыскивая меня. Я не сразу сообразила, куда плыть, и сначала рванула вниз, а не вверх, но меня схватили за пятку и рывком утянули к поверхности. К счастью, отбиться заклинанием я не догадалась, а потому уже минут через пять бегала по палубе и орала на одноногого капитана, чтобы он показал мне, где течь, так как я ведьма и могу ее заделать. До него дошло не сразу, но когда он вник, то немедленно препроводил меня в трюм, где я полчаса, командуя полуживыми и легко раненными матросами, а также Пашкой и странником, закрывала дыры заклинанием, а они забивали их досками, пока вода не текла. Плюс я телепортировала уже набранную кораблем воду обратно за борт, и вскоре работа была закончена. Счастливый капитан заявил, что очень нам рад, предоставил свою каюту и клятвенно заверил, что довезет нас до ближайшего порта Карнии. На мой вопрос, кто такая Карния, мне пояснили, что это материк. После чего я мудро пошла спать, на ходу испаряя влагу со своей одежды и дымясь от тут же образовавшегося пара. Моряки уважительно смотрели мне вслед, просвещая друг друга, что я великая и крутая ведьма. Второй корабль с бульканьем затонул окончательно.

ГЛАВА 6

Я не буду рассказывать, как мы плыли по вполне спокойному морю. Могла бы поведать, как лично укокошила многоголовую гидру, вдруг вылезшую из воды… но ее убил странник: мечами отсек все три головы, пока я лениво прижигала ее бородавки молниями, наблюдая за тем, как она верещит от злости и пытается меня достать, но каждый раз неизменно натыкается на лезвие меча. Пашка тоже полез геройствовать и врезал по чешуе лазерами. У гидры появилось пять дырочек в шкуре и висящий на ухе одной из голов Коша. Но толку это дало мало, поэтому Пашка решил заняться более полезным делом вроде спасения бедной вредненькой меня. Я, кстати, отбивалась, угрожала и пыталась кусаться, не желая прерывать удовольствие, но меня перекинули через плечо и нагло утащили в каюту, а еще через пять минут туда же вошел довольный странник, закончивший издеваться над морским чудовищем: с его меча стекала маслянистая кровь.
- Предлагаю ее связать и засунуть в рот кляп. - Пашка рассматривал покусанную руку и обращался явно не ко мне.
- Согласен, - ухмыльнулся странник, - с кляпом и привязанная к кровати, она явно доставит меньше проблем.
- ?!!
- Извините. - В каюту вошел Коша, нашел меня всю красную и пытающуюся что-то сказать взглядом и тут же залез на кровать. - Ди, ты мне обещала вернуть прежние уши!
Я перевела гневный взгляд на дракошу, что-то буркнула и вернула ему уши на место. Коша с удивлением рассматривал новый ослиный хвост.
- Что-что вы сказали?! Меня - связать?! Щас!
- Ди, а чего это такое?
- Коша, не мешай! Да я вас сейчас самих в табуретки!..
- Ди, у меня что-то с хвостом.
- Подожди. Так, на чем я остановилась?
Но эти двое уже успели смыться, и передо мной сидел один Коша, возмущенно тычущий в меня хвостом с кисточкой… Как с кисточкой?!
Вскоре восстановленный Коша вылез из каюты, посмотрел на Пашу и странника и заявил:
- Она спит, я могу постоять на стреме, пока вы не закончите.
Паша кивнул и запасся огромным канатом, но странник его остановил:
- Шутка зашла слишком далеко.
Паша пожал плечами и бросил канат обратно на палубу.
- Как хочешь, но ты об этом скоро пожалеешь.
И он пожалел. Нет, я совсем не злопамятная, я долгопомнящая! Так что теперь каждый день я выходила на палубу в коротких шортах и рубашке, прохаживалась перед странником и делала всем пакости, главным образом от скуки. Например, на палубе теперь постоянно валялась банановая кожура, попадавшаяся под ноги исключительно ребятам, сверху падали канаты, вокруг парней вились тучи мошкары, а каждая птица считала своим долгом клюнуть их хоть раз. Пашка со странником пока держались, но уже смотрели на меня совсем не ласково, явно подозревая во всех неприятностях. Кошу я не трогала, он подавал самые классные идеи. Ну, например, про мух в супе: я на всякий случай топила их там десятками, и каждый раз парням подавались тарелки с массово покончившими жизнь самоубийством насекомыми, их можно было выковыривать долго, повар только в затылке чесал, не понимая, как они там оказываются. Или вот еще: подложить на стул издающую определенные звуки подушку. Я тут же начала подкладывать, и не подушку, а стулья. Эффект - потрясающий, этих двоих команда прозвала вонючками и отказывалась садиться с ними за один стол.
Но меня каким-то образом вычислили, нашли и сурово наказали, заставив каждый день мыть палубу кривой шваброй и дырявой тряпкой. Я пыталась сопротивляться, даже колдовать, но друзья были неумолимы, так что пришлось подчиниться. Временно на корабле установился шаткий мир (я так уставала, что на пакости сил не оставалось, а тут еще Коша приноровился кататься на тряпке).
Ну да это все неважно, важно то, что уже через неделю непрерывной качки и мытья палубы мы наконец-то увидели землю и тем же вечером прибыли в порт.
Как я поняла, этот материк мне не был известен, и, как ни странно, времена года тут не зависели от территории - на всем материке царило либо лето, либо осень, зима или весна. Это было странно и непривычно, но Пашу порадовало. Он сказал, что именно к такому он и привык с детства. Кошмар, как так можно, скучно же.
Распрощавшись с капитаном и командой, мы сошли на берег. Город, в порт которого зашел корабль, назывался Кара и был довольно большим. Дома и улицы в нем были каменными, дома еще и высотой в несколько этажей, на каждом из которых жила одна семья, а попасть туда можно было по витой каменной же лестнице, расположенной сбоку. Улицы были довольно широкими, дома не стояли, как у нас, впритык. Кварталы располагались квадратами, в центре каждого была своя площадь, а между кварталами тянулись широкие проспекты с торгующим людом. Кварталов всего было девять, и расположены они были квадратом - по три на каждой из его сторон, отгороженные от внешнего мира высокой каменной стеной с башенками и часовыми, прогуливающимися между ними. В центре же города располагался великолепный зеленый парк, доступный для каждого горожанина, с каменными скамейками, закутками и небольшими, находящимися в глубине магазинчиками с пристроенными домиками тех, кто не относился к расе людей и не пожелал жить среди них. Это были эльфы, гномы, дриады, каждая из которых выбрала себе по дереву, и, возможно, кто-то еще, точно не знаю. А посреди парка стоял роскошный огромный дворец здешнего монарха Карпа Четвертого, но все звали его просто ваше величество.
Все это и кое-что еще мы узнали в портовой таверне от какого-то бродяги, клянчащего выпивку. За бутылку рома он согласился поведать нам все, что знал, но мы потребовали конкретики, и он сдался:
- Лучше всего вам устроиться в Сонном квартале, там только живут и ничего не делают, уходя и приходя с работы каждый день. Вряд ли вам там зададут много вопросов.
Мы переглянулись.
- А вот зверушка ваша довольно приметна, так что вам лучше избавиться от нее, а не то жди беды.
Коша подавился пирожком, выпучив от удивления глаза.
- Можете и мне отдать, а я уж куда-нить пристрою, - предложил бродяга, уже протягивая к Коше руки.

Предыдущая страница 19 Следующая страница


Особо опасная ведьма 20

Тот от испуга выдохнул струю пламени прямо в лицо бомжу, с которого вместе с пеплом волос осыпались дымящиеся блохи. Фу…
Мужик икнул и свалился под стол, Паша проверил - дышит. Ну и фиг с ним.
- Я нечаянно, - извинился Коша, но его никто ругать и не собирался.
- Старик прав, лучше пока устроиться в Сонном квартале, а там посмотрим, - сказал Паша.
- У меня другое предложение.
Мы удивленно посмотрели на странника.
- Я могу открыть портал в твой мир, ты здесь чужой, а там тебя ждут.
Паша побледнел, буквально пронизывая взглядом странника, спокойно смотревшего на него из-под капюшона, с помощью которого он скрывал свои чересчур странные глаза и длинные уши.
- А как же вы?
- О Ди я позабочусь. Если ты еще не заметил, мы обручены.
Мои брови поползли вверх, я с интересом слушала такие откровения. Это я-то обручена?
- Я… не знаю.
- Ди, так вы чего, поженитесь? - тут же пристал Коша.
Паша не отрывал от меня глаз.
Я очень ласково улыбнулась страннику, он насторожился, но пока еще ничего не понимал.
- Да, мы поженимся. - Он мне тоже ласково улыбнулся. Губы мои уже шептали заклинание, а руки чертили на столе символы. - Она принадлежит мне с тех пор, как надела это кольцо, я ее повелитель.
Внутри меня горело пламя, хотелось кое-кого убить. Значит, зачарованные колечки сонным девушкам дарим. Ну погоди у меня.
- Что ж… - Пашка отвернулся, чтобы не видеть наших счастливых физиономий (лично моя улыбка все более заметно дергалась, буквально приклеившись к лицу).
Странник повернулся к Пашке и кивнул:
- Если встанешь и сделаешь шаг назад, то…
Я сидела и прямо-таки светилась гордостью, а Пашка с Кошей удивленно рассматривали сидящего на лавке огромного черного тигра с внушительными клыками и черными же глазами горта.
- Р-р-р…
Коша повернул голову и, прищурившись, посмотрел на меня. Я поежилась под этим взглядом, а дракончик подошел поближе и ткнул в тигра пальцем.
Тигр зарычал, мгновенно поворачиваясь к Коше, тот пискнул и кубарем укатился к Пашке.
- Ты что сделала?
- Ничего особенного, - пожала я плечами, - лет пять побудет тигром, между прочим, их здесь много, я видела - используются для охраны, правда, не такие огромные и других цветов. - Я поморщились: и тут выпендрился! - Но ему точно никто не удивится. - Я перевела задумчивый взгляд на Кошу.
- Мама! - икнул он и попытался убежать.
Но не успел. Небольшое заклинание, взмах рук и… ничего.
Дракончик, зажмурившись, ощупывал себя с головы до ног, потом рискнул открыть правый глаз, левый и…
- Ди, у тебя что, не вышло? - удивился Пашка, рассматривая счастливого Кошу, зависшего у небольшого настенного зеркала.
В этот момент к зеркалу подошел какой-то паренек, забежавший в таверну, столкнулся с Кошей головами, ойкнул и удивленно начал оглядываться по сторонам.
- Почему не вышло, - удовлетворенно улыбнулась я, - все вышло так, как и задумывалось.
- Его никто, кроме нас, не видит.
Я кивнула, а тут та же мысль пришла в голову и Коше, и он, весь счастливый, срочно полетел на кухню, откуда вернулся очень и очень не скоро и шагом, не рискнув подняться с таким весом в воздух.
Я встала из-за стола, подошла и подняла его на руки, рядом вышагивал черный тигр. Паша осторожно вылез из-за лавки, стараясь не сделать шаг назад, как говорил ему странник.
- Боишься? - Я вручила ему Кошу.
- Я пока не готов оставить тебя здесь одну.
Я была глубоко тронута, покраснев как рак. Он только ухмыльнулся и первым вышел из таверны. Тигр боднул меня, застывшую около стола, головой под коленки, отчего я чуть не рухнула.
- Да иду я, иду.
Он лукаво на меня посмотрел, я снова покраснела. А вообще, судя по всему, этот тип не очень-то и огорчился, став кошкой, пусть и такой большой. В голову закрались первые сомнения относительно того, что он не сможет расколдоваться до прошествия срока сам. Так, ладно, с этим я разберусь позже. А пока начался дождь.

ГЛАВА 7

- И тут нам отказали, - вздохнул Коша.
Мы посетили уже пятый дом, но каждый раз консьерж, живущий под лестницей, говорил, что мест нет.
- Я замерзла, устала и хочу есть.
Тигр невозмутимо шел рядом, черный и грациозный, как тень. Паша больше молчал, но чувствовалось, что и его такая погода не греет.
- Может, там нам повезет? - Коша ткнул лапкой в какой-то темный силуэт, при ближайшем рассмотрении оказавшийся небольшим одноэтажным домом с единственной табличкой на двери: «Живите кто хотите, но утром придет хозяин и возьмет деньги за съем: два куца за седмицу».
- Класс! - обрадовался Коша и полетел открывать дверь.
Та подалась без труда и скрипа. Нас встретило темное помещение со смутными силуэтами мебели.
Я зажгла четырех светляков поярче, заставив их зависнуть под потолком.
- Ну что ж, - дверь закрылась за нашими спинами, - здесь вполне уютно.
Я с сомнением посмотрела на Пашку. Хотя… было что-то здесь такое, что навевало покой и умиротворенность, правда, тут следует убраться. А так - вполне ничего, даже камин есть.
Там был и камин, и несколько пушистых звериных шкур, разноцветными пятнами устилавшие пол, в них так и тянуло зарыться с головой. У камина стояло два массивных кресла с высокими мягкими спинками, у противоположной стены расположился доверху заполненный книгами шкаф, а рядом - еще одно кресло и небольшой полупрозрачный столик. Посреди комнаты стоял широкий круглый черный стол, гармонирующий с окружающей обстановкой и со стоящими неподалеку пятью стульями. Из этой комнаты вело еще три двери: в две спальни и небольшую кухоньку.
- Ну что ж, пожалуй, тут и останемся. А теперь, Паш, давай разувайся, не фиг шкуры марать, и марш готовить ужин с Кошей, а я пока приберусь.
Пашка без звука скрылся на кухне, а я, прошлепав босыми ногами в центр комнаты, забралась на пыльный стол, развела руки в стороны и громко и отчетливо прочитала заклинание чистоты, мысленно очертив вокруг дома контур, в пределах которого и должно подействовать колдовство.
Вскоре из всех окон и двери рванули наружу клубы пыли, а я, чихая и кашляя, сползла со стола, пытаясь пригладить стоящие дыбом волосы.
Дверь на кухню со скрипом отворилась, и в ней возник скорбный силуэт встрепанного Пашки, держащего в руках принесенный из таверны ужин. Картошка был в штукатурке, курица - в грязи и паутине, а котлеты пожирали два червяка.
- Фу, - сообщил Коша, влетая в зал (так я окрестила это помещение). - Это есть низзя.
- Выкинь, - кивнула я.
Паша пожал плечами и молча выкинул это в ближайшее окно. За ним тут же раздался мяв удивленных такой подкормкой котов.
Я закатила глаза, произнесла еще одно заклинание, и тут же у нас на столе задымились три тарелки с картошкой, жареным мясом кабана и солеными огурчиками.
На вопросительный взгляд уже жующего Пашки ответила коротко:
- Из трактира. Но… - я с трудом проглотила кусок, - я оставила им плату.
Пашка отстал, зато из угла медленно поднялась и подошла к столу черная тень.
Я напряглась, и перед удивленным тигром материализовалось огромное блюдо с останками кабана. Посвящать Пашку, одобрительно наблюдающего за питающимся тигром, в то, что за это заплатить я уже не смогла, мне не хотелось. Пущай думает, что все честно, хотя, учитывая, что хозяина заведения еще и Кошка сегодня объел… ну что ж, такова уж его трактирщицкая доля… наверное.
Коша пару раз пытался подлизаться к тигру и стырить хоть кусочек, но тот не давал, отгоняя возмущенного дракончика внушительной лапой. Пришлось делиться с троглодитом самой,'а то ведь всю ночь будет переживать, что его толком не накормили. Что тут скажешь: растущий организм.
- И что же мы будем делать дальше? - Паша откинулся на спинку стула и внимательно на меня посмотрел, ожидая, когда я изреку что-нибудь сногсшибательное.
Я сделала умный вид и возвела глаза к потолку. Там ничего интересного не было.
- Ну я думаю, что, во-первых, надо найти работу, без денег мы долго не проживем…
- Какую? - Это уже Коша. Можно подумать, он сам будет работать.
- Поискать надо. В городе наверняка где-то есть объявления, что нужен маг для того-то и того-то или воин… да мало ли кто, главное, что мы кое-что умеем и здесь за нами никто не охотится.
Коша одобрительно кивнул, из-под стола послышался хруст раздрабливаемых костей.
- Какой он все-таки обжора, - взгрустнул Коша.
- Ладно, предлагаю всем идти спать, тем более что тут есть две ванные комнаты, по одной на каждую спальню, а ведь надо еще и душ принять.
Тигр тут же лениво вылез из-под стола, глядя на меня честными кошачьими глазами. Я представила, как забираюсь в ванну. А он за мной наблюдает… Ага, щас!
- А ты, мой дорогой, - я почесала его за ухом, и этот гад замурлыкал, - поселишься в комнате Паши. Пошли, Коша.
- Да, в комнате Паши! - грозно подтвердил Кошка и первым влетел в нашу спальню.
А эти двое остались один на один, возможно, подготавливая великий заговор против меня, а может, просто доедая ужин.
Утром пришел хозяин: довольно пожилой гном с совсем белой бородой и важным видом. Паша отдал ему требуемую плату, с тем и расстались до следующего месяца, весьма довольные друг другом.
Я вышла из комнаты сонная, в штанах и ночнушке и тут же поинтересовалась, чем это так вкусно пахнет. Паша почему-то покраснел.
- Да вот у нас тут, оказывается, есть домовой по имени Нита, вот она и согласилась помогать по хозяйству.
- Она?
Я вошла на кухню, оглядываясь по сторонам и ища взглядом эту самую хозяюшку. Первое, что я увидела: высокая гора блинов, остывающих на подоконнике, неподалеку на небольшом столике стояли баночки с вареньем и сметанкой и кувшин с холодным морсом. И только потом я увидела невысокую, стройную фигурку девушки, так быстро и споро работающей, что и не сразу глазом ухватишь.
- Ты домовая?
Она удивленно обернулась. Ничего особенного: милое личико, нос в конопушках и голубые глаза, отличающие всех, кто принадлежал к этой расе, окутанные маревом ресниц. Волосы аккуратно заплетены в длинную, перехваченную тонкой синей лентой косу, и небольшие, покрытые золотым лаком коготки на пальцах. Острые подвижные ушки слегка шевелились, высовываясь кончиками из-под волос и придавая девушке какой-то неуловимый шарм, что ли… короче, они ей шли.
Робко улыбнувшись, она все-таки кивнула.
- Молодец, - зачем-то ляпнула я.
Сев за небольшой столик, я пододвинула к себе морс и осторожно отпила прямо из кувшина.
- Здорово, лучший морс, который я когда-либо пила.
- Мням… чавк… и блины нишего!
Я посмотрела на стремительно пустеющее блюдо, на сидевшего неподалеку и сильно перемазанного в варенье Кошу и сердито заерзала на стуле. Драться с собственным драконом из-за блина при домовой было неудобно.
Девушка же, быстро все сообразив, тут же напекла еще штук пятнадцать (я не всегда успевала взглядом за движениями рук) и поставила с поклоном их передо мной, робко мне улыбаясь. Чавканье на кухне стало более дружным, а вскоре к нам присоединился и Паша, почему-то постоянно косясь на девушку и отчаянно краснея, как и она сама.
Я старательно проглотила все укушенное и принялась увлеченно наблюдать за этой парочкой, уже не удивляясь тому, что домовая не просто показалась на глаза обитателям дома, но еще и принялась готовить и убирать днем, а не ночью, как это принято. По крайней мере ясно, что она сирота: семьи домовых редко разлучаются, а если бы у нее были родственники, они никогда бы не потерпели такого грубого нарушения всех правил и заветов предков.
- Ну я поела, - сообщила я и встала из-за стола, счастливая оттого, что не надо мыть посуду: деньги да помощь всегда обижали домовых, если помощь, конечно, оказана в их время. Оттого ночью никто и не прибирает.
Паша тоже вскочил как ошпаренный, долго и пространно благодарил Ниту за вкусный обед и чуть не упал, споткнувшись о порог кухни, поскольку зачем-то пятился к выходу. После чего сильно покраснел, впрочем, как и она, и буквально вылетел одеваться, нам ведь еще надо было идти в город.
- Ну а теперь говори. - Я снова села, напустив на себя суровый вид опытной ведуньи.
Коша под столом почему-то захихикал, но я ему наступила на хвост, и он с воплями удалился. Девушка удивленно посмотрела ему вслед.
- Да хватит краснеть как маков цвет. - Я проницательно ей подмигнула, она смотрела на меня как-то странно; может, я что не так говорю? - Слушай, зачем ты ему показалась, я понимаю: по нраву пришелся, - н-да, а я-то думала, что дальше краснеть невозможно, - но ведьме-то ты зачем на глаза вылезла? Значит, просьба есть. Какая? Так что не ломай дурочку и говори, что надо.
Коша по-пластунски вполз обратно, под нашими удивленными взглядами заполз под стол и там зверски укусил меня за ногу. Я заорала, Нита захихикала, а Коша пулей вылетел за дверь, уже там крикнув:
- Получилось! Всё, как ты говорил!
Ну доберусь я до него - мало не покажется!
- Хочу стать человеком, - сказала Нита.
Я как встала, так и села, забыв про Кошу. Ни фига себе, а я-то думала, что она просто хочет рабочую ночь на день заменить. О чем ей и сказала.
Пунцовая девушка отрицательно качнула головой и пояснила:
- Ребеночка от него хочу, замуж выйти.
- Именно в такой последовательности? - уточила я.
Нет, я, конечно, помню, что домовые если и влюбляются, то раз и на всю жизнь, но чтобы вот так сразу, да еще и в Пашку… хотя… девочка явно сирота, плюс Пашка - пришелец, то есть записанные в инстинкты заклинания не срабатывают… гм…
У Ниты был такой вид, будто от смущения она сейчас либо упадет в обморок, либо исчезнет.
- Нет, не в этой… но… ты можешь? Я щедро заплачу, правда. - И перед моим удивленным носом на столе появилась довольно внушительная горка золота. - Этого хватит? - робко поинтересовалась Нита, напуганная моим молчанием.
Я осторожно кивнула, трогая горку.
- Ни фига себе! - Коша залез на стол и тоже полез пощупать. Горка тут же исчезла. - Глюк, - расстроился Коша. - Эх, нет в жизни щасья! - И улетел.
Я напряженно прислушалась, не раздадутся ли за дверью какие звуки, но там было тихо. Нита смотрела на меня как на великую колдунью, которая мановением волшебной палочки может превратить домового в человека, причем с закрытыми глазами и стоя на одной ноге.
Я с умным видом почесала нос.
- Ладно, я подумаю.
Сверкание счастливых искристых глаз и смачный поцелуй, запечатленный на щеке.
- Целуются, - страшный шепот у двери.
Скосив глаза, я увидела мордочку Коши, напряженно за нами наблюдающего. Поняв, что его заметили, он мне широко улыбнулся и скрылся с глаз. Я засопела.
- А когда?
- Чего когда?
Девушка застенчиво теребила край фартука, наматывая его на палец.
- А-а-а, когда колдовать буду?
Напряженный кивок.
- Ну так когда твой суженый согласится на то, чтобы взять тебя в жены, не раньше.
- Он согласен! - заорал Коша, вбегая к нам, весь счастливый, но тут из-за косяка к нему потянулась знакомая рука, схватила его за хвост, и он, пискнув от удивления, скрылся за дверью.
Шум, гам, вопли «на помощь!». Мы с Нитой, переглянувшись, рванули туда и застали удивительную картину: черный тигр прижимал Кошу за крылья к полу, а Пашка активно запихивал ему в рот кляп, правда, Коша кашлял пламенем, и кляп все время сгорал, но Пашка не сдавался, держа в руках уже конец моего бывшего полотенца.
- Так! Что здесь происходит?!
Нита засмеялась, Паша покраснел, а Коша вырвался и начал летать под потолком, сообщая нам, кто мы есть на самом деле. Я пригрозила его сбить фаерболом, дракоша тут же заткнулся и даже попытался извиниться, правда, только передо мной, да и то в порядке исключения.
- Вы же хотели сегодня идти искать работу, - тихонько напомнила Нита.
Я даже не удивилась, ведь домовым и положено все знать, небось всю ночь около Пашки провела, привораживала, а утром сменила свое обличье на это, сильно напоминающее человеческое.
- Да, - кивнул Паша и тут же встал.
Коша немедленно спланировал ему на плечо, но потом передумал и пересел на спину тигра. Тихое рычание и проникновенный взгляд черных глаз не произвели на дракошу ровным счетом никакого впечатления.
- Меня все равно никто не видит, - объяснял он оскаленной пасти, - а к тебе никто не подойдет, да и спина у тебя широкая.
Тигр перестал корчить жуткие гримасы и попросту перекатился по полу, Кошу сплющило и впечатало в доски. Нита жалостливо ринулась его отскребать, а Пашка прыгал рядом, не зная, как помочь и что сделать. Тигр же, воспользовавшись всеобщим замешательством, попросту нырнул у меня между ног, и я от неожиданности села ему на спину, вцепившись руками в холку. Черный прищур лукавых глаз, и возмущенный шепот «умирающего» дракоши:
- Ага, ее-то он готов повезти, хотя она весит, как мешок с мукой, а меня, такого маленького…
Я, ахнув, обернулась, сжимая в руках что-то разноцветное. Ну ни фига себе заявы: это кто тут мешок с мукой?! Коша все понял, оценил и с громким стоном изобразил потерю сознания, обмякнув на руках Ниты. На меня так укоризненно посмотрели, что я смутилась и не стала колдовать, а тигр тем временем просто пошел к двери. Учитывая, что высотой он был мне по пояс, то ехать на нем было более чем удобно, но я все же слезла, старательно глядя в другую сторону и натягивая сапоги.
- Паша!
- Чего? - Он аж подскочил.
- Забирай этого охламона и пошли.
- Умираю… - простонал Коша, никуда с рук Ниты не собирающийся уходить.
Она посмотрела на меня так жалостливо, что я поняла: ее проняло.
- Ладно, пошли втроем.
И, подхватив неуверенно переминающегося рядом с домовой парня, я потащила его к двери, которую уже открыл тигр. Пашка почти не сопротивлялся и даже раза три помахал Ните, состроив на лице выражение мужественности и непоколебимости.
Последнее, что я услышала, уже закрывая дверь, это невинный вопрос Коши о том, не осталось ли еще блинов с вареньем.

ГЛАВА 8

День был пасмурный, капал дождь. Накинув на голову капюшон куртки, я пошла вперед, справа от меня шагала, подобная черной бесшумной тени, изящная огромная кошка, а слева шел Паша, терроризируя меня вопросами о своей ненаглядной. У меня даже начали закрадываться сомнения относительно того, как именно он провел эту ночь… и с кем.
- Она необыкновенная, правда? У нее такие необычные глаза, а волосы!..
Я почему-то вспомнила наш ночной разговор с Кошей, почти понимая, почему он тогда так активно вырывался.
- И походка такая… изящная. А как она готовит!
Я упорно кивала, оглядываясь по сторонам и пытаясь понять, как пройти в центр города, чтобы оттуда свернуть к кварталу рабочих. Тот бродяга из таверны говорил, что там должны быть специальные столбы с объявлениями о работе.
- Как ты считаешь, у нее получится?
Вопрос застал меня врасплох, я явно прослушала основную часть монолога.

Предыдущая страница 20 Следующая страница


21 Ольга Мяхар

- Чего?
Укоризненный взгляд и мое смущенное сопение.
- У нее получится стать человеком?
- Ну не знаю, в общем-то заклинание для этого есть, просто тех домовых, которые бы хотели превратиться в людей, можно сосчитать по пальцам, а потому оно не слишком распространенное.
- Но ты его знаешь? - Он так сверлил меня глазами, будто от этого зависела как минимум его жизнь.
- Ну-у… знаю.
Облегченный выдох.
- Но для него нужны довольно редкие ингредиенты.
- Какие?
- Например, ухо зомби или глаз вампира, на худой конец сойдет и эльфийский.
Паша красочно представил себе, как мы выбиваем глаз у чистокровного эльфа, а потом его родственники аккуратно нарезают нас на ленточки, и ему поплохело, но он тут же взял себя в руки и сурово кивнул. Я с любопытством за ним наблюдала.
- Я согласен.
- Выбить глаз эльфу?
- Нет, найти вампира.
- А-а-а…
Я разочарованно проводила глазами проходившего мимо с как всегда задранным носом и презрительным взглядом эльфа. Паша тоже с интересом уставился на его правый глаз. Эльф облил его ведром презрения, но глаз явно задергался, тем более что я зачем-то облизнулась. Эльф гордо развернулся и так же неспешно зашагал в обратном направлении. Мы разочарованно вздохнули.
- О, а вот и парк!
Я удивленно уставилась на Пашку, но тут и сама заметила, что впереди что-то зеленеет за высоким ажурным забором из серебристого металла. Через каждые сто шагов забор прерывался открытыми воротами, через которые мог войти или выйти любой горожанин.
- Замечательно, - кивнула я, - а сейчас мы повернем направо и пойдем вдоль ворот два квартала, третьим и будет квартал рабочих, а там мы довольно легко найдем главную площадь, она в центре.
Паша кивнул. Разыскать эту площадь со вбитыми в каменную мостовую широкими железными столбами и впрямь не составило особого труда, только ходить пришлось долго.
- Так, ты почитай то, что написано на том столбе, а я посмотрю этот. И запомни: мы ищем оплату в золоте, все остальное нас не интересует.
Паша кивнул и пошел к соседнему столбу, а точнее широкой тумбе. Тигр остался со мной, даже и не думая никуда уходить. Он грациозно лег у моих ног и лениво обозревал проходящих мимо прохожих, тут же ускоряющих свой шаг, едва глаза тигра останавливались на той или иной фигуре.
- Так, ну и что тут у нас есть? Ага, вот.
«Выгул аллигаторов, купание и уход. Выжившим оплата гарантирована». И ниже меленько: «Десять золотых».
Ну уж нет, аллигаторов я не люблю, да и жалко зверушек: после моих выкрутасов они вряд ли останутся злобными и кусачими, скорее будут беззубыми и забитыми. Идем дальше.
«Утеряна книга воскрешения мертвых, нашедшему - вознаграждение: пять золотых». Угу, я на аллигаторах больше заработаю, да и еще неизвестно, как хозяин распорядится этой книжкой. Нет, это не то.
«Нужен придворный маг, оплата - сдельная, от пятнадцати золотых!» Ни за что!
- Нашел, нашел!
Паша активно махал мне рукой, мы с тигром тут же подошли к нему.
- Вот!
Я проследила за его пальцем и с интересом прочла следующее: «По королевскому указу тому, кто убьет живущего в черной горе дракона и принесет его глаз королю, выплачивается вознаграждение в виде пяти тысяч золотых монет».
Сумма потрясала, тут же захотелось пойти и разобраться со зловредной рептилией, но, судя по обтрепанности объявления, оно висит тут уже довольно долго и, как я вижу, особого ажиотажа у горожан не вызвало.
Очередная капля дождя упала мне на нос с кромки капюшона, синие от холода руки, ко всему прочему еще и мокрые, не спасало ничто, а перчатки я дома забыла, карманы же, как и всегда, были до отказа набиты всякой всячиной, а потому сунуть туда кулаки не представлялось возможным. Об ногу потерлась усатая пушистая голова, и я тут же зарылась ладонями в теплую шерсть, затаив дыхание от удовольствия. Тигр стоял не шевелясь и тихо мурлыча. Мысль о том, что странник чересчур хорошо относится к своему в общем-то временному облику, пришла, как всегда, не вовремя.
- Ну так как? Ищем дальше или беремся за это?
- Беремся, - кивнула я и с сожалением отпустила мощную шею. - Но сначала пойдем в таверну, там хоть узнаем, что это за дракон и не убили ли его до нас.
- Не убили, - негромко сказал подошедший гном с сурово сдвинутыми бровями и лопатообразной рыжей бородой. - Ежели б убили, листок бы сам исчез, а он все висит, значит, жива гадина.
- А ты кто будешь? - поинтересовался Пашка.
Гном гордо провел рукой по пушистым усам.
- Звать меня Храбр, сын Гора. Слыхали, может?
Я отрицательно качнула головой.
- Мы приезжие, только вчера сошли с корабля, а потому еще толком никого здесь не знаем.
- Ну что ж, тогда будем знакомы.
Паша осторожно пожал внушительную ладонь и мужественно выдержал ответное рукопожатие ухмыляющегося гнома.
- Я слышал, что вы в таверну идете. Может, и Храбра уважите, а уж я тогда много чего ценного могу порассказать.
Мы задумчиво переглянулись с Пашкой. С одной стороны, денег у нас совсем немного, а с другой…
- Ладно, Храбр, пойдем. Угостимся в какой-нибудь таверне, а после и поговорим.
Гном хитро прищурился:
- Зачем же в любой, я вам такую таверну покажу - всем на загляденье. Кормят там отменно, вино да эль подают самые лучшие, что я когда-либо пробовал, а берут с друзей совсем и недорого.
- С друзей? - вопросительно повторила я.
- Так вы ж мои друзья. Разве не так?
Таверна и впрямь была довольно уютной и чистой. Приглушенный свет свечей и пламя горящего неподалеку огромного камина высвечивали довольно простую обстановку заведения. Ни названия, ни вывески хозяин повесить не удосужился, но почти все столы даже в столь ранний час уже были заняты. Нас же хозяин посадил за угловой стол с двумя надежными дубовыми лавками.
- Чего изволите?
Гном жестом приказал нам молчать и быстро и четко рассказал, чего мы, собственно, изволим. А вскоре мы на деле убедились, что Храбр не зря расписывал нам прелести этого места. Мясо тут было мягким и сочным, с него так и капал горячий жир прямо на золотистую, щедро посыпанную укропом картошку. На столе также стоял небольшой тазик вкуснейшего салата, заправленного сметаной, плюс принесли тарелки с поджаренной на шкварках яичницей, в руке согревал душу только что вынутый из печи хлеб, а в кружке плескался теплый пряный эль, лучше которого я еще никогда не пробовала.
Первые полчаса все, что мы могли делать, так это мычать и закатывать глаза от удовольствия, жуя прекрасную еду. Тигра тоже не обделили - принесли на подносе целого поросенка, приправленного специями и обложенного зеленью. Я и сама от такого бы не отказалась, да боюсь, что такое блюдо в меня уже банально бы не влезло.
- Ну как? - Гном сыто рыгнул и откинулся спиной на стену.
Мы с Пашкой одобрительно замычали, я уверенно накладывала себе еще салата, не обращая внимания на выпирающий живот.
- То-то, - значительно произнес он, с одобрением за мной наблюдая. - А теперь слушайте. - Под столом стих не прекращающийся последние минут …дцать хруст костей. - Дракон этот в длину и ширину будет что высокий холм, на который и не сразу взберешься. Чешуя у него вся черная, заговоренная от волшебства, а глаза горят алым пламенем то ли с рождения, то ли от злобы лютой.
Я старательно воссоздавала перед глазами образ монстра, но почему-то голова у него до безобразия походила на Кошину, блин!
- По весне он просыпается и до следующей зимы терроризирует город. Жрать ему, видите ли, подавай, а не то налетит, поймает кого из животных или человека на худой конец да и сожрет у себя в норе.
Повисла трагическая пауза, призывающая слушателей проникнуться и представить весь ужас положения горожан.
- И часто налетает? - поинтересовалась я, отпихивая ногой морду тигра, который упорно пытался пристроить ее на моих сапогах.
- Да как сказать… Коли успеем ему отару овец вывести, так на недельку о нем забыть можно, а коли нет… будет хавать все, что не успеет сбежать.
- Я не понял, - нахмурился Пашка, - а почему за его глаз так дорого платят, да и почему глаз, а, например, не за язык или сердце?
- А потому, - гном наставительно поднял палец, на котором покачивалось прицепившееся колечко лука; Храбр задумчиво на него посмотрел и просто стянул зубами, - а потому, что уже очень многие и рыцари, и волшебники, да и дружина лично его величества пытались убить эту гадину. Да только ничегошеньки у них не вышло, остались от них одни доспехи да штаны иногда.
Снова задумчивое молчание. Тигр все-таки устроил голову на моей правой ступне, и она начала затекать под ее весом.
- А ведь этот гад даже сытый иногда попросту может пролететь над нами да и плюнуть огнем куда-нибудь, а от драконьего огня, как известно, даже камни горят, коли он захочет. А что касаемо глаза, так он у него всего один остался, и гадина скорее сдохнет, чем с ним расстанется и окончательно ослепнет. Ну а слепой дракон, даже и живой, уже не опасен так, как зрячий.
Я некстати вспомнила Кошу, он и впрямь мог менять интенсивность пламени так, чтобы сжечь только то, что хотел, и не тронуть остального.
- Так-то вот… а вы, как я понял, решили рискнуть и выйти против него один на один?
- Пожалуй, да. Только что тебе-то с того? - спросил Паша.
Я одобрительно жевала пучок лука.
- А то: возьмите меня с собой, авось пригожусь. Вы-то небось и не знаете, где он живет, да когда спит, и чем его пронять можно.
- А ты, значит, знаешь? - усмехнулся Пашка.
Гном приосанился.
- Каждый раз, как шли убивать ящерицу, я следил за боем да примечал его слабые места, повадки, а раза два так и вовсе побывал в его пещере, так что знаю, что ведет в нее не только главный вход, но и еще один, помельче да подоступнее.
- Сколько? - спросила я, глядя в его хитро прищуренные глаза.
- Так треть.
Под столом зашевелился тигр, возмущенный суммой, а в ногу, с которой убрали вес, тут же вонзились тысячи тонких иголочек. Лицо сильно перекосило, я изо всех сил старалась не шевелиться.
- Да ладно, ладно, и четверти хватит, - заволновался гном, наблюдая за моими гримасами.
Тигр тут же попытался положить голову обратно. Нога сдвинулась. Я чуть не заорала, пиная его второй ногой.
- Уговорили, одна пятая.
Я засопела и кое-как кивнула. Гном расцвел в улыбке:
- Ну вот и договорились.
Ногу начало потихоньку отпускать.

ГЛАВА 9

Домой мы ввалились с кучей покупок, сделанных на рынке и в порту в сущности на последние деньги. Кошу я нашла в своей комнате лежащим на кровати с разбухшим от обжорства пузом. С совершенно счастливым выражением на мордочке он наблюдал, как в углу под потолком паук плетет паутину, одна муха, кстати, уже поспешила туда угодить. Сев рядом, я все ему рассказала, стараясь смягчить то обстоятельство, что мы идем убивать его собрата.
- Какой кошмар! - Коша с трудом сел и возмущенно на меня уставился. - Он же дракон, пусть и не очень обученный манерам, но дракон! Вы… а мы… а ты!..
Я только пожала плечами.
- Он слишком многих уже сжег, съел, да и просто испугал, его надо наказать.
- Но не убивать и не ослеплять же!
- Посмотрим.
Коша тут же успокоился. Раз уж я сказала «посмотрим», значит, я что-нибудь придумаю, а потому он опять лег на спину и принялся наблюдать за паучком.
- Тебе муху не жалко?
- Жалко, - кивнул он, - но в душе я тоже охотник, а потому мне надо учиться. Да, кстати, Нита же обещала тебе кучу золота, если ты ее переделаешь в человека, так чего ты мучаешься?
Я со вздохом легла рядом с серебристым Кошкой, прижавшись к его пузу щекой.
- Для того чтобы достать все нужные ингредиенты, придется довольно долго лазить по разным местам. Многое, возможно, придется покупать, так что это дело не одного дня.
- А, ну тогда понятно.
Очередная муха попала в паутину и возмущенно там забилась, злобно жужжа.
Мы вышли ранним утром. Коше пришлось поднимать меня чуть ли не пинками, а потом он еще долго издевался надо мной, поливая меня спящую холодной водой из кружки, после чего с визгом улепетывал по всему дому от летящих за ним подушек. Целых трех, между прочим, и с заклинаниями левитации.
Гном уже ждал нас на улице, придерживая рукой трех серых лошадок, похожих одна на другую как три капли воды.
- Позаимствовал на время, - хмуро сообщил Храбр и забрался на крайнюю справа.
Мы с Пашей поделили остальных. Коша, все еще дуясь, залез в седло к Пашке, держась лапками за луку седла.
- Поехали? - спросила я, но гном не отвечал, он смотрел на машущую нам из окна Ниту, выпучив глаза и открыв рот. - Хочешь превратиться в лягушку? - вкрадчиво прошептала я, вертя между пальцев искристый серебряный шарик с зелеными разводами.
Гном ошарашенно перевел на меня взгляд и отрицательно мотнул головой, как загипнотизированный уставившись на сгусток волшебства.
- Тогда будь паинькой и никому не рассказывай о ней.
- О ком? - немного пришел в себя гном, строя удивленные глаза.
Я одобрительно кивнула, и шарик с шипением погас в моих ладонях.
За ворота нас выпустили сонные стражи, лишь только мы объяснили, зачем, собственно, едем. Один из них даже, по-моему, перекрестил нас напоследок, после чего тяжелые створки сомкнулись за нашими спинами и мы остались одни в укутанной туманом степи с тонкой кромкой чернеющего леса на горизонте.
- Нам в лес надо, вон по той дороге поедем, к вечеру доедем до деревьев, - сообщил гном.
От ворот и впрямь вела не одна дорога, а три. Мы поехали по средней.
Коша забавно подпрыгивал в седле, как и я, в первый раз путешествуя на лошади. Но если я еще выкрутилась, пробурчав под нос заклинание наездника, то у Коши все было гораздо сложнее. Пару раз он пытался забраться на руки к Паше, но тот на провокации не поддавался и везти весь день изрядно прибавившего в весе дракошу не собирался. Умоляющие взгляды в мою сторону также не возымели должного действия. Так он и стал прыгать, пока не натер себе две мозоли и, плюнув на все, не решил передвигаться по воздуху, уже сверху высказывая нам все, что о таких друзьях думает.
Гному я, кстати, дракончика показала не сразу, а только когда он начал летать. Удивленный Храбр тут же предложил поймать Кошу и выколупать ему глаз, авось сойдет. Коша от такого предложения чуть не рухнул на землю, а потом принялся прицельно плеваться в гнома огнем. Лошадь Храбра, получив по крупу одним из таких огненных плевков, заржала и встала на дыбы, а потом понесла вопящего всадника под наш дружный хохот. Дракоша вернулся героем и умостился у Паши на плече. Тот чудом не сверзился с лошади и пересадил его на седло, пришлось Кошке подчиниться и сидеть там, правда, я, сжалившись, наколдовала ему небольшую подушку, прилепив ее перед Пашкой, и дракоша с большим комфортом благодарно на ней разлегся.
Гнома мы догнали не скоро, и дырку в бороде он переживал как личное оскорбление, еле его отговорили немедленно прибить «ящерицу болотную» (Коше Пашка вовремя зажал рот, и тот просто не успел высказаться). Парой заклинаний я привела бороду в прежний вид, и гном немного поутих, уже не так жаждая крови, как раньше.
Черный тигр, наверное, единственный как был, так и остался спокойным, не реагируя на наши приключения и все так же изящно и грациозно передвигаясь слева от моей лошадки. Казалось, ничто, кроме меня, его вообще не интересует, правда, потом вместе с подушкой на него приземлился Коша и громко потребовал, чтобы я немедленно прилепила ее тигру на спину, а Коша бы на ней лежал, тут уж пришлось отвлечься и с угрожающим рыком наброситься на обнаглевшего дракончика. Коша ужаснулся и закрылся подушкой, которую и схватил тигр, возмущенно замотав головой и пытаясь отплеваться от перьев. Дракон немедленно ретировался к Паше, и я послушно наколдовала еще одну подушечку. К тигру дракончик больше не лез, по крайней мере пока.
К деревьям мы подъехали и вправду лишь тогда, когда солнце коснулось вершин деревьев.
- Отсюда уже недалеко, - просветил нас Храбр. - К темноте подойдем точно, так что решайте, заночуем на поляне неподалеку или пойдем сразу. Но предупреждаю: дракон ночью спит.
С седла Пашки послышался тихий храп. Все посмотрели на Кошу, дергающего во сне лапкой.
- Паш, разбуди его.
- Зачем?
- Он полетит на разведку. Может, сумеет договориться с этим гадом, а мы пока его подождем у костра, - объяснила я.
Паша кивнул и принялся тыкать пальцем в дракона. Тот возмущенно всхрапнул, приоткрыл глаз, увидел Пашку, плюнул в него огнем и снова захрапел как ни в чем не бывало.
Паша сидел с поднятым пальцем, весь черный, лысый и в остатках рубахи. Я старательно кашляла в кулак, боясь задеть его чувства. Паша медленно сжал кулак, и… Коша с воплем полетел в ближайшие кусты. Вылез он оттуда почти сразу, весь грязный, облепленный листьями и сильно ругающийся.
- Коша, - начала я.
- Какой козел бросил меня в кусты?!
- Мы хотим, чтобы ты… - Я повысила голос на тон.
- Сам козел! Чего огнем плюешься?! У меня теперь волос нет!
- Щас у тебя еще кое-чего не будет! Там же лужа была, я весь мокрый… и грязный!
- …полетел в пещеру и поговорил с драконом.
- Сам виноват! Не подлетай, а то снова пну!
- Тьфу на тебя!
- И-го-го!
- Караул! Меня топчут копытами! П?ша, останови коня!
- Не могу, ты в него огнем плюнул.
- И, если возможно, - уже орала я, гном с ужасом за всем наблюдал, - убедил бы его…
- Я сейчас плюну, мало не покажется, р-р-р!
- Моя нога! Отпусти, гад, больно же!
- Ешишо нефышу, бушу вишеть фкоко зашошу!
- …больше не бедокурить и поговорить с нами на равных! Так, все, мне надоело!
Паша сидел в седле прыгающей, как коза, лошади и махал левой ногой, в которую намертво вцепился зубами Коша. Оба явно меня не слушали, а потому я попросту долбанула по этой парочке заклинанием, и все трое разлетелись в разные стороны, намертво приклеившись спинами к деревьям.
- Ну?! - Я сурово сдвинула брови.
Мне тут же уделили максимум внимания, Паша висел вверх ногами и старательно придерживал штаны, из которых выпадал, неподалеку на толстом суку сидела донельзя удивленная лошадь, а прямо перед моим носом старательно улыбался, отплевываясь от куска штанины, серебристый дракончик.
- Ди, ты что-то хотела сказать?
Кто-то заржал - обернувшись, я поняла, что гном. Вскоре он уже висел рядом с Пашей, тоже вверх ногами. Паша ему сочувственно улыбался, пока Храбр запихивал под воротник закрывшую лицо бороду. Я опять повернулась к Коше и старательно повторила все то, что говорила недавно.
- Всего-то? Конечно, сделаю, Ди, о чем речь.
Взмах руки - и все (а также лошадь), шумно падают на землю. Коша кое-как сел, а потом быстро взлетел и исчез за деревьями.
- А мне вот интересно… - Гном с трудом сел, прислонившись к стволу дерева и наблюдая за удаляющимся силуэтом дракоши.
- Что? - обернулась я.
- Как он дракона-то найдет, куда идти я ему не говорил.
Я задумчиво почесала нос.
- Ну… он же и сам дракон, должен найти.
Гном только пожал плечами и поднялся на ноги. Паша уже убежал собирать хворост для костра - ждать решили тут.

Предыдущая страница 21 Следующая страница


Особо опасная ведьма 22

Сучья весело потрескивали, неровные языки пламени освещали наши лица, прошло вот уже три часа, как Коша улетел искать дракона и до сих пор не вернулся. Над огнем жарилась тушка убитого Пашкой из своих лазеров зайца.
- Может, он заблудился? - предположила я, поглаживая черный искристый мех положившего мне на ноги голову тигра.
- Все может быть, - серьезно кивнул гном и старательно потыкал веточкой в освежеванную тушку.
Но тут послышался знакомый шелест крыльев, и рядом с костром опустился Коша.
- Ну как?
- Слетал?
- Увидел?
- Чего молчишь, давай рассказывай.
Коша немного удивился граду вопросов, но твердо заявил, что, пока его не накормят, говорить он отказывается. Пришлось дать ему ногу зайца и с нетерпением ждать, когда он ее съест.
- Ну так вот. - Коша сыто рыгнул и залез в костер, с удовольствием греясь на алеющих углях среди язычков пламени. - Искал я его довольно долго, весь лес облетел, пока совсем недалеко отсюда не нашел нужный холм, на вершине которого и спрятано логово моего сородича. - Он замолчал, старательно ковыряясь в ухе.
Мы напряженно за ним наблюдали.
- И? - не выдержал гном.
Коша недовольно на него взглянул и закончил изучать найденное в ухе.
- Я зашел туда крайне осторожно, я крался, как призрак ночи: бесшумный и невидимый для всего живого. - (Я только хмыкнула, ну-ну). - И вдруг вижу - он! Спит, не шевелится. На целой куче золота.
- Золота?! - ахнула я, только тут сообразив, что все драконы, живущие в пещерах, всегда стаскивают туда такое мягкое и удобное для сна золото, помнят расположение каждой монетки и до победного преследуют наглеца, умудрившегося стырить хоть одну. А гном-то тоже молодец, рассказывал, что бывал там пару раз в отсутствие хозяина, а о золоте даже не обмолвился.
Коша между тем продолжал:
- Я сел неподалеку и стал ждать, когда он проснется, а пока просто начал катать по полу кругляшок. Так вы не поверите, едва я взял его в лапу, как этот гад проснулся и самым наглым образом собрался меня схомячить! У меня нет слов! Мы же родичи, я же ему орал!
Я представила Кошу, летающего по пещере, уворачивающегося от зубов более крупного дракона и что-то при этом верещащего. Знаю я его, небось опять ругался нецензурно.
- Ну так вот, еле выбрался я оттуда, а чтоб он нос не задирал, я вот чего принес.
Мы с любопытством уставились на то, что протягивал мне Коша. Это оказалась старинная золотая монета с небольшим, но ярким рубином в центре. Признаюсь, что ужас положения до меня дошел не сразу. Но когда я поняла, что натворил Коша…
- Ну все, - первым озвучил наши общие мысли гном, - скоро эта гадина прилетит прямо сюда за своим сокровищем.
Паша тихо выругался, а Коша переводил удивленный взгляд с одного на другого, явно ничего не понимая.
- Ты привел за собой черного дракона, он наверняка уже чует, где его золото, которое ты украл. - От волнения я повторяла слова, бегая по поляне и соображая, что делать.
Гном, кстати, как самый умный, сел на лошадь и с криком: «Контракт расторгнут!», подхватив под уздцы двух других лошадок, рванул в лес. Мы удивленно смотрели ему вслед.
- Гад, - возмутился Коша, - там была моя подушечка!
Но тут над деревьями пронесся оглушающий рев, пригибая их зеленые верхушки, и в нос ударил запах гари и жженой листвы.
- Летит, - сообщил Коша и, схватив меня за руку, куда-то поволок.
- Эй, ты куда?! - закричал Паша, бросаясь за нами.
Коша старательно делал вид, что он тут совершенно ни при чем.
- На поляну, там будет удобнее, а здесь он нас просто деревьями завалит.
Черная тень бежала рядом, тигр задумчиво поглядывал в небо.
Поляна и впрямь была неподалеку, и, когда мы на нее выскочили, над головами как раз пронесся длинный мощный силуэт черной рептилии с огромными крыльями и длиннющим хвостом.
- Коша! - проорала я, перекрикивая поднятый драконом ветер.
- Чего?
- Он говорить вообще не умеет?
- По-моему, нет!
- Ладно, тогда спрячься где-нибудь, пока я буду колдовать.
- Я тебя не брошу!
Я только отмахнулась. На поляну уже садился дракон, на его покрытой зубцами костяных наростов морде сверкал злой алый левый глаз. Правый то ли был выбит, то ли выжжен когда-то, но сейчас на его месте был только черный старый шрам.
Слова разрезали воздух, руки начертали едва знакомые узоры, перебирая их вязь пальцами. Заклинание лилось и множилось, ограждая нас от удивленного чудовища и плетя, рисуя, чертя вокруг него сверкающую сеть.
Монстр взревел и ринулся на меня, но сеть выдержала, прогнувшись и зазвенев от натуги. Паша полоснул по нему лучами бластеров, а расхрабрившийся Коша подлетел и плюнул огнем прямо в нос дракону, правда, его смело внушительной струей пламени, и он вновь улетел в кусты, но тут же вылез оттуда и даже погрозил врагу кулачком.
Сеть крепла, нитей становилось все больше и больше, они сплетались между собой, будто паутинка у паука в моей комнате, дракон уже выл не переставая, изрытая пламя, пытаясь распахнуть крылья и разорвать алмазными когтями крепко спеленавшие его нити, но я была начеку. И вскоре он затих, не имея возможности даже пошевелиться.
- Ну что, будем изымать глаз? - Коша размахивал стибренным у Паши ножом, летая вокруг морды дракона, тот только рычал, даже пасть он сейчас открыть был не в состоянии.
- Нет.
Коша удивленно обернулся ко мне.
- Не будем, смотри.
Пара фраз, блестящий шарик на ладони, и вот уже от морды дракона отсоединяются две точные копии его горящего глаза, одна из которых летит ко мне, а вторая плавно и осторожно проникает за шрам пустой глазницы. Удивленный рык, и вот уже дракон ошарашенно хлопает обоими глазами, сверкающими, как и прежде, а у меня на ладони покоится их точная копия.
- Сспассибо-о…
Шепот этот ворвался в душу, сжал сердце и проник в мозг. Я удивленно подняла голову и взглянула на заговорившего дракона. Коша, перестав махать ножом, так и сел на землю, открыв пасть и взирая на своего собрата.
- Ты сспассла мой разззумм…
Я нахмурилась.
- Как это? - влез Коша.
- Выпусссти меня.
Так, понятно, никаких объяснений, ну и ладно.
- Выпущу, если пообещаешь сегодня же покинуть этот лес и больше никогда не терроризировать жителей этого города.
- Только одного-о-о, - прошептал пленник.
Я приподняла брови, не понимая.
- Гном сссейчассс ворррует мои ссокровищщщщщаа… он должжжен ззззаплатить…
Я гадко ухмыльнулась. Так вот куда поспешил мистер Храбр: пока мы тут погибаем без лошадей и убиваем монстра, он тем временем ворует золото.
Я подошла и вложила в лапу дракона монету, украденную Кошей.
- Он твой.
Дракон кивнул, и тут же искрящиеся нити стали сползать с его чешуи, впитываясь в землю и освобождая его.
- Я не зззабуду твоей уссслуги, ведьма-а, - прошипел он на прощание и двумя мощными взмахами крыльев поднялся в воздух.
Коша улетел в кусты вместе с Пашкой, а я натолкнулась на стоящего позади меня, как скала, тигра и умудрилась устоять, даже помахала дракону на прощание, хотя он этого и не видел. Все его мысли сейчас занимал один вредный жадный гном, нагло забравшийся в его пещеру.
В город мы возвращались с триумфом, я даже не стала стучать в закрытые на ночь ворота, попросту сделав так, что мы прошли их насквозь на глазах у донельзя удивленных стражников. Один из них даже подавился выпивкой, долго потом кашлял и старательно крестился, глядя нам вслед.
К королю за вознаграждением мы решили пойти утром, а то сейчас нас во дворец вряд ли пропустят, и отправились домой, тем более что Коша уже храпел на руках у Пашки.
Как мы так быстро от леса добрались до ворот? Я нашла телепорт, а точнее место скопления силы, достаточной, чтобы забросить всех нас к воротам, так что хоть с этим повезло.
А дома нас встретила сияющая от счастья Нита с целой горой горячих пирожков с разными видами джема. Вкуснятина!

ГЛАВА 10

Король долго пытался понять, что хотят от него эти двое, ворвавшиеся ни свет ни заря в его опочивальню. Девушка совала ему под нос какой-то жуткий глаз и громко требовала пять тысяч золотых за него, парень постоянно кивал и угрожал средним пальцем, наводя его на монарха, под потолком наматывал круги громко верещащий дракончик, требующий, чтобы и ему сделали такой же потрясный балдахин, а у двери рычал на бледных с перепугу и жмущихся в коридоре стражей довольно внушительный черный тигр с впечатляющими клыками.
- Что вам надо?!
Я заткнулась, тяжело вздохнула и одним махом развернула перед королем картину от пола до потолка с недавно произошедшим сражением (только чуть подкорректированную). Стража, монарх и его стоящий неподалеку в шлепанцах и ночном колпаке советник с ужасом взирали, как сверкающие нити раздирают плоть дракона, а мы с Пашей и Кошей, вереща, как идиоты, кромсаем его, еще живого, мечами, ножами и вилкой (это Коша). Картина свернулась, особо нервные валялись в обмороке.
- Да-а-а… - впечатлился король. - Ладно, давай сюда глаз.
Я тут же сунула скользкое круглое глазное яблоко ему в ладонь. Король сморщился и передал это советнику, тот на всякий случай сунул его в свой ночной колпак и крепко завязал.
- Эй, вы там, - крикнул король перепуганной страже, - найдите казначея, пусть выплатит им пять тысяч золотых!
Мы с Пашей радостно заулыбались, а Коша все-таки сел на кровать, прекратив маячить под потолком.
- И вот еще что, девушка, - обратился ко мне король, я вопросительно приподняла брови, - в следующий раз, будьте добры, дождитесь аудиенции в тронном зале, а не врывайтесь ко мне в спальню, когда я не одет. - Он на минутку умолк и задумчиво добавил: - Могу ведь и голову отрубить…
Мы тут же заверили его величество, что это - в первый и последний раз. Кажется, поверил, по крайней мере в этот день нам никто голову рубить не собирался. Да и казначей, пусть и с недовольной миной на лице, но все же выплатил нам требуемое вознаграждение.
Борщ был настолько ароматным, что я никак не могла оторваться от тарелки. Мы сидели все вместе за круглым столом в зале и с вожделением пожирали глазами кастрюльку с остатками борща, пока Нита пыталась выцарапать ее у Коши и разлить всем добавку. У меня первой сдали нервы:
- Коша, отдай кастрюлю, ты же все равно все не съешь - лопнешь!
- Не отдам, вы уже свое съели, а я растущий организм, мне питаться надо! - возмущался этот оглоед и нипочем не отцеплялся от ручек кастрюли, готовый повиснуть на ней всем своим немалым весом, если понадобится.
Нита вымученно нам улыбнулась и… оставила кастрюлю в покое, Коша тут же сунул туда мордочку, и послышалось быстрое чавканье. Мы, с ложками в одной руке и пустыми тарелками в другой, с ужасом за ним наблюдали.
- Коша!
Тигр удивленно поднял голову и с интересом обозрел стол. Миг - и черная лапа вцепилась в серебристый хвост. Дикий крик, и вот уже этот птеродактиль исчезает под столом, волоча за собой кастрюлю. Мы, не сговариваясь, вцепились в нее все трое, тигр упорно тащил верещащего дракончика под стол, а борщ опасно плескался на дне.
- Ну и ладно, жадины! - выкрикнул несчастный и… отцепился от кастрюли.
Тут же она полетела в другую сторону, мы грохнулись на пол, а сверху медленно летела та самая кастрюля, щедро поливая нас горячим борщом.
- А-а-а!
Я вскочила первая и принялась отряхиваться, Паша тряс Ниту, волнуясь, что она обожглась, а Коша ржал, сидя на шее у тигра.
- Да не волнуйтесь вы так, я сейчас еще приготовлю.
Все замерли и уставились на смущенную девушку.
- Давай, - кивнул Коша. - Так, кто видел мою ложку?!
Мне стало немного стыдно, и, пока Нита, убежав с Пашкой на кухню (тот все лез помочь, явно не умея готовить, ему милостиво разрешили почистить лук, в процессе чего наш герой разрыдался), я магией счистила с ковра и стола размазанное красное безобразие. Коша катался на тигре, которому, по-видимому, этот процесс начинал нравиться.
А вскоре с кухни вернулись наши повара, и мы снова сели за стол. Тигр ел вместе с Кошей, который за свое свинское поведение был наказан тем, что теперь питался под, а не на столе. Дракончик для виду повозмущался, но спорить активно не стал, тем более что для него была сварена персональная кастрюлька, и там его никто не трогал, разве что я пару раз пыталась пнуть, но не дотянулась и попала ногой по удивленному тигру. Тихое сердитое рычание, и тяжесть его головы на провинившейся ноге, которая немедленно начала затекать.
Ну и ладно, хорошо хоть не покусали.
Поев, мы с Пашкой устроились в креслах у ярко горящего камина, настроение было благодушное, и даже дракоша, пыхтя залезший мне на колени и громко потребовавший, чтобы ему почесали брюхо, не мог его испортить. Нита гремела посудой на кухне, а тигр лежал около моих ног, наблюдая сквозь прищуренные веки за игрой танцующего пламени.
- Ну так как?
Я прикрыла глаза и почувствовала, что сейчас замурлычу от удовольствия.
- Ди…
- Чего?
Паша явно хотел поговорить, а у меня глаза слипались после бессонной ночи.
- Когда мы пойдем за ингредиентами для зелья?
На кухне временно стих всякий шум, и я поняла, что отвечать все же придется.
- Что, прям щас?
- Ну а когда? Чем быстрее, тем лучше.
Сильно хотелось съязвить, но я сдержалась:
- Завтра с утра пойдем искать перо вороны, куст паро и чешую рыбы.
- У меня есть чешуя рыбы. - Робко от дверей кухни.
Я вспомнила, что мы отдали почти все деньги Ните на хозяйство, так как готовила и убирала в доме именно она. Оставили лишь небольшую сумму каждому на мелкие, карманные расходы (Коше больше всех, он закатил жуткую истерику, до сих пор правое ухо болит). Нита уже успела забить холодильный шкаф (с выложенными вдоль стен и потолка серебристыми плитками вечного льда) всякой всячиной, умудряясь таскать продукты с рынка, даже не выходя из дома (в конце концов она же домовая, так что это и неудивительно), вот и рыбка нашлась в ее хозяйстве, пока что не чищенная.
Я, кряхтя, как старая бабка, встала, Коша повис на рубашке, наотрез отказываясь слезать, пришлось отдирать и класть его в кресло.
- Ладно, пошли.
Паша тут же вскочил, весь счастливый и готовый буквально ко всему.
- Ты пойдешь? - обратилась я к задумчиво смотрящему на меня тигру.
Он встал и лениво пошел к двери. Все ясно, меня тут одну никуда не отпустят. Кошу я спрашивать не стала, он явно никуда идти не собирался, внаглую развалившись в теплом кресле у горящего камина. Нита притащила откуда-то пуховый платок и накрыла им дракошу, тот вообще разомлел, ведь, как известно, для драконов тепла много не бывает.
На улице уже не было тумана, но и солнце не спешило радовать своими косыми лучами, вместо них на нос падали капли затяжного дождя. Я поморщилась, кутаясь в куртку, и пошлепала к воротам города, по пути высматривая ворон. Рядом со мной шел Паша, вертя головой во все стороны и тыча в любую тень на крыше пальцем с таким видом, что ворону просто стало жалко.
- Нам нужно максимум три пера. Да и то если я раза два ошибусь и сварю не то, - на всякий случай просветила я его.
Паша кивнул, и тут мимо пролетела ворона, весело каркая и догоняя какую-то летучую мышь. Сверкнули лазеры, громкий крик поджаренного пернатого, и обгорелый труп рухнул к нашим ногам, дымясь и сильно воняя. Я угрюмо попинала его ногой и вопросительно уставилась на смущенного Пашу.
- И где перья?!
- Ну… сгорели.
- Молодец! В следующий раз не торопись и пользуйся, пожалуйста, ножом.
Ворона дернула лапкой и медленно поползла в сторону. Паша попытался направить на нее руку.
- Эй-эй, ты чего?
- Жалко, добить хочу.
У меня нет слов. Подняв нож, я вонзила его в несчастную жертву пришельца, оборвав немыслимые страдания.
- Вот как надо!
- Она еще ползет. - Паша наблюдал за птичкой, оставляющей за собой не только пепел, но и кровь, однако упрямо куда-то уползающей. Я засопела. - Дай я все же попробую.
Я не успела возразить, а справа от вороны уже ударили в землю лучи, попали в лужу, и вода вокруг бывшего пернатого забурлила. Я почувствовала себя жутким садистом и побежала добивать, но опоздала, ворона, не выдержав мучений, все-таки скончалась, раззявив клюв и распластав крылья. На всякий случай я все же потыкала в нее ножом и, подняв голову, встретилась с ошарашенными взглядами двух проходящих мимо эльфов. Мне стало дурно: они за не вовремя сорванный листочек в своем лесу готовы надавать плетей, а уж за птичку… гм.
- А мы тут… дурью маемся… - вежливо улыбнулась я.
На лицах эльфов выражение удивления сменилось презрением и почти вызовом. Сейчас нас будут бить.
- Если бы это было в нашем лесу, чужестранка, - тихо проговорил дрожащим от ярости голосом тот, что справа, - мы бы просто подвесили тебя вверх ногами над пылающим костром!
Второй сурово кивнул и добавил:
- Но мы в чужом городе и попытаемся стерпеть оскорбление.
И тут ему на голову с тихим шелестом сел матерый ворон.
Рефлекс - страшная штука, я еще не сообразила, что делаю, а мой нож уже вонзился в птицу, следом неслись лучи Пашки. И в итоге перед нами застыл немного дымящийся лысый эльф, рядом с которым с тихим шмяком упал мертвый ворон. Мы целую секунду стояли и смотрели друг на друга, а потом они обнажили мечи и грациозно поскакали на нас. Паша молча поднял руку и разжал ладонь. Эльфы застыли.
- Еще шаг, и в ваших шкурах будет пять небольших дырочек.
Ненависть в чуть раскосых бархатных глазах.
- Ворон наш. За прическу извини, не знал, что птица увернется.
Тут из-за моей спины медленно вышел огромный черный тигр, до этого момента попросту где-то шлявшийся, отстав по пути. Негромкий, пробирающий до мозга костей рык, и нам уже уделяют минимум внимания, уставившись как на новое чудо света в глаза моего друга. Эльф что-то сказал ему на тихом певучем наречии Вечного леса. Я не очень поняла что, но странник тихо фыркнул и обнажил клыки. Эльфы развернулись и гордо удалились. Даже не попрощавшись, между прочим.
Мы еще немного постояли, глядя им вслед. А потом бросились к плавающему в луже ворону. Следующие минут пять мы активно выщипывали перья из его хвоста под недоуменным взглядом сидящего неподалеку тигра.
- Столько хватит? - Паша сунул мне под нос целый пук, и я тут же чихнула от вони.
- Хватит, хватит. Вот клади сюда, к моим.
Небольшой мешочек пришелся очень кстати, хотя перьев явно было многовато, но Паша решил, что чем больше, тем лучше.
- Так, что еще?
- Куст паро, - напомнила я и встала с колен, разглядывая свои мокрые штаны. - Надо идти к воротам, кажется, когда мы из них выезжали, я видела один прямо у стены, позади караульной будки.
Паша кивнул и пошел вперед быстрым и уверенным шагом, я продолжала отряхивать от воды штаны, чувствуя, как они противно липнут к коже. Но тут меня схватили за руку и поволокли, невзирая на вопли протеста и возражения.
- Куда ты так спешишь? - Я мотылялась у Пашки на буксире, не понимая, к чему такая скорость.
- Чем раньше сорвем эти листья, тем быстрее найдем остальные составляющие.
- Их много, - на всякий случай предупредила я.
Он лишь кивнул.
Куст и впрямь рос неподалеку от караульной будки. Был он мелким, неказистым, и его хмуро поедал козел, весь грязный и с внушительными рогами. Пашка возмущенно заорал и, отпустив наконец мою руку, побежал оттаскивать животное от куста. Но козел был не дурак и, пока я потирала покрасневшую кисть, успел раза два боднуть нашего героя, злобно блея и гоняясь за ним вокруг меня.
- Ди, я так больше не могу, можно, я его убью? - Пашка сделал уже пятый круг и явно не стремился позволить животине приблизиться к себе.

Предыдущая страница 22 Следующая страница


23 Ольга Мяхар

- Низзя, - качнула я головой, - вон, смотри, эльфы гуляют, целых пять, они нас тут с тобой на ленточки порвут.
- Так чего делать-то?
- А ничего. Ты пока продолжай отвлекать козла, а я пойду и наломаю веточек для зелья.
- Спасибо!
- Не за что.
Вернулись мы мокрые, злые, а Пашка еще и с дыркой на штанах. Нита только руками всплеснула и побежала готовить нам горячую ванну и сухую одежду. Не знаю, как Пашка, а я ей была необыкновенно благодарна за это.
Единственный, кто остался в хорошем, а точнее флегматичном расположении духа, это тигр. Войдя, он отряхнулся, стойко вытерпел заклинание чистоты и пошел к камину - греться и питаться, в частности той здоровенной бараньей ногой, которую для него зажарила Нита.
- Итак! - Я сидела за столом, а передо мной лежали все добытые накануне сокровища. - Первая часть плана прошла успешно, мы достали перья ворона, веточки куста паро и даже чешую рыбы.
Паша, Нита и дракоша, сидевший в центре стола, внимательно меня слушали.
- Остались сущие мелочи. - И я с упоением принялась перечислять ингредиенты: - Глаз зомби, ухо оборотня, откушенное в полнолуние, клык дракона, - все внимательно посмотрели на обалдевшего Кошу, - и, наконец… - я выдержала паузу и с удовольствием обозрела напряженные физиономии друзей, - губы вампирши!
Все тяжело вздохнули.
- Зуб не отдам, - нарушил повисшую тишину дракоша.
- Так, об этом поговорим позже, сначала решим другие проблемы.
Паша кивнул и закрыл рот прежде, чем начал праведную речь по отношению к Коше.
Убедившись, что все внимание вновь направлено только на мою особу, я продолжила:
- Завтра отправимся в лес, я кину клич, авось какой зомбик и прибежит.
- Я выколупаю у него глаз, - тут же встрял Пашка.
Нита устремила на него донельзя восхищенный взгляд. Я закашлялась, но возражать не стала.
- А я знаю, у кого можно ухо откусить! - внезапно подпрыгнул Коша, сидевший до этого в сильной задумчивости.
- У кого? - удивилась я, разглядывая выражение самодовольства на серебристой мордочке.
- А вон у него.
Тигр удивленно обнюхал палец, которым в него ткнули, потом перевел взгляд на обалдевшую меня, подняв обе брови сразу.
- А-а-а… э-э-э… ну вообще-то…
Тихое, возмущенное рычание.
- Он не совсем оборотень, - пришел мне на помощь Паша.
- Да, точно, именно это я и хотела сказать.
Тигр удовлетворенно фыркнул прямо в мордочку Коше и снова положил голову на аристократически скрещенные лапы. Коша возмущенно вытер мордочку и рванул мстить, старательно кусая тигра за ухо, тот мгновенно включился в игру, не боясь раздавить покрытого сверхпрочной чешуей дракошу и катаясь с ним по полу. Мы продолжили обсуждение, изредка поднимая ноги, когда шумная рычащая парочка пробегала или прокатывалась неподалеку.
- Итак, сейчас все расходимся по своим делам, кстати, Паша, ты идешь на рынок за продуктами и амулетами от нечисти. Не скупись, бери то, что гарантированно спасет тебя от ее укусов.
Рычащая парочка врезалась в ножку стола, нас ощутимо тряхнуло, я принялась пинаться под столом ногой, но ее кто-то укусил, и я, ойкнув, залезла на стул и с удивлением заглянула под скатерть.
- Ладно, но я думал, что ты и сама с этим справишься.
- С ловлей зомби? - отвлеклась я.
- Нет, - мотнул Пашка головой, - с защитой от его укусов.
Я опустила скатерть и задумчиво почесала нос. Коша, распластанный под лапами тигра, орал, что сдается и вообще это нечестно, а тигр в свою очередь увлеченно рычал, демонстрируя Коше прекрасный набор клыков. Не знаю, как Коша, а я была впечатлена. Так, о чем это я?
- Понимаешь, Паш, мало ли когда еще нам может пригодиться моя сила, а она, как ты знаешь, имеет свойство не вовремя кончаться, так что будет лучше, если мы перестрахуемся.
- У меня есть амулет… моей бабушки, - робко вмешалась Нита.
Мы молча ждали продолжения, глядя на смущенную домовую. На стол с трудом взобрался Коша, всхлипнул, что умирает, и живописно на нем распластался. На мою ногу легло что-то теплое, пушистое и тяжелое.
- Понимаете, - все-таки решилась Нита, - этот амулет, он особенный, того, на ком он висит, не сможет покусать ни одна нежить, правда, сможет ударить.
- Неважно, это уже что-то, давай тащи свой амулет, - заерзала я.
Нита удивленно на меня взглянула, отогнула ворот рубашки и, потянув за серебристую цепочку, извлекла небольшой оранжевый медальон с пустым окошком в центре - видимо, раньше в нем что-то было, возможно, фотография, а может, и еще что.
Мне передали его с величайшей осторожностью, и, пока Пашка любовался своей возлюбленной и пел ей дифирамбы о том, какая она смелая и щедрая, я внимательно изучала безделушку.
Амулет был непростой, и сработан он был не людьми, не гномами и не эльфами, магия была явно другого сорта. Я водила пальцами по тонкой вязи металла, плотно сомкнув веки и пытаясь понять, что же это такое, а потом… Вспышка, понимание, запрет. Я вздрогнула и сжала его в ладони так, что края пребольно впились в кожу. Из-под стола тут же вышел тигр и ткнулся носом мне в руку, я с трудом разжала ладонь, где весь в крови лежал подарок Ниты. Шершавый язык лишь раз прошелся по исцарапанной коже, и вот уже на мне нет ни царапины. Я удивленно уставилась на тигра, а потом несмело улыбнулась и даже провела рукой по мягкому загривку. Меня наградили бархатистым урчанием и хитрым прищуром черных кошачьих глаз.
- Так, ну все! Я тут умираю, а эти… эти!.. - Коша возмущенно расхаживал по столу, помахивая в раздражении хвостом. - Один облизывает Ди, второй уже готов облизать Ниту. А я, между прочим, помираю у всех на виду! И хоть бы один!..
Я отвлеклась, посмотрела на Кошу и… выдернула у него из хвоста чешуйку. Мощный вопль, струя пламени, и скрип покачивающейся люстры, на которой повис дракоша. Мы удивленно посмотрели наверх. Коша опомнился и мягко спланировал на стол, тяжело сопя и глядя на меня как на предателя.
- Ну извини, только с твоей чешуйкой этот амулет будет работать еще лучше, а то заряда осталось всего на два укуса.
Коша прижал к себе хвост и гордо улетел… на кухню. Жалостливая Нита бросилась следом, утешать и кормить оглоеда. Мне стало стыдно, но я осталась сидеть, приваривая чешуйку к амулету волшебством.
- На, готово.
Паша бережно принял амулет из моих рук и тут же нацепил его на шею.
- Итак, все свободны, а я пошла спать, чего и вам желаю. Завтрашнее утро будет очень трудным, а встаем мы в шесть утра.
- Зачем так рано? - удивился Пашка.
- А затем, - я сладко зевнула, - что зомби лучше искать днем, а не при свете звезд. Ночью они набирают силу и их не остановишь просто так. Нам оно надо? Вот и я так думаю.
Уже засыпая в своей мягкой постели, вся чистая после принятой ванны, я почувствовала, как ко мне под бок забирается что-то сопяще-пыхтящее. Коша долго возился, вытаскивал из-под меня одеяло, таскал по всей кровати подушку, но потом все же успокоился и, свернувшись колючим, но теплым клубочком, засопел рядом со мной, устроившись на подушке и накрывшись с головой одеялом. Я только улыбнулась, даже и не думая открывать глаза и сграбастывая подушку поближе к себе. Когда бы и как бы мы ни ссорились, мы всегда потом мирились, как и положено настоящим друзьям.

ГЛАВА 11

- Подъем!
Я застонала и дернула пяткой, одновременно накрываясь с головой одеялом.
- Так, все ясно, добром не встанет, давай!
Одеяло рывком сдернули, и холод утра тут же прошелся по телу. Но я упорная: пара слов, буркнутых под нос, высунутая из-под подушки фига, грохот падающих тел - и вот уже одеяло ласково опускается обратно на мои ноги.
- Паша, вставай, переходим к плану Б!
Я возмущенно засопела, но встать и высказать им все, что мне хотелось, просто не хватало сил. Спать хочу!
- Раз! - Подушка отлетает в одну строну.
- Два! - Ведро воды опрокидывается мне на голову. Блин, она же ледяная!
Я встала, а точнее, вскочила с постели, злобно и нечленораздельно рыча, но в комнате уже никого не было, кроме тигра, удивленно держащего в зубах подушку.
- Ага!
Тигр выплюнул наволочку и посмотрел на меня. Я вдруг задумалась. Ведь я его уже заколдовала, причем так, что любое новое мое колдовство разрушит старое. А оно мне надо? Плюхнувшись обратно на сырой матрас, я поморщилась и убрала со лба мокрые волосы. Тишина стояла просто оглушающая: то ли все, испугавшись такой грозной меня, смылись из дома вообще, то ли притаились за дверью и теперь ждут. Я засопела, но, плюнув на злостных вредителей, все же решила встать и пойти в ванную - закончить умывание.
Когда я, чистая и уже одетая, вышла из комнаты, меня встретили аж три виноватые улыбки. Кстати, от тигра пришлось отбиваться буквально ногами, он так и лез посмотреть, как я принимаю душ. Ага, фигу!
На столе дымились оладьи, стояла запотевшая крынка с морсом и куча баночек с вареньем и сметаной. Подобрев, я решила всех простить и принялась за угощение. Все ощутимо расслабились.
Паша, как всегда наевшись первым, кинулся одеваться, а потом с видом великомученика начал нетерпеливо топтаться у двери, бросая на меня выразительные взгляды. Мы с Кошей, по уши перемазанные вареньем, демонстративно не обращали на него никакого внимания.
- Ну вы идете? Там же без нас всех зомби разберут.
Коша поперхнулся и закашлялся, я тоже застыла в ступоре, представляя сам процесс: народ с сачками носится за восставшими из могил зомби, радостно вопя и зверски забивая несчастную нежить на сувениры. А что, палец, который двигается отдельно от тела, - прикольный брелок.
Коша все-таки проглотил застрявший кусок и даже покрутил пальцем у виска, я мудро с ним согласилась.
- Ди!
- Вше-вше, иду, - прошамкала я и кое-как встала, вытирая руки, лицо и уши поданным Нитой полотенцем.
Кошу она спешно унесла на кухню и попросту вымыла в раковине, после чего вытерла и вручила мне. Я покачнулась, Коша блаженно щурился и тихо икал от переедания.
- Кош, а может, ты дом посторожишь, а мы пока сами сбегаем?
- Ни за что! - очнулся дракоша и даже умудрился перелететь на спину тигра. - Я с вами!
Тигр удивленно на него покосился, но спорить не стал и медленно и грациозно потопал к двери. Паша тут же вылетел на улицу и буквально вытянул меня за собой, я еле успела куртку схватить с вешалки. Нита что-то крикнула нам вслед, но что - я понять не успела.
Стражники у ворот встретили нас как родных, перекинулись парой словечек с Пашкой, подмигнули мне и наконец открыли тяжелые створки ворот, оставив их распахнутыми, так как скоро уже должны были прибыть купцы, крестьяне и прочий люд, спешащий на открытие ярмарки в город. Я, кстати, после сегодняшней охоты тоже намеревалась посетить ярмарку и даже потратиться, чего мне' раньше не удавалось по причине банального отсутствия денег.
- Ди, не спи.
Я мотнула головой и покорно потопала к месту телепорта, так и оставленного мною после охоты на дракона на прежнем месте: в конце концов, это и впрямь удобно - раз, и ты около леса, а не скачешь к нему фиг знает сколько.
Лес шелестел перебираемой ветром листвой, перекрикивался голосами птиц и зверей, сверкал тысячами искр солнечных лучей, отраженных еще не успевшей высохнуть росой, и… молчал, как может молчать лишь тот мир, в котором еще нет поселения людей.
- Так, - я встала около дуба и отломила от ближайшего куста длинную кривую ветку, - все тихо отошли и замерли. Я буду колдовать.
Спорить и возражать никто не стал, и я спокойно умостилась под сенью кроны и начала с умным видом тыкать палкой в бугры поднимающихся из земли тут и там корней. Все покорно молчали, пристально наблюдая за моими манипуляциями. Наконец нужный корень был найден, я положила на него руку, закрыла глаза и мысленно сосредоточилась. Миг, второй, и вот уже перед моими глазами простирается вся мощная цепь переплетений корней, корневищ и грибницы под поверхностью земли. Лес тянулся так далеко, что дойти до его края казалось немыслимым, но край был, и его нежно целовало спокойное море, ласково омывая склонившиеся над водой ветви. Прилив. Но не это мне было нужно. Мысль заскользила дальше, я поворачивала то вправо, то влево, ища, разыскивая, вплетаясь в вязь, общаясь с этой странной паутиной, упрашивая ее, и вот… Вот оно. Черный замок, а точнее его руины, скоро там сойдутся в последней битве нежить и оборотни, и если их удастся объединить и направить против людей… Объединить? Я растерянно огляделась, но перед глазами мелькали все те же корни, все те же нити. Объединить? И лес ответил:
- Вампир… Клан… Давно замышлял… Поработить… Направить, стравить, а после… Воспользоваться суматохой и начать кровавый пир… множа число своего рода… Подчиняя двуногих… Разводя их, как скот на продажу, а после…
Внезапно картинка оборвалась, общение прекратилось, а меня усиленно шлепал по щекам Паша.
- Эй, ты чего? - испуганно поинтересовался он.
Я мотнула головой и с трудом сфокусировала взгляд.
- Паш, - каркнула я, - ты, как всегда, не вовремя!
- Да?! - возмутился сидящий у меня на коленях Коша. - А это что?
Я покорно опустила голову и удивленно ахнула. От моих ног и рук в землю тянулись тонкие белесые корешки, сливались с ней и давали тысячи мелких ответвлений, плюс ко всему я еще и начала сама погружаться в рыхлую грязь. Пискнув и завопив, как ненормальная, я рванула обратно. Тонкие корешки тут же лопнули, я заорала от боли, а по всему телу извивались, сочась кровью, белесые обрубки. Друзья с ужасом на меня смотрели, я захлопнула рот, мысленно обозвала себя балдой и, кривясь от боли и отвращения, прошептала слова заклинания. Почти сразу ранки заросли, корешки засохли и отвалились от уже чистой и гладкой на вид кожи, только одежда была немного порвана и испачкана кровью. Я кое-как встала, Пашка тут же кинулся ко мне, помогая устоять на ногах.
- Спасибо, Паш, еще б немного…
- Да ладно, - отмахнулся Коша, взлетая на спину стоявшего рядом со мной титра, - это он первым заметил и зарычал.
Я благодарно провела рукой по голове тигра, но он отшатнулся, продолжая тихо рычать. Все ясно, он недоволен моей безалаберностью, ну и пусть, зато я такое узнала!
Следующие минут пять я, как могла, пересказывала то, что сообщили мне корни леса, переводя в слова разрозненные вспышки и образы, что мне поведал лес.
- Да-а-а… - Пашка почесал в затылке. - И что нам теперь делать?
- Я предлагаю предупредить горожан и самим пойти в город, - влез Коша.
- Нет, - мотнула я головой, - не успеем, битва произойдет в полнолуние, когда нечисть набирает полную силу. А оно уже через три дня. И только я знаю, где произойдет битва.
- И что ты предлагаешь? - нахмурился Пашка.
Я рассеянно поглаживала положившего мне на колени голову тигра, понимая, что сейчас выскажу вслух полную глупость.
- Ты же хотел глаз зомби, губы вампира и ухо оборотня, откушенное в полнолуние. Мне кажется, что нам повезло, мы добудем все ингредиенты сразу.
Потрясенная тишина была мне ответом. Коша открывал и закрывал рот, глядя на меня по-новому… как на идиотку. Паша, судя по всему, был с ним полностью согласен. Лишь тигр продолжал как ни в чем не бывало лежать рядом, урча от удовольствия.
- Так, - наконец собрался с мыслями Пашка, - ты что, все это серьезно?
Я кивнула.
- То есть ты предлагаешь прийти туда, где в полнолуние соберутся толпы нежити, стаи оборотней и хитрые голодные вампиры, выдавить кому-нибудь глаз, откусить ухо, злобно хохоча, вырезать губы тому, кто ведет переговоры, и по-тихому смыться?
- Нет, - отрицательно мотнула я головой, Пашка облегченно вздохнул, - я предлагаю пойти туда, уничтожить всю нежить и, собрав то, что нужно для зелья, вернуться. - Я кое-как встала, чувствуя небольшую слабость после недавней кровопотери. - Ну кто со мной?
А в ответ - тишина.
- Ладно, тогда я пойду одна. - Ди.
Я обернулась.
- Зачем?
- Я маг, Паша, и если не я, то и никто не сможет защитить этих людей, а также многих других. Извини, но я просто не смогу заснуть, понимая, сколько мужчин, женщин, детей и стариков было убито, изувечено и сожрано только из-за того, что одна ведьма, в голову которой еще в академии вдолбили заклинания на такой случай, струсила.
Тигр с Кошей на спине уже стоял рядом со мной.
- Без меня ты никуда не пойдешь, - сообщил Коша, устраиваясь поудобнее.
Я улыбнулась и кивнула, а потом не оглядываясь пошла вперед. Паша не из этого мира, он не умеет колдовать, плюс парень только недавно нашел свою истинную любовь. В конце концов, я могу его понять, только простить не в силах.
- Ди, я с вами.
Я чуть не споткнулась, но его рука, как и всегда, удержала меня за локоть, я обернулась и взглянула ему в глаза. Они были донельзя серьезными.
- Одну я тебя никуда не отпущу.
- Кхм-кхм! - раздалось снизу.
Пашка тут же исправился:
- То есть вас. В конце концов, вам наверняка понадобится воин.
- Ладно, - буркнул Коша, - мы тебя берем. Пошли, что ли?
Тигр выразительно выгнул бровь, тяжело вздохнул и повез этого лентяя вперед, мы послушно шли следом.
Карты нет, провизии нет, сидим на дереве. Только я считаю, что мы идиоты, или меня кто-нибудь поддержит?
Я старательно кидалась в собравшихся под деревом оборотней шишками. Мы вот уже второй день в пути, завтра ночью должны были добраться до места, но тут натолкнулись на стаю оборотней. Всего шестеро, но очень крупные и злые, они чуть не сожрали нас. Как назло, Пашка с тигром ушли на охоту, оставив нас с Кошей около уже разведенного костра. Я даже разулась, так как сильно стерла ноги, и в итоге теперь сидела на толстом и шершавом суку без носков. А еще я не могла колдовать, так как копила силы для завтрашней волшбы, а потому угрюмо молчала и кидалась в рычащую свору шишками, в изобилии растущими на дереве. А вот Коша молчать не собирался, он прямым текстом высказывал все, что думал, прохаживаясь по ветке и косясь вниз.
- Ди, может, ты объяснишь мне, убогому, какие еще идеи посещают твою светлую голову в минуты экстаза? Ну кроме того, что надо срочно побежать и убить армию нежити или с пользой провести отдых на дереве…
Следующая шишка полетела в Кошу. Дракончик ойкнул и, поскользнувшись, полетел вниз. Послышался вой, визг, и вот он уже взлетел обратно, выплюнул изо рта чье-то грязное ухо и угрюмо на него уставился.
- Ди.
- Чего? - Я активно тянулась за следующей шишкой, рискуя рухнуть вниз, оборотни вежливо подставили открытые пасти, ожидая этот сладостный миг.
- А это ухо не подойдет?
Я все-таки сорвала шишки вместе с веткой, и в одну из раззявленных пастей влетел довольно приличный снаряд. Оборотень закашлялся и начал задыхаться. Коша перелетел ко мне на ветку и положил на ладонь обслюнявленное ухо. Я его внимательно осмотрела, взглянула на наматывающего у дерева круги вопящего вожака и отрицательно качнула головой:
- Сейчас не полнолуние, так что ухо не подействует.
Что-то мягкое и мокрое шлепнулось оборотню на голову. Встряхнувшись и временно остановившись, вожак с ужасом узнал в этом свое родное ухо. Подняв морду вверх, он увидел машущих ему с ветки девушку и дракона и злобно взвыл, но тут кусты за его спиной подозрительно затрещали.
- Пашка! - радостно заорала я сверху. - Паш, мы тут!
Огромная черная кошка выпрыгнула из кустов и вонзила длинные острые клыки в зазевавшегося вожака, разом переломив мощный хребет. Воздух полоснули алые лучи, и еще трое с визгом рухнули на землю, остальные попытались скрыться, но странные лучи их настигли и убили так же быстро и бесшумно, как и их товарищей.
Мы с дракошей радостно наблюдали за происходящим сверху, подбадривая наших криками и радуясь воплям оборотней.
- Прыгай, я поймаю. - Закончив с волками, Пашка подошел к дереву и вытянул перед собой руки.
Я с сомнением посмотрела вниз. Коша все еще скакал, счастливый оттого, что теперь можно спуститься, а я мучительно соображала: то ли прыгнуть на Пашку, то ли слезть, как и положено, по стволу.
Решила прыгнуть, мне показалось очень романтичным то, что меня будут таскать на руках. Раньше никто меня не ловил, чаще же просто выпихивали со словами «катись давай».. И я прыгнула.
Не попала. То есть Попала, но не на руки, а на голову Пашке. К счастью, шею не сломала ни ему, ни себе, но когда он из-под меня выбирался, то так ругался, что вся романтика сдохла на корню. Коша ржал неподалеку, уже успев спуститься с ветки и греясь на догорающих углях костра. Я решила его временно не убивать и, гордо выпрямив спину, перешагивая через трупы оборотней, уже начавших осыпаться пеплом, пошла греться к огню, собирая по пути разбросанные сапоги и натягивая их на уже озябшие ноги.
Вскоре все оборотни рассыпались пеплом, так как с их смертью заклятие израсходовало себя само, остатками энергии превращая плоть в черную пыль, и мы спокойно расселись вокруг костра, пока Пашка варил суп из добытой тигром зайчатины. И кто бы сомневался, что Коша получил первую и самую большую порцию. Жадина.
- Ди, а ведь мы не предупредили Ниту, что уйдем так надолго.
Я пила горячий бульон, старательно не отвечая на провокационный вопрос. Ему только дай волю, так он всю ночь будет говорить о своей ненаглядной.
- Она, наверное, волнуется, - не сдавался Пашка.
На зубах захрустели заячьи кости, я угрюмо следила за свисающими с края котелка задними лапами и хвостом дракоши. Решив, что никто больше есть не захочет, Коша внаглую перевесился через его край и теперь ел чуть ли не вверх ногами, вкусно причмокивая. Я засопела.
- Надо ей хоть весточку послать.
Я дернула рукой за хвост, и Коша с воплем рухнул в костер. Котелок опасно раскачивался над его головой.
- Вот. - Я ткнула в обжору ложкой, Коша удивленно на нее уставился. - Вот весточка, пускай летит назад и все передаст, завтра к вечеру вернется.
Паша перевел взгляд с меня на все еще находящегося в ступоре Кошу. Чешуйчика мне стало откровенно жалко. Взглянув на Пашку и судорожно сглотнув, драконник мудро попытался смыться, но был пойман, насильно усажен неподалеку, и Пашка начал самозабвенно сочинять текст послания, заставляя Кошу повторять каждое предложение по пять раз, чтобы чего не перепутать. Я тоже прислушалась, старясь не ржать и переправив котелок с остатками зайчатины к себе на колени.
- Значит, так. Любовь моя, я ушел в дальние странствия, захватив друзей. Буду биться с полчищами нежити, откусывать уши, давить глаза…
Я забулькала, но мужественно проглотила бульон, Пашка держал за хвост вырывающегося голубя его любви и неумолимо продолжал:
- Как только закончу, милая, тут же прискачу назад, сварю зелье…
Я представила Пашку в остроконечной шляпе, сдвинутой набок, потного и злого, в заляпанном чем-то переднике помешивающего огромной поварешкой бурлящую жидкость в огромном котле. При этом по потолку кочуют стаи летучих мышей, внимательно следя за процессом и слушая матерные заклинания. Хохот буквально душил, но я уткнулась в котелок, горя желанием дослушать послание до конца. Коша симулировал обморок, валяясь неподалеку, но Пашка бдительно не отпускал его хвост.
- Напою тебя им, и мы сможем наконец-то быть вместе. Целую в щечку, лобик, носик и ушко, твой Пашенька.

Предыдущая страница 23 Следующая страница


Особо опасная ведьма 24

Я все-таки заржала, упав на спину и дергая ногами в воздухе, Пашка удивленно на меня смотрел, а Коша пытался отцепить свой хвост, но Пашка опомнился и, придвинув его к себе, начал вслух заучивать свое послание. Сил ржать уже не было, но и слушать постоянно одно и то же я не могла, а потому, махнув на них рукой, встала и отправилась на прогулку перед сном. Тигр, грациозно потянувшись и выпустив сразу все когти, зевнул, демонстрируя белые клыки, и лениво пошел следом. Только вот взгляд у него был совсем не сонный, а очень даже ясный и настороженный. За спиной затихал хор друзей, они уже заучивали вторую строчку, правда, Пашка постоянно что-то менял, доводя свое послание до совершенства.

ГЛАВА 12

Лес шумел и засыпал. Листва крон трепетала, покорная вечернему ветру, птицы редко верещали, засыпая, а над головой зажигались первые звезды, прикалывая черную ткань неба к невидимому каркасу.
Тигр неслышной тенью следовал рядом, оглядываясь по сторонам и чутко направляя пушистые уши вслед малейшему шороху. Я улыбалась неизвестно чему, изредка запинаясь о выступающие корни деревьев и прыгая тогда на одной ноге, придерживая рукой ушибленную.
- Гр-р-р.
Я остановилась и удивленно взглянула на тигра, он так же удивленно посмотрел на меня.
- Ты слышал?
- Гр-р-р!
Страх липким сиропом скользнул по внутренностям, сковывая сердце и мышцы холодной рукой.
- Ар-р-р…
Деревья раздвинулись, и из-за них к нам вышло аж пять зомбиков. Я тут же обозвала себя дурой, пятясь и изо всех сил стараясь не побежать: мертвым не знакома усталость, они видят в темноте, а я споткнусь о какой-нибудь корень и растянусь на нем, вопя от боли, тут-то мне и придет конец.
- Р-р-р…
Я в шоке посмотрела на тигра, но то, что я увидела, напугало меня не меньше, чем удивило зомбиков. Тигр теперь был мне по плечо, шерсть на загривке встала дыбом, кинжалы когтей чертили глубокие полосы на земле, вспарывая мягкий мох, а глаза горели ненавистью. Еще шаг назад.
Хорошая киска.
Прыжок, черная тень метнулась вперед, зомби взвыли и набросились на нее и тут же начали разлетаться, но уже частями. Я присела, когда надо мной пролетела чья-то голова с одним глазом и без челюсти, еще одна рука упала неподалеку. Внезапно страх прошел. Я видела, как зомби пытались укусить или хотя бы поцарапать моего персонального монстра, но его шерсть, плотно прижатая к телу, создавала эффект чешуи дракона: зубы и ногти соскальзывали с нее, а мощные лапы с внушительными когтями просто не давали врагу второго шанса.
Через пять секунд все было кончено, и мощный зверь вновь уменьшился до прежних, тоже немаленьких, размеров. Он подошел ко мне и заглянул в глаза, прищурившись и будто улыбаясь моей растерянности, а я вдруг заметила, что сижу на земле, как и прежде сжимая в кулаке извивающееся и шипящее заклинание. Слово, и заклинание погасло, а руки будто сами потянулись к массивной мягкой шее, в которую я тут же зарылась носом, с удивлением ощущая, что она уже не плотно прилипает к телу, будто обмазанная клеем, а вновь пушистая и мягкая, так и лезет в нос, заставляя чихать и смеяться от удовольствия.
Так нас и нашел Пашка: сидящих рядом, а меня еще и прижавшейся к огромному коту, и зарывшейся лицом в его шерсть.
- Ой, а что тут было?
Я подняла голову, тигр тихо заворчал, но все же отошел на шаг. Пашка прыгал на одной ноге, пытаясь стряхнуть со второй плотно вцепившуюся в щиколотку руку с остатками плоти. Неподалеку щелкала зубами одноглазая голова, не зная, как дотянуться до уже вроде бы схваченной добычи. Рука улетела в сторону.
- Да так, мы с зомбиками повстречались.
Паша ошарашенно огляделся. С ближайшей ветки свисали ошметки мышц.
- Да-а-а… нападающих прямо жалко, ну да ничего, зато у нас теперь есть глаз!
И Пашка радостно подошел к злобно щелкающей челюстями голове. Та, кажется, что-то сообразила и даже попыталась укатиться, но ей не дали, поймав и подняв на руки.
- Ты прям щас будешь его вытаскивать? - поинтересовалась я.
Паша явно в растерянности взирал на свою добычу, не понимая, с чего начать.
- Ну-у…
- Ладно, тогда я пошла. Да, кстати, голова зомбика вместе с глазом тоже подойдет.
Паша облегченно вздохнул и понес ее к месту нашего будущего ночлега. Я пошла следом.
- Паш, а где Коша?
Паша обернулся и жестом показал, что он улетел. Я понимающе кивнула.
Вернулся Коша только под утро. Усталый, голодный и очень злой. Он свалился ни свет ни заря прямо в угли и оглушительно гаркнул:
- Подъем!
Естественно, все вскочили, тем более что после зомби и оборотней я полночи ожидала, что нас навестят еще и вампиры. К счастью, этого не произошло, но заснула я только недавно, а потому тоже не пылала дружескими чувствами. Зато Пашка тут же бросился к дракоше и принялся выяснять подробности путешествия.
- Да нормально все, не переживай, я все рассказал, в точности!
Пашку пришлось оттаскивать мне и чуть ли не пинками отправлять в лес за добычей. Вчерашнего зайца мы съели полностью, что неудивительно, если учесть, что кроме Коши пришлось кормить еще и тигра. Черный огромный кот, потянувшись, лениво пошел следом. Вот и хорошо, а я пока соберу хворост и по новой разожгу костер.
Пока я подбрасывала в набирающее силу пламя сучья и ветки, Коша упорно продолжал сидеть в центре, не собираясь никуда уходить.
- Будешь много сидеть на углях, потом вылезешь и простудишься, - пригрозила я.
Коша насупился, но вылез, увидев, как я вытаскиваю из мешка две баранки. Пришлось делиться, чтобы избежать истерики, а вскоре вернулись тигр с Пашкой, который нес в руках двух аппетитных птичек с толстым брюшком.
- Вот, брюх поймали. Целых двух удалось. Иди чисти.
Я тяжело вздохнула, остро сожалея о том, что тут нет Ады. Перья чистились с трудом, были заляпаны кровью, и вообще мне все это довольно быстро надоело. Коша пытался ощипать вторую брюху, пока гордые охотники прохаживались туда-сюда, ожидая заслуженного завтрака. У Коши первого не выдержали нервы, и он попросту дунул струей пламени на имеющую довольно жалкий вид полуощипанную птичку. Перья сгорели сразу, а поверхность птички приобрела ровный черный цвет и стала издавать запах гари. Я тут же сунула ему в лапы свое произведение кулинарии, и Коша, очень довольный собой, повторил трюк на бис.
- Готово! - крикнула я, подсовывая Пашке под нос две дымящиеся черные тушки, он удивленно на них уставился. Коша прыгал неподалеку, ожидая похвалы.
- Это чего?
- Брюхи.
- А почему черные? Вы их чем ощипывали?
- Какая разница? Ощипали же! - возмутилась я.
- Ну… да, - вынужден был признать очевидный факт Пашка. - А выпотрошили?
Мы с Кошей недоуменно переглянулись.
- Внутренности вынули? - покорно растолковал нам суть Пашка.
Пришлось возвращаться и доставать ножи.
- Эксплуататор, - пробурчал Коша, я тут же потребовала объяснить смысл слова.
Мне перевели, и я тоже начала обзываться. Пашка старательно на нас не реагировал, но упорно следил за процессом, Коша тоже наблюдал за моими действиями, чтобы потом повторить самому.
Я задумчиво разложила птичку пузом кверху, расправив и распластав на земле ее крылья и лапки. Получилось красиво. Потом взяла нож, чуть помедлила и… изо всех' сил вонзила его в живот брюхи. Коша вздрогнул, Паша подошел поближе. Вынув нож, я засунула в дырку палец и заинтересованно там поковыряла, нащупала кишку и медленно начала ее вытаскивать через дырку наружу, наматывая на руку. Паша позеленел, Коша икнул, по поляне поплыл специфический запах.
Отбросив вытащенное в сторону, я засунула в дыру уже два пальца и сосредоточенно начала ими шерудить, чего-то нащупала и… вынула кусок печени. Коша медленно отодвинул от себя свою тушку, у Пашки дергался глаз. Обозрев край печени, я мотнула головой и затолкала его обратно, потом взяла нож и старательно начала пилить им правую лапу.
- Что ты делаешь, изверг? - простонал Пашка.
- Не мешай, - отмахнулась я, процесс разделки птицы начинал мне нравиться.
Разведя ее лапки, я запихнула в нее нож и быстрым резким движением вспорола до пупка, на землю вывалилось что-то круглое и желтое, на ниточке.
- О, мочевой пузырь! - обрадовалась я.
Коша рухнул в обморок, Паша сел прямо на тигра, который даже этого не заметил, удивленно подняв обе брови и следя за моими руками.
Отколупав пузырь, я зарылась в подергивающуюся тушку обеими руками и начала по очереди извлекать внутренние органы, красиво раскладывая их в ряд.
- Ну вот и все. - Я радостно подняла окровавленную одноногую тушку и сунула ее Пашке под нос.
- Вторую тоже разделывать?
- Меня сейчас вырвет, - сообщил очухавшийся Коша.
- Нет, не надо, я сам, - затряс головой Паша, и все дальнейшие манипуляции с птицами и впрямь выполнил сам и зажарил их тоже сам, не подпуская меня к шашлыку ни на шаг.
Коша, получив деликатес, впервые съел мало, впрочем, как и Пашка, так что нам с тигром досталась основная часть, чему мы были несказанно рады.
До развалин замка мы добрались только к вечеру, впрочем, как я и рассчитывала. Мы устроились прямо посреди развалин, забравшись на кусок чудом уцелевшей стены и устроившись между ее зубцами на площадке, по которой раньше бродили часовые. Сверху нас закрывал то ли навес, то ли просто прилетевшая тряпка, а между зубцами был прекрасный обзор, как на двор бывшего замка, так и на шелестевший неподалеку лес. Коша уже через пару минут ожидания соскучился и вызвался полететь на разведку, но ему не дали, пригрозив связать и засунуть в пасть кляп, если он еще что удумает. Дракоша надулся, но спорить не стал, сел у правого края стены, прижавшись спиной к камню зубца, и принялся грызть сухарики, нагло уворованные из моей сумки.
Ночь медленно вступала в свои права, луна, полная и круглая, как булка, подходила все ближе и ближе к нам, плывя по небу с неторопливостью тонущего корабля. Мы с Пашкой усиленно играли в карты, пока внизу выли сбегающиеся из леса оборотни пополам с нежитью, большую часть которой составляли зомбики. Входя в развалины, ограниченные обломками стен, они тут же разделялись на две группы и с толком проводили время, рыча на тех, кто обретался в чужом лагере.
- Ди, я вот спросить хочу… - Коша отвлекся от того участка стены, по которому мы забрались наверх. Он согласился стеречь его, чтобы немедленно предупредить нас, если какая-нибудь гадина соберется залезть и оглядеться с высоты.
- Спрашивай. - Я взяла дополнительную карту, немного подумала и щелкнула пальцами, прошептав небольшую формулу.
Снизу послышался крик, а рядом со мной шлепнулось на пол мохнатое грязное ухо, предположительно оборотня. Сунув его в карман удивленному Пашке, я невозмутимо продолжила игру, мне кажется, что я выигрываю.
Коша икнул, почесал голову, но все же спросил:
- А чего они собираются-то и что не поделили? Ну ладно оборотни, они еще могли договориться, но ведь зомби, они ж тупые.
- Вампиры.
- Чего?
Я все же отвлеклась от карт и терпеливо растолковала ему ситуацию:
- Их собрали и стравили вампиры. Зомби не такие уж и тупые, у них хватает мозгов держаться вместе и находить города и села с людьми, причем нападают они не абы как, а только если у них численное преимущество и почти всегда из засады.
- А-а-а, - протянул Коша.
Я снова занялась картами, продолжая говорить:
- Вампиры умеют колдовать, немного и не все, но те, что были до смерти чернокнижниками, могут и после. Таким в клане полагается особый почет и куча привилегий. А так как на этот раз вампиры колдовали в лесу, и деревья все видели, а корни запомнили суть, то лес смог довольно связно передать информацию мне. Оборотни и нежить давно друг друга ненавидят, сцепляясь при каждой встрече, а чаще избегая их, так что им сразу всем в головы было вложено знание о месте и времени последней встречи. Если бы им сразу сказали, что с ними со всеми просто хотят поговорить, то хрен бы кто приперся, а так прибежали как миленькие, оборотни - на бой, мертвяки - на жрачку.
- И… - Коша прыгал рядом со мной, теребя за руку, я внимательно разглядывала карты, щурясь в темноте.
- Вампиры выйдут за пять минут до назначенного времени и исполнят заклинание повиновения - мощное и энергоемкое, действует на небольшом расстоянии, вот зачем всех и собрали. Потом вампиры поведут мертвецов и оборотней в город, захватят его и поработят людей, используя их, как человек свиней: вырастит, откормит и съест.
Пашка с Кошей удивленно на меня смотрели, слушая все, что я говорю. Я начала мухлевать, радуясь своей безнаказанности.
- Наша же задача - помешать вампирам и стравить два войска. Чем меньше их останется после битвы, тем лучше.
- А-а-а… - протянули они хором.
Я разложила свои карты и радостно оскалилась сразу же погрустневшему Пашке:
- Я выиграла, подставляй лоб для щелбанов.
Тяжелый вздох и тихие щелчки ударов, Кошка махнул на нас лапкой и снова пошел бдить.
Прошло еще довольно много времени, когда вдруг гвалт у стены стих и в уши вонзилась нереальная тишина.
- Начинается, - прошептал Коша, прыгая у края стены и стараясь все рассмотреть.
Мы с Пашкой тоже подошли к зубцам и с интересом выглянули наружу.
На возвышении в центре толпы оборотней и нежити стояли вампиры. Всего четверо, и одна из них - женщина. Именно она чертила что-то на камне под ногами, а остальные трое просто стояли, отделяя ее хрупкую фигурку от окружающей ненависти и злобы.
- Смотри, смотри, она закончила рисовать, - жарко зашептал Коша мне на ухо, умудрившись-таки вскарабкаться на плечо.
Я решила пока его не сбрасывать, хоть его вес и стал давно чересчур большим для такого сидения.
Вампирша начала говорить, и я, как маг, могла не только услышать, но и увидеть ее слова: будто тонкие нити разлетаются от нее и закрепляются концами на земле за границей невидимого круга, в который входили почти все здесь присутствующие (ну все, кроме нас). Нитей становилось все больше, и их концы она держала в поднятой над головой руке, сжимая их когтистыми пальчиками. На какой-то момент я даже залюбовалась ею: высокая, хрупкая и необыкновенно изящная, в облегающем алом платье с черными узорами, гармонирующими с каскадом спадающих ниже талии чуть вьющихся волос. Черты лица увидеть не позволяло расстояние, но я поняла, что глаза ее закрыты, а брови сведены к переносице от сильного напряжения. Она уже покачивается в такт творимому заклинанию, все громче и громче очерчивая его слова и звуки.
- Ди, не спи, - пихнул меня в бок Паша.
Я опомнилась и кивнула. Он прав, я опять ушла в прострацию, забыв о деле.
Так, первым делом очертить свою фигуру на каменном полу. К счастью, у Пашки был мел. Потом встать в центр, зажмуриться, представить окружающее, магией обновить себе зрение, увидеть нити чужого волшебства и… перехватить их. Так просто. О нет, не просто, жжется!
Удивленный крик за стеной слился с моим собственным воплем. Пашка повалил меня на пол и рукой зажал рот. Молодец, и как я колдовать теперь буду?
Нити, будто живые, извивались концами в руках, прожигая кожу, сосуды, мышцы.
Что было силы укусив Пашку за руку, я все же высвободила рот и двумя последними словами заставила нити исчезнуть, а потом села и принялась дуть на изувеченные руки. Пашка матерился неподалеку, а за стеной уже разгорался бой.
Визги, крики, рычание и вопли слились в какофонию, мгновенно расколовшую тишину ночи. Пашка пополз посмотреть, а я изо всех сил пыталась прекратить реветь и вспомнить хоть одно заклинание от боли.
Черная морда, длинный шершавый язык и мокрый, холодный нос ткнулись в мои руки. Тигр методично зализывал раны, они исчезали прямо на глазах, заставляя боль отступить, утихнуть навсегда.
Я засопела и благодарно улыбнулась ему.
- Вампиры! Они летят сюда! - заорал Пашка.
Я удивленно посмотрела на него, но тут старое черное покрывало, служащее нам навесом, резко рвануло в сторону, и над нами в воздухе зависли четыре разъяренные клыкастые фигуры с огромными крыльями летучих мышей.
Она нашла меня взглядом, злобно прищурилась и что-то выкрикнула. Прозрачный щит - уже рефлекс, и вот по его куполу медленно стекает что-то зеленое, вязкое, с шипением прожигающее камень.
Вампирша взвыла и начала колдовать непрерывно, щедро черпая силу у своих соплеменников. Те довольно быстро побледнели, покачнулись и… рухнула вниз, прямо в кошмарное месиво из сцепившихся тел оборотней и гниющей плоти мертвецов.
В нас полетели огненные шары, молнии, синие искры.
Банально, милочка, банально, без огонька колдуешь. Я нагло улыбнулась вампирше. Это взбесило ее окончательно, и она, закрыв глаза, начала петь что-то, мне совсем незнакомое. Вокруг нас поднялись вихри, заключив ее и нас, защищенных куполом, в центр одной из воронок. Что-то сгущалось вокруг, воздух за куполом менял цвет, по стенкам вихря тянулись какие-то тени, сплетаясь и срастаясь между собой.
- Ди, мне страшно! - проорал Коша мне в ухо, я чуть не оглохла.
Понятливый Пашка снял с меня паникера, тигр стоял рядом, опять став ростом мне по плечо, и всей своей массой поддерживал несчастную ведьму.
Что же это?
Теней все больше, вот уже снаружи одна сплошная живая колеблющаяся тьма… Я пытаюсь хоть что-то понять, но любое мое заклинание натыкается на глухую стену такой силы, что я чувствую себя песчинкой, стоящей перед вздыбившимся океаном и пытающуюся построить плотину.
Купол уже трещал, еще чуть-чуть - и он лопнет. Я оглянулась на стоявшего неподалеку Пашку и прижавшегося к нему дракошу. Пашка упорно жег лазерами прямо сквозь купол все вокруг, но толку от этого было мало.
Я улыбнулась. Кто-то когда-то предсказал мне мою судьбу.
«Ты будешь вечно скитаться, девочка, - шептала мне ветхая старуха то ли из яви, то ли из сна, - друзья покинут тебя по твоей воле, а обретутся без твоего согласия. Ты будешь бороться, учиться и побеждать, да только все равно сгинешь одна в пасти черного хаоса».
Я тогда посмеялась над старухой, даже не стала ей платить за предсказание, и она прокляла меня на прощание, вслед. Может, зря я тогда так поступила?
Телепорт открылся на раз, длинные неровные дыры просто засосали Пашку, дракона и тигра, возмущенно зарычавшего и почти вырвавшегося из его полупрозрачной пасти. Я отправила бы и себя, но тогда телепорт просто не сработает: ему нужны две привязки - вход и выход. Здесь же, где вырвался призванный безумной вампиршей хаос, вход я могла привязать только к себе, больше не к чему.
Сверху послышался крик, полный боли, и с противным хрустом на купол упало изломанное и изувеченное тело клыкастой ведьмы. Все правильно, хаос не терпит ничьей воли и вскоре уйдет сам, но лишь после того, как уничтожит причину вызова, дабы неповадно было впредь.
Вспышка. И ее тело отправляется туда же, куда и мои друзья ранее, - к нам в дом. Последний ингредиент. Коша найдет книгу и нужную страницу, они справятся без меня.
По куполу прошла сеть извилистых трещин, секунда - и он разлетается на тысячи осколков, а на меня сотнями жаждущих пастей падает пульсирующая от голода темнота.
Но всего за секунду до того, как пасти вопьются в жалкую плоть, рядом возникает высокая темная фигура, сграбастывает меня, и мы вместе врезаемся в черноту.
Секунда… Две…
Почему так тихо? Я умерла?
Нет.
Вокруг беснуется все тот же хаос, но звуков нет, и боли нет, зато есть кто-то, кто крепко держит меня на руках, прижимая к себе.
Поднять голову, взглянуть в его глаза.
Странник? Но ты же заколдован.
Его лицо напряжено, вокруг нас что-то трепещет и мерцает, выламываясь под разными углами. Защита. Зачем? Мы все равно умрем, хаос еще никогда не отпускал своей добычи.
- Зачем? - Он услышал и даже посмотрел на меня. Его глаза - живые, черные, - как и все вокруг, вспыхнули жутким светом. Мне стало страшно. Очень. - Ты принадлежишь мне.
Слова вылетали тяжелые, острые, так не может говорить человек… или горт.
- Ты не сможешь. Хаос не отдаст.
Я отвернулась, чтобы не видеть его лица. Оно пугало.
Но он не ответил. Только вдруг все его мышцы разом изменились, врезаясь в кожу подобно стальным канатам, руки сжались так, что у меня затрещали ребра, и… мы куда-то прыгнули.
Я закричала, забилась от боли, ужаса, непонимания, что происходит вокруг. Но он не выпустил меня, удержал, а потом изувеченный разум просто отключился. Я потеряла сознание.

ГЛАВА 13

- Ди, очнись. Ну пожа-алуйста! - Сопение, громкий звук, будто кто-то высморкался. - Ну, Ди, ну очнись, я тебе торт принес.
Щеки коснулось что-то холодное, наверное, тарелка. Нос уловил запах шоколада.
- Всего разочек откусил. Ну позалуста, ну, Ди, твой любимый! Мы с Нитой вместе пекли, она сказала, что ты его понюхаешь и сразу поправишься.
В нос ткнулось мягкое и холодное. Торт. Его старательно уложили мне на лицо.
- Чувствуешь? А то вдруг до тебя запах не дошел.
Я не выдержала и чихнула.
- Она пришла в себя! - Коша с воплями скрылся за дверью, а я с удивлением разглядывала куски торта, разбросанные по всей кровати и непосредственно на мне.
В следующую же секунду в дверь снова вбежал дракоша и тут же полез обниматься, облизывая мое вымазанное в шоколаде лицо длинным шершавым языком. Следом вбежал Пашка под руку с Нитой. А за ними… за ними вошел он.
Я кое-как отбилась от Коши и внимательно взглянула на него. Нет, горта этот странник напоминал, как карета телегу. Он весь был будто тень: высокий, смуглый до черноты (и куда подевалась снежная белизна кожи?), худощавый, но каждая мышца четко прорисовывалась под тонкой тканью рубашки, беспечно распахнутой на груди, и эта грудь могла свести с ума не то что многих, а пожалуй что любую дурочку, рискнувшую на него посмотреть. Длинные, изящные пальцы, но не тонкие, как у женщины, совсем нет. Упрямая челка, спадающая на лоб, и… глаза: черные кошачьи глаза со знакомым лукавым прищуром.
Пашка наконец допер, что мне ни до кого, и, забрав Кошку, а также подхватив за руку Ниту, вышел из комнаты. Кстати, у Ниты были человеческие уши. Мысль прошмыгнула на самой грани сознания и тут же погасла. Я смотрела только на него.
- Узнала?
Я вздрогнула. Все тот же голос, а я думала, что это был сон.
- Узнала.
Он подошел и сел на край кровати, глядя мне в глаза и парализуя своим взглядом.
- Что ж, я рад.

Предыдущая страница 24 Следующая страница


25 Ольга Мяхар

И снова тишина. Я буквально тонула в черных провалах его глаз, наотрез отказываясь выныривать. Он тоже молчал.
- Ты… ты ведь в любой момент мог превратиться обратно в… ну в себя.
Я старательно отвела взгляд, теребя в руках вымазанную в шоколаде подушку. Легкий ветерок взъерошил спутанные волосы - и вот уже и я, и кровать снова чистые. Его рука легла рядом с моей. Он еще и колдует, хотя чему я удивляюсь?
- Мог, но не хотел.
- Почему? - Я упорно разглядывала подушку, радуясь, что волосы занавесили красное от смущения лицо. Он был слишком близко.
- Ты боялась, - тихо, ласково, - не подпускала меня к себе, а большой черный кот спокойно мог находиться рядом с тобой и даже спать в одной комнате.
Его пальцы прошлись подушечками по моей коже, легко приподняли подбородок, заставляя снова взглянуть в черноту его глаз, Сердце стучало так часто, что удары отдавались в ушах, его руки буквально обжигали лицо.
- Ты и теперь боишься меня. - Он грустно улыбнулся самыми краешками губ и… отпустил меня.
Я судорожно вдохнула, только теперь сообразив, что все это время забывала дышать.
- Почему?
Я не успела ответить, в комнату просунулась вымазанная в креме мордочка Коши, он обозрел мою пылающую физиономию и важно объявил:
- Торт готов!
Я радостно вскочила, споткнулась об одеяло и чуть не грохнулась на пол, но в последнюю секунду он успел меня подхватить. Кожу будто ошпарило кипятком, сердце рухнуло вниз, а его глаза сверкали всего в нескольких сантиметрах от моих. Послышался стук закрываемой двери. Предатель.
- Не бойся. - Жаркое дыхание слов обожгло щеки, я уже не владела своим телом и наотрез отказывалась понимать, что же со мной происходит.
Он наклонился еще ниже, и его губы так нежно коснулись моих, что мир перевернулся, а мои руки сами скользнули вверх и робко оплели его шею, зарываясь пальцами в черные как смоль волосы.
- Ты моя.
Это последнее, что я услышала прежде, чем попала в рай, где были жар, холод, сила его рук, крепко сжимающих меня в объятиях, и пьянящий вкус, казалось, давно знакомых губ.
Только бы не сойти с ума.
Из комнаты мы вышли спустя полчаса, я была встрепанная, красная как вареный рак и постоянно улыбалась всем вокруг, как полная дура. Хотя… почему как?
Странник шел за мной, его лица я не видела, но натянутые до предела нервы буквально чувствовали, где именно он сейчас находится. К счастью, Ните и Пашке явно было не до нас, а Коша был чересчур занят куском торта, остатки которого сиротливо украшали стол.
- Ой, ну наконец-то! - Так, я ошиблась, Пашка все же нас заметил, даже Коша отвлекся от торта и с любопытством на меня уставился.
- Нацеловались? - строго поинтересовался он.
Я из красной стала пунцовой, а стул Коши немедленно взмыл в воздух прямо с верещащим дракончиком, успевшим, впрочем, на взлете стянуть со стола остатки лакомства.
- Ди, пусти, я боюсь!
Я невозмутимо села за стол, довольная, что странник галантно отодвинул для меня стул. Коша наматывал круги у люстры.
- Ну и ладно, зато отсюда все хорошо видно!
Стул тут же опустился на свое законное место. В лапах у удивленного Коши была пустая тарелка, которую он как раз заканчивал вылизывать.
- Нита.
Девушка вздрогнула и попыталась выскочить из-за стола, но Пашка удержал ее за руку.
- Ты теперь человек, помнишь? - нахмурился он.
Нита смущенно кивнула и снова села на стул. Я следила за тем, как странник отрезает мне кусок торта, в то время как в чашку лился горячий чай. Наполнившись, чашка медленно и крайне осторожно левитировала ко мне.
- Нита, так вы уже провели обряд?
- Да, - она виновато улыбнулась, - провели, просто ты очень долго находилась в беспамятстве, и Паша решил…
- Я решил, что и сами управимся.
- Я им помогал! - Коша сидел на столе у большого блюда, прихлебывая чай из небольшой кружечки.
- Да уж, - усмехнулся Пашка, - помогал. Чуть чего - и в обморок.
- Что? Но… ты… да я… да они… Блин! Любой бы упал при виде того, как вы вампирше губы отпиливали!
Я заинтересованно уставилась на смущенного Пашку, Нита тут же решила, что пора мыть посуду, и по-быстрому смылась на кухню.
- Да, отпиливал, но она же была мертвая…
- Кошмар! - перебил его Коша. - А кто вам ухо принес, рискуя собственной чешуей? Кто, я спрашиваю?
Паша тяжело вздохнул.
- Рискуя жизнью, между прочим! И даже не возмутился, когда узнал, что кое-кто потерял столь ценный амулет на развалинах в лесу. Меня там чуть камнями рушащихся стен не убило, я уж молчу о всякой нечисти, которая рыскала вокруг табунами!
- Ладно, - решила я восстановить перемирие, - ладно, все молодцы, и у меня на повестке дня стоит только один вопрос.
Коша временно заткнулся, и все с любопытством на меня уставились, даже Нита выглянула из кухни, вытирая руки мокрым передником.
- Что мы будем делать дальше?
- Как это что? - не понял Пашка. - Жить. А что, есть какие-то другие предложения?
Я задумчиво покачала головой, понимая, что слишком рано затрагиваю эту тему, но я всегда хотела знать в точности свое будущее, да и вряд ли у меня получится поднять этот вопрос позже, лучше уж сейчас, сразу.
- Нита теперь человек, ты ее любишь, - Нита вспыхнула, а Пашка продолжал буравить меня взглядом, не понимая, к чему я клоню, - этот дом - ваш, вы поженитесь, родите детей и…
- Так, минуточку.
Я вежливо заткнулась.
- Ты что, собралась от нас сбежать? И куда это ты, да еще и в таком состоянии, намылилась? - нахмурился Пашка.
- Я…
- Подожди, я не закончил.
Мое возмущенное сопение все проигнорировали.
- Если ты решила срочно от нас съехать и найти кучу приключений на свою… гм, голову, то так и знай: я тебя одну никуда не отпущу!
- Но…
- Подожди. Я знаю, что ты хочешь сказать: Нита - человек, у вас - будущее, я помешаю. А ваг фигу.
- Да! - зачем-то влез Коша, но под укоризненным взглядом Пашки тоже заткнулся.
- Ну так вот, моя дорогая: как это ни прискорбно, но мы тебя никуда не отпустим, будешь жить здесь, а не захочешь, так пойдем все вместе. Правда, любимая?
- Конечно.
Я возмущенно уставилась на Ниту и… от удивления открыла рот, да так и забыла его захлопнуть. Никакой человеческой девушки не было, зато на меня, чуть шевеля кончиками длинных ушей, смотрела раскосыми глазами синеволосая домовая.
- Но… как?
- Заклинание прошло немного не так, как мы задумывали, - улыбнулась она, глядя на мое изумленное лицо, - я могу быть и человеком, и прежней Нитой, только вот привязанности к дому у меня больше нет, и я и вправду теперь могу уйти в любое другое место, меня ничто больше здесь не держит.
- Итак! - важно возвестил Пашка. - И куда же мы теперь направляемся?
Все сосредоточенно уставились на бедную маленькую меня. На странника я даже не смотрела, этот ни за что от меня не отстанет, как бы я ни сопротивлялась, то же самое можно было сказать и о дракоше.
Внезапно в горле запершило и защипало глаза. Наконец-то! За долгие годы наших с дракошей странствий я часто представляла себе уютный домик, верных друзей и влюбленного по уши мужчину рядом. И пусть странник не человек и не горт, но он вполне подходит на роль последнего.
В камине жарко трещали сухие дрова, за окном барабанил по стеклам редкий дождь, а я все никак не могла придумать, что же сказать им, таким родным, чтобы они поняли всю мою любовь и признательность за их готовность идти за мной хоть на край света…
- А-а-а! Твою …! Какого …?! Коша!
Я прыгала по комнате на одной ноге, сжимая в руках вторую, на которую этот… птеродактиль уронил блюдо с тортом, пробегая с ним под столом и обо что-то споткнувшись.
- Какого хрена?! - Я выловила проказника из-под стола и возмущенно уставилась в его честные и очень несчастные глаза.
Гм, могла бы и не спрашивать, небось воспользовавшись тем, что все отвлеклись, решил стащить остатки угощения и спрятать в моей комнате, скорее всего под кроватью, а ночью доесть.
- Так как, Ди, куда собралась? - напомнил о себе Пашка.
Коша, воспользовавшись тем, что меня отвлекли, ловко вывернулся и улетел к потолку, где сел на покачнувшуюся от его веса люстру.
- Да никуда, но мне кажется, что нам не помешает еще одна комната, а точнее камера кое для кого, - буркнула я.
Пашка расплылся в облегченной улыбке, но тут что-то кракнуло, и в середину стола с грохотом и пылью рухнула та самая люстра, рассыпав вокруг тысячи осколков разноцветного стекла. Мы дружно посмотрели наверх и обнаружили крепко державшегося за вбитый в потолок крюк и покачивающегося Кошу. Он радостно улыбнулся и весело сообщил:
- Я тоже рад, что Ди никуда не уходит! - А потом взмахнул крыльями и осторожно приземлился на мое плечо, тут же обняв за столь хрупкую шею.
Рядом стояли скептически настроенные друзья, Нита все еще чихала от пыли, а в столе теперь зияла довольно большая дыра.
Интересно, и почему я так счастлива?

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 1)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 2)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 3)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • ГЛАВА 1 (Страница 9)
    • ГЛАВА 2 (Страница 9)
    • ГЛАВА 3 (Страница 10)
    • ГЛАВА 4 (Страница 10)
    • ГЛАВА 5 (Страница 11)
    • ГЛАВА 6 (Страница 12)
    • ГЛАВА 7 (Страница 12)
    • ГЛАВА 8 (Страница 13)
    • ГЛАВА 9 (Страница 13)
    • ГЛАВА 10 (Страница 14)
    • ГЛАВА 11 (Страница 14)
    • ГЛАВА 12 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ГЛАВА 2 (Страница 16)
    • ГЛАВА 3 (Страница 17)
    • ГЛАВА 4 (Страница 18)
    • ГЛАВА 5 (Страница 19)
    • ГЛАВА 6 (Страница 19)
    • ГЛАВА 7 (Страница 20)
    • ГЛАВА 8 (Страница 20)
    • ГЛАВА 9 (Страница 21)
    • ГЛАВА 10 (Страница 22)
    • ГЛАВА 11 (Страница 23)
    • ГЛАВА 12 (Страница 24)
    • ГЛАВА 13 (Страница 24)


Ольга Мяхар

Особо опасная ведьма

 Читать книгу

Аннотация

На вид беззащитная. Легко втирается в доверие. Бесстрашна. Обожает авантюры. Склонна к бродяжничеству. Чувство юмора почти всегда преобладает над здравым смыслом. Владеет всеми видами магии, знает наизусть абсолютно все заклинания и умеет их применить. В огне не горит, в воде не тонет. Беспощадна к нежити и нечисти. Неразборчива в связях: лучший друг и подельник – темная личность; пришелец из другого мира (в розыске за убийство монарха). Особые приметы: повсюду появляется с драконом (молод, нахален, ленив, беспринципен, обжора). Вредные привычки: чуть что – самозабвенно колдует. При попытке задержания следует соблюдать предельную осторожность: известны случаи превращения неугодных в мышей, сусликов, тигров и пр. Отзывается на имя Адиала. Для друзей – просто Ди.

Содержание

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel