Ольга Мяхар - Операция «Золушка»

1 Ольга Мяхар

Аленка сидела за столом в гостиной и занималась изучением старинной книги. Книга была настолько интересной, что уже почти начатая уборка по дому вновь была отодвинута на второй план.

Книга называлась «Золушка», а ее читательнице было 19 лет.
Все дело в том, что это была первая книга, которую Аленка вообще взяла в руки, да и то чисто случайно. Убирая дом, она обвалила один из книжных шкафов в библиотеке, тот столкнул второй, третий, и вскоре простая случайность переросла в катастрофу. Когда девушка, матерясь, вылезла из горы литературы, то первое, что ей попалось в руки, - это книга, на обложке которой принц целовал простую девчонку. Аленка заинтересовалась, за что и поплатилась.
Когда книга была прочтена, она тяжело вздохнула, и, пробурчав под нос что-то вроде: - «Мне бы так!». Отправилась выносить мусорное ведро.
Выйдя за дверь, она обошла дом и увидела непосредственно мусорку. Раскачав грязный пакет, Аля с радостным визгом запулила его в середину кучи мусора, и, естественно, разодрала. Мусор был раскидан по всей площадке, а Аля недоуменно глядела на ручку и верхнюю часть пакета, оставшегося в ее руках.
Вдруг, среди мусора что-то блеснуло! Девушка подошла поближе и выковыряла на свет весьма старую и жутко потертую лампу допотопного вида.
- ХМ, интересная штуковина, что-то я ее раньше не видела. Ой! И буковки есть, вроде на арабском? Ниче, щас потрем и узнаем.
Дальнейшее развивалось по сценарию: лампа затряслась, взорвалась, синим дымом, и в одну сторону выкатился красный с перепою джин, а в другую снесло визжащую поборницу чистоты.
Секунду они друг на друга смотрели, а потом Аля громко заорала: - «… Твою мать!…»
Джин икнул, дохнул перегаром, рухнул на колени, упал, поднялся на корточки и не менее громко завопил:
- Слушаю и повинуюсь!
Аля примолкла, а потом поинтересовалась:
- Слушай, ты что, джин? Ну, то есть то самое чудо, которое живет в старой лампе и направо и налево раздает по три желания!?
- Два желания, о несравненная, Ик! Так как первое твое желание я уже исполнил.
Аленка задумалась, соображала она обычно быстро, но сейчас ей, для оценки ситуации понадобилось аж целых 5 минут.
- То есть ты свою маму… Мнда-а-а-а-а-а!
- Да нет, моей мамы уже давно нет в живых. Ик, но ты хотела прочесть надпись на лампе, теперь - можешь, там написано…
- Ах ты, козел, немедленно верни мне мое желание, а то я щас тут такого поназагадываю, ты у меня по жизни будешь дом прибирать, ты мне пить перестанешь, я ж тебя … Я тебя, о-о-о-о, я знаю! Как тебе пожизненное похмелье? Куда!!!
Джин, бормоча что-то вроде, - «ненормальная», - усиленно лез обратно в лампу.
Но Алена уже закусила удила и из той же самой лампы начала его вытряхивать. Борьба шла не на жизнь, но победил, как всегда, девичий эгоизм. Джин, медленно трезвея, сидел среди кучи мусора, мотал звенящей от раздающейся ругани головой и честно пытался понять, в какой дурдом его занесло на этот раз.
- ТАК!!! МОЛЧА-А-А-А-ТЬ!!! - наконец рявкнул он, - Ну, че те надо, ну чего ты привязалось, да исполню я твои два, ДА два, желания, не хочешь - не надо. Молчишь? То-то. Давай быстро, у меня мало времени и много дел, мне еще в лампе убраться надо.
Именно слова об уборке и отрезвили Алю. Не надо думать, что все происходящее она считала в порядке вещей, но с ней за всю ее недолгую жизнь уже случилось столько казусов и неприятностей, что она давно перестала удивляться резким и необычным поворотам судьбы, а просто научилась извлекать из них пользу, вот и сейчас желания тут же сформировались в маленькой головке, а перед глазами встала картинка из недавно прочитанной книжки.
- Ты сказку про Золушку знаешь?
- Нет! - отрезал джин.
- Ну, пожалуйста, - заканючила Аля, уже примеряя на себя роль главной героини.
- Нет, и точка, совсем с ума сошла… хотя навряд ли, чтобы сойти с ума, надо его сначала заиметь! Я тебе кто, по твоему? Я ж просто джин, и оживлять сказки, а потом еще и засылать туда юных идиоток не согласен, меня же прав лишат, меня же аннигилируют, у меня лампу отнимууут!
Джин надрывался чисто из жалости к самому себе, так как знал, что выполнять приказ придется, на то он и джин. Да если бы он сам мог выбирать какие желания ему исполнять, а какие нет, сидел бы он тогда в старой лампе? То-то же.
Маленькая бестия, нахмурившись, мерила шагами двор и вносила коррективы в свою просьбу, не обращая внимания на воющего среди мусора, наполовину пьяного джина, почему наполовину? Да потому, что в данной ситуации трезвел он быстро.
- Значит так: Золушкой меня сделаешь, как в книжке - за 3 дня до бала, выглядеть я должна на все сто, нет, на сто пятьдесят с плюсом, чтобы не было облома с принцем. Ну, а чтобы никто не догадался про подвох - сделаешь так, что при определенной звуковой комбинации - все само было бы чистым, а то эта девочка вроде была чистюлей?
Джин на минуту отвлекся от душещипательного расписывания своего нечастного будущего, и хитро прищурившись, тут же заявил, что данное заклинание - это уже 3-е по счету желание, и тут же прикрылся валяющимся рядом мешком для мусора. Но гром не грянул, Аля только кивнула и заявила:
- Отлично, пусть это будет что-то вроде «SOS, спасите наши души», или, если серьезно, то…
Но договорить она не успела - внезапно ее окружила темнота и она начала проваливаться во что-то мягкое и теплое.

* * *

Очнулась она на довольно грязном каменном полу внутри довольно большого помещения. Голова раскалывалась, хотелось пить, но неприятные симптомы почти сразу прошли. Девушка сначала села, потом встала. И сразу же начала открывать для себя окружающий ее мир.
И первое открытие состояло в том, что на ней было надето какое-то рванье. Нет, не подумайте, что Лека (еще одно сокращение от Алены) была патологической чистюлей, и усиленно следила за своим гардеробом, но те тряпки, которые покоились на ее плечах, она бы не надела даже за 100 долларов. За 1000 - еще возможно, но вокруг таких купюр не валялось.
Второе открытие состояло в том, что она находилась внутри огромного домика, в 3 этажа и плюс с чердаком, сама же девушка стояла в середине большого круглого зала на первом этаже. Около нее начиналась каменная лестница, которая, дойдя до второго этажа, окружала его как бы карнизом с перилами, потом поднималась на третий этаж и повторяла виток. Слева от перил на каждом этаже находились двери комнат, очевидно, это были спальни.
И повсюду лежала пыль, все было грязным и ветхим донельзя. Алена провела пальчиком по перилам лестницы, взглянула на почерневший ноготь и громко чихнула, отчего тут же поднялась пыль. Аля чихнула еще раз, потом еще раз, наконец, она просто закашлялась и рванула по ступеням лестницы наверх, но не успела пробежать и половины, как одна из дверей на втором этаже открылась и из нее вышли трое.
Это были дамы, и, несмотря на запустение в доме, они были совсем неплохо одеты века так для…… а впрочем, Аля никогда особо хорошо не разбиралась в моде различных эпох, так же, как и во всем остальном. Но одно она поняла сразу, на такие нелепые платья, дамочки наверняка заплатили кругленькую сумму.
- Лучше бы слуг наняли, - буркнула она себе под нос.
Но в это время ближайшая тетка, выглядевшая старше двух других, распахнула объятия и заорала грудным контральто:
- Золушка!
Это была первая фраза, которая сразу же пошатнула хрупкое равновесие внутреннего мира нашей героини. Дальше - хлеще.
- Ты жива?! Но как же ты сбежала от разбойников, которым мы тебя нечаянно продали, и где ты пропадала последние 2 года? - Потом подумала и добавила, - Мерзавка!… да как ты посмела где-то шляться, пока я и твои сводные сестры задыхались в грязи, да как у тебя совести хватило носить где-то свою неумытую рожу, пока я, не покладая рук работала, как загнанная лошадь. Ты хоть бы понимаешь, как ты виновата, негодница!!!
Аля скромно переваривала информацию.
Значит так, во-первых она попала по адресу, джин, сволочь, не предупредил, когда он начнет колдовать, но с этим позже. Во-вторых, здешнюю Золушку мачеха давно, предположительно года 2 назад, продала лесным разбойникам, и до сих пор девушка считалась пропавшей без вести. Правда, горячо любимая маменька, быстро поняла, какой хорошей дармовой силы лишилась, но было поздно, вот откуда вся пыль (если учесть, что тут два года не убирали, то в доме еще сравнительно чисто), и сейчас горячо любимая родственница пытается вбить в голову бедной падчерице, что та еще и сама во всем виновата.
Что ж, будем надеяться, что хоть бал не отменят, а пожить здесь всего 3 дня, да еще и с заклинанием чистоты, да, кстати, о птичках, а какое заклинание-то? Она судорожно припомнила последнюю формулировку, и пришла в веселый ужас, а затем, совершенно не думая о последствиях - брякнула:
- SOS, спасите наши души!
Пролетел робкий сквознях, у ее ног пол стал относительно чистым. Мачеха продолжала заливаться соловьем о кознях злой падчерицы, а сама Аленка тупо уставилась себе под ноги.
- И это все?! - возмутилась она, - да мне жизни не хватит, что бы обойти каждый сантиметр этого гребаного пола, может я чего напутала, ну-ка, скажу погромче и почетче!
Ветер чуть усилился, площадь чистого пространства значительно увеличилась.
- Ага, значит, чем громче, тем лучше! Ну, ладно.
И, не обращая внимания на набирающую обороты мачеху, которая уже пыталась затронуть тему рукоприкладства в воспитательных целях, набрала побольше воздуха в грудь, привстала на цыпочки и изо всей мочи гаркнула на весь зал:
- SOS, СПАСИТЕ НАШИ ДУШИ!!!!!!!
Мачеху с дочерьми смело поднявшимся ураганом куда-то вглубь комнаты, из которой они появились, стекла в окнах зазвенели, где-то что-то рухнуло, дом серьезно пошатнулся, но мужественно устоял, только заскрипел всеми частями. И все стихло.
Встрепанная Аля стояла посреди кристально чистого зала, честно пытаясь чихнуть. Выходило - не очень.
- Нда, вот это я понимаю - генеральная уборка по-русски: пока не гаркнешь - никто и не почешется. Так, а где же мачеха?
Кто-то наверху застонал, наконец, из двери показались все те же личности, но уже в другом обрамлении: у двух сестер не хватало по рукаву на одежде, плюс где-то что-то оторвалось из ленточек - по мелочам, но мачеха - видимо во время полета закрывала детей грудью, итог - вздыбленная прическа, напрочь испорченный наряд и выражение тупого недоумения на физиономии.
- Что случилось?
Аленка умилилась, если эта стерва после каждой уборки будет так пищать, то она встанет в первые ряды борцов за чистоту.
- Да вы не волнуйтесь, - заявила Аля, подлетая к ней, - все ОК, я просто начала уборку. Ну, а вы под руку попались, бывает. Ниче, ниче, прилягте, отдохните, соберитесь с мыслями, а то я конец проповеди-то пропустила, ну а вы потом мне дорасскажете, в лицах.
Короче, мачеху удалось довольно быстро уложить, девицы, когда она к ним повернулась, предпочли сами разойтись по своим комнатам, обдумывая сложившуюся ситуацию и недавнюю потерю одного из боевых товарищей.
- Так, теперь продолжим уборку, а все-таки клево, я теперь почти настоящая волшебница, этакая фея чистоты! - Она вошла в ближайшую комнату на втором этаже и присвистнула, - Ёёёё! Ни фига себе бардак! Ну-ка, где там мое фирменное заклинание.
Где - то около часу она бегала по всем этажам, заглядывая во все комнаты, и наводила там порядок. Не то, что бы она была такой уж поборницей чистоты, просто, ну очень круто смотреть, как после пары фраз все сверкает чистотой, мне кажется, домохозяйки меня поймут. Правда, она один раз увидела здорового таракана и решила опробовать на нем заклинание, гаркнув его насекомому в ухо. Она очень старалась и, как результат - получила обширный инфаркт!
Да не у нее, а у таракана.
- Так, первая часть готова, домик сверкает, пойду, отдохну. Ой, а где тут у них телевизор?
Старательно наморщив лобик девушка припомнила, что ни телевизора, ни магнитолы она ни в одной комнате не встретила, откуда вывод: либо они - скупердяи и попрятали технику в подвалы, либо…
- А-а-а-а-а-а-а-а-а-а-а-а-а-а! ДЖИН ! Выходи, подлый трус! Да что же это творится-а-а! как я тут буду жить, в доисторических условиях первых динозавров. Джин, верни меня домой!!!!!!!!
Она так поорала еще минут десять, потом устроила уже тихую панику, а потом решила, что если этот принц не будет стоить всех принесенных за него мук, она его лично удушит на брачном ложе, он ей теперь по гроб жизни обязан!
К счастью принц пока не ведал сиих кровожадных планов и мирно охотился в ближайшем лесу.

* * *

«Золушка» еще раз прошлась по всем помещениям и, наконец, набрела на библиотеку. Там было огромное число книг и старинных рукописей. Алена взяла одну книгу, потом другую, дальше практиковать она не стала. К ее ужасу, здесь были только жуткие вещи, типа талмутов по философии бытия или жизнеописаний его же у разных старцев, которым под конец жизни делать, в сущности, было нечего, кроме, как писать мемуары.
- Жуть. Ну да ладно, я читать и не намеревалась особо.
- Золушка!
- Ну, надо же, какие у здешних обитателей крепкие нервы, мои бы предки дня 2 отходили. Кстати, мне срочно надо бы раздобыть где-то приличную одежду. А то на бомжа какого-то похожа.
- Золушка!!!
- Ой, да иду я. Вот неугомонные. Ну что ж, пришла пора познакомиться с милым семейством поближе.
- ЗОЛУШКА!!!!!!!!!
Пришлось нестись сломя голову. Вылетев в коридор, она увидела всех троих в холле. Мачеха уже притоптывала ногой от нетерпения. Сестрички мирно переругивались.
Поправив волосы, Аля села на перила и с визгом съехала вниз, не успела вовремя притормозить и врезалась в мачеху, стоящую внизу, верхом на которой, прокатившись по излишне гладкому полу, она сбила сестер. Из образовавшейся матерящейся кучи Золушка вылезла первой, и начала по мере сил помогать остальным советами.
- Так, не суетиться, кто там отлынивает? Ну-ка разом взялись и собрали свои конечности. Так, Гризелла, убери руку из кармана матери, Анастасия первой туда залезла. Это чья еще нога? Убрать! Она мешает чьей-то голове. Ну-ну, не надо так кричать, все образуется, и не важно, что у кого-то теперь будет 3 руки, это очень удобно в хозяйстве. Дорогая мачеха, да опустите же вы юбки, какой пример вы подаете девочкам, мало того, что развалились посередь холла, так еще и семейные трусы с кружавчиками демонстрируете, кстати, где брали?
Короче, вскоре все трое, наконец, расцепились и сумели подняться, и первое, что сделала любящая и мачеха - это подошла к Золушке и залепила ей пощечину.
Аля упала, в голове быстро пронеслись мысли о всепрощении, о подставлении другой щеки, ну и о том, что не надо выходить из роли хотя бы ради принца. Но эти мысли немного опоздали.
(Дело в том, что она росла в крайне неблагополучной семье, где родителям, начиная от рождения, и, заканчивая смертью ребенка, совершенно все равно что и где с ним происходит, в итоге она рано научилась выживать, как в доме, так и в школе, где все ее за что-то не любили - то ли за красивые наряды, благо предки всегда давали ей много денег на все про все - лишь бы не трогала, то ли за вредный характер трудного подростка. Так или иначе, но сдачу давать она умела. И делала это всегда, чем и заслужила глубокое уважение всего двора и дружбу самых хулиганистых парней района. Но злой она не стала, наоборот у нее было очень честное и доброе сердце, о котором знали только близкие ее друзья, так что попав сюда она не стала горевать ни по прошлой жизни, ни, тем более по родителям, тем более, что здесь, как ей казалась, она наконец то сможет быть счастлива, ну, когда отвяжется от этой вздорной семейки.)
Эх, дожить бы до бала.
Аленка медленно встала и, недолго думая, отвесила мачехе точно такую же по убойности пощечину. Хамство надо учить.
Потом началось невообразимое: Гризелла с криком: «Ах ты, дрянь», - кинулась на Алю, та провела удачный бросок, чуть подкорректировав движение девушки, в итоге чего та добежала до конца зала, и, не успев остановиться, вылетела из окна, свалившись очень грязно ругающейся кучей в не менее грязную лужу. Анастасии повезло больше, она успела подбежать сзади и отвесить сводной сестренке мощный пинок, сбив ту с ног, да и маменька к тому времени восстала с пола и, выкрикивая нечто нечленораздельное, бросилась на обидчицу. Но Аля оказалась проворной: бегущую на нее мачеху - она перекинула через себя с помощью ног, на которые та напоролась. А потом, поднявшись, поинтересовалась у Анастасии, согласна ли та на временное прекращение боевых действий на территории дома. Та только сильно затрясла головой, не очень понимая смысл слов, но уловив общую суть фразы, впечатленная происходящим. Еще бы, прошлая золушка никогда бы себе подобного не позволила, да и не сумела бы.
Алена же устало пошла в одну из комнат в подвальчике, которую, по всей видимости, и занимала покойная Золушка. По пути она размышляла о своем первом дне в новой роли, и ей совсем не нравилось полное несоответствие того, что есть с тем, что должно быть.
- Где - то я что-то сделала не так. Ну да ладно, завтра же начну исправляться. В конце-концов всего - три дня до бала. Могем и потерпеть жизнь служанки для разнообразия.
На полу стонала побитая мачеха, под окном выла по уши в грязи любимая сестренка, а вторая носилась от одной к другой и перемежала брань с криками, типа: «Да что же это делается, люди добрые-е-е-е?!!».

* * *

Не успела девушка устроиться на не слишком мягкой кровати и закрыть глаза, как заскрипела дверь. Открыв глаза, она увидела вновь все семейство на пороге комнаты.
- Как же вы мне надоели! Прямо спасу нет. Ну что еще?
Она осеклась, увидев в руке у мачехи внушительную плеть. Дальше мысль заработала с невиданной скоростью. С одной стороны она не могла позволить себя побить этим макакам, а с другой - весь ее хорошо продуманный план летел в тартарары. Настоящая Золушка навряд ли столь мощно терроризировала свою приемную семью.
Мачеха подняла плеть. Аля встала. Минуты две женщины сверлили друг друга взглядом. За дверью переругивались любопытные сестрички, не решаясь войти.
- Так! - рявкнула Алиса-Золушка, - вы, наверное, пришли ко мне с каким-нибудь делом, в таком случае я готова его выслушать!
С каждым следующим словом ее тон становился все более угрожающим, а сама Аля во все ближе подходила к быстро теряющей уверенность мачехе. Под конец она встала совсем близко и заглянула ей в глаза со всей злобой плохо выспавшегося человека… И мачеха, что-то робко пискнув, быстро удалилась.
- Вот ведь какие, - возмутилась девушка, громко хлопая дверью, - заявляются безо всякого дела, поднимают с постели, а потом еще и возмущаются!
Так бурча, она пододвинула к двери стул, подперев дверь, и вновь улеглась на слишком твердую для нее постель. На улице давно стояла холодная лунная ночь, и ее серебристый свет освещал сквозь незакрытые ставни спящее лицо прекрасной девушки. Ведь когда мы спим, наша душа смотрит с любопытством на окружающий мир и чуть-чуть меняет черты лица, и чаще в лучшую сторону, чем наоборот.

* * *

Утром девушку разбудили какие-то странные звуки снаружи. На звуки Алене совершенно не хотелось обращать никакого внимания, а зря. Она встала, потянулась, и, увидев около кровати какой-то старый сундук, самозабвенно начала в нем рыться. Там она нашла вполне приличное платье небесно голубого цвета, видимо принадлежавшее бывшей Золушке.
- Мдя! Фасончик, конечно, простоват, но, блин, как сидит! У меня еще таких обтягивающих во всех местах платьев не было. Да, определенно мне идет, жаль, правда, что оно до пяток, тут бы очень подошел вырез от бедра. - Она покрутилась у настенного зеркала, чуть побитого по краям, но зато очень большого по размерам, - Возможно, слишком закрыто, но это легко поправить, расстегнув пару тройку верхних пуговиц… ну вот, совсем другое дело, и воротничок получился из отогнутых краев. Ну, прям Бриджит Бардо, или как ее там!
Пол часа прокрутившись у зеркала, она, наконец, соизволила выйти из комнаты.
Если честно, то после вчерашнего, Аленке казалось, что ее ничем уже не удивишь, и что этот день должен пройти относительно нормально. Вот тут она крупно ошибалась.
Первых, кого она увидела, была все та же троица, но не успела она к ним подойти, как из-за ближайшей занавески вылетел ста двадцати килограммовый священник и с воплем: «Во имя Господа нашего!», - огрел обалдевшую Алю двухпудовым крестом по лбу.
Все! Девушка скромно расположилась на полу, чуть дрыгнув ножкой на прощанье, и провалилась в глубокий обморок.
- Ой, как вы здорово демонов изгоняете, падре. - Пискнула в гробовой тишине Анастасия.
Гризелла опасливо приблизилась к лежащей «Золушке».
- А вы уверены, что она очнется? - наконец поинтересовалась мачеха, чуть придя в себя после увиденного.
- Как будет угодно Господу нашему! - пафосно ответило духовное лицо, затем оно приняло от мачехи деньги на «восстановление храма», и, трижды всех перекрестив, гордо удалилось.
Когда Алена открыла глаза, то первое, что она увидела - это трогательно склонившиеся над ней все те же три головки.
- …у…на…в…
Гордо провозгласила она перед тем, как попытаться подняться. Ноги разъезжались в разные стороны, ее качало и что-то мелькало перед глазами - то ли искорки, то ли звездочки.
- Что это было?
- Я призвала священника, чтобы изгнать бунтующего в тебе нечистого духа, Золушка. Ты должна быть благодарна мне за эту милость, - подумав, объявила мачеха.
Аля поняла смысл фразы раза с пятого. Еще минут через десять до нее дошло, что до бала она может и не дожить. И пришла к выводу, что у нее есть только 2 выхода: первое, либо она кардинально меняет свое поведение и сносит все уколы, насмешки, а иногда и побои местной семейки, либо второй вариант: она устраивает нечто такое, чтобы запуганные родственнички не смели и нос высунуть из своих комнат вплоть до ее звездного часа. Второй вариант ее привлекал куда больше. Да и голова болела немилосердно, а на лбу набухала большая шишка. Ведь, кажется, примерно в это время люди верили в различную чепуху, типа загробного мира и прочей нечисти, а ведь она когда-то играла не плохие роли на школьном Хеллоуине. В Але стремительно просыпался дух изобретателя. И, когда ее окликнула немного встревоженная изменениями, меняющими ее лицо, мачеха, она уже почти видела план будущих боевых действий.
- Я сейчас приготовлю нам что-нибудь поесть, - пискнула девушка, присела в реверансе и побежала на кухню, с огромной улыбкой на все лицо.
- Они еще не знают, с кем связались! Я буду отмощена! Или отамщена? А, не важно, все равно тут было слишком скучно. - Гордо заявила девушка своему отражению в ближайшей сковородке и улыбнулась в предвкушении веселья.
Первым делом, придя на кухню, девушка огляделась. Все было несколько не привычно. Не было самого элементарного: ни микроволновки, ни газовой плиты с объемной духовкой, даже ножи и те были ржавые.
- Елки зеленые, да тут даже посудомоечной машины нет! Жуть, каменный век.
А если учесть, что даже дома на суперсовременной кухне Аля готовила исключительно несъедобные блюда, за что и была оттуда с позором выгнана, то становится понятным ее теперешнее затруднение.
- А это что? О, я нашла плиту, которая растапливается дровами!!! Мама, забери меня отсюда. - Возмутилась Аленка, заглядывая в черную дыру для дров у сооружения, отдаленно напоминающего печку, - Ну, да ладно, и не в таких переделках бывали. Просто приготовлю что-нибудь совсем элементарное, что тут у нас? А, отлично, я нашла большущую кастрюлю. Вот и замечательно. Теперь пороемся в шкафу. Нука-нука. О! Я спасена. Каша, ну прям как по заказу гречневая. Дальнейшее элементарно. Тра-ля-ля, тра-ля-ля, мы везем за хвост кота…
Так, напевая, она заполнила пятилитровую кастрюлю до краев крупой, ухитрилась залить все это водой. И даже разожгла спустя пол часа огонь под очагом, при этом перемазавшись золой с ног до головы.
- А я то еще гадала, что за имя такое - Золушка, - ворчала она, пытаясь отряхнуться, но, только размазывая грязь, - ну и ладно, подумаешь, щас просто сбегаю и переоденусь.
Бормоча себе под нос что-то о лежащем в комнате еще одном, правда уже темно зеленом платьице, она убежала с кухни. А зря.
Каша начала подниматься, вскоре она уже не умещалась в кастрюле и стала приподнимать крышку, которая довольно недолго удерживалась на своем законном месте. Вот она уже перехлынула через край и начала стекать вниз по стенкам кастрюли. Короче, зрелище, которое предстало перед вернувшейся поварихой, было жутким. Каша уже доползла до пола и уверенно растекалась по всей кухне.
- Куда! А ну назад, - возмутилась девушка и вступила в неравную борьбу с вредным продуктом.
Она начала выкладывать кашу во все, что попадало под руку: в кастрюли, сковородки, тарелки, кружки и чьи-то ботинки. Через полчаса неравной борьбы она начала побеждать. Каша, видимо перепугавшись, временно сдала позиции, что-то нелицеприятно ворча на дне уже чернеющей кастрюли.
- Итак, победа будет за нами! - устало утирая пот, она села на табуретку, - Ой, я же ее не посолила. Ну, ничего, щас все сделаем.
На ближайшей полке она увидела соль в большой банке. С трудом до нее дотянувшись, Аля наконец завладела драгоценным минералом и подошла к кастрюли. А каша тем временем вновь начала выливаться.
- Вот ведь вредная еда. Ну, ничего, сейчас мы ее посолим с запасом!
И она бухнула в кастрюлю полбанки. Истеричная каша, тут же улезла опять куда-то вглубь, и больше не пыталась производить подпольных вылазок.
- Ха, будешь знать, с кем воевать!
С этими словами девушка старательно перемешала гремучую смесь и разложила ее в три глубоких тарелки. Результат умилил ее до крайности. Прямо настоящей хозяйкой стала.
- Эх, видела бы меня мама. Ну да ладно, где эта голодная семейка?
Голодная семейка сидела на втором этаже и скромно ждала то ли завтрака, то ли обеда, когда в дверях появилась довольная Алена с подносом в руках. На подносе стояло три тарелки с чем-то коричнево-черным внутри, увенчанное сверху большим куском сливочного масла, которое отыскалось в подполе.
- Ну-с, прошу к столу.
- И чем же это ты решилась нас отравить, - поинтересовалась Гризелла, критически принюхиваясь.
- Мамочка, мамочка, а эта дрянь и вправду выздоровела, тогда можно я, наконец, расскажу ей на кого она похожа, - влезла Анастасия.
- И на кого же, - обнажив все 32 зуба, грозно переспросила Аля у Анастасии.
- На девушку легкого поведения, вот! - торжественно возвестила та, не почуяв угрозы.
Аля уже примеривалась поднятой тарелкой к ее физиономии, как встала мачеха.
- Девочки, девочки, помните о своем воспитании, следите за выражениями. А ты Золушка быстрее подавай на стол, а то уже пол часа торчишь, как столб, на пороге.

1 Следующая страница


Ольга Мяхар - Операция «Золушка»

Операция «Золушка» 2

Аля все-таки умудрилась сдержаться и, лелея мечту о скором возмездии, расставила кашу, скромно отойдя к двери. Все трое чинно расселись за столом, взяли в руки приборы и приступили. А так как в отсутствие настоящей Золушки они почти что голодали, не умея толком готовить, и жалея денег на слуг, то теперь каждая зачерпнула по полной ложке и начала активно уничтожать плоды ее трудов…
Мачеха икнула и схватилась за живот уже второй ложке. Анастасия с Гризеллой позеленели чуть позже. Кто-то завыл.
Аля, быстро подсчитав сколько соли она бросила в кастрюли, и, вспомнив, что каша после этого уже не выкипала, довольно четко представила себе свое мрачное будущее. А так как дорогая маменька уже пыталась встать из-за стола, то очень быстро сдала все позиции, и, брякнув что-то о кипящем чайнике, быстренько вылетела за дверь, для надежности подперев его ближайшим креслом. Почти сразу же в дверь с той стороны что-то жахнуло.
- Так, только спокойно.
Бух!
- Все под контролем!
Бух!
- Ой, дверь шатается, похоже я ее разозлила не на шутку, надо же - шуток не понимает.
Бух. Бух. Бух.
- Ну, все!
И она, отодвинув кресло, рванула дверь на себя, отскочив в сторону. В то же мгновенье мимо что-то пролетело, натолкнулось на перила, споткнулось о первую ступеньку лестницы и кубарем слетело вниз, затихнув у ее подножия.
Алена подошла к перилам и взглянула вниз. Да, там было что посмотреть: среди гор юбок лежала взрослая женщина. Одна ее нога лежала на ступенях, другая опиралась на перила, а руки - разбросаны в стороны. На лице - выражение великомученицы, взгляд летаргически блуждает по потолку.
- Ты убила маму. - Прошептал кто-то сзади. По голосу - Анастасия.
- Да нет, вроде еще дышит, - задумчиво возразила Гризелла. - В любом случае надо проверить, кстати, как дом делить будем? Могу тебе уступить чердак, там отличный вид.
- Ну, вот еще, сама лезь туда, а я жить хочу и вообще я старшая дочь, так что по закону…
- А чего это ты старшая, это еще доказать надо, в любом случае все оставшиеся украшения мои.
- Подавишься, да ты вообще тут приживалкой будешь по моей милости!
- Я приживалкой?!!
- Пусти, щас в нос дам…
- Ах ты, дрянь, ну держись!
- Убью-у-у-у!!!…
Аля в прострации обернулась, и увидела двух сестер, дерущихся за наследство при еще живой матушке. Она даже отошла подальше, давая простор боевым действиям. Вроде бы Гризелла отжевывала Анастасии ухо, пока та вполне целеустремленно снимала с нее скальп.
Но тут в самый пиковый момент очнулась всеми забытая мачеха и со стоном начала подниматься на ноги.
- Маменька, - хором крикнули сестренки, и, расцепившись, понеслись вниз.
- Добивать, что ль, - предположила немного очумевшая Аля.
Но ничего такого девушки предпринимать не стали, напротив, на их лицах сияла лишь глубокая дочерняя любовь.
Аля еще минутку поглядела вниз, и решилась на экстренные меры. Набрав максимальную скорость, она пронеслась по лестнице, затем мимо перепуганной и уже ко всему готовой троицы, ворвалась на кухню, схватила первую попавшуюся кастрюлю, и, рявкнув, что пора бы сходить за хлебом, кинулась во двор. Отбежав метров двадцать от дома, она, наконец, остановилась, пытаясь отдышаться, и, уверившись, что никто за ней не гонится, с интересом взглянула на уворованный трофей.
Это была та самая кастрюля, на половину заполненная злополучной кашей. Объемом она была литров на 6-5, так что как с ней Аленка умудрилась еще и бежать, сейчас было совершенно не понятно.
- Гм, интересно, а с кастрюлями на рынок ходят, или я - первая буду. - Задумалась девушка, опасливо оглянувшись на недавно столь поспешно покинутый дом.
Тут недалеко кто-то хрюкнул. Девушка рефлекторно обернулась и вскрикнула от ужаса.
Передней на задних лапках сидели 2 свиньи, точнее их скелетики, обтянутые серо-желтоватой кожей. Из глаз у них бежали натуральные слезы, размером с яйцо каждая, а носы настороженно принюхивались к содержимому кастрюли.
- Свиньи-людоеды, - в шоке всхлипнула Аля, пытаясь пятиться, но свиньи следовали за ней, при чем на задних лапках. - Мама, да что же это за мир такой сумасшедший, может им кашки дать?..
Но тут она наткнулась пяткой на какое-то корыто и рухнула туда, вместе с кастрюлей каши. Свиньи с воинственным хрюком кинулись следом, уже открывая алчные рты. Вскоре послышалось довольное чавканье. Алена сидела с закрытыми глазами и тряслась. Через минуту, поняв, что ее никто не жует, она приоткрыла левый глаз. Потом, удивлено, открыла оба. Свиньи ели кашу!!! Которая вывалилась при падении в корыто.
- Так, ну и кто тут у нас недавно кричал, что такое жрать нельзя? - возмутилась Аля, - Поклеп! Вон свинки жрут и при чем кушают с удовольствием. А эти-то фифы нос воротили, на лестницы выбрасывались, вот не буду им ничего готовить, тогда узнают. Они еще меня умолять будут!..
Ворча, она кое-как поднялась на ноги и осмотрела себя. Результат плачевный: вся юбка была перемазана кашей, начиная с талии.
- Что же делать! Караул! Хотя, где-то тут я видела веревку с сохнущей одеждой, пока улепетывала из дома. Ага, ну вот же она. И платьице голубенькое.
Не долго думая, она стащила наряд и переоделась в ближайшем сарае.
- Чувствуется все тот же фасон. Просто, скромно, облегающее. Теперь расстегнем некоторые пуговки. Думаю, семи хватит, ниже - как-то не удобно, а так ниче, если не наклоняться и не прыгать. Ну, где тут моя кастрюля.
Кастрюля, начисто вылизанная, нашлась все там же - в корыте. Разомлевшие свиньи лежали в ближайшей луже, лениво лакая мутную воду и изредка перехрюкиваясь.
Алена умилилась, взяла железную утварь и, волоча ее за собой, поплелась на рынок, который уже виднелся вдалеке, судя по отдаленному людскому гомону.
Тропинка была узкой и все время петляла. Аля начала что-то напевать себе под нос. На голубом небе светило ласковое солнышко, пели птички. Точнее птичка, да и не пела она, а просто громко каркала из соседнего куста. Аленка заинтересовалась и полезла поглядеть на нахалку. Ворона продолжала надрываться. Наконец кусты раздвинулись, и она ее увидела. Ворона лежала на земле, распятая рыжей плутовкой, которая обеими лапами придавила крылья и задумчиво решала с чего начать - с нежного брюшка или орущего клюва. С одной стороны брюшко - вкуснее, а с другой - ворона ее уже достала своим карканьем, и с этим надо было что-то делать.
Как раз когда вопрос был решен в пользу головы, из кустов вынырнула орущая не менее громко Аленка и, размахивая длинной палкой, попыталась огреть лисицу. Та струхнула, схватила добычу за крыло и драпанула в лес. Но не тут-то было, ненормальная девчонка не отставала, и вскоре у лисы уже основательно звенело в голове от обоюдного крика перепуганной вороны и бегущей следом девчонки. Закончилось все плачевно - лису начало шатать, и она просто не вписалась в следующий поворот, со всего размаху врезавшись в ближайшее дерево. Алена подбежала чуть позже, разжала разбойнице челюсти и извлекла оттуда изрядно потрепанное воронье крыло. Та пока молчала, пытаясь прийти в себя.
Девушка устало села, прислонившись все к тому же дереву. Ворона ходила неподалеку, грустно рассматривая крыло. Наконец она повернулась к Але и заявила.
- Ну, и кто тебя просил?! Я бы и сама справилась.
Минута молчания.
- Ты говоришь?!!
- А что, не заметно? Я еще и петь могу. Только летать теперь не умею.
Ворона всхлипнула, села на землю и зарыдала.
- Так, меня зовут Алена, я из 2003 года, встретила джина и нахожусь в сказке. Галлюцинациями не страдала, у психиатра не проверялась. Иду на рынок за продуктами, а говорящих ворон не бывает, я просто переутомилась. Сейчас вот отдохну в тенечке и все глюки исчезнут. Птичка просто каркнула.
Ворона, с интересом за ней наблюдавшая, заволновалась.
- Эй, эй, я не глюк, ты мне тут прекрати обзываться. Я вполне порядочная птица, если хочешь знать.
Аля тихо застонала.
Ворона забралась ей на колени, заглянула в глаза и ласково поинтересовалась: «Ты чего, никогда говорящих птиц не встречала?»
- Не-ет.
- Ну что ж, все когда-то происходит в первый раз. - Рассудительно кивнуло пернатое чудо природы.
Затем она вновь слезла на землю, показала язык приоткрывшей глаз лисе, и сунула голову в валявшуюся неподалеку кастрюлю. Там было пусто.
- Нда. Ты, кажется, на рынок шла, что ж поли вместе, - сказала, подумав, ворона, потом взглянула на все еще симулировавшую обморок лису, и добавила, - нам как раз по пути.
С этими словами она залезла на плечо Алене и клюнула ту в шею.
- Ай, ты бы поосторожнее. А вообще чего я страдаю? Если бывают выпивающие джины, то, наверное, встречаются и говорящие вороны.
- Не встречаются, - назидательно заявила ворона, устраиваясь поудобнее, - я одна такая, меня один колдун поймал, опыты ставил, издевался как мог, а я сбежала, но разговаривать выучилась, кстати, кастрюлю не забудь. А зачем она тебе на рынке, продать хочешь?
Алена засопела и решила не отвечать на поставленный вопрос.
А когда они ушли, лиса, с трудом поднялась, фыркнула им вслед, и шмыгнула в заросли, зарекшись на будущее ловить ворон, особенно волшебных.

* * *

Рынок бурлил и кипел. Чего там только не было от кричащих торговцев сластями до палаток с заморскими диковинками. Там можно было найти многое, а можно было просто пройти мимо, за неимением денег. И, кстати, данный вопрос, наконец, остро встал перед девушкой.
- Так, тут все стоит от одной до ста монет, не больше. И где же мне их взять?
Ворона, до этого задумчиво рассматривавшая блестящие украшения в ближайшей палатке, взглянула на девушку.
- Ну, ты красивая… - за что тут же схлопотала пощечину и улетела за прилавок.
- В каком смысле?!! - взревела Аля.
Ворона, кряхтя, вылезла из-под прилавка, кое-как взлетела ей на плечо и, поправив яркий браслет на шее, укоризненно взглянула ей в глаза.
Аля опомнилась, ей стало стыдно, хотя, в голове уже сверкала какая-то мысль. И, пока хозяин настороженно рассматривал птицу, пытаясь вспомнить, где же он видел подобный браслетик, девушка уже изобрела вполне приличный план заработка быстрых денег.
Торговец, уже краснея, открыл рот, что бы что-то сказать, как вдруг Алена спросила:
- У тебя нож есть?
Тот удивленно задумался, но ответил:
- Ну, эсть, а что, птичку рэзат будэшь? Тогда на.
Аля взяла то ли маленькую саблю, то ли большой кинжал, нагнулась и распорола сбоку юбку до бедра.
Торговец окосел, забыв о вороне. И взирал на выставленную из разреза абалденно стройную ножку.
- По-моему разрез все же маловат, ну да ладно.
С этими словами она повернулась, подхватила деревянную палку у входа в лавку, с табличкой «Украшения» в одну руку, кастрюлю - в другую и, походкой от бедра, пошла на центральную площадь. Торговец икнул, быстро бросил на товар деревяшку с надписью: «Скоро буду», и побежал следом, как и многие другие, просто полюбопытствовать, благо его жены рядом не было.
Алена вышла на площадь, воткнула в землю палку, вытащила из-за пояса губную помаду - то единственное, с чем не расставалась никогда, даже когда пошла выносить мусор, и на оборотной стороне таблички четко написана ярко алыми буквами: за один поцелуй - 5 монет. Толпа, к этому времени собравшаяся на площади на значительном расстоянии от девушки, дружно ахнула. А Алена поставила рядом кастрюлю, выставила вперед изящную, обнаженную до колена ножку и громко поинтересовалась.
- Ну, кто первый?
Затем намазала губы ярко алым цветом и грозно уставилась на толпу.
- Ты сума сошла, - тихонько каркнула ворона.
- Не лезь, сама разберусь, у меня этих гавриков перецелованных раньше целый полк был.
У вороны отвисла челюсть.
- Да, не боись, я девушка порядочная, а поцелуй - еще не свадьба, - шепнула Лека.
Но тут их прервал первый претендент. Это был здоровенный детина, очень красный и смущенный он шел через площадь, усиленно вытирая губы о рукава рубахи. Дойдя до девушки, он остановился, хмыкнул, кинул в кастрюлю пятак и вытянул губы, закрыв глаза.
Алена вздохнула, подошла поближе, и, вспомнив похожую рекламу, чмокнула детину в щечку, поднявшись на цыпочки. Тот тут же открыл глаза и, с радостно-обалделым видом пошел к друзьям. А на щеке его пламенел след губной помады.
Народ вздохнул еще раз, а за тем…
Не буду утомлять подробностями, но через два часа кастрюля была заполнена доверху, а к Алене выстроилась агромадная очередь на весь рынок. Торговля была забыта, новое развлечение поголовно захватило все ближайшее мужское население. У некоторых было аж по пять следов поцелуев на лице. У кого-то красным оказался даже глаз. И вообще того, кто ходил без удивительных отметин остальные просто презирали, радостно похваляясь своими. Изредка в очереди происходили потасовки, но в целом все было довольно мирно.
- Знаешь, Алена, - сказала запыхавшаяся ворона, летавшая куда-то на разведку. - Предлагаю тебе сматываться домой.
- А что такое?
- Да так, через пять минут, пардон, через четыре, здесь будут жены и матери большинства мужиков. Они сейчас очень организованной толпой идут в сторону рынка.
- Нда-а-а?! Ой, ну мне пора, ребятки, кстати, вот ты понесешь корзину за мной. Ты не против, нет? Вот и чудесно. Чао, мальчики, всем привет. - Резко заторопилась девушка, прекрасно понимая чем может закончиться этот вечер, и хватая все того же первого поцелованного детину за край рубахи, второй рукой указала ему на кастрюлю до четверти заполненную монетами.
По дороге она похватала с ближайших прилавков кое-какой провиант, ну там сыр, хлеб, колбаса, в умеренных количествах и отчалила к «родному дому». Ее сопровождал все тот же первый парень на деревне, которого она поцеловала в сумме около восьми раз, сияя счастливой улыбкой и тупым выражением на всю физиономию.
Уже подходя к дверям, она услышала позади нарастающий шум. Оглянувшись, она увидела медленно поднимающееся над рынком облако пыли, гул шел оттуда.
- Да, вовремя я смоталась, и если бы не ворона! Хм…
- Да уж, если бы не я… но долг платежом красен, так что ты мне должна. - Вовремя среагировала птичка, все еще сидевшая на ее левом плече и чистившая перья.
- Что-о-о?! да я тебе жизнь спасла. - Попыталась возмутиться девушка.
- Ничего не знаю, у меня память короткая, да я бы и сама спаслась, и крыло было бы цело. - Отрезала каркуша, упрямо глядя в ярко зеленые сверкающие глаза Алены.
Назревавшую драку прервал все тот же парень. Он тупо кивал на ворону и все повторял:
- Ворона говорящая, говорящая!!!
Повторяя эти слова, он понесся в обратную сторону, бросив на пыльную дорогу кастрюлю с деньгами. По пути он пугал окрестности то ли криком, то ли ревом, вломился в чащу, налетел на лису, только-только поймавшую воробышка, и, споткнувшись, полетел с ней в заросли, потом вскочил и побежал дальше, не забывая орать по пути.
Воробей с ближайшей ветки радостно глядел на изрядно помятую лису, с трудом выползающую из кустов.
- Да, что бы я еще раз… да никогда.… - переживала бедная лиса, хромая на все четыре лапы. - И вообще уйду я отсюда в северные леса, там, говорят ворон мало, и воробьи не такие наглые.
С этими словами лиса поковыляла прочь, а воробей нагло чирикнул ей вслед и полетел в другую сторону по своим воробьиным делам.

* * *

Внезапно парадная дверь замка скрипнула и отворилась. Вы не поверите, кто стоял на пороге. Правильно, это было все то же незабвенное трио, с недавних пор решившее везде появляться вместе, а уж перед лицом такой опасности, как Золушка, и подавно.
- Дорогая мачеха, и вы, любимые сестры (надеюсь меня не поразит молния за вранье), я сегодня кое-что заработала, и спешу с подношением к вашим ногам (не слишком пафосно?), уж простите вы меня дуру грешную, не виноватая я, он сам… Э-э-э-э, о чем это я, ах да, ну вот, в общем-то и все.
- По-моему ты все же перегнула палку, - шепнула ворона.
- Ниче, ниче, в самый раз будет, да они меня уже и не слушают. - Возразила девушка, отходя назад.
Анастасия первая подбежала к кастрюле и с визгом пыталась засунуть в нее руки, ее оттолкнула Гризелла, завязалась драка, которую изо всех сил пыталась разнять мачеха, но объединившиеся сестры к кастрюле маменьку не подпускали.
Аля скромно их обошла и шмыгнула в дверь, захлопнув ее за собой.
Ох уж эти английские замки, или как их там. Аля не заметила, как щеколда, вздрогнув, опустилась на место, и пошла спокойно спать, держа под мышкой сумку с продуктами, и споря с вороной о количестве еды «на брата»: ворона требовала все делить пополам, а Аля отвечала, что, дескать, жирно будет ей одной и пол батона.
А на улице остались три женщины, грустно смотрящие на запертую дверь. Вечерело.

* * *

- Так, Анастасия, прекрати дергать дверь, она все равно не откроется. Надо что-то придумать.
Мачеха ходила из стороны в сторону, упорно решая проблему.
- Ах, вот она какая, мы с ней,… а она нам.… Да, я ее, я ей… Мама-а-а-а, я не хочу спать на земле! А вдруг она нас никогда не впустит. Что же дела-а-ать?!! - Анастасия всхлипнула.
Гризелла в это время сидела верхом на пресловутой кастрюле и задумчиво пересыпала деньги из одной руки в другую. По ее задумчивой физиономии, чувствовалась, что девушка наконец-то счастлива.
Анастасия вдруг прекратила причитать и куда-то побежала. Мачеха продолжала расхаживать из стороны в сторону, Гризелла так же не отреагировала.
- Сюда, скорее сюда! Я нашла, я нашла - послышалось из-за соседского дома.
Мать встрепенулась, взглянула на вторую дочь, что-то злобно буркнула и побежала на голос.
Анастасия стояла около небольшой пустой будки, упорно пытаясь ее куда-то тащить.
- Что ты делаешь?
- помнишь, я вчера разбила окно, ну там, где лужа. Так вот, если подтащить под него эту будку, то можно будет…
- Я все поняла, ну-ка, взяли. Ой, тяжелая! Да не копайся там, неси прямо.
- Ай, моя нога!
- Сама виновата, вперед, уже не долго, да, кстати, а где хозяин конуры. Ну, пес?!
- Да не знаю я, наверное сдох давно, или бегает где-то. - Ответила красная от натуги девушка.
Маменьке это где-то очень не понравилось, но - делать нечего.
Вскоре они установили будку под окном. Она и вправду оказалась достаточно высока.
Анастасия полезла первая, пока мачеха пыталась отобрать у Гризеллы деньги. Но не тут-то было. Апатия девушки тут же сменилась дикой злобой, она даже кусаться пыталась, прицельно. И никакие уговоры, обещания, угрозы и пощечины здесь не помогали. Возможно, кто-то из них бы и победил, но тут из темноты выскочил хозяин будки.
Скажите, только честно, если в сумерках вы увидите полутораметровую псину, с рычанием несущуюся на вас, что вы сделаете? Вот, вот, обе спорщицы поступили аналогично. Уже через минуту Гризелла с кастрюлей и Анастасией была в комнате, причем Анастасия еще и помогала маменьке забраться в окно со двора. Все визжали.
Когда мачеха, наконец, оказалась в комнате, то у нее отсутствовала задняя часть юбки и изрядная доля самоуверенности.
Еще минуту все отдыхали, сидя на полу, а потом пошли спать. Сил на разборки уже не было.

* * *

«Золушка» сидела в коморке при свете единственной свечи и разговаривала с вороной. Обе они уже изрядно наелись довольно сытных бутербродов, и пребывали в отличном настроении. Алена, кстати уже рассказала о своих прежних приключениях, чем совершенно собеседницу не удивила. Та после опытов колдуна, по ее словам, удивляться разучилась.
- Понимаешь, меня здесь не любят.
- Я заметила.
- Не перебивай. Но это ладно, без их любви я еще как-то обойдусь. Но завтра вечером - балл. И что?
- Что? - Сонно поинтересовалось пернатое.
- А то, что мне нужно подготовиться, но как это сделать, если они все время мешают. Эй, ты куда?

Предыдущая страница 2 Следующая страница


Ольга Мяхар - Операция «Золушка»

3 Ольга Мяхар

Ворона тем временем залезла под кровать и, чем-то там пошурудив, вытащила здоровенную бутыль с чем-то бордовым.
- Говоришь ты по сценарию - святая? Ну, тогда тебе - не дам.
- Это что? - поразилась Аленка.
- Да так, винцо, - чпок, и крышка куда-то улетела, Алена оценила профессионализм действия, - ты отвернись, тебе низя, а я существо приземленное. Бульк, бульк.
- А ну-ка дай, - возмутилась Аля, - ишь присосалась. Я тоже хочу. Мммм, вкусно, интересно какой это год?
Короче, примерно на пол часа разговор смолк, пришло наслаждение. Вино было хорошим, не слишком крепким. Но по пол литра на брата (или на «сестру»? а, не важно), так что они немного окосели, хотя все еще достаточно хорошо соображали.
- Итак, о чем это я, ах да, ик, значит, слушай мою команду, мы щас им покажем, где раки зимуют, я им покажу, как девочек разбойникам скармливать, рабовладельцы, скоты, феодалы недобитые!..
Сочувственный взгляд пошатывающейся вороны вернул ее к действительности.
- Ну, да. Значит так. Где-то тут я видела стопку простыней, ик, мы их будем резать на ленты и связывать в полосы.
- Побег, - вспыхнули глаза вороны, - а это опасно?
- Не перебивай, у меня уже два раза мысль ускользнула, ик-к задолбалась ее ловить. Так, о чем это я, ах да, ленты ты будешь привязывать к железным балкам на потолке, они там веером расходятся вокруг люстры. Будет очень таинственно и бело.
- А чего это я должна привязывать. У меня, между прочим, крыло помято. - Вклинилась ворона, разглядывая свое отражение в бутылке, заодно оценивая оставшееся количество вина.
- Не прибедняйся, кто у нас сегодня на разведку летал, пока я всех мужиков перечмокала? - заявила Аля, отбирая бутыль у упиравшейся птички.
- Так, ну… ведь для пользы дела, - пристыжено замялась ворона, упираясь и не отдавая сосуд.
- И тут польза будет, при чем великая, я тебя после свадьбы придворной вороной сделаю, хочешь? - уламывала ее Аленка, на секунду ослабляя хватку, за что и поплатилась - вино вернулось к вороне, она снова целеустремленно забулькала, но потом, подумав, сказала:
- И титул, титул не забудь.
Аля на секунду задумалась, а потом махнула рукой, отобрала, наконец, бутылку, допила вино и заявила.
- А, ладно, сделаем из тебя графиню… Воронцову. Ну, как, идет?
Ворона задумалась, склонила голову на бок, попробовала титул на вкус, и жутко раздулась от гордости, продефилировав по комнате и держась при этом за стенку. Ходила она немного боком и не всегда по прямой, но это мелочи.
Затем они еще немного пошептались, хихикая и уточняя план боевых действии, пожали друг другу руки (то есть крылья, или, ай, ладно..), и ползком отправились на операцию «зета», как назвала ее Аля.
Первым делом они отправились в кладовку, которая была одновременно прачечной, где часа три у них ушло на поиск простыней, (при чем искали в полной темноте, чтобы не рассекретиться, как сказала Алена), их разрыв на полосы и связывание длинных лент, при свете единственной свечи, так как проделать это совсем в темноте они уже не могли, и так по пути к заветным простыням опрокинули несколько полок с продуктами, произведя кучу секретного шума. Каждую из лент ворона брала в клюв и лично прицепляла к балкам потолка, взлетая к ним по спирали (по стеночке, так сказать, а не то - шатало, да не ее, стены). Длинные ленты спускались до самого пола, таинственно колышась в лунном свете из окон.
Когда все было сделано, Аля принесла из подпола мешки с мукой, установила их на третьем этаже, на лестнице ведущей на чердак, и доверила вороне посыпать все вокруг мукой. А сама пока мастерила приведение: в последней уцелевшей простыне было проделано отверстие, и ее водрузили на вешалку, за тем на небольшой наволочке остатками помады была нарисована веселая физиономия истерического приведения, наволочка была набита пухом из какой-то подушки, и надета в виде головы на вешалку. С верху она привязала длинную веревку и обсыпала все это художество все той же мукой.
Веревка от «привидения» была отдана уже белой, а не черной птице, и она совершила круг почета под потолком, держа веревку от самодельного пугала в руках.
Эффект вышел потрясающий: внизу летало бледное приведение в развевающихся одеждах из простыни: один глаз у него был много выше второго, рот страшно перекосило, и в придачу, за ним поднимался шлейф из муки, сыпавшейся ото всюду: с вороны, с веревок, понатыканных так густо, что среди них уже ничего больше не было видно, ну и с самого «призрака». Под конец Аля взяла железный лист, свернутый рупором и завыла. Звук отразился от стен, усиливая и без того громкое эхо. Все было готово для запугивания несчастной семейки.
- Супер!
Аля радостно захлопала в ладоши, за тем взяла спички и зажгла все свечи на стенах вдоль обоих этажей. Получился вполне призрачный свет. И тут, как последний штрих к готовящейся трагедии, под названием «дом с ненормальным привидением», на улице сверкнула молния, и грянул гром.

* * *

- Итак, по моей команде спускаешь призрака, и заставляешь его летать. Не позволяй никому выбежать из лент. Зал вроде бы большой, да и гроза очень вовремя, вон ветер сквозь разбитое окно дует, прямо, как по заказу. Ну а я буду создавать душераздирающие звуки, сидя на верхней ступеньке лестницы, ведущей на чердак.
Обе они уже протрезвели и их глаза радостно горели в ожидании предстоящего розыгрыша.
- Карр, можете положиться на графиню Вор-р-ронцову! - Гордо кивнуло черно-белое пернатое.
- Ну, вот и отлично. Итак, всем занять исходные позиции! Тишина в зале, начинаем.
Алена взяла рупор и протяжно завыла. Эхо с радостью подхватило вой, начиная его дробить на тысячи отголосков. Вой нарастал, становился все громче. И, когда Аля уже всерьез поверила, что сорвет голос, дверь в спальню приоткрылась. Из нее выглянули три перепуганные физиономии.
От удивления, Аля даже перестала выть.
- Они что, уже и спят вместе. Ну надо же?!!
Тем временем, вцепившись друг в друга, троица начала спуск по лестнице.
Ветер крепчал, белые ленты, доходящие до пола, развевались, нагоняя ужас. Анастасия икнула. Гризелла всерьез задумалась о красивом обмороке, но пока держалась. Мачеха шла вперед, бледная, но упертая, таща за собой потомство.
- Так, они вошли в зал, ворона, давай. - прошептала Аленка, кивнув пернатой сообщнице.
Та сверкнула глазами, кивнула и сбросила приведение вниз, остановив его парить прямо перед троицей.
Тишина.
- А что это там так тихо, неужели не сработало, вот жалость-то?! - удивилась девушка.
Аленка перегнулась через перила, пытаясь рассмотреть происходящее внизу, как вдруг ее отшвырнуло обратно поднявшимся визгом. Кто-то взял слишком высокую ноту.
Со своего поста она увидела, что Гризелла все-таки грохнулась в обморок, а мачеха и Анастасия принялись носиться среди белых веревок, голося так, что уши закладывало. Ворона, быстрее Али разобравшаяся в ситуации, принялась летать у потолка, держа веревку с подвешенным привидением в клюве, и одним его видом, внезапно возникающим из-за лент перед перекошенным от ужаса лицом той или иной женщины, зорко заворачивала ту, которая в тот момент оказывалась ближе всего к выходу из лент.
Так эти двое носились в течение полу часа. Аленка с удовольствием наблюдала за этим сверху, изредка, после какой-нибудь особенно яркой вспышки молнии, надрывно подвывая из рупора.
Наконец, вороне это надоело, она сбросила приведение на голову Анастасии, окунулась в последний мешок с мукой, и камнем упала на мачеху. На мгновение она зависла перед ее лицом, сверкнула черными глазами и сказала только одно слово:
- Бу!
Та всхлипнула, схватилась за сердце, только почему-то справа, наверное - по привычке, и упала в обморок. Ворона осталась довольна.
А в это время насмерть перепуганная Гризелла, ничего не видя из-за накрывшей ее простыни, пробежав по диаметру весь холл и вылетела все в то же разбитое окно. На этот раз она упала на какую-то будку, которая под ней развалилась на части, а перед носом, наконец-то выбравшейся из-под простыни девушки оказалась огромная злая, невыспавшаяся собака, которая только что оказалась еще и бездомной, что, разумеется, хорошего настроения ей не прибавило.
Фермеры с окрестных деревень еще долго вспоминали нечто вопящее, удирающее от огромной грязной собаки по их огородам. А так как это нечто было в чем-то белом, то поговаривали о снежном человеке, отощавшем в лесу и явившимся по их души.
И долго еще старики рассказывали молодежи о чудесах окрестного леса.

* * *

- Дай пять! Молодец. Круто мы их. Ну как ты перед мачехой-то зависло - вааще! - радостно вопила Аля.
- Да что я, а вот ты как выла, так даже у меня поджилки ныли. - Поежилась ворона, усаживаясь на свое вполне законное место на правом плече девушки, и тут же перемазав ее щеку и волосы белой мучной пылью, все еще сыплющуюся с нее.
- А все-таки здорово мы их. Как считаешь, возмущаться будут?
Ворона с сомнением взглянула на два валявшихся в отключке тела.
- Если и будут, то явно не на этой неделе. - Авторитетно ответило пернатое существо.
Алена потянулась, зевнула и начала спускаться вниз. Ее все еще немного шатало, но в целом все было ОК, да и веселости уже поубавилось. Видимо, проходило действие алкоголя. Ворона, нахохлившись, засыпала на ее плече, сопя и пытаясь устроиться поудобнее.
В холле Алена задрала голову, чихнула (все-таки муки в воздухе было еще много) и гаркнула во все горло.
- SOS, СПАСИТЕ НАШИ ДУШИ!!!
Ворона упала на пол, потом, очухавшись, снова взлетела и выдала юной чародейке все, что о ней думала. Но Аля только отмахнулась.
В зале вновь сияла первозданная чистота, даже окно было вновь целым. Общую идиллию портили только два тела, распростертые на полу, да вой собаки за окном.

* * *

Аленушка проспала весь остаток ночи и большую часть дня. Очнулась она от очень громкого храпа, устроившейся на подушке вороны. Мало того, что та храпела, как ненормальная, так еще и всю ночь лапами пихалась.
- Так, подъем!
Крикнула Аля и вскочила на ноги. Ворона только повернулась на другой бок и с головой накрылась одеялом.
- Я кому сказала, - возмутилась Аля, сдергивая одеяло, - сегодня у нас очень важный день. Я иду на свиданку к принцу.
Ворона не подавала признаков жизни, продолжая храпеть на подушке.
Аля фыркнула, выбежала на кухню, около которой и находилась ее каморка, нашла там чан с холодной водой и с визгом принялась умываться. Потом она вспомнила о вороне, взглянула на небо, где уже давно во всю светило солнце, и, зачерпнув пригоршню ледяной воды, побежала обратно в комнату. Там, склонившись над сонным пернатым, она щедро плеснула на него влагой. Ворона вскочила, каркнула, булькнула, и с ужасом посмотрела на свои насквозь промокшие перья. Затем тяжелый взгляд был переведен на Алю. Та, что-то вещала о пользе раннего умывания.
Ворона встряхнулась, воинственно каркнула и бросилась на обидчицу. Та, довольно быстро выбежала из комнаты, бросилась через кухню во двор и начала наматывать по нему круги.
- Я пошутила!
Орала она, перепрыгивая через очередное препятствие в виде забора.
- Я щас тоже пошучу, - возмущалась ворона, гоня Алю на очередной барьер.
Так они веселились минут двадцать, потом устали, помирились и пошли в дом - домываться и завтракать. Позавтракать удалось сразу, а вот с умыванием вышли проблемы.
- Я в эту грязную бадью не полезу.
- Но ты же не хочешь перед принцем предстать грязнулей?
- Не хочу.
- Тогда лезь!
- Ага, сама туда лезь, в грязную холодную воду. Я тебе что, морж, что ли?
Ворона только вздохнула.
- Ну ладно, собирайся.
- Куда?
- На речку. Знаю я одно местечко, где она образует почти озеро. Тебе как раз будет.
Аля тут же пошла собираться. Купаться она любила.
Через десять минут она была готова, и, взяв с вороны слово, что та в реку первая полезет, так сказать, опробовать воду (чего ей стоило ту уломать - никто до сих пор не знает), побежала в лес. Ворона гордо и чуть обижено восседала на Алькином плече.
Сквозь лес Аленка шла, так сказать, наугад. Ей всегда с трудом удавалось ориентироваться на местности. И поэтому вороне приходилось то и дело подниматься над деревьями, сверяя направление.
Но вскоре деревья расступились, и они вышли на довольно милую полянку, в центре которой протекающая река образовала круглое озерцо с кристально чистой водой.
- Итак, ты лезешь первая, как и договорились.
Алена строго посмотрела на ворону, которая уже подыскивала дерево повыше. Но, взглянув в глаза Але, смутилась, и слетела на землю. Алена неподалеку наблюдала за процессом.
Ворона действовала основательно. Сначала она попробовала воду в одном месте, сунув туда лапку, затем перелетела подальше, и проверила температуру воды там. Увы, везде было холодно. Ворона еще раз обернулась на свою мучительницу и, трижды перекрестившись, взлетела над серединой озера. Придирчиво осмотрелась, еще раз посмотрела на Алю. Но та была непреклонна, и уже притоптывала правой ножкой. Тогда ворона закрыла крылом глаза, и отважно упала в реку, булькнув напоследок.
Аля простояла на берегу 2, 3, 6, потом 10 секунд, но ворона упорно не выныривала. Аля испугалась, а потом с криком: «Варя, держись, я иду!» - разбежавшись, прыгнула в воду и, доплыв до середины пруда, нырнула. Потом она вынырнула, и, решив, что ворону, очевидно, снесло течением, нырнула снова, но уже подальше. Вороны снова не оказалось на дне. Аля, чувствуя, что ноги уже леденеют, а тяжелая юбка, которую она забыла скинуть, тянет на дно, чуть не плача, огляделась.
- Карр, молодец, вот так и надо нырять!.
Ворона, совершенно довольная, и с виду очень даже живая, сидела на ветке какого-то дерева, и сушила перышки под ярким солнышком.
Алена бодро поплыла к берегу. Когда она вышла, то первым делом направилась к пернатой хамке, и попыталась схватить ту за шкирку. Но ворона, привычная к таким захватом, сумела увернуться, пытаясь на бреющем полете скрыться в чаще, где и была настигнута. Они весело катались по земле, слов почти не было, за то было много эмоций.
- Как ты могла… я там, как дура, ныряю в ледяной воде, а ты…
- А что я, я честно нырнула! Не трогай хвост, это святое.
- Так ведь не вынырнула!!! Я ведь думала, что ты… а ты… придушу на фиг!
- В честь моего спасения, что ли?! Оставь крыло, мне оно дорого, как память.
Еще немного повозившись, они устали и разлеглись на земле. На голубом небе светило красивое солнце. Изредка кто-то за кем-то пролетал над деревьями, перекрывая криком шум реки.
- Так чего же ты сразу не вынырнула? Я же все-таки волновалась.
- Правда?!!
Расчувствовавшаяся ворона умильно посмотрела на девушку.
- Конечно, ты мне еще на балу нужна будешь, вдруг чего не так пойдет. А после бала я тебя даже лично могу утопить.
У вороны отвисла челюсть, она даже каркнула не сразу. Но, когда она, наконец, сообразила что ответить, Алена уже вновь топала к реке, так как процесс мытья надо было начинать сначала.

* * *

Аля вымылась довольно быстро. Ворона в это время караулила на верхушке ели разных там подсматривальщиков. Увидев оного, она собиралась спикировать вниз и стребовать плату. А брала она не дешево. Но, толи все очень хорошо прятались, толи просто сейчас в лесу никого не было, ворона никого около пруда так и не заметила.
Одевшись, девушка посадила ворону себе на плечо и отправилась домой, размышляя над способом вызова феи.
- Ты, вот как считаешь, - обращалась она к вороне, - чем ее можно приманить?
- Ну, она же не мышь, что бы ее приманивать, скорее уж ее надо позвать. - Ответила все еще немного надутая птичка, рассматривая когти на правой ноге и решая, пойдет ли ей темно черный лак из Алиных запасов, о пользе которого та вещала вчера вечером, пока они пили вино. Особенно ей понравилось красивое слово педикюр-р-р.
- Не занудничай, так как?
- Кхм, кхм. - попыталась она вспомнить о теме беседы, а потом с профессорским видом заявила, поудобнее устраиваясь на своем насесте, - На сколько я знаю, феи крестные так просто не появляются. Для этого должен быть мощный стимул в виде…
Аля закатила глаза. Ворона неодобрительно на нее покосилась, но продолжила.
- …в виде испуганной, забитой, несчастной девочки, которую все всегда унижали, но, которая все же смогла сохранить чистое сердце и светлую душу! Вполне заслужившую за всю свою короткую и тяжелую жизнь - несколько часов безоблачного счастья.
- Вот, блин. Куда у вас не кинь - везде сидят садисты. Даже престарелые феи сначала вволю наизмываются над бедным ребенком, и только потом, лет так через двадцать, с неохотой отправят несчастное пришибленное создание на бал, да и то только до полуночи, а потом снова укажут горничной на ее место! Убила бы.
- Но…
- Не перебивай!
- Я только…
- Я сказала, не лезь, дай выговориться человеку!
- Ты не…
- Ворона!!!
Алена наградила птичку испепеляющим взглядом не терпящего возражения человека, которому попались под горячую руку. Но ворона упорно продолжила, явно стараясь нарваться.
- Я просто хотела напомнить, - заявила она кипящей от праведного гнева девушке, - что: во-первых, Золушка, по твоим словам обронила на балу туфельку, по которой ее и нашел принц.
- Случайность, не предусмотренная старой грымзой.
- Во-вторых, - невозмутимо продолжила ворона, - золушка, все по той же версии жила долго и счастливо.
- Фея просто о ней забыла, переключившись, ну, например, на спящую красавицу, которая околела на пару сотен лет, или на Белоснежку, прискакав к ней с яблоком, у-у-у, садоводчица, чтоб ее. Кстати, а я тебе не рассказывала о красавице и чудовище, там девчонке вообще мохнатую зверюгу вместо принца сунули, и что бы ты думала…
- А В ТРЕТЬИХ!!! - перекрыла, наконец, ее щебет ворона, - ты не Золушка, ни на кого в своей жизни не угроблялась, здесь оказалась случайно, и вообще это ты издеваешься над бедной семьей, а не она над тобой, чем полностью срываешь сценарий постановки!..
Алена на минутку задумалась, затем сверкнула глазами, и, перекинув уже почти высохшие волосы за спину, заявила:
- Вот поэтому у этой сказки и будет счастливый конец. Да и потом, не пропадать же принцу. А я еще и получше буду.
Ворона вздохнула: крыть было нечем. А возражать не хотелось. Попробуй, скажи одной красивой девушке, что она чем-то хуже другой. Два слова: не советую.

* * *

Когда они пришли к дому, солнце уже присматривало себе местечко на горизонте.
- Так, ну что, пошли звать фею-крестную?
- Тебе виднее, - ответила каркуша, боязливо посматривая на трехэтажное строение, - но я тебя умоляю - не зли ее.
- Ну, вот еще, я же не дура.
Ворона только с сомнением взглянула на нее. К счастью Аля этого взгляда не заметила.
Она вошла в дом, остановилась посреди ставшего уже родным холла, и задумалась. Перед девушкой стояла вполне реальная проблема, как вызвать фею. И, как на зло, под рукой не было колдовской книги, даже самой завалящейся. Хотя, заклинания - штука опасная - чуть только не туда плюнул, как все, взрывчик обеспечен, или еще чего похуже.
- Итак, что мы имеем, - Алена начала ходить из одного угла в другой, - вызвать фею можно: во-первых - по телефону, но его здесь нет, средневековье, блин. Во-вторых, с помощью заклинаний, но таких не знаю, а в третьих… интересно, что же такого сделала недотепа Золушка, что зловредная старушенция сама к ней прискакала, причем с доставкой кареты на дом?…
Ворона, уставшая водить головой из стороны в сторону, просто присела на пол и, обмахиваясь крылом, предложила:
- Наверное, она просто призвала все то светлое и вечное, что ее осталось в мире и фея…
- Точно! Ты гениальна, и как же я раньше этого не замечала?
Ворона пыталась сообразить: ей обидеться, или надуться от гордости?
- Она именно призвала, вот и мы призовем.

Предыдущая страница 3 Следующая страница


Ольга Мяхар - Операция «Золушка»

Операция «Золушка» 4

С этими словами Аля набрала в грудь побольше воздуха, и, помня, по опыту заклинания уборки - чем громче, тем лучше, рявкнула что есть мочи.
- ФЕЯ-КРЕСТНАЯ!!!
Дом зашатало, Аля закашлялась, прошептав:
- Голос сорвала, чтоб его. Ну, если она не придет!
Но тут послышалось надрывное: «А-апчхи!..» - и в комнате стало темно, а потом в центре зала заклубился оранжевый дым и появилась фея!
Ворона смотрела во все глаза, забыв закрыть клюв, оно и понятно - когда еще увидишь всамделишную фею.
А зрелище было достойным! Феей являлась немолодая женщина лет так восьмидесяти, но усиленно косящая на, как минимум, тридцатилетнюю. Об этом говорили и неоднократная подтяжка лица, которую Аля уловила по едва видимым признакам сразу, и густо накрашенное лицо, с которого буквально осыпалась пудра, и удивительная молодежная прическа, хотя тут на лицо был явный перебор: волосы были частью розовые, частью рыжие, и все это великолепие было мелировано черными прядками, торчащими, как перья, во все стороны. Но ворона, в отличии от девушки не обратила на все это никакого внимания - она смотрела на наряд старушки, и в ее глазах читалась плохо скрываемая зависть. Еще бы, платье «леди» являлось черным и обтягивающим, оно искрилось и переливалось сотнями драгоценных камней, пришитых во всех местах. Смотреть на дамочку было больно, но ворона смотрела, про себя поражаясь, ведь каменный наряд, наверное, дико много весил, она-то помнила, как оттягивало шею всего один стянутый тогда на рынке браслетик, который, кстати, Аля отобрала и вернула восхищенному ее ножками торговцу. Тот, правда, хотел его ей подарить, но потом передумал, жадина.
- Ты зачем меня с фуршета вытряхнула, мерзавка, да я тебя сейчас в электрочайник превращу, со спиралью, маленькая дрянь! - Фея пылала не только брильянтами, но и праведным гневом и размахивала зажатым в одной руке наполовину выпитым бокалом с чем-то зеленым, а в другой - чуть надъеденной куриной ножкой.
- Немедленно доставь меня на бал! - яростно захрипела девушка, идя на фею и грозно вращая глазами.
Фея тут же струхнула и залезла на ближайший подоконник.
- Чего это с ней, - поинтересовалась она, опомнившись, у вороны, - вроде бы раньше она себе такого не позволяла.
Алена заметалась по комнате. Караул! Голос сорван, сказать ничего нельзя, а так хочется!. Хотя… Она остановилась и требовательно уставилась на ворону. Та только вздохнула. Ну вот, опять вытаскивай ее тут, а титула все нет. Безобразие!. Но уже через секунду она взлетела на Алино плечо и доложила ситуацию все еще сидящей на подоконнике волшебнице, уже догрызающей заветную косточку.
- Когда родилась Золушка, вы стали ее крестной матерью, - напомнила ворона, начав издалека, - что подразумевает внимание, заботу и помощь в бытовых проблемах. Но, к сожалению, до того времени, как девушке не исполнилось девятнадцать лет вы так и не удосужились даже просто проведать свою крестницу, вот она и позвала вас в минуту острой нужды. Сегодня вечером во дворце будет балл, вот она и просит обеспечить все для того, что бы произвести впечатление на принца.
Фея медленно слезла с подоконника, пульнула обглоданную кость в дальний конец зала, подошла, немного пошатываясь к Алене, и, дохнув на нее сильным перегаром, поинтересовалась:
- Ну и что? И ради этого она вытащила меня с фуршета? Все, с меня хватит, ни минуты здесь не останусь. Немедленно, слышишь, немедленно верни меня на праздник, пока я не рассердилась по-настоящему! - и она топнула ножкой, обутой в сандали на десятисантиметровых шпильках - Ишь, моду взяли, вытаскивать приличных фей с праздников, вот ведь молодежь пошла, думает ей все можно…
- Не хочу вас перебивать, - вежливо вклинилась ворона, но говорить она не может.
Фея злобно взглянула на птицу, но потом опомнилась и уже спокойнее поинтересовалась:
- Почему?
- А она голос сорвала, пока вас вызывала.
Ей богу, ворона как-то неожиданно стала предельно вежлива со старушкой, видимо ее впечатлила фраза о электрочайнике со страшной спиралью.
Алена же стояла уже вся красная, от сильного желания высказаться.
- Ой, ну так это легко поправимо.
Колдунья щелкнула наманикюренными пальцами, и Аля заговорила.
Через пять минут ворона кубарем вылетела из холла на улицу. Удобно устроившись в ближайших кустах под какой-то доской, она продолжила наблюдение. Ситуация внутри явно накалялась (вон уже занавесочки на окнах тлеют), поднялся сильный ветер, небо, еще минуту назад бывшее чистым и нежно розовым от заката, нахмурилось тучами (вороне на клюв увала первая капля), а сам дом задрожал и застонал (кстати, весьма противно). Земля дрожала, ветер выл, лил град (под дощечкой становилось все более неуютно), сверкали первые молнии, при чем почему-то внутри дома, деревья доставали свои корни из земли и шли с кустарниками в дом, уже кричащий всеми своими частями (кустарник, где сидела ворона, тоже выкопал корни и пошел к дому, хотя и был расположен довольно далеко. Ворона подумала, затем устроилась поудобнее, и решила наслаждаться приятной поездкой, ну когда еще тебя домой доставит лично кустарник? То-то же). Ночь сменила день (точнее вечер) и не было этому конца!…
Впрочем, когда кустарник с вороной, дошел до дома, все разом кончилось. Град прошел, тучи разошлись, а деревья, к счастью, не ломанулись обратно, иначе бедную птичку бы просто смело, а просто вкопали свои корни на новом месте, таинственно окружив особняк и затенив все окна зелеными кронами.
Ворона встала на ноги, сняла с головы деревяшку и прижала ее к груди.
- Все кончено, - она всхлипнула, вытерла набежавшую слезу, и начала закатывать рукава, забыв, что является птицей, - ну все, моя месть будет страшной. Я, простая ворона, отомщу за свою подругу, и пусть мой порыв и не уничтожит фею, но в глаз я ее явно клюну.
Она взмахнула крыльями, глубоко уверенная в смерти Али, которая стала за несколько последних часов ей ближе, чем кто бы то ни было, взлетела высоко в небо, и коршуном бросилась вниз по дуге, со свистом влетев в дом. Она была готова умереть. Проскочив сквозь дверной проем. Она нацелила клюв на волшебницу, застывшую посреди зала, но тут путь ей преградила… Аленка!
- НЕ СМЕТЬ!
Ворона, попыталась переориентироваться в пространстве, резко взмахнула крыльями, но на такой скорости сумела только отвернуть от Али, врезавшись в ближайшую стену, где и повисла, завязнув клювом в крепком дереве.
- Ты что ж это творишь, птица глупая?
Поинтересовалась Алена, подходя к вороне.
- Я тут, понимаешь, налаживаю контакт с внеземной организацией, склонной к алкоголю, а ты мне все срываешь своими внеочередными попытками самоубийства, - говоря это, Алена вцепилась в ворону и начала ее выколупывать из стены. Ворона мычала, Аля рычала.
- Я тебя умоляю, как все кончится - чес слово - сама утоплю в ближайшее дворцовой луже, а пока…
Ворона, наконец, освободила свой клюв, и, по инерции, пролетев пару метров вместе с девушкой оказавшись на полу.
- А пока прошу помолчать и встать рядом!
Ворона слишком обалдела от всего происходящего, что бы что-то ей ответить, а потому просто сидела на полу и ощупывала свой клюв, думая о том, стоит ли звание графини Воронцовой этих жертв.
- Так, на чем я остановилась, ах да - бальное платье из золота…
- Из серебра… - невозмутимо перебила ее фея, рассматривая бокал с зеленой жидкостью на свет, но Алю не так - то просто было сбить с намеченной цели, впрочем фею тоже.
- Не мешай, туфельки из брильянтов…
- Из хрусталя.
- Помолчи, а макияж от Кристиан Диор, кстати и духи тоже, причем карету - только из сплава стали и алюминия.
- Без макияжа и в тыкве, - невозмутимо подытожила престарелая фея, попивая из бокала свой напиток.
Зря она так. Глаза юной девушки сверкнули, и она пошла в бой. Ворона вновь вылетела и дверей дома уже на третьей минуте, еще через 2 минуты оттуда вылетела и сама фея. На пороге стояла в облаке пыли Алена и что-то кричала о кризисе переходного возраста, усугубленного неправомерными действиями каких-то там фей, да еще и крестных.
- Я буду жаловаться, пискнула фея, которая с перепугу и перепою никак не могла подобрать нужное заклинание, чтобы выбраться из этого места.
Аля подошла, взяла субтильную старушку за шкирку, встряхнула и получила:
1) Платье бальное с украшениями из золотых нитей и драгоценных камней - 1 штука,
2) Карета бальная из железа - 2 штуки (на всякий случай),
3) Коней вороных мастистых - 2 штуки (после дополнительного подзатыльника - еще 1пегий жеребец и одна белая кобыла, похоже беременная)
Ну и 4) хрустальные башмачки с подметками из брильянтов - 1 пара (помогла ворона, она наконец встала и клюнула жадную фею куда следует (в пятку - выше не дотянулась)).
Стонущую и ахающую фею наконец отпустили, на все ее стенания, типа - ограбили, и убили - никто внимания не обратил.
Аля встала перед своими богатствами и, счастливо вздохнув, сказала: «Ведь можем же, когда захотим!»
Сзади послышался вскрик, обернувшись, Алена увидела гордо идущую ворону с голубой ленточкой, украшеной сапфирами через плечо (или через крыло?), и потирающую заднее место фею, сидящую на земле в лопухах, а потом тихий хлопок возвестил о том, что фея наконец-то смылась, видимо вспомнила нужное заклинание.
- Ура!!! У нас теперь есть все для бала! Что ж приступим. - Воодушевленная девушка и схватила свое с боем вырванное бальное платье…

* * *

Ворона критически ходила вокруг Алены, и давала дельные советы, как и где надо просунуть руку, чтобы попасть в рукав, что надо делать с головой, которая запуталась в юбке и как при всем этом помогать себе ногами для достижения, желательно наилучшего, результата - прежде всего не надо пытаться ими пнуть некую графиню Воронцову, которую все равно увидеть трудно сквозь все эти юбки на башке.
«Золушка» сцепила зубы, и решила найти этот хренов ворот, чтобы только взглянуть нахалке в глаза, хотя, по зрелому размышлению - той это уже не поможет.
В результате получасовых усилий, Аля увидела «свет» в конце тоннеля, и высунула встрепанную головку из платья. Она торжественно взглянула на окосевшую ворону.
- Ну как?!!
Ворона сглотнула, потом откашлялась, и честно ответила:
- на балу ты произведешь незабываемое впечатление…
Аля расцвела,
- Но я бы все же предложила вынуть правую руку из горловины и голову - из рукава. Хотя возможно я слишком консервативна.
Девушка подошла к зеркалу, взвизгнула, и начала переодеваться.
- Последний бой, он трудный самый, - декламировала пернатое, комфортно устроившись на подоконнике и отхлебывая зеленое шампанское из забытого феей бокала. Перед ней барахталась в своем платье Алена. Вечерело.
- Ф-фу-у-у!!! Я одета! Вау! Ну я обалденно выгляжу.
Ворона поперхнулась шампанским.
На девушке было прелестное воздушное платье - в обтяжку, с кучей легких юбок, начинающихся сразу после стесненной в нежных объятиях материи попки. Ткань была усыпана небольшими драгоценными камнями, которые сверкали на темно синем шелке, как звезды на чистом ночном небе. И все бы ничего, но имелось 2 изъяна, которые привели ворону в шок, а Алену - в прекрасное расположение духа.
Первое - это большой вырез на спине - чуть ниже чем до талии (вообще - ничего криминального) и это в то время, как спереди платье было наглухо закрыто, и сзади - застегивалось на пуговку на шее (из-за чего девушка так долго не могла просунуть туда голову).
И в то же время платье так красиво вычерчивало все изгибы тела девушки спереди, что возникало ощущение, что она - голая, и уж особенно пикантно на этом фоне выглядел небольшой круглый вырез на животе (в области пупка).
- Какой кошмар, - каркнула ворона и унеслась из комнаты, но вскоре вернулась, таща за собой ведерко с темно синей краской, видимо найденном в кладовке.
- Вот! Давай, скорее мажь живот, а я обработаю спину, - после чего ворона была поймана и посажена на подоконник, где - все еще немного заикаясь, выслушала целую лекцию о равенстве полов - это раз, движении феминисток - это два, красоте женского тела (тут она почти покраснела, к счастью перья это скрыли) - это три, ну и наконец - ношу чего хочу - это четыре.
- Ну, ты сама подумай, неужели принцу этот наряд не понравится?! - вещала Алена, все еще предусмотрительно не отпускающая перепуганную птичку.
- Ну…
- Да я в нем всех покорю простотой и элегантностью!
- Ну-у…
- Да и потом - если ему не понравится это, значит он голубой, а такие мне не нужны!
- А кто это? - осторожно спросила ворона, за что и нарвалась на еще одну настолько интересную лекцию, что покраснела уже вся - от головы до хвоста.

* * *

Часы пробили десять, Аля была готова, ворона тоже (еще бы такой познавательный вечер).
Кони были запряжены, карета стояла у входа, и только тут они поняли, что кому-то придется управлять четверкой лошадей. Ворона отказалась сразу, объяснив это аллергией на всех копытных выше метра, а Алена просто не умела этого делать.
- Ладно, не хотелось мне этого делать, но придется! - Алена встала и решительно нахмурила брови.
- Ты о чем? - удивилась Ворона.
- У нас есть пистолеты? - хищно поинтересовалась Аля, оглядываясь вокруг.
- Нет.
- А сабли?
- Нет, - ответ прозвучал тише и дальше (ворона решила отползать).
- Ну хотя бы топор имеется?
- Мама.
- Замечательно! Возьмем топор и… Ворона. Ворона, ты где?
Ворона была замечена уже у самой границы, ей осталось немного, чтобы пересечь черту дома и оказаться в лесу. Но бунт был подавлен в зародыше: ворона была схвачена, топор был найден, а план Алена объяснила перепуганному пернатому по дороге на верхний этаж.

* * *

Дверь тихо скрипнула и приоткрылась. Три несчастные фигурки съежились в углу. На секунду Алене стало их искренне жалко, но потом, вспомнив судьбу предыдущей Золушки, она успокоилась и решила, что такие, как они оклемаются быстро.
Итак: на пороге стояла она, платье ее сверкало, волосы развевались, на плече сидела ворона, а в руке лежал топор.
Гризелла опять упала в обморок, матушка заскулила, переходя в завывания, а Анастасия продолжила ковырять в носу. Аля выбрала матушку, как самую крепкую, подошла к ней и поинтересовалась тихим загробным голосом:
- Ну что, хочешь от меня избавиться навсегда, как тогда, когда продала разбойникам?
Та в начале фразы усиленно кивавшая, тут же протестующее затрясла головой.
- Вот и хорошо, потому что мы едем на бал! - Окончание фразы прозвучало излишне весело, но особой роли это не сыграло, только мачеха чуть вздрогнула и покорно начала подниматься, готовая на все, что бы избавиться от этого кошмара.
Алена и ворона довольно долго пытались объяснить перепуганной женщине - что от нее требуется, в итоге ее все же удалось усадить на козлы и всучить в руки поводья, а ворона уселась к ней на плечо, решив подталкивать ту к правильным и активным действиям.
В итоге уже в 11 часов вечера процессия тронулась во дворец, где и скрывался злополучный принц.

* * *

- Но!
- Но!
- Но-о-о-о-о!!!
Это кричала Алена из кареты, в то время, как мачеха вся в грязи вытаскивала колесо из ямки, стоя покалено в грязной луже, куда оно совершенно случайно попало. Ворона сохраняла спокойствие и важно ходила по крыше кареты, следя за работой и помогая нужными и ненужными советами:
- Правее! А теперь левее! Левее, я сказала, а теперь вперед, куда?! Сама в лужу упала, сама и вставай давай, ну-ка еще раз: «Э-эх ухнем…!»
Алена удивленно взглянула вверх, надо же, ворона знает песню бурлаков. Хм.
Мачеха толкала карету, про себя обещая этим двоим, развить максимальную скорость на очень колдобистой дороге, когда они отправятся дальше. Посмотрим, как они почувствуют себя в прыгающей на камнях и валунах карете, несущейся во весь опор, это дало ей силы, и она утроила усилия, старательно выталкивая карету из грязи, что ей уже почти удалось.
Наконец, колесо было вытащено, грязная и злая мачеха вскарабкалась на козлы и с садистским удовольствием огрела лошадей плетью, ворона, все еще находившаяся на крыше - кубарем с нее скатилась и приземлилась все в ту же злополучную лужу, но довольно быстро пришла в себя и принялась догонять умчавшуюся карету. А это было не легко, побив все рекорды по перелету на дальние дистанции, она поравнялась с вихляющей и подскакивающей каретой, и, уцепившись крыльями и лапами за оконный проем из последних сил влезла в окно, где на полу кувыркалась Аля, которая никак не могла занять нормальное положение на диванчике - ее все время с него сбрасывало. Всю оставшуюся дорогу они пробултыхались вместе, получив ряд незабываемых впечатлений о гонках на колесницах.
Но все когда-нибудь заканчивается, и в 11:32 карета, скрипя и виляя всеми колесами, наконец-то подъехала ко дворцу.
Открылась дверца, на дорожку ступила прелестная обнаженная ножка в хрустальной туфельке, потом вторая, потом третья, э-э-э, то есть это была уже ручка, а не ножка, и вот уже на дороге оказалась обладательница всего этого целиком. Она встала на карачки и целенаправленно поползла к дворцу, как к своему последнему пристанищу. Рядом на землю рухнула ворона, и, вцепившись в платье, волочащееся по земле, поехала, вздымая пыль за «Золушкой».
Торжественный выезд на бал состоялся!!! Мачеха тихо хихикала на козлах.

* * *

Алена села на ступени, обняла полуживую птичку, уткнулась в ее черные мягкие перья и застонала.
Ворона попыталась ее погладить, но ей в этом деле существенно мешал нос девушки.
- Как же мне все надоело, ну как я в таком виде покорю принца?! Ой, как все плохо, ой как плохо. - Тихонько проскулила девушка.
- Щас заплачу, - буркнула ворона, все же ухитрившись обнять Алю за шею, потом вздохнула, взглянула еще раз на обессилевшую девушку в слегка помятом бальном платье и решительно сказала - так, слушай меня внимательно: там за оградой пруд есть, там ты умоешься и причешешься, а с нарядом вроде бы все нормально, так что, если постараемся, то никто ничего и не заметит, и ты обязательно станешь принцессой, а я - графиней Воронцовой, так что хватит страдать, поднимайся со ступенек и неси меня к пруду.
Алена вздохнула, посмотрела на птичку, которая уже очень удобно, с видом умирающего лебедя расположилась у нее на руках, и решила, что так просто эту затею и впрямь не стоит бросать, тем более в такой близи от цели предприятия, да и титул она как-никак обещала. И она встала, а потом пошла к пруду.
- Ты права, мы так просто не сдадимся, ведь, как говорится - трус не играет в хоккей. - Кивнула Аля вороне.
И по пути к пруду она уже детально объясняла вороне правила игры в этот национальный вид спорта, чем привела ее в состояние крайнего возбуждения. Обиды были забыты, открылось второе дыхание.
- Так, говоришь, судья там главный, что ж, это прям по мне, люблю судить и засуживать, особенно честно, это когда обе команды хорошо платят тебе за эту честность! - восхищался пернатый вредитель.
Алена наконец-то нашла пруд, быстро привела себя в порядок, выкупала слегка сопротивляющуюся ворону (засунула ее под воду и 5 секунд смотрела, как та барахтается), потом гордо задрала нос, выпятила грудь, усадила мокрую ворону себе на плечо и, разгладив платье, шагом от бедра пошагала во дворец.
Стражники, стоящие в холле, долго еще соображали что же это пронеслось мимо них, особенно с такими вырезами!
Все произошло довольно быстро и очень целеустремленно:
Она вошла, увидела принца (он был на троне, кстати очень даже не дурен собой), прошла к нему, сдернула с трона, прижала к себе и рванулась в танец. У принца не было слов.
Она кружилась и вертелась, высоко поднимала ноги, громко смеялась и не отпускала вырывающегося нареченного. В ходе всего этого у принца самым зверским образом были оттоптаны обе ноги, а пару раз, то ли локтем, толи коленом, но она заехала ему в живот и челюсть. После чего нокаутированную венценосную особу уволокли куда-то на балкон, оттуда в сад, где и страстно зацеловали.
- Готов, - прокомментировала ворона, которая последние пять минут занималась отгонянием от пары излишне любопытных, что с таким острым клювом было совсем не трудно. Впрочем, ошарашенные гости не особо и сопротивлялись, чересчур удивленные происходящим, чтобы начать что-то активно предпринимать самим. Впрочем, короля уже активно отпаивали валерьянкой. Он стонал и жаловался первому министру о всяких там шалавах принца, которые совсем стыд потеряли, а сидящий у трона черный кот с хамоватой мордой и огромными желтыми глазами придирчиво отсчитывал количество капель, которые отмеривались королю.
Алена вздохнула, оторвалась от принца, прекратив его профилактически зацеловывать, но тот вдруг очнулся, глотнул воздуха, взглянул ей в глаза, и, крепко ее обняв за талию, поцеловал сам, причем так, что порядочной девушке, пискнувшей от удивления, было просто некуда деваться… да и не хотелось уже, если честно.
- Готова, - вновь прокомментировала ворона ситуацию, паря над парочкой, как ангел любви, только почему-то черный.
В следующую минуту ее оттуда выставили, причем оба сразу, а еще через пять минут из-за занавески вышел счастливый принц, прижимающий к себе красную от смущения, смотрящую исключительно в пол (на ворону сидевшую на ковре) «Золушку». При чем у той на ноге была всего 1 туфелька, о чем ей и сказал подошедший король, прижимая к себе в дупель пьяного кота, который успел стащить валерьянку и теперь бдительно прижимал флакон к брюху, находясь в полубессознательном и очень счастливом состоянии. Принц удивленно посмотрел на ножку «Золушки» (как и все остальные гости, столпившиеся вокруг), почесал голову и побежал обратно за занавеску… а часы на самой высокой башне дворца вдруг начали бить полночь…
Алена ахнула, подхватила юбки и тут же рванула прочь, за ней летела удивленная ворона, а следом бежал удивленный принц с хрустальной туфелькой и королем в запасе.
- Задержи их, - взмолилась Аля, обращаясь к пернатому, та скептически посмотрела на платье девушки, которое становилось все более прозрачным, все поняла, развернулась и на бреющем полете рванула обратно, спасать будущий брак.
Ее испугались, от нее спрятались.
А вы бы не испугались летящей на вас ухмыляющейся птице с во-от таким клювом, и вопящую во все горло: «А нам все равно, зайцы…!».
Но принц вскоре опомнился, выскочил из ближайшего укрытия и, отмахнувшись от настырной вороны рукой, в ходе чего она вылетела в окно, побежал за невестой, которая уже укрылась в карете.
Ворона тоже полетела к карете, успела к ней первой, подхватила поводья и, стегнув лошадей, отчалила с каретой от парадного входа дворца и принца с туфелькой. Мчались они довольно быстро, чтобы успеть оторваться от преследующих их вороных коней короля со стражей и принцем во главе (где-то позади громыхала карета с королем, который заинтересовался происходящим, и котом, которого сильно тошнило от передоза валерьянки и качки, так что весь путь он проделал высунувшись из окна). И, похоже, это вороне удалось.

* * *

До дома карета добралась глубокой ночью. Ворона устало слетела с козел в окно кареты, икнула, увидев голую девушку, и полетела за платьем, нашла наволочку, в которую и завернулась Алена.

Предыдущая страница 4 Следующая страница


Ольга Мяхар - Операция «Золушка»

5 Ольга Мяхар

Едва она вышла из кареты, как та тоже побледнела и исчезла, вместе с лошадями.
И осталась у Алены одна лишь туфелька, частично потрескавшаяся за время побега.
- Ну, все, она меня достала, это ж надо такое учудить, оставить меня голой, без средств передвижения и без предупреждения, - вспыхнула Аля, - да я ей, да я ее, да… ФЕЯ!!! Ф-Е-Я!!!!!!!!
Она орала, пока не охрипла, но ответа так и не дождалась.
- Все, я обиделась.
- Почему? - спросил принц, стоя у нее за спиной, и держа в руках, так крепко, будто боялся потерять, ее хрустальный башмачок.
Девушка развернулась, охнула и рванула в дом, правда не очень быстро, так как особого желания убегать от такого подарка судьбы, у нее не было. Он, естественно, ее догнал, поднял на руки, поцеловал и пояснил, что совершенно не намерен никуда и никогда отпускать.
- Честно, честно?! - поинтересовалась счастливая Аленка, глядя на него счастливыми глазами воришки, который хотел украсть осла, а своровал породистого скакуна.
- Честно, честно!!! - Торжественно ответил будущий король, разглядывая перемазанное личико будущей жены, и раздумывая над ее новым и весьма необычным нарядом.
Только вот для «Золушки» его ответ уже не имел никакого значения, гораздо важнее для нее почему-то вдруг оказалось то, что он ее очень крепко прижимал к себе, и смотрел так нежно своими красивыми, на ее взгляд, карими глазами.
Он усадил ее в седло своего вороного коня, который тут же встал на дыбы, от чего Алена вылетела из седла и снова попала в объятья своего принца, который, поймав ее, не устоял на ногах и свалился в не вовремя подвернувшуюся лужу. Алена кокетливо улыбнулась, чмокнула его в нос и вновь полезла в седло, для начала хорошенько дав вредному коню по уху, а пока тот соображал, как на это надо ответить - сзади уже вскарабкался грязный, но счастливый принц, прижал к себе свою принцессу и вонзил шпоры в коня жеребца. Конь заржал и на крейсерской скорости рванул во дворец. Конный эскорт так же развернул коней и поскакал за ними, а король еще немного постоял на обочине, вытирая скупую слезу и хлюпая носом. В голове у него уже сложилась вполне определенная картина, где фигурировало как минимум пять маленьких сорванцов, которые будут бегать по дворцу, ронять и ломать все на пути и звать его дедушкой. Мрачный кот хмуро хлебал мутную воду из лужи, посматривая на обижено нахохлившуюся ворону, которая сидела рядом.
Но тут он вновь услышали топот копыт, а вскоре вороной жеребец с Алей и принцем уже стоял в той луже, забрызгав перепуганного кота и удивленного короля. Что касается вороны, то ее просто смыло приливной волной. Принц спрыгнул, обдав всех градом брызг, подхватил мокрую ворону и торжественно передал ее Алене.
- Карр - это все, что та была в состоянии сказать, решив восполнить пропущенное позже, а пока просто как можно более уютно устраиваясь в объятьях Аленки, тут же перемазав ее и так уже далеко не чистейшую простыню.
А конь уже мчался со своим странным грузом из трех пассажиров обратно во дворец.

* * *

И уже через неделю сыграли пышную свадьбу, на которой присутствовало все королевство и одна черная ворона, которая так же была графиней Воронцовой, по поводу чего носила красивые ленточки с кучей драгоценных камней, по одной на каждый день недели, а так же красила когти блестящим черным лаком. У местной знати она пользовалась особым уважений, как особа, приближенная к королевской чете. На свадебном пиру она сидела по правую руку от принцессы и то и дело о чем-то таинственно с ней перешептывалась (на самом деле она интересовалась, что именно есть вкусного за столом, хитро сообщала какое вино самое старое, и возмущалась по поводу отсутствия жареных червяков или, по крайней мере, маринованных гусениц).
Вороне так же был лично королем присвоен титул судьи в футбольных (летом) и хоккейных (зимой) матчах, проводимых каждый месяц на главном поле королевства между командами этого и других королевств. И уж будьте уверены, что это был самый строгий и неподкупный (еще бы с такой-то зарплатой) судья в мире. Она гордо реяла над полем, аки сокол высматривая нарушителей, и, если таковых находила, то немедленно клевала в макушку. По этому нарушителей было мало, и матч всегда был интересным, особенно для королевской четы, всегда сидевшей на почетных местах: Алена кричала стишки, размахивала флагом в поддержку любимой команды, а иногда и лично выбегала на поле, на правах запасного игрока, впрочем, за нарушения ей доставалось не меньше, чем остальным игрокам, несмотря на исключительность положения.

Предыдущая страница 5


[i] 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Мяхар - Операция «Золушка»

Ольга Мяхар

Операция «Золушка»

 Читать книгу

Аннотация

Шарль Перо когда то написал прекрасную сказку о Золушке, а Аленка умудрилась в нее попасть… Тут то все и началось! (Или рассказ о том, как не стоит в 19 лет искать принца).

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel