Ольга Мяхар - Мутантка

1 Ольга Мяхар

Пролог

Я стояла перед воротами огромного старого замка, слушала карканье сидящей неподалеку вороны и упорно перечитывала немного потрепанное мною и временем объявление:
«Космический корабль „Надежда“ производит набор команды для выполнения межпланетарных перевозок. Срок договора - пять лет. Питание, проживание на посещаемых планетах и уплату налогов берет на себя принимающая сторона. Адрес…»
Ну вот, собственно, и все, больше ничего важного жалкий клочок бумажки, который я держала в руке, не имел. Правда, легче от этого как-то не становилось. Я вновь с подозрением уставилась на старые ржавые ворота довольно внушительного вида, а сидящая на них ворона еще раз скрипуче каркнула, с интересом изучая мою персону. Я показала ей язык, решительно поправила висящую на плече сумку и уверенно ухватилась за правую створку. Та нехотя двинулась и с ужасающим скрипом поехала на меня вместе с обалдевшей от такого хамства вороной.
- И еще немного, - с натугой простонала я, оттягивая ленивую створку.
Карр! - издала ворона, бегая по створке, явно встревоженная нестабильностью бытия.
Я упорно не обращала на нее внимания, пытаясь сообразить, как мне, после того как я таки приоткрою ворота, ухитриться проскочить внутрь, да так, чтобы не прибило и не размазало между створок.
- Эй, ты чего творишь?
Громкий окрик мужика, да и сам его бородатый вид застали меня врасплох. С перепугу я отпустила створку, и она с резким визгом рванула назад, врезавшись во вторую и хорошенько при этом грохнув. Ворона, не ожидавшая от меня такого коварства, с кряканьем рухнула на землю, теряя перья, гордость и сознание. Я удивленно потрогала ее ножкой - признаков жизни птичка не подавала.
- Я тебя спрашиваю, какого… ты тут делаешь?
- Я по объявлению.
Мужик нахмурился и подошел ближе. Я уверенно сунула мятую бумажку сквозь прутья в его лопатоподобную ладонь.
- Гхм, - произнес мужик и занялся изучением текста. Я продолжала пинать птичку, пытаясь понять, съедобна ли она, а то у меня за последние двое суток росинки маковой во рту не было.
- Что ж, - подвел итог мужик и спрятал листочек себе в карман, - проходи, коли по объявлению. - И он без видимого усилия оттянул на себя вторую створку ворот.
Я запоздало сообразила, что ворота открываются внутрь, а не наружу. Ворона тихо завозилась на земле, приходя в себя и пытаясь встать.
- Она с тобой?
Я удивленно уставилась на мужика, соображая, о чем он.
- Да, я с ней! - рявкнули откуда-то снизу, послышался шелест крыльев, и мне на голову кто-то сел, больно прочертив когтями по коже и хорошенько дернув за волосы.
Ну все! Хорошо, что я захватила дамский дезинтегратор.
Следующие минут пять, привратник лениво наблюдал за тем, как по двору замка бегает ненормальная девица, паля из деза (дез - дезинтегратор, оружие) в вопящую ворону, старательно пытающуюся куда-нибудь улететь. Со второго этажа замка, из огромного открытого настежь окна, за той же картиной наблюдало еще как минимум трое человек, жуя бутерброды и о чем-то переговариваясь. Знакомство будущего экипажа «Надежды» со своим последним членом состоялось.

ГЛАВА 1

Ступеньки, ступеньки и еще раз ступеньки. Я уныло пересчитывала их, взбираясь по узкой винтовой лестнице на самую вершину одной из четырех башен. Впереди меня бодро топал остальной экипаж «Надежды», а на плече вольготно устроилась грязная встрепанная ворона со все еще дымящимися прорехами в оперении. В который раз за последние полчаса я спрашивала себя, на фиг мне вообще сдалась эта птичка. Хотя… даже припертая к стене под прицелом деза, она упорно не собиралась улетать, только глаза зажмурила и мелко тряслась. Я себя, помнится, еще почувствовала садисткой со стажем и решила не доканывать птичку. Впоследствии бутерброды и бесплатный сок в главном зале второго этажа только укрепили меня в этом решении. Ворона же оказалась не промах, проследовав за мной, птичка эта с не меньшей скоростью поглощала продовольственное изобилие, сообщив немного обалдевшему экипажу, что она - со мной. Ее спасло от расправы только то, что я подавилась бутербродом и в тот момент была сильно занята.
Что касается экипажа, то он был довольно интересен и, я бы даже сказала, примечателен в своем роде. Так как корабль небольшой и основную его часть занимает как раз-таки грузовой отсек, то на долю экипажа отводится ну совсем уж скромное пространство. А потому и экипаж-то составляют всего четыре единицы, одной из которых я и намеревалась стать. Остальные три места уже были разобраны, впрочем, они все равно были не моей специализации:
1) Капитан - высок, коренаст, на правом глазу повязка, волосы взъерошены, вид зверский. Зовут Солд, возраст - хрен поймешь, но где-то в районе тридцати, внешний вид - типичный претурианец (мраморно-белая кожа, синий глаз, острые парные клыки на обеих челюстях и впечатляющая сила).
2) Технарь - невысокий, тонкий, как змея (и по виду такой же опасный), цвет кожи, а точнее, чешуи (хорошая защита рядом с ядерным реактором) - черный, но может меняться в зависимости от желания или настроения. Волосы заплетены в длинную косу (каждый такой волосок разрежет даже сталь), глаза имеют две пары век: горизонтальную перепонку и вертикальные кожистые веки. Явный зэрот. Откликается на кличку Найт.
3) Пилот - дэйкан, и этим все сказано! Для непосвященных: дэйкане могут менять свой вид, пол, возраст, да и вообще внешность, когда только ни пожелают, за считаные секунды, из-за чего считаются прирожденными шпионами. Но не все дэйкане согласны с этим мнением, вот и осваивают разные профессии, с трудом пробиваясь к желанной цели (доверия им - ноль в периоде, а потому не пускают несчастных на разные руководящие и не очень посты). В данный момент он выглядел как высокий светлокожий мужчина с белым шелком вьющихся волос, касающихся плеч, и светло-голубыми глазами, способными покорить любую женщину… кроме меня. Вы спрашиваете, а как же я его тогда узнала? Да очень просто: мне сообщил сам наниматель (тот самый привратник, между прочим), когда приволок чуть ли не за шкирку в комнату. Да, кстати, его зовут Люц (пилота, естественно).
И вот теперь, объевшись бутербродов и морщась от запаха паленых перьев зевающей на плече вороны, я поднималась по этим нескончаемым ступенькам, угрюмо рассматривая спины своих будущих компаньонов. Спины упорно молчали, а сами компаньоны не переставали выражать мне море презрения и безразличия. Была бы их воля - и я бы уже вылетела отсюда вверх тормашками вместе со своими планами и багажом. В чем причина такого отношения? О, она очень и очень проста. Представьте: огромный зал, тишина, трое мужчин, красиво расположившихся на подоконнике и грызущих бутерброды, и одна маленькая, встрепанная грязная фигурка, пытающаяся одновременно пригладить растрепанные волосы и спихнуть с плеча тяжело дышащую ворону.
- Ну что ж, - радостно потирая руки, вышел вперед мой будущий босс (кто он есть, мне было объяснено еще во дворе), - знакомьтесь! - Все трое с любопытством на меня уставились. - Ваш последний член экипажа.
- Шлюха? - вежливо уточнил Солд.
Я почувствовала, как багровеют уши, а дез сам собой ложится в ладонь.
- Нет, - невозмутимо сообщил бос, - боец.
Ужас в глазах экипажа.
- Ее зовут Илия, и она специально выведенный мутант, так что на хрупкость телосложения и пол можно не обращать внимания.
- Вы издеваетесь? - тихо и очень жестко уточнил кэп. Мы с вороной демонстративно пошли есть бутерброды, делая вид, что не замечаем, как нас испепеляют взглядом. - Она - девка, какой, на хрен, боец?!
- Неплохой, - улыбнулся босс, - и даже очень.
Короче, вот так и прошло знакомство с соратниками. На душе было муторно, живот удивленно бурлил аж двадцатью бутерами и раздумывал, не вернуть ли миру столь щедрый дар, а ступеньки все не кончались. Блин.
И тут мы пришли.
Я, все еще не веря в такое счастье, пыхтя, залезла на последнюю ступеньку и радостно растянулась на полу, прислонившись спиной к стене и блаженно закрыв глаза. Народ в шоке смотрел на предположительно самого выносливого члена экипажа. Объяснять всем и каждому, что я уже месяц живу в экстренном режиме, практически без сна и отдыха, было лень. Да и потом, прикольно было посмотреть на их все более и более мрачнеющие рожи.
- Кхм, кхм! - разорвал ледяное молчание бас шефа. - Прошу всех устраиваться в этих креслах, я введу вас в курс дела.
Парни зашебуршились, послышался скрип двигаемых кресел и шорох одежд. Я лениво приоткрыла правый глаз, обозрела каменно невозмутимые физиономии команды и снова его закрыла. Тишина.
- Гхрм! - угрожающе сообщил шеф.
Я растянула губы в улыбке и не двинулась с места, зато ворона бодро вспорхнула с плеча и радостно брякнулась в последнее свободное кресло. Народ напряженно молчал, а я подумывала, как бы мне хоть немного поспать, пока шеф будет бухтеть о том, как он нам всем тут рад.
- Так, ладно! - рявкнул шеф, смачно плюнув на пол в моем направлении. К счастью, не доплюнул, а то пришлось бы убить. - Экипаж в сборе, я вам всем предельно рад! - Стекла в окнах испуганно задребезжали, я поняла, что поспать не удастся. - Теперь! - Я поползла (в прямом смысле) к креслу с вороной, экипаж отвлекся от криков шефа и с любопытством за мной наблюдал, шеф на такие мелочи не реагировал. - Корабль стоит в ангаре, база - здесь, на острове. Жить, жрать и спать будете в замке, ваши комнаты уже подготовлены. - Ворона с воем пролетела мимо носа капитана и врезалась в стену, я старательно устраивалась в кресле, забравшись на него с ногами. Шеф побурел, я ему ободряюще улыбнулась. - Кхм! Далее! Первый заказ уже получен, так что вылетаете завтра рано утром. - Я поморщилась - опять не высплюсь. - Контракты у вас под креслами, достаньте и подпишите их!
Все удивленно полезли под кресла, я тоже перегнулась и с любопытством туда заглянула. Контракт там и впрямь был. Пыльный, старый и на непонятном языке с кучей закорючек. Вытащив сей монументальный труд листов на…дцать, я включила дешифровщик в браслете и принялась изучать перевод, водя по листам лучом. Народ притих, с интересом за мной наблюдая и старательно делая вид, что они тоже изучают закорючки.
- Так, - откашлялась я, чем приковала к себе внимание аудитории. Шеф смотрел с подозрением, команда - с надеждой, замаскированной под презрение. - Пункты с шестьсот семьдесят восьмого по девятисотый я вычеркиваю. Также мне не нравится третий и тысяча семьсот восемьдесят девятый о том, что в случае порчи груза мы становимся вашими пожизненными рабами. Атак - я согласная.
Послышался шелест бумаги, все старательно вычеркивали названные пункты. Шеф бурел на глазах, но не возражал, прекрасно понимая, что тогда я зачитаю перевод, к примеру, пункта 809 о нашем полном согласии на трансплантацию органов, если они срочно понадобятся родственникам шефа. Я улыбнулась и поставила на бумагах свою размашистую подпись. Народ последовал заразительному примеру, ворона нагло забралась мне на колени, игнорируя мое удивление и готовая к новым подвигам. Бить я ее больше не стала. Такой героизм на грани с тупостью мне нравился.
- Кха-кха! - прокашлялся шеф. - Можете идти, прислуга покажет ваши комнаты. Завтра в восемь ноль-ноль всем собраться внизу в столовой.
И он гордо вышел. А я осталась одна на растерзание будущим соратникам. В данный момент я буквально тонула в море внимания. Мне явно надо было что-то сказать…
Но сказала не я, а ворона. Прибью.
- Так, ребята! Мы с ней, - в меня ткнули крылом, - девочки серьезные! Так что просьба без наездов и строго по одному. А то прибьем на фиг!
Я тяжело вздохнула. Ко мне подошел кэп, внимательно на меня посмотрел и… двинул в челюсть. Резко, быстро, без замаха.
Тело отреагировала само. Плавный уход вбок, перехват конечности, захват ее ногой и сильный рывок вниз до треска ломаемых костей. Все заняло меньше одной сотой секунды, слишком быстро даже для тени. Ускорение вообще мой конек.
- Еще будут вопросы? - скромно уточнила я, уже направляясь к двери и держа за крыло ошарашенную ворону с остекленевшими глазами и распахнутым клювом.
Вопросов больше не было, капитан спокойно сращивал кость, придерживая поврежденную конечность здоровой рукой.
Что ж, вот и хорошо, а мне пора в душ. В первый раз за этот месяц.
- Я не буду мыться!
Я только усмехнулась, безжалостно полоская птичку в мыльном растворе с примесью жидкости против паразитов любого вида. Ворона отбивалась вовсю, но ущипнуть меня так и не смогла. (Когда мне надо, я могу быть очень быстрой.) Так что первой сдалась она, со скорбным видом принимая все ужасы новой жизни.
- Звать-то хоть тебя как? - спросила я, заворачивая пернатую в полотенце и сажая ее на край ванны. Ворона удивленно нюхала чистую ткань, трогая ее и даже пробуя на вкус.
- Кара я.
- Какое красивое имя, а главное - как подходит.
На меня смотрели две черные пуговки глаз.
- А чего ко мне привязалась? - Я уже раздевалась, пробуя ногой офигительно горячую воду в ванне (ворону я мыла в раковине, так что вода была еще и чистая, что немаловажно).
- А ты добрая.
От удивления я грохнулась в ванну, поскользнувшись на скользком полу и окатив все вокруг кипятком. Вопль вороны слился с моим собственным, а ванну пришлось наполнять снова.

ГЛАВА 2

Утро лениво пробралось в комнату, робкими лучами шаря по моему лицу. Я сморщилась и глубже закопалась в одеяло, пытаясь не реагировать на внешние раздражители, включая кого-то, нагло гуляющего по одеялу.
- Семь сорок, - скрипуче сообщил этот «кто-то» и клюнул меня в ногу.
- Убью, - сонно вякнула я и блаженно зарылась в подушки.
- Проспишь первый рабочий день - вылетишь в космос в пижаме.
- Угу.
- Не угу, а так сказал кэп. Когда пять минут назад заглядывал в комнату.
- Угу.
Мрачное сопение вороны и резкая боль в необдуманно выставленной из-под одеяла пятке поменяли мои планы.
- Убью!
- А-а-а!
Через десять минут, одетая и умытая, вместе с мрачной после трепки вороной я сидела в огромной столовой на первом этаже замка и поглощала роскошный завтрак (омлет с жареными сосисками - вкуснотень!). Спальни располагались на втором этаже, шеф жил на третьем, а выше третьего нам подниматься запрещалось, так что туда я слазаю обязательно, но позже.
- Всем доброе утро.
Мрачный шеф вошел в распахнутые двери и угрюмо на нас уставился. Он был в халате и шлепанцах и, судя по его физиономии, это утро добрым не считал.
Команда, уже поевшая, скучковалась у окна и о чем-то тихо переговаривалась. Меня пока в компанию не принимали, смотрели с неодобрением и мрачной решимостью вышибить из коллектива в ближайшем будущем. Ну-ну, пусть попробуют.
Рядом кто-то сыто рыгнул.
- Карр! - радостно проскрипела ворона, лежа в блюде с ветчиной и сыто похлопывая себя крылом по разбухшему животу. Я только вздохнула, неодобрительные взгляды команды переместились на нее, мужчины явно были в шоке от перспективы полетов с нами двумя. Хм, что ж, от их мнения сейчас вообще мало что зависит.
Так, - рявкнул шеф, откашлявшись и грузно сев на стул напротив меня. Я с удовольствием подняла ноги на стол и откинулась на стуле, радостно ему улыбаясь. Багровый цвет лица ему явно идет. - Корабль готов. Снаряжение и груз уже внутри. Цель - Циклоопея, повезете туда бананы.
Я сморщилась. Груз быстропортящийся, а циклоопейцы любят только свежие фрукты.
- На все про все вам дается два дня: день - туда, день - обратно. А теперь все марш отсюда, и чтобы я вас в ближайшие сорок восемь часов не видел!
Стекла жалобно задребезжали, а мы всем составом удалились из комнаты. Ворона все порывалась стянуть со стола тазик с креветками, но я ее опередила, захватив еще и блюдо с кальмарами. На гневные взгляды шефа мы с ней не отреагировали, радостно копаясь в уворованном и жуя на ходу.
Корабль поражал воображение. Огромный, сверкающий и с кучей всяких наворотов, он понравился мне сразу. Горящие глаза ребят и их восхищенные вздохи сообщили мне, что не я одна в экстазе. Кэп осторожно провел рукой по обшивке, прижавшись к корпусу лбом и явно кайфуя.
- Экспонат руками не трогать! - рявкнули сзади. Голос шефа я узнала бы из тысячи.
Все в том же халате и уже в одном, а не двух шлепанцах, он стоял у входа в ангар. Кэп отошел от корабля, недоуменно глядя на шефа.
- Это моя яхта, а ваш корабль сразу за ней!
Мы покорно пошли дальше, с сожалением расставаясь с этой красавицей и предвкушая что-то еще более крутое. Ворона вообще полетела первой, довольно быстро скрывшись за кораблем, и вскоре мы услышали ее возбужденное карканье.
- Мама родная! - проорала она, что только придало нам ускорения и любопытства. Я вообще перешла на бег, первой вылетев из-за яхты и узрев наш новый корабль.
Мама дорогая!
- Ой, - сообщил Люц и открыл рот, обозревая старое дряхлое корыто, по какому-то недоразумению носящее на ржавой обшивке гордое имя «Надежда». Лично моя надежда, что у меня будет достойная работа, только что скончалась в муках, ворона, сидя на этой самой надписи, только усиливала трагизм ситуации, громко и зловеще каркая.
- Да заткни ты ее, пока я ее не прибил! - прошипел кэп и повернулся к зевающему нанимателю.
- Это что?
Его трагический жест рукой и перекошенное лицо меня умилили до глубины души.
- «Надежда», - с какой-то непонятной гордостью ответил шеф.
- Надежда на что, на нашу скорую и мучительную смерть? - уточнил Найт.
- Не, - радостно улыбнулся шеф, - надежда на мое безбедное существование. Еще лет сорок, я думаю. Дольше она не протянет.
Ребята начали закипать.
- Вы издеваетесь? - спросил Люц, хмуря свой совершенный лоб и наматывая локон на палец. - Да она даже в космос выйти не сможет, не говоря уже о гиперпрострастве.
- Да все она сможет, - махнул рукой шеф. - Вы не смотрите, что она такая неказистая, это только внешняя сторона. А внутри старушка еще более чем жива и даст фору любому боевому крейсеру в скорости и огневой мощи.
Я решительно пошла внутрь, карабкаясь по ржавому трапу и горя желанием увидеть внутреннюю сторону корабля.
Ребята орали на шефа, угрожая прибить немедленно и с особой жестокостью за издевательства над психикой коллектива. Хм, ну-ну. Я-то прекрасно знала, что никуда мы не денемся. На эту работу брали только тех, у кого было не самое чистое прошлое и от кого отказались все остальные наниматели. Да и контракт на пять лет уже подписан, так что теперь мы все повязаны крепче некуда… хм, а внутренности у этого корыта гораздо лучше внешней стороны.
Я стояла в коридоре. Справа и слева от меня располагались по две сейчас открытые каюты. Небольшие, но вполне уютные, с ковровым покрытием, кроватью, столом, лампой, стулом и даже ионным душем с санузлом, они мне понравились сразу. И я закинула вещи в ту, где был иллюминатор. Люблю перед сном посмотреть на звездную пыль за бортом, ну или вихри искрящегося тумана, если корабль ушел в гипер.
- Карр, а тут так ничего себе, - сообщил пролетевший мимо комок перьев и бухнулся на уже мою постель.
Я только фыркнула и пошла влево по коридору на капитанский мостик. А сзади уже кто-то карабкался по трапу. Это могло означать две вещи: или шеф уже хладным трупом красиво висит на своей яхте, или народ плюнул и решил посмотреть, что ему так нагло втюхали. Первая идея вдохновляла, вторая была ближе к истине. Я хмыкнула и набрала код на двери, после чего она с тихим шипением уехала вправо, а мне открылся довольно просторный для такой крошки капитанский мостик с расположенным неподалеку пищеблоком, который был соединен с ним небольшим коридорчиком. Позже я узнала, что медпункт встроен в пищеблок, что сильно экономило место, которого и без этого здесь было не так уж и много.
- Подвинься. - Меня нагло отпихнули в сторону, и ребята вошли внутрь. Я угрюмо потерла плечо, но ломать руку капитану во второй раз не стала: может не так понять, а напряга в отношениях с командой мне и так хватает. - Люц, проверь навигацию и протестируй систему. Найт, спустись к реактору и осмотри там все. Мне надо знать, на сколько ее хватит и какие у нее возможности.
Полностью игнорируя мою скромную персону, народ живо занялся делами, подчиняясь приказам кэпа и бегая по кораблю. Я плюхнулась в одно из четырех кресел, расположенных перед огромной панелью со всякими сверкающими кнопочками и тумблерами, и с интересом уставилась на огромный, на всю стену и часть потолка, экран. Кстати, стены и потолок здесь сливались в купол, так что разграничить их было практически невозможно. Сейчас экран был закрыт чем-то большим и с виду металлическим, видимо - жалюзи.
- Так. - Я медленно, не без вальяжности положила ноги на панель управления, не реагируя на стоящего рядом со мной капитана. Шелест крыльев, радостное «карр» - и вот уже на правой ноге сидит ворона, с интересом косясь на ближайшую светящуюся кнопочку. - Объясняю один раз и больше повторять не буду. - Ледяной голос и почти ненависть в глазах. Ох и не любите вы женщин, кэп. - Вести себя прилично. Приказы выполнять точно и быстро, не задавая никаких вопросов…
- Что значит «прилично»? - полюбопытствовала я, почесывая грудь.
Тихое рычание претурианца способно было в считаные мгновения довести до инфаркта любое разумное существо, хоть что-то знающее об этой расе. Я продолжала чесаться.
- Не соблазнять команду! - рявкнуло это чудо.
- Подождите-ка. Я совсем не против, чтобы меня соблазнили разок-другой, - влез вернувшийся из реакторного отсека Найт и одарил меня клыкастой улыбкой.
Чтобы позлить капитана, я тут же разулыбалась в ответ. Ворона тем временем все-таки клюнула так соблазнительно мигающую кнопочку. Громкий визг, резкая перегрузка и вопли всей команды были ей ответом. М-да… двадцать «q» доведут кого угодно.
Ворона стонала на приборной панели, хрипя от тяжести. Я угрюмо стояла рядом, обозревая пытающуюся встать команду и тщетно стараясь сообразить, как отключить гравик.
- Я убью эту птицу! - Люц вытирал кровь со лба - ему из шкафа на голову упала какая-то банка, а при таком притяжении это могло быть смертельно.
Я оскалилась в улыбке и сделала шаг ему навстречу.
- А ты попробуй.
Секунд пять мы сверлили друг друга взглядами. Я стояла легко, без видимого усилия, а вот непривычному дэйкану такой перегруз был в новинку. Вряд ли он сможет эффективно драться сейчас.
- Держи ее подальше от панели, - прорычал он и что-то нажал на ней.
Почти сразу гравик снял перевес и все вернулось в норму. Вовремя не успев среагировать, я чуть не взлетела к потолку, но устояла, вцепившись в плечо капитана. Тот тут же одарил меня взглядом смертельного врага, Найт ржал над ситуацией, сидя в углу и потирая зад. Люц же старался и вовсе на меня не смотреть.
Нет, мне явно повезло с командой.

ГЛАВА 3

- Умираю! - Ворона взывала к моей совести и состраданию уже второй час, но не находила ни того, ни другого.
Я злилась. Еще бы, после того, что натворила эта зараза, меня с ней заперли в каюте, и взлет прошел без моего участия. Более того, если так пойдет и дальше, то я просижу в каюте не только весь путь до Циклоопеи, а и вообще все путешествие. Меня такая ситуация бесила, ворона упорно скулила, сидя на подушке и изображая судороги в левой ноге. Притворщица.
Я снова подошла к двери и в который раз принялась изучать магнитный замок. Комбинация, заданная капитаном, заперла его до того момента, пока сам кэп не соизволит снова ее отпереть. Но кэп не соизволит, а я уже бывала в ситуациях и похлеще. Ну-ка.
Ладонь легла на прохладную металлическую поверхность, я позволила части силы сконденсироваться в ладони и мягким зеленоватым сиянием окутать кисть. Ворона притихла, удивленно за мной наблюдая.
Закрыв глаза, я увидела спрятанные в двери схемы, провода и магниты. Легкий толчок силы - и вот уже замок с тихим щелчком дезактивирован, а дверь мягко уходит влево, открывая мне путь к свободе. Ворона вяло хлопала клювом, с ужасом на меня взирая.
- Ни фига себе щас мутантов делают, - пискнула она.
Я только поморщилась. Именно из-за этого я и оказалась здесь. Никто на межгалактическом суде просто не хотел верить, что я не использую такую вот способность открывать любой замочек во благо императору, вот и посадили меня лет на…дцать. Еле сбежала, долго скрывалась, а потом наткнулась на это объявление, очень удачное: требуется хороший боец и не требуется никаких штрихов (штрихкоды зашиваются при рождении в имплантат мозга, в них записывается вся информация в течение всей жизни биологического объекта. Свой штрих я стерла).
- Ладно. Ты как хочешь, а я пошла пугать народ своим счастливым спасением.
- Я с тобой!
Народ был явно рад. Я бы даже сказала, счастлив!
Озарив всех своей белоснежной улыбкой, я радостно пошла исследовать пищеблок. А за спиной царило гробовое молчание, нарушаемое шелестом крыльев вороны.
Пищеблок был сравнительно небольшим: стол, стулья для каждого члена экипажа и шкафы вокруг. Стол легко переделывался в операционный, а один из шкафов хранил все нужные медикаменты. Сунув нос везде, где можно, и пару раз туда, где нельзя, я нашла кучу посуды, отсеки для хранения белков, жиров, углеводов и прочей ерунды, без которой не прожить. И с восторгом обнаружила-таки синтезатор пищи, встроенный прямо в стол. Напротив каждого из стульев в столе было сформировано отверстие с небольшой парящей в центре белой тарелочкой. Набираешь на ручке стула комбинацию того, что хочешь съесть, а на тарелочке все и появляется. При этом синтезатор оказался совсем неплохим, пища не должна была отдавать концентратами, как это часто бывает на кораблях. Так, мне уже тут почти нравится.
Я, кажется, запер тебя в каюте. - Кэп, весь прямой и неприступный, грозовой тучей застыл в дверях, сверля меня взглядом.
Я активно набирала комбинации обеда, улыбаясь появляющимся супу, арбузу и соку, как родным.
- Ты прав, тебе именно показалось, - бодро прочавкала я.
Ворона с гневным клекотом плюхнулась на стол и требовательно уставилась на меня.
- Хочу червяков!
Я усмехнулась, и через мгновение птичка получила желаемое. Кэп мрачнел все больше.
- Что еще ты умеешь, мутант?
А вот это он зря. Не люблю, когда меня называют мутантом. Совсем.
- А не пошли бы вы на хрен, кэп?
Кэп, по-моему, обиделся. По крайней мере, надавать по шее попытался вполне грамотно. Но на тройном ускорении я легко от него сбежала, успев при этом пару раз заехать ему в челюсть и по ребрам. Чтобы помнил, так сказать. А вообще реакция у него неплохая. Любой другой уже валялся бы на полу хладным трупом, этот же просто получил пару синяков. Ну и фиг с ним. Продолжим трапезу!
Я активно сербала суп, ворона наслаждалась имитацией червей «для гурманов», а кэп сидел на полу и потирал челюсть, с интересом глядя на меня. Что ж, интерес - уже не ненависть, подождем, что будет дальше.
- А ты неплохо дерешься. Для мутанта.
Меня перекосило, но оторваться от арбуза было немыслимо, так что убивать его я не стала.
- Это гены?

1 Следующая страница


Мутантка 2

Молчу, скармливаю вороне косточки от арбуза. Ворона сыто морщится, но ест, развлекая себя тем, что подбрасывает косточки в воздух и ловит клювом. Получается не всегда. Заплевано уже полпищеблока. Из отсека сбоку в стене с пыхтением вылезает недовольный уборщик в виде перевернутого тазика и, сердито мигая красненьким огоньком, начинает подбирать мусор. Ворона с восторгом принимается пулять семечки уже прицельно в уборщика.
- Я спросил…
- И что дальше?
Удивленное молчание и снова враждебность во взгляде.
- Я капитан…
- Угу, приятно познакомиться. - Демонстративно зеваю и откидываюсь на стуле, сыто похлопывая себя по животу.
- И ты обязана мне подчиняться.
Холод пробирает до костей. Жмурюсь от удовольствия. Все-таки как это приятно - довести шефа с утреца, особенно после того, как тебя умудрились запереть в спальне.
- Ты поняла?!
- Что за крики, кто помирает? - В пищеблок ленивой походкой ловеласа входит Люц и радостно всем улыбается.
Молча тыкаю пальцем в капитана:
- Люц, ты не в курсе, ему прописывали успокоительное или слабительное от нервов? Боюсь, кэпа надолго не хватит. Орет, лезет драться. Объясняет устав и радуется, получив по роже.
Люц в шоке смотрит на бурого капитана:
- Ну-у-у… есть слабительное.
- Где? - Я воодушевленно вскакиваю, ворона ржет на столе, дрыгая крыльями, кэп дает по роже пилоту. Все счастливы.
- Что у вас тут происходит? - Это Найт.
Люц со свежим фингалом под глазом угрюмо на него смотрит. Кэп садится есть, а я радостно улыбаюсь всем и сразу.
Идиллия.
К счастью, капитан долго дуться не стал и довольно быстро пришел в себя. Встав во главе стола и обозрев наши рожи, он начал первый разбор полетов:
- Итак, поскольку все равно все в сборе, предлагаю познакомиться поближе и обсудить наше первое задание.
Мы активно киваем. Я давлюсь шестым по счету куском арбуза, ворона бегает по полу за уборщиком и из вредности клюет его в красную кнопку, пока неудачно.
- Начнем с меня. Меня зовут Солд, я с Претурии. Особые таланты: интуитивное мышление. Способен из тысячи вариантов выбрать один, наиболее отвечающий заданным параметрам.
Найт присвистнул, мигая то одной, то другой парой век и откинувшись на стуле. И я его понимала, такой талант империя пыталась искусственно вывести вот уже на протяжении лет пятидесяти. Не много, конечно, но обычно все, что хочет император, он получает либо мгновенно, либо очень и очень быстро. Так что за Солда в живом и рабочем виде в любом отбезе (отделении безопасности) нам бы выдали по очень и очень кругленькой сумме. Но… вход туда был закрыт не только кэпу.
- Далее, Найт.
Зэрот мигнул вертикальной парой век и лениво пожал плечами:
- Зэрот, особый талант: могу починить, собрать и разобрать абсолютно любой механизм, заставив работать даже то, что работать не должно в принципе.
Я хмыкнула, но промолчала. Посмотрим, насколько хорош этот технарь.
- Илия! Смотри, как я умею! - Мимо меня со счастливым карканьем на обезумевшем роботе-уборщике пронеслась ворона, лежа на его гладкой поверхности и обхватив ее лапами и крыльями.
Мужчины хмуро проводили уехавшую на мостик ворону взглядами. Я старательно кашляла в кулак, изображая крайнюю степень смущения и умирая в душе от хохота.
- Так, ладно, теперь Люц.
Дэйкан поправил съехавшую на лоб прядь, но послушно ответил, томно закатив глаза. Мой кашель стал надрывным, я поняла, что сползаю под стол.
- Я с планеты Дэйкан, особый талант: кроме того, что могу управлять абсолютно любым кораблем и маскироваться под любую расу, я еще и прекрасно понимаю речь любых живых существ и рас и умею общаться с ними на их диалекте.
Прям как машина, восхищенно подумала я и внезапно заметила, что теперь все взоры устремлены на меня. Так. Надо хоть сесть прямо, а то чуть ли не под столом лежу.
Из коридора послышался громкий визг, звук взрыва, мимо нас пролетело что-то серное и дымящееся и впечаталось в стену.
- Карр… - прохрипело нечто и медленно сползло вниз.
Никто не отреагировал, а я начала свой краткий доклад:
- Мутант, особые способности: высокая скорость перемещения, умение открывать любой механизм за секунды.
Гробовое молчание и куча недоверия в глазах. Я так понимаю, что свои умения мне еще придется доказать, впрочем, как и каждому из здесь присутствующих.
Кто-то подергал меня за штанину. Скосив глаза вниз, я обнаружила валяющуюся у ноги сильно обгорелую ворону.
- Умираю, - доверительно простонала она. Кивнув, я подхватила ее и вручила сильно удивленному такой наглостью Люцу:
- Ты ведь еще и доктор.
- Но ведь не ветеринар!
- Умираю! - вставила свое веское слово птичка.
Люц фыркнул, но пошел копаться в каком-то шкафу, мы все трое молча и с интересом за ним наблюдали.
- Не надо… - тихо простонала птичка.
Люц, не обращая на нее никакого внимания, что-то творил.
- А-а-а!!! Какого хрена! Твою…!
Рев вороны уже не походил на предсмертный шепот, я с уважением обозревала спину лекаря. Тот не сдавался и продолжал лечить вырывающуюся птичку. Мы молча ждали.
- Туда не лезь. Там больно! Ой, это было мое крыло! Садист! Козел! Что это? Шприц? Клизма? Что значит два в одном?!! КУДА?! Мама!
Через пять минут полностью забинтованная и очень тихая ворона снова сидела передо мной на столе и круглым остекленевшим глазом косила куда-то вдаль. Мы все сочувственно молчали, Найт и я осторожно тыкали в нее пальцами, заговорщицки переглядываясь и радуясь отсутствию реакции.
- Кхм-хм, - напомнил о себе капитан, и ворона рухнула на бок. Я срочно изобразила на лице сурьезную мину и села прямо, поедая начальство глазами. Гм, судя по его лицу, скоро он начнет меня бояться, что наверняка будет забавно.
Найт радостно мне подмигнул, а Люц тихо уволок ворону к себе на колени, изучая жертву собственных методов лечения. Я скосила глаза вбок, стараясь тоже все увидеть, а кэп тем временем продолжил разбор полетов:
- Сейчас корабль находится в гиперпространственном прыжке. Расчетное время выхода из него у Циклоопеи - четыре часа. Там мы должны причалить к южному порту на орбите и передать груз. Все, никаких остановок, задержек и осмотров достопримечательностей, после этого возвращаемся на базу.
Я сморщилась, ворона слабо затрепыхалась под столом.
- Вопросы есть? - Вопросов не было, что капитана не больно-то обрадовало. - Тогда все свободны.
Я посмотрела на подлокотник, раздумывая, заказать ли себе еще чего-нибудь поесть или все же оставить несчастный желудок в покое, и… выбрала второе. В конце концов, я не жадная.

ГЛАВА 4

Забрав у Найта ворону, я вернулась к себе в каюту и растянулась на постели. Птичка обрастала перьями прямо на глазах, а от ожогов не осталось и следа. Нет, все-таки медицина в империи поставлена хорошо, если рядом санблок, то единственное смертельное ранение - отделение головы от тела, да и то не факт.
- Иль, у тебя червячков не осталось?
Я только отмахнулась. Ворона, кряхтя, залезла на кровать и рухнула на подушку возле моей головы.
- А если подумать? Неужели тут нет синтезатора пищи?
Я усмехнулась. Ага, щас, разбежались. Даже один такой синтезатор на весь корабль - неслыханная роскошь, а ей еще и в каждой каюте подавай.
- Жаль, - правильно интерпретировала мою усмешку Кара. - Ну ладно, попробуем выжить в этих жутких условиях. Блин, все так чешется, прям сил нет.
- Это оттого, что у тебя новые перья растут, - объяснила я и от нечего делать принялась пальцем почесывать ей пузо. Ворона сначала удивленно за этим пальцем наблюдала, а потом освоилась, разомлела и даже имела наглость попросить почесать еще и спинку.
Почесала. Жалко, что ли?
Через три с половиной часа я решила прогуляться на мостик. Вся команда уже была там и старательно изображала чрезвычайную занятость. Капитан тоже старался сделать вид, что нам верит. Выходило с натугой, но все вроде бы были довольны.
Люц копался в компьютере, разыскивая признаки искусственного интеллекта, без которого ни один нормальный корабль взлететь не может в принципе. Найт и я стояли рядом и наперебой давали дельные советы дилетантов профессионалу. Люц злился, но терпел, понимая, что отогнать нас не удастся.
- А если залезть вон в ту папочку и нажать три нечетные программы? - надрывался Найт, суясь под руку пилоту.
Тихое рычание и тычок локтем по лбу его не остановили, а только раззадорили.
- Блин, тогда правый двигатель взорвется!
- А-а-а… - промямлила я, срочно убирая руки с клавиатуры.
- А-а-а! - заорал Люц, увидев, что я понажимала.
Позади корабля послышалось какое-то странное чихание, и по полу пошли частые толчки.
К счастью, Люц вовремя купировал ситуацию, пока Найт пытался надавать мне по шее. Угу, нос еще не дорос меня бить, ясно?
Найт вскоре тоже дошел до этой умной мысли и плюнул на меня, вернувшись к истерикующему над клавиатурой Люцу и старательно заглядывая ему через плечо. Я обиженно слезла с потолка и тоже побежала посмотреть, как там идут дела. Капитан продолжал трагически молчать, стоя посреди мостика на небольшом возвышении, окруженном бордюром с сенсорными панелями, имеющими доступ к любой программе корабля (короче, на палубе он стоял). Он смотрел в экран на стене, скрытый пока что поднятыми жалюзи, и думал о чем-то своем. Ну и пусть, главное, что не мешает.
- Так! Еще раз сунетесь!.. Куда?!
Я покраснела и перестала теребить какую-то пипочку на панели управления. Люц почему-то позеленел и крайне аккуратно отодвинул меня в сторонку.
- Не трогать!
- Ее или кнопку? - уточнил Найт.
- Ее - прибить! Надо бы. А кнопку чтобы никто не нажимал!
Мы синхронно кивнули, Люц крайне недоверчиво на нас посмотрел, но предпочел сделать вид, что поверил, и снова вернулся к раскопкам искусственного интеллекта корабля. Ворона все это время сидела на одном из стульев и тихо посапывала в полудреме. Оставаться одной в моей каюте на мягкой постели она категорически отказалась. Ну и пусть ее, мало ли что она могла натворить от безделья, а мне там еще жить.
- Всем приготовиться, корабль выходит из гиперпространства. - Замогильный голос капитана чуть не довел меня до нервной икоты. Мы все трое с трудом сообразили, где находимся, и прекратили выковыривать что-то похожее на вирус из распотрошенных программ корабля. Интересно, и как он еще лететь-то умудряется. - Все готовы?
Я вспомнила, что выход из гипера, впрочем, как и вход, по инструкции надо встречать в своих креслах. Пришлось двигать ворону и пересаживать к себе на руки. Та, кстати, так и не соизволила проснуться, только каркнула во сне и попыталась тяпнуть меня за палец, но я увернулась.
- Выходим!
И мы вышли… кажется.
Резкий световой удар по глазам, куча непередаваемых ощущений в желудке, и вот уже звезды не пляшут на экране, как ненормальные кометы, а вполне спокойно висят себе каждая на своем месте, а прямо перед носом корабля виден краешек зеленой даже с такой высоты планеты и огромная махина южного порта на орбите.
- Начать стыковку.
- Есть, - кивнул Люц, и его руки запорхали над клавой.
Я облегченно откинулась на кресле и прикрыла глаза. Выход из гипера мутанты почему-то всегда переносят с трудом, хотя для остальных существ он ничем особенным не выделяется, но не для меня… блин.
- Ты как?
Открыв правый глаз, я скосила его на сидящую на коленях ворону.
- Нормально. А тебя это волнует?
- А как же, - фыркнула она. - Если с тобой что случится, я опять стану бомжевать. А так появилась еда, вода и крыша… ну, или, точнее, обшивка над головой.
Я хмыкнула и снова закрыла глаз. Хоть кому-то в этом мире я стала необходима. Приятно.
- Стыковка произведена, кэп.
Я в шоке распахнула сразу оба глаза. А где удар и скрежет сцепления? Я его проспала? Нет, судя по лицу кэпа, мне это не приснилось. Люц довольно улыбался краешком рта, продолжая колдовать над клавой.
Круто. Вот это я понимаю - способности, которых ни у кого нет.
- Найт, Илия, - мы встрепенулись и повернули к кэпу головы, - спускайтесь в грузовой отсек и подготовьте груз. Даю вам ровно тридцать минут.
Эксплуататор.
Но пришлось идти. Ворона, естественно, пошла с нами, точнее, поехала, с удобством расположившись на моем плече и продолжая дрыхнуть. Одно слово - лентяйка.
Груз подготавливался с трудом. Бананы, сгруженные в порванную сеть в углу грузового отсека, ни в какую не хотели помещаться в контейнер. Часть их была переспелая, часть - все еще зеленая. Зеленые были более сочные, и я угрюмо поедала уже четвертый, осматривая плод наших с Найтом трудов и понимая, что запихнуть все в контейнер можно, только если удастся съесть половину. Я лично на такие подвиги готова не была, а Найт, по-моему, и вовсе бананы не любит.
- Давай попробуем еще раз. - Он сидел в кабине под потолком и управлял небольшим подъемным механизмом с платформой, на которую я, собственно, и грузила бананы. Затем платформа перемещалась к контейнеру, и открывался люк в центре.
- А чего тут пробовать, разве что спрессовать груз, но тогда будет уже варенье.
Найт хмыкнул и потянулся, работать больше не хотелось, лично я и вовсе устала как лошадь перекладывать эти бананы из одного места в другое.
- А второго контейнера нет? - Ворона сидела на платформе и чистила перья, ситуация явно ее забавляла. Ну-ну.
- Нет, я проверял.
- В таком случае остальное - дар команде от благодарных за доставку циклоопейцев.
Я почесала макушку и, усмехнувшись, кивнула. Действительно, теперь хоть во фруктах нуждаться не будем, да и потом, пища, которая стопроцентно выросла на земле, а не синтезировалась из желеподобной массы, мне всегда нравилась чуть больше.
- Ладно. - Найт спрыгнул вниз и подошел ко мне. - По крайней мере, мы сделали все, что могли.
Я фыркнула, чуть не подавилась пятым бананом, однако умудрилась проглотить кусок.
- Пошли?
Но тут с шипением открылась дверь, и к нам вошел капитан, заранее хмуря брови. Обозрев наши довольные рожи, заполненный контейнер и разбросанные бананы вокруг, он нахмурился еще суровей и страшно засверкал глазами.
- Приказ выполнен, кэп! - радостно отрапортовала я, запихивая остатки банана в карман Найту, тот ошарашенно за мной наблюдал, офигевая от такой наглости.
- Н-да? А это что? - Нам сурово указали на пол, мы послушно на него уставились, делая вид, что впервые видим это безобразие.
- А это они решили сами съесть! - радостно каркнула ворона.
Капитан заиграл желваками и… устроил нам двадцатиминутный разнос с повышением голоса и угрозами различной степени тяжести. У меня два раза проснулась совесть, пять раз чесалась пятка, и еще я очень старалась не зевать, так сказать, на всякий случай.
Но все плохое когда-нибудь кончается, тем более что заказчики - народ нетерпеливый. Так что, смирившись с нашими выкрутасами, кэп велел закрыть контейнер и вывезти его из корабля. К счастью, дно было оборудовано антигравом, а то фиг бы мы такую махину сдвинули с места. А так - просто Найт что-то там нажал, чем-то щелкнул, и осталось лишь толкать его к выходу, подправляя направление движения. Ворона бодро устроилась на моем плече, явно не собираясь оттуда никуда уходить. Гм, ладно, пущай сидит, в конце концов, все равно теперь от нее не избавишься.
На выходе нас встретили радостные циклоопейцы, срочно пожали всем руки (Люц, кстати, остался в корабле - кто-то же должен был), расспросили о трудностях четырехчасового путешествия и проводили в отсек для подписания бумаг. В основном с ними общался кэп, Найт стоял с непроницаемой миной, а я вовсю крутила головой по сторонам, страшно жалея, что времени и денег на экскурсию на планету у меня нет.
- Возможно, вы захотите остаться ненадолго, принять душ и отдохнуть перед возвращением назад? - радушно предложил главный циклоопеец (высокий бледный мужчина лет тридцати с виду), после того как все бумаги были заполнены и подписаны. У меня загорелись глазки.
- Боюсь… - Продолжить кэп не успел, так как я с силой наступила ему на ногу… каблуком… острым… гм.
Его глаза сказали мне о многом, я же старательно улыбалась, пытаясь вытащить каблук из дырки в капитановом сапоге. Кажется, я его поранила.
- Чего вы боитесь? - вежливо спросил циклоопеец, не заметив произошедшего из-за стоящего между нами стола.
Кэп пожирал меня глазами, из его горла доносились рычаще-булькающие звуки. Мне поплохело, но я решительно повернулась к циклоопейцу и с гордостью ответила:
- Наш капитан потрясен вашим предложением. - Циклоопеец согласно закивал, изучая выражение лица капитана. - И он настолько благодарен, что просто умирает от желания со своей стороны отблагодарить вас.
Каблук почти выскользнул, но тут Найт задел меня локтем, и я снова всадила его в ногу кэпа. Стон несчастного прочно убедил циклоопейцев, что претурианец и впрямь помирает.
- Ну что вы, что вы, не надо же так!
Я кивнула и рывком выдернула каблук. Капитан взвыл.
- Вы можете даже спуститься на планету недельки на две, и все за наш счет! - зачастил циклоопеец и бледно улыбнулся.
Кэп, огромным усилием воли взяв себя в руки, умудрился благодарно ему кивнуть и даже пожал руку. Я в это время уже была далеко, следуя за слугой, который просто не мог отказать мне в маленькой просьбе - показать мой номер на базе, в котором я смогла бы отдохнуть и… временно забаррикадироваться от кэпа. Может, еще остынет?
Ворона ржала на подушке, радостно всхлипывая и делясь впечатлениями. Хорошо хоть она смогла сдержаться, когда я так оконфузилась. Птичке, оказывается, тоже хотелось тут осмотреться.
Пока Кара захлебывалась от восторга, я мрачно копалась в шкафу, раздумывая над тем, что бы надеть на халявный ужин. Здесь, как меня просветил тот самый слуга, еда подавалась бесплатно, так как подразумевалось, что любой посетитель столовой - или работник станции, или гость.
Надеть, естественно, было нечего, но идти в рваных, раз двадцать перелатанных штанах и пережившей динозавров кофте как-то не хотелось. Вопрос стоял так: что делать?
- А ты одолжи у кого-нибудь, - предложила Кара и перелетела на зеркало, в котором я придирчиво изучала свое бледное и немного встрепанное отражение.
- Мысль хорошая. А у кого?
- Не найдешь? - склонила голову набок эта хитрюга.
Я подумала и согласилась, что хотя бы попытаться стоит. В конце концов… я ведь потом все верну.

ГЛАВА 5

Тишина. Ночь на станции. В коридорах никого нет. Я, подобная тени, скольжу над полом, с любопытством оглядываясь по сторонам и пытаясь навскидку определить расположение номеров молодых богатеньких леди.
- Направо посмотри, - чуть не довел меня до инфаркта громкий шепот на ухо.
Еще немного - и придушила бы вредительницу, причем на одних рефлексах.
- Ты чего тут делаешь?
Ворона, все это время летевшая за мной, невозмутимо зависла в воздухе, с силой работая крыльями.
- Мы ж друзья, а значит, тебе обязательно понадобится моя помощь!
Я скрипнула зубами, но решила оставить все как есть, ну не драться же мне с ней.
- Ладно. Но только тихо!
- Угу, нема, как рыба на сковородке.
И за что мне такое?
Дверь, на которую указала Кара, и впрямь выглядела вполне презентабельно: позолота, драгоценные камни на ручке и обрамленная бриллиантами карточка с именем просто криком кричали о том, что тут живет богатенькая дурочка, которая никак не может сообразить, куда ей потратить имеющуюся у нее кучу денег. Ниче, щас поможем!
Фирменный навороченный замок открылся под моей ладошкой на раз. Повернув ручку вниз, я легко отодвинула дверь в сторону и с любопытством сунула свой нос в комнату. Ворона притихла на плече. В ее глазах отражались бриллианты, а клюв был широко распахнут. Как бы не было проблем с этой любительницей блестящего.
- Ну чего встала, пошли?

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

Я едва успела поймать ее за хвост. Послышался вой, и хвост остался у меня в руке. Блин, надо все-таки учиться рассчитывать силу.
- Мама!
- Да тихо ты! - Я подхватила с пола ошарашенную птичку, щупающую правым крылом… короче, бывшее месторасположение хвоста. Прискорбно, но его уже там не было.
- Это чего? А-а-а!
Пришлось зажать ей клюв и, пока она мычала что-то невразумительное, но явно оскорбительное, второй рукой нащупывать блок сигнализации справа на стене и быстро его отключать.
Уф, готово! Теперь можно проскользнуть в комнату и закрыть за собой дверь, вряд ли хозяйка вернется в ближайшие часа два - по крайней мере, столько должны продлиться ужин и танцы в ВИП-зале станции.
- Ой! - Я бросила Кару на кровать и стремительно огляделась. Количество роскоши на квадратный сантиметр потрясало.
- Ты мне хвост выдрала!
- Извини, на, держи.
Сунув в крылья Каре ее хвост, я повернулась к огромному, во всю стену, шкафу и… радостно в него закопалась, отперев предварительно хитрый магнитный замок. Ворона угрюмо рассматривала свой хвост, считая перья и ругаясь сквозь клюв.
- Эй. Ну ты где там? Ведь все пропустишь!
Мне ответили, я решила пропустить тираду мимо ушей.
- Я теперь летать не могу!
- И не надо. Все равно всегда у меня на плече сидишь. Или уже и до него не допрыгнешь? Какое счастье! - Я вытащила из груды драгоценностей в нижнем ящике какое-то колье и теперь примеряла его у зеркала на дверце шкафа. Послышался шелест крыльев, и мне на плечо грузно и больно что-то шлепнулось. Сжав зубы, я решила не обращать внимания на выкрутасы своей товарки.
- Это чего?
- Колье.
- А мне?
- На.
Пока счастливая птичка крутила в крыльях бриллианты, я снова зарылась в шкаф, разыскивая одежду. Нашла, только…
- А ты примерь, - посоветовала Кара, с комфортом расположившись в ящике с драгоценностями и увлеченно в них роясь.
Я пожала плечами и принялась раздеваться. После чего натянула на себя что-то ярко-красное, тягучее и короткое.
- Ну как?
Отвисшая челюсть вороны и остекленевший взгляд говорили о многом, смотреть в зеркало мне как-то расхотелось. А-а, ладно, что я, себя не видела?
Н-да-а-а…
Из зеркала на меня, открыв рот, взирал высокий худой скелет, обтянутый в красную полностью прозрачную тряпочку, закрывающую (а точнее, открывающую) минимум всего. Мама. Нет, ну я знала, что похудела, но чтоб настолько…
А ворона все пыталась что-то сказать.
- Произнесешь хоть слово - ощиплю полностью, - мрачно пригрозила я и снова закопалась в шкаф. Ворона каркнула, но, подумав, решила не рисковать и тоже принялась копаться в украшениях, цепляя на себя то одно, то другое и каждый раз восхищенно рассматривая камни на свет.
Пару раз мне, правда, послышался тихий щелчок, но, внимательно оглядевшись и не найдя ничего подозрительного, кроме, собственно, себя, я решила не обращать на это внимания.
- Вот это, я думаю, подойдет.
Рывком сорвав с себя красную тряпочку, я срочно принялась облачаться в черные кожаные штаны и такую же по виду майку. К счастью, размер был примерно мой, так что влезть я смогла. После чего с гордостью повернулась к вороне:
- Ну как теперь?
- Не, нормально, нормально, - протянула она, как-то странно на меня глядя, - хотя, по-моему, дырки на попе уже не в моде, но если тебе нравится…
Я зарычала. Кара, кашляя, как смертельно больное существо, снова зарылась в драгоценности, что-то пряча за спиной. Я угрюмо рассматривала вид сзади. Пришлось признать, что Кара права, такая дырень вряд ли меня сильно украсит, да и команда неизвестно что обо мне подумает. Не, на фиг мне такие проблемы.
И снова тихий щелчок. Странно.
Третий наряд устроил нас обеих: короткие шорты из чего-то серебристо-металлического, в тон им полоска, прикрывающая грудь, и короткая курточка, подчеркивающая достоинства худой фигуры. А в этом наряде можно даже рискнуть назвать ее стройной.
- Супер. Ну что, полетели?
Мне на плечо грохнулись три кило драгоценностей, надетых на одно полузадушенное, но от этого не менее счастливое пернатое. Я пошатнулась и попыталась снять с нее хоть что-то, но наткнулась на такое ожесточенное сопротивление, что пришлось плюнуть, смириться с перевесом и с гордо поднятой головой удалиться из распотрошенной комнаты.
- Ну теперь мы готовы идти на обед, - радостно каркнула Кара.
Я кивнула, сжимая в руках свои старые вещи и входя в собственный номер двумя этажами ниже.
- Только вещи закину, и сбрось ты с себя эти цацки. Вряд ли служба охраны тут настолько тупая.
- Тебя, значит, в новом прикиде как воровку не опознают, а меня…
- А я все верну после ужина и перед тем, как вернется хозяйка. И ты тоже все вернешь!
Дальнейшую истерику я опущу, но нервов это пернатое потратило мне немало. В итоге пришлось согласиться, что она наденет самое большее пять браслетов на шею и одно кольцо на ногу как возмещение морального ущерба за отодранный хвост. А куда денешься - в противном случае птичка наотрез отказывалась возвращать что бы то ни было.

ГЛАВА 6

Столовая… нет, обеденный зал! Угу, точно, огромный зал просто поражал воображение. Именно огромный, с имитацией звездного неба над головой и летающими тут и там в сумраке светлячками, то и дело собирающимися в звездные системы, а то и целые галактики, он ошарашивал и создавал ощущение уюта с первых же минут, как вы вошли. Маленькие столики, окруженные полукругом мягких диванчиков, тут и там цветущие растения и снующие, как тени, фигуры официантов - все настраивало на умиротворенный лад, а если еще добавить легкую ненавязчивую мелодию, лишь слегка колеблющую воздух, то становится понятно, почему я решила задержаться здесь подольше.
- Иль, смотри! Вон там наша команда, в полном составе! - радостно каркнули мне на ухо. И весь настрой тут же сдох в корчах.
Я угрюмо прочистила пальцем ухо, чувствуя, как на плече прыгают два кило живого мяса плюс украшения.
- Пошли!
- Нет, я уж как-нибудь сама.
- Не поняла.
Вместо ответа я молча направилась к самому отдаленному и темному столику у стены и мрачно плюхнулась на диванчик, жестом подзывая проходящего мимо официанта. Официант, как и ожидалось, меня не заметил (лишь бросил презрительно-игнорирующий взгляд на ворону), спеша встретить улыбкой и распахнутым меню вплывающую в двери посетительницу с богатого вида мужиком неподалеку. Пришлось встать.
А уже через пять минут слегка побитый, с зияющими прорехами в зубах официант стоял передо мной навытяжку и старательно записывал все пожелания и предпочтения меня и моей «несравненной» птички редкой бесхвостой породы.
- Круто ты его, - уважительно пробулькала ворона, старательно глотая аперитив (вино, которое пьют перед подачей заказанных блюд).
- Не напивайся, ты и трезвая-то чудишь, а пьяная и вовсе нарвешься на кучу неприятностей.
Тихий ик и продолжающееся бульканье были мне ответом. Тяжело вздохнув, я подперла рукой подбородок и, облокотившись на стол, принялась изучать зал и танцующие под потолком в мягких объятиях антигравитационных поясов пары.
- А все-таки, ик, чего ты не пошла к нашим?
- С каких это пор они - наши? - фыркнула я. - Им без меня наверняка будет спокойнее.
- Вот уж не сказал бы. Я сяду?
И напротив ошарашенной меня плюхнулся как ни в чем не бывало радостный Найт.
- Не поняла. А ты чего сюда прискакал?
Найт состроил оскорбленную физиономию, но потом не выдержал и хитро усмехнулся.
- Я бы мог сказать многое о достоинствах худой дамы, сидящей прямо передо мной, - ворона пьяненько захихикала, я нащупала нож, лежащий на столе, - но скажу просто: надоело ждать официанта, а у тебя, я смотрю, сервис получше будет.
К нам как раз бежал тот самый побитый, сжимая в руках два здоровенных подноса с антигравами на дне и старательно улыбаясь еще издали.
- А какая улыбка, - заценил Найт, подсчитывая количество недостающих зубов. Я насупилась, но промолчала; ворона радостно прыгала по столу, ожидая свой заказ.
- К вам можно присоединиться?
Я все-таки подавилась кашлем, выпученными глазами глядя на невозмутимо садящегося рядом со мной Люца. Поймав уже отбегающего с заказом Найта официанта, тот невозмутимо принялся надиктовывать ему свои пожелания.
Я в отчаянии посмотрела туда, где стоял столик капитана, и наткнулась на его ошарашенный взгляд.
- А ты… тоже устал ждать? - осторожно поинтересовалась я.
- Да, - томно ответил этот гад, внаглую меня обнимая, - я слишком долго ждал тебя, моя радость.
Его «радость» въехала ему кулаком в челюсть и коленом с разворота в живот. Люц лишь чудом не вылетел из-за стола и потом еще минут пять приходил в себя, держась одной рукой за живот, а другой за челюсть. Ворона радостно ржала, явно нарываясь, а Найт и я невозмутимо поглощали поданные блюда.
- Кхм-гм.
Я осторожно подняла взгляд от тарелки и уставилась на стоящего рядом со столиком капитана. Слов не было, зато сколько эмоций!
- Можно? - вежливо поинтересовался он.
- Нет! - Хором ответили ему четыре голоса. Кэп молча сел рядом с Найтом и прожег его ледяным взглядом. Тому все было по фигу, он ел.
Я старательно щипала себя за руку, ожидая момента пробуждения в психлечебнице как спасения. Люц выдирал у вороны цыплячью ножку, занятый сейчас выше крыши. Ворона рычала, Люц не сдавался.
- А-а-а, э-э-э… как дела?
Кэп невозмутимо заказывал у уже подбежавшего к нам официанта блюда, не обращая на меня ровным счетом никакого внимания. Ну и ладно, хоть не убивают, и на том спасибо.
Ворона сыто рыгнула и легла на стол, похлопывая себя по разбухшему животу.
- Все! Больше не могу. Слушай, Иль, а мы будем сегодня возвращать ворованные вещи или ты в них до завтра походишь?
Тишина и три пары глаз, внимательно изучающих мой наряд.
Я придушу эту птицу!
И снова я в той же комнате. Тихо отключаю сигнализацию и осторожно крадусь внутрь.
- Отдай!
- Тихо!
- Не ори.
- А-а-а! Мои украшения!
- Так, всем молчать, пока я еще здесь капитан!
Угрюмо оборачиваюсь. Люц держит ворону, пока Найт старательно выдирает у нее из крыльев чужие побрякушки, кэп при этом старательно всеми командует, активно вмешиваясь в процесс.
- Может, еще охрану позовем? - саркастически предлагаю я.
Все стыдливо притихли, а Найт рывком выдернул у вороны последнее колье. Ее трагический вопль чуть не довел всех до инфаркта, затыкали клюв аж в шесть рук, старательно шипя на нее и призывая к тишине. Я тяжело вздохнула, но принялась разоблачаться.
Мгновенно наступившая тишина за спиной напрягала.
- Я надеюсь, вам не надо говорить, что, когда девушка переодевается, надо отвернуться, - процедила я сквозь зубы.
Тихий шорох и ржач вороны были мне ответом. Дурдом.
- Ты точно все положила, как было раньше? - Капитан уже в седьмой раз задавал мне этот вопрос, прекрасно зная, что память у мутантов - стопроцентная и я стопудово не могла ничего перепутать.
- Да! - Ответ сквозь зубы, еще немного - и я его прибью!
- Ладно, тогда пошли. Найт!
Дэйкан испуганно отпрыгивает от постели.
- Чего?
- Положи на место!
- Чего?
- Найт! - Это уже в три голоса. Пришлось несчастному сунуть на место маленький хрустальный будильничек.
- Все. Пошли! - шипит кэп, толкая в спину почему-то именно меня.
- Э-э-э… кэп.
- Чего тебе, Люц?
- Не хочу никого напрягать, но в замке поворачивается ключ.
Гробовая тишина была ему ответом.
- Быстро все в шкаф! - орет кэп, запихивая в него сопротивляющуюся меня.
- Все не поместимся, - истерикует ворона, уже сидя там и с ужасом глядя на надвигающихся на нее троих мужиков.
Вопли, шебуршание и стон раздавленной вороны:
- Ну я же говорила - не поместимся…
- Тихо!
И мы затихли. Я пыталась поудобнее расположиться на предположительно коленях предположительно Люца.
- Еще немного, моя дорогая, - жарко шепнули мне на ухо, - и я никого не постесняюсь.
- Еще немного, - угрюмо заметили сбоку, - и я тоже стесняться не стану.
Руку с талии тут же убрали куда-то влево, ворона пискнула: «Насилуют» - и затихла, а дверь с тихим шорохом все-таки открылась.
- Извращенец, - мурлыкнула ворона, и все повернулись к Найту, буравя его взглядами. Тот лишь застонал сквозь плотно сжатые зубы, а ворона начала хрипеть - птичку явно душили.
- Ой, ну наконец-то я в своем номере, - раздался тонкий визгливый голосок из комнаты. Мы резко притихли, ворону отпустили. - А то на этом вечере было та-ак скучно!
- Ну что ты, дорогая, - пробасили от дверей, - я старался как мог!
- И все равно скучно! - взвизгнула «дорогая». - Поцелуй меня!
Послышался смачный чмок. Меня затрясло от хохота, кто-то зажал мне рукой рот. Укушу! Укусила. Рот свободен, а вот по башке я получила. Сижу надувшаяся и слушаю дальше.
- А теперь в другую щечку! Чмок.
- И в носик! Чмок.
- И в ротик! Чмок, чмок.
- Еще!!!
Что ж так визжать-то! Я прочистила пальцем правое ухо. Кавалер тоже явно был в шоке, и чмок долго не раздавался, пришлось ждать.
Чмок.
- Спасибо.
Ничего не могу с собой поделать, ржач так и прет. Рот мне зажимали уже в три руки. Эй, ребят, мне ж еще и дышать чем-то надо!
- Ну что ж, Генри, ты доказал, что любишь меня!
У меня срочно разыгралось воображение. Это он чмоками доказал?
- Теперь ложись! Доказывать буду я!
Генри явно был в шоке и ложиться не спешил.
- Э-э-э… Генриетта, а ты уверена?
- Не бойся, я осторожно!
Мне до зарезу хотелось выглянуть в щелочку, но меня держали трое парней, и сделать это было решительно невозможно.
- Ну мне кажется…
- Генри! Ты меня не любишь? - Угроза сквозила в каждом звуке, и Генри сдался. Послышался скрип кровати. Я полезла к щелочке, народ старательно меня удерживал на месте, пытаясь помешать.
- А теперь стриптиз! - И снова визг. Я должна это увидеть!
- Ой! Ай! За что?
Все, не могу больше. Тремя ударами разметав парней по стенкам шкафа и услышав предсмертный всхлип вороны, я таки приникла к щелочке.
Картина, представшая моим глазам, явно была не для слабонервных: толстый потный мужик лежит на диване с зажатым в руках фотоаппаратом и с ужасом смотрит на живой скелет лет семидесяти, радостно снимающий с себя один за другим предметы туалета. При взгляде на сию красоту меня замутило, и я вернулась обратно в шкаф. Неужели же ему до такой степени нужны деньги? Не может быть!
- Выйдем отсюда - я тебя убью, - клятвенно пообещали откуда-то справа. Слева и сбоку одобрительно промолчали. Я покраснела, решив на будущее не бить так сильно. Блин, привыкла бить насмерть и теперь постоянно встречаюсь со сложностями в регулировке силы. Хорошо хоть все живы.
- Добейте меня! - проскрипело откуда-то снизу.
Ну или почти все.
- А теперь, когда на мне одно нижнее белье, что ты думаешь?!
Я всей душой жалела бедолагу, пока парни по очереди прижимались к щелочке и, стремительно зеленея, от нее отодвигались. Шкаф при этом ходил ходуном, но циклоопейцам снаружи было явно не до нас.
- О-о-о… - простонал несчастный, и парни мрачно кивнули в ответ. Я кашляла в кулак.
- Ты восхищен?
- О-о-о…
- Или раздавлен моей красотой?

Предыдущая страница 3 Следующая страница


Мутантка 4

- Раздавлен. - Чем?
- Красотой, моя лапочка, крысотой.
- ЧЕМ?!
- Ты - само совершенство! - взвыл несчастный.
- Так я - крыса?!
- Нет!
Дальше визг, кидание тяжелых предметов, бурное примирение с клятвенными обещаниями поместить эти фотки на обложки всех супермодных журналов, и, наконец, сладкая парочка покинула номер, решив отпраздновать такой успех парочкой-другой коктейлей.
Уф, пронесло.
Мы с шумом вывалились из шкафа - потные и встрепанные, хватая ртами свежий воздух и пытаясь привести в порядок одежду. В шкафу осталось валяться что-то черное, мокрое и старательно размазанное по стенке.
- Ой, так вот что так кололось. - Кэп смущенно отлепил ворону от стенки и поднял за крыло в воздух. Несчастная не подавала признаков жизни, покачиваясь и взирая на мир двумя бусинками очень печальных глаз.
Я осторожно ткнула в нее пальчиком, проверяя, дышит ли. Меня тут же за этот палец тяпнули и снова обвисли, имитируя смерть.
- Жива, - угрюмо подытожила я, засунув кровоточащий палец в рот.
- Тогда пошли, - сказал кэп и сунул Кару мне в руки.
Возражений и желающих остаться еще ненадолго не было.
С большим махровым полотенцем на голове и укутавшись до самого носа в мягкий махровый халат, я сидела с ногами на диване, перед огромным, в полстены, голографическим экраном и ловила кайф.
Горячая ванна, сдобные булочки и шоколадный коктейль рядом со мной на столике, а также пульт от галика (галик - голографический экран) в руке - все это наводило на философские мысли и создавало ощущение уюта. Небольшой торшер освещал мое задумчивое лицо. Показывали мой любимый ужастик, где как раз текли реки крови и ржали пришельцы-мазохисты. А рядом на диване икала встрепанная ворона с выпученными глазами и зажатой в клюве плюшкой.
- Мама!
Я покровительственно на нее посмотрела. Первый раз после просмотра этого фильма мне тоже было как-то не по себе.
- Ой, мне как-то нехорошо.
- Ванная там. - Я ткнула пальцем вправо, и ворона немедленно в нее убежала, смешно переваливаясь на ходу (хвост отрастет недели через две, я думаю, а пока ей и побегать полезно).
Из ванной послышались булькающие звуки, на экране истошно завопила худая мадам, прижимая к себе лезвия и клятвенно заверяя всех, что щас кого-нибудь убьет. В освещенных дверях ванной появилась встрепанная Кара.
- А может, мы чего-нибудь еще посмотрим? - угрюмо спросила она.
Я отправила в рот еще одну булочку. Дамочка на экране, не переставая верещать, с наслаждением втыкала нож в зад пятиметровому пришельцу, каждый раз для этого подпрыгивая. Пришелец страдал и верещал не менее громко, наматывая круги по комнате и явно забыв, что это он тут главная страшилка. Я ржала.
- Але, меня кто-нибудь слышит? Давай переключим!
- Подожди. - Я помогла птичке залезть обратно на диван и сунула ей в крылья плюшку. - Сейчас начнется самое интересное: она найдет две бензопилы и…
Ворона угрюмо посмотрела на плюшку и аккуратно положила ее обратно на столик.
- Не понимаю! - стараясь не смотреть на экран, возвестила она. - И что ты находишь в этих доисторических фильмах?
- Не такие уж они и доисторические. Этого пришельца, к примеру, я недавно видела на Калигуле.
Ворона только фыркнула и, решительно отобрав у меня пульт, нажала на третий канал.
Я вздохнула, но на этот раз спорить не стала: мне было хорошо, уютно, да и этот фильм я уже видела.
- Вот смотри, ну гораздо же интереснее! - радовалась птичка, открыв канал про подводный мир.
Я удивленно на нее посмотрела:
- Не думала, что вороны любят рыб.
- Да не, не любят… разве что на обед. Просто лично я всегда мечтала стать русалкой и поплавать в океане.
Шок. Я осторожно отодвинулась от птички. Надо же, а с виду и не скажешь, что ненормальная, хотя…
Ворона мрачно на меня покосилась, молча выключила галик и начала слезать с дивана, всем своим видом выражая обиду. Пришлось извиниться, затащить ее обратно, закутать в край моего пледа, которым я накрыла ноги, и сунуть в клюв еще пару плюшек. Галик мы, естественно, включили, плюс я еще и настроила трехмерную передачу. Так что теперь мы сидели среди водорослей и кораллов, а вокруг нас резвились разноцветные рыбки. Горящие глаза вороны, притихшей на диване, полностью возместили мне все прошлые обиды. Больше я на нее не дулась.
- Итак, поскольку все наконец в сборе, я начну.
Я, зевая, сидела в комнате, выделенной капитану, и пыталась понять, зачем нас подняли в такую рань. Парни были до неприличия бодрыми и явно горели желанием что-нибудь совершить. Я же, проведя всю ночь перед галиком - смотрела вместе с Карой жизнь морских глубин различных планет, - таким желанием не горела. Ворона спала неподалеку в кресле, наотрез отказываясь участвовать в дискуссии. А капитан продолжал:
- Только что я говорил с нанимателем - он в бешенстве. - Мы все понимающе заулыбались, даже я скривила губы, пытаясь открыть хотя бы один глаз. - Но не потому, что мы все еще не вернулись. Дело в том, что вчера вечером, когда нам надлежало вернуться на базу, корабль обязан был не подчиниться моим приказам, и его искусственный интеллект, войдя с нами в контакт, должен был объяснить нам истинную цель пребывания нашей группы здесь.
Тишина и попытка осмыслить ситуацию командой. Лично я вообще ничего не поняла.
- И что, с нами теперь не войдут в контакт? - Это все, что я смогла спросить.
Народ неодобрительно на меня посмотрел. Я смущенно потупилась.
- Войдут! - обрадовал всех капитан.
- И выйдут, - вякнула, не просыпаясь, ворона.
Мы в шоке на нее уставились. Капитан мрачно кашлял в кулак, мы ждали.
- Итак!
- И снова войдут, - послышалось неумолимо с дивана.
Кто-то заржал, кажется, это была я. Найт зашипел на меня, капитан убийственно молчал, прожигая всех взглядом.
- Кхм-гм. Гм!
Я заткнулась и даже села ровно, старательно пожирая начальство глазами. Начальство угрюмо нахмурилось, но продолжило:
- Для того чтобы получить дальнейшие инструкции… - Он замер и бросил взгляд на кресло. Мы тоже с любопытством туда уставились. Ворона молчала, похрапывая во сне. - Мы взойдем на корабль… - ворона упорно молчала, и капитан немного расслабился, - и проконтактируем с искусственным интеллектом.
Я состроила умную рожу, даже не пытаясь понять, что только что загнул шеф.
- Че мы сделаем? - тихо уточнил Найт.
- Проконтактируем, - просветил его Люц, - это теперь так называется.
- А-а-а…
Капитан бурел на глазах. Бедный, ему и так нелегко с нами - оболтусами. Ну да ладно, надо же когда-то привыкать.
- Так! Вопросы есть? Нет? Тогда пошли!
И мы пошли.
Корабль встретил нас темными иллюминаторами и выпущенным трапом. Нас явно ждали, но уже не так радостно, как часов двадцать назад.
- А ты уверен, что нам стоит туда подниматься? - хмуро спросил Найт. - Если надо, я и отсюда смогу выковырять этот интеллект и разложить его на составляющие.
- Нет, - качнул головой кэп, - мы подписали контракт на пять лет, нам еще с ним летать и летать. Не стоит портить отношения с самого начала.
Найт пожал плечами, но на корабль продолжал смотреть с неодобрением.
- Ладно, я пошла.
Меня тут же схватили за руки и решительно затолали за спины мужчин. Не поняла.
- Ребята, вообще-то я - боец, мутант и при любой опасной обстановке должна идти первой!
Меня не слушали, обсуждали дальнейший план действий.
- Так, я пойду первым, ты и Люц следом, при любой внеплановой ситуации…
- Эй, меня слышно или нет? Ребята!
- Да, кстати. Найт, следи за Илией, она может что-нибудь отколоть.
- Есть, шеф.
Я зарычала. А потом время резко замедлило свой темп, и я просто взошла на корабль.
Темно, тихо, никто не нападает, никто не сует тебе под нос манипуляторы, да и сама атмосфера особо не напрягает. Я без каких-либо происшествий дошла до капитанского мостика и осмотрелась, неяркие огоньки все еще горели на темной панели управления, экран темным пятном украшал стену, не было слышно никаких звуков.
Что ж, разведка произведена, можно снова ускориться.
Время обиженно загудело, но снова стало прежним, швырнув меня в свой поток и заставив испытать ряд не самых приятных моментов. А за спиной уже топотали сапогами ребята, через секунду вбежавшие следом за мной на мостик. Остановившись и убедившись, что я пока жива, каждый занялся своим делом. Люц полез копаться в компе, разыскивая интеллект, Найт активно ему в этом помогал, занявшись проводами, а капитан производил строгий выговор, собственно, мне на тему: когда не надо слушать приказы капитана. Выходило, что никогда, но я молчала, заранее и со всем согласная.
- Кэп, а все-таки неужели вам не понятно, что боец…
- Да, в опасной ситуации боец должен идти первым, - перебил меня кэп, - но это мой корабль, я его капитан и пускать тебя на него первым - означает выказать свое недоверие. Как я могу работать с разумным кораблем, который с первых же минут убеждается в полном отсутствии доверия со стороны капитана!
Я сникла. Я - дура. Думала, что заботятся обо мне, а на самом деле просто не удосужилась немного подумать и, вполне возможно, теперь все испортила. По крайней мере, интеллект, как и ранее, не спешит себя проявлять, молча терпя самовольство Люца и Найта.
- Прошу прощения, капитан. Мое поведение было непростительно.
Солд кивнул и пошел смотреть, что там творят ребята. Мне было стыдно. А ворона между тем спала уже на приборной панели, неизвестно как и когда проникнув на корабль.
Прокопались мы с этим часа три, не меньше. Интеллект никак не хотел откапываться, постоянно перемещая папки, программы, да и вообще всю начинку кристалла, ловко укрываясь от Люца. Но тот и впрямь был профессионалом, так что к середине дня мы все-таки услышали слегка недовольный брюзжащий голос бортового компьютера:
- Хорош копаться в моих внутренностях! Программист фигов!
Люц устало улыбнулся и откинулся в кресле. Я сунула ему в руку чашку горячего кофе, которую он с благодарностью принял. Кофе на кухне разливала ворона, довольно быстро сумев разобраться с комбинациями команд на дисплее подлокотников кресла.
- Ну и чего вам всем от меня надо?
- Сообщи, в чем заключается наше первое задание.
Кэп стоял непосредственно на палубе и всем своим видом демонстрировал силу и власть.
- А вот хрен вам. Смылись вчера аж на целые сутки! И главное - все по-тихому, хоть бы предупредили. А то вот жди их тут, надейся. Я, может, вообще хотел домой один улететь!
Все резко сникли. Остаться без корабля на чужой базе - верная смерть, тут уж никто и ни на что не посмотрит. Верительных грамот на самостоятельное пребывание нет - считай, труп.
- А как тебя зовут-то? - решила вмешаться я, пока капитан вылезал из кризиса.
- Буря я, - неохотно выдал корабль.
- Красивое имя, - подлизалась я.
- Да - горделиво согласился корабль. - Не то что у некоторых.
Я запыхтела, но тут снова влез кэп:
- Если бы ты, как и положено, вчера известил нас о своем пребывании на борту…
- Известишь вас, как же! Чуть чего, сразу во внутренности лезут, по папкам шарят. Руки бы вам поотрывать! Вы какой вчера вирус стерли, какой, я вас спрашиваю?!
Все уставились на явно смущенного Люца.
- Вы мне, может, половую принадлежность стерли!! Кастрировали ни за что! Гады.
На Люца уже смотрели с ужасом, корабль было жалко.
- Я это… не стер. Я временно заблокировал на всякий случай.
Дальше у корабля пошла неконтролируемая истерика, в ходе которой он орал что-то вроде: «На какой такой случай?! Давай и я тебя случайно»!.. - а Люц спешно искал и разблокировывал файл. Кэп молча стоял на палубе и угрюмо наблюдал за всем этим безобразием. А Найт учил ворону набирать код червячков.
- Ну теперь нормально?
- Щас проверю.
Я засмущалась. Все ждали.
- Да, теперь все нормально. Ладно, хрен с вами, скажу задания.
Все облегченно вздохнули, а кэп принял от меня чашку кофе.
- Первое задание: посетить расположенный на планете дворец фараона, извлечь из сокровищницы «слезу огня» и доставить ее на корабль. После чего немедленно вернуться на базу.
Тишина. Абсолютная, я бы сказала гробовая. После чего треск разлетающейся на осколки в руках капитана чашки.
- Получается, мы всего лишь воры, - криво усмехнулся Найт.
Я закрыла глаза и тоже улыбнулась. А ведь пора уже понять, что чудес не бывает и хорошую работу, сбежав из тюряги, не найти.
- Это еще не все, - влез в наши тягостные думы комп.
Лично мне уже было по фигу.
- Это и все последующие задания одобрены императором.
- А сразу сказать было нельзя? - тихо уточнил Люц, находясь в опасной близости от пульта управления.
- Я и сказал… ой, туда не лезь, не лезь, тебе говорят!
Я встряхнулась и удивленно взглянула на капитана, тот тоже был несколько ошарашен. На мостик вошли Найт с сидящей на его плече перекормленной вороной.
- Так мы, получается, не воры, а что-то вроде личных слуг императора.
Я хмыкнула. Ну и кто говорил, что чудес не бывает? Еще секунду назад - воры, а уже теперь - чуть ли не спасители человечества! Ну это я, конечно, преувеличиваю, но ситуация и впрямь в корне поменялась хотя бы тем, что мы все автоматически только что попали под амнистию.
- Ладно, - тряхнул головой капитан, - нечего прохлаждаться, у нас куча дел. Люц, оставь в покое комп!
Люц фыркнул, но отошел от пульта, комп еще немного поругался, но вскоре замолк.
- Предлагаю разработать план и разграничить роли. Вечером спускаемся на поверхность и выполняем задание. На все про все три часа, больше - нельзя.
- Откуда ты знаешь? - поморщился Найт.
- Ты забыл, за что я здесь оказался? Я просто чувствую, как надо поступать, чтобы не вляпаться по самые уши. Есть возражения?
Возражений не было, и мы стали дальше слушать план операции.

ГЛАВА 7

Я в удивительно красивом наряде, со сногсшибательной прической и макияжем осторожно иду на высоких шпильках ко дворцу. За мной идут укутанные по самые макушки в черные тряпки охранники, один из которых несет в руке золотую клетку с удивительной птицей, сверкающей разноцветным оперением и покрытым серебром клювом.
Охрана у ворот дворца почтительно интересуется, кто я такая.
- Сообщите фараону, что прибыла принцесса Илия с далекой планеты Фуку! С предложением стать его наложницей.
(Меня часа два уговаривали, опасаясь, что я сейчас всех переубиваю, не сумев сдержать эмоции.
Мне вежливо, но не слишком низко (в наложницы как-никак) поклонились, и один из стражей неторопливо пошел докладывать.
Три часа спустя.
Жара припекает до самых костей. Макияж давно бы потек, если бы не был задуман как раз для такой температуры, а вот встроенный в одежду кондиционер начал барахлить. Но я-то еще ладно, мне отдали последнее, чтобы в любых условиях сохранить товарный вид, а вот у ребят (Найт и кэп, пилота оставили на всякий случай на корабле) дела обстояли намного хуже. Начать хотя бы с того, что у них не имелось кондиционера, зато была целая куча черных тряпок, намотанных на тела. Мне их было просто жаль. Ворона, лежа брюхом кверху в клетке и распластав крылья, стонала, тихо ругаясь себе под нос.
Но вот наконец двери дворца открылись и к нам вышел сияющий улыбкой стражник.
- Фараон пока не готов вас принять, но часа через два я, так и быть, снова отправлюсь спросить его. Возможно, настроение императора переменится, и он…
Договорить эта улыбающаяся рожа не успела. Не люблю, когда надо мной издеваются. Сильный удар в грудь ладонью, треск ломаемых ребер, и вот он уже врезался в стену, пролетев метров пятнадцать, сполз вниз и затих на песке.
- Ах ты! - Второй охранник раненым берсерком ринулся ко мне.
Ему хватило пары ударов, после чего наша компания гордо и спокойно прошла через ворота на внутренний двор.
- Спасибо, - прохрипел Найт из-под повязки.
- Не за что, - прорычала я, ища глазами следующих жертв. А жертв было много. Штук пятьсот, кажется. Собственно - вся армия фараона.
И время снова замедлило свой бег.
Наша команда стояла посреди заваленного стонущими телами двора и немного ошарашено оглядывалась по сторонам. Я устало отряхивала руки, морщась оттого, что меня вымотал такой слабый противник. Они даже ускориться не могли как следует, надо будет срочно восстанавливать форму в регенераторе.
- Гм, теперь я вижу, что ты и впрямь боец, - просветил меня кэп и пошел к фонтану, в который с наслаждением окунул встрепанную голову. Я и Найт не замедлили последовать его примеру. Ворону, не перестававшую верещать: «А как же я?!» - окунули в воду прямо в клетке, после чего довольная птичка молча растянулась на ее дне и радостно жмурилась на уже не такое страшное солнце.
- Так, все, отдых закончен, пошли дальше.
Я кивнула, немного удивленная тем, что на меня не орут за самовольство. Взглянув на меня и догадавшись по лицу, о чем я думаю, кэп объяснил:
- Помнишь, я говорил тебе о своей интуиции? Пока она говорит, что все нормально, - я спокоен, как только что-то идет не так - я вмешиваюсь. Пока все хорошо.
Я только кивнула, чувствуя, что начинаю его уважать. Так, срочно надо отвлечься на что-то еще, а то, глядишь, и вовсе слушаться начну.
Фараон скучал. Он сидел на троне, смотрел, как танцуют его наложницы, и томился скукой. Ничто не радовало его юное сердце (лет двадцать пять) - ни танцы красавиц, ни сладкий инжир, и даже известие о том, что у ворот стоит еще одна соискательница на место наложницы, не заинтересовало его. Наскучило все. Хотелось улететь отсюда куда-нибудь далеко-далеко, где перед тобой никто не угодничает, не лебезит, не заглядывает в глаза и по двадцать раз на дню не выясняет, чего же хочется повелителю целой планеты, между прочим не так давно лично им завоеванной. А что поделать: молодой был, наивный. Да и не знал еще, что планеты, окрашенные на звездной карте в зеленый цвет, а таких было большинство, - это те, на которых указом императора экономика, да и сама жизнь искусственно возвращены во времена феодального строя. Или еще глубже.
Скукота. А только выбраться с планеты уже никак: завоевал - сиди, правь да жди, пока не придет новый балбес с дезом нового поколения и не победит тебя. Блин.
И тут двери распахнулись.
Удивленно приподняв голову, фараон увидел девушку неземной красоты, с огненными волосами и ярко горящими изумрудами глаз. Это явно была воительница, за ней следовали двое ее телохранителей, правый из которых сжимал в руке клетку с громко каркающей разноцветной птицей. И если бы не оперение, фараон бы зуб дал, что это простая ворона, только почему-то без хвоста.
- Ты тут фараон? - рявкнула дева и вонзила свое колено в живот уже поднимающемуся парню. Фараон выдохнул от неожиданности и плюхнулся обратно в кресло.
- Я.

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

- Где сокровищница?
- Пришли грабить? - радостно улыбнулся правитель целой планеты.
- Да!
- Ура. Пошли, я. покажу.
Девушка ошеломленно на него уставилась, а он встал, сделал шаг ей навстречу, заключил в объятия и впился поцелуем в пухлые алые губки. Как он и ожидал, ничего слаще ему в жизни еще пробовать не доводилось. Наконец-то он нашел ту, которую искал всю жизнь!
После этого на фараона снизошла тьма, и он рухнул у ног девушки.
- Иль, ну ты бы хоть поосторожнее, - укоризненно произнес кэп, осматривая тело парня.
Я в шоке стояла рядом и не переставая терла губы, пытаясь понять, что же такое только что произошло. Сначала все шло нормально: я вошла, визжащие наложницы при виде мужчин разбежались кто куда. Остался только изящный блондинчик на троне. Явно бывший собственно фараоном.
Подойти и врезать парню было легко, потом потребовать показать сокровищницу - еще проще, а вот дальше фараон повел себя неадекватно. Во-первых, не огорчился, а чему-то обрадовался, поняв, что его пришли грабить. А после и вовсе сграбастал меня в объятия и с силой поцеловал. Я даже растерялась секунды на две, после чего сработали рефлексы, и теперь вот предположительно мертвый правитель валяется на своем ковре у трона. Мама.
- Не, дышит! - радостно возвестил Найт.
У меня отлегло от сердца.
- Тогда быстро приведи его в чувство, время поджимает. - Кэп как раз разматывал последние слои тряпок, оставшись в штанах и рубашке. Кару уже выпустили из клетки, и она криво летала по помещению, явно страдая от отсутствия хвоста.
- Готово, шеф, - очнулся.
Мы все склонились над незадачливым фараоном. Тот мучительно тряс головой, пытаясь понять, что же тут произошло, после чего нашел взглядом меня и расплылся в счастливой улыбке. А может, он идиот?
- Покажешь сокровищницу? - Это кэп.
- Возьмете меня с собой?
Шок. Может, я ему слишком сильно врезала? А вообще странно, что он до сих пор жив, после такого удара умирали и более сильные личности.
- Нет.
- Тогда не покажу.
- Парень, ты не в той ситуации, чтобы торговаться.
Он усмехнулся и встал.
- Возможно, но это мой окончательный ответ. Мы молча уставились на капитана, ожидая дальнейших указаний.
- Ладно, - наконец выдал он, - если отдашь «слезу огня», возьмем с собой.
Мама, безумие, оказывается, заразно! По глазам Найта я поняла, что он со мной полностью согласен. Но кэп, никого не слушая, уже размашисто шагал за фараоном, который как-то чересчур радостно показывал дорогу предполагаемым бандитам и грабителям. Блин! Ну почему я всегда влипаю фиг знает во что?
- Пошли, - вздохнул Найт, - сумасшествие капитана называется интуицией, а это значит, что, как бы странно ни выглядели его приказы, мы обязаны ему подчиняться.
И еще раз блин.
- Ладно, пошли.

ГЛАВА 8

Сокровищница, как и следовало ожидать, находилась в глубоком темном подземелье. Сюда не проникал солнечный свет, вдоль стен живописно были разложены скелеты, а в камерах жалостливо стонали узники, гремя цепями. Мне стало всех жалко.
- Найт, может, освободим заключенных, а то они теперь без фараона и стражи перемрут с голоду.
- Вперед, - кивнул этот проходимец и даже отошел в сторону, чтобы не мешать.
Я тоскливо посмотрела на многочисленные разветвления длиннющего перехода и навскидку прикинула, сколько примерно я тут буду блуждать. Выходило, что долго, и оптимизма это что-то не добавляло.
- А ты мне помочь не хочешь?
- Освобождать маньяков и садистов, давно и прочно сошедших с ума? Нет, прости, сегодня я не в настроении.
Я насупилась, ворона, все это время сидевшая у меня на плече, утешающее погладила меня по голове.
- Не переживайте, юная воительница, чья красота повергает в шок.
Я не сразу поняла, что это обо мне, а поняв, впала в бурную подозрительность. Он идиот? А фараон между тем продолжал:
- Когда я покину сии чертоги, придет стража и освободит узников, ибо так было написано на пергаменте моей последней воли.
- В завещании, - перевел мне Найт.
Я смущенно кивнула, мучительно раздумывая - стоит ли треснуть фараона еще разок по голове или это уже не поможет.
- А нормально ты выражаться не можешь? - поинтересовалась Кара.
Фараон удивленно на нее взглянул:
- Могу. А ты еще и говорить умеешь?
- А то! - хмыкнула Кара. - И в данный момент я вопрошаю: долго ты еще будешь нас водить по своим подземельям или все-таки покажешь, где сокровищница?
- Да она уже недалеко, - как-то быстро перешел на нормальный язык фараон. - Вы извините, просто я уже так долго пробыл фараоном, что начал забывать язык простых смертных.
«Простые смертные» угрюмо на него уставились, но промолчали.
А еще через пять минут мы и вправду вышли к сокровищнице. По крайней мере, я очень сильно на это надеялась, рассматривая огромные бронзовые ворота, покрытые патиной и снующими по ним вверх и вниз гигантскими, с мой кулак размером, пауками.
- Ну, собственно, прошу. Будьте как дома. - И фараон с натугой потянул за кольцо, висящее на правой створке. Дверь скрипнула и приоткрылась ровно на пару сантиметров.
- А вы что, сокровищницу в принципе не закрываете? - удивилась Кара, прыгая у меня на плече.
- А чего ее закрывать? - пропыхтел правитель и начал раскачиваться взад и вперед, дергая неподатливую дверь.
Мы заинтересованно за ним наблюдали, ожидая непонятно чего.
- Помочь? - щедро предложил капитан.
Ага, - простонал фараон, упираясь ногой в левую створку.
Пришлось помочь. А вскоре к ним присоединился и Найт, и я наконец-то поняла, почему сокровищницу никто не запирал: да бедный несчастный вор просто не смог бы в нее проникнуть, а армию воров не пропустила бы охрана.
- Готово, - тяжело выдохнул Найт, тряхнул головой и первым протиснулся в узенькую щель, которую полагалось называть входом. Что ж, мне тоже интересно, тем более что Кара старательно дергала меня за волосы, волнуясь, что мы все пропустим.
А внутри… столько золота, драгоценностей и прочих ювелирных изделий я не видела еще никогда. Они покрывали даже потолок, грозя свалиться на головы непрошеным гостям многотонной массой. И на ближайшем холмике уже стоял на четвереньках фараон и старательно в нем копался, расшвыривая в разные стороны пригоршни золота и серебра. Так это ж целое состояние! Особенно если учитывать, что это единственные все еще не использованные на сегодняшний день драгоценные металлы, которые достать можно далеко не на каждой планете, о чем так красочно свидетельствовали их цены на черных рынках галактики.
- Эй, ты что делаешь? - рискнула осведомиться я, подойдя поближе.
Ко мне повернулась встрепанная и немного красная физиономия со сползшей набок то ли короной, то ли еще чем.
- Как что? Рубин ищу, конечно. А вы тоже не бездельничайте, он явно где-то тут.
Я почувствовала, как отвисает челюсть. Ворона тихо ржала на соседнем холмике, усыпая себя монетками и камешками разных цветов.
- А ты уверен, что мы вообще его найдем? - мрачно спросил кэп, оглядываясь по сторонам и оценивая масштаб катастрофы.
- Ну-у-у… да.
Пришлось копать.
Рубин мы нашли только под вечер. После чего встрепанные, злые и совсем не такие дружелюбные, как вначале, отволокли несчастного фараона обратно в тронный зал и посадили на трон. Фараон светил новыми синяками по всему лицу и щурился на лунный свет. Ребята очень подробно и в красках описали ему, что будет, если он еще и улетит с этой планеты в погоне за приключениями, и правитель нехотя сдался, понимая, что такое хорошее место бросать явно не стоит.
- Ховофо, - прошамкал он, еще не привыкнув к отсутствию передних зубов, - но фнафала, префде фем фы покинефе мой двафец, я твебую пафилуй пвеквафной дафы!
В меня ткнули кривым пальцем, страстно глядя сквозь щелочки опухших глаз. Я в шоке стояла перед ним, открыв рот, пока Найт с вороной корчились от хохота, а кэп старательно кашлял в кулак.
- Чего?!
- Ай, бовьно!
Ночь на корабле. Люц дежурит на капитанском мостике, остальные разошлись по каютам. Приняв душ и закутавшись в халат, я забралась с ногами на постель и отодвинула в сторону храпящую ворону.
В иллюминаторе мимо проплывают целые рои извилистых линий и точек, изредка проглядывают черные ленты вакуума. Нет, что бы кто ни говорил, а гиперпространство - красивая вещь. И даже очень.
- У-у-у, не толкайся.
Меня пнули лапой в ногу, я тяжело вздохнула и решительно забралась под одеяло. В принципе, если прокрутить перед сном в голове последние события, все складывалось не так уж и плохо. Фараона мы оставили (какое счастье), рубин забрали, да еще и бананы сгрузили. И, как небольшой бонус, на тумбочке переливалась при свете небольшой настольной лампы внушительная кучка золота и камешков, выполненных в виде разнообразных старинных украшений, - моя доля и доля Кары. Кэп и Найт себя, кстати, тоже не обделили, а вот Люц поднял форменную истерику и все рвался тоже слетать вниз и подобрать и себе что-нибудь дорогое и блестящее. Никакие доводы типа «мы рисковали собственными шкурами или это личный подарок благодарного за грабеж фараона», на него не действовали. Пришлось делиться. Скрепя сердце и старательно пряча" наиболее ценные блестюшки в карманы. Но теперь вроде бы все в порядке. И к утру мы уже будем на базе, где меня ждет горячая ванна, а не этот ионный душ и теплая огромная постель в личных апартаментах. А пока…
Сон мягко обнял тяжелым покрывалом уставшую команду, миновав лишь бдящего у пульта управления пилота. Кометы продолжали свой незабываемый танец, лишь притворяясь яркими неподвижными звездами в обычном пространстве. А рядом с рыжеволосой девушкой, уткнувшейся носом в подушку, храпела счастливая сытая ворона, раскинув лапы и крылья по сторонам и чувствуя себя как никогда тепло и уютно на этом корабле.

ГЛАВА 9

Утро. Ворона поет в ванной, кто-то барабанит в дверь, сильно чешется левая пятка. Блин, неужели и сегодня встать нужно очень и очень ра… хотя нет, на часах уже полдень, так что все нормально… наверное.
Первое - встать, второе - выгнать ворону из ванной! Ионный душ она, видите ли, принимает. А орать так зачем?
- Я не ору! - Встрепанная, возмущенная и завернутая в полотенце ворона стоит около душевой кабины, из которой я ее только что вытурила. - Это пение, пе-ни-е! Чего? Кто умер? Никто не умер! Нет, так на похоронах не поют. И не орут. И не воют! Чего? За что я тебе? Сама поражаюсь. Ты еще долго? У меня xвоct еще грязный!
- Илия! Я уже весь кулак об твою дверь отбил, открывай!
Н-да-а-а. Ну я и открыла. Капитан, весь красный от бешенства, уже было открыл рот, чтобы высказать мне все о смене кода моего замка, да так с открытым ртом и остался, судорожно хватая им воздух.
А я не виновата, что полотенца здесь такие короткие (отобрала у вороны), а времени одеться мне не дали.
- Ты! - Кэп! Неужели это то, что я вижу?! - Мы синхронно и немного напряженно поворачиваемся к неизвестно откуда взявшемуся Найту (хотя откуда - известно: из двери напротив, то есть из своей собственной комнаты). - Ну и как прошла ночь? Все супер?
Угу, все супер, особенно если учесть, что красный как рак капитан плюнул на меня и затолкал сияющего и жаждущего подробностей Найта обратно в каюту для дальнейшей разъяснительной беседы на повышенных тонах. А я, вся такая красивая и одинокая, осталась стоять в коридоре.
- Полотенце верни, - буркнула Кара и сдернула с меня буквально все, а тут, как назло, как раз Люц возвращался с ночного дежурства. Выпученные глаза и вывихнутая в зевке челюсть - все, что он успел сделать, после чего в него влетела визжащая ворона, уже без полотенца, а я захлопнула за собой дверь, пытаясь на ходу в него замотаться. Жуть! А что делать?
Через час - поевшие, умывшиеся и вполне одетые - мы сидели в пищеблоке и внимательно слушали кэпа. Кэп смотрел на меня как на врага народа номер один и делал замечания по любому поводу, отыгрывая потраченные нервы.
- Итак, мы вернулись, и уже давно!
Все сосредоточенно кивают. Найт активно сует мне под столом шоколадку, улыбаясь так, что хочется врезать.
- Шеф вот уже семь часов бродит вокруг своего корабля. Кричать и стучаться он уже перестал, что радует, но долго так продолжаться не может!
Хохот вороны и наши устрашающе серьезные взгляды на нее. Ворона поперхнулась и сникла, мы довольно захихикали. А шоколадку я взяла.
- Итак, какие будут предложения?
- А чего мы вообще заперлись? - влез Найт, не отрывая от меня влюбленных глаз.
В меня трагически ткнули пальцами (сразу пятью):
- Вот!
Народ тут же начал пристально меня изучать. Шоколад упорно застревал в горле. Нет, ну ведь я смущаюсь.
- Что «вот»? - спросил Люц, старавшийся на меня не смотреть вообще.
- Она поменяла код замка на своей двери, а заодно и вообще все коды замков на корабле! Я даже в туалет не смог сегодня попасть!
Я судорожно закашлялась, исчезая под столом. Туда же сполз всхлипывающий от счастья Найт, показывая мне большой палец.
- Но подождите, капитан, мой замок и замок Найта ведь не были…
- Да! - взвыл раненой белугой капитан, и к нам грохнулась еще и ворона, которую сдуло со стола эмоциональной волной. - Вот я и подозреваю, что это заговор!
Я старательно запихивала в ворону шоколад, Найт с серьезной миной кивал, держа Кару за крылья.
- Эй, вы где там?
Пришлось вылезать, ворона осталась икать на полу. - И?… Я только пожала плечами:
- Ничего не знаю - не фиг было запирать меня в моей комнате Кэп закипел, но тут мы услышали длинный звонкий гул снаружи. Кэп поморщился.
- Это что? - осторожно уточнила я.
- Да шеф опять лом взял, видимо, от безысходности.
- А-а-а… - Это хором.
Через полчаса.
(Сначала я каялась, потом меняла замки, сделала как было. Плюс я разблокировала случайно заблокированный речевой центр корабля - опять же последовала бурная истерика последнего: он, видите ли, не понимает, чего еще случайно может лишиться в будущем.)
Шеф нас встретил как родных, в смысле с ломом в руке и с озверелым видом в целом. Удирали все вместе, на бегу докладывая о результатах задания.
- Шеф, мы достали рубин!
- Убью!
- И золота прихватили.
- Козлы!
- И вашу долю взяли. - Заткнуть рот Люцу мы просто не успели.
- Чего?
Резкое торможение, требование подробностей, и вот уже каждый из нас обеднел процентов на пятьдесят. Знали бы вы, как мы были благодарны Люцу! За такие идеи убивать надо! Что ему каждый и объяснил позже.
Ладно. Нет худа без добра. Вечер, первый этаж замка. Огромная столовая со снующими туда и сюда слугами и халявная качественная еда не из белково-углеродной мешанины, а из настоящих фруктов, овощей и даже мяса! Я почти счастлива… если бы еще и зарплату платили приемлемую - вообще кайф. Ну да ладно, в конце концов, в первом же рейсе мы уже неплохо заработали.
- Блин, как же я наелась. - Ворона валяется на стуле, стоящем рядом с моим, и тихо икает от счастья.
Если честно, в меня уже тоже ничего не лезло, но и просто встать и отползти в свою комнату я не могла: во-первых, тяжело, во-вторых, лень, а в-третьих… Ну интересно же, о чем еще, кроме урезки зарплаты, расскажет шеф.
Он тем временем стоял перед нами в своем неизменном халате и шлепанцах и хмуро обозревал очень сонные физиономии (уже поздняя ночь - пока все рассказали, пока передали рубин, пока поделили золото… м-да). Мы сыто ждали нового выступления, готовые уже буквально ко всему.
- Завтра в восемь новый вылет.
Нет, все-таки не ко всему. Чего?
- Полетите на Андромеду, там найдете Калигулу и передадите ему посылку.
Глубокий шок у команды, но постепенно до народа начала доходить серьезность положения.
- Эй, эй… - пытается неубедительно вклиниться Найт, Люц с серьезным видом кивает, поддерживая Найта.
- За каждый вылет плачу по ползарплаты. За удачный - всю.
- Мы летим, - тихо каркнула ворона.
Все мрачно промолчали, просто не зная, что еще тут можно сказать.
- Летим и падаем. - Снова ворона.
- Куда? - уточнил шеф, разыскивая на столе сосиски, которые я уже съела.
- А хрен его знает, - сонно уточнила ворона и раскатисто захрапела.
Добавить было решительно нечего, и, подхватив птичку под мышку, я первая ретировалась из-за стола. У меня еще куча планов на этот вечер: принять горячую ванну, натырить еды из погреба, накрасить ногти, насолить шефу… Ах да, еще поспать надо успеть. И я широко и сладко зевнула. Вроде бы и все.

ГЛАВА 10

Я заблудилась.
Да. Прискорбно, но факт. И теперь, оглядываясь по сторонам и пытаясь вспомнить, откуда пришла, с ужасом понимаю, что просто не помню дороги.
- И угораздило же тебя найти цепь потайных ходов. - Ворчащая ворона переминалась на моем плече с ноги на ногу и угрюмо озиралась.
- Нет, ну я точно уверена, что вот этого хода не было, а в стене напротив еще секунду назад был проход! Я же мутант, у меня стопроцентная память.
Ворона саркастически заржала, после чего получила по голове, упала и затихла на кучке камней.
- Эй, ты жива?
Я осторожно потрогала тушку ногой. Вроде бы и ударила несильно, но…
- Жива? Нет, перед тобой лежит хладный труп!
Я успокоилась и пошла дальше по коридору, внимательно осматриваясь и стараясь найти хоть какие-то ориентиры.
- Эй, ты куда? А я!
- Считай, что я похоронила тебя с почестями.
- Чего?
Шорох крыльев, боль в мочке уха, и вот уже возмущенное пернатое громко и скрипуче каркает мне на ухо все, что обо мне думает. Я только усмехнулась, с интересом наблюдая боковым зрением, как затягивается проход в левой стене.
- Ты видишь?
Ворона запнулась на середине монолога и удивленно завертела головой:
- Чего?
- Проход слева - он исчез.
- Да?

Предыдущая страница 5 Следующая страница


Мутантка 6

Я вздохнула: ну и кто из нас двоих тут невнимательный?
- Есть два варианта.
Меня внимательно слушали и даже молчали.
- Либо этот замок напичкан хитрой электроникой и постоянно перестраивает себя в соответствии с заданной программой, либо… он живой.
Ворона тяжело закашлялась, знаками показывая мне, что это она так ржет.
Не обращая внимания на глупую птицу, я подошла к стене и приложила к шершавой каменной поверхности правую ладонь.
Так. Закрыть глаза. Представить себе внутреннюю структуру материала и найти отзывающиеся на мое присутствие электромагнитные линии.
Есть.
Ой.
Мама.
- Ну чего там, чего? - На плече активно прыгали, теребя себя за хвост.
Я тяжело собиралась с мыслями, пытаясь понять, что же такое я только что обнаружила.
- Кара, позволь тебя представить нашему замку. Замок - это Кара, Кара - это замок. Прошу любить и жаловать.
На лоб легло шершавое теплое перо, глаза вороны были полны сочувствия и понимания. Я зарычала, а еще через секунду из стены вылез тонкий каменный отросток, только почему-то гибкий, обхватил ворону поперек и поднял верещащую с перепугу птичку в воздух.
- А-а-а!
Визг вороны оглушал, перепуганное щупальце резко втянулось обратно в стену, так и не отпустив птичку, в результате чего ту с силой в нее впечатало. Визг мгновенно оборвался. Ворона повисла на глубоко засевшем в камень клюве. Забавно.
- Ой, Илин, я сошла с ума, кажется, - сообщила несчастная Кара и всхлипнула.
Хмыкнув, я принялась осторожно выковыривать ее из камня, упираясь в стену ногой.
- У меня глюки, видения и головная боль, - доверительно перечисляла ворона, не предпринимая ровным счетом никаких попыток мне помочь.
- Угу, у меня тоже.
- Правда? Какое счастье.
Я дернула посильнее, и вот уже птичка сидит у меня на руках и с подозрением разглядывает обычную на вид стену.
- Так что ты там говорила об ожившем замке?
- Прошу любить и жаловать, - широко улыбнулась я, пожимая робко высунувшееся из стены щупальце. - Наш замок.
- Очень приятно, - соврала ворона и чихнула.
К нам тут же потянулось еще с десяток, а позади меня из пола выросло каменное подобие кресла. Немного удивившись, я все же приняла столь щедрое предложение и с удовольствием в него плюхнулась. Ворона, свесившись с рук, разглядывала новый предмет интерьера, явно горя желанием пощупать или хотя бы клюнуть его, чтобы убедиться, что это не сон.
- А говорить оно может? - спросила ворона, снова садясь мне на колени и старательно кутаясь в полы моей куртки.
- А ты спроси.
- Чего?
- А что хочешь.
- Гм… ну ладно, я хочу отсюда выбраться! Ты меня слышишь?
Секунду царила полная тишина, а потом в стене напротив прорезался довольно большой проход с идеально ровными стенами и потолком. В конце прохода горел свет, видимо, он вел в одну из комнат замка.
- Круто, - уважительно проговорила ворона и попыталась взлететь, но я ее не пустила, силой усадив обратно.
- Иль, ты чего?
- Ничего, разговор еще не окончен, я хочу еще о многом спросить наш замок.
- А я тут при чем?
- А мне одной скучно.
Скуксившись, Кара перестала сопротивляться и с тоской посмотрела на уже начавшийся затягиваться проход к такой близкой и в то же время далекой свободе. Гм, не судьба.
Мы говорили долго, пока Кара храпела у меня на коленях, дергая лапой во сне. Замок оказался довольно дружелюбным и очень-очень одиноким. Дело в том, что никто еще и никогда не мог с ним общаться, а если он сам пытался с кем-нибудь подружиться, всегда нарывался на непонимание и сердечные приступы.
Пример № 1.
Позапрошлый хозяин замка. Моется в ванной. Роняет мыло и перегибается через край ванны, пытаясь его достать. Но слишком увлекается, в ходе чего падает головой на каменный пол. Каменное щупальце вовремя и очень нежно подхватывает его и сажает обратно.

Итог: обильный визг, вываливающиеся из орбит глаза и старательное размозжение своей головы об стену в ходе пяти сильных ударов лбом. Позже вскрытие показало еще и запоздалый сердечный приступ. Замок, весь в шоке и комплексах, наблюдает за погребением несостоявшегося друга во дворе.
Пример № 2.
Прошлый хозяин замка выпимши поднимается по лестнице, мотыляясь от одних перил ко вторым и неприлично хихикая. Правая нога не попадает на последнюю ступеньку, легкий вскрик и падение вниз, но нет! Замок отважно спасает его, выращивая из пола каменное сиденье, которое ловит пьянчужку и осторожно ставит его обратно на ступеньку.

Итог: пьяный хохот, пожимание замку щупальца, выросшего из кресла, и благополучное достижение своей комнаты и постели в ней.
Наутро осмелевший замок радостно подает трезвому и очень злому хозяину ночной горшок, который тот старательно ищет под кроватью, тыкая вторым щупальцем его в спину.

Итог? Гм.
Выкатывающиеся глаза, визг, переходящий в крик, разбитие горшка об щупальце и красивый вылет из окна без штанов. Позже вскрытие показало два сердечных приступа сразу. Похороны были пышными и слезливыми. Замок страшно комплексовал, подозревая, что его никто не любит, и начиная уже обижаться на всех подряд и нового хозяина в частности. Но! Ремонт, новая отделка помещений и красивые люстры сменили его гнев на милость, и сердечных приступов пока удавалось избегать.
Надо ли говорить, что мне обрадовались как родной и болтали с такой скоростью, что мозги плавились от перегрузки и срочного желания отрубиться. Я же спать хочу! Да, кстати, слышать я его могла, лишь прикасаясь какой-либо частью тела к его поверхности - например, ногами к полу, а так как я всегда бегала босиком, трудностей в общении в будущем быть не должно. Его же слова просто возникали у меня в голове в виде звуков или образов. Я не сразу и не все понимала, но общую суть улавливала. К примеру, конкретно в данный момент замок интересовался, смогу ли я установить контакт между ним и остальными членами экипажа, но только так, чтобы без жертв.
Почесав макушку и ехидно ухмыльнувшись, я ему торжественно пообещала.
А потом мы пошли в спальню капитана. Ну я же обещала пакость, а свои обещания я стараюсь выполнять всегда.
Я шла, прямо передо мной в каменной толще стены открывался высокий удобный проход, смыкающийся с тихим шорохом за моей спиной. Ворона, так и не проснувшись, сладко сопела на моих руках, красиво свесив голову с распахнутым клювом. Замок хихикал и предлагал ее немножко попугать (вмуровать в стену и щекотать, пока не перестанет орать). Я тактично отказывалась, пытаясь объяснить, что так мы получим не счастливую до соплей Кару, а свежий лысый труп (перья повыпадают от страха и агрессивной щекотки камнями). Замок расстроился и принялся выдумывать другие способы развлечения несчастной.
Но вот и комната шефа. Я легко и незаметно прошлась по ней, а позади меня стена тут же сомкнулась, не оставив и следа от недавнего прохода. К счастью, даже сквозь толстый ковер я могла хоть и чуть хуже, но слышать замок.
- Так мы ему сообщим обо мне? - переживал камень.
- Ну… давай сначала дадим тебе имя. А то как-то все замок да замок.
- А у меня уже есть одно, - страшно стесняясь, сообщил голос в голове.
- Здорово, и какое?
Через полчаса, сидя на полу и страдая от недосыпа, я наконец-то услышала последние буквы этого шедеврального имени.
- Ну как? Не очень коротко? - волновался… даже не знаю, как его назвать. Блин!
- Не… слушай, а давай назовем тебя… ну к примеру… Замок! Во, крутое имя и уже всем известно!
Куча сомнений и крайне неохотное согласие в ответ.
- А теперь, - сказала я, вставая на ноги и угрюмо наблюдая за рассветом в окне, - давай вас познакомим, что ли.
- Я так стесняюсь, - сообщили триста щупалец, начавшие вырастать буквально отовсюду.
- Угу. Слушай сюда и следуй моим инструкциям, понял?
- Да.
Шеф спал сном младенца. Правая пятка иногда щупала подушку и радостно под нее забивалась, принося на суровое лицо начальства свет и упокоение… нет, скорее спокойствие. А, ладно, все равно недолго этому жлобу спать осталось! Нет, подумать только, урезать зарплату вдвое, и это после первого же удачного рейса! Не прощу!
- Так, давай!
Щупальца осторожно скользнули на постель и пролезли под телом хозяина, отчего тот начал странно подхихикивать.
- Ему щекотно, - пояснила мне проснувшаяся Кара, которой тоже было интересно.
После этого шефа осторожно подняли в воздух и крайне бережно вывесили за окно, оставив висеть в трех этажах над землей на холодном, продувающем до костей ветру.
- А ты уверена, что это хорошая идея? - переживал замок, покачивая лежащего шефа в своих каменных объятиях.
- Так, по крайней мере, он не успеет размозжить голову об стену или вывалиться из окна… да и вообще оно надежней будет.
Замок, впечатленный моей гениальностью и провидческими способностями, молчал.
- Так, а теперь буди его.
- Это ты мне? - уточнила Кара.
- Нет, это я замку.
И шеф красиво повис вниз головой над землей, удерживаемый только за правую ногу. Ночная рубашка окончательно сползла на голову, выставив на всеобщее обозрение семейные трусы в красный горох. Мы впечатленно притихли, шеф осторожно шарил вокруг руками, видимо нащупывая подушку. Замок ее заботливо ему в руки сунул, и шеф трогательно прижал сей предмет к груди.
Ждем.
- Илин.
- Да.
- Почему я вишу вверх ногами?
Так нечестно, а где ужас и крики «помогите»?
- Понятия не имею. Может, вы лунатик?
Шеф окончательно стянул с головы ночнушку и бросил ее на землю. Мы задумчиво пронаблюдали за ее полетом.
- Нет, я не лунатик. А откуда это щупальце?
Замок нервничал все сильнее, буквально подталкивая меня к окну и старательно намекая на собственное присутствие.
- А это из стены выросло. Кстати, а вы в курсе, что ваш замок - живое мыслящее существо и в данный момент хочет с вами подружиться?
Шеф угрюмо на меня посмотрел, покрутил пальцем у виска и, хорошенько раскачавшись, вцепился в щупальце руками, пытаясь подтянуться.
- Я помогу, - шепнул замок.
И прежде чем я успела возразить, еще шесть щупалец торжественно внесли застывшего шефа обратно в комнату и бережно посадили на кровать, заворачивая бледную фигурку в одеяло. Мне стало скучно.
- Ну короче, шеф, - это замок, его зовут Замок. Замок - это шеф, забыла, как его зовут. И если все счастливы, то я пошла спать.
- Илин.
- Да?
- Я сошел с ума?
- Нет.
- Я сплю?
- Нет.
- А-а…
- НЕТ!
- Ага.
- Ты не переживай, - нашептывал мне замок, в три щупальца выпихивая из комнаты. - Я теперь наверняка найду с ним общий язык.
Я на ходу обернулась и увидела бледного, встрепанного шефа, плотно спеленатого одеялом (чтобы не продуло) и покачивающегося над полом в каменной сети, постоянно движущейся и извивающейся. Волосы трагически стоят дыбом, глаза отважно лезут из орбит. Общее состояние - шок.
Ну наконец-то! А я-то уж испугалась, что его ничем не проймешь.
Следующие полчаса я активно налаживала контакт между замком и его хозяином. Первого пришлось переубеждать, второго - отпаивать. Но к утру мало-помалу все пришли в себя, шеф даже смог сказать слово «мама», чему все (Кара сгоняла за командой, насильно всех подняла и пригнала смотреть представление) очень обрадовались.
Кстати, ребята восприняли новость вполне достойно, только Люц пару раз взвизгнул, когда у него под ногами пропал пол и он по пояс свалился в каменную яму. А так капитан, к примеру, и бровью не повел, пожимая каменное щупальце трясущейся рукой. Замок был настолько счастлив, что на радостях сграбастал всех в охапку и обнял так, что еще час мы лечили свежие переломы в спецрегенераторах подвала.
Но в итоге все успокоились, замок пообещал никого больше не тискать и даже с энтузиазмом воспринял мою идею общаться записочками, после чего торжественно вручил капитану трехтонную каменную плиту, где что-то было невразумительно накорябано. Кэп уронил «записочку» себе на ногу, чуть не умер от боли и уполз к регенератору. На «записке» корявыми буквами было старательно написано: «Давай дрюжит». Содержание мы пересказали кэпу уже в подвале, тот явно был рад и даже рвался срочно написать ответ - лучевой пушкой корабля на внешней стене замка. Еле отговорили.
В итоге к полудню, злые и невыспавшиеся, мы собрались в столовой обсуждать план наших дальнейших действий. Шеф, непривычно молчаливый, сидел, забравшись с ногами в кресло, и нервно наблюдал, как по полу, стенам и потолку гуляют тысячи каменных щупалец, азартно все щупая, иногда ломая и преобретая форму всего, что нащупывали. Кара сидела на столе со сковородкой в крыльях и явно готова была дать отпор интервентам, или как их там. Замок старательно пересказывал мне все свои ощущения, отчего невыносимо болела голова и хотелось кого-нибудь убить, а ребята молча накрывали на стол, так как вся прислуга сегодня утром в срочном порядке сбежала из, цитирую, «проклятого отстойника». Замок очень просил меня перевести, чем же это его обозвали, я пока крепилась.
- Итак… - с тяжелым вздохом начал кэп.
Я хмуро обозрела остатки вчерашнего ужина, откопанные в недрах кухни, и полезла за кастрюлей с котлетами. Ворона одобрительно попрыгала ко мне, гремя сковородкой и облизываясь на ходу. Парни угрюмо наблюдали, как уползает единственное мясо-содержащее блюдо. Гм, пусть только пискнут о правах экипажа и необходимости делиться - прибью так, что даже замок не узнает.
Никто не пищал, все тактично разбирали салатики. Шефу не досталось ничего, но тому сейчас было все по фигу.
- Итак, на задание мы опоздали.
Все молчали, никто не спорил, по ноге кэпа начало осторожно подниматься щупальце с отростком в виде ложки на конце. Кэп пнул его, и щупальце тут же втянулось в пол.
- Что будем делать?
Все повернулись к шефу, тот задумчиво ковырялся в носу.
- Еще будут предложения? - поинтересовался кэп.
- А может, отдохнем? - вклинилась Кара, задумчиво глядя на шестую котлету, сильно обкусанную и не лезущую уже буквально никуда. - Кто за?
Лес рук и щупалец.
- Едино…
- ТО ЕСТЬ КАК ОТДОХНЕТЕ?!
Все, как один, повернулись к шефу, щупальца разом втянулись в пол, стены и потолок.
Шеф стоял гордо, пусть и на стуле, и в его глазах впервые за это утро проклюнулась мысль.
- Уволю!
Мы сели и облегченно вздохнули: кажись, жизнь все-таки возвращается на круги своя.

ГЛАВА 11

Угу, вернулась, блин.
Теперь у нас вообще нет зарплаты ближайшие полгода! Только деньги, выдаваемые на задание! Мама, я так похудею.
Кара почему-то волновалась больше всех, даже предлагала ограбить шефа по-тихому и свалить все на замок, после чего часа три носилась по комнатам, уворачиваясь от щупалец и старательно вереща, что пошутила.
Народ тоже был не в самом радушном настроении, а на меня, как на главную виновницу всего произошедшего, смотрели прямо как в первый день знакомства. К счастью, убивать не стали, но и улыбаться и прижимать меня к груди за содеянное никто не хотел. Обидно.
- Так, - крякнул капитан, хромая по трапу в корабль. - Быстро летим на Андромеду, откапываем Калигулу и… Кто взял посылку?
Все почему-то враждебно уставились на меня.
- У меня нет, - на всякий случай просветила я народ.
- А у кого она? - вкрадчиво спросил Люц.
Я заподозрила пилота в помешательстве. Нет, ну откуда я знаю!
- Так, понятно, как всегда, бабы - к несчастью, - рявкнул кэп и поковылял обратно вниз искать шефа.
Я стояла в оцепенении, переваривая услышанное, а в спину меня кто-то настойчиво бил.
Ну все. Довели!
Развернуться и в прыжке со всей силы долбануть ногой по… огромному каменному выросту.
Ой, как же мне больно.
Радостные улыбки команды и хихиканье вороны только подливали масла в огонь. Нет, ну за что они так со мной?
А щупальце снова протягивало мне что-то большое, деревянное, вроде ящика.
- Посылка от шефа вашему Калигуле, - протянул голос в моей голове.
Я молча ткнула пальцем в кэпа, ржущего неподалеку.
Замок понятливо метнул в него сундучок. Кэпа снесло.
К регенераторам мы добирались вместе. Я лечила ногу, он - ребра и откушенный язык. В итоге я ему даже посочувствовала, и мы вроде бы помирились на почве общей ненависти к замку. (Жаль, что его нельзя побить или хотя бы высказать все в лицо. А, фиг с ним - лететь пора.)
И снова удары судьбы. Грустно сижу в пищеблоке и рассматриваю белую жидкую кашку, которую мне выдали, когда я потребовала сосисок и картошки. Ворона с интересом нюхает своих червяков, выглядящих ничем не лучше моей картошки. Тянет на ностальгию и сочинение стихов. Плохо.
- Нет, может, я чего-то и не понимаю, но, по-моему, это свинство, - пробурчал Люц, угрюмо изучая стекающую с ложки дыню.
- У тебя она хоть вкус и цвет сохранила, - посетовала Кара, - а вот не хочешь попробовать моих червей? Это ж вообще безвкусная гадость получилась!
- Зато питательная, - рыкнул кэп, наворачивая уже вторую тарелку. Мы все вчетвером грустно за ним наблюдали.
Люц ковырялся пальцем в тарелке вороны, та внимательно наблюдала за процессом, видимо ожидая, что он выковыряет-таки какого-нибудь червячка. Надежды, как и предполагалось, не оправдались.
- Может, все-таки ты починишь комп? - в стотысячный раз спросила я у Люца.
Тот лишь грустно качнул головой:
- Если копать еще глубже, придется взламывать основные программы, а это чревато временной потерей контроля над кораблем.
- Я те взломаю, - вызверился комп из динамиков под потолком, - я те так взломаю, что мало не покажется! Не надо больше меня трогать! Особенно если руки не из того места растут!

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

Мы уныло замолчали.
А вообще и зарплата, и питание, а точнее, полное их отсутствие - вещи вполне предсказуемые. Шеф на нас серьезно обиделся и в ближайшие неделю-две видеть не хотел в принципе. Ну а комп - довели мы его сильно. Сначала Люц, а потом еще я добавила… Вот в ходе этой моей последней добавки и полетели программы пищеблока, так что либо ты отключал систему и получал что-то, лишь очень отдаленно напоминавшее еду, зато крайне питательное и калорийное, либо тебе выдавалась еда наугад. Ну, к примеру, заказал ты арбуз, а получил скорпиона, да еще полупереваренного неизвестно кем. Для кого-то лакомство, а кого и вырвать может. Иногда от скуки мы все же экспериментировали. Но чаще питались белой массой, очень радуясь, если кому-то все же повезло и досталось что-то съедобное, и тут же принуждая бедолагу делиться.
Люц, кстати, хотел все исправить, но корабль забил истерику, объявил, что еще раз копаться в себе не позволит, и начал отключать по очереди все блоки питания, угрожая открыть отсеки и создать внутри космический вакуум.
Мы сдались, корабль был счастлив. Меня, понимая, кто опять же во всем виноват, баловали «вниманием и любовью», заставляя делать раз в пять больше, чем остальные. Так что дежурства теперь шли почти постоянно, а еще я должна была тренировать в свободное от них и сна время команду в грузовом отсеке, наспех переделанном в спортзал. Эх, жизнь моя - жестянка!
Но я не сдавалась. Дежурить заставляла Кару: и, пока она бегала по приборной панели, в открытую храпела на стуле перед экраном. А в спортзале выматывала всех упражнениями в антигравитационных условиях так, что потом мне еще долго никто ничего обидного сказать не мог - сил не было.
Слабаки.
- И долго нам еще так лететь? - почти со слезами спросил Найт, входя в пищеблок. - Я, конечно, не привередлив, но есть вот это еще неделю смогу вряд ли.
Я угрюмо ткнула вилкой в тарелку, полностью с ним согласная.
- Нет. Еще пара дней в пути, и мы можем выйти из гипера, - зевнув, сказал капитан.
- То есть еще два дня. Слушайте, но ведь у нас же женщина на корабле, может, она нам че-нить приготовит?
Все заинтересованно заозирались по сторонам, пока Найт тыкал в меня пальцем.
- Это она-то? - уточнил Люц, разглядывая меня, как блоху под микроскопом.
Найт кивнул, я скуксилась.
- Нет, я пока жить хочу, - возмутилась ворона, - черви слишком искусное блюдо, чтобы доверить их…
Я упорно молчала, даже и не думая спорить, возражать и убеждать всех в своих кулинарных талантах.
- Тогда будем есть еще два дня эту гадость, - заключил Найт.
Все пригорюнились и снова принялись изучать мою скромную персону. Я себя чувствовала как бракованный (сильно) товар на базаре, перед которым стоит небогатый, но привередливый покупатель. Хотелось застрелиться.
- Ну, в конце концов, попытка не пытка.
- А меня тут никто спросить не хочет? - вкрадчиво поинтересовалась я.
- Даже если она приготовит что-нибудь несъедобное, всегда можно заставить ее попробовать первой, - с жаром отстаивал свою идею Найт.
- Я спрашиваю…
- А если будет сопротивляться? Все-таки боец, - сомневался Люц.
- А мы ее сковородкой по голове и…
- Чего?… - Но меня опять не выслушали.
- Не получится - реакция слишком быстрая, - просветил всех капитан.
- Я могу помочь! - внезапно вклинилась ворона, а я подавилась следующей фразой. - Представляете, она ни о чем не подозревает, вы отвлекаете ее внимание, а тут я с потолка ка-а-ак…
- Та-а-ак! - Меня все-таки заметили, а птичка зависла вверх ногами, пойманная за лапу. - Я! Готовить! Не! Буду! Повторить?
После этого внушительного монолога я демонстративно развернулась и пошла в свою каюту.
- А если мы заплатим? - вкрадчиво уточнили мне вслед.
- Сколько?
Короче, мы договорились. Хотя, стоит признаться, ломалась я долго и в итоге выторговала раза в полтора больше, чем предложили вначале. Ворона орала, что это грабеж, и скидываться отказывалась категорически. Но ее приструнили, отечески побили, и вот она уже сует в общую кучку пару помятых бумажек, рыдая и высмаркиваясь в последнюю. Блин.
- Итак! Первое: все вон отседова, пока я буду готовить, а то прибью и не замечу.
Народ спешно засобирался по делам, потому что я как раз рылась в ящике с ножами - некоторыми из них можно было играючи зарезать и динозавра.
Хмыкнув и вытащив ножик побольше, а также прихватив на всякий случай топор, я оскалилась в улыбке и резко повернулась, нюхая воздух и пытаясь определить, где хранится белково-углеводная гадость.
Ворона, сидящая на столе, тихо икнула и рухнула в обморок. Я недоуменно на нее посмотрела.
- Предлагаешь сегодня зажарить птицу? - Я неуверенно потыкала ее пальчиком.
В следующий момент на нем повисло злобное рычащее пернатое, вцепившееся клювом так, что я аж завизжала от неожиданности.
- Что случилось? - Народ мгновенно вернулся на кухню, чуть не затоптав нас с вороной. Осмотревшись и не обнаружив ничего криминального, меня все-таки вытащили из угла, куда случайно зажали, сняли с пальца подавившуюся им Кару и теперь терпеливо расспрашивали, кто же орал. Я молчала, так как объяснять, что боец команды испугался какой-то птички, не хотелось.
- Она меня зажарить пыталась! - наконец-то прокашлявшись, прохрипела ворона и обвиняюще ткнула в меня крылом.
Парни уставились сначала на нее, потом на меня… Найт облизнулся, а у Люца забурчало в животе.
Ворона в ужасе допетривала, что, собственно, никто не против.
- А-а-а!
- Так, ладно, все!
Подхватив ворону на руки и вытолкав экипаж обратно на мостик, я закрыла дверь и снова принялась искать белок, по пути объясняя Каре, что мы друзья. В итоге вой все же прекратился и меня даже простили. Ура.
- Есть, я нашла продукты!
- Угу, у нас, кстати, кроме этой кашки где-то были бананы, - сообщила Кара, снова сидя в центре стола и с интересом за мной наблюдая глазками-пуговками.
Я радостно улыбнулась. Точно, и как это я забыла! А где…
- Правый ящик сверху, второй шкаф от двери.
- Угу.
Бананы после детального и крайне критического осмотра были признаны протухше-вонючими. Я с вороной на всякий случай согласилась, но утилизировать покрытые плесенью останки не спешила.
- Странно, что они так испортились за такой короткий срок.
- А не фиг их хранить где ни попадя, - раздался голос из динамиков под потолком.
- Буря?
- Нет, Карлсон с крыши!
Я только вздохнула. Ну вот и еще один член команды, с которым предстоит налаживать отношения.
- Знаешь, это низко - портить еду из-за простой обиды.
- Что? Да ты!..
- А если не перестанешь вредничать - еще разок пройдусь по твоим микросхемам.
Длительное молчание, переходящее в гробовое.
- Кажись, договорились, - прошептала ворона, перевесившись через край чана с белком у моих ног и старательно его уплетая.
- Эй, ты что делаешь?!
Вот так и началась готовка. Кара старательно совалась мне под руку и интересовалась буквально всем, отошедший компьютер старательно язвил и прикалывался, плюнув на курс корабля и наблюдая только за мной, любимой. А я, сжав зубы и изредка вытирая пот со лба, магичила наш первый ужин после поломки синтезатора.
В голове, естественно, не было ни одного рецепта, зато бурлил энтузиазм и хотелось чего-нибудь сотворить. Раньше такое состояние называлось вдохновением, а теперь… гм, теперь за тебя все сделают машины, в том числе и книгу напишут, и фильм спроектируют за полсекунды, да еще и строго индивидуально. Так что гении и поэты отмерли как класс и стали попросту не нужны. Но я-то мутант! Тэ-экс, посмотрим.
Сначала я белок залила в воду и долго варила. Потом то, что получилось (комкастое серое месиво), загрузила в духовку и старательно прогрела. Но это еще не все! После этого белок был безжалостно зажарен на сковородке, смешан с углеводами и жирами, еще раз прожарен и окончательно увековечен на стенах огромной кастрюли, которую я откопала аж в подполе (небольшое пространство под полом, не более чем на трех человек в скрюченном состоянии). Отдирали состав от стенок мы вместе с вороной: она - клювом, я - топором. Звуки раздавались страшные, кто-то изредка скребся в дверь, но на мой крик: «У меня топор, и я нервничаю!» - все прекращалось, и мы могли спокойно работать дальше.
- Готово! - просияла ворона, перетаскивая на тарелки что-то твердое, серое и местами обугленное.
- Еще нет.
На меня вопросительно посмотрели.
- Чего-то не хватает.
- Пургена, - подсказал комп, - надо же им как-то потом это вывести, а то загнутся!
Я только отмахнулась, не обращая внимания на потихоньку выдвигающийся справа от меня ящик аптечки.
- Вот, я поняла!
Старательно очистив жутко воняющие склизкие бананы, я выбрала участки более-менее съедобного вида и старательно украсила ими… коржи, наверное.
- Супер! - торжествовала ворона. - Я всех позову, можно?
Я царственно кивнула, сервируя стол бокалами с водой, ложками, вилками, ножами и пилой. Подумав, все-таки добавила баночку пургена в центр стола. Ну мало ли что…
При словах: «все го…», выкрикнутых вороной, послышался дробный топот ног, и в пищеблок ворвались голодные мужчины, заинтересованно глядя по сторонам и принюхиваясь к запахам гниения. Ворона тихо сползала по груди капитана, явно застигнутая врасплох и в данный момент соображающая слабо. Я подхватила птичку и жестом радушной хозяйки ткнула пальцем в стол:
- Еда!
Народ потрясенно молчал, ожидая продолжения моей реплики.
- Жрите!
И снова тишина, Найт зачем-то сделал шаг назад.
- Эй, вы чего? Я же старалась!
Мою обиженную мордашку не перенес никто, и под тихий хрип счастливого компа все сели за стол, придвигая к себе тарелки и обмениваясь странными взглядами.
- А это зачем? - Найт заинтересованно вертел в руках пурген.
- А это так… ну… так.
Найт белозубо улыбнулся и встал.
- Ты извини, но я сегодня что-то не голоден.
Народ зашевелился, облегченно вставая и отодвигая тарелки.
И тогда я заплакала. Молча, прикусив нижнюю губу и теребя в руках передник. Обидно было до ужаса. Я же и вправду старалась.
Сначала все замерли, с ужасом на меня глядя, а потом… они съели все, даже бананы. Я перестала реветь.
- Умираю. - Тихо, обреченно.
- Угу.
- Пусти, прошу, если ты мне друг… - Скрежет ногтей.
- Занято.
- Но я умираю!
- А я нет? - Надрыв в голосе и других звуках.
- Не знаю.
- …только что сдох.
- Кэп, вы последний в туалет?
- Заткнись, Найт.
Я скромно прошмыгнула мимо, зажав в руках клюв Кары и старательно притворяясь тенью. Нет, ну кто ж знал… хотя…
Быстренько войдя в свою комнатку, я закрыла за собой дверь и погрозила кулаком динамику под потолком.
- А я виноват, что двери снова заблокировались? И вообще, у меня санитарный день, так что как-нибудь перебьются и с одним санузлом…
Я только вздохнула. У меня в ванную тоже дверь: не открывалась, но я хоть могла терпеть.
- …меня, кстати, вот что интересует…
Не слушая этого зануду, я забралась с ногами на постель и принялась листать какой-то журнал, обнаруженный в тумбочке. Ворона уселась на подушку и тоже смотрела картинки, только вверх ногами.
- …а кто меня, собственно, сейчас ведет? Нет, я ни на что не намекаю, но на капитанском мостике как-то непривычно пусто.
Я замерла и в ужасе уставилась на ворону. Та воспользовалась моментом и стибрила журнал, умотав с ним под кровать. Блин, а ведь комп прав.
Ворвавшись на мостик, я с ужасом посмотрела на кучу всяких кнопочек и тумблеров на панели управления.
- Так, где автопилот?
- Умер, как и система управления пищеблоком, - радостно сообщил бортовой комп.
- Ладно, тогда где мы?
- В поле астероидов.
- Где?!
- Повторяю…
Но тут корабль тряхнуло, замерцали красные кнопочки, на огромном экране замигала страшная надпись «ПРЯМОЕ ПОПАДАНИЕ!!!». И резко завыла сирена. Я тоже взвыла и рванула к панели управления. Но… все вдруг стихло, надпись пропала, и снова зажегся свет.
И наступила тишина. Такая глубокая, что слышно было, как грохочет сердце в пятке.
- Хи-хи, попалась!
Я зарычала, сжимая кулаки. На мостик вбежал скрюченный, встрепанный Люц, поддерживая одной рукой штаны, а второй опираясь о стену.
- Все нормально? - прошептал он.
- Да!
- Угу, ну тогда я обратно.
И он осторожно побрел назад, не рискуя выпрямиться во весь рост.
- Так, ты! - Я ткнула пальцем в динамики. - Еще одна такая шуточка, и я возьму управление на себя!
Удивленная тишина.
- Чего сделаешь?
- Я все сказала. Если будет надо, я до главного кристалла доберусь из любой точки корабля. Ты меня знаешь.
И я, гордо задрав нос, поспешила смыться с мостика, радуясь тому, что временно переспорила корабль. В конце концов, если от каждого моего вмешательства его так колбасит, то, стоит кораблю мне подчиниться полностью, в живых вообще никого не останется, а самоубийство я презирала.
К вечеру все нормализовалось. Отойдя от моих кулинарных изысков, ребята привели-таки корабль в норму, и Люц (о чудо!) смог немного восстановить функции пищеблока, так что теперь по меньшей мере бутерброды и горячий чай были нам обеспечены. Понятно, что на одних бутербродах долго не проживешь, но и это гораздо лучше, чем ничего.
Меня, кстати, ругать не стали и даже деньги не отняли, согласившись, что за глупость тоже надо платить. Кара сначала воротила нос от колбасы и сыра, но потом все же попробовала, втянулась и перестала капризничать.
(Попробовала она их при нашем ежевечернем просмотре видика. Экран удобно располагался на стене напротив кровати, а я перед сном без интересного кино или мультика заснуть не могла. Вкусы у нас с вороной, если не считать ужастиков, совпадали, так что смотрели вместе, укрывшись теплым одеялом и обложившись едой и напитками. В такой обстановке не то что бутерброды - белок в чистом виде схомячишь и не подавишься.)
Люц продолжал чинить систему, Найт целыми днями пропадал в реакторном отсеке, чуть ли не целуясь с ним, а кэп всем этим мудро руководил, не давая этим двум гениям распоясаться окончательно. Плюс старался свести к нулю последствия посещения мостика собственно мной, ну и Карой тоже, если честно. А посему я скучала. Скучала сильно и ужасно, чувствуя, что опять начинает просыпаться вдохновение.
К счастью, в тот момент, когда оно проснулось, мы все-таки прибыли к пункту назначения. Ура! А то ведь так можно и позеленеть от ничегонеделания. Да и Каре полетать по-настоящему не помешает, тем более что ее хвост после таблеток Люца практически полностью восстановился.

ГЛАВА 12

Андромеда была уникальной планетой. Нигде во Вселенной вы больше не найдете столько грязи, смрада и ужасов жизни обычных обывателей, как здесь. Если вам нужно хоть что-либо из запрещенных в галактике товаров, то вам обязательно стоит посетить это место. И, начиная от легких наркотиков и заканчивая угнанными императорскими крейсерами с полным вооружением, здесь вы можете найти буквально все. Главное - найти нужного человека, сойтись в цене и умудриться при этом выжить. Ведь, как известно, если у тебя завелись денежки, значит, завелись и те, кто с удовольствием их прикарманит.
- Стыковка завершена, кэп, - сообщил Люц, сидя к нам спиной.
Я, как и раньше, и на сей раз не успела ничего почувствовать и всерьез задумалась о необходимости пристегиваться вообще.
- Молодец, а теперь все собираемся в пищеблоке, я объясню наши дальнейшие действия.
Народ радостно рванул к столу, шумя и срочно заказывая бутерброды и сок (теперь можно было пить не только чай: Люц на пару с Байтом по вечерам доводили систему до ума, не теряя надежду на полноценную еду в будущем). Кэп, возвышаясь во главе стола, старательно кашлял в кулак, сильно обделенный вниманием аудитории. Найт выдирал у меня из рук бутер с ветчиной, пока Кара воровала оставшиеся у него с тарелки. К сожалению, бутерброды с чем-то путным доставались не каждому, а вегетарианские бутерброды, на этот раз доставшиеся мне, ни меня, ни птичку не прельщали, Найт же меняться отказывался категорически.
- Кхм-гхм! - рыкнул кэп.
Я заорала и полезла на стол, воруя у несчастного техника с тарелки последнее. Кара с Люцом в ужасе за мной наблюдали, жуя ветчину и сочувствуя Найту. Тот вспыхнул, плюнул и отдал мне измочаленный бутерброд. Я, счастливая и довольная, уселась на столе и радостно его жевала, краем глаза наблюдая, что в следующий раз выпадет Найту.
- Илия!
- Чего?
- Слезь со стола! - рявкнул еще разок кэп и врезал по нему кулаком.
Я подавилась ветчиной и закашлялась, но со стола слезла. Кэп угрюмо на меня посмотрел, но установившаяся тишина все же привела его в чувство.
- Итак. На планету идут: я, Найт и Люц. Илия и Кара остаются…
- Не-э-эт! - От визга динамиков закладывало уши и сводило судорогой челюсти. - Не надо! Я повешусь, взорвусь, катапультируюсь!
- Тихо! - Это снова был кэп. Как ни странно, но комп его послушал.
- Ладно, тогда Илия, я и Люц идут вниз.
Я расплылась в счастливой улыбке, Найт с интересом рассматривал первый в мире бутерброд с червями. Притом еще и шевелящимися. Восхищенный писк вороны, робкое: «Можно?» - и щедрый жест впечатленного технаря, вручающего счастливой Каре предмет ее мечтаний.
- Возражения есть?
Нестройный гул и чавканье вороны были ему ответом.

Предыдущая страница 7 Следующая страница


Мутантка 8

- Тогда пошли, чем меньше мы здесь пробудем, тем больше у нас шансов вернуться живыми, невредимыми и, что самое главное, необокраденными.
Все закивали, я побежала за мечами и дезом. Да и переодеться не помешает, и умыться, и зубы почистить, и… ну короче, щас вернусь. Остальные тоже разошлись по своим каютам, все, кроме Найта и Кары. Каре было нечего собирать, а Найт все еще не отчаивался, надеясь-таки получить что-нибудь съедобное и позавтракать нормально.
Вышли мы все вместе, дружно и стараясь держаться как можно ближе друг к другу. У каждого в ухо была вставлена маленькая рация, чтобы не теряться и в крайнем случае вовремя запросить помощь с корабля. Найт обещал, если что, прийти на помощь, а Буря заверил капитана, что передаст технарю наши вопли о помощи. Гм, ну не знаю, не знаю. А впрочем…
Я взяла с собой все, что могла, и гордо появилась перед ребятами в полном боевом облачении. Спецкостюм облегал тело, как перчатка модного черного цвета, за спиной удобно расположились два скрещенных меча, а на поясе рядом с коллекцией ножей висел небольшой серебристый дезинтегратор. На каждой руке - по чехлу, в котором покоятся метательные звездочки. Высокие сапоги на острых каблучках с вделанными в мыски потайными ножами и пистолетами. Завершала композицию черная бандана с белым черепом на лбу. Ребята впечатлительно пятились от всей такой новой и опасной меня, ворона порывалась что-то сказать.
- Илия, - осторожно начал капитан.
Я ему ослепительно улыбнулась и повесила на плечо здоровенный рюкзак с гранатами, одна из которых случайно вывалилась на пол. Люц побледнел, ворона заорала, а кэп отважно взял ее в руки (гранату).
- А тебе не кажется, что это перебор?
- В каком смысле? - Я отобрала у кэпа гранату и с усилием затолкала ее обратно в рюкзак. Все как-то резко побледнели, наблюдая, как я помогаю себе ногой, но никто никуда не убежал. Молодцы!
- На планете не настолько опасно, и гранаты… ты бы еще ракеты взяла!
- А я и взяла - они на дне рюкзака, - ослепительно улыбнулась я, выдрала из рук Люца находящуюся в ступоре ворону и первая пошла к выходу из корабля.
- Хана вам, ребята, - зловеще грохнул динамик под потолком, и все снова стихло. Я погрозила ему кулаком, но решила не связываться.
Народ, повздыхав, пошел следом, стараясь держаться от меня как можно дальше. Ворона молча сидела у меня на плече, встрепанная и крайне сердитая. Ей явно хотелось остаться с более безопасным Люцом. Гм, не судьба.
В порту было многолюдно. Тысячи кораблей (я не шучу) постоянно прилетали и улетали, занимая практически все стыковочные ворота станции, вращающейся на орбите вокруг планеты. Нас немедленно обыскали, обнаружили мой нехилый арсенал и… пропустили! Более того, кэпу и Люцу еще и вручили по пистолету, укорив за излишнюю беспечность. Все в шоке, я - счастлива. Ворона с интересом рассматривала небольшой браслетик на ближайшей витрине, стреляющий молниями.
- Иль, купи браслетик.
Начинается.
- У нас мало денег, если хочешь - дам подержать дез.
Кара с сомнением посмотрела на подвешенную к моему поясу дуру больше ее как минимум раза в полтора.
- Я его не подниму.
Я кивнула и решительно пошла мимо витрины.
- ИЛЯ!
Все. Я оглохла на левое ухо. Орать-то так зачем?
- Ну купи. Ну пожа-алуйста.
- Так у тебя ж у самой есть деньги. Недовольное сопение, после чего мне под нос сунули три золотые монетки.
- Это все, что осталось? - ужаснулась я. Браслет стоил десять.
- Нет, остальное дома.
Мой тяжелый вздох и огромные несчастные глаза птички, уже перебравшейся на витрину.
- Ладно, фиг с тобой.
Радостный писк и широкая улыбка зеленокожего продавца, молча наблюдавшего за этой сценой. Ребята стояли неподалеку, о чем-то разговаривая и не вмешиваясь в процесс.
- На, грабительница.
- Карр! - Меня в порыве чувств попытались поцеловать, а поцелуй таким клювом - всегда неизбежная жертва.
- Ну вы идете?
- Идем, - буркнула я, вытирая кровь со щеки и сажая Кару обратно на плечо. Та как раз натягивала браслет на голову, пыхтя и чуть не падая с такого неустойчивого насеста.
Кэп с Люцом шли впереди меня и продолжали что-то обсуждать. Вроде бы они говорили о гостиницах, выбирая не самую дорогую, но и не самую опасную. Разговор явно грозил перейти в спор, но я решила не обращать на них внимания. Если в разговор мужчин вмешивается женщина, она автоматически становится, если можно так выразиться, козой отпущения. Так что ну их, пусть сами разбираются.
- Я пить хочу и есть, - доверительно шепнули мне на ухо.
Мой тяжелый вздох и радостное бурчание в животе. Согласна, бутерброды - не совсем та пища, которую стоит есть ежедневно.
- Эй, кэп! - Ноль внимания, фунт презрения. - Люц! - Та же реакция.
- Подожди, я сама, - радостно сообщила ворона и выстрелила из браслета в сторону кэпа.
Длинная ветвистая молния с шипением рассекла воздух и врезалась в уже оборачивающегося к нам кэпа. Дым, вопль и стоящие дыбом черные волосы надежно запечатлелись в моем сознании.
- Я попала? - не открывая глаз, уточнила ворона.
- Угу. А теперь - сматываемся!
- Убыо!
И ведь убьет.
Дальше мы передвигались бегом, преодолевая в прыжке препятствия и спасая свои драгоценные шкурки от взбешенного начальства. Кэп не отставал, рыча как раненый бегемот и не слушая увещеваний бегущего следом Люца. Ворона радостно прыгала у меня на плече, считая, сколько еще зарядов осталось, и не переставая поражаться своей меткости.
- Нет, ну ты видела, как я его, а?
- Стой, зараза!
- Угу, прямое попадание. - Прыжок через двигающуюся наперерез платформу с багажом.
- Точно, я прям вся в шоке.
- Догоню - башку откручу!
- Кэп, стойте, ну куда вы, у нас же задание! - Голос разума в лице Люца.
- А давай еще куда-нибудь пульнем?
- Давай. - Не слушая ее, я попыталась не врезаться в группку радостно галдящих туристов.
Треск, шипение, вопли несчастных и рык капитана, которого опять задело.
- Класс! - Восхищенный вздох вороны, свесившейся через мое плечо назад и радостно подсчитывающей число жертв. - А главное - заряжается от сети!
Через полчаса, сидя в одном из ресторанчиков порта и жуя что-то горячее и сытное, мы помирились и с интересом рассматривали карту, которую проецировал над столом небольшой проектор, вделанный прямо в его центр. Тыкая пальцем в различные ее части, можно было увеличивать или уменьшать изображение. Кэп как раз пытался понять, где назначена встреча с Калигулой, но ему постоянно мешала ползающая по столу под картой ворона, то и дело задевавшая карту головой и смещавшая картинку в самые неожиданные места планеты.
- Кара! - не выдержал кэп, когда ему в очередной раз вместо центра города карта в деталях изобразила морское дно.
- А я что? Я - ничего, просто соус далеко стоял.
- Сядь!
Кара послушно плюхнулась на стол, ей торжественно сунули в крылья оба соусника.
- И салфетку.
- На.
- И мороженое хочу.
- На.
- Кара, - тихо, с угрозой. Птичка обиженно насупилась.
Мы с Люцом в это время уплетали то ли суп, то ли кашу» дуя на ложки и одобрительно перемыкиваясь. Вкусно, аж язык проглотить можно.
- Так, я нашел это место.
Все сосредоточенно стукнулись лбами над центром карты. Снизу нам в глаза жалобно заглядывала ворона, сжимая в крыльях скомканную салфетку.
- Вот. - Кэп ткнул пальцем в небольшой паб, расположенный на крыше небоскреба. - Именно там через пару часов он и будет ждать. Предлагаю вернуться на корабль за посылкой и немедленно отправляться на планету.
Все закивали, а я зачарованно разглядывала открывшуюся в мельчайших подробностях картинку, снятую в трехмерном изображении со спутника. Огромные небоскребы вырастали с поверхности когда-то зеленой планеты, заполняя все вокруг. Между ними были перекинуты мосты, дороги и целые улицы, каждая из которых занимала свой ярус. По ним на антигравах скользили машины, по улицам ходили спешащие пешеходы и располагались самые разнообразные магазины, ларьки и палатки. Иногда улицы сливались в целые площади, зависшие высоко над землей и слово ниточками паутины крепившиеся к внушительным небоскребам - величественным и… грязным, если честно. На верхнем уровне еще ничего - жить можно, а вот чем ниже вы спускаетесь, тем хуже и грязнее становится жизнь. У самой земли стлался грязно-серый туман, изредка собирающийся в завихрения и закрывающий собой нижний, самый опасный и населенный уровень планеты, куда не то что обыватели, а даже полиция не рисковала соваться без достаточно веской причины. Все отбросы общества, преступники, да и просто моральные уроды собирались там. Там шла непрерывная борьба за существование, и именно там можно было найти любой запрещенный товар и укрыться от властей любой планеты галактики. Этот нижний мир и назывался истинной Андромедой, загримированной под мирную планету, как блестящей оберткой, верхними уровнями, вполне приличными с виду. Очень хотелось надеяться, что вниз спускаться нам не придется.
- Я поела, - скромно сообщила Кара.
- Тогда… - начал кэп.
- А я еще мороженого хочу, - пискнула я, удерживая правой рукой вырывающегося официанта - он как раз нес удивительно красивое мороженое за соседний столик. Сидевшая там толстая высокомерная дама в данный момент с удивлением за нами наблюдала.
- Бери, - отмахнулся кэп.
- Он не дает.
- Помогите! - Это официант.
- А ты ему врежь, - предложила Кара, снова задевая головой карту и безнадежно смещая картинку. Кэп только тяжело вздохнул, выталкивая Люца из-за стола. Было решено послать за посылкой именно его.
- И то верно, - радостно улыбнулась я, но тут из рюкзака на полу снова вывалилась граната. Видимо, я случайно задела его ногой.
Официантик посмотрел на гранату, на рюкзак, на мою недовольную физиономию и… отдал мороженое. Ура, победа.
Вкусно! И если бы не ворона, пристроившаяся с противоположной стороны вазочки, вообще был бы кайф.
Люц вернулся через полчаса - недовольный, встрепанный, но с посылкой, которую толкал перед собой на антигравах. Я радостно вскочила из-за стола, чувствуя, что еще немного - и встать буду просто не в состоянии. На столе валялись тарелки, стаканы, подносы, ворона и прочий мусор.
- Так, отправляемся, - сказал, поднимаясь, капитан. По счету он уже расплатился, причем сам! Меня это привело в такое умиление, что на какое-то время кэп показался мне чуть ли не образцовым начальством.
- А ты чего такой встрепанный? - уже направляясь к выходу, спросила я Люца.
- Да Найт тоже хотел нормально поесть. Но…
- Но… - подбодрила я его.
- Я не выпустил его с корабля, так как считаю, что на борту должен быть хоть кто-то из команды.
Ворона всхрапнула у меня на руках, лежа кверху пузом. Довольно приличным пузом, надо сказать.
На планету вела цепь специальных телепортов, расположенных в небольших будках, каждая на одного человека. Пользоваться ими умели все, так что встретиться решили у первого терминала на поверхности. Перед кабинкой располагалась небольшая стойка с прорезью, куда надо было положить монетку. Только после этого полукруглая дверца будки отъезжала вбок, и можно было войти внутрь. И тут траты!
Внутри было немного тесно, и ворону я просто положила на пульт, рядом с тумблерами. Та не возражала, так что можно было спокойно разобраться в том, куда надо нажимать. Ага, вот он - красненький с подписью: 1. Ита…
Но тут птичка дернула во сне лапкой, и послышался тихий щелчок черного тумблера. Мы перенеслись.

ГЛАВА 13

Было темно. Снаружи не доносилось ни звука. Я душила ворону.
- Помогите! - прохрипела несчастная, не понимая, что происходит.
- Придушу!
- За что? - вырывалась птичка, старательно кусаясь.
- За все! Вот, смотри, куда нас занесло!
Кара вырвалась, отошла от меня по панели как можно дальше и недоуменно посмотрела на черный тумблер, в который я тыкала пальцем, корча зверские рожи.
- И что?
- Ах что? Ты хочешь знать, что теперь будет из-за того, что ты нажала на черный тумблер?
Кара неуверенно кивнула.
- А вот что! Мы без денег, так как я все спустила на твой браслет, без команды, хрен знает где на планете, известной своей самой печальной репутацией. И я понятия не имею, как нам попасть обратно на корабль, не говоря уж о том, чтобы найти кэпа и Люца!
- Н-да-а…
Раздраженно фыркнув, я попыталась нажать на красный тумблер, отвернувшись от удивленно переваривающей информацию птички. Тумблер, как и ожидалось, без дополнительной платы работать отказывался, щелкая вхолостую. Ощущение щекотки во всем теле, как во время недавней телепортации, появляться не спешило. Влипли.
- Ладно, хорош истерить, так или иначе, а выйти придется.
Я зарычала, но в словах Кары был здравый смысл. Ладно, все равно прошлого уже не изменишь, а в ситуации виновата была не только она, надо было и мне самой думать, куда класть этот источник неприятностей.
Желтая кнопка на двери недовольно спружинила под пальцем, дверь с тихим шорохом уползла в сторону, а внутрь радостно ворвались клубы серого тумана. Блин.
Под ногами хрустел щедро насыпанный тут и там гравий, сводя к нулю все попытки передвигаться бесшумно. Но это если вы - обычный человек. Только вот я-то нет, у меня в генокод зашито такое количество информации о контроле и наиболее эффективном использовании своего тела, что обычному человеку и не снилось. Ноги сами приспосабливались к постоянно меняющемуся рисунку поверхности, тело старалось занять в каждый момент времени именно ту позицию, которая обеспечит минимум шума. Ворона молча сидела на плече и старалась не лезть ко мне, тем более что и сама начинала понимать всю серьезность создавшегося положения. Нет, можно было, конечно, остаться в кабинке. Ребята не дураки, очень скоро меня хватятся, а вычислить маршрут кабины и вовсе дело двух минут, но это при условии, что кабина вернулась на базу, а без денег вернуть ее было крайне сложно. И вряд ли вскоре найдется умник, желающий выбраться отсюда на орбитальную станцию, кишащую охраной, полицией и просто высокопоставленными гражданами. Так что задача нашего поиска усложняется многократно. Атак как встреча и задание никуда не деваются и клиент будет ждать посылку в условленном месте, искать меня наверняка начнут лишь часа через полтора, тем более что переживать за бойца, пусть и на Андромеде, трудно, мне здесь выжить как раз-таки проще всего. Капитан, я уверена, будет размышлять именно так, даже и не догадываясь, что из тысяч мест телепортации случайно был выбран именно тот, который выбирать уж точно не стоило, - поверхность планеты. А это значит только одно: я опять влипла.
Шли мы довольно долго, точнее, это я шла, а ворона просто молча сидела на плече. Но в итоге туман начал подниматься вверх, а я нащупала ногой ступеньки, ведущие вниз. Понятно, я была на бетонной площадке, на которой и стояла кабинка. Сам же нижний уровень начинается в конце этой лестницы. То-то я удивилась гравию под ногами. Ладно, начнем.
Ступеньки были побиты временем и выстрелами. Кое-где они просто отсутствовали, а под ногами зияли здоровенные дыры, видимо оставленные гранатами. В поднявшемся до самого подбородка густом тумане различать их становилось все труднее, пришлось полностью положиться на свои ноги, отказавшись от контроля зрения. Кара пару раз предлагала взлететь и посмотреть на все сверху, но я объяснила ей, что тогда она меня здесь больше не найдет, я и сама-то себя сейчас с трудом находила.
- И не ори, пожалуйста, не хватало, чтобы нас сейчас кто-то нашел.
- А может, нам помогут? - наивно возразила птичка.
Я только хмыкнула, пальцами закрывая ей клюв. Помогут нам, как же, а потом догонят и добавят от чистого сердца.
- Смотри, смотри, туман уходит.
Я нахмурилась: опять она привлекает внимание. Но Кара была права: туман, до этого такой плотный, что нельзя было увидеть даже ворону, теперь сплошным слоем поднимался вверх, а под ним открывался вполне прозрачный воздух, в котором можно было разобрать очертания предметов и первых этажей небоскребов. Спустившись еще ниже, я поняла, что это странное покрывало, будто непонятно кем созданное небо, царит над обитателями нижнего уровня, раз и навсегда разделив Андромеду на нижнее и верхнее царство.
- Вот и хорошо, - обрадовалась птичка, - а то я уже переживать начала, что так и будем бродить в этой серой гадости до самой смерти. Смотри, у меня все перья мокрые и грязные.
- Угу. - Мой комбинезон тоже был покрыт влажной грязной пленкой, но до тела она не добралась: специальная ткань защищала надежно.
- Смотри, нас даже встречают, интересно, а как они узнали, что мы придем? Всем привет!
Мой тяжелый вздох и радостные физиономии встречающих были ей ответом. Опять драться.
Их было пятеро. Все были неплохо вооружены: дезы (причем побольше и помощнее моего), лазерные пистолеты, несколько гранат и одна ракетная установка на плече у бугая, направленная сейчас как раз в мою сторону. Не могу сказать, что мне это очень нравилось. И с чего это Кара решила, что они нам помогут? Улыбки на лицах - далеко не всегда готовность к сотрудничеству. Ниче, щас все исправим.
- Эй, а ну стой, девка! Не видишь, что ли, куда прешь?
Я послушно остановилась и внимательно посмотрела на невысокого лысого типа худощавой наружности. Скелет безволосый какой-то. Он курил сигару и лыбился так, что можно было внимательно рассмотреть все дырки от кариеса на зубах. Видимо, ребята ждут уже очень давно и рады мне как родной. Понимаю.
- Чего надо? - До земли мне оставалось еще двадцать ступеней. Потом метров сто до первого и еще двадцать до того, что с ракетой.
- Тебя! - радостно выдал главарь. Остальные счастливо заржали над его тонким юмором.
- А зачем? - наивно спросила я, сбрасывая Кару с плеча: сейчас она будет только мешать. Птичка обиженно каркнула, не рискуя подавать голос (мало ли - заинтересуются, а трансгенные животные, умеющие говорить, стоят довольно дорого), и улетела на ближайшую железяку, торчащую из кучи мусора. Умничка.
- А затем! Хорош выпендриваться, если жить хочешь. Давай, медленно подними руки вверх и осторожненько спускайся вниз. Может, тогда и не прибьем, арсенал ходячий.
Народ опять радостно заржал, умиляясь остроумию шефа. Н-да, дело швах - никогда не любила полное отсутствие юмора у придурков.
- Что ж, я спускаюсь.
И я спустилась.
Миг, и время замедлило свой бег в пять раз - почти предел для меня, хватило бы и меньше. Рывок вперед, тело привычно разрезает неподатливый воздух, на ходу перестраиваясь в боевой режим. Громила что-то замечает и успевает нажать на спусковой крючок, но так медленно, что это уже не имеет значения. Ступеньки пролетают под ногами, сливаясь в сплошную линию, отталкиваюсь носком от земли и врезаюсь в главаря, сметая его с пути ударом в солнечное сплетение. Еще прыжок, огибаю вылетающую из дула ракету и с силой бью ногой громиле в челюсть. Разворот, вырываю ракетницу, резко убыстряю время до нормы и оскаливаюсь в улыбке оставшимся трем разбойничкам.
Два сильных удара от врезающихся в стены тел, взрыв за спиной - и ракетница у меня на плече. Парни, открыв рот, смотрят на меня, не понимая, что произошло.
- Итак, продолжаем разговор. - Я привычно направила ракетницу в их сторону. - Грабеж продолжается, ребята, раздевайтесь.
Стон главаря, по уши увязшего в куче мусора, и заинтересованный взгляд сидящей над ним вороны.
- Иль, а ты не слишком круто с ними обошлась? Все-таки оставить бедняг в одних трусах - это как-то… нехорошо.
Я фыркнула и поправила тяжелый рюкзак за спиной. Теперь в него добавилось все вооружение и одежда незадачливых бандитов. Рюкзак, как и ожидалось, от такой наглости трещал по швам, но пока держался, ворона сидела прямо на нем, заявив, что ей так удобнее.
- Нам деньги нужны, чтобы вернуться, а их вещи можно будет продать.
- И одежду?
- И одежду. Тяжелый вздох птички.
- Ну тогда ладно. В конце концов, они же первые начали и… ой, смотри, Иль, еще одни жертвы! Явно идут нас грабить.
Я угрюмо остановилась, рассматривая команду уже из десяти человек. Блин, я ж столько не дотащу!
- Стоять!
Я встала, насупившись и подсчитывая количество оружия. Эти экипированы были получше предыдущих, но рюкзаков за спиной у них не было. А единственное, что меня волновало в данный момент - это куда ж я буду все складывать.
- А теперь медленно сними рюкзак и брось на землю.
Да пожалуйста, все равно мешать будет, а потом и подобрать можно.
- Эй, Ник, стой.
Высокий блондинчик вопросительно обернулся, временно теряя меня из поля зрения.
- У нее ракетница Силы. А Сила никогда ее никому не давал.
Народ напрягся, защелкали предохранители на оружии.
- Хана вам, ребята, - каркнула ворона.
Боевой режим.
Ребята здесь и впрямь были опытные. Еле успела замедлить время, а в меня уже летело около десятка лазерных лучей. Скорость света - не шутка, еле увернулась, выдергивая Кару из-под обстрела буквально за хвост. А дальше все просто: удары следовали один за другим, выбивая из рук застывших людей оружие и отправляя их в нокаут. Никто не сопротивлялся - просто не успевали. И, уже вырубая командира, я поняла, что здесь мне будет скучно.
Накаркала.
Сильный удар сзади по почкам в условиях ускоренного времени мгновенно развернул мое тело, парализовав болью. Я успела взглянуть в чуть раскосые серебристые глаза, а следующий удар сломал два ребра и снес мое тело к ближайшему дому. Визг воздуха, резкий удар о камень и тучи пыли и осколков, разлетающихся во все стороны.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

Твою…
Так, первое - встать, второе…
Еле успеваю увернуться от следующего удара. Он слишком быстр. Мутант? Нет, у нас всегда зеленые глаза. Отличительный признак, блин.
Ускорение - шесть. Предел. Ребра невыносимо взвыли, но я уже отключала нервные окончания в поврежденных областях. И снова удар. А вот фигу! Резко вниз и вправо. Обхватываю руку руками и ногами, упираюсь в его плечо и резко разворачиваюсь вправо. Треск ломаемых костей заставляет оскалиться в улыбке. Но ненадолго. У него есть еще левая рука. Блин!
Снова удар в живот. Меня подбрасывает вверх, а он бьет ногой с разворота. Козел!
Грохот, тело, вминаемое в камень, и море крови во рту. Давлюсь ею, чувствуя, что еще немного - и просто сдохну. Да, расслабилась ты, Илия, решила, что никто тебе не соперник, и плюнула на тренировки. Ладно.
Оттолкнуться ногами, выбросить тело вперед и врезаться в не ожидавшего такой прыти противника. Бью сразу в четыре точки, парализуя нервные окончания. Он отлетает, а я достаю мечи и застываю напротив. Ну что ж, иди сюда, смер-р-ртный.
- Подожди.
Жду, внимательно следя за каждым его движением. Говорить при таком ускорении невозможно - порвешь связки, так что общаемся телемостом. (Опять же телепатами могут быть только мутанты, но его глаза… Не может быть.)
- Я сдаюсь. - Он медленно поднимает руки вверх, глядя на меня сквозь прищур серебристых глаз.
Тянет время? Еще полминуты, и меня автоматически выбросит из ускоренного режима, иначе просто разорвется сердце.
- Кто ты такой? Мутант?
- Нет.
Чувствую, как скрипят зубы, очень хочется ему врезать.
- Тогда кто?
- А это важно? Убью козла.
- Успокойся. Я не желаю причинять тебе зло. Так, все ясно - тянет время, причем бездарно.
Что ж, посмотрим, как ты выдержишь это.
Мечи с высоким резким свистом рассекают воздух, тело ввинчивается в него, переходя на полный боевой режим. Ноги несут меня уже не по земле, а по воздуху, а мимо проносятся застывшие в воздухе камешки, пыль и осенние листья. Интересно, откуда здесь листья?
Удар, боль, разрезающая внутренности надвое, и темнота. Последнее, что помню, - это его алая кровь, стекающая по моему мечу, а потом тело выбросило в нормальное время, и я потеряла сознание.

ГЛАВА 14

Очнулась я мгновенно, будто рывком вынырнула из темного омута на поверхность, и тут же села. В груди разорвался огненный шар боли, перед глазами все поплыло, и я со стоном рухнула обратно.
- Иль, ты как?
Осторожный топоток лапок по одеялу.
- Хреново.
- Очень?
Мне наступили на сломанное ребро. Ворону снесло воплем и подушкой.
- Думаю, с ней все будет хорошо. - Знакомый насмешливый голос заставил отвлечься от своих невыносимых страданий и повернуть голову.
Так, опять он. Радостный оскал улыбки, раскосые глаза цвета серебра и непринужденная поза просто выводят из себя.
- Чего дыбишься? Он поморщился.
- Девушка не должна так выражаться.
Я скрипнула зубами. Ну погоди, доберусь я до тебя.
- Не сомневаюсь. - И снова эта улыбка хитрого Лиса.
Так, подождите, он читает мои мысли? Закрыть телемост.
Рывком вышвыриваю незваного гостя из своего сознания и с удовольствием наблюдаю, как он морщится.
- Можно было просто попросить.
- Пошел вон.
Его тяжелый вздох мученика, и вот уже высокая худощавая фигура исчезает за дверью. На одеяло, пыхтя, забирается ворона, возмущенно на меня глядя.
- Ты чего подушками кидаешься?
- А не надо мне на сломанные ребра наступать. Ворона виновато засопела:
- Ну ладно, извини. А вообще зря ты на Лада накричала, он тебя практически спас.
- Угу, после того как сам чуть не убил.
Ворона отрицательно мотнула головой:
- Ты не понимаешь, если бы мы и дальше так шли, вырубая всех подряд, то просто восстановили бы против себя весь нижний уровень. Они ведь тут все имеют кучу связей и друзей, так что, обидев одного, ты обижаешь и всех его знакомых. А так Лад тебя побил, гордо закинул на плечо перед всеми, объявил, что ты теперь его личная добыча, и по-тихому смылся.
У меня отвисла челюсть. Чего он сделал? Убью!
- Эй-эй, ты куда? - заметалась Кара, глядя, как я мотыляюсь по комнате, ища свою одежду и оружие. - Ты ж еще ходить не в состоянии, а ну ляг обратно!
Я не обращала на нее никакого внимания, а то, что я, оказывается, спала в одной ночнушке, оказалось последней каплей. Небось лично меня переодевал. Гад!
Натянув штаны и водолазку и не найдя никакого оружия, я резко открыла входную дверь и услышала дикий визг несчастной служанки. Гм.
Ну в принципе я ее понимаю: встрепанная, злая, с синяками под глазами и скрюченная от боли, я явно не тянула на мисс совершенство. Но тут мои размышления прервал запах свежеиспеченных булочек и жареной курицы. Я непроизвольно сглотнула слюну, глядя на поднос в руках трясущейся девушки.
- Спасибо, - буркнула я, рывком вырывая поднос и с грохотом закрывая дверь перед ее носом.
- Ой, - пискнула Кара, - завтрак принесли!
Поев и немного успокоившись, я решила, что вела себя немного глупо. Теперь, обдумав наш бой еще раз, как опытный боец, я не могла не признать, что меня явно щадили, пытаясь не убить, а вырубить, хоть я и сопротивлялась. Он мог бы легко меня убить еще в самом начале схватки, я ведь даже не почувствовала его приближения. Но ведь не убил.
Так что же, мне теперь еще и благодарить его придется?
Пришла еще одна служанка, растопила камин. Меня не запирали и по первому требованию предоставили ванну с горячей водой. Ванну, кстати, приволокли откуда-то снизу, а потом натаскали воду в ведрах. Какое-то средневековье, честное слово.
- Ты готова? - Кара сидела на краю ванны и задумчиво плюхала по воде лапкой. Но я залезать в горячую воду не спешила.
- Кара.
- Чего?
- Пошли.
- Куда?
Я зарычала, сгребла птичку в охапку и пошла к двери. Раны уже почти зажили, спасибо сытному завтраку. Регенерация у мутантов вообще на высоте.
- Не хочу уходить! Давай у Лада попросим денег, он поможет, и мы просто выберемся отсюда.
Угу, щас. Да я скорее застрелюсь, чем попрошу что-то у этого наглого, самовлюбленного, невыносимого…
Дверь, не дожидаясь рывка, резко распахнулась сама и врезала мне по лбу. Я отлетела назад, со стоном потирая лоб, а передо мной стоял наглый, самовлюбленный, невыносимый тип, которого я только что вспоминала.
- Куда-то уходишь?
И снова эта лисья улыбка. Ненавижу.
Он вошел в комнату и закрыл за собой дверь, прислонившись к ней спиной и давая мне понять, что никуда не выпустит.
- Я пыталась ее задержать, - радостно сообщила Кара.
Предательница.
- Молодец, - ласково улыбнулся он ей.
Р-р-р…
- Ну не смотри ты так, я бы не стал действовать так жестко, дай ты мне шанс договорить.
Угу, как же, так я и поверила.
- Не веришь? Тогда подумай: почему я тебя не; убил, а просто принес сюда, причем даже не связал для приличия, а, напротив, создал все условия, чтобы тебе было удобно.
Я тяжело вздохнула и села обратно на кровать. Кара радостно устроилась у меня на коленях и принялась самозабвенно чистить перышки.
- Ну и почему?
- Рад, что к тебе возвращается разум. Что ж, - он отлип от двери и подошел к камину, взял с полки над ним бутылку вина и два стакана, - все очень просто: мне нужна твоя помощь.
Я так и знала.
- Мне некогда.
- Ты моя должница. Я спас тебе жизнь.
- А я тебя не просила.
- Предлагаешь добить?
Я взъерошилась, готовая к драке, но мне молча сунули в руку наполненный до краев стакан, куда тут же сунула клюв любопытная Кара. Я попыталась вырвать у нее стакан, но птичке вино понравилось, и меня покусали. Мой вопль и смех этого охламона слились в один звук. Кара самозабвенно пила вино, обхватив бокал обоими крыльями и прижав его к животу.
- Так что за помощь тебе нужна?
- О, все очень просто и не отнимет у тебя много времени. А после этого я дам тебе денег на обратную телепортацию и даже сам лично сопровожу до кабины.
Странно как-то он выражается.
- Ближе к делу.
- Как скажешь, - улыбнулся он, внаглую сел рядом со мной и обнял за талию. Кара икнула у меня на коленях и радостно захихикала.
Все, достали.
Резко, с разворота врезать Ладу в челюсть, сбросить наглую птичку с коленей и с гордо поднятой головой направиться к двери. Осуществить план удалось лишь наполовину, у двери меня схватили за руку, разворачивая и с силой прижимая к ней спиной. Его взбешенные глаза оказались в опасной близости от моих. По телу прошла непонятная дрожь, а он и не думал от меня отстраняться, поймав в захваты обе руки и держа ногами мои ноги. Сопротивляться было практически нереально.
- Скажи, - прошипел он мне в лицо, - тебя никогда не учили не перебивать собеседника?
- Нет! - с вызовом задрала я нос, готовая к немедленной и кровавой смерти.
- Тогда научу я.
Я фыркнула, он зарычал. Ворона обиженно сидела на полу, разглядывая осколки стакана.
- Мне нужно через час быть на званом ужине. Но я не могу пойти туда один. Мне нужна жена.
Мы с Карой ошарашено на него уставились.
- И ты будешь моей женой на один вечер. После чего я дам тебе денег и лично вышибу с нижнего уровня туда, откуда ты явилась. Согласна?
Я изобразила на лице тяжелую задумчивость, с удовольствием наблюдая, как он звереет.
- Ну ла-адно, - недовольно протянула я и резко согнула ногу в колене. Его скрючило пополам, а я распахнула дверь и величественно выплыла в коридор.
- Я в туалет.
После чего дверь с грохотом захлопнулась. Последнее, что я услышала, были слова вороны:
- Да ты не переживай, она вообще добрая, просто у нее было тяжелое детство. Видел бы ты, что она сделала с одним фараоном всего за небольшой поцелуй. Бедняга до сих пор в гипсе.
Вернусь - прибью! Обоих.
- Это что?
- Твое платье на вечер.
- А где верхняя его часть?
- Вот.
- Это не часть. Это кусочек салфетки, пришитый к юбке!
- Дорогая, это такой вырез - оголенная спина и…
- Я тебе не дорогая!
- Дешевая?
- Убью!
Бум. Бам. Трах.
- Продолжим.
Ржач вороны.
Меня пытались нарядить во что-то немыслимое. Я уже исчерпала все аргументы против, даже пыталась применить силу, но этот гад продолжал с самым невозмутимым видом совать мне в руки то, что он называл платьем. Горничные, которые должны были меня наряжать и причесывать, в ужасе кучковались за дверью, наотрез отказываясь уходить. А у меня только что закончился запас предметов, которые можно было бы метнуть в эту самовлюбленную рожу.
- Ладно, давай сюда и пошел вон!
Секунда, и его уже не стало в комнате. Я даже расстроилась, что не успела ничего съязвить напоследок. Кара между тем сидела на подносе с едой и клевала виноград, сытая и довольная, как никогда.
- Ну вот. Смотри сама, разве можно так ходить? Да оно почти не прикрывает грудь!
- Гм, - состроила умный вид Кара, нащупывая крылом следующую виноградину. - Неплохо, неплохо. Салфеточка явно тебе идет.
Я зарычала и рывком повернулась к зеркалу.
Из него на меня смотрела высокая, встрепанная и очень сердитая девушка с огненной гривой волос, затянутая в шикарное изумрудное с алыми разводами платье, плотно облегающее ее от лифа до бедер и разлетающееся ниже пышными волнами. Красиво-то красиво, тем более что подчеркивало красоту глаз и волос. Только вот вся спина и большая часть груди решительно ничем не прикрывалась, оставив закрытыми лишь наинеобходимейший минимум. Кошмар! Хотя… мне и впрямь идет. Но я же не могу выйти в этом на люди! Сзади икали.
- Кажется, я переела. Мине плохо.
- Кара!
- Чего?
- Мне плохо!
- Прости, сейчас не могу посочувствовать. Ик.
- Я так не могу.
- Я тоже. Где, ты говоришь, туалет? Р-р-р…
Скрипнула открываемая дверь. И я увидела до неприличия довольное лицо Лада.
- Умираю, - в наступившей тишине сообщила ворона.
Ворону отнесли в туалет (лично Лад), так как сама она передвигаться была не в состоянии, а до меня все-таки добрались горничные с мазохистскими наклонностями. Я была безжалостно расчесана, завита, засунута в сапоги на огроменной шпильке (я ж упаду!) и обрызгана какими-то духами так, что теперь и думать было нечего о том, чтобы подкрасться к кому-нибудь незаметно: учуют за версту. После этого меня торжественно задушили ожерельем из рубинов и поставили слегка пошатывающуюся фигурку перед довольным Ладом, уже облаченным в черный вечерний костюм.
- Ты выглядишь потрясающе, - радостно сообщили мне.
- Верни дезинтегратор, - прорычала я.
- Потом.
Меня безжалостно подхватили под руку и куда-то поволокли. По пути я спотыкалась обо все сразу, мне жало ноги, грудь, шею и руку. Пару раз я пыталась навернуться, но меня подхватывали и ставили на ноги, а точнее, на шпильки. Очень хотелось кого-нибудь убить или изувечить. Ворона подбадривала меня непрерывным подмигиванием, сидя на плече Лада (позже я узнала, что у нее был нервный тик).
У ступеней дома, в котором мы находились, уже стоял старый раздолбанный аквамобиль, в который меня и запихнули, сгрузив на руки все еще подмигивающую Кару.
Сам Лад сел на переднее сиденье, в отличие от меня, и приказал водителю трогать. Ну он и тронул, а меня вжало в сиденье, лицо закрыли взметнувшиеся юбки, и завизжала на коленях перепуганная Кара. Блин!
Ехали мы долго. Где-то час. Я даже успела заскучать. Ворона все это время пыталась высунуться из окна, уверяя, что ее тошнит, я придерживала птичку за хвост (современные лекарства творят чудеса, хвост отрастал буквально на глазах), засовывая обратно в салон на резких поворотах. Но в итоге мы все же приехали к пункту назначения. И Лад лично открыл мне дверь, склонившись в поклоне и протягивая мне руку. Я врезала ему по носу ногой и величественно вывалилась наружу, стараясь не придавить ворону, которая спешила выбраться первой. Народ, столпившийся по обе стороны красной ковровой дорожки, в ужасе наблюдал за матерящимся Ладом и ползающей по ковру мной. Я искала среди юбок орущую ворону, водитель и вовсе спешил отъехать от нас обоих.
Но в итоге ворона была найдена, меня рывком подняли, и Лад, зажимая одной рукой кровоточащий нос, а второй - стальными клещами мое плечо, потащил меня куда-то вперед, старательно улыбаясь публике и шипя ругательства под разбитый нос.
- Больно? - жизнерадостно прошипела я, тоже всем улыбаясь.
- Очень, - прорычал он.
Я была счастлива.
Ворона угрюмо летала над нами кругами, изредка зловеще каркая.
Взобравшись по длинной каменной лестнице, мы вошли в широкие железные двери и попали в огромный, освещенный тысячами свечей зал. Никто никого не объявлял, перед входом стояли двое громил с дезами, внимательно рассматривающие каждое приглашение, нас они пропустили без проблем.
Вокруг было полно народу. Дамы пестрели самыми разнообразными нарядами, и я с удивлением обнаружила, что на фоне некоторых выгляжу почти скромно. Ну и порядочки тут.
- Лад! Так ты все-таки пришел! И даже привел свою несравненную женушку и… ворону?
- Карр! - Мне на плечо плюхнулось толстенькое пушистое тельце, сильно царапнув когтями.
Я внимательно разглядывала высокого симпатичного мужчину средних лет с черной повязкой на правом глазу.
- Позвольте представиться, мадам! Я - Юлий, средний карпеналер.
Я старательно заулыбалась, делая тупой вид. Ворона заржала, тыкая в меня крылом, после чего рухнула на пол, а я отряхнула руки.

Предыдущая страница 9 Следующая страница


Мутантка 10

Юлий с ужасом разглядывал распластанную на ковре птичку, симулирующую судороги. Вот вредительница. Я ведь лишь слегка ее ткнула, а делает вид, что чуть ли не расстреляла.
Но тут нас опять прервали.
- Лад, любимый, ты пришел!
Меня смело вбок чем-то быстрым, блондинистым и сильно надушенным. Не удержавшись, я плюхнулась на пятую точку, придавив все еще бьющуюся в судорогах Кару.
- А-а-а!
На этот раз она не притворялась, стараясь прогрызть дыру в юбках клювом. Пришлось слезть.
А золотоволосая красотка уже вовсю висела на Ладе, целуя ошарашенного мужчину в губы и успевая при этом что-то ворковать. Так. Не выходим из роли. Жена вряд ли будет молча смотреть, как целуют ее мужа.
Третья скорость, рывком сдергиваю за плечо красотку, разворачиваю и с силой бью в челюсть, одновременно переходя в обычный режим и с удовольствием наблюдая за полетом конкурентки. Звон посуды. Грохот упавшего стола и салат на ее голове полностью меня удовлетворили.
- Я тебя придушу! - мрачно заверили меня сзади. После чего крепко вцепились в руку и куда-то поволокли. Ворона, сидя на ковре, ловила клювом воздух и пыталась встать.
Ты соображаешь, что ты делаешь? - Меня запихнули в какую-то комнату и грозно нависли над несчастной тушкой, рухнувшей на диван.
- Да! - рявкнула заползающая следом в комнату ворона.
- Я ревновала, как и положено жене! - отбивалась я от этих двоих.
- Ах, ревновала! Ах, как и положено! А морду ты ей била тоже как и положено?! - разбушевавшись, кричал Лад.
- А что я должна была сделать? Стоять в сторонке, краснеть от смущения и сморкаться в платочек?
- ДА! Гм.
- Ты хоть знаешь, кто это была? Это дочь хозяина нижнего уровня. Я с ней два месяца пытался хотя бы просто познакомиться, чтобы выбить приглашение на этот вечер!
- Ну прости! - наконец вставила я свое слово, вскакивая и сверкая глазами. - Предупреждать надо!
- Так кто ж знал, что ты будешь избивать всех подряд!
- И буду! Сейчас выйду и буквально всех! - Я рванула к двери.
Меня поймали, скрутили и снова кинули на диван. Короче, мы оба были на взводе. А тут еще в дверь сунулась сверкающая синяком под глазом недавняя блондинка.
- Дорогой, - осторожно пискнула она.
- Да! - рявкнули мы оба.
Блондинку сдуло. Ворона хмыкнула и на всякий случай улетела на люстру.
- Блин! Сиди здесь. Я должен ее догнать.
- Тогда я подаю на развод! - рявкнула я.
- Чего? Парень явно был в шоке, даже остановился на полпути. Я тоже с трудом соображала, что только что брякнула.
- Блин. А она и впрямь ревнует. Похоже, это лямур, - сообщила ворона, покачиваясь на люстре.
Я почувствовала, как горят щеки, а Лад рассматривал меня так пристально, будто увидел под микроскопом не искомую блоху, а редкую бактерию, причем еще и с претензиями.
- Ты в меня влюбилась? - спросил он, делая шаг назад.
- Угу, умираю от чуйств, вон уже нога дергается. Это явный признак.
- Гм.
Я угрюмо рассматривала ногу. Лад не менее угрюмо рассматривал меня.
- Ладно, с этим разберемся позже, но учти, если ты влюбилась, придется терпеть. Я на тебе жениться по-настоящему не собираюсь. Жить хочу.
Дальше я себя не контролировала.
Когда в комнату ворвались привлеченные шумом гости, они застали руины. Везде были обломки мебели, крошево камня, в воздухе клубилась пыль, а посреди всей этой разрухи стояли мы двое - взмокшие, в ссадинах и крови, злые и готовые буквально на все, пожирая друг друга глазами. А над нами, на со скрипом покачивающейся люстре, сидела черная ворона и с интересом за всем наблюдала.
- Не переживайте, граждане, - сообщила она столпившимся в дверях гостям, - просто маленькая семейная разборка. Просьба очистить помещение, пока ваши трупы не украсили интерьер.
Народ сдуло, а мы начали приходить в себя.
- И зачем я только с тобой связался? - с тоской спросил неизвестно кого Лад, поправляя свисающий на одной нитке рукав.
Я только пожала плечами, придерживая остатки платья обеими руками.
- Ребята, вы явно созданы друг для друга. Такой накал страстей, такая энергия, прущая из обоих!
Мы угрюмо посмотрели на воодушевленную птичку.
- Жить хочешь? - спросил Лад.
Ворона тяжело вздохнула, но продолжать не стала.
- Ладно. Сиди тут, а я пойду на встречу с хозяином дома. Может, не все еще потеряно. - И Лад быстро вышел за дверь, оставив нас вдвоем.
Мне уже было все равно. Я вообще пыталась в данный момент понять, с чего меня так понесло. На плечо рухнула Кара и с трудом на нем удержалась.
- Ниче, не переживай, сначала всегда так. А потом помиритесь, и жизнь снова наладится.
- Не издевайся. И вообще, как только он нам заплатит…
- За что? За это? - Кара трагически показала крылом на разгром в комнате. Я скуксилась. - Лично я бы даже не надеялась.
Н-да-а, тяжело.
- Но ведь задание состояло не в том, чтобы не разгромить дом, а в том, чтобы сюда прийти.
Ворона почесала голову:
- Ну в общем-то да.
- А потому я сяду здесь и с места не сдвинусь, пока мне не заплатят за столь тяжелый труд!
Ворона закашлялась, неумело маскируя смех, а я начала придирчиво выбирать, куда бы сесть. Еле нашла разорванную напополам диванную подушку - на нее и плюхнулась. А ворона полетела тибрить со стола что-нибудь съестное. А то есть очень хочется.
Пока мы давились икрой, щедро намазанной на красную рыбу, Лад активно налаживал порушенные отношения с обществом. Пару раз он забегал в комнату, облегченно вздыхал, убедившись, что я еще здесь, потрясал перед моим носом кулаком, делая угрожающее лицо, и снова убегал. Мы с вороной радостно вздыхали и продолжали угощаться.
- Все, больше не могу, - сообщила Кара часа через полтора.
Я вяло ковырялась в блюде с чем-то сине-золотистым и очень вкусно пахнущим. Но желудок упорно стоял на своем, наотрез отказываясь есть что-либо еще.
- Ладно. - Я отодвинула от себя блюдо ногой и с трудом встала, немного пошатываясь от высоты шпилек и количества съеденного. - Пошли. Мне здесь надоело.
- Возьми меня на ручки.
Я покосилась на распластавшую крылья и ноги ворону, валяющуюся среди винегрета с самым несчастным видом. Придется взять, а то орать будет.
Теплый меховой комок перьев уютно устроился у меня на руках, сопя от удовольствия.
- А ты уверена, что нам не влетит от Лада? Все-таки мы все еще надеемся на оплату.
- Не влетит. - Я с трудом переступила через бывшую тумбочку. - Мне вообще кажется, что про нас забыли. Может, он вообще домой убежал, а нас тут оставил в отместку за прошлые обиды.
Ворона сделала умный вид и кивнула головкой.
- Я бы на его месте именно так и поступила, - сообщила она.
Я только вздохнула. Ну кто меня просил так себя вести… а с другой стороны… Да ну и пусть. В конце концов, если тебе с детства говорят, что ты мутант и твое место в канаве, это как-то не вдохновляет на приличное поведение и тому подобную ерунду. А кому не нравится - пусть выскажет мне это в глаза!
И тут дверь снова распахнулась, а передо мной явился сам Лад, сияющий и в новой одежде.
- Ах ты гад! - рявкнула я и врезала прямо в улыбающееся лицо.
Парень явно не ожидал такой горячей встречи и толком увернуться не успел, так что к выходу я шла, переступая через его бренное тело.
- За что? - ошеломленно поинтересовались сзади.
- За все! - весомо припечатала ворона, и мы гордо вышли из дома, задрав нос.
Гм…
Но далеко уйти нам не дали.
- А ну стоять! - Народ в шоке замер, глядя на: разъяренного Лада, догоняющего свою ненормальную жену. - Раз уж мы пришли сюда вместе, ДОРОГАЯ, так вместе и уйдем!
И пока я пыталась сообразить, что бы такого сказать в ответ, меня взяли под руку, зажав ее так, что чуть не хрустнула кость, и с широкой угрожающей улыбкой на лице церемонно потащили к выходу.
Придерживая ворону и лиф платья одной рукой, чувствуя сильную боль в другой и то и дело цепляясь шпильками за все подряд, я тащилась, куда меня тащили. Стало ясно, что я никогда не выйду замуж. Проще застрелиться.
Обратно мы вернулись тем же путем: на выходе нас ждал аквамобиль, который и довез до дома Лада. Я дулась всю дорогу. Кара храпела у меня на руках. Лад тоже не горел желанием говорить со мной, тем более что у него под глазом как раз начал набухать огромный синяк. Зрелище было захватывающим, я просто не могла оторвать от него глаз. Лад бесился, но молчал.
- Приехали, выходите, - сонно буркнул водитель, останавливая машину у ступеней дома.
Нас не надо было упрашивать, и вскоре вся группа уже стояла у дверей бывшей гостиницы. (Именно там Лад и жил. Подозреваю, что временно.)
- Так, ладно, пошли, я дам тебе обещанные деньги и провожу до телепортера. - Он нахмурился и полез в карман за ключом.
Я тактично молчала, пытаясь побороть желание его прибить. Получалось с трудом.
- Заходи. - Дверь со скрипом распахнулась, и мы вошли в дом, где с Лада тут же сняли плащ две шустрые горничные, старательно не замечая мою скромную персону.
Хм, больно надо. Небось не калека - разденусь и сама.
- Да, кстати, в той драке я ведь, кажется, ранила тебя мечом, - вдруг вспомнила я.
Лад поморщился.
- Слегка задела, но у меня тоже неплохая регенерация.
- Покажи.
- Что? - не понял он, удивленно ко мне оборачиваясь.
Рану покажи.
С минуту он стоял, просто глядя на меня, а потом резко распахнул рубашку и склонил голову набок.
- Довольна?
Я подошла, присев на корточки, потыкала пальцем ему в живот. Небольшой розовый шрам все еще был виден, но скорость регенерации у него и впрямь потрясающая. Лад с интересом за мной наблюдал, стараясь не шевелиться.
- Ты мутант?
Ответить он не успел, так как входная дверь резко отворилась и в комнату ворвались двое. Я не успела и пискнуть, как меня скрутили, больно заломив руки за спину, и мгновенно оттащили куда-то в угол. Один держал, а второй спокойно прижимал острое лезвие ножа прямо к моему горлу.
- Вы в порядке, император? - поинтересовался тот, что с ножом, обжигая меня холодом глаз. - Нам доложили, что некая рыжеволосая мутантка покушалась на вашу жизнь и даже сумела ранить.
Я медленно переваривала смысл сказанного, ровным счетом ничего не понимая.
- Все хорошо, ребята, отпустите ее. - Лад уже застегивал рубашку, с интересом наблюдая за моей реакцией.
- Так ты что?… - охнула Кара, успевшая перебраться на ближайший шкаф. - Император, что ли?
Я фыркнула. Да я в это ни за что не пове…
- Младший сын правящей ныне династии. Ладиус. Приятно познакомиться.
И он склонился передо мной в изящном поклоне. Я почувствовала, что задыхаюсь.
- Блэк, Дэй, отпустите ее, она не опасна.
Тут же боль в руках ослабела. А после их и вовсе освободили. Нож был тут же убран от моего горла. А передо мной встали по обе стороны от императора два самых красивых близнеца, которых я когда-либо видела. Отличались они только цветом кожи и волос. Один был черный, как безлунная ночь на Земле (Блэк), а второй - белый, как свежевыпавший снег на ее горных вершинах (Дэй). И улыбались эти двое так, что срочно хотелось задушить обоих.
- Э-э-э… - промямлила я, все еще не отойдя от шока.
- По этикету, - ласково протянул Блэк, приблизившись ко мне на опасное расстояние, - ты должна опуститься на колени и склонить голову перед членом правящей династии, после чего скромно молить о пощаде за свое дерзкое поведение. - Последние слова мне уже шептали на ухо, обняв за талию и прижавшись грудью к моей спине. Я вздрогнула, приходя в себя, а этот хам еще и начал целовать меня в шею.
- Ты хорошо пахнешь, котенок…
В следующее мгновение длинный острый нож вошел в его грудь… а точнее, поцарапал, так как скорость, с какой этот парень успел от меня отскочить, была поистине немыслима. Седьмая - на глаз определила я. Мой потолок - шесть. Блин, да кто же эти ребята такие?
Удар - и нож вылетает из скрюченной руки, а белый заводит мне ее за спину, упираясь коленом в спину. Пришлось согнуться, скрипя зубами от боли.
- А кошечка-то с коготками. - Блэк удивленно разглядывал кровь на своей груди.
- Можно мне ее убить? - вежливо поинтересовался Дэй у императора.
Тот отрицательно качнул головой.
- Она помогла мне, так что пусть живет.
- Жаль, она ранила брата, - поморщился Дэй, а в следующее мгновение меня с силой швырнули об стену на такой скорости, что я проломила ее, вылетев наружу и грохнувшись в какую-то лужу. Секунду спустя следом вылетела перепуганная Кара и приземлилась рядом.
- Ты как? - осторожно спросила она.
На лицо падали капли только-только начинающегося дождя, все тело болело, а на душе было гадостно.
- Нормально.
- Встать сможешь?
Вместо ответа я медленно поднялась на четвереньки, покачиваясь из стороны в сторону.
- Держи.
В лицо ударило что-то мелкое и, отскочив, со звоном запрыгало по камням. Деньги. Я подняла лицо и встретилась с полными презрения глазами Дэя.
- Как и было обещано. Можешь пересчитать.
- Меня обещали проводить, - зачем-то сказала я.
- Обойдешься. А теперь пошла прочь, мутантка. И его силуэт пропал из дыры в стене, которая прямо на глазах начала зарастать.
Я опустила голову. Кара уже бегала по камням мостовой, собирая деньги и пытаясь на ходу меня успокоить.
- Вот и хорошо, вот и ладненько. Подумаешь, император. Главное, что мы теперь вернемся и снова все будет хорошо. Да, Иль?
Я медленно поднималась на ноги, на ходу заращивая переломы. А неплохо меня приложили. Хотя на такой скорости вполне могли и убить.
- Смотри, смотри, все правильно.
Кара прыгала передо мной, протягивая в крыльях монетки. Мокрая и взъерошенная, она изо всех сил старалась меня приободрить. А на стене напротив уже не было никаких следов недавней дыры.
- Мутантка, значит.
- Что? - не поняла ворона.
Я медленно выпрямилась, двигая конечностями и разминая связки.
- Император, значит.
- Иль, ты чего? Они его телохранители. Им положено так себя вести.
- Угу, а я - мутантка, и мне положено быть последней дрянью.
Я криво улыбнулась, глядя на дом сквозь намокшие пряди волос. Платье облепило ноги тяжелыми юбками и сильно тянуло вниз.
- Иль, ну чего ты завелась? Ну подумай, за все твои выкрутасы тебя и впрямь казнили бы без суда и следствия на любой планете. А нас ведь пожалели!
Рывок - и юбки разноцветными тряпками оседают на камнях. Я остаюсь в доходящих до колен панталонах и небольшом лоскутке на груди. Движения теперь ничто не сковывает. Что ж, посмотрим еще, кто кого.
- ИЛЯ!
Я посмотрела на бьющуюся в истерике ворону.
- Чего?
- Они двигаются быстрее тебя!
Я широко и радостно улыбнулась, входя в боевой режим.
- Это они так считают.
Ворона удивленно на меня уставилась, забыв про истерику.
Боевой режим включен, шепнуло сознание.
Перейти в состояние мутации.
Переход завершен.
Снова спокойный и даже немного скучный голос в глубине меня. Если я попрошу сейчас остановить мне сердце, он так же спокойно и немного скучно сообщит мне о выполнении задания.
А тело уже менялось. Связки мутировали, переходя на уровень взрослой особи, кости хрустели, занимая новые позиции, а кровь с шипением продиралась по меняющимся руслам сосудов. Я грохнулась на колени, скорчившись и чувствуя, что вот-вот умру от боли. Рядом что-то кричала Кара, но я ее не слышала. Переход из состояния куколки в состояние взрослой особи - всегда риск, и немалый. Выживало лишь десять процентов, и, скорее всего, я бы сейчас сдохла. Но… я от рождения не простой мутант. Так сказать, экспериментальный образец, который просто сбежал из лаборатории, когда ему исполнилось три. Выжить я должна была по определению. Наверное…
Мутация завершена.

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

Сквозь розовые пятна перед глазами я пыталась вникнуть в смысл появившихся в сознании слов. Кара взахлеб рыдала над моим скорчившимся в луже телом.
Вот оно как, значит. Понятно.
Первое - встать. Второе - посадить все еще плачущую Кару себе на плечо. Третье…
Я широко улыбнулась и медленно пошла к дому. Мокрые пряди волос облепили плечи, тело все еще ломило, но уже ощущалась та невероятная легкость и сила, которая переполняла меня. Ну что, ребята, теперь посмотрим, кто кого.
- А может, все-таки не надо? - поинтересовалась Кара, сморкаясь в подобранную еще на мостовой юбку. Я пересадила ее на верхнюю ступеньку и усмехнулась:
- Надо, Кара, надо.
Боевой режим. Включить.
Дверь рухнула после первого же удара. Я ворвалась в дом, как ураган, переходя сразу на седьмую скорость и с интересом изучая новые ощущения. Очертания предметов и людей смазывались, но этих двоих я увидела сразу.
Ну привет, ребята.
Белый понял все быстрее и тут же выхватил мечи, прыгая ко мне. Поздно. Я оскаливаюсь в улыбке и с силой бью его в живот, рывком переводя свое тело на восьмую скорость. Тело взвыло, чуть не разодралась сердечная мышца. Но… но… эксперимент удался. То, что невозможно для перворожденных, возможно теперь для мутантов. Спасибо, доктор.
Тело белого отлетает и врезается в стену, а я уже врезаюсь в брата. Он успевает отразить удар, второй, но третий достает его, и он отлетает в сторону, круша и ломая мебель на своем пути.
Дальше, мне нужно дальше. Я радостно смеюсь, взлетая по ступеням и ища его. Ворона на люстре крутит крылом у виска, намекая на тяжелые последствия эксперимента. Пусть.
Выбиваю первую дверь, вторую, третью, его нет, все еще нет. Злюсь, чувствую, как из груди вырывается хриплый рык.
- Не меня ищешь?
Резко оборачиваюсь и встречаюсь с насмешкой в его глазах. Руки сами сжимаются в кулаки.
- Чего застыла? Мутантка. - Последнее слово он будто выплевывает сквозь плотно сжатые зубы.
Я чувствую, как у меня окончательно сносит крышу. Убью.
Удар, еще, я разворачиваюсь на мыске правой ноги и резко, с разворота бью второй.
Невозможно!
Он останавливает удар и даже успевает ударить в ответ. Боль расцветает перед глазами разноцветными всполохами. Выдираюсь из его рук и снова прыгаю вперед, скоординировав все тело и нанося сразу три удара.
И снова отразил, правда, уже с трудом и не все. Я попала по животу и снова отлетела назад. Радостно обнажаю в улыбке зубы, чувствуя, что победа будет за мной.
- Мы ее задержим. Бегите.
Оборачиваюсь. Близнецы. Уже бегут на меня, разрезая неподатливый воздух острыми кромками мечей. Плохо: пусть и на седьмой скорости, но у них мечи и огромный опыт плюс их двое. А это означает, что у меня остался только один удар. И я наношу его, ускоряясь до предела.
Хрип, боль в зажатом до хруста горле и мгновенный вылет на нормальную скорость.
Почему?
Я вишу над полом, не доставая его носками ног, а император, сощурив полыхающие бешенством глаза, держит меня в воздухе правой рукой за горло, прижав левую к кровоточащей груди. Я все же успела?
- Ваше высочество!
- Не подходите! - рычит он, глядя мне прямо в глаза.
Я зло улыбаюсь ему, чувствуя, как легкие горят от нехватки воздуха.
- Я убью тебя, - тихо произносит он, сжимая руку и наблюдая за улыбкой на моем лице.
Улыбка становится шире, сказать в ответ я ничего не могу. А жаль.
Голова запрокидывается, вот-вот хрустнут позвонки, а со лба слетают длинные пряди челки.
Тишина.
Рука разжимается, и я падаю на пол, хватая ртом неподатливый воздух и кашляя от его избытка. А он уже стоит передо мной на одном колене и, сжав в руке мои волосы, жадно изучает узор на моем лбу.
- Откуда это у тебя? - с удивлением спрашивает он.
К нам подходят телохранители и тоже склоняются надо мной. К черному на плечо с шелестом садится ворона, которой тоже не терпится посмотреть.
- Сколько я себя помню, он у меня был, а что? - Голос не лучше, чем у Кары, - хриплый и низкий.
Вместо ответа меня молча поднимают на руки и куда-то несут. Оказалось, что в комнату, дверь которой я вышибить не успела.
- Блэк, Дэй.
- Все поняли, - кивает белобрысый, и они куда-то исчезают.
Я ничего не понимаю. Ворона садится рядом со мной на кровати, и мы вдвоем наблюдаем, как Лад достает какие-то мази из своей сумки, вытащенной из шкафа.
- Послушай, - пытаюсь я начать разговор, но тут же замолкаю, когда мне принимаются безжалостно втирать какую-то гадость в и без того немилосердно болящую шею. Правда, боль тут же начинает спадать, и я вроде бы даже уже могу крутить головой по сторонам.
- А себя ты залечить не хочешь? - спрашиваю я.
Он кивает и рывком снимает с себя окровавленную рубашку. Я почему-то краснею и отворачиваюсь, а Лад начинает заниматься самолечением при помощи все той же мази.
- Так что все-таки произошло? При чем тут линии на моем лбу?
Он смотрит на меня исподлобья и продолжает наносить мазь на рану. А у меня уже нет сил даже на то, чтобы разозлиться: трансформация плюс недавняя битва высосали все силы. Ну и ладно. Откидываюсь на подушки и смотрю в потолок, чувствуя, как под боком устраивается мягкий мокрый комок перьев. Сон, не предупредив, забирает усталое сознание. Все окутывает темнота.

ГЛАВА 15

Просыпаюсь рывком, как будто забыла сделать что-то очень важное, и сажусь на постели. За окном - ночь, Лад спит в кресле у жарко натопленного камина, Кара храпит на подушке.
Осторожно встаю и подхожу к окну. Льет.
Дождь, разойдясь не на шутку, поливает все с такой яростью, будто эта земля его чем-то сильно и кардинально достала. Вздыхаю, прижимаясь лбом к холодному стеклу.
- Проснулась?
Оборачиваюсь и смотрю в серебро его холодных глаз. Больше никакой дурашливости или ярости. Вообще никаких эмоций. Вот теперь я начинаю верить, что передо мной сидит один из сыновей императора.
- Может, объяснишь мне все-таки, почему ты меня не убил?
Мне жестом показывают на соседнее кресло и стоящий неподалеку столик с едой.
- Сначала поешь.
Гм, хорошая мысль. Живот откликается недовольным бурчанием. Поесть и впрямь не помешает.
Зажаренная на углях курица, салат и булочки с вареньем благодатно отозвались на моем самочувствии. Кара, почувствовав запах еды, тоже проснулась и перелетела на стол, не стесняясь угощаться дармовыми яствами.
- Ну так что? Теперь расскажешь?
В меня уже ничего не влезало. Кара перебралась мне на колени, сжимая в перемазанном грязью и вареньем крыле последнюю сильно покусанную булку. Надо будет ее помыть потом.
- Ты - моя будущая жена.
Кара закашлялась, хрипя и давясь булкой. Мне поплохело, очень захотелось проснуться.
- Это шутка такая? - неуверенно спросила я, глядя в его ледяные глаза.
- Ты - последняя из ветви правителей соседней галактики, уничтоженной два года назад.
- Я мутант, - вклинилась я.
- Нет. Ты - принцесса, и знак у тебя на лбу, проявляющийся лишь в момент смертельной опасности, тому подтверждение.
Меня создали в лаборатории, - попыталась я достучаться до столь внезапно сошедшего с ума императора.
- Тебя не создали, а доставили туда в возрасте одного года. Еще до своего рождения мы с тобой были обручены. Если не веришь - попробуй надеть на палец это кольцо.
- Я…
Но он уже снял с безымянного пальца тяжелое серебристое кольцо и протянул его мне. Я не спешила брать столь ценный подарок, глядя на него, как на ядовитую гадюку.
- Если оно подойдет тебе, значит, я прав.
Я фыркнула. Ну и сказал! Да его палец больше мо его раза в три… Да пожалуйста! Не жалко.
Взяв кольцо и резко надев его на средний палец, я с вызовом ему его показала. Ворона затаила дыхание, а император остался невозмутим и холоден.
И тут… кольцо потеплело и сильно сжалось, плотно обхватив палец. Теперь оно сидело на нем как влитое. Я, ошарашенно глядя на кольцо, попыталась его снять. Бесполезно, теперь если только распилить.
- Вот видишь, я был прав. - Лад откинулся на спинку кресла и спокойно наблюдал за моими безуспешными попытками стянуть столь оригинальный подарок.
Получалось слабо.
И тут дверь распахнулась и в комнату вошли близнецы. Дэй протянул Ладу какой-то разноцветный листочек, а Блэк молча встал за моим креслом. Я продолжала сражаться с кольцом.
- Наша свадьба состоится через два месяца.
- Обойдешься! - Но меня не слушали.
- На это время я должен тебя покинуть, так как у меня есть ряд неотложных дел. Блэк и Дэй отныне становятся твоими телохранителями. Их задача - чтобы ты дожила до свадьбы.
Нет, ну сколько можно! Столько новостей за один день я не перенесу! Я с ужасом уставилась на Дэя, он ответил мне крайне хмурым взглядом, зато Блэк чему-то радостно улыбался.
- На этом все, держи.
Мне в руки сунули тот самый разноцветный листик.
- Покажешь это любому представителю власти, и тебя пропустят куда угодно. Так что жду через два месяца во дворце. Вопросы есть?
Р-р-р…
- Тогда пока, дорогая.
- Я тебе не дорогая!
Но он уже направлялся к двери.
- Если ты думаешь, что я выйду замуж за такого наглого, самовлюбленного идиота, как ты, - Лад остановился у порога, держась за ручку двери, - то ты глубоко и в корне ошибаешься, я скорее застрелюсь!
Он резко обернулся. Как-то неожиданно оказался рядом со мной и рывком выдернул мою тушку из кресла. Миг - и мои губы обжег поцелуй, от которого все тело бросило в сильную дрожь. Под моей ладонью, зажатой между двух тел, ровно билось его сердце… ровно? Нет. Чем дольше длился поцелуй, тем быстрее и сильнее оно билось - и вот уже мощно колотится о грудную клетку. Я замерла, чувствуя, что и мое бьется не менее сильно. А он все теснее прижимал меня к себе, чуть ли не прожигая насквозь серебром своих яростных глаз.
Миг. И все закончилось, меня отпустили, а он снова пошел к двери. Уже закрывая ее за собой, он произнес, не оборачиваясь ко мне:
- Эта помолвка не была случайностью. Наши генокарты совпали так, что нам суждено было влюбиться друг в друга. Это судьба.
И он закрыл за собой дверь, а я рухнула в кресло, чувствуя, как трясутся колени и бешено рвется из груди сердце.
- Может, ты и прав, - тихо произнесла я себе под нос, - только вот мой генокод был изменен в возрасте двух лет в одной из земных лабораторий. Так что в отличие от тебя у меня есть выбор.
За окном дул пронизывающий ветер, швыряя в стекло пригоршни капель, на камине тикали старинные деревянные часы, перебивая треск пламени, а рядом со мной стояли два императорских телохранителя, отныне готовые отдать за меня жизнь.
- Меня кто-нибудь вымоет или как? - в напряженной тишине спросила ворона.
Ворону вымыли. Мыла лично я, зато уж кардинально. Птичка явно была в шоке, так как сразу семью шампунями ее перышки чистили редко. Можно сказать - вообще никогда.
- Иль, я понимаю, ты переживаешь. Все-таки за один день и с императором познакомилась, и принцессой стала, и мужа нашла… Ай, больно! Так о чем это я? Но это не повод для паники… Ой, это же был мой хвост!
- А я и не паникую, - рассматривая три пера, зажатые в кулаке, сообщила я.
Ворона с ужасом ощупывала остатки перьев, старательно отодвигаясь от меня, но в наполненной до половины и очень скользкой раковине это получалось слабо.
- Иль!
- Чего?
На этот раз я взяла вишневый шампунь и вылила на Кару сразу полбутылки.
- Ай, я же уже чистая! Осталось только облысеть!
Я решительно сдула челку со лба и снова взялась за мочалку. Кара взвыла, но я упорно продолжала экзекуцию, решив отчистить несчастную раз и навсегда.
- Мама!
Через полчаса, вся чистая и похожая на шарик, она сидела на краю ванны, в которой отмокала теперь уже я. Вода здесь доставлялась снизу, и таскали ее близнецы, так что ребятам выпало довольно много работы - наполнять спецбаки в соседней с ванной комнате, чтобы у меня был постоянный доступ к горячей и холодной воде. Ничего, пущай побегают. Им это полезно.
Кара хлопала лапкой по поверхности воды, все еще дуясь на недавнюю чересчур энергичную помывку.
- Слушай, а ты, когда станешь женой императора, меня тоже возьмешь во дворец? - Птичка вскочила и начала ходить по краю ванны, воодушевляясь какой-то новой идеей.
- Угу, как только, так сразу, - пробурчала я, намыливая голову.
Так ведь там я буду самым главным другом императрицы… Ну точнее, пока просто принцессы. А это значит, что буду есть что хочу, купаться в роскоши и все такое? А? Иль!
На меня смотрели две черные пуговки глаз с такой надеждой и предвкушением праздника, что сказать «нет» было решительно невозможно. К счастью, мне в глаза как раз попал шампунь.
- Нет.
Личная трагедия вороны и ее красивый обморок. Я продолжала мыть глаза.
- За что? За что вы родили меня, мама?!
Я только хмыкнула, пытаясь прочесть надпись на этикетке шампуня. Что ж он так жжется-то?
- Нет, ну ты мне скажи, чего ты так сопротивляешься? Другие всю жизнь мечтают. А тебе прямо так на блюдечке с каемочкой империю предлагают и стабильную пенсию к старости.
- Слушай, тут написано, что это шампунь от блох.
- Чего? А ну дай сюда.
Мы с вороной углубились в изучение этикетки.
- Так, и впрямь от блох, а также от других паразитов. А что, есть подозрение?
Я вспыхнула и отняла у вороны бутылочку.
- Нет у меня блох! Просто попался под руку.
- На, держи этот.
Мне в руки сунули что-то пузатое и золотистое. Я снова начала изучать этикетку, выходило, что этот - для шелковистости и с эффектом завивки. Попробуем.
А Кара между тем продолжала:
- Ну ты подумай, как ты сейчас живешь? От получки до получки, причем чаще по шее, честно говоря, а там…
- Так. - Я подняла птичку на руки и уставилась ей прямо в глаза. Кара притихла, не понимая, что меня так задело. - Давай уточним раз и навсегда. Я - мутант. Не принцесса, не императрица и не кто-нибудь еще, а мутант! Им была, сколько себя помню, им и останусь. Но в отместку хочу и буду жить так, как хочется мне, буду делать то, что хочу сама, и ни один император мне не указ. Если ему нужна жена, пусть сам и ищет, а рассчитывать на то, что я, вся такая счастливая и сопливая, брошусь на его щуплую грудь, лобызая и сморкаясь в кофточку, лишь за то, что мне теперь будет где жить и что есть… Ну уж нет! Проживу и сама, без подачек.
- Слушай, - тихо сказала ворона.
- Ну чего тебе еще?
- А почему это у него грудь щуплая? Нет, ну я не знаю - не прижималась, но, по-моему, грудь у него вполне даже ничего. Накачанная.
Я почувствовала, как заливаюсь краской с головы до пят.
- Кара!
Плеск и счастливый смех вороны были мне ответом.
Чистая, свежая и умытая, я стояла в спальне и с интересом рассматривала свое отражение в зеркале. Как и ожидалось, переход на последнюю стадию изменил мою внешность, вопрос - как?
- А мне нравится. - Со стороны постели доносился хруст и бульканье: ворона дорвалась до чипсов с соком.
Я только вздохнула. Если раньше я была этаким длинным скелетиком с немного неправильными, хоть и вполне приемлемыми чертами лица (разрез глаз больше, чем у людей, нос слегка заострен и так далее), то теперь на меня смотрела высокая изящная девушка с удивительно красивыми линиями тела и личиком, по красоте не уступавшим какой-нибудь водяной нимфе. Было во мне что-то неземное, нечеловеческое, но если еще вчера это бросалось в глаза и рассматривалось чуть ли не как уродство, то теперь все будто окончательно встало на свои места и в меня уже вполне можно было влюбиться. Странно.
- Я слышала, - закопавшись по пояс в пакет с чипсами, сообщила Кара, - что у лиц правящих династий всегда очень красивая внешность. Вроде бы это было выведено генетически. Как знак отличия от обычных людей. Так же, как и многие другие свойства, ну там - удивительная память, способность быстро просчитывать вероятность событий и прочие вещи, необходимые правителю.
Я сощурилась и резко отвернулась от зеркала. Надо одеться. Новая внешность мне сильно не нравилась.
- Теперь в жизни станет только больше проблем, с таким-то личиком. Блин, даже в таверну не зайдешь, сразу огребешь столько проблем, что мама не горюй. Может, мне себя разукрасить парочкой-другой шрамов?
Ворона икнула и вылезла из пакета, глядя на меня как на сумасшедшую. Я смутилась.
- Даже не вздумай!
- Ладно. Не переживай.
Кара только отмахнулась и протянула мне один чипс. Я взяла.
В дверь резко постучали.
- Войдите, - мрачно каркнула ворона.
И они вошли.
Мы с Карой угрюмо уставились на двоих братьев, одновременно вошедших внутрь и теперь с интересом разглядывавших нас.
- Прошу простить нас за недавнюю грубость, госпожа, - внезапно опустился на одно колено Дэй, склонив перед ошарашенной мной свою белобрысую голову. Блэк молча последовал его примеру.
- Я в шоке, - сообщила Кара.
- Я… это… того… всех прощаю, - промямлила я, стараясь отодвинуться подальше, но мне не дали. И один, и второй внезапно схватили меня за руки и страстно поцеловали.

Предыдущая страница 11 Следующая страница


Мутантка 12

Я застыла, не понимая, что делать и куда провалиться. Ворона давилась чипсом, выпучив глаза и ища крылом пакет с соком.
- Вы очень добры, госпожа, - с насмешливой улыбкой произнес Дэй и, резко встав, сделал шаг назад.
Блэк продолжал лобызать мою руку, даже и не думая ее отпускать, несмотря на все мои усилия выдрать трясущуюся конечность.
- Блэк! - Дэй пнул брата под зад и оттащил того буквально за шкирку. Ворона пила сок огромными глотками, с ужасом за ними наблюдая. Я все пыталась что-то сказать, но никак не могла ничего сообразить. Перед моими глазами все еще стояла картина: пылая яростью, братья пытаются меня убить.
- Теперь мы - ваши телохранители.
- Но мне не нужны телохранители… я сама…
- Нет-нет-нет, - покачал головой Блэк, высвободившийся наконец из рук брата и рассматривающий меня с подозрительно счастливым видом, - охрана вашего тела - это теперь для нас все! Будем дежурить по очереди: Дэй - днем, а я - ночью! Конечно, придется спать на одной кровати, а иначе я просто не услежу.
Я почувствовала, что зверею, а этот черный гад смотрел на меня с таким умилительным видом, что руки стали сами искать что-нибудь потяжелее.
Но вместо меня по уху Блэка съездил Дэй, после чего тот улетел к камину и с силой врезался в стену. Нас с вороной зациклило в шоковом состоянии, я опять не знала, что сказать.
- Это чего? Охрана, что ли, такая? - пискнула Кара, нервно жуя пакет.
- Извините его, - смущенно улыбнулся Дэй. - Он еще маленький, ему недавно исполнилось триста пятьдесят. Так что…
Ворона взвыла и подавилась пакетом. Я, хватая ртом воздух, плюхнулась на постель рядом с Карой, а в голове крутилась одна мысль: «Столько не живут!»
- Эй, вы чего? - Блэк встал, встряхнулся и подошел к брату, удивленно глядящему на нас- И ничего я не маленький! Я уже взрослый!
Я невпопад кивнула.
- А мне - семнадцать, - зачем-то брякнула я. Парни удивленно на меня уставились.
- Мы знаем, - просветил меня Дэй.
- А мне - три годика, - пискнула Кара.
- А мне по фигу, - ухмыльнулся Блэк.
- Жаль, - протянула я.
Так. Все, срочно приходим в себя. Наверное, при императорском дворе это нормально - повергать всех в шок. Ну и ладно.
- Гм, короче, ребята, - начала я, вставая.
- Можно я тебя поцелую? - жарко шепнули мне на ухо, сжимая в объятиях. Шестая скорость. - Молчание - знак согл…
Удар, поворот и еще один - вдогонку.
Блэк снова врезался в многострадальную стену и сполз по ней на пол. Дэй смущенно чесал затылок, виновато мне улыбаясь. А я все еще сжимала кулаки, готовая прибить кого угодно! Кара молча перелетела мне на плечо.
- Пошли?
Я кивнула птичке и, задрав нос, гордо пошла к выходу, по пути закидывая за плечо найденный утром рюкзак с оружием и деньгами. Дэй и уже очнувшийся Блэк молча пошли следом, шествуя чуть позади по левую и правую сторону от меня. А ведь надо будет еще придумать, как от них избавиться. Мысль о том, чтобы побить их на восьмой скорости, я откинула как невозможную сразу. С одним, может, еще и справилась бы, но не с двумя. Пусть их потолок и седьмая. Блин.
На улице все еще лил дождь. Причем проливной. Я накинула на голову капюшон и спрятала Кару в вырез куртки, чтобы она не промокла. Птичка не возражала, удобно устроившись у моего живота и грея своим мягким оперением. Этим двоим дождь был явно нипочем, да и капюшонов у них не было. Ну и ладно. Вперед, к телепортационной кабинке!
По пути нам почти никто не встретился, да в такую погоду и я бы лучше сидела дома, а не носилась по улицам, разыскивая сопли и простуду. Хотя… заболеть для меня - проблема, но один раз мне помогли, так что ощущение слабости и бессилия я помнила хорошо.
Уже у самых ступеней, ведущих наверх сквозь слой облаков, из которых низвергалась влага, нас остановили трое. А точнее, просто напали сразу с трех сторон, не удосужившись представиться. Я напряглась. Но прежде чем смогла что-либо сделать, близнецы, мгновенно перейдя на седьмую скорость, вырубили всех троих особо жестокими методами. Три удара - и три тела врезаются в стены домов, оставляя на камнях глубокие вмятины. Я застыла, удивленно глядя на своих телохранителей, которые в момент защиты стали невероятно серьезными. Даже мечи вытащили на всякий случай, и сейчас…
- Нет!
Они остановились, Блэк вопросительно оглянулся, уже занеся клинок над шеей одного из бандитов.
- Нельзя!
Они переглянулись и… спрятали мечи. Я удивленно застыла, все еще не веря, что меня послушались.
- Пока тебе не угрожает смертельная опасность, мы обязаны выполнять твои приказы. Но при реальной угрозе жизни мы спасем тебя даже против твоей воли, - объяснил Дэй. А Блэк весело мне подмигнул.
Я только скрипнула зубами, понимая, что эти двое - одна большая проблема и мне еще предстоит придумать, как от нее избавиться.
Телепорт находился там же, где и раньше. Я сжала в кулаке монеты и первая вошла в его теплое нутро. Надеюсь, ребята еще не улетели с планеты, а то у меня будут реальные проблемы. Я обернулась к близнецам и демонстративно закрыла перед ними дверь. Странно, но эти двое даже не думали узнавать, куда я, собственно, собралась, что означало только одно: они и так это прекрасно знали.
Ну и пусть. Первое - положить монету в прорезь. Второе - нажать нужный рычаг. Поехали.

ГЛАВА 16

Орбитальная станция жила все той же жизнью, как и до моего отбытия. Все суетились, куда-то спешили, при этом старательно обходя представителей закона в комбинезонах специального черного цвета. Молния на куртке расстегнулась, и из нее вывалилась встрепанная ворона, тут же перебравшаяся ко мне на плечо.
- Неужели мы добрались? - радостно каркнула она.
Я только кивнула и решительно пошла вперед. Все, что меня сейчас интересовало, так это на месте ли еще корабль.
- Эй, и куда же спешит столько прекрасная девушка? - Меня окружили так быстро, что я не успела ничего заметить. Подняв глаза, я встретилась взглядом с типичным кирийцем. Зеленая чешуя и снежинки зрачков в алых рубинах глаз не позволяли ошибиться. А всем известно, что главный бизнес этих ящериц - работорговля. Блин, снова влипла. Зато теперь понятно, почему меня так внезапно окружили. Его охрана - сплошь мутанты. Плохо, очень плохо. Я огляделась, ловя холод таких знакомых зеленых глаз. Пятеро. Они меня не недооценивают.
- Не бойся, пойдем со мной, красавица. И я покажу тебе ворота в рай!
- Да ну, - насмешливо протянули откуда-то сзади.
А в следующее мгновение мутанты разлетелись, будто осенние листья от внезапно поднявшегося вихря, кириец как-то незаметно остался в одиночестве и теперь в шоке осматривался по сторонам. Мутанты вообще редко переходят рубеж пятой скорости, так что у ребят не было никаких шансов… против моей охраны.
Блэк встал рядом со мной и теперь с интересом разглядывал резко посиневшего кирийца. Дэй стоял прямо перед ним, прижимая к его горлу острый клинок.
- Эй-эй, подождите, это ошибка. Я… - просипел незадачливый ящер.
- Молчать, - прошипел Дэй. И даже я почему-то вздрогнула.
А вокруг уже начали собираться зеваки, и к месту происшествия спешила охрана космопорта.
- Дэй, оставь его. Иначе начнутся проблемы.
- Проблем не будет, ваше высочество. У вас же есть грамота.
Я сжала кулаки. А народ в шоке уставился на «высочество».
- Я сказала - отпусти!
- Да, это приказ! - каркнула Кара.
- Слушаюсь, - Дэй опустил нож и отошел на шаг от кирийца, - принцесса.
- И прекрати называть меня принцесса! - рассердилась я.
- Это приказ? - обернулся он, холодно глядя на меня. Я явно его чем-то обидела. Хотя… ну естественно - постоянно влипаю, да еще и мешаю выполнять их работу. По кодексу наемников надо убивать каждого, кто представляет угрозу твоему клиенту, а иначе количество врагов начинает расти, что только ухудшает положение. Я же вела себя, по их понятиям, как мягкосердечная дура.
Я усмехнулась и заглянула ему в глаза.
- Я тебя не просила меня охранять. И мне глубоко наплевать на твои чувства. Или выполняешь мои приказы, или уматываешь на хрен. А если что не нравится, я и сама в состоянии набить тебе морду!
Дэй поморщился, а Блэк как-то внезапно обхватил меня за талию, резко прижал к себе и зашептал на ухо:
- Ну и? Что ты теперь можешь сделать?
Я зарычала и попыталась ударить его. Бесполезно. Он только сильнее сдавил меня, не давая развернуться и сделать хоть что-нибудь. Я оказалась полностью беспомощной! Не верю.
И тут его в нос клюнула Кара. Блэк взвыл и на мгновение ослабил хватку. Мне хватило… чтобы вырваться и развернуться, одновременно переходя на шестую скорость. Тело протестующее взвыло, еще не успев полностью восстановиться после недавнего. А мы застыли друг напротив друга, прожигая друг друга взглядами.
- Что здесь происходит? - Высокий человек в форме военного флота продирался к нам сквозь толпу. Блэк криво усмехнулся и расслабился, выходя из боевого режима в нормальное время. Я зло скрипнула зубами, но последовала его примеру. Устраивать драку на глазах у военных - это уже не шутки, нас просто расстреляют безо всяких разбирательств.
- Прошу прощения, капитан. - Дэй вышел вперед, протягивая человеку мою грамоту, или как она там называется. - Этот кириец позволил себе нелицеприятно высказаться в адрес принцессы. Так что мы в своем праве.
Глаза капитана, изучающего мою грамоту, полезли на лоб. Надо будет тоже потом почитать этот листик. Интересно же.
Внезапно капитан повернулся к нам и отвесил мне глубокий поклон. Мы с Карой от удивления оцепенели.
- Прошу прощения, ваше высочество, мы немедленно уладим этот инцидент, если вы позволите.
Кирийца уже окружила охрана порта и надевала ошарашенному работорговцу на руки магнитные на ручники. У меня просто не было слов, так что все, что я могла, - это слабо кивнуть и медленно побрести прочь. Естественно, близнецы тут же пристроились рядом - за моим левым и правым плечом. А обернувшись минуту спустя, я с ужасом обнаружила еще и эскорт из десяти охранников космопорта. Блин!
- А неплохо быть принцессой, - задумчиво протянула ворона. - Вместо того чтобы продать в рабство или посадить за причиненные беспорядки, еще и извинятся плюс аккуратно проводят до корабля и лично погрузят на борт. Чтоб, не дай бог, чего не случилось.
Я только тяжело вздохнула, понимая, что это уже входит у меня в привычку.
Корабля на месте не оказалось. Все. Больше слов нет. Одни эмоции!
- Они что же, улетели, что ли? - пропищала Кара, осмысливая размеры катастрофы.
Я насупилась, чувствуя, что сейчас обижусь на всех и сразу. Меня опять бросили. Блин.
- Так, Иль, ты, главное, успокойся, ну подумаешь, бросили, ну бывает. А мы их найдем! Правда, здорово? Они будут так рады!
Я насупилась еще сильнее. Блэк и Дэй молча стояли рядом, рассматривая пустой стыковочный отсек.
- А ты уверена, что это тот отсек? - спросил Блэк.
- Не видишь - написано шестой! - Я угрюмо ткнула пальцем в огромную цифру шесть на полу.
- Но ведь здесь как минимум четыре шестые стыковки: западная, восточная, южная и северная. Это северная.
Я застыла, чувствуя себя полной дурой.
- Слушай, Иль, мне кажется, он нарывается. Я кивнула и, гордо задрав нос, пошла к выходу.
- Все за нами! - каркнула ворона, перебираясь ко мне на голову. Больно же! - Ищем во всех четырех…
- Иля!
Я вздрогнула, застыв с поднятой ногой, а ворона подавилась своей фразой. Навстречу мне бежал Найт собственной персоной. Но не успела я и пискнуть, как между ним и мной застыли готовые к схватке телохранители. Найт резко затормозил, удивленно на них уставившись.
- Иль, а это кто?
Ворона радостно полетела к нему.
- Ты представляешь, Иля выходит замуж, а эти двое будут блюсти ее честь!
- Чего будут блюсти? - не въехал Найт.
- Буквально усе! - радостно каркнула ворона, плюхнувшись к нему на руки и прыгая от распирающих ее новостей. - Мы тут встретились с императором, Иля надавала ему по морде! Он влюбился в Илю! Они скоро поженятся!! Она - наследная принцесса, эти двое - теперь ее телохранители. А еще ей колечко дали, вот!
- Да? - ошарашено выдал Найт, щупая вороне лоб.
А следом уже шли мрачный, как всегда, кэп и радостно махающий мне рукой Люц. Я тоже ему помахала, подпрыгивая за спинами охраны.
- Ты где была? - поинтересовался кэп, обходя Блэка и угрожающе надо мной нависая.
- А… э… ну, короче, я потерялась немножко.
Тяжелый вздох капитана. Блэк и Дэй расслабились, сообразив, что мне ничего не угрожает. Кстати, от охраны космопорта мы отделались минут десять назад. Ребята были так убедительны, что им просто не могли отказать в просьбе оставить нас в покое.
Оказалось, что ребята уже давно и без лишних проблем выполнили задание, после чего отправились на мои поиски. Но так как где меня искать, они толком не знали, то в итоге, плюнув на бесплодные попытки найти меня на планете, решили ждать на корабле, изредка бегая по космопорту, все были уверены, что я обязательно перепутаю стыковочный отсек. (Ну еще бы. Меня ведь не предупреждали, что их будет четыре и они будут постоянно меняться, крутясь вокруг станции.) Уже на корабле, выслушав бурю претензий со стороны Бури («На фига вы ее опять притащили?»), я познакомила ребят со своей охраной и честно все выложила. Народ был в шоке, а на Блэка и Дэя смотрели как на особо редких тараканов с помойки, что тем сильно не нравилось.
- Так. - Кэп встал и нервно заходил по пищеблоку. Мы с вороной уплетали бутерброды, Блэк и Дэй пытались разобраться в системе его управления, каждый раз получая что-то новое. - У нас на борту больше нет кают, так что разместить эту парочку я не смогу.
- Мы спим в ее комнате, - заявил Блэк, тыкая пальцем в мою сторону.
- ЧТО?! - взвыли как-то все сразу. Так что мой сиротливый вопль потерялся на общем фоне.
- Я не позволю разврата на моем корабле! - прорычал капитан.
Блэк застыл, допетривая, на что тот намекает.
- Да как ты смеешь!
- Сидеть! - рявкнула я, с ужасом глядя на появившиеся словно из воздуха клинки в руках Блэка. Дэй невозмутимо жевал бутерброд с яйцами.
Блэк зло сощурил глаза, но сел. Кэп же лез в драку, явно не понимая, чем ему это грозит. Пришлось буквально на нем повиснуть, призывая к порядку.
- Так. Ладно! - Меня стряхнули, и я плюхнулась обратно на стул. Кара молча протянула мне бутерброд с ветчиной. Я так же молча взяла. - Сейчас мы отправляемся на базу, а там разберемся, что к чему. Найт.
- Чего?
- Ты перейдешь в каюту Люца, а эти двое займут твою.
На Найта было страшно смотреть.
- А почему я? - все же спросил он.
- Я - капитан, мне нельзя ни с кем ютиться. По рангу не положено. - Общая ненависть в глазах команды. - Она, - все тут же пристально посмотрели на меня, я смутилась, - принцесса! - Это звучало как приговор, взгляды стали решительными и пронизывающими, парни смотрел на меня, как на новый вид клопов. - Ей нельзя спать с мужчинами.
Народ сник. Я ошарашенно уставилась на кэпа.
- Правильно, - поддакнула ворона, - так что, парни, будете спать друг с другом!
Дальше ворону убивали - долго и мучительно. Я вообще благоразумно смылась из этого бедлама, стремясь скорее попасть в свою каюту и наконец-то никого не видеть. В голове - бардак, мысли прочно перепутались с образами, а в ушах все еще стоят последние слова императора: «Это судьба».
Угу, ну это мы еще посмотрим.
Я лежала на кровати, лениво листая какой-то пухлый томик с картинками. Дверь медленно, с шипением отъехала в сторону, и на пороге застыла местами лысая, сильно забинтованная, с костылем в правом крыле ворона.
- Что я такого сказала? - тихо спросила она меня, глядя кроткими глазами ангела.
- Костыль где взяла? - хмыкнула я.
- Найт подарил, - отмахнулась она, временно выходя из образа мученицы. - Ой, о чем это я? Ах да. Умираю! - душераздирающе каркнула Кара и рухнула на пол каюты. Я продолжала листать томик. Читать было лень. - И?… - глухо поинтересовались с пола.
- Что «и»?
- У тебя друг на глазах умирает, а ты просто лежишь?
- Я читаю.
Ворона посопела, но все-таки встала и, слегка пошатываясь, подошла ко мне. Я погладила ее по остаткам перьев и сунула в клюв кекс. Кекс Каре понравился, и какое-то время она молча сидела на полу рядом с книгой, которую я листала, свесившись с кровати.
- Мы уже отчалили из космопорта? - спросила я.
- Угу.
Значит, скоро я снова буду в замке. Странно, но об этом живом каменном валуне я уже думаю, как о настоящем доме. Даже хочется туда вернуться.
- О чем задумалась? - поинтересовалась Кара, пытаясь забраться на кровать. Костыль пришлось бросить, хоть он ей и очень нравился. Я помогла ей, подсадив рукой.
- Да так, ни о чем.
- Угу, это для тебя типично. Я только фыркнула.
- Ну ладно. Ты как хочешь, а я пошла в ванную.
- Иди, - кивнула я.
Глаза слипались, по груди туда-сюда бегала ворона, ища полотенце под подушкой, было уютно и хорошо. Странное, но приятное ощущение.
- Иль. А мыло где? - шепнули мне на ухо.

ГЛАВА 17

Шеф принял нас как родных: надавал по шее, наорал за слишком долгое отсутствие и безмерно удивился пополнению команды.
- А это кто? - угрюмо ткнул он пальцем в близнецов.
Ему попытались объяснить. Сообщение о том, что я - принцесса, не произвело ровным счетом никакого впечатления.
- Галактики нет, а у меня на службе мутант. Так что нечего мне тут глупости рассказывать. А вот контракт имеет, между прочим, юридическую силу. Так что не фиг отлынивать от работы!
- Есть, сэр, - вытянулась в струнку я. Шеф радостно оскалился:
- Так. Теперь вы двое!
Парни недовольно на него посмотрели. - Хотите жить здесь? Вот контракты на тот же срок, что и у нее, а нет - выметайтесь.
- Эй! - возмутился Блэк. - Ты на кого голос повысил?! Да я тебя…
Закончить он не успел, так как его ноги мгновенно оплели каменные щупальца. А еще двое вытянулись из потолка и угрожающе зависли напротив. Блэк в шоке. Ребята довольно усмехаются.
- Кстати, забыл представить - это мой замок. Между прочим, живое существо, так что не советую здесь шалить, будь вы хоть трижды императорскими телохранителями.
Дэй первым вник в ситуацию и молча протянул руку за контрактом. Блэк еще немного посопротивлялся, обещая «усех и сразу», но потом сдался и последовал примеру брата.
- Вот и ладненько, - довольно потер руки шеф. - А теперь всем есть! Я нанял новую прислугу.
Общий энтузиазм и зашкаливающая любовь к на чальству. За столом мы с Карой, естественно, были первые. Класс! Нормальная еда!
- Итак… - Шеф важно сидел во главе стола и с умилением смотрел, как мы уплетаем поданные на стол кушанья. Прислуга попалась не такая нервная, как предыдущая, но от изредка появлявшихся каменных щупалец все еще шарахалась. - С этим заданием вы справились, так что поздравляю.
Мы одобрительно замычали, старательно набивая рты. Близнецы не отставали от остальных, уплетая чуть ли не больше всех, что почему-то перекашивало улыбку шефа.
- Но у нас уже есть следующее! Вы рады?
Наши хмурые, перемазанные салатом лица, так сказать, излучали счастье. Кто-то застонал. Кажется, это была Кара.
- Замечательно! Полетите на Мебиус. И найдете там на одном из пиков горного хребта Карэа древний безымянный храм. Вам вручат жезл главного жреца в обмен на письмо, которое я вам дам. И не вздумайте потерять это письмо!

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

Общее чавканье было ему ответом.
- Вылет завтра, в четыре утра. На этом все.
На этот раз застонала я. Нам вообще отдых положен или как?
- Все, я так больше не могу!
Я ходила по своей комнате, пиная ногами разбросанные по полу подушки и жалуясь замку на свою тяжелую жизнь. Замок внимал, изобразив на стене что-то в виде каменного лица и изредка убирая с моего пути каменными щупальцами стулья и тумбочки. Кара храпела на кровати, не реагируя на внешние раздражители типа меня.
- Ну как же так можно издеваться над собственной командой? Встать в четыре утра! Да я раньше часу ночи вообще никогда не ложусь. Может, мне и спать по контракту не положено? Эксплуататор!
Замок одобрительно поддакивал, успев и сам намучиться с собственным хозяином. Шеф, кстати, довольно быстро оправился от шока и уже вовсю начал командовать своим домом.
- То ему балкон новый сделай, то лестницу передвинь, то носки постирай.
Я запнулась об очередную подушку.
- Чего?
Замок смущенно замолчал.
- Ты стирать умеешь? А как?
Передо мной выросли пять удивительно тонких, тоньше моего пальца, щупалец.
- Я много чего могу, - с гордостью признался камень.
Я в шоке.
- А на днях он и вовсе мне заявил, что я должен построить вокруг себя укрепительную стену, да еще и с навесным мостом, плюс ров вокруг стены вырыть! Даже какую-то книжку с картинками припер. Про замки, значит. Я ему говорю, что мне тогда плохо будет видно лес. А он упирается, и все тут. Ну что ты будешь с ним делать? Да и вообще, зачем мне стена? Ну на что она мне? Да еще и ров этот.
- М-да… ров - это уже серьезно.
Каменное лицо медленно кивнуло, отчего с потолка посыпались камни.
- Так, главное - спокойствие!
Один из таких камушков упал на храпящую ворону. Послышался стон.
- Если только захотеть, можно все-все-все суметь.
- Правда? - недоверчиво протянул замок, осторожно убирая щупальцем камень с вороны, которая распласталась на кровати, не подавая признаков жизни. Ее потыкали щупальцем, щупальце укусили. Мы с замком облегченно вздохнули. На ворону упал еще один камень.
- Ой, я нечаянно, - окончательно смутился замок и вытащил птичку из-под камня за ногу. Пернатое покачивалось в воздухе, выпучив глаза и явно пребывая в шоке от подлости бытия.
- Так, ладно, пошли исправлять мир!
- Куда? - спросил замок, осторожно кладя ворону обратно на подушку.
- К шефу!
- А, тогда пошли.
Шеф не спал. По крайней мере, в спальне мы его не нашли.
- Где он? - поинтересовалась я у ближайшего щупальца. Оно замерло, а потом уверенно куда-то побежало по коридору. Я пошла следом, стараясь не упустить его из виду и пытаясь придумать, что я скажу шефу.
Налево, направо, вниз, вверх. Ступени так и мелькали перед глазами. А вскоре я поняла, что спускаюсь в подземелье замка.
- Слушай, а ты уверен, что нам туда? - спросила я у щупальца.
- Угу, - заверил меня голос в голове, и щупальце метнулось в левый коридор.
Я рванула следом и на всех парах врезалась в чью-то грудь. Меня мгновенно заключили в объятия и страстно прижали к себе. В голове закопошились смутные подозрения.
- Не ушиблась, котенок? - шепнули мне на ухо, уткнувшись носом в волосы.
- Пусти!
Тихий смех - и вот я уже снова стою на ногах самостоятельно.
- Не стоит бродить по ночам одной, тем более в таком месте, принцесса, - послышался за спиной голос Дэя. Я угрюмо смотрела в лукавые глаза Блэка.
- Ну и что вы тут делаете? - угрюмо спросила я, заранее зная ответ и краем глаза наблюдая, как мне издали машет щупальце, призывая следовать дальше.
- Атебе не кажется, что вопрос дурацкий? - вмешался в разговор Блэк, заправляя мне за ухо прядь волос.
Я отстранилась, обогнула его по дуге и побежала дальше. Ладно, все равно от них сейчас уже не избавиться, так что не будем терять время.
Кстати о времени. Я так чувствую, что поспать сегодня удастся вряд ли. Блин!
Коридоры, коридоры и снова коридоры. Я уже давно и безнадежно заплутала в этих катакомбах и даже начала подозревать замок в редкой форме издевательства, когда внезапно мелькающее впереди каменное щупальце остановилось и недвусмысленно ткнуло в одну из железных дверей сбоку от прохода.
- Он здесь, - еще разок уточнили у меня в голове.
- Я поняла.
- Ну мало ли…
- Так. А что он там делает?
- Щас.
Я застыла, ожидая ответа, Блэк и Дэй встали по обе стороны от прохода, контролируя коридор и с интересом меня разглядывая. Я насупилась и решила из чистой вредности ничего не объяснять.
- Он там дурью мается, - сообщили у меня в голове.
Брови поползли вверх, я поняла, что надо мной все же издеваются.
- Какой? - спросила я.
- Щас.
И снова тишина. Я подергала ручку двери - заперто.
- Обыкновенной, - сообщил замок.
- Ты издеваешься?
- Нет, - обиделся камень, - я его спросил, а он так ответил.
- Так ты что, спросил его, что он там делает?
- 'Угу, правда, здорово? Я сам наладил телепатическую связь с хозяином. Это было несложно.
- Так, все, я вхожу.
- Давай! - подбодрил меня замок.
И я с разгону вышибла дверь ногой.
Итак, картина! Я, сломанная дверь, разбитый унитаз и жмущийся к стенке шеф, прикрывающий самое дорогое газеткой. Сзади уже был слышен приглушенный ржач братьев. Гм…
- Привет, шеф. А что это вы тут делаете? Шеф багровел на глазах.
- Тебе показать?!
- Не, не, не надо, - смутилась я, - я так, мимо проходила.
Хохот близнецов медленно переходил в истерику.
- В два утра, в подземелье, ты проходила мимо и выбила дверь в туалет? А постучать нельзя было?!
Я окончательно смутилась и резво ретировалась обратно в коридор.
- Вот погоди, выберусь отсюда, я тебя!..
- Ну откуда же я знала, что у вас здесь туалет, и вообще, зачем так далеко…
Это мое секретное место! Чтобы никто и никогда меня не трогал! Мне плохо! - орал шеф уже вдогонку, я же бежала обратно наверх, временно признав свое поражение.
- Что ж ты мне не сказал? - закричала я замку.
- Так я ж не знал. У вас, у людей, все так сложно устроено. Но я ведь спросил.
Обратно мы вышли как-то очень быстро, и в ответ на мой вопрос замок промычал что-то невразумительное, типа: «Я и сам еще себя всего до конца не помню». Вопрос, как мог замок заплутать в самом себе, оставался загадкой.
Так, ладно, главное - хоть часок вздремнуть, а завтра постараться вообще не показываться шефу на глаза.
- Знаешь, котенок, если бы я знал твое оригинальное ночное хобби, то и сам бы заперся в туалете, - тихо шепнули мне на ушко.
Убью!
Но моя рука была перехвачена, меня со смехом перекинули через плечо и, пока я орала и брыкалась, торжественно отнесли в мою комнату. Изредка из дверей высовывались сонные лица членов экипажа, хмуро обозревали встрепанную меня на плече у Блэка, зевали и снова скрывались за дверьми. Кошмар! Никакой помощи от друзей… Друзей?
На этой мысли меня заклинило, и я даже притихла, что позволило Блэку беспрепятственно дотащить меня до кровати, стряхнуть с нее камни и торжественно уложить на одеяло мою персону. Рядом отползала куда-то вбок ворона, научившаяся уворачиваться от падающих предметов, даже не просыпаясь.
- Спокойной ночи, котенок, будь паинькой, - ласково промурлыкал этот… чмокнул меня в нос и, весело рассмеявшись в ответ на мою удивленную гримасу, покинул комнату, осторожно прикрыв за собой дверь.
Н-да-а, ну ни фига себе охранники у императорских персон.
Рядом послышался храп переставшей возиться вороны. Глаза закрылись сами собой, и я уснула, не успев додумать мысль до конца.

ГЛАВА 18

Яркое солнце безжалостно бьет по глазам даже сквозь плотно сомкнутые веки.
- А водой пробовала?
- Угу.
- А укусить за ногу?
- Пробовала. Она только хихикает.
- Гм, случай тяжелый. А вылет уже через полчаса.
- Может, тогда… так?
- Нет.
- А если так?
- Не стоит.
- Ну тогда не знаю.
Один из голосов принадлежит вороне, приплыла в сознание спотыкающаяся со сна мысль. А второй?
- Ладно, ты спускайся, а я все сделаю.
- Уверен?
- Да.
- Ладно, тогда я пока ей поесть приготовлю, ну то есть перетяну к ее краю стола все любимые блюда, а то ведь злобствовать начнет.
- Это правильно, - глубокомысленно и решительно.
Так чей же это все-таки голос?
Шелест крыльев улетающей птички и резкий холод, ударивший по телу. С меня сдернули одеяло. Блин.
Не открывая глаз, щупаю рукой вокруг, пытаясь одновременно ногой врезать в обидчика, но, не открывая глаз, сделать это сложно. Обидчик хмыкает, а в следующее мгновение меня рывком поднимают на руки и куда-то тащат. Я морщусь и утыкаюсь в чью-то грудь носом, из последних сил пытаясь не просыпаться, но тут руки разжимаются, и я с визгом куда-то падаю. Оказалось - в наполненную доверху ледяной водой ванну.
- А-а-а!!!
И радостная физиономия Блэка, стоящего рядом. Восьмая скорость, боевой режим. Убью.
Сидя за столом и кушая плюшки, я с гордостью рассматривала синяк под глазом у Блэка, иногда хихикая и тыкая в него пальцем. Народ в шоке за мной наблюдал, впрочем не рискуя вмешиваться. Ворона подкладывала мне булочки, гладя крылом по руке и пытаясь успокоить. Но тут вошел шеф и увидел, как я ржу, тыкая в него пальцем. Объяснить, что я имела в виду Блэка, я не успела.
Истерика, скандал и вопли вскоре довели всех до сильной пульсирующей головной боли. Ржать больше не тянуло, а палец крепко сжимал в руке капитан, сунув мою руку под стол.
- Сволочи! - патетически закончил шеф. Где-то треснуло стекло, ворона уверяла, что ее убило звуковой волной. - А теперь все встали и марш на задание!
Возражающих не было. Держась за виски, все поспешили покинуть столовую. Шеф проводил меня сверлящим взглядом, но, к счастью, задержаться не просил. И то ладно.
- Всем занять свои места.
Народ чинно уселся в кресла. Ради близнецов за ночь были вмонтированы еще два кресла. И ворона без устали ворчала, что ради нее никто в свое время и не почесался, грозясь написать жалобу, а пока просто сидя у меня на коленях.
- Начинаем обратный отсчет.
Угу, скорей бы уж. А то хочется пойти в каюту и досмотреть свои сны. На этот раз лететь нам надо было аж неделю. Вот уж отосплюсь так отосплюсь.
- Три, два, один, старт!
Все замерли, но ничего не произошло.
- Шутка, - сообщили динамики, и мы стартовали так резко, что меня с вороной чуть ли не расплющило по сиденью. Да, корабль-юморист - это сильно. Мы вообще выживем?
К счастью, перегрузка вскоре отпустила, и я даже смогла начать дышать. Ворона с ужасом подсчитывала оставшиеся ей на такой нервной работе годы жизни. А ребята слушали задания капитана: кто куда пойдет и чего там будет делать. Лично меня послали в каюту - спать. Я возражала: очень хотелось разобраться с кораблем. Но команда чего-то перепугалась, и в каюту меня запихнули аж в шесть рук. Дэй и Блэк даже и не подумали спасать вопящую ругательства подопечную, отправившись в оружейный отсек колдовать над пушками корабля. Ну и ладно! Все равно вы все еще пожалеете, что не дали прочистить мозги этой консервной банке. А только поздно будет!
И я снова легла спать.
Неделя проходила шикарно. Я спала. Снова спала. Опять спала, изредка прерываясь на еду и ванну с туалетом. Ворона за это время пересмотрела десятки фильмов, каждый раз сконструированных специально для нее, почти научилась читать по обучающей спецпрограмме и окончательно объелась бутербродов на сто лет вперед. Меня при этом будить было бесполезно, так как я отбивалась подушкой, под которую прятала голову в надежде на спасение от орущего телевизора.
- Ну Иля, ну Иля-а-а-а… - выла Кара, сидя на подушке, под которую я как раз засунула голову. - Ну мне ску-у-учно!
Зато мне весело.
- А-а-а!
Ладно, все, встала… а точнее, села. Сонно зевая и угрю Jo уставившись на брякнувшуюся мне на колени и придавленную подушкой Кару.
- Ты проснулась! - радостно воскликнула она и выползла на свет.
Я зевнула, не вполне в этом уверенная. Все-таки моему телу нужно было кардинально восстановиться после посещения нижнего мира Андромеды. Так что сон - меньшее из зол. Но, по крайней мере, теперь я уверена в себе на сто процентов.
- Сколько прошло дней?
- Завтра прилетаем, - сообщила ворона и притащила какую-то книжку, после чего залезла мне на колени и положила ее перед собой. - А я читать на межгалактическом почти умею. Показать?
Я зевнула и неуверенно кивнула. Кара радостно начала третировать мои уши, во всю глотку вопя буквы, которые узнавала, и пропуская те, которые не помнила. Выходило примерно следующее:
- А-Н-А Л-Я-Г-Л-О НА! И-Г-О И! - Я напряглась, толкаемая любопытством. - И!
- И?… - не выдержала я.
- И А-Б-Л-А-Б-3-А-Л-А И-Г-О Г-Р-У-Д-И!
- Чего «облабзала»? - не поняла я.
- Г-Р-У-Д-И!
Я отобрала у вороны книжку. Извращение какое-то.
- Блин! Тут не груди. А грудь и!
- Да? Ну ладно, чего ты так нервничаешь?
- Ничего. На. Читай дальше.
Ворона с энтузиазмом перевернула страницу, набирая в грудь побольше воздуха. Я изо всех сил старалась не застонать.
- О-Н С-Т-А-Н-А-ЛО! А О-Н-А Б-Ы-Л Р-А-Д! - Происходило что-то захватывающее, я решила вытерпеть эту пытку до конца.
- И! Т-А-Г-Д-А О-Н-А В-3-А-С-О-С Н-А-Ш-Л-А Е-Г-О. - Я поняла, что у меня отказывает воображение, но ворона не сдавалась.
- О-Н К-Р-И-Ч-А-Л, О-Н-А К-Р-И-Ч-А-Л-А, О-Н-И…
- Кричали? - вклинилась я.
Ворона хмуро на меня посмотрела, я поняла, что мешаю, и заткнулась.
- О-Н-И О-Р-А-Л-И!
- А-а-а, - протянула я, пытаясь понять, что ж там нарисовано на обложке.
- И К-А-Д-А О-Н-А П-Р-О-К-У-С-И-Л-А И-Г-О, - ворона передохнула, уж больно длинное слово попалось. Я поняла, что мы приближаемся к концовке, - О-Н-О В-3-В-И-З-Г-Н-У-Л-О И… А-Б-М-Я-К-Л-А!
На меня смотрели с гордостью, а я выдирала книгу из ее крыльев, интересно было до ужаса. Ага, а вот и обложка… Гм… хм… н-да-а-а…
На обложке два жука страстно прижимаются друг к другу, и подпись: «Разведение крикопониксов». Н-да-а-а…
- Ну как? Я уже хорошо читаю, правда?
- Правда, - кивнула я, все еще потрясенно рассматривая книжку. - В твоем исполнении получается даже интереснее.

Предыдущая страница 13 Следующая страница


Мутантка 14

Ворона счастливо засопела, жутко собой гордясь.
- Ладно, раз пошло такое дело - пошли в пищеблок, будем отмечать твои первые успехи в чтении.
- Ага!
А за дверью столпился весь экипаж, кроме кэпа.
Люц скромно сжимал в руках стакан, я поняла, что нас беспардонно подслушивали.
- А мы просто остановились посмотреть, чего это Люц делает со стаканом у твоей двери, - невинно улыбнулся мне Блэк. Я зарычала, ребят как сдуло. Когда я в гневе - лучше отойти на безопасное расстояние.
Ворона же, сидя у меня на плече, излучала такую гордость и счастье, что я поняла - теперь читать книги мне будут каждый вечер. Нет, ну за что? Что я такого натворила в этой жизни? А может, ее, пока не поздно, сплавить Люцу? Ему явно понравилось ее выразительное чтение. Правда, Кара так орала, что услышать все можно было и без стакана, честное слово.
Ура! Починили пищеблок! Причем сделал это не кто иной, как Дэй. После этого ребята прониклись к моим охранникам и срочно приняли их в команду. Найт что-то там лепетал насчет того, что он бы и сам починил, да все руки не доходили, но его никто не слушал. Все ели. Наконец-то! Нормальная человеческая еда, а не эти ужасные бутерброды, уже снящиеся даже во сне. Я назаказывала себе всего и сразу, стараясь отодвинуться подальше от вороны с ее червяками. Правда, одновременно я придвигалась к Блэку. Блин! Блэк заметил мои маневры, радостно схватил меня в охапку и… посадил к себе на колени!
- Не смущайся, котенок, - проворковал он, уворачиваясь от моих ударов, - я покормлю тебя с ложечки. Ну-ка, скажи: а-а-а…
- Ага, ща… - Тут же мне в рот сунули ложку с чем-то душистым и сочным. От удивления я это проглотила, и у моего носа тут же зависла вторая ложка.
Я внезапно поняла, что вокруг стало подозрительно тихо.
- Удивительно. - Это капитан. - Я был уверен, что эту бестию не приручит никто. А он ее еще и с ложечки кормит.
Вспышка фотоаппарата.
- Я это снял, - голос Найта.
Ну я тебе это припомню.
Но только я открыла рот, чтобы возмутиться, как в рот попала вторая ложка. Пришлось глотать. Народ умилялся, все, открыв рты, следили за процессом, забыв про еду. А я все никак не могла вырваться из рук этого охламона!
- А теперь за меня. Ну же, котенок.
Он потерся своим носом о мой, и я, естественно, открыла рот, чтобы высказать все, что накопилось! И чуть не подавилась третьей ложкой.
- Кто-нибудь, ущипните меня, - мрачно попросил капитан. И тут же перешел на крик: - Да не все сразу!
- Пусти! - возмутилась я.
Блэк тяжело вздохнул и… слизнул с моих губ остатки лакомства.
Я застыла в шоке, не зная, что делать, а меня уже бережно посадили обратно в кресло. Я застыла будто каменная, сидя столбом и глядя куда-то вдаль. Ворона помахала крылом у меня перед носом.
- Она в шоке.
Блэк невозмутимо продолжал есть под прицелом восхищенных глаз экипажа.
Мама! Я так долго не выдержу. Убью заразу!
- Она очнулась, - пискнула Кара, а дальше все просто пытались выжить.

ГЛАВА 19

- Приближаемся к Мебиусу, - раздался громкий голос Бури из динамиков, - просьба всем прекратить маяться дурью и притащить свои… короче, себя на мостик.
Пришлось идти. Хотя покидать пищеблок не хотелось. Вчера я малость переборщила, так что теперь завтракала в гордом одиночестве, а разукрашенная синяками команда дулась по своим каютам. Да ну их, сами виноваты - издевались как хотели, а я девушка нервная, могу и в глаз дать.
- Пошли. - Я подхватила со стола ворону и пошла к своему креслу.
- Эх, жизнь моя - жестянка, - пискнула птичка, подозрительно рассматривая зажатого в крыле последнего червяка. - По-моему, он дохлый.
- Не двигается? - Я уже закрепляла ремни безопасности.
Мне молча сунули червяка под нос. Гадость. Но он и впрямь не двигался.
- Съешь или выкинь.
Червяк красиво шмякнулся на пол и тут же был подобран вылетевшей неизвестно откуда машинкой-уборщицей. Мы молча проследили за ней, ворона почему-то вздохнула.
- Начинаю стыковку, - угрожающе произнес корабль.
- Подожди, а как же я? - Люц в одних штанах пропрыгал к пульту управления, застегивая их на ходу. Мы все с интересом на него уставились. Блондинчик покраснел, но от пульта не отошел, не доверяя столь важный процесс стыковки нашему железному юмористу.
И вновь все прошло гладко, так что момент контакта с космопортом мы даже не заметили.
- Отлично, - улыбнулся капитан. - А теперь Люц остается на корабле, а все остальные собирают выданное шефом снаряжение - и на выход. На все про все у нас три дня. За это время надо успеть добраться до этого храма. И еще. Возьмите каждый по карте! Мало ли что.
Все покивали и разбрелись кто куда.
- Может, останешься на корабле? Там будет очень холодно.
Но Кара только отрицательно покачала головой.
- Я с тобой! - В груди как-то потеплело. Было приятно, что я ей небезразлична. - А то вдруг в том храме можно будет золота стянуть на халяву, как у фараона? Нет, я тебя одну никуда не пущу! Так что идем вместе!
Я хотела было что-то сказать, открыла рот - и закрыла. Ну что тут скажешь?
- Так, чего сидим, кого ждем? Давай вставай, а то там без нас все разберут.
Эх, блин. Встаю.
В космопорте мы долго искали гида: никто не хотел идти с нами. Как только кэп заикался о безымянном храме, народ бледнел, синел, хватался за разные части тела и вежливо нам отказывал, сматываясь куда подальше.
- Видимо, придется идти так, - нахмурился кэп. Мы все стояли неподалеку, переминаясь с ноги на ногу и поправляя за спинами тяжеленные рюкзаки со всем необходимым. В шубах было жарко, трое штанов мешали движению, а шапка постоянно сползала на глаза. Я угрюмо оглядывалась по сторонам, чувствуя, что еще немного - и очередной гид пойдет-таки с нами, но уже калекой. По лицам остальных я догадалась, что они думают о том же.
- Я слышал, вы ищете безымянный храм? Позвольте представиться, я - гид…
Дальше он хрипел, так как я и Найт очень крепко сжимали его за горло, стремясь то ли задушить, то ли удержать. Глаза несчастного выкатывались из орбит, ему явно не хватало кислорода. Кэп с Дэем еле расцепили наши скрюченные пальцы.
- Вы извините, - смущенно улыбался кэп ползающему по полу и надрывно кашляющему гиду. - Нервы, перелет, а тут еще и жарко.
- Ага, - прохрипел он. - Я понима-аю.
Я сощурилась, переходя в боевой режим. От меня не убежишь!
Но гид и не пытался. Откашлявшись и встав на обе ноги, он все-таки собрался и даже бледно нам улыбнулся, хотя и через силу.
- Триста веригов - и я пойду с вами даже в ад!
- Скока? - ошарашено пискнула ворона, подыхая у меня под курткой.
Я тоже не врубилась в ситуацию. Да за такие деньги можно спасательную шлюпку купить! И путешествовать на не очень большие космические расстояния.
- Ну как хотите…
Я зарычала, и гид снова забился в моих руках.
- Двести, - прохрипел он.
Пальцы сжимались сильнее, на глаза снова съехала шапка. - Сто!
- Р-р-р…
- Ладно, ладно, уберите эту ненормальную, пятьдесят!
Меня убрали. Оттаскивали оба телохранителя, стараясь не сломать мне руки. На гида было страшно смотреть, но кэп уже вручал ему половину суммы, старательно убирая улыбку с лица. В итоге получалась какая-то жуткая гримаса, но гид на нее забил.
- Ладно, пошли.
Полчаса спустя.
- И мы пошли, - радостно сообщила Кара, высовывая клюв из горловины моей куртки, - куда послали!
- Кар, не начинай, - процедила я сквозь зубы, пытаясь потуже завязать шапку. На выходе из телепортационной кабинки стоял сильный минус и злобно кусал за нос. Было непривычно и очень холодно. Шуба уже не казалась сумасшествием, а трое штанов грели даже душу. Рядом открывались соседние кабинки, из которых выходили ребята. Гид прибыл последним, одетый так, что непонятно было, где он, а где шуба.
- За мной, - пропыхтел он и первый поехал по нетронутому чистому снегу на лыжах. Я с трудом приладила на ноги свои и нажала на спрятанный в рукаве пульт управления, легким браслетом охватывающий запястье. Лыжи дернулись и с силой понесли меня вперед. А все-таки хорошо, что я мутант. Была бы человеком - точно бы грохнулась.
Снег белым облаком поднимался в воздух позади лыж, осыпаясь на четкую колею, прочерченную на его ровной поверхности. Вокруг не было ни души, мороз легонько пощипывал кожу раскрасневшегося лица, а глаза приходилось постоянно щурить, потому что лучи двух царящих на голубом небосводе солнц, отражась от снежинок, рассыпались на мириады искр.
Гид ехал первым, как и положено указующему путь, а мы - за ним. Дэй и Блэк держались по обе стороны от меня, не желая ни на минуту выпускать из поля зрения. Я, решив не обращать на это внимания, просто пыталась насладиться поездкой.
- Слушай, Иль, а ведь и впрямь там, где лежит снег, выжить невозможно.
Кара высунула клюв из ворота моей куртки и с интересом вертела головой по сторонам.
- Почему?
- Ну сама подумай: еды нет, летать - холодно. Укрыться негде, да и вообще… Правда?
Я задумалась. Ворона в чем-то была права, наверняка жизнь здесь сильно отличается от жизни в каких-нибудь там джунглях.
- Но ведь здесь есть храм, причем не где-нибудь, а на вершине одной из гор. А это значит, что приспособиться можно практически ко всему. - Я вильнула в сторону, чуть не напоровшись на выступающий из снега камень.
- Гм, всегда знала, что отшельники - существа странные. Но чтобы настолько… да, кстати, Иль, а почему все так боялись нас вести к храму?
- Понятия не имею. - Я хмуро посмотрела на возглавляющего команду гида. - В проспекте сказано, что на этой планете практически нет опасных существ, да и погода в основном стабильная, так что… тут неясность.
- А давай спросим! - загорелась птичка.
- Угу. - Я перенесла вес тела на носки, лыжи, резко ускорившись, вынесли меня вперед, и вскоре я догнала гида.
Это его явно не обрадовало - он обернулся ко мне и состроил страшные глаза.
- Слушай, а что такого в этом храме, что ты запросил такие деньги? - перекрикивая бьющий в лицо ветер, спросила я. Все-таки за спинами ребят дуло слабее, надо будет потом обратно спрятаться.
Гид хмыкнул и… проигнорировал мой вопрос, резко уйдя в сторону.
Гм, не люблю, когда меня не замечают. Я его догнала.
- Повторяю еще раз…
Замолчи, девка! - рявкнул гид. У меня просто дар речи пропал от такого хамства. Это он сейчас мне, что ли, сказал? - Уйди за спины мужчин и не вылазь, а то пропадешь. - Последнее было сказано очень весомо и с каким-то намеком. Гид снова взглянул на меня, теперь уже зло.
Не понимаю: я к нему со всей душой, а он…
Звякнули вынимаемые из ножен мечи, телохранители мгновенно оказались рядом, прежде чуть поотстав.
- Он посмел обидеть вас, принцесса? - сказал Дэй.
Гид в шоке на меня уставился. Я попыталась принять соответствующий вид, но чуть не грохнулась с лыж.
- Осторожно! - пискнула ворона, но я уже выровняла ход.
- Не. Все нормально, ребята.
Дэй кивнул, и они с Блэком снова слегка отстали. Гид подъехал поближе и тихо спросил.
- А ты вообще кто?
- Невеста императора, - так же тихо сообщила я.
- А-а-а… Ну-у тогда слушай. - Я довольно улыбнулась, глядя на его бледную физиономию. - Это не просто храм, точнее, не простой храм. Он был построен тогда, когда нога человека еще не ступала на эту планету. Ну и других рас тоже. В нем до сих пор сокрыто много загадок и секретов, порой забавных, а иногда стоящих жизни тому, кто войдет в него. Служители храма - отчаянные парни, которые ежедневно ждут своей смерти и живут на чистом энтузиазме. Кому и зачем они служат, не знает никто, но только они имеют доступ к сокровищнице храма, в которой хранится множество артефактов большой силы и мощи. - При слове «сокровищница» ворона закопошилась и высунулась наружу чуть ли не наполовину, рискуя свалиться в снег. Я осторожно придержала ее, не давая вывалиться совсем.
- Но я все еще не понимаю. Почему все так боятся этого храма? Ведь мы просили просто до него довести, а не заходить с нами внутрь. Гид грустно усмехнулся:
- Из всех туристов, что ранее ходили к этому храму, пока что не вернулся ни один. Да и местные не всегда могут подойти к нему на близкое расстояние и при этом остаться в живых.
Я огляделась - уже вся команда кучковалась вокруг, с интересом слушая наш разговор. Капитан хмурился, явно что-то прикидывая в уме и загадочно переглядываясь с Найтом, а охрана просто меня охраняла, не отвлекаясь на такие мелочи, как смертельная опасность впереди. Гм.
- А почему же тогда ты пошел с нами? - удивился Найт.
- Да просто я самый любопытный из всех и у меня сейчас большие трудности с деньгами, - с усмешкой сообщил гид. - Вот и рискнул, хоть вы и сильно поскупились на оплату.
- Врешь, - качнул головой Кэп, - тебе тоже что-то нужно из сокровищницы храма, и ты решил, что с нами у тебя есть шанс это взять.
Гид промолчал, глядя перед собой и хмуря брови.
- Всем и всегда чего-то надо, - вздохнула ворона. - То богатства, то женщин, а то и просто горячую ванну и немного денег на хороший ужин.
Все задумчиво покивали, соглашаясь с птичкой. У меня зачесался нос, и я чихнула.
- Эй. Осторожнее, не зарази меня! Я - существо нежное! - возмутилась Кара и полностью скрылась у меня за пазухой. Я только усмехнулась.
Горы убивали. Медленно, не спеша и с особой жестокостью. Так я решила, повиснув на двух пальцах над очередным обрывом, распластавшись всем телом на ледяной вертикальной стене. Ребята решили, что я, как боец, способна подняться куда угодно, и в итоге мне дали очень ответственное задание - подниматься вверх до следующего уступа, закреплять там веревку и сбрасывать ее друзьям. Я - в шоке. Ворона осталась с кэпом, сообщив, что мысль о том, что она может мне помешать, ее просто убивает. Угу, этот труп еще долго и довольно бодро махал мне на прощание, уютно устроившись за пазухой у шефа. А эти телохранители!
Блэк висел справа от меня и улыбался так, что хотелось выжить хотя бы ради мести. А Дэй уже давно наблюдал за процессом с того уступа, куда я, собственно, и поднималась. Гады! Хоть бы помогли.
- Не перенапрягайся, золотко, - усмехнулся Блэк. - Если упадешь, я тебя поймаю и повешу опять на то же самое место.
У меня просто зашкаливали эмоции, но просто так взять и попросить его вытащить меня отсюда не позволяла элементарная гордость.
- Я тебя придушу, - клятвенно заверила я спокойного, как камень, Блэка.
- Только если в своих объятиях, - снова растянул он губы в улыбке, обнажая белоснежные клыки.
Вот и спорь с таким.
- Блэк, как она? - Это Дэй с вершины.
- Пока в норме. Но скоро повиснет у меня на шее, рыдая и умоляя спасти, - бодро ответил Блэк, глядя мне прямо в глаза.
Я почувствовала, что зверею. Ну уж нет! А ну подтянулись!
Короче, до уступа я добралась и даже сама на него залезла, рухнув без сил и тяжело дыша. Блэк и Дэй склонились надо мной, почти бездыханной, с видом профессиональных хирургов, обследующих свежий труп пациента. На лицах - скорбь и интерес к содержимому тушки. Тушка возражала.
- А ну убери руки! - Я все-таки села и застегнула куртку.
- Я просто проверял частоту сердцебиения, - пожал плечами Блэк.
- Нормальная. И не смей меня трогать!
- А то что?
Нет, я не могу! Эта довольная черная рожа сведет меня с ума!
- А то получишь. Вот чего!
- И что же я получу?
Дэй уже спускал закрепленную веревку кэпу и Найту, не обращая на нас никакого внимания. Вопрос: а раньше он этого сделать не мог? Зачем я вообще сюда лезла?
- Ногой в нос, устраивает?
Блэк хмыкнул, сощурил черные, как ночное небо, глаза и… резко встал, отвернувшись от моей персоны. Я перевела дух и вольготно разлеглась на камне, щурясь на яростный свет двух солнц. Надо будет потом как-нибудь приручить этого охранника, пока… он не приручил меня? Над этой мыслью я серьезно задумалась и очнулась, только когда Найт и кэп показались над краем уступа.
Мне торжественно вручили отвязанную веревку и ткнули пальцем вверх.
- Давай поиграем в игру, - улыбнулся мне Блэк, - кто первый доберется до вершины?
Ой, что-то мне нехорошо.
На вершину я забралась буквально никакая и с глубокой ненавистью обозрела вырубленный прямо из куска скалы храм. Блэк и Дэй уже скучали на первой его ступеньке, поджидая мое пыхтящее высочество. Кара сидела на голове у Дэя и ела печенье из рук Блэка. Предательница.
- А, привет, Иль! - радостно помахали мне крылом. - А мы тут ждем-ждем. Ты где там застряла?
Нет, ну за что мне все это?
Закрепив веревку и скинув ее вниз, я легла на снег и закрыла глаза. Наконец-то добралась. Наконец-то.
Веревка натянулась и завибрировала. Ребята уже лезли по ней, а это означало, что скоро наша очередная миссия будет закончена. Осталось немного - войти в храм, взять жезл и вернуться на корабль. Спуск наверняка должен пройти легче.
Да, кстати, проводник куда-то исчез прямо перед самой горой. Переночевав на снегу у небольшого костерка, мы попросту не обнаружили его утром. Но так как до этого он объяснил нам дальнейший маршрут (ткнул пальцем на вершину горы), мы знали, куда идти. Интересно, и куда он подевался? Странно, что ночью я ничего не заметила. Было такое ощущение, что человек просто испарился, даже следов вокруг не осталось. А когда я спросила о нем Блэка и Дэя, те, пожав плечами, ответили, что их объект охраны я, а не какой-то гид. М-да, проблема.
- Молодец!
Вздрогнув, я открыла глаза и увидела довольное лицо склонившегося надо мной Найта. Кэп щупал пульс, морщась и разыскивая его почему-то на ладони.
- Жива, - в итоге сообщил он. Чем потряс меня до глубины души.
- Уверен? - К нам подошел Блэк, держа на руках Кару. Птичка взъерошила перья, чтобы не замерзнуть, но смотрела по сторонам с большим любопытством.
- Да.
Кэп встал и невозмутимо направился к ступеням храма. Все тут же последовали за ним. Эй, а как же я?
- Умираю! - Вопль получился каким-то уж больно жалостливым, я бы даже сказала - душераздирающим.
Народ остановился и в шоке обернулся. Я улыбалась и махала ручкой, дергая при этом правой ногой.
- Иль, ты чего? Вставай давай, - удивилась Кара и, вырвавшись из рук Блэка, перелетела ко мне.
Пару раз ее сдувало довольно сильным ветром, но в конце концов коготки все-таки царапнули по моей куртке, и я взглянула в обеспокоенные черные глазки птички.
- Я устала, - пожаловалась я вороне.
- Все устали.
Я скептически на нее посмотрела. Кара вздохнула и обернулась к ребятам:

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

- Здесь есть хоть один мужчина, способный понести двух женщин?
Меня тут же кто-то подхватил на руки. Подняв глаза, я встретилась с еще одним обладателем черных глаз.
- Молодец, - похвалила его Кара и полезла ко мне за пазуху.
Я честно попыталась вырваться, громко протестуя и уверяя, что усталость как рукой сняло. Но меня уже не слушали, всем было холодно и хотелось внутрь.
А кэп и вовсе сказал, что если я не замолчу, то меня понесет он! Но только связанную и с кляпом во рту. Р-р-р…
Внутри было сухо и странно тепло. Устроившись поудобнее на руках у Блэка, я с интересом огляделась по сторонам.
Из мраморно-белого, с нанесенными красной кистью многочисленными рисунками пола вверх вздымались огромные колонны, поддерживавшие куполообразный свод. На колоннах горели небольшие факелы, которые не чадили и давали странно ровный золотистый свет. На стенах висело множество картин, размеры которых внушали уважение, тут и там вились многочисленные винтовые лестницы, соединявшие этот этаж с другими.
- Пусти меня. Пожалуйста, - попросила я. И, как ни странно, Блэк меня послушал, осторожно поставив на пол.
Я тут же отошла от него, расстегивая шубу и сбрасывая ее с плеч. Кара недовольно перебралась ко мне на плечо. Впрочем, не сильно возражая.
- Так. Сейчас все идите за мной и будьте очень осторожны. - Кэп с крайне серьезным лицом тоже стал разоблачаться.
- Ты знаешь, куда идти? - удивился Найт.
- Конечно, я ведь уже говорил про свои способности, так что все за мной.
Никто не спорил, тем более что тишина этого места начинала напрягать.
- Слушай, Иль, а ты уверена, что здесь есть сокровища? - уточнила Кара, пытаясь залезть мне на голову. Было больно.
- Не знаю, нам нужен только жезл. Кар, ну больно же!
- Извини.
Мы начали спускаться вниз. Ступенек было столько, что я опасалась, смогу ли вообще подняться обратно. Нет, я не паникую и помню, что являюсь самым сильным членом экипажа… наверное. Но этот подъем по ледяной стене мог доконать кого угодно. Хотя… я угрюмо посмотрела на чересчур бодро шагавшего рядом Блэка и невозмутимого Дэя. Эти двое будто никуда и не поднимались. Бодрые и свежие, как после хорошего сна. Ну и ладно.
Оглядевшись по сторонам, я увидела все тот же унылый пейзаж: темно, мрачно и вообще подземелье какое-то. Хотя мы и находились внутри горы, но спускались мы в огроменный каменный мешок, который был довольно плохо освещен висящими тут и там на стенах и потолке факелами. Было такое ощущение, что эту полость когда-то создал очень сильный взрыв и часть обрушившихся вниз камней так до сих пор и не убрана, хотя сам пол, там, где его можно было разглядеть, был вполне ровным. Над нами был потолок, являвшийся полом первого этажа, а под нами - почти пропасть, в которую ввинчивалась спиралью каменная лестница с бесконечным числом ступеней. С потолка свисали сталактиты, капала вода, и где-то слышался то ли плеск, то ли шепот. Ощущения не из приятных, а что делать?
- Я не поняла, где сокровища-то? - шепнула мне на ухо Кара, также вертя головой по сторонам.
- Понятия не имею. У меня другой вопрос: эта лестница когда-нибудь кончится или нет?
Кара хмыкнула, взлетев, отправилась исследовать пещеру, пока мы продолжали спуск.
- Странно, что здесь вообще никого нет, - подал голос кэп. - Я не вижу ни одного священника, или как их там называют.
- А ведь, по словам гида, они явно должны быть здесь, - поддержал его Найт.
Я нахмурилась, плюнув на усталость, собралась, в прыжке перемахнула через невысокие перила и рухнула вниз, напрягая глаза и пытаясь увидеть, где же там пол.
- Не так быстро, - шепнули мне на ухо, после чего подхватили на руки и приземлились вместе со мной.
- Предупреждать надо, я ведь могла и прибить случайно, - проворчало мое высочество, выбираясь из рук не спешившего меня отпускать Блэка.
Он только усмехнулся, но спорить не стал. И на том спасибо.
Так, что мы имеем… эй. А почему пол дрожит?
- Илия!
Я подняла голову. Кричал капитан, показывая куда-то мне за спину. Наверное, стоит обернуться… мама.
Мамочка.
На плечо свалилось что-то тяжелое и мягкое, громко вопящее: «Караул, пошли отсюда на хрен!»
Я опознала ворону и, подняв взгляд, посмотрела в глаза огромному каменному монстру, шагающему в моем направлении. Он был весь мокрый, под его ногами крошились камни, и у меня не было ни малейшего желания с ним драться. Может, и впрямь смотаться отсюда по-быстрому?
- Смотри. У него во лбу жезл! - Рядом приземлились кэп и Найт, тоже спрыгнув с лестницы.
Стало понятно, что драться все же придется. Изо лба этой махины в десять человеческих ростов и впрямь торчало что-то длинное и поблескивающее. Твое налево, а ведь так хотелось отдохнуть где-нибудь… Странно вообще, что я не заметила его раньше, видимо, его активировало мое приземление на пол пещеры. Возможно, по нему идут сенсорные лучи, реагирующие на любое движение. Хреново.
- Оставайтесь на месте, принцесса, мы все сделаем.
Я недоуменно обернулась к напряженно застывшему рядом Дэю. Блэк уже прыгнул в сторону монстра, оттолкнувшись от поверхности так, что со стороны казалось - он летит. Дэй прыгнул следом, вытаскивая в полете клинки из-за спины. Не успела я ничего сказать, как они уже одновременно перешли на семерку. Все, что мне оставалось, - это сдвинуть восприятие в состояние ускоренного времени, стараясь уследить за обоими.
Удар, еще и еще. Клинки со звоном отскакивали от камня, не нанося ему никаких видимых повреждений. Монстр взвыл и начал бегать по пещере, круша все на своем пути. В том числе и лестницы. Мама, нам ведь еще выбираться отсюда как-то надо.
- Илия, прикрой меня, я вытащу жезл, - раздался в общем грохоте крик кэпа.
- Издеваешься? Ты капитан, а не боец. Оставайтесь здесь и ждите, я сама добуду жезл. - В душе моей кипело возмущение: я боец или кто? Почему меня всегда все спасают? И вообще… это моя работа.
Кэп хотел что-то возразить, но я уже передавала Найту перепуганную птицу. Пора и мне сделать что-то на благо команды, а то от меня пока что были одни неприятности… Хм…
Ну что ж, красавчик, я иду, усмехнулась я.
Прыжок, одновременный переход на семерку. Мало. Я увидела братьев, они уже оба были на голове монстра и пытались достать жезл, но тут по его поверхности заметались извилистые молнии разрядов, и оба отпрыгнули от него в стороны, сжимая зубы от боли, на их ногах виднелись ожоги.
Я улыбнулась. Восьмая скорость, активация боевого режима.
Боевой режим активирован.
Отлично.
В руке запылал зеленый огонь силы. Не знаю, что я смогу сделать с этим монстром, но по крайней мере прочищу его мозги, если они у него вообще есть. Врезавшись в каменную тушу, я с силой вцепилась одной рукой в жезл, а другой резко ударила монстра по лбу, направляя всю накопленную в ладони силу в глубину этого существа и чувствуя, как бьется в агонии от разрядов мощного электрического тока несчастное сердце.
Сейчас. Я уперлась ногами в камень и изо всех сил дернула на себя жезл. Восьмая - не шутки, я на этой скорости могу сломать что угодно. Даже повредить обшивку корабля голыми руками. Есть! Жезл с хрустом вышел из углубления, и меня наконец-то оторвало от монстра, до которого еще не успел дойти весь ужас ситуации. Сердце в последний раз врезалось в ребра, я почувствовала, как из горла хлынула кровь, а тело с силой выбросило в нормальное время.
Ревом монстра меня отшвырнуло куда-то в сторону, и я закрыла глаза, пытаясь развернуть тело и приземлиться на ноги. Невозможно. Кожа дымилась, нервы выли от боли, меня сильно мутило.
Ветер. Чьи-то руки, снова подхватывающие мое тело, и сильный рывок в сторону и вверх.
- Поймал.
Я кивнула и закашлялась, держась за грудь и пытаясь восстановить сердцебиение. Ничего, ничего, все будет хорошо, в конце концов, умереть от небольшого разряда для меня по меньшей мере смешно.
- Иля, держись! - Ко мне подлетела Кара и испуганно запрыгала по животу.
- Да все нормально, Кар, все хорошо. Вон, смотри, какой я жезл надыбала.
- Я тебе дам жезл! У меня ж инфаркт будет! А ты чего стоишь, телохранитель фигов! Давай мотаем отсюда, пока эта обезумевшая махина не обрушила последнюю лестницу.
Обезумевшая?
Я оглянулась: монстр с воплями и рычанием носился по пещере, мотая головой и явно ничего не соображая. Одно из двух: либо я все же смогла спутать ему мозги, либо это сделал жезл, а точнее, его отсутствие.
- Эй, скажи своей вороне, чтобы не командовала, - нахмурился Блэк, уже взлетая вверх по лестнице, то есть скорее ее остаткам.
- Обойдешься, - хмыкнула я, гладя птичку по мягкому оперению, - я за нее сама тебе горло перегрызу.
Польщенная ворона, открыв клюв, смотрела на меня и пыталась что-то сказать в ответ.
- А я… а я ради Или… глаз выклюю, нет. Два! Вот.
Я рассмеялась и… отрубилась. Все же меня задело довольно сильно, опять же эта гора…

ГЛАВА 20

Сознание возвращалось медленно и как-то рывками. То я выплывала наверх и уже почти могла открыть глаза, то снова падала в какую-то пропасть и ничего не помнила. Но в итоге тело победило забытье, и я смогла открыть глаза, радуять теплым лучам, проникающим сквозь стекла окон и ласкающим мое лицо. Было тепло и уютно, под щекой мерно вздымалась чья-то грудь и…
Так, не поняла…
Резко сев, я уставилась на спокойное лицо Блэка, продолжавшего и во сне сжимать в своих руках мою талию. Во сне его лицо было невинным, как у мальчишки, только кончики клыков слегка виднелись из-под верхней губы. А все-таки он очень красив, пусть и с черной кожей.
Внезапно его глаза распахнулись, и он широко мне улыбнулся.
Я поняла, что попалась.
- С добрым утром, принцесса.
- Пусти.
Он отрицательно покачал головой:
- Ты еще не восстановилась и…
Я врезала ему в челюсть. Он даже и не подумал уклоняться, только слизнул выступившую из разбитой губы кровь.
- Или ты меня отпустишь, или я…
Он кивнул и расслабился, прикрыв глаза и продолжая удерживать мою талию. Я растерянно на него уставилась: бить несопротивляющегося человека совершенно не в моих правилах.
- Слушай. Ну чего ты пристал? И вообще, ты подумал, как на это отреагирует император…
Его глаза сверкнули, он мгновенно сел, стиснул меня в объятиях и… поцеловал. Губы обожгло будто огнем, тело само рвануло назад, одновременно нанося удары. Но бить по нему все равно что по камню - никакой реакции.
- А я тебя ему не отдам, - оторвавшись от моих губ и прожигая черными, как сама тьма, глазами, сказал он. Я не знала, что сказать в ответ, просто продолжала вырываться, слабо надеясь, что это все еще сон.
- Ты с ума сошел? Ты подчиняешься императору! - закричала я, отчаявшись вырваться на свободу.
Он улыбнулся лишь краешком губ и провел рукой по моей щеке, сузив глаза.
- Я и мой брат никому не подчиняемся, но иногда мы на кого-нибудь работаем. Без контрактов и без договоренностей, ровно столько, сколько сами захотим.
- Чего? - слабо пискнула я.
- Нет, они еще и целуются! Я тут волнуюсь, переживаю, почти полиняла, а они!..
В дверях стоял, как всегда, невозмутимый Дэй и сжимал в руках поднос с чаем, булками и возмущенной вороной. Я что-то сказала, но Блэк со смехом чмокнул меня в нос, разжал руки и в прыжке оказался на пороге, после чего подмигнул мне и вышел из комнаты, обогнув брата.
- И! - грозно каркнули с подноса. - Может, ты объяснишь мне, что тут происходит?
Я только вздохнула. Голова шла кругом, и я поняла, что если не поем, то окончательно сойду с ума.
- И что мы тут делаем?
Спокойно, ты была в тяжелом состоянии, и мы решили задержаться. Тем более что священники, попрятавшиеся от того зверя, вышли из потайных комнат и решили нас вознаградить. Вот, скушай булочку.
- Да не хочу я булочку!
- Она последняя, - уточнила ворона, сидя у меня на подушке и задумчиво рассматривала ценный продукт.
Я насупилась, но булочку взяла. Не столько оттого, что хотела, сколько из желания спасти пернатое от обжорства.
- Так, ладно, я выздоровела. Жезл мы добыли, а эта каменюка больше не опасна.
Ворона кивнула и плюхнулась на спину, раскинув крылья и изучая росписи на потолке.
- И?…
Ворона молчала, делая вид, что не понимает намеков.
- Кара! Где все? Где кэп и Найт?
- Ой, как же с тобой тяжело! Да все нормально с ними, просто жезл, оказывается, надо было срочно куда-то доставить. Так что тебя оставили с охраной и решили быстро слетать по адресу. Да ты не переживай, они завтра вернутся и… ой. Это мой хвост!
Ворона возмущенно покачивалась вверх ногами перед моим носом. Пока я сжимала ее хвост в руке.
- Смотались, значит, а кто их защищать будет? Ворона тактично промолчала, я поняла, что закипаю.
- Так где встреча с клиентом?
- Не скажу!
- Кара…
- Нет! Хоть режь!
Я тяжело вздохнула и посадила ее обратно на кровать:
- Ну чего ты так нервничаешь, они не маленькие, вернутся, никуда не денутся. А мы с тобой тем временем кое-что сделаем, чтобы не терять даром времени.
Я подозрительно покосилась на птичку, садясь на кровать.
- Ты о чем?
- О поисках сокровищницы, конечно! - радостно заявила Кара и достала из-под подушки большую разноцветную карту. Во! Смотри, что я нашла в местной библиотеке.
Я поняла, что любопытство пересиливает, и решила довериться ребятам. Может, я и впрямь слишком много волнуюсь?
И две головы с интересом склонились над картой.
- На дело идем ночью!
- Почему? - удивилась я, водя пальцем по чертежам бесчисленных коридоров и залов.
- А чтоб никто не мешал. Мало ли, сокровищами делиться не захотят.
Я хмыкнула и кивнула.
Ночь, тишина. Я крадусь по коридору с застывшей на плече черной птицей и стараюсь не шуметь. Сзади так же тихо крадутся двое телохранителей, с интересом рассматривая карту.
- Нам налево, - воодушевленно шепнула Кара. Я свернула налево.
- А теперь направо.
Мы свернули направо. Грохот, визг, лай и рев сирены врезали по ушам не хуже кулака. Мы каким-то чудом оказались на псарне, и теперь матерые псы рвались с цепей, мечтая сожрать незваных гостей.
- Кара, прекрати визжать мне на ухо!
Ворона закашлялась.
- Извини, вырвалось. Я собак боюсь.
Я уже убегала обратно по коридору, на ходу вырывая у Блэка карту. Так, посмотрим…
- Кара!
- Чего?
- Ты перепутала этажи!!
- Да? Странно. Ну подумаешь, этажом выше, этажом ниже.
Я молча ткнула в чертеж рукой. Нам надо было подняться на пять этажей вверх.
Ворона смущенно потупила глазки.
Сзади донесся смех Блэка и тихое покашливание Дэя. Пошли грабить сокровищницу, называется. Кошмар!
Сокровищницу мы искали долго. Если честно - всю ночь. Под конец мне уже ничего не хотелось, кроме как вернуться в свою комнату и снова рухнуть в постель. Тело, все еще не до конца восстановившееся, активно о себе напоминало довольно-таки неприятными ощущениями.
- Иль, я уверена, что в конце этого перехода расположена настоящая сокровищница. Ну еще чуть-чуть!
Я только вздохнула, угрюмо разглядывая очередной скупо освещенный коридор.
- А ты уверена, что сокровищница никак не охраняется?
Кара задумчиво почесала клюв лапкой:
- Ну…
- А помнишь, гид рассказывал нам, что монахи ежедневно ждут своей смерти и этот замок - довольно жуткое место. Если не считать того каменного монстрика, ничего особенно жуткого я тут не заметила.
- Гм, ну тогда посмотри вперед.
- Чего? - не поняла я, но Кара уже ткнула крылом в сторону одного из разветвлений коридора.
Накаркала, называется.
Подняв глаза, я увидела спины обоих телохранителей. И когда они только успели? А перед ними стояло что-то высокое и отдаленно напоминавшее человека. Только сильно потрепанного, рычащего и пускающего слюни. Зрелище не для слабонервных.
- Это что. Монах, что ли? - удивилась Кара.
- Сомневаюсь.
Дэй и Блэк одновременно рванули вперед, переходя на четвертую скорость и атакуя мечами. Я на всякий случай тоже достала свои, застыв посреди коридора и следя за ними изменившимся зрением.
Удар, удар и еще один. В существо одновременно вонзились три клинка, а четвертый срезал у него голову. Все кончено? Нет. Рев, скрип и какое-то странное бульканье, после чего на обрубке шеи выросла новая голова. А в обоих охранников одновременно вонзилось около сорока щупалец с когтями на концах. Увернуться успели не от всех, рухнув на пол и пытаясь отползти от монстра.
- Это чего? - воскликнула ворона.
Я неверяще на нее уставилась: она что, тоже может видеть все в ускоренном времени? Поняв по моему лицу, о чем я думаю, Кара кивнула.
- Только двигаться быстро не могу, но следить умею. И по-моему, твоей охране хана.
Я вздрогнула и снова обернулась к Дэю и Блэку. Их тела как раз подтаскивало к рычащему человеку, который втягивал в свое тело эти щупальца. Ненавижу щупальца. Ребята пытались освободиться, но мечи просто не могли перерезать эту гадость. Что ж, моя очередь.
- Кар, посиди здесь, пожалуйста.
Я осторожно посадила птичку на пол у стены, ворона обеспокоенно на меня смотрела.

Предыдущая страница 15 Следующая страница


Мутантка 16

- Ты только поосторожнее, ладно?
- Угу, - улыбнулась я ей и активировала боевой режим.
Дэй и Блэк недооценили врага, ускорившись лишь до четвертой скорости. Я его недооценивать не буду.
Восьмая. Начать преобразование.
Боевой режим включен.
Есть.
Прыжок. Клинки с визгом рассекают воздух, в грудь врезается тугая стена воздуха. Я его вижу. Удар. Еще. Отсечь ему все конечности и рубануть по щупальцам. Мечи со звоном отскакивают от них и… распадаются на части? Не может быть. Но лезвия просто не выдерживают, лопаясь прямо в моих руках. Блин!
Руки и ноги существа уже вновь вырастают из худого тела, оно рывком высвобождает голову из плеч и поворачивается ко мне, рыча и сверкая алыми глазами. Страсти какие. А если вот так?
Отталкиваюсь ногами от стены и с силой врезаюсь в противника, обеими руками нанося удары в грудь и живот. В руках уже собрана моя странная сила. Хоть я и не знаю, что именно могу ею сделать.
Визг, успеваю заметить, как еще пять щупалец вырываются мне навстречу, и уворачиваюсь от четырех. Мало.
- Принцесса!
Это Дэй, он уже встал, но щупальца рывком снова заставляют его рухнуть на пол. Плохо, очень плохо. Я врезаюсь в стену, чувствуя, как кровь бурлит в горле, и сжимаю в руке пронзившее насквозь мою грудь щупальце. Да что же это? Как оно может двигаться настолько быстро?!
Рывок, падаю на колени и слышу хруст собственных ребер. Бо-ольно!
- Ах ты тварь!
Поднимаю голову и неверяще смотрю на непонятно как держащегося на ногах Блэка. Его вид изменяется, тело будто переходит в другую форму. Из пальцев растут жуткие длинные когти, напоминающие клинки. А тело будто превращается в тень. Щупальца безвольно падают на пол, шевелясь и пытаясь понять, куда подевалась жертва. Я ошарашенно смотрю на него, не понимая, что происходит.
- Я тебе все ребра пересчитаю, сволочь.
Он прыгает вперед, и тень с силой врезается в это существо, бешено кромсая плоть когтями и… проходя его насквозь? Невозможно. Он и вправду тень?
- Держись. Я помогу.
Оборачиваюсь и смотрю в яркое, будто сияющее изнутри лицо Дэя. Его тело также изменилось, и, прикоснувшись к его плечу рукой, я с ужасом понимаю, что рука спокойно проходит его насквозь.
- Будет немного больно.
Я киваю и снова смотрю на Блэка. Тварь визжит так, что закладывает уши. Ее щупальца, которые не смогли разрезать даже мои мечи, разлетаются рваными кусками, а Дэй внезапно с силой выдергивает одно из них из моей груди.
Мамочки, как же мне больно.
Кричу так, что у самой закладывает уши, но тут же давлюсь кровью и кашляю, свернувшись клубочком на полу. Блэк что-то крикнул, Дэй, кажется, ответил. Не знаю, сейчас весь мир для меня свернулся до размеров собственной грудной клетки, в которую какие-то садисты вогнали как минимум железный столб.
- Как она?
- Ты закончил?
- Да, тварь мертва. Но надо будет сжечь останки.
- Я займусь этим. Все же огонь - это моя стихия. А ты бери принцессу и неси ее в зал жертвоприношений, я видел там регенератор.
- Понял.
- Я с тобой. - Это Кара, словно сквозь забытье пробивается мысль.
Меня бережно отрывают от пола и куда-то быстро несут на руках.
Блэк?
Открываю глаза и пытаюсь сфокусировать взгляд. Да. Он. Уже не тень, а вполне даже человекоподобное существо. Только глаза сузились и пылают таким мраком, что хочется заскулить от ужаса.
Лба касается что-то мягкое и теплое.
- Держись, Иль. Мы тебя сейчас вытащим. Ты только не умирай.
Вот еще. Я смеюсь, но тут же захлебываюсь кашлем. Блин, я только всем мешаю! А позади уже расцветало всеми красками алого мощное пламя, выжигающее коридор насквозь.
Регенератор и впрямь оказался в жертвенном зале. Блэк осторожно положил меня внутрь, я привычно задержала дыхание, погружаясь в вязкую прозрачную жидкость, быстро облепившую все мое тело. Знаю, что дышать можно и даже нужно, чтобы она добралась и до легких. Но инстинкты всегда против.
Блэк склонился над панелью управления, и крышка регенератора медленно упала сверху, отрезая меня от внешнего мира. Я закрыла глаза и попыталась максимально расслабиться. Включение регенератора мгновенно погрузило мое сознание во тьму. Иначе разум просто бы не выдержал.
- Эй, а ты уверен, что уже можно? Блэк, Блэ-эк, я с тобой разговариваю.
Меня осторожно вытащили из теплой жидкости и положили на что-то твердое.
- Это, между прочим, жертвенный алтарь.
По моему животу прошлись острыми коготками.
- Да не делай ты такого страшного лица, жива она, жива. А поспать она всегда любила.
Чья-то рука легла мне на лоб и убрала с него пряди прилипших волос.
- Ты ее еще поцелуй, а то прям обидно - такой случай.
Я все же открыла глаза и тут же встретилась с ним взглядом. Мгновение - и что-то в нем изменилось. Из глаз начала пропадать ледяная тьма, и взгляд становился… все более живым, что ли.
- Ты как, котенок? - улыбнулся он, не убирая с моего лба руку.
Я честно попыталась определить свое состояние. В сумме - хреново. Но вроде бы жить буду.
- Нормально. - А голос хриплый, как с перепою.
- Уверена? - Это уже Кара, отодвинула руку Блэка и сурово уперлась на меня черными пуговками глаз, стоя на моей груди.
- Ага, - улыбнулась я и попыталась сесть. Ворона на всякий случай перелетела на алтарь неподалеку.
- А где Дэй?
- Тут.
Оглянувшись, я увидела стоящего у стены второго брата. Он опирался о нее спиной и выглядел не самым лучшим образом. Но, судя по его улыбке, жить будет.
- Ну что, возвращаемся в комнату? - спросила ворона, устраиваясь у меня на коленях.
- Шутишь, что ли, - проговорила я. Все удивленно на меня уставились. - Мы так далеко зашли не для того, чтобы останавливаться у финиша. Вперед, в сокровищницу!
И я бодро сползла с алтаря, чуть не рухнув на пол. Но Блэк вовремя поддержал, прижав к себе.
- Ты уверена, принцесса? - тихо спросил он, едва касаясь губами моего уха. - Мы сейчас не в том состоянии, чтобы продолжать драться. А охрана у сокровищницы может быть гораздо серьезнее.
Я нахмурилась, чувствуя спиной его грудь.
- Хочешь сказать, что ты уже выдохся? Тогда я защищу тебя.
Он усмехнулся, но отпустил меня, кивнув брату.
- Никогда еще не встречал столь беспокойного клиента, - поморщился Дэй и первым пошел к выходу из зала. Ворона радостно прыгала на моем плече, стараясь при этом ничего не говорить. Мало ли - передумаем.
Коридор перед дверью в сокровищницу был попросту выжжен, остались только черные обугленные стены и потолок. Ковры, гобелены и кое-какую мебель огонь не пощадил. Я с интересом посмотрела на невозмутимо шагающего впереди меня Дэя. Интересно, а что же тогда может Блэк?
- Отойдите назад, принцесса. Это может быть опасно.
- Прекрати называть меня принцессой. У меня, между прочим, имя есть.
Меня осторожно взяли сзади за талию и отодвинули к противоположной стене:
- Постой здесь, Илия. Ладно?
Я насупившись посмотрела на невозмутимого Блэка.
- Ладно.
- Открывает, - шепнула Кара, ерзая у меня на плече.
Я сосредоточила все внимание на Дэе. Дверь поддавалась с трудом, но никаких замков или запоров на ней не было. Плохо, уж лучше бы были. А то теперь стой тут и ожидай очередной пакости.
- Все чисто, заходите.
Я удивленно посмотрела на Дэя, но послушно пошла внутрь. Странно.
Внутри было темно хоть глаз выколи. Я заозиралась в поисках рубильника, но внезапно в руке Дэя засветился небольшой огонек, он подбросил его вверх, разжигая до размеров небольшого костерка, зависшего прямо под потолком и даже тихонько гудящего.
- Как ты это делаешь? - удивилась я. Но мне не ответили.
Я на разведку, - важно сообщила Кара и первая взлетела вверх, наматывая круги по залу в поисках сокровищ. Да, кстати, мы ведь пришли сюда именно за ними. Оглядевшись и увидев какие-то древние постаменты у самых стен, я направилась к ближайшему.
- Осторожнее, - предупредил Дэй и пошел следом, впрочем, как и Блэк.
Я почувствовала себя маленькой девочкой, которую ни на секунду нельзя оставить одну - тут же во что-нибудь влипнет. Нельзя сказать, чтобы эта мысль мне очень понравилась.
- Эй, смотрите, что я нашла!
Мне на голову села Кара и радостно сунула чуть ли не в глаз какую-то ржавую железку.
- Осторожнее! - крикнула я, снимая с головы возбужденную ворону, та ерзала и болтала без умолку, с сияющими глазами демонстрируя мне свою находку.
- Это же древний артефакт. Я о нем в книжке читала!
- Ты еще и по-древнегуртски читать умеешь? - удивилась я.
- Я вообще умная, - сообщили мне и снова ткнули эту железку под нос. Пришлось взять и внимательно осмотреть. Выглядело это, как железная катушка ниток со вставленной в центр иголкой. Иголка будто зависла в воздухе и из катушки не вынималась ни в какую.
- Эй-эй, ты чего делаешь? - перепугалась птичка. - Если вынешь иголку - полпланеты взорвется!
Ой. Гм, извиняюсь.
Глупо хихикая, я быстренько сунула столь ценный артефакт резко побледневшему Дэю.
- А сколько он стоит? - спросила я.
Ворона разразилась счастливым смехом. Мы все терпеливо пережидали истерику.
- Дык как целая планета!
Н-да. Ни фига себе сокровище.
- Я это пока спрячу, - сказал Дэй, с опаской глядя в мою сторону. Я его понимала. Охранять меня - все равно что сидеть на солнцепеке среди бочек с сухим порохом. Авось не взорвется.
- Так, что у нас дальше? - Ворона горела энтузиазмом.
Я почувствовала, что мне и самой становится интересно.
- Вперед! - крикнула я и рванула к постаменту. Блэк вздрогнул, а Дэй удивленно на меня уставился.
- Не надо! - воскликнул Дэй, но я уже сжимала в руках очередное сокровище, активно его ковыряя.
- Иля, пожалуйста, осторожнее, - увещевал меня Блэк, пытаясь это сокровище отнять.
Угу, щас! Какая-то пружинка все-таки сдвинулась, и то ли коробочка, то ли сундучок раскрылись у меня на ладони. После чего Блэк с силой дернул меня в одну сторону, закрывая собой, а Дэй, выбив это у меня из рук, бросил в другую.
Коробочка со стуком врезалась в стену и упала на пол пещеры. Все замерли, ворона активно копалась на следующем постаменте.
- Может, меня все-таки отпустят? - возмущенно прошипела я в лицо Блэку.
Тот состроил страшную гримасу, но меня отпустили. Ура! Я тут же подбежала к Дэю, рассматривающему коробочку.
- И чего там было внутри?
- На.
Я углубилась в изучение содержимого.
- А ты уверен, что ей стоит это давать? - спросил подошедший к нам Блэк.
- Да. Она безо…
Дальше был взрыв и сильный камнепад с потолка.
- Мама! - заорала ворона, срочно собирая все артефакты, которые успела стянуть. - Я ж столько не унесу. Помогите!
Я помогла: схватила птичку вместе с артефактами, при том, что сама висела у Блэка под мышкой. Дэй в это время отбивал падающие на нас сверху камни.
- Уносим ноги! - крикнул кто-то, после чего сокровищницу окончательно завалило.
Сидя снаружи, усталые, все в ссадинах и очень злые телохранители смотрели, как я копаюсь в артефактах.
- По-моему, ее легче застрелить, чем охранять, - прорычал Дэй.
Блэк угрюмо молчал, пытаясь вырвать у меня опасные игрушки. Я его укусила, он в шоке оставил меня в покое.
Так, интересно, а зачем вот эта штучка? А это чего у нас?
- Иль, смотри: это кольцо силы, если нажать на камушек - все превратится в песок.
- Правда? - Я повертела в руках колечко и поковыряла камушек ногтем.
- Стой! - рявкнул Дэй, но было слишком поздно: вокруг нас взорвался песчаный вихрь.
- Боже, за что мне это? - успела услышать я, после чего мы куда-то телепортировались.
В тот день безымянный храм в горах Карэа перестал существовать.

ГЛАВА 21

- Где это мы?
Темно, холодно и как-то неуютно.
Я стою босиком на каменном полу и держу в руках перепуганную Кару. Вспышка, треск и рев взвившегося в очаге пламени.
- Так лучше?
Я обернулась и встретилась взглядом с Дэем, стоящим у ярко пылающего огня в камине. Рядом со мной сидел на полу и тяжело дышал Блэк.
- Растешь, - усмехнулся Дэй. - Не думал, что сможешь перетащить сюда и ее. Перемещение в пространстве кого-то, кто не может перейти в форму тени, до этого дня вообще считалось невозможным.
Блэк оскалился в улыбке и встал. Я поняла, что вообще ничего не понимаю.
- Может, объясните мне, где я все-таки нахожусь?
Ребята посмотрели на меня как-то странно. Я нахмурилась и встала, держа на руках встрепанную и удивленно оглядывающуюся по сторонам Кару.
- Ты когда-нибудь слышала о клане теней?
Я обернулась к Блэку и отрицательно мотнула головой. Он усмехнулся и прикрыл глаза, прислонившись спиной к стене.
- В таком случае тебе выпал редкий шанс побывать в самом его центре.
- Ты хочешь сказать, - после истерик до меня всегда доходило с трудом, а копаясь в артефактах замка, именно в подобии истерики я и пребывала, - что я в мире теней?
- Угадала, - с усмешкой подтвердил Дэй. - Что ж, оставляю ее на тебя, раз уж ты ее сюда притащил. Пока.
И он вышел из комнаты, оставив мне кучу вопросов и полное непонимание всего происходящего.
- Может, объяснишь? - обернулась я к Блэку. Он кивнул и, глядя мне в глаза, тихо сказал:
- Я люблю тебя.
Сердце вздрогнуло и врезалось в грудную клетку.
- Н-да, - пробурчала ворона, - это явно многое объясняет.
Мир теней. Довольно странный мир, хочу я сказать. Здесь всегда сумерки. По улицам, освещенным самыми разнообразными фонарями, бродят странные личности. Все смотрят на тебя так, будто хотят что-то спросить или посоветовать. И много чего еще можно сказать об этом месте.
- Тебе нравится здесь?
Под ногами хрустел мелкий гравий, усыпавший разноцветными искрами мостовую, ветер доносил вкусные запахи из ближайшей таверны, а по стенам домов скользили, постоянно меняя форму и очертания, различные тени, очерчиваемые светом трех разных лун.
- Да, наверное.
Ворона сидела у меня на плече и чистила перышки, ей было, по-моему, все равно, а вот я до сих пор думала о том, что совсем недавно сказал мне Блэк. Он ведь говорил совершенно серьезно, но с тех пор так ни разу больше и не упомянул об этом. И что, спрашивается, я должна делать? Не знаю.
Да, кстати, дом этих двоих был довольно просторным и уютным. Мне определенно было там хорошо. Нам с Карой выделили отдельную комнату, а точнее, это мне выделили, а Кара подняла истерику, что она тоже разумное существо и требует собственные апартаменты. Никто не возражал, и ворона с комфортом устроилась в огромной комнате, похожей скорее на тронный зал, а не спальню, разве что троном была кровать. Но на следующее утро я нашла эту прохвостку на соседней подушке, тихо похрапывающую во сне. При допросе с пристрастием птичка созналась, что одной - скучно и неинтересно, да и вообще - пошутила она.
- Пошли туда, Иль? - Мне повернули голову в сторону ближайшей таверны и умоляюще заглянули в глаза.
- Ты же недавно ела, - удивилась я.
- И что с того? Я существо маленькое, а потому у меня быстрый обмен веществ!
- Чего у тебя?
- Есть мне надо чаще! И побольше, и…
- Ладно, ладно, поняла.

Предыдущая страница 16 Следующая страница


17 Ольга Мяхар

- Какие-то проблемы?
Я посмотрела на Блэка. В сумерках и без того темный силуэт почти сливался с ночью, и только белые клыки и белки глаз, поблескивающие в тени, выдавали его месторасположение. Черная непокорная челка постоянно падала на глаза, резко очерченные черты лица не портили, а, наоборот, привлекали к нему взгляд. Каждое движение его тела было отточенным и экономным. Он не ходил, а будто скользил, передвигаясь подобно тени, так же бесшумно и плавно… Обалденный парень. И почему я все еще думаю? Любая уже давно бы оказалась в его объятиях, плюнув на все.
У вороны сильно забурчало в животе. Я тряхнула головой и повернула к таверне. Так, об этом потом, а сейчас и впрямь поесть не помешает.
- Прошу, мадам. - Блэк с улыбкой распахнул передо мной дверь.
Гм, ну ладно.
В таверне было накурено, дымно и царил уже привычный, но вполне уютный полумрак, разгоняемый лишь жарким пламенем огромного очага, над которым вращался насаженный на вертел то ли кабан, то ли еще кто. Я выбрала самый дальний от двери столик, привычно сев спиной к стене и получив таким образом хороший обзор. Ворону я посадила на стол и подняла руку, подзывая хозяина или кого из обслуги. На меня никто не обратил внимания, а разносчицы продолжили разносить еду.
- Прошу прощения, - улыбнулся Блэк и, сняв с головы широкополую шляпу, бросил ее на стол рядом с Карой, - здесь не очень любят чужаков. Чаще - просто игнорируют.
- Блэк, ты ли это? - Мы с Карой удивленно посмотрели на появившегося словно из ниоткуда толстого хозяина данного заведения. Он приветливо улыбался Блэку, тут же осклабившемуся в ответ, и абсолютно не замечал наши скромные персоны.
- Привет, Бари, познакомься - моя избранница.
Все. Меня заметили. Причем вся таверна разом.
Вокруг сгустилась давящая тишина, Кара принялась икать.
- Э-э-э, здрасте, - промямлила я, не зная, куда себя деть, и зачем-то дергая ворону за хвост. Руку больно укусили. Зараза.
- Да, я уж думал, не доживу, - растянул в улыбке толстые губы хозяин, и меня сграбастали в могучие объятия, тиская, как котенка. Все вокруг тут же заулыбались и срочно полезли здороваться, жать руку и просто выражать свое восхищение моей неописуемой красотой.
Хотелось удавиться. Но вместо этого приходилось улыбаться, раскланиваться и смеяться над плоскими шутками добродушных обывателей. Блэк, откинувшись на спинку стула, с удовольствием за мной наблюдал. Вот ведь гад, останемся наедине - прибью заразу.
- Ой, смотри, Иль. Как много! - Я устало плюхнулась на стул и с недоумением уставилась на гору снеди, которую успели притащить на наш скромный стол.
- Каждый считает теперь своим долгом угостить тебя, - с улыбкой пояснил Блэк. Что-то он разулыбался в последнее время, надо будет это исправить.
- Почему?
Я оттащила Кару за хвост от блюда с рыбой и сама им занялась, чуть ли не постанывая от наслаждения. Нет, ну все-таки как же тут вкусно кормят.
- Ты теперь практически одна из клана.
Косточка застряла в горле, но я мужественно ее проглотила, давясь и кашляя. Ворона воспользовалась моментом и внаглую стянула последний кусочек. У-у-у…
- Но ведь я тебе ничего не ответила, и вообще…
Я замолчала, удивленно ощущая его пальцы на своих губах.
- Не говори ничего, мне пока хватает и того, что есть.
Я недоуменно на него посмотрела, но спорить не стала. Не хочет - не надо. Так, а теперь займемся курочкой. Мм… вкусно.
- Иля!
Я подавилась крылышком и закашлялась, возмущенно глядя на вставшую прямо перед моим носом Кару. Орать-то так зачем?
- Чего? - прохрипела я, удостоверившись, что моей жизни больше ничто не угрожает.
- Ты ешь птицу!!
- Н-да? А я и не заметила. Мой сарказм не оценили.
- Я в шоке, она ж моя родственница!
Я с ужасом наблюдала, как от меня отодвигают такую ароматную родственницу.
- Отдай, это курица, вы не родственники!
Но Кара не сдавалась, клюнув меня в руку. Боль но!
- Неважно, вот что бы ты сказала, если бы я при тебе ела… вот его?
Кара ткнула крылом в ошарашенного Блэка.
- А… э-э-э… ну не знаю.
- Вот! Ты бы наверняка не одобрила.
Я представила себе картину: на столе лежит свежеподжаренный и все еще стонущий Блэк, а ворона, злобно хохоча и сжимая в одном крыле здоровенный топор, а в другом - половник… нет, не могу, аж слеза прошибает.
- Ладно, твоя взяла.
Ворона с облегчением отодвинула от себя жирную курицу и полезла в блюдо с салатом. Свинюшка.
Ночью я лежала, закутавшись до самого носа в одеяло, и вспоминала этот странный день. Или, может, лучше будет сказать вечер? Блэк не отходил от меня ни на шаг. Мы побывали почти во всех самых интересных уголках этого города. Я видела звездную реку, на черной поверхности которой отражались тысячи звезд этого странного неба и три его главных светила. Мост через реку был добротным, но очень изящным, и было приятно стоять на нем и наблюдать, как Блэк полощет в воде вопящую ворону (курица отмывалась с трудом). Еще я увидела дворец, в котором жил глава клана, и погуляла по роскошному тенистому саду, окружающему его, как скорлупа окружает птенца. Мы побывали и на улице торговцев, где можно было увидеть самые разнообразные товары и купить за бесценок настоящие сокровища. Там мы купили чихающей Каре полотенце и замотали в него несчастную. Дальше Блэк нес ее на руках.
Я уткнулась носом в край одеяла и улыбнулась. Здесь было даже слишком хорошо. Хотелось остаться в этом мире навсегда и никогда ни о чем не думать.
- Он найдет тебя даже здесь.
Я обернулась к сидящей на соседней подушке Каре, замотанной с головы до ног в столь полюбившееся ей полотенце.
- О чем ты?
- Император. Ты ведь не думаешь, что он отступится?
- Он сбежал, - зевнула я, - как только объявил о нашей свадьбе, так сразу и сбежал…
- Я подслушала один из его разговоров на том балу. - Кара поправила край полотенчика и с гордостью на меня уставилась.
Я села, не отрывая от нее недоуменного взгляда.
- И?
- Он был там по заданию императора, ну своего отца то есть. И заключил какую-то сделку с отцом той ненормальной девицы. Ты ей еще в глаз дала.
- А, да, помню, помню.
- Ну так вот, на выполнение этого задания у него был всего месяц, а бросить его он ну никак не мог почему-то. Кажется, это как-то было связано с конфликтом людей и претурианцев.
Я поморщилась. Претурианцы - один из самых воинственных, хоть и не очень многочисленных кланов этой галактики. Воевать эти ребята могли чуть ли не по любому поводу.
- Короче, от этого задания вроде бы зависело, будет ли продолжаться мир, или же все же грянет война. Подробности я не поняла, но парень явно ловил кого-то, кто очень хотел поспособствовать развитию конфликта, представив все так, будто это мы нанесли первый удар по претурианцам. И его срочно надо было поймать и побить, а иначе - хана миру.
Я почесала нос.
- Так вот почему он так спешил.
Кара важно кивнула.
- Не думаю, что император вот так быстро о тебе забудет, так что смотри. Даже здесь он сможет тебя найти, на то он и император, пусть и будущий.
Гм, она права.
- Пошли.
- Куда?!
Я стащила Кару с постели и в одной ночнушке уверенно потопала в комнату Блэка.
- Домой!
- Блин, прямо сейчас? А до угра это подождать не может?
Блэк спал. На кровати. Голый. Гм…
- Знаешь, я смущаюсь, - шепнула мне ворона.
Я, вся красная, стояла спиной к кровати, радуясь, что сейчас так темно.
- Котенок?
Удивленный голос Блэка заставил меня вздрогнуть.
- Мы мимо проходили, - пояснила Кара, сидя у меня на плече.
- Неужели соскучилась?
Я сжала кулаки и отрицательно мотнула головой. Меня рывком дернули назад за руку, и я рухнула на кровать, с ужасом заглядывая в черные омуты его глаз.
- Ну здравствуй, котенок.
После чего меня поцеловали. Я застыла в шоке, пытаясь отпихнуть его от себя, подо мной копошилась придавленная ворона, клюясь из последних сил. Это больно.
С силой ударить коленом в живот и врезать когтями по груди. Он сжал зубы и отстранился от меня, продолжая придавливать телом к кровати.
- Значит, нельзя, - усмехнулся он.
- Помогите, - прохрипели снизу.
- Дай мне встать, - прорычала я, не отрывая от него глаз.
Он усмехнулся, пожал плечами и перекатился в сторону. Я тут же вскочила и спрыгнула с постели. На одеяле осталась лежать ворона, выпучив глаза и ловя клювом воздух.
Блэк встал и быстро оделся, я с облегчением поняла, что могу больше не стоять к нему спиной.
- Так что ты хотела?
- Я хочу вернуться в замок.
Он опустил голову и как-то грустно улыбнулся.
- Уверена?
- Да-а-а, - простонала ворона, - и побыстрее, мне что-то сломали! Нужен регенератор! Умира-аю!
Мы неодобрительно на нее посмотрели.
- А до утра это подождать…
- Не-э-эт!
- Понял.
Я облегченно выдохнула, осторожно взяла на руки сильно ругающуюся ворону и вышла из комнаты. Блэк остался стоять со сжатыми кулаками и опущенной головой. Мне тоже было больно.
Дэй с нами не пошел. Он сказал, что на те деньги, которые он выручит за артефакты, можно запросто основать свой собственный клан и немножко повоевать с какой-нибудь не сильно большой галактикой. Я впечатлилась и напомнила, что артефакты нашли мы с Карой. Мне напомнили о разрушенном храме, я встала в позу. Ворона, изображая умирающего лебедя, попросила отомстить за нее и тридцать процентов с навара. Мы с Дэем в шоке на нее уставились, а тут как раз подошел Блэк. Его молчание и взгляд убийцы на задании всех пристыдили. Меня обняли и перенесли в замок шефа. Ворона, к счастью, на точность переноса не повлияла.
Последнее, что сказал Дэй, перед тем как мы исчезли, это: «Ладно, но вам обеим и половины хватит».
Ура.

ГЛАВА 22

Шеф был счастлив. Он чуть не прослезился и тут же позвонил ребятам, носившимся по Мебиусу в поисках моего околевшего трупа, сообщив, что можно отменять поиски. Те долго ругались в трубку, Найт что-то вякал про воспаление легких, а кэп клятвенно обещал придушить при встрече. Короче, нормально все.
- Так, ладно. А теперь садись и рассказывай, где была и куда делся твой второй охранник. Чай будешь?
Я проследила, как шеф, сидя в своем неизменном халате, наливает себе стакан виски, и… кивнула.
- Отлично, щас- Он дернул за шнурок, висящий на стене неподалеку, и в дверь его личного кабинета тут же зашла тихая серая горничная, вопросительно глядящая на хозяина.
- Неси чай, булочки, да и вообще всего побольше, поесть тоже не мешает.
Мы с вороной (ее как раз подлатали в регенераторе) одобрительно кивнули. А потом я начала рассказывать, изредка отпихиваясь от каменных щупалец счастливого замка (ну как же, я вернулась - теперь есть с кем ночью поболтать), жуя мягкие булочки и прихлебывая ароматный липовый чай. В камине трещал огонь, похрустывая бревнами, неподалеку стоял Блэк, все такой же хмурый и до ужаса спокойный, а ворона пересела на столик с продовольствием.
- Значит, получается, что все эти артефакты были утеряны при разрушении храма?
Я кивнула, ворона преданно смотрела на шефа, стараясь не мигать. Делиться не хотелось, тем более еще не факт, что эти деньги у нас будут.
- Гм, ну что ж, в таком случае я тебя прощаю. Но с условием.
- Каким? - навострила я ушки.
- Десять процентов от всего, что утеряно, - мне.
Я подавилась мясом и большими глотками принялась глотать кипяток. Ой, горячо же! Ворона с ужасом смотрела на шефа, дергая меня за рукав.
- Как вы догадались? - прохрипела я.
- Гм, ну, скажем так, врать вы обе совершенно не умеете.
Р-р-р…
Довольный шеф вскоре выпроводил нас спать, разрешив взять с собой еду и чайник. В итоге Блэк тащил весь столик с едой и вороной в придачу. Я - осторожно несла чай, стараясь не расплескать.
- Кошмар! Родное начальство грабит на каждом шагу, - стенала птичка. - Да не качай ты столик, мне ж тяжело постоянно все удерживать, чтоб не свалилось.
Я хмыкнула. Кара, как всегда, в своем репертуаре.
- Ура! Иль, мы пришли, смотри! Наша комната.
Я улыбнулась. И впрямь было такое чувство, будто я вернулась домой. Хорошо-то как.
Ребята вернулись через несколько дней под утро. Меня безжалостно вытащили из постели, ощупали, проверили, нет ли жара и… полчаса криков и ругани прочно убедили меня в том, что здесь меня любят, да так, что готовы убить. Кара изредка встревала с репликами типа: «А я ей говорила» - но ее безжалостно затыкали и продолжали ругаться.
- Я больше так не буду, - прохныкала я, сидя на кровати завернутая до подбородка в пуховое одеяло. На голове - бардак, лицо сонное с недосыпа, общее состояние - простите и дайте поспать, пожалуйста.
Меня простили. Еще раз уточнили, кто я есть, и устало разбрелись по комнатам - спать. Уря.
Я зевнула и сонно окопалась в подушках. Ворона проворчала что-то неодобрительное и почти сразу захрапела. Каменное щупальце осторожно поправило мне одеяло. Спасибо.
Пожалуйста.
Весь следующий месяц мы отдыхали. Шеф с гордостью сообщил нам, к всеобщей радости, что дает всем отпуск, и побежал пересчитывать выручку с последнего задания. Я в шоке, а деньги?
Деньги нам тоже выдали. В шоке были уже все.
- Может, он заболел? - Найт сидел на подоконнике в огромной светлой гостиной и смотрел в открытое окно. Остальные расселись кто где. Кэп - на диванчике, я на огромном и очень уютном кресле, забравшись в него с ногами. А Блэк сидел просто на полу рядом с креслом, что-то чертя на ковре ножом. Ковер явно сдавался в столь неравной схватке, но никто не возражал. Люц ходил по комнате взад-вперед и изредка пытался присесть на диван, но тут же вскакивал и снова принимался ходить. Его явно что-то волновало.
- Может, и заболел. А только когда тебе платят зарплату и позволяют ничего не делать, это приятно, - глубокомысленно заметил кэп.
Я почесала живот сидящей на плече Каре.
- Люц.
- А? - вздрогнул он, наматывая круги уже вокруг моего кресла. - Чего?
- Ты чего такой нервный? Случилось что?
Он удивленно на меня посмотрел, но теперь уже все заметили, что с ним что-то не так.
- И впрямь. Что ты носишься? Сядь и успокойся, - поморщился кэп.
- Не могу, - тряхнул он головой. Я подняла брови.
- У меня проблема.
Он умолк, обводя наши лица трагическим взглядом приговоренного как минимум к свадьбе.
- Да чего случилось-то? - нахмурился Найт.
Люц молчал, явно собираясь с силами, чтобы открыть нам тайну всей его жизни. Мы тактично ждали.
- У меня сестру украли.
Чего? Я была потрясена.
- А у тебя есть сестра? - удивленно спросил Найт. Люц обреченно кивнул.
- Мы с ней каждый день переписывлись через сеть на моем браслете, и вот уже три дня она не отвечает и я не могу найти ее по маячку.
- Какому маячку? - подала голос Кара.
- При рождении каждому дэйкану под кожу вшивается маячок, который и определяет его семью. У каждой семьи он свой, и обнаружить его можно только родственнику. Я не могу и представить себе такую ситуации, когда бы не смог найти сестру или отца по нему.
У него еще и отец есть. Гм, а с другой стороны, я же вообще ничего о нем не знаю.
- И ты вообще не можешь ее найти? - хмуро спросил кэп.
- Могу… могу только сказать, что она где-то на третьей планете солнца Иры.
- Заит? - спросила я.
Люц кивнул и сел на подлокотник моего кресла, но, встретившись взглядом с Блэком, тут же вскочил и пересел к кэпу.
- Так, ладно, собирайся, полетели.
Мы все посмотрели на кэпа. Люц явно был в шоке.
- Куда? - просипел он.
- На кудыкину гору, - каркнула ворона. - Не задавай глупых вопросов.

Предыдущая страница 17 Следующая страница


Мутантка 18

- Действительно. - Найт усмехнулся и спрыгнул с подоконника. - Всегда мечтал побывать на Заите. Говорят, там в ходу многоженство, и гаремы - ну просто загляденье.
- Вы что, серьезно отправитесь со мной на поиски моей сестры?
- Мы же команда, - с улыбкой сказала я и тоже встала, - а команда - это уже почти семья.
Люц со смущенной улыбкой кивнул.
- Вперед! - радостно каркнула ворона и поудобнее устроилась у меня на плече. - На поиски сестры Люца!
- Молодцы! Кстати, как раз кое-чем на Заите и займетесь, - умилился шеф, стоя в дверях и запахивая халат поплотнее.
Мы в ужасе на него уставились.
- Отпуску хана, - мрачно выразила Кара общее мнение.
Задание шефа потрясло всех. Нам предстояло не что иное, как слетать на планету, найти в определенный день и час рынок невольников и… купить рабыню!
- А зачем? - осмелилась спросить я.
На меня уставилось грозное око начальства. Я скромно поковыряла носочком ковер. К моему ужасу, на нем тут же образовалась дырка. Блин, а я и забыла, что тут Блэк ножом ковырял.
Шеф начал медленно багроветь, глядя на свой любимый шанхайский ковер.
- Ладно, не надо слов, мы усе поняли. Уже вылетаем, - протараторил Найт, схватил меня за руку и дал низкий старт, успев смыться до того, как шеф обрел дар речи.
Уф, пронесло.
- Илия!
- Явилась!
Я в шоке застыла на полпути к капитанскому мостику. Это меня так корабль поприветствовал? А сколько сарказма в голосе. Обижусь.
- И что? - Я встала в позу, ненавязчиво поигрывая зелеными огоньками на ладони.
- А то, что без тебя мне было спокойно и уютно в космосе, а с такой стервой, как ты…
Все, я обиделась. Рука прижалась к стене, и сила быстро нашла нужные проводки, стекая по ним и творя все, что ей вздумается.
- Ой, ты чего сделала?
Я довольно улыбнулась и пошла в свою каюту. Позади застыли в позах ужаса кэп и остальная команда. Короче, вернулась я, всем привет.
- Зря ты так, - покачала головой Кара. - Он ведь еще должен нас невредимыми доставить до…
- Ка-ак мине хорошо-о-о.
Я застыла у входа в каюту и недоверчиво уставилась на динамик под потолком.
- Ой, какие усе ми-илые-э-э…
- Иля, - осторожно спросил подошедший Люц, - ты что только что сделала?
Я пожала плечами:
- Сама не знаю.
- НИРВАНА!!! - грохнул корабль по нашим барабанным перепонкам. Ой, может, я и впрямь зря?
Люц схватился за голову и рванул к пульту управления на палубе. Я побежала за ним, впрочем, как и остальные.
- Я тебя прибью, - прорычал кэп, обгоняя несчастную меня.
- Не надо, - пискнула я, но это не сработало.
А на палубе царило светопреставление. Все лампочки мигали, экран состояния корабля выдавал невероятные гиперболы пополам с фигурами Лисажу. Короче, корабль был то ли пьян, то ли просто сошел с ума. И снова все смотрели на меня как на врага народа. Блэк молча встал между мной и остальными членами команды, готовый героически поубивать всех. Гм, вот всегда так, чуть что - опять я виновата.
- Так, все. Успокойтесь! Через пять минут эффект сойдет на нет. Я запустил прочистку.
Я посмотрела на склонившегося над клавиатурой Люца влюбленными глазами. Кэп перестал прожигать меня взглядом женоненавистника при виде церкви и тоже подошел к Люцу, Найт вытер пот со лба и слабо улыбнулся. Пронесло.
- Ада-авайте улетим?! - весело предложил Буря, и позади взвыли резко включенные двигатели.
Ой, а ведь эти пять минут еще прожить надо. Потом по всем вдарила страшенная перегрузка.
- Мама, роди меня обратно, - вякнула ворона, после чего мы взлетели в космос прямо сквозь крышу ангара.
Пять минут. Пять минут. Это много или мало?
Это много. Нас носило то по гиперу, то по обычному пространству, перегрузка менялась постоянно, швыряя нас то в состояние невесомости, то в состояние придавленности как минимум слоном. Ворона отключилась первой, Люц матерился у клавиатуры, капитан полз на мостик, зеленый и такой беззащитный. Найт смылся в реакторный отсек, пока тот не взорвался к чертям собачьим.
- НИРВАНА! Я ЛЮБЛЮ ТЕБЯ, ЖИЗНЬ!
И снова перегрузка, после чего резкий выход из гипера. Боже, за что? Уже даже блевать не тянет.
И вдруг все закончилось.
Притяжение вернулось в норму, мы зависли на одном месте, по ушам резанула такая непривычная тишина. Я отлепилась от потолка и со стоном упала на твердый пол. Ворона висела в кресле, намертво перетянутая всеми ремнями, которыми я успела ее привязать. Дышала через раз, глаза выпучены, общее состояние - шок.
- Где эта мутантка? - прорычал знакомый голос из-под панели управления. Скосив глаза, я столкнулась с многообещающим взглядом капитана. Ему было очень плохо, но мне потом явно будет еще хуже. Один Блэк, гордый и непоколебимый, только немного бледный, стоял рядом с Люцем и помогал тому подняться. Пальцы пилота были намертво приклеены к клавиатуре, до бедняги явно еще не дошло, что все уже кончилось.
- Народ, слушайте, а что это со мной было? - раздался удивленный голос из динамиков.
Все злобно посмотрели на меня, даже вползающий на мостик Найт, сильно побитый и грязный.
- А мне понравилось, - глубокомысленно прокомментировал Буря. - Иль, может, повторим?
Ответить я не успела: меня попытались прибить.
Сижу в своей каюте, заперта на все замки, и дверь подперта чем-то тяжелым. Рядом валяется полностью загипсованная птичка и грустно смотрит на потолок. Буря тихонечко упрашивает дать ему еще разок словить кайф и заверяет в вечной дружбе.
На душе - муторно.
- Кар, хочешь мультик посмотреть?
Молчание.
- Я червячков затырила, они в тумбочке и еще шевелятся, хочешь? - На меня скосили левый глаз. - Правда-правда.
- Давай, - грустно и с оттенком вредности.
Я радостно полезла в тумбочку. Хорошо, что успела сгонять в пищеблок до того, как меня единогласно решили посадить под домашний арест.
- На.
- Положи в клюв, я не могу двигаться.
- Угу.
Чавканье, тихое одобрительное гуканье и уменьшение враждебности во взгляде.
- Иль, ты когда в следующий раз соберешься че-нить натворить - предупреди. Может, я успею смыться и даже сохраню оперение.
Я виновато кивала, продолжая подкармливать ее червячками и прислушиваясь к бурчанию в собственном животе.
- Ладно, фиг с тобой, включай мультик. И… чего уж там, я ж видела, что ты и себе еды принесла, можешь есть, я больше не дуюсь.
Я радостно улыбнулась и снова полезла в тумбочку. А все-таки повезло мне с подругой. Кто другой после многочисленных переломов, резкого облысения в ходе терапии и прочего мог бы и не поверить в мои дружеские чувства. А Кара ничего - терпит. Так, а что мы сегодня смотреть будем?
Команда дулась недолго - дня два, а потом меня выпустили и торжественно простили, взяв с меня честное слово, что я больше не буду бедокурить. После этого мне столь же торжественно вручили швабру, пылесос и отправили на исправительно-трудовые работы. Люц еще не до конца устранил все неисправности системы после такого удара. Так что роботы-уборщики все еще не работали, а грязь исчезать сама никак не хотела. Обозрев поле деятельности, заваленное пакетиками, огрызками, косточками и прочей ерундой, я сильно засомневалась, что меня выпустили лишь из дружеских побуждений. Им просто надоело сидеть в грязи.
Бр-р-р…

ГЛАВА 23

- Ну, ты как? - Ворона уже летала, а завтра мы должны были прибыть в порт. Я, засучив штаны повыше и ползая на коленях, мыла пол в реакторном отсеке. Все: я сама, тряпка и вода в бачке - было чернее сажи, но менять воду снова не хотелось. Опять придется пропускать ее через фильтр, а это минут пять туда, минут пять обратно и еще десять скучать у воющего от перегрузки аппарата.
- Нормально, только вот отмыть это ну просто нереально.
Найт хмыкнул, копаясь неподалеку в реакторе. А ворона перелетела на край бака.
- Н-да, такой водой ты только все еще больше заляпаешь. А что, очистительные таблетки кончились?
Я с ненавистью посмотрела на валяющуюся неподалеку упаковку.
- Нет, но, после того как я бросила одну из них в бак, все вокруг залила серая пена, вода нагрелась до состояния пара, а я получила из полувымытого сильно грязный реакторный отсек.
- Крышку надо было закрыть.
- Еще одно слово, - клятвенно заверила ее я, - и ты окунешься в эту водичку.
- Все, все, молчу, молчу. Кстати, как тебе мое оперенье?
Я хмыкнула. Люц что-то там напутал с таблетками, и теперь у птички были ярко-синие перышки, переливающиеся на свету. Красиво, но необычно.
- Здорово, да? Я тут подумала, может, скоро еще разок перекрашусь.
- Тогда сначала тебя придется ощипать.
Ворона задумалась. Я сдула с глаз грязную челку и стала дальше мыть пол. На память приходили совершенно ненужные воспоминания: как император, держа меня одной рукой и убрав челку второй, говорит о каких-то символах на лбу. Я и сама иногда их видела, но редко, так как проявлялись они лишь в Момент смертельной опасности. И не только на лбу, но и на груди и животе, а также на кистях и ступнях ног. Разноцветные рыже-золотые линии образовывали странный узор, который и завораживал, и пугал одновременно.
- О чем задумалась?
- А? Что? - Я растерянно посмотрела на склонившую набок голову птичку.
Подошел Найт, молча взял неподъемный бак и потащил его к выходу. Я было тоже вскочила, но он оглянулся и отрицательно мотнул головой.
- Я очищу воду, а ты пока отдохни.
Я улыбнулась и радостно плюхнулась обратно на пол. Ворона уже сидела там же и осторожно рисовала когтем какие-то знаки на грязной его части.
- Кар.
- Чего?
- А ты и впрямь хотела бы жить во дворце?
Ворона задумалась и почесала лапой шею. Но тут же опомнилась и с ужасом посмотрела на грязную лапку.
- Кошмар! Теперь мыться придется.
- Ка-ар.
- А? Что? Нет.
Я удивленно подняла брови и пересадила ее к себе на колени, оттирая перышки чудом оставшимся чистым носовым платком. Ворона недоверчиво его изучила, но сопротивляться не стала, устроившись поудобнее.
- А почему? Ты ж меня еще не так давно уверяла…
- Понимаешь, мне уже и здесь хорошо. - Я замолчала, внимательно ее слушая. - Здесь уже все свои, полно друзей. Да и кормят неплохо. А что касается богатства… так ведь если брат Блэка не обманул, то мы с тобой станем вскоре не сильно беднее какого-нибудь небольшого князька нескольких звездных систем.
Я кивала, оттирая грязь с перьев и сидя чуть ли не в луже. Мокро.
- А император… ну, тут начнутся сложности, опять же императорский двор - не самое подходящее место для заведения друзей. Там все носятся с интригами и заговорами, изредка умирая за новую идею или по дурости. Оно тебе надо?
Я отрицательно мотнула головой. Передо мной поставили бак с чистой водой. И когда только Найт успел вернуться? Я подняла на него глаза.
- Молодец, - улыбнулся он. Я недоуменно подняла брови. - Если хочешь знать, то, несмотря на все твои закидоны, никто тебя просто так отдавать, пусть даже и императору, не собирается.
Я почувствовала, что краснею.
- Спасибо.
Мне подмигнули, и Найт снова полез в свой ненаглядный реактор. А ворона окончательно разлеглась у меня на коленях, жмурясь от удовольствия и оттого, что я почесывала ей пузо.
Тряпка сиротливо валялась неподалеку. А ведь мне еще мыть и мыть. Гм, в том, чтобы плюнуть на императора, есть свои минусы.
- Стыковка завершена, капитан.
- Отлично! Все на выход, на корабле остается… на корабле остается… гм.
Все старательно прятали глаза, я вспомнила старый фильм, где строгая учительница начальных классов ворчливо повторяла по сорок раз воодушевляющую фразу: «К доске пойдет…» Особо впечатлительные дети тогда попросту сбегали в туалет, остальные прятались за учебниками - бледные, но отчаянно верящие в свою удачу.
- Найт.
- А почему сразу я?
Знакомый ответ. Я расслабилась и вылезла из-под стола. Хотя мне-то что? Кэп оставит меня одну на корабле только под дулом дезинтегратора. И то не факт.
- Отставить разговорчики, все на выход!
Найт надулся и демонстративно вышел из пищеблока. Мне стало его жалко. Впрочем, он скоро вернулся, назаказывал себе еды и демонстративно сел есть. Гм, с ним точно будет все в порядке.
- Хочешь, я убью соседей, что мешают спать? - не к месту вякнула Кара, сидя рядом с тарелкой Найта. Технарь подавился и долго откашливался, удивленно глядя на ворону.
Я вспомнила, как прошлой ночью мы раскопали диск Земфиры. Все-таки музыка, сочиненная не по заказу, обладала каким-то своим непонятным шармом.
- Не надо, - прокашлявшись, сказал Найт.
Кара кивнула и потопала по столу ко мне, а точнее, к блюду с червяками, стоявшему рядом со мной.
- Так, ладно, все быстро собирайтесь. Выходим через полчаса.
- А почему так долго? - удивился Люц.
В меня молча ткнули пальцем. Я насупилась. Да, я вечно опаздываю к выходу, но ведь, в конце концов, я девушка или как?
Все встали и вышли из пищеблока. Я посмотрела на выходящего последним Блэка. Просто поразительно, как он изменился за последнее время. Из веселого беззаботного парня, готового шутить по поводу и без, он превратился в молчаливого и замкнутого охранника, смотрящего на всех, кроме меня, как на потенциальную угрозу и практически совсем не разговаривающего. Кара проследила за моим взглядом.
- Поговори с ним, Иль. Видишь, как убивается, несчастный.
Я кивнула и встала из-за стола. Вот прямо сейчас и поговорю. Кара и Найт проводили меня настороженными взглядами.
- Меня терзают смутные сомненья, - сообщил Найт вороне.
- Иван Васильевич меняет профессию, - продолжила Кара.
Я зашла в комнату Блэка неожиданно. Он как раз надевал куртку и удивленно на меня уставился.
- Нам надо поговорить, - сказала я и без приглашения села на стол. Он молча ждал, стоя передо мной, весь такой красивый и загадочный.
- Ты… я… ну… гм…
Он молча ждал, не реагируя на столь глубокомысленные высказывания.
- Короче, - пробормотала я, - я ведь не сказала «нет»!
Что творит с парнями всего одна фраза… в его глазах тут же зажглась радость, на губах появилась улыбка. Мне резко захотелось срочно сбежать, но он как раз стоял между мной и дверью. Обидно.
- Вот, так что…
Так что… - Он склонил голову набок и с интересом за мной наблюдал. Лицо мое пылало, хотелось провалиться сквозь палубу. Это нервное.
- Так что прекрати вести себя так, будто ты на похоронах, а труп все еще ходит!
Как-то неожиданно я оказалась в его объятиях, да еще и у него на коленях. Стол мужественно выдерживал двойной вес, борясь за жизнь до конца.
- Пусти.
Он потерся носом о мое ухо. Сердце предательски заметалось в груди, даже и не думая биться ровно.
- Ты - все для меня, - шепнул он и зарылся лицом в мои волосы, крепко прижимая к груди.
Хотелось выть и чего-то еще. В дверь заглядывали рожи сразу всех членов экипажа и одной неугомонной вороны.
Р-р-р!..
А они еще и улыбаются! В руке сам собой сформировался зеленый свет. Кэп побледнел первым, ворона куда-то рванула. Я опустила руку на стену позади меня.
- КАЙФ! - простонал корабль. А Блэк все-таки меня поцеловал.
Гордая, связанная и с синяком под глазом, я шла среди побитых членов экипажа и старалась бодриться. Ворона орала, что меня надо убить, зарезать и дезинтегрировать как особо опасный преступный элемент. На птичке было гипса больше, чем перьев, клюв треснул, а хвост снова отвалился. Кара рвалась мне срочно отомстить, но летать не могла, а потому просто возлежала на руках капитана и нервно дергала правым глазом. Все слушали ее сочувственно, изредка кивали. Я только выше задирала нос, отчаянно сожалея о содеянном. Единственный, кому было хорошо, - это корабль. Он признался мне в любви, объявил своим вечным другом и… попросил добавки. Команда при этих словах пообещала оторвать мне руки, если еще раз…
Эх, жизнь моя - жестянка!
Блэк шел рядом со мной и все время чему-то улыбался, глядя на меня так, что я чувствовала себя тортом со взбитыми сливками. Довольно необычное ощущение, надо сказать. Во время кайфа корабля он умудрился двигаться так, что ни на мне, ни на нем почти не осталось ушибов, не говоря уже о переломах, чего нельзя было сказать об остальных. Люц, кстати, как раз в тот момент заказал себе суп, так что прибежал разбираться со мной весь заляпанный макаронами, капустой и местами картофелем. Вид у него был решительный, в руке он сжимал вилку с погнутыми зубчиками. Причем погнутыми сразу во все стороны. Я впечатлилась и долго извинялась, прячась за спиной Блэка от покалеченного экипажа. А Буря все просил добавки.
- Так, во-первых, спустимся на планету. Все помнят свои роли? Повторите при мне. - Кэп был серьезен и категоричен. Все тут же подтянулись и стали отвечать по очереди.
- Я - торговец рабами из семьи джакара. Привез редкую рабыню-мутантку и хочу сбыть ее за крупную сумму на невольничьем рынке. - Это кэп. Догадайтесь, кто будет рабыней?
- Я - брат торговца и менеджер операции. - Это Люц.
- Я - охрана рабыни и работорговца. - Блэк.
Все сурово посмотрели на меня. Я подвигала связанными за спиной руками (конец веревки как раз находился у Блэка), скромно всем улыбнулась и тихо пискнула:
- Рабыня.

Предыдущая страница 18 Следующая страница


19 Ольга Мяхар

Кэп кивнул, ворона захихикала, но тут же подавилась и закашлялась, выпучивая глаза и хватаясь за помятую грудную клетку. Бедная птичка.
На Заит мы спустились в одной кабинке (мне не доверяли, боялись - опять не на тот рычаг нажму). И по выходе на планету на меня тут же напялили паранджу. Жуткая вещь, хочу я вам сказать. Темная шерстяная хламида, закрывающая буквально все, кроме небольшой полупрозрачной сеточки на месте глаз. Хотелось почесаться и застрелиться одновременно. Но ни то, ни другое сделать было решительно невозможно. На мои поскуливания команда отвечала благодушными улыбками, заставляя заподозрить их в извращенном садизме. Кошмар! И как тут только выживает женский пол? Может, устроить революцию? Кэп при этих словах как-то враз побледнел и обещал что-нибудь придумать с паранджой. Я немного успокоилась и даже начала вертеть головой по сторонам.
А жизнь вокруг бурлила. Вообще, вся планета была застроена небольшими глиняными халупами, теснившимися так плотно друг к другу, что казалось нереальным протиснуться между некоторым из них. Впрочем, были и широкие улицы, вдоль которых пестрели разнообразными красками палатки торговцев, выкладывающих товар со всех концов галактики. Мне не к месту вспомнилось, что притяжение на этой планете способно раздавить любое живое существо, а потому жизнь здесь так и не зародилась. Но небольшие капсулы антиков, вшиваемые в мозг при рождении, давали людям и не совсем людям спокойно чувствовать себя при любом притяжении. Питались антики от любого источника света, даже от луны, являясь при этом полуразумными существами, впрочем никогда не вмешивающимися в мысли и чувства хозяина. Не замечая их, все довольно быстро забывали об этой небольшой, но такой полезной игрушке. Единственное, чего антики не могли выносить, - это открытого космоса, а потому на корабле старались поддерживать постоянное притяжение. Антики же на нем словно впадали в спячку и реагировать на изменение единиц q отказывались напрочь. Обидно, но факт. Кстати, были и другие антигравы - больше и чуть другого типа, благодаря которым строения на планете не падали и не складывались внутрь. Антигравы эти закладывались под основание домов и покрывали довольно большую площадь, а еще… гм, нет, об этом думать скучно. Так, что тут у нас? Бусики!
Веревка в руках Блэка натянулась и дернулась. Блэк попытался меня удержать, но ларек с украшениями привлек мое внимание, так что, перейдя на мгновение на третью скорость, я просто порвала свои путы и, довольная, подбежала к ларьку с заранее расплывшимся в улыбке продавцом.
- Щито жилаит крацаица? - поинтересовался он на жутком межгалактическом.
Я потерла ручки под паранджой и начала «желать».
- Мама, она нас разорит!
Ребята тоже подошли посмотреть, чего я там окопалась. Блэк тактично пытался оторвать меня от прилавка, но обещание после его еще разок поцеловать полностью деморализовало парня. И меня немедленно оставили в покое.
- Иля! - прорычал шеф.
- Бусики! - восхитилась Кара. - Так, положите меня на прилавок!
Ее тут же посадили на ту гору украшений, что я уже отложила для себя. Ворона счастливо вздохнула, обозревая блестящие сокровища. У нее, по-моему, любовь к блестящему вообще в крови.
- Сколько это стоит? - спросил кэп у продавца.
- Сито!
- Чего «сито»? - не понял Люц.
- Сито залатых!
Меня за шкирку начали оттаскивать от прилавка. Я подняла вой, ворона тоже орала в знак поддержки, прижимая к себе кучу браслетов и зажав в клюве кольцо.
Нам не поверили, пригрозили, разорились на одно колечко и одну связку бус и все-таки увели от этого прилавка. А на горизонте уже виднелся второй.
- Бусики!
- Нет!
- Да! - веско каркнула ворона.
- Свяжите ее, - приказал кэп.
Меня подхватили на руки, чмокнули сквозь паранджу в нос и торжественно понесли дальше. Я была в таком шоке, что даже забыла сопротивляться, глядя на довольного Блэка и чувствуя, как у меня тает сердце. Кошмар! И почему у меня всегда такая реакция? Ой, если я влюблюсь, то срочно пойду стреляться.
- Не-эт! - рыдала ворона, которую уносил кэп. У гипса явно были свои преимущества.
- Вы не подскажете, где здесь невольничий рынок?
Прохожий потрясенно уставился на загипсованную синюю ворону, сидящую на плече у высокого клыкастого парня с видом матерого убийцы.
- Э-э-э…
К прохожему медленно подошли еще двое - один высокий, светловолосый и изящный, но от этого выглядящий не менее опасно, а второй… мама, только убийцы из клана теней на него не хватало.
- Та-ам, - проблеял прохожий и попытался улизнуть, но на плечо ему опустилась тонкая изящная ручка девушки, закутанной в черную паранджу. Было полное ощущение, что вместо пальцев у нее стальные клещи.
- Проводи нас, добрый человек.
Прохожий понял, что этот день - последний в его жизни. Очень хотелось оказаться снова в таком уютном и родном доме среди своих трех жен и пяти детишек. И зачем он только вышел сегодня на улицу? Пальцы сжались на плече так, что захрустела кость. Прохожий тоненько взвыл и рухнул на колени.
- Иля, - укоризненно покачал головой претурианец, впечатляя размером клыков и когтей, - не надо отрывать ему руку, ты его испугаешь.
Прохожий судорожно закивал. Хватка на плече ослабла.
- Извини, - донесся смущенный голос из-под паранджи. - Тебе ведь пока и впрямь незачем отрывать конечности, вот когда ты нас обманешь…
Дальнейшего прохожий не помнил, так как упал в обморок.
- Ну вот, - мрачно подытожила ворона, - еще один впечатлительный попался. Пошли искать следующего?
Короче, на невольничий рынок пришлось добираться самим. Народ сплошь был какой-то нервный. Тут его только за руку возьмешь, а уже на лице бледность и глазки закатываются в агонии. Странно, никогда не считала себя такой страшной. Ребята тоже недоумевали, но делать нечего, пришлось искать самим, для чего была куплена карта и торжественно вручена собственно… мне.
- А я-то тут при чем?
- Не давайте ей карту, - попросила ворона.
- Что значит «не давайте»? - возмутилась я. - Я же боец команды, а значит, круче всех ориентируюсь на местности.
- Я тоже так подумал, - кивнул кэп.
Блэк и Люц промолчали, заглядывая мне через плечи и с интересом обозревая сложную головоломку под названием - карта Заита, да еще и трехмерную. Эх, была не была. И я пошла направо.

ГЛАВА 24

Мы посетили все уголки этого города. Даже забежали в местный зоопарк, подивились на содержащихся там воров, всякое отребье и просто убийц, после чего споро выбежали оттуда. Я увидела дворец султана, или как его там, сад смерти (еле выжили среди живых, да еще и ядовитых лиан), улицу красных фонарей (ребятам там понравилось - еле вытащила), канализацию (я случайно, кто ж знал, что не надо лезть в эту дверь с огромным замком и черепом под ним). Вот в канализации мы и застряли, так как оказалось, что самый короткий путь теперь - по прямой часа два, и мы окажемся прямо под невольничьим рынком, где, судя по карте, был выход на поверхность. Супер! Я нашла дорогу. Правда, все почему-то сильно на меня злились и смотрели как-то странно. Чего это они?
- Вот у меня вопрос, - грязная, вымазанная в чем-то вонючем ворона сидела на голове у идущего по пояс в… капитана, - боец - это тот, кто спасает или кто активно гробит команду?
На меня мрачно покосились. Я стягивала с себя грязную паранджу и старалась ни на кого не смотреть.
- Чтоб я еще раз доверил ей карту, - в сотый раз простонал капитан.
- А ты ей еще корабль доверь, - мрачно посоветовал Люц, - а то что-то у нас давно экстрима не было.
Я покраснела. И снова мрачная тишина, нарушаемая только чавканьем и хлюпаньем под нашими ногами.
По ноге скользнуло что-то склизкое и тонкое, обвило ее и поползло выше. Я опустила голову и с ужасом уставилась на высунувшую из воды голову смесь пиявки и мокрицы.
Мой визг чуть не довел всех до инфаркта, я взлетела вверх и неизвестно как оказалась на плечах у капитана, мотая ногой и пытаясь стряхнуть с себя эту гадость. Ворона вырывалась из-под моих рук, капитан, получив пару раз ногой по лицу, поскользнулся и рухнул с головой в отбросы, сороконожка, раздавленная в нескольких местах, упала в жижу, где и затонула.
- Бульк, умира… бульк!!
Меня стащили с кэпа, вынули ворону, потом капитана и вручили ему кашляющую Кару.
Их взгляд невозможно передать словами. Я тихо призналась, что боюсь сороконожек. Ворона истерически расхохоталась и потребовала веревку и мыло.
- Я лучше повешусь, чем проведу рядом с ней еще хоть полчаса! УБЕ-ЭЙТЕ МЕНЯ!
Я посмотрела на плавающие неподалеку кусочки гипса. Кэп мрачно выжимал волосы, поправляя постоянно соскальзывающую с его макушки ворону.
- Ладно, пошли дальше, - буркнул Блэк и подхватил меня на руки, - я держу ее.
Все недоверчиво на него посмотрели, я затихла на его руках, стараясь слиться с обстановкой. Вроде бы помогло.
- Хорошо, пошли, но еще одна такая выходка - и я продам тебя по-настоящему, - процедил кэп. Ворона активно кивала, снова сползая с его макушки.
Дальше мы шли без приключений вплоть до самого рынка невольников. У кэпа кровоточила покусанная щека, и в жижу, сквозь которую мы пробирались, падали тяжелые багровые капли. Я нервничала, не зная, кто еще может откликнуться на аромат крови, но голоса не подавала: прибьют ведь.
- Так, мы на месте, теперь надо подняться.
Все задрали головы и посмотрели на далекую решетку на потолке, сквозь которую падали редкие лучи солнечного света, то и дело заслоняемые ногами прохожих. К ней вела старая ржавая лестница, по которой нам и предстояло подняться.
- Надо будет потом где-нибудь вымыться, - подал свежую мысль Люц, - а то воняет от нас, как от крыс.
Все кивнули, кэп первый полез по лестнице.
- Эй, подождите, - пискнула я. Все посмотрели на меня как на привидение, вещающее о собственной кончине. Гм. - Я - боец, - куча сарказма в глазах кэпа, - и должна первая…
Рев и жуткий смрад заглушили мои последние слова, а вдали жижа вспучилась горбом, и из нее показалась огромная голова трехметровой родственницы той самой пиявкомокрицы.
- Я передумал, - спрыгнул снова вниз шеф, - ты права, иди первая.
И меня как-то быстро закинули на лестницу, показывая знаками, чтобы я поторопилась, а то тут люди ждут.
- Эй, подождите. Я щас всех спасу! - крикнула я и спрыгнула вниз, окатив всех с ног до головы.
- Может, не надо? - Ворона пыталась отряхнуться, из последних сил цепляясь за волосок на голове у кэпа. Тот осторожно пересадил ее на плечо.
- Нет, я же боец! - И я рванула вперед, переходя на седьмую, а потом и восьмую скорость. И только подлетая к пиявке (на таком ускорении вполне можно было бежать по воде), я вспомнила, что у меня нет ни мечей, ни ножей. Кошмар! Чем же я ее бить буду?
Йех, была не была. И я врезалась в нее всем телом, пытаясь пробить насквозь.
Пробила. Пиявка все еще не понимала, что происходит, а я уже вылетела в нормальный режим, устроившись у нее на голове и с гордостью глядя на застывшую команду.
- Я ее победила, - крикнула я им и радостно помахала рукой.
- А пиявка в курсе? - крикнула ворона, с ужасом глядя на приближающегося монстра.
Ой, точно, а чего это она еще двигается? На меня навели сразу два деза, а Блэк на седьмой рванул ко мне, сдергивая за шкирку с ее головы. Жахнуло, жар опалил кожу. Я с головой ушла в вонючую склизкую жижу, и меня вырвало, после чего мою несчастную тушку за волосы выдернули на поверхность и спросили о самочувствии:
- Ты как?
Я отплевывалась и старательно терла лицо руками.
- Так. Ладно, стой здесь, а я пошел откапывать остальных.
- ?!
- На них как раз упала пиявка.
Я застонала. Если бы я не полезла геройствовать, пиявку бы убили раньше, не боясь попасть собственно в меня, и она бы просто не доползла до ребят. Кошмар.
- Я помогу, Блэк.
- Не надо, я сам справлюсь. - С этими словами он ухватился за торчащую из жижи ногу и с силой дернул. Через секунду над поверхностью показался кашляющий и отплевывающийся капитан, сжимающий в руках что-то маленькое, липкое и очень грязное.
- Это что за гадость? - поинтересовалась я, подходя поближе.
На меня взглянули две выпученные черные пуговки глаз.
- Ой, привет, Кара.
Мне не ответили, ворона переживала сильный шок. А Блэк тем временем вытаскивал из-под другой стороны пиявки Люца. Блондинчик оказался жив, хотя теперь он был не столько блондин, сколько явный шатен, очень грязный и злой в придачу.
- Дайте мне дез! - взвыл он, обнаружив меня в поле зрения. - Я так больше не могу! Если она еще раз решит меня спасти, предупредите, чтобы я успел застрелиться!
Мне было очень стыдно.
- Лезь наверх, - прорычал кэп.
И в кои-то веки я послушалась его без пререканий.
На рынке наше появление вызвало бурный ажиотаж. Вокруг нашей живописной компании тут же образовалось до фига свободного места. Народ зажимал носы и удивленно разглядывал наши хмурые лица.
- Где можно помыться? - рявкнул кэп.
Около десяти рук указали на ближайшую баню.
Туда мы и пошли.

ГЛАВА 25

Отпаренная, посетившая регенератор и с полным оперением ворона сидела на краю моей купальни и блаженно жмурилась, болтая лапками в воде.
- Я точно больше ничем не пахну? - спросила я еще раз, подплывая поближе.
На меня лениво посмотрели, принюхались и отрицательно помотали головой.
- Это чего означает?
- Пахнешь.
- Да? - Я расстроено принюхалась к розовой (от издевательств с мочалкой) руке.
- Розами пахнешь. Люблю розы. Я облегченно выдохнула:
- Ура. Тогда займемся волосами.
На противоположном конце огромной купальни, выделенной мне одной (никто со мной больше из местных девушек мыться не пожелал, зажимая носы и срочно выметаясь из помещения), горделиво переливалась всеми цветами радуги целая стопка шампуней, ополаскивателей и прочей ерунды. Я решительно начала совать нос сразу во все, разыскивая самый вкусный ополаскиватель. Волосы были уже хорошо промыты сразу всеми шампунями, а вода менялась постоянно, так что все, чего еще просила разомлевшая душа, - это изящества и блеска на голове.
- Мм, понюхай, Кар, та-ак вкусно пахнет.
- Не, - расслабленно протянула она, - не хочу. Я пожала плечами и вылила на голову сразу весь тюбик. Как говорится, не свое - не жалко. Угу, и оставим так на полчасика, пущай впитается.
- Хорошо-то как, - протянула ворона. Я кивнула и лениво начала плавать туда-сюда, стараясь ни о чем не думать. Особенно о ребятах, вот уже раз пять стучавшихся в дверь и умолявших меня вылезать, а то им, видите ли, холодно сидеть в коридоре в полотенчиках (в одежде в бане находиться было запрещено). Ниче, им полезно, а то я уже виновата буквально во всем. Как говорит шеф: «Взяли женщину в команду - терпите!» Угу.
Шампунь подействовал потрясающе. Я в изумлении уставилась, закатив глаза, на шикарную мочалку, зависшую у меня над головой и притворяющуюся собственно волосами.
- Да-а, - протянула Кара, с интересом глядя, как я пытаюсь это все расцепить. Вы когда-нибудь сильно запутанное мочало расчесывали? А вот я попыталась. - А че там написано-то хоть было?
- Щас- Я рванула обратно в купальню из небольшой ванной комнаты и вскоре вернулась с тем самым пузырьком.
Написанное просто убивало. «Объем»!
Я снова взглянула в зеркало и потрогала огромный шар на голове.
- И впрямь, объемно, - кивнула ворона. Я зарычала.
- Иль, ты скоро? - жалобно от двери.
Я завернулась в полотенце, подбежала к двери и решительно дернула ее на себя. Народ, жмущийся друг к другу на лавочке, ошарашено на меня уставился.
- Слушай, а что это у тебя с волосами? - удивился Люц.
Я стояла и не знала, что делать - то ли заплакать, то ли разозлиться. В итоге просто снова захлопнула дверь перед их носами.
- Нет, подожди! Тебе та-ак идет! - послышалось истерически из-за двери.
Ворона надрывалась от кашля, сползая в раковину и трясясь всем телом. Я снова решительно схватилась за расческу.
Через час, гордая и с суперобъемом на голове, я снова вышла к ребятам. Люц с фингалом под глазом тут же кинулся ко мне, уверяя, что я ну просто эталон красоты! Кэп и Блэк угрюмо за ним наблюдали, кутаясь в полотенчики. Я, вся довольная, расцвела и пошла одеваться. Народ облегченно потянулся в ванную.
Торги. Что о них можно сказать? Огромная площадь, заполненная торговцами и народом, высокий стальной постамент в центре, над которым на голоэкране можно было увидеть, кого, собственно, продают, а также краткую характеристику и биографию раба или рабыни. Все было поставлено на уровне, но дикая смесь средневековья и новейших технологий все еще резала глаз. Я понимала императора, который решил, что большей части планет галактики высокие технологии ни к чему, и заморозил их, так сказать, на определенном уровне развития. Так было легче управлять. А одному человеку управлять столькими звездами - задача не для слабонервных. И все же… Все же это было как-то странно и непривычно для существа, выросшего в мире, где не было запретов на изобретения и новинки мира техно. Ладно, проехали. Тем более что на орбитальных станциях ни о каком средневековье говорить не приходилось, они осуществляли контроль над планетами, не выпуская из таких вот миров никого, кроме туристов или таких, как мы.
Ладно, опять мысль куда-то ушла, а ведь меня уже заносят на помост. Причем в новой (белоснежной и почти невесомой) парандже. Я покосилась на довольное лицо Блэка и тяжело вздохнула. Ладно, пущай носит, тем более что это так приятно.
- Так, - попутно просвещал меня капитан, - сейчас тебя передадут на руки охране и спустят глубоко под землю, где и содержатся остальные рабы. Твоя задача найти вот ее.
Мне в руки сунули небольшую пластиночку, нажав на уголок которой, я увидела изображение веселой конопатой девчушки с ярко-соломенными короткими волосами, собранными в хвост.
- Как ее зовут?
- Понятия не имею.
Я недоуменно уставилась на капитана. Тот только развел руками.
- И вот еще что. Люц и я отправляемся на поиски его сестры. Сигнал от нее есть, но крайне слабый и неустойчивый. На всякий случай вот, держи и ее изображение.
Я с интересом уставилась на карточку, с которой на меня смотрели холодные глаза ну о-очень красивой девушки с чуть заостренными ушками и острым носиком.
- Так она же могла изменить свой облик.
- Ты много видела, чтобы Люц менял свой облик?
Я насупилась. Это вообще была больная тема. Сколько я ни подлизывалась к пилоту, но менять внешность он отказывался наотрез. Может, у него комплексы?
- Они с сестрой могут менять внешность лишь по достижении определенного возраста. А дни рождения у них совпадают, и долгожданный день будет как раз завтра. Так что причина, по которой его сестру украли (ну, или сама сбежала), может быть именно в том, что завтра ее уже можно использовать как полноправную шпионку.
- А-а-а… - промямлила я. - А почему она лысая?
- Девушки его народа всегда такими рождаются.
Я почесала нос. Мягко говоря, не повезло.
- Так, задание поняла?
Я поерзала на руках Блэка и кивнула.
- Тогда вперед. Да, кстати, на, держи.
И мне передали ошарашенную ворону.
- А я-то тут при чем? - запротестовала птичка.
Но ее проигнорировали, после чего Блэк, прожигая охранника торгов убийственным взглядом, передал нас с Карой ему.
Я улыбнулась ребятам, помахала ручкой и, спрыгнув на стальное покрытие пола, побежала вниз по лестнице, сопровождаемая нервничающим амбалом (я бы тоже нервничала, если бы на меня та-ак посмотрел один из лучших наемных убийц галактики) и сидящей на плече и чем-то сильно недовольной вороной.
- Чего нахмурилась? - спросила я шепотом. Ноги мерзли, ходить босиком по металлу - удовольствие среднее. А в обуви сюда не пускают.
- Я должна была осуществлять прикрытие с воздуха! - возмущенно пробурчала она.
Я представила себе Кару, в течение трех часов наматывающую круги в небе и изредка каркающую, и… одобрила поступок кэпа. Не фиг издеваться над нервами покупателей.
Спускались мы недолго, в конце лестницы нас ждал лифт, который и доставил новый «товар» в огромное помещение, поделенное на секторы и заполненное рабами и бегающими туда и сюда слугами управителя аукциона. Я немного ошарашенно огляделась и присвистнула, ворона, открыв клюв, пыталась что-то сказать. Да, а неплохой тут размах.
Новейшие технологии косметической науки были размещены вдоль стен. В каждом секторе раба или рабыню подвергали той или иной процедуре: омоложения, пилинга, укладки, массажа, да и вообще всему, чему только можно. Конечный результат поражал воображение и нервы. В них влюблялись даже не с первого взгляда, а с первого вздоха, так как парфюм, тонкий и изысканный, бил именно по любовным центрам, как их назвала ворона.
- Иль, сма-атри, какой мальчик! Усе. Я влюбилась! Ой, а вон еще один. О, блондинчик!

Предыдущая страница 19 Следующая страница


Мутантка 20

Я только тяжело вздохнула, уж если даже на ворону действует эта адская смесь духов и феромонов, то что уж говорить о покупателях. Хорошо, я мутант, у меня нос - как у машины. Запахи ловит, а повлиять им на чувства не дает. Уря.
Но тут ко мне подкатился какой-то пухленький субъект, что-то проорал амбалу, схватил меня за руку и в темпе поволок в глубь помещения.
- Нет, ну это безобразие! Я же не железный, у меня куча девочек, а он еще и опаздывает, я же просил сразу вести их ко мне! А ты что рот разинула, красавица? А ну быстро полезай в гидрозук! И ворону пихай туда!
- Куда? - пискнула Кара, как и я, с ужасом наблюдая за шкворчаще-визжащим гидрозвуком в виде огромной бочки с дверцой.
- Туда! - рявкнули на нас, а дальше я честно пыталась выжить.
Гидрозук, протель, массагорб, жировист… - мама, я ж всего одна!
Меня били, отпаривали, мыли, скребли (ворона орала, что только что из бани, но ее тупо игнорировали), эпилировали, красили, лачили, маникюрили-педикюрили… короче, дыба казалась недостижимым идеалом, а плаха - центром спокойствия мира.
- Иля!
Я висела вверх ногами и ничем вороне помочь не могла. Ее, кажется, стригли, одновременно выдергивая сразу все лишние перья. Это больно. У меня тем временем что-то искали на пятке, одновременно избивая вениками и обдавая кипятком. Я точно сварюсь. Я вырывалась как могла, но тут работали профессионалы, и, вырвавшись из одной ловушки, я тут же попадала в другую.
- Мама! Не надо это в меня совать! А-а-а!
Каре, видимо, и впрямь достается, подумала я, из последних сил дергаясь в стальных захватах, но тут меня начали макать в ванну с духами. Бульк! Бли-ин!
- ГОТОВО!
Я рухнула на какой-то белый матрас, мне в руки сунули попугая и радостно обозрели результат измывательств.
- Иль, я в аду? - странно знакомым голосом поинтересовался попугай. На меня смотрели две черные пуговки глаз.
Я ковыряла в ухе километровым ногтем и щупала языком светящиеся даже в темноте зубы.
- Иль, а за что?
- За все! - важно ответила я и, кряхтя, встала.
Все тело чесалось. Волосы были стянуты на затылке в переливающийся и с виду шелковистый хвост. В нос постоянно лез невыносимый запах духов - короче, мне было очень плохо.
Так, ладно, надо найти эту девушку. А уже потом разбираться со своим состоянием. По плану, как только я ее найду, надо нажать на один из зубов мудрости языком, и кэп получит сигнал, что объект найден. После чего Найт должен быстро телепортировать нас отсюда с помощью специальных браслетов. Оба, невидимые и почти неощутимые, висели у меня на запястье. Стоили они кучу денег и выданы были шефом с огромной неохотой и угрозами в придачу. Зато можно было за секунду перенестись с любой точки планеты прямо на корабль. Жаль только, что срабатывали они всего один раз. Ну и ладно, будем надеяться, что второго и не понадобится.
Я огляделась по сторонам. Вокруг на таких же белых матрасах сидели девушки с разных планет и либо общались друг с другом, либо просто грустно молчали в ожидании своей участи. Я сощурилась, выискивая двух нужных среди десятков остальных. И… нашла одну. Кара смотрела в ту же сторону. Похоже, задание на этот раз будет выполнить легче легкого.
- Иль, я вот тут подумала, - задумчиво протянула птичка. - Один браслет тебе, один нашей цели… а я?
Улыбка погасла, мне резко захотелось ругаться.
- Нет. Я не претендую, но ведь ты меня тут не бросишь, правда?
Правда. А кэпу я еще все выскажу, стратег, блин.
Девушка взглянула на меня немного испуганно, на щеках виднелись дорожки слез, а нос распух и покраснел.
- Привет. - Я присела рядом и улыбнулась ей как можно более дружелюбно.
Она отвернулась, явно не настроенная общаться. Но от меня так просто не отделаешься.
- Меня зовут Иля, и я пришла за тобой.
Отвали.
- Какая редкая доброта и чуткость, - фыркнула ворона.
Девушка удивленно на нее посмотрела:
- Твой попугай говорит?
- Я не попугай!
Я молча схватила девушку за руку и, пока она вырывалась, натянула ей на запястье один из браслетов. Второй уже висел у Кары на лапке, о чем она пока еще не догадывалась.
Девчонка взвизгнула и укусила меня за палец. Зараза. Активация!
Фигурки девушки и вороны засветились, они обе удивленно переглянулись, после чего исчезли в яркой вспышке света. Я улыбнулась и плюхнулась на матрас. Ко мне уже спешили слуги управителя, что-то крича и угрожающе размахивая жезлами. Я почесала макушку и прикрыла глаза. Осталась самая малость - понять, как мне самой отсюда смыться. Выходило, что никак.
А потом меня связали.

ГЛАВА 26

Яркий свет режет по глазам, ноги осторожно ступают по нагретому металлу, а руки плотно связаны за спиной. Я уже пробовала порвать веревки, но держались они крепко. Да и сбежать из подземелья, даже порвав путы, я бы не смогла. Так что пришлось дать себя обездвижить. Хорошо хоть ноги развязали. Правда, теперь еще и на поясе висел специальный ремешок. Ключ от него в виде браслета находился на руке жирного управителя, стоявшего неподалеку. Мне довольно красочно расписали, что будет, если я попытаюсь сбежать: при выходе из зоны действия браслета пояс просто разрежет меня напополам. Весело.
Я сощурилась на яркое солнце и с интересом оглядела толпу собравшихся на торги. Неподалеку на специальном постаменте были сделаны ложи для особых гостей, но, сколько я ни вглядывалась, различить лица так и не смогла. Видимо, действовало специальное искажающее поле. Интересненько. Так, а где капитан? Вряд ли он в ложе, а в толпе я его не вижу. Странно.
- Многоуважаемые дамы и господа, - ударил по ушам голос управителя из громкоговорителей, - я представляю вашему вниманию мутантку!
Народ взвыл, меня сзади пихали, чтобы я поклонилась. Я врезала ногой не глядя, кто-то заверещал.
- Вынослива, красива, да еще и с характером, она не даст заскучать своему повелителю! - надрывался управитель, глядя на меня чуть ли не с нежностью. Я запоздало поняла, что веду себя именно так, как меня описали.
Блин.
- Итак! Начальная цена - двести золотых!
Я присвистнула. А мне есть чем гордиться.
Дальше пошел аукцион. Народ радостно предлагал сумасшедшие деньги за геморрой на всю оставшуюся жизнь. Я пыталась под шумок выпутаться из веревок, что и выполнила с блеском минуты через две. Остался пояс.
- Три тысячи золотых. - Властный голос из ложи заставил всех резко заткнуться. Даже я отвлеклась от ощупывания замка за спиной и попыталась рассмотреть, кто это там такой щедрый.
Насмешливый взгляд серых, чуть раскосых глаз заставил сердце рухнуть куда-то вниз. Не верю.
- Гм. Кхм, - закашлялся управитель, все еще не веря в такую удачу. - Кто больше? Три тысячи золотых! Кто больше? Никто?
Дураков не было, по крайней мере таких. Ставшие вдруг мокрыми руки постоянно соскальзывали с замка пояса. А я все не могла оторвать взгляд от этих серебристых глаз.
- Три тысячи раз! Три тысячи два!.. - Не надо. - Три тысячи три! Продано!
А замок на поясе все никак не хотел открываться.
Меня одели в платье, натянули на ноги плетеные босоножки и отвели за ручку в ближайшее огромное здание, где и должна была состояться передача товара с рук на руки. Я была в какой-то прострации и даже не сопротивлялась. В голове билась упрямая мысль: а что же будет дальше? Хотелось посмотреть этот странный сюжет до конца.
Он стоял в холле, высокий, худощавый и очень красивый. Насмешливая улыбка на безупречном лице сводила с ума, глаза завораживали и заставляли ноги передвигаться сами собой. Я представила себя контуженым кроликом, которого ведут на заклание к сытому серому волку, лениво наблюдающему за своей немного неуклюжей жертвой.
- Прошу. - Пересчитав деньги, управитель лично передал браслет императору.
Тот взял его и без слов подошел ко мне.
Я пыталась открыть рот и сказать что-нибудь подобающее ситуации, но в голову, как назло, кроме фразы: «Сегодня солнечно, не правда ли?» - ничего не лезло.
Взглянув на меня, он провел рукой по моей щеке, чем окончательно выдул из головы абсолютно все мысли, и… прошел мимо, направляясь к выходу. Я ошарашено оглянулась, но тут пояс резко дернул меня вперед, и пришлось последовать за ним. Я запоздало начала понимать, в какую ситуацию попала. И эта ситуация нравилась мне все меньше и меньше, тем более что спасать меня явно никто не спешил.
Н-да, а я-то думала, что хуже уже и быть не может.
Император шел сквозь толпу, как раскаленный нож сквозь масло. Все расступались перед ним, даже не понимая, кому именно уступают дорогу. Другая ситуация была у меня: мне никто уступать путь не спешил, так что пришлось именно проталкиваться следом, чувствуя постоянные рывки пояса на талии. Я злилась, уже почти с ненавистью разглядывая его прямую спину. Может, попытаться его прибить? Нет, ну не при таком же скоплении народа.
Мы шли довольно долго, и он ни разу не оглянулся. Постоянные рывки пояса раздражали, а догнать и высказать ему в лицо все, что думаю, я почему-то не могла. Вот и оставалось молчать и ждать, куда же приведет меня мой нечаянный хозяин. Ненадолго, конечно. Никогда у меня хозяев не было и не будет.
Мимо проплывали невысокие коричневые постройки, улицы были пустынны - почти все собрались на аукцион. Если уж не купить, то хотя бы просто посмотреть. Так что тишина и спокойствие вместе с зарождающимся вечером опускались на город.
Внезапно император остановился и, свернув в какую-то арку, вошел в неприметное здание с выбитыми стеклами и грязными стенами. Мне сильно не хотелось идти следом, но выбора не было.
Внутри, как и ожидалось, было темно и грязно. Я остановилась, пытаясь понять, куда делся император. Длинный коридор с дверьми по обе его стороны уходил далеко в глубь дома. Одна из дверей была полуоткрыта, и оттуда виднелся свет. Пожав плечами, я решила идти к ней.
Он стоял у окна и вертел в руках какой-то предмет. Я застыла в проходе, не зная, что мне делать и куда себя деть.
- Интересная вещица, - тихо сказал он и… бросил ее в пламя камина. Я успела заметить что-то напоминающее лягушку, вырезанную то ли из дерева, то ли еще из чего. Император повернулся ко мне.
Я насупилась, не зная, чего ждать.
- И куда же делись твои телохранители? - Один его голос уже спутывал все мои мысли, я прикрыла глаза и усмехнулась.
- Я их убила.
Он не повел и бровью, а я не стала уточнять, что пошутила.
- Что ж, тогда я просто найму новых.
Он подошел ко мне и поднял вверх мое лицо, взяв за подбородок. Я попыталась увернуться, но у него была воистину стальная хватка.
- Я искал тебя, Илия.
Я поняла, что уже почти ненавижу его.
- И что дальше? Может, все-таки снимешь с меня пояс?
- Чтобы ты опять убежала? Пусть пока побудет на тебе, мне так спокойнее.
В каждом его слове чувствовалась неуловимая ирония, которая просто выводила меня из себя.
- Я тебе не рабыня! - Голос сорвался, и я закашлялась.
Он улыбнулся лишь самым краешком губ и отпустил меня.
- Все готово к нашей свадьбе, мы летим во дворец.
Я вздрогнула, будто меня окатили ледяной водой с ног до головы.
- А если я откажусь? - с вызовом.
- А у тебя есть выбор?
И снова эта усмешка. Ненавижу.
Корабль уже ждал на орбите (кто бы сомневался). Меня торжественно приняли у императора (браслет теперь надел какой-то худой до неприличия тип) и препроводили в собственную каюту. Я с этим типом тут же подралась, перейдя на седьмую скорость, но тот оказался тенью, как и мои недавние охранники, и легко ушел от моих атак, причем ушел в прямом смысле. Так что ускориться до восьмой и дать ему в зубы я не смогла. После этого меня заперли в каюте и предоставили самой себе. Браслет явно был за стенкой в соседней каюте, так как никаких неудобств с поясом я не испытывала (разрезать меня не пытались, и на том спасибо).
Вымывшись в душе (не ионном, а с водой!) и смыв наконец-то с себя всю ту гадость, которой меня облепили, я рухнула на постель и тут же заснула. В конце концов, долбиться в дверь с криком «выпустите меня» я посчитала неразумным и малоэффективным. А думать над ситуацией и удивляться сволочизму императора хотелось еще меньше. Так что лучше уж поспать и накопить силы. Они мне еще наверняка понадобятся.
Уже смыкая веки и погружаясь в теплую дрему, я подумала о том, что было бы интересно узнать дату собственной свадьбы. На том и уснула.
На меня кто-то смотрел. Я поморщилась, сонно повернулась на другой бок и зарылась в подушки. Не помогло.
Тяжело вздохнув и с трудом разлепив веки, я огляделась и увидела императора, сидящего на краю постели и внаглую меня разглядывающего. Хорошо, что я в пижаме.
- Что надо?
Он усмехнулся и пропустил сквозь пальцы прядь моих волос.
- Тебя.
- А в лоб?
Так, надо вести себя как можно более нагло и некрасиво, тогда меня просто не захотят брать в жены. Главное - не переборщить, а то просто выкинут в открытый космос две половинки несчастной мутантки.
- Ты, как всегда, очаровательна.
Я кивнула и врезала ему ногой в живот. Ногу поймали и меня резко притянули к себе. Я сопротивлялась, но мою тушку прижали к постели, не давая даже двинуться.
- Ну теперь-то ты меня выслушаешь?
Я отвернулась, его лицо находилось слишком близко, и почему-то горели щеки.
- Слушаю, - буркнула я.
Он уткнулся носом мне в щеку и улыбнулся. Я дернулась, но безрезультатно.
- Извращенец.
Он удивленно отстранился.
- Гм, странная у тебя логика.
Я молчала.
- Ладно, я пришел, чтобы сообщить тебе, что завтра наша свадьба. - Такое ощущение, что меня убили. - Так что в шесть утра ты дашь ответ священнику, и мы будем считаться законными мужем и женой.
А чего так рано?
- А-а-а… Почему так быстро?
- Так ведь сбежишь. Да, кстати, - я застыла, ожидая, что сейчас меня добьют, - я люблю тебя.
Меня чмокнули в щеку, отпустили и вышли из комнаты.
Я лежала в глубоком шоке, с широко открытыми глазами и ртом. Романтика, блин.
Через час я отошла и даже начала действовать: носиться по комнате, швыряя вещи во все стороны и изредка застывая на месте. Очень хотелось кому-нибудь высказаться, но, как назло, вороны рядом не было.
- Надо бежать!
Руки нащупали пояс и попытались стянуть его. Пояс не очень туго обхватывал талию, но ни через низ, ни через верх сниматься не собирался. Обидно.
Тогда - переход на восьмую и резкий рывок руками. Металл заскрежетал и начал поддаваться. Я воодушевленно продолжила, и - ура! - металл порвался, искря в месте разрыва оголенными проводками. Я со звоном бросила его на пол и застыла в раздумье. Надо ведь еще выработать план побега. И то, что никто пока не знает, что птичка свободна, - мне только на руку.
Ну держись, император, я тебе устрою свадьбу без приглашения!
Открывать дверь своей странной силой я побоялась. Мало ли - угроблю весь экипаж и императора, тогда точно нигде не скроюсь. Вместо этого я просто позвала кого-нибудь из охраны. И мне открыли, не подозревая ничего плохого с моей стороны. Правильно, браслет ведь заперт в соседней комнате, а куда я без него денусь.
Отключить охранника и взять связку магнитных ключей с его пояса - дело двух секунд. А вот как теперь загримироваться так, чтобы никто не заметил?
Проблема. На военном корабле, а этот именно такой, насколько я успела заметить, женщин встретить вообще сложно. Так что как ни гримируйся - все равно поймут.
Ладно, тогда просто максимально ускоримся и попытаемся прошмыгнуть. Да, кстати, еще бы вспомнить, в какой стороне отсек со спасательными шлюпками.
Я растерянно посмотрела на валяющегося у моих ног связанного и с носком во рту охранника. Этот наверняка еще долго мне ничего не расскажет. Гм, тогда побегу наугад.
Я носилась по кораблю, сдувая народ и сея панику и разрушение. Всего пара минут прошла, а я уже побывала практически везде. Люди хватались за дезы, ошеломленно оглядывались и чесали затылки. А шлюпки все не находились.
Ура! Я нашла! Так, садимся в правую.
В отсеке было тихо и светло. Лампы дневного освещения чуть пощелкивали, намекая на то, что их давно пора поменять. Входы в шесть спасательных шлюпок находились на противоположной стене, и для каждой из них требовался специальный код и ключ-замок. Ни того, ни другого у меня не было.
Я задумчиво посмотрела на быстро зеленеющую ладонь. Рискнуть?
- И куда же это ты собралась?
Я вздрогнула и оглянулась. Император. Собственной персоной, да еще и с дезом.
А что, за побег уже убивают?
Я прижалась спиной к ближайшему входу в шлюпку, ладонью направляя силу внутрь замка. Эх, была не была, рискну.
- Илия, почему ты так сопротивляешься? - Он подходил все ближе, а замок наотрез отказывался открываться. Я добавила силы, опасаясь, что уже перебарщиваю.
- Ты не мог бы стоять там, где стоял?
Он не обратил никакого внимания на мои слова, но тут дверь за спиной все же отъехала в сторону, и я буквально ввалилась в шлюпку, глядя на императора сквозь иллюминатор мгновенно вернувшейся на место двери. Или люка? Император что-то говорил, но я не понимала что - звуки не проникали. Тогда он подошел ближе и начал что-то нажимать на замке.
Блин! Надо торопиться.
Я попыталась поудобнее устроиться в жутко тесной - всего на одного человека - шлюпке, одновременно нажимая на все кнопки, хотя бы отдаленно напоминающие кнопку «старт». Император не сдавался, а шлюпку уже начинало угрожающе потряхивать. И я никак не могла понять, хороший это признак или нет.
Но тут люк позади все-таки распахнулся, и меня дернули назад. Я схватилась за какую-то ручку, наотрез отказываясь вылезать.
- Иля, не дергай рычаг!
Поздно, ручка скользнула ко мне, что-то щелкнуло, и капсула поехала вперед, быстро набирая угрожающую скорость. Император так и не выпустил меня, на ходу залезая внутрь. А хочу вам сказать, что в шлюпке, где до этого мне-то еле хватало места, нам двоим было вообще не вздохнуть. Моя щека уперлась в его колено, он что-то нажимал на панели управления, а люк позади снова закрылся. Визг открываемого люка в конце туннеля, по которому мы катились, рев двигателей и наш торжественный вылет в открытый космос.
- Иля!

ГЛАВА 27

- Убери, пожалуйста, ногу.
- Мне некуда.
- Твое колено упирается мне в зубы!
- Терпи, я пытаюсь понять, куда ты направила шлюпку. Ой, ты чего кусаешься?
Я потрогала языком шатающийся зуб. А штаны у него и впрямь крепкие. - Ай!
- Ну что еще?
- Волосы прищемило!
- Терпи.
- И я хочу выйти. Молчание.
- Мне надо.
- Куда выйти? В космос?

Предыдущая страница 20 Следующая страница


21 Ольга Мяхар

- У меня, кажется, клаустрофобия. Мне страшно!
- Иль, поверь, мне рядом с тобой тоже страшно. - Проникновенно и очень серьезно. Я мрачно молчала.
Но вскоре лететь в темноте, смотреть на звезды и молчать надоело. А император все еще копался с пультом, мрачнея на глазах. Устав бороться с его коленом, я просто положила на него голову, пытаясь вытащить из-под него свои ноги. Тяжело ведь.
- Так куда мы летим? - робко спросила я.
- Видишь вон ту звезду?
Ткнув рукой в экран, он случайно врезал мне локтем в живот. Я рефлекторно согнула колени. Некоторое время в шлюпке были только мат и копошение двух зажатых существ.
- Извини.
На меня посмотрели сурово, но промолчали, щупая быстро опухающую скулу.
- Так о какой звезде ты говорил? Молчание. Я завертела головой по сторонам.
- Про вон ту?
- Иля! Эту кнопку нельзя было нажимать!
- Прости, я случайно задела.
Еще полчаса спустя. - И?…
- На фига я вообще жениться собрался? - С оттенком грусти в голосе.
- Так куда мы летим?
- Поверни голову направо и увидишь желтый горящий шарик.
Я послушно уставилась на пока еще маленькое, но быстро растущее в размерах солнышко.
- Мы летим на одну из его планет? - наивно уточнила я.
- Нет, - трагизм сквозил в каждом звуке, - мы летим прямо на него.
Н-да. А я еще считала, что самое страшное - это брак.
- А свернуть никак?
- Я пытаюсь!
- Все, молчу, молчу.
Тишина в кабине, только мерно тикает что-то.
- Мы все умрем.
- Иля!
Император долго копался с пультом управления, стараясь выжать из перегруженной шлюпки все, что только было возможно. И в итоге - о чудо! - мы уклонились от звезды и снова поплыли в открытый космос. Ура! Гм, кстати, а есть мы кого будем? Я плотоядно посмотрела на пачку сухарей в заднем кармане императора.
- Эй, это мое!
- Угу.
Дальше радостное чавканье. На меня махнули рукой и снова занялись пультом.
- В радиусе трех световых лет нет ни одной обитаемой планеты.
Я нахмурилась. Где это мы?
- Заряда в двигателях хватит только на один гиперпространственный прыжок. И самый оптимальный путь - этот.
Я вывернула шею так, чтобы увидеть, куда показывает Лад.
- Но тогда после выхода из прыжка нам в лучшем случае еще лететь пять дней. Без еды и воды. Ситуация ясна?
Пять дней - максимум, который можно протянуть без воды, которая здесь была просто не предусмотрена. Спасательные шлюпки обычно использовались для спуска на планету, а потому облегчались, по максимуму.
Гиперпространственный двигатель - это просто крайняя предосторожность, он никогда еще не использовался. Если уж приспичило путешествовать по космосу, надо брать мини-яхту, вот там есть все при минимуме габаритов и цены.
- Не совсем. - Я непонимающе уставилась на Лада: о чем это он?
- Пять дней - это при условии, что шлюпка не перегружена. С нами двумя - все восемь дней.
Не протянем.
- И что делать?
Он промолчал. Лицо у него сделалось решительное и какое-то отчужденное.
- Здесь есть скафандр.
Я в шоке. Воды, значит, нет, а скафандр есть?
- Ну не совсем скафандр. Ты когда-нибудь слышала о пузырях?
Я кивнула. Вообще очень удобно опять же при спуске на планету. Если шлюпка сломалась и нормально приземлиться не может, то при нажатии на определенную кнопку твое тело облепляет тонкая пленка специального геля. При выходе наружу она раздувается и образует вокруг тела огромный пузырь с запасом воздуха на три дня (опять же крайняя предосторожность).
- Я надену его, и ты прыгнешь одна. После чего доберешься до ближайшей планеты и вернешься за мной на любом судне империи.
- Но воздуха хватит лишь на три дня!
Я испуганно смотрела на него. Непонятно, почему он собирается пойти на смерть ради меня? Я ведь доставляла только проблемы, последняя из которых и привела нас сюда. А он так ласково мне улыбнулся, что я с ужасом поняла - меня и впрямь любят. Правда, непонятно за что.
- Любовь зла, - просветили меня. И он потянулся к кнопке на потолке.
Я согнула колено, переходя на седьмую скорость, и резко, с максимальной силой врезала ему в голову. Уклониться было некуда, плюс он не ожидал, так что удар достиг своей цели.
Глядя на отключившегося Лада и чему-то улыбаясь, я сама потянулась к той же кнопке. Наверное, я все-таки дура, но уж тогда до самого конца.
Кнопка легко утонула в потолке. А по пальцу тут же потекла клейкая жидкость, очень быстро облепившая все мое тело. Она взбиралась по мне, как живая, нащупывая неровности, края куртки и штанов и стараясь облепить полностью только меня, причем в одежде, минуя императора. Я тем временем поставила таймер на гиперпрыжок, дав себе еще шесть минут. Его светлые волосы упали на глаза, выражение лица было спокойным и отрешенным. Я зачем-то повела рукой по его груди и снова улыбнулась.
- Прощай, - произнесла я одними губами, так как пленка поглощала все звуки. После чего механизм сработал и я телепортировалась из кабины в космос рядом с ней. Удобно.
Пленка мгновенно раздулась, образуя шар и с силой отшвыривая меня от шлюпки.
Прощай.
Слезы катились по щекам, очень хотелось снова вернуться в шлюпку, прижаться к нему и никуда не отпускать. Потому что висеть одной в темноте было по-настоящему страшно.
Сверкнуло, по пузырю прошли волны, а шлюпка ярко вспыхнула еще одной маленькой звездочкой среди всех этих ярких созвездий. После чего она пропала, а я осталась совершенно одна, быстро впадая в полную панику.
Психика с ужасом огляделась по сторонам и поинтересовалась, что же ей делать дальше. Я закрыла глаза и свернулась в клубочек, подтянув колени к подбородку.
Надо погрузиться в сон. Так буду реже дышать и будет не так страшно.
Холод медленно проникал внутрь, замораживая тело. Все же не все предусмотрели такие умные конструкторы.
Спать.
Сердце мерно стучало в груди, отсчитывая минуты. Дыхание вырывалось из груди белым облачком, а руки примерзли к ногам. Я не могла пошевелиться и уже ни за что бы не сказала, сколько нахожусь в таком состоянии. Очень хотелось пить, и жажда постоянно вырывала меня из цепких объятий сна. Я пыталась открыть смерзшиеся веки, но вокруг была все та же пустота и тишина.
Как же хочется пить.
Губы потрескались и кровоточили. Но не было сил даже слизать эти капли крови. Силы окончательно покинули хрупкое тело, и смерть мягко скреблась сквозь все более истончающуюся оболочку пузыря, которая, испаряясь с внутренней стороны, и давала столь необходимый мне кислород, выпуская наружу избыток углекислого газа. Скоро она станет настолько тонкой, что лопнет, и тогда после краткой агонии все мои страдания прекратятся. А может, они закончатся раньше.
Гул сотряс пузырь и швырнул меня в сторону. Я застонала и попыталась различить, что это было, но так ничего и не увидела. Может, комета, а может… нет, я уже устала надеяться. Просто устала.
Спать. Это лучшее, что я сейчас могу сделать. Во сне не так хочется пить.
- Осторожнее, осторожнее!
- Да я и так осторожен.
- Так, кто здесь капитан? Ты или я? Не урони!
- Проход слишком узкий. Кто-нибудь, подержите дверь!
- Держу, держу. Ты неси давай.
- Как она? Как?
- Кара, да не мешай ты, отлети.
- Нет, дайте мне посмотреть!
- Я ведь щас навернусь! Кто-нибудь, подержите ворону!
- Укушу!
- Ай, блин!
Тело окутала приятная жидкость, и я почувствовала, что начинаю согреваться. Тепло проникало не резкими режущими ударами, а осторожными мягкими волнами, за это я была ему благодарна.
- Так, теперь все вон! И особенно ворона.
- А что сразу я? Укушу!
Чей-то крик и шелест закрываемой двери. С трудом я поняла, что меня все-таки спасли. Потрескавшиеся губы сложились в некотором подобии улыбки. И я снова уснула.

ГЛАВА 28

Я сидела в регенераторе и оттирала с лица скатывающуюся в мелкие шарики жидкость. Вообще, она бы и сама осыпалась, но хотелось именно оттереть. Вокруг было бело, тихо и непривычно. Вроде бы и все тот же родной пищеблок, но на скорую руку переделанный в санблок.
Так. Ладно.
Я вылезла из регенератора, чуть не поскользнулась на чересчур гладком полу (ура, значит, роботы-уборщики снова работают) и закуталась в брошенный неподалеку махровый халат. Явно для меня оставлен.
Связав волосы на затылке найденной в кармане резинкой и широко зевнув, я вышла на капитанский мостик, заранее улыбаясь и ожидая бурной встречи.
Не вышло.
Народ столпился у чего-то интересного в центре рубки и заинтересованно переговаривался.
- Эй, всем привет!
Кара, сидящая на плече капитана, оглянулась, пискнула и подергала его за волосы.
- Ну чего еще?
Обернувшись, капитан удивленно обозрел мою чуть покачивающуюся персону и радостно улыбнулся:
- Иля!
После чего обернулись все. Плюнув на что-то, стоящее в центре, все рванули ко мне и начали радостно тискать, ощупывать, похлопывать и наперебой выяснять, как я себя чувствую. Я вырывалась, понимая, что меня могут случайно придушить от радости, и вопила, что все нормально!
А в центре рубки осталась стоять маленькая хрупкая девчушка со странно знакомыми белыми волосами.
- А это кто? - удивленно ткнула я в нее пальцем, когда страсти поутихли. - Сестра Люца?
Девчушка покраснела и уперла в бока хрупкие ручки.
- Хуже, - тяжело вздохнула ворона, поудобнее устраиваясь у меня на плече. - Это сам Люц.
И море удивления на моем лице.
Пока я приходила в себя, мне рассказывали, что произошло за время моего отсутствия. Во-первых, был втык от капитана.
- Браслет мог перенести и тебя, и Кару, ты почему надела его на ворону?!
Блин, предупреждать же надо.
Во-вторых, сестру Люца нашли. Причем уже замужем. На скромный вопрос брата: «А-а-а, э-э… а как это?» его так же скромно послали и попросили «не мешать ей жить». Брат все понял и по-тихому смылся, пока не вернулся муж сестренки. Кстати, домой после побега из родных пенатов она тоже не спешила писать (боялась, наверное), а потому Люцу пришлось еще и рассказывать трагическую новость отцу с матерью. Ну да ладно, главное, что с этой проблемой разобрались.
В-третьих, рабыню я нашла не ту!
- Я не виновата, она была так похожа!
Мои вопли никого не тронули, кэп все еще не пришел в себя, ведь всю операцию пришлось повторять заново, причем уже без браслетов. Но зато потом выкраденная у нового хозяина девушка подружилась с той, которую спасла я. И они на пару принялись печь пироги, создавать уют и подлизываться к мужчинам. Те растаяли и даже не хотели с ними расставаться. На мой же вопрос: «А я что, уют не создаю, что ли?» - парни многозначительно переглянулись, морщась от воспоминаний. Я надулась.
В-четвертых, Люцу таки исполнилось двадцать пять лет, и он теперь мог менять облик. Но из-за тотальной нехватки опыта превращался только в того, на кого смотрел в момент превращения (ну или вспоминал). Девчушка сопела, стоя посреди каюты, и теребила край спадающих штанов. Я старалась не хихикать, глядя в эти огромные голубые глаза. А симпатичная получилась девочка, неудивительно, что именно ее вспомнил наш пилот во время превращения.
И в-пятых. Меня искали по всей планете, пока Блэк не сообщил, что сумел прицепить маячок мне на волосы (что-то вроде несмываемого геля), только по нему и откопали. А так - висеть бы мне в пустоте и поныне, но уже хладным трупиком.
- Да, кстати, а где Блэк? - удивилась я.
Ой, совсем забыл, - почесал голову капитан. - Он же от тебя все пять дней не отходил, как его ни выпинывали, а когда на панели регенератора твое состояние стабилизировалось (все-таки девяносто процентов обморожения - это не шутки), он буквально свалился. Так что сейчас он спит в своей каюте. Я кивнула и потопала к выходу. Меня не задерживали, ворону сняли с плеча и оставили в рубке. Та сопротивлялась и что-то орала, но кэп был неумолим.
Код в каюту Блэка я знала. Но она и так была не заперта. Дверь - полуоткрыта, а Блэк спит на кровати прямо в одежде и сапогах. Волосы растрепаны, дыхание глубокое. Было видно, что он очень устал. Я застыла в дверях, не зная, как быть и куда себя деть. На ум постоянно лезли мысли об императоре. Как он там? Жив? Мертв?
Я вздрогнула и тряхнула головой. Нет, с ним наверняка все хорошо, и не надо думать о плохом!
Подойдя к кровати, я села на стул рядом и задумчиво посмотрела на Блэка. Красив, силен и, наверное, очень меня любит. А я? Кого люблю я? Вот ведь глупости лезут в голову. Еще не так давно считала, что всю жизнь спокойно проживу и без любви, а теперь это слово просто отказывается вылезать у меня из головы.
Ресницы Блэка дрогнули, и он медленно открыл глаза. Я смущенно улыбнулась и помахала ему ручкой. Идиотизм, а что делать.
Секунду он просто смотрел на меня, а потом его глаза расширились, он резко сел, сгреб меня в охапку и крепко к себе прижал. Я застыла, не зная, что делают в таких ситуациях. Может, в обморок упасть?
- Ты жива, - хриплый со сна голос, пробирающий до самых костей.
- Я была с императором.
Никакой реакции. Я зажмурилась, обзывая себя полной дурой.
Он отстранился и заглянул мне в глаза, убирая рукой челку и проводя пальцами по моей щеке. Как приятно.
- Наверное, это и вправду судьба.
Я непонимающе на него смотрела.
- Что ж, даже если так, я все равно буду охранять тебя всю свою жизнь.
Мне стало так тепло, а в груди зажегся маленький колючий шарик, правда, я так и не поняла, что это было - благодарность? горечь? сожаление? Не знаю.
- Я пойду?
Он кивнул и медленно убрал руки, отпуская меня. На пороге сидела и вытирала слезы встрепанная ворона. Я встала и неуверенно посмотрела на Блэка.
- Иди, а я еще посплю.
И он, потянувшись, лег обратно и закрыл глаза, делая вид, что спит. Я подхватила Кару и выбежала из рубки. А его рука до боли сжимала край стальной кровати, сминая его, словно пластик. Только этого я уже не видела.
- Как ты могла? - рыдала Кара, сидя у меня на руках.
На душе было паршиво, и я решила не возвращаться на мостик, а отлежаться в своей каюте. Естественно, ворона не собиралась оставлять меня одну.
- Такой парень! Та-ак любит! А ты!
- Так, Кара, спокойно!
Птичка сморкалась в мой халат, сидя у меня на плече. Я копалась в тумбочке, лежа поперек кровати на животе.
- И все равно вернись и поцелуйтесь!
- Издеваешься?
В дверь кто-то поскребся. Из тумбочки окончательно вывалился весь мусор, который я в нее насовала. Блин!
Посадив ворону на кровать, я пошла открывать дверь. Хрупкая смущенная девчушка в коротком платьице с рюшечками смотрела на меня умоляющими глазами.
- Это чего? - Я ткнула пальцем в платьице. Девочка готова была разрыдаться.
- Иль! Они меня в это нарядили и сказали, что я теперь должен так ходи-ить! - Дальше - рев.
Ворона растроганно щелкала клювом, я запихивала Люца в комнату, закрывая дверь и пытаясь осознать размеры катастрофы. Девочка плакала навзрыд, раскапывая в груде мусора на полу старую коробку с шоколадом. Надо же, не все съела.
- Ты это… - осторожно подползла к краю кровати ворона, пытаясь погладить существо по волосам. - Не переживай. Ну подумаешь, платьице напялили.
- А-а-а-а… - рыдала страдалица, запихивая в себя седьмую конфету. У меня начала болеть голова.
- Так. Все! Тихо!
Как ни странно, помогло.
Я решительно выкинула из головы мысли о Блэке и Ладе и плюхнулась рядом с гостьей на пол. Ворона старалась стибрить что-то из мусора, не слезая при этом с постели. Выходило комично.
- Ну чего переживаешь? Давай по порядку.
Зареванная мордашка кивнула, глядя на меня огромными голубыми глазами.
- Во-первых, ты ведь можешь превратиться обратно?
- Нет.
- Почему?

Предыдущая страница 21 Следующая страница


Мутантка 22

Небольшой удар об пол и ругань вороны, которая все-таки свалилась с кровати. Я молча посадила ее обратно, сунув в крылья шоколадку.
- Ну… я пока только учусь, и каждое превращение отнимает уйму сил. Так что месяца два буду ходить так.
Ворона подавилась шоколадом. Я почесала в голове.
- Но это еще не самое страшное, - с печальным вздохом сказала девчушка. - Я живу в одной каюте с Найтом, и он как-то подозрительно рад этому факту.
У меня сами собой сжались кулаки.
- Так! Будешь жить со мной.
Кашель вороны перешел в хрип. Я с силой хлопнула ее по спине и вручила стакан с немного мутной водой. Как раз на тумбочке стоял.
- С тобой? А можно?
Так робко, что я умилилась.
- Нельзя! - Это ворона откашлялась. - Тут и так места мало! Лучше Блэка переселить к Найту, а ее…
- Нет, - возразила я. К Блэку сейчас лезть с какими-либо предложениями не хотелось вовсе. Да и потом, я чувствовала себя такой виноватой перед ним, что самой было страшно. - Постелим матрас на полу, и пускай спит. В тесноте, да не в обиде!
- Я щас обижусь, - с угрозой прокаркала вредная ворона.
Блин, ну за что мне это все?
В конце концов ворона сдалась и перестала вредничать. Зато Найт очень даже возражал, когда мы вытаскивали из его каюты матрас и личные вещи Люца. Но я заверила его, что сделаю еще одной девочкой, если он не заткнется, и технарь, осознав всю глубину своего морального падения, скромно помог нам таскать вещи. Блэк не выходил, а кэп возился с кораблем, пытаясь выиграть у Бури в шахматы. С мостика доносились крики и стук шахмат по трехмерной доске. Мы хихикали, но не мешали им забавляться.
- Ну вот. Теперь все нормально!
Я с гордостью оглядела свою каюту. Прохода между матрасом и кроватью не было вообще, так что к душу и туалету от входа приходилось пробираться именно через них. А потом еще и перелезать через две тумбочки, занявшие именно то место, которое не смогли занять кровать с матрасом.
- Слушай. А давай будем пока тебя звать не Люц, а… ну, к примеру, Лю.
Ворона сидела на коленях у девочки, лежащей на матрасе, и довольно жмурилась от почесона живота.
- Угу.
- Ну вот и славно, - улыбнулась я, чувствуя жуткую усталость во всем теле.
Все-таки я еще не вполне выздоровела, регенератор только восстановил тело, а силы до конца еще не вернулись. Плюхнувшись на кровать, я зарылась с головой в одеяло и широко зевнула. Сон мигом прибрал меня к себе, не обращая внимания на шум галика, по которому как раз начинался какой-то фильм. Лю хрустела чипсами, ворона сербала сок через трубочку, а я спала, выставив из-под одеяла только левую пятку. Мне было тепло и очень уютно. А во сне мне приснился император, надевающий кольцо на мой палец. К чему бы это?
Храп поднял бы и мертвого. Я к рангу трупов пока себя не причисляла, так что проснулась и села, в ужасе оглядываясь по сторонам. Из-под подушки виднелся чей-то хвост, потянув за него, я вытащила ворону, прижимающую крылья к голове и взирающую на мир квадратными глазами, полными желания заснуть.
- Это не ты храпишь? - спросила я птичку, держа ее вверх ногами перед своим носом.
Та юмора не оценила и сообщила, куда я могу пойти с такими догадками.
А храп все не прекращался, создавая впечатление, что даже кровать трясется.
- Это Лю! - проорала Кара.
Я с ужасом свесилась с постели, глядя на такое хрупкое с виду существо. Ворона села рядом, угрюмо глядя то на Лю, то на меня.
- Я сегодня вообще усну? - сварливо поинтересовалась птичка.
- Так, надо что-то делать. Может, посвистеть?
- Угу, свистни, я ей даже пела, чуть горло не сорвала, реакция - нулевая.
Я почесала нос. А потом попыталась растолкать гостью. Та что-то промычала и захрапела еще сильнее. Начала подрагивать тумбочка.
- Я так поседею.
А я нет? Так, попробуем придавить ее подушкой. Лю задергалась, пытаясь вдохнуть, ворона с ужасом за мной наблюдала.
- Смотри, храп прекратился, - повеселела я.
- Нет, ну я рада, что ты воспринимаешь мои проблемы так близко к сердцу. Но, по-моему, она задохнулась.
Я убрала подушку и внимательно посмотрела на Лю. Та и впрямь не дышала.
- Мама.
- Быстро, искусственное дыхание рот в рот! - проорали на ухо.
Я сползла на пол.
- Я не умею.
- Иля, она сейчас умрет!
Ладно. Набрав в легкие побольше воздуха, я склонилась над Лю и старательно вдула его весь к ней в рот, давя при этом на грудную клетку.
- Что за шум?
В каюту заглянул сонный Найт. Увидев меня, он остолбенел и что-то сказал. Я не поняла что.
- Хорошо, что ты пришел! - оторвавшись от Лю, радостно воскликнула я.
- Да? - неуверенно отозвался тот.
- А мы тут Лю подушкой задушили. Теперь вот пытаемся оживить, - ввела его в курс дела ворона.
Найту совсем поплохело, но я уже втянула его внутрь и рывком заставила тоже плюхнуться на матрас.
- Ты умеешь делать искусственное дыхание? - требовательно, глядя в глаза.
- Э-э-э…
- Тогда давай!
И я толкнула его к Лю. Найт тяжело вздохнул, как-то отчаянно посмотрел на нас с Карой и… склонился над Лю, вытянув губы трубочкой. А тут Лю открыла глаза (кто бы сомневался).
- А-а-а! - Это закричала Лю, одновременно коленями и руками нанося удары Найту.
- Твою! Больно! Куда?! - Это Найт.
- Линяем. - Кара.
Кивнув вороне, я по-быстрому смылась, прихватив птичку. Ну их, пускай сами разбираются.
Спрятавшись в каюте Найта, я решила переждать грозу там. Но позже все-таки переместилась в пищеблок (ворона настояла). Там нас и обнаружили злой Найт и не менее злая Лю. Разборки велись аж до трех утра. Нет, честно, уж лучше бы она храпела.

ГЛАВА 29

Утром Лю торжественно перенесла вещи в комнату Блэка, а тот перешел к Найту, таким образом ситуация разрешилась, и все вроде бы остались довольны. Правда, на меня все еще смотрели как на врага народа, но мне ж не привыкать.
Кстати, на завтрак я сильно опоздала (досыпала недосып), а когда вошла, то удивилась радостным и немного смущенным физиономиям команды. Все срочно что-то прятали на столе, а ворона была буквально завалена самыми ее любимыми блюдами, сидя в центре стола, как императрица.
Я удивленно огляделась и осторожно села. Найт захихикал в кулак, остальные сурово на него зашикали. Очень захотелось найти зеркало и заглянуть в него. Может, у меня к утру рога выросли?
Завтрак прошел в торжественном молчании. Все смотрели на меня, изредка хихикая и перемигиваясь. Ворона купалась в лучах славы (ей безропотно отдавали самые лучшие кусочки), я ничего не понимала.
- Так, колитесь, что случилось? - Я повернулась к Блэку как к самому спокойному. Он-то всех и сдал:
- Ворона принесла твои снимки.
- Какие снимки? - не поняла я.
Все с ужасом смотрели на Блэка, не ожидая от него такого коварства. Тому все было по фигу, и он продолжал:
- Она тебя сфоткала, когда ты переодевалась на орбитальной станции Циклоопеи.
Циклоопея? Ах да, помню. Бананы! Но… когда я… не, не может быть! Неужели в комнате той престарелой миллионерши?
- А ну давайте сюда! - грозно рявкнула я, вставая и сверкая глазами. Ворона куда-то уползала, но я поймала ее за хвост.
Так вот что за щелчки я слышала из шкафа!
Мне отдали карточки. На них худой скелет с ужасом обозревал вырезы на разных местах и дико обтягивающее платье. А-А-А!!! Кара!!!
Короче, утро было испорчено окончательно. Ворону отдали мне на растерзание и радостно смылись из пищеблока, пока и им не досталось. Фразы типа: «А ничего у нее вырез пониже спины был» - или: «Да, наша Иля явно изменилась что сзади, что спереди» - только подливали масла в огонь.
- Кара! - угрожающе склонилась я над икающей вороной.
- Ой, Иль, ты токо не переживай. Мама!!!
Досталось всем! Я на всех обиделась и полдня угрожала, что дам кораблю еще разок словить кайф. Команда напряглась и старательно подлизывалась, ужасаясь одной только мысли, что мы сейчас находимся в поле астероидов. Кораблю же было все равно, он активно орал, чтобы мне не мешали мстить.
Но в итоге дело решил огромный торт со взбитыми сливками, а к вечеру мы и вовсе вернулись на базу. Неужели я снова смогу принять горячую ванну? Ладно, всех прощаю!
- Так, Люц. Люц!
- Я Лю!
- Блин! Лю!
- Чего?
- Не чего, а начинай сажать корабль.
- Куда?
- В… - Далее красочное выражение.
Я сидела в антиперегрузочном кресле, держа на коленях Кару. Рядом в креслах сидели Найт, Блэк и кэп. Лю, забравшись с ногами в кресло у пульта управления, откровенно капризничала. Оказывается, меняется не только внешность, но и характер. С мужского - на женский. А женщины не выносят приказов, да еще и на повышенных тонах. Кэп пока этого не понимал.
- Сажай, говорю!
- Да сажаю, сажаю.
Кэп в шоке уставился на пилота.
Грохот, крен на левый бок и внушительный удар о поверхность планеты потряс всех.
Дальше все очень сильно ругались, а Лю расстроено смотрела на сломанный ноготь.
- Одна баба на корабле - уже аврал, но две! - взвыл капитан, выползая из кресла, завалившегося, как и весь корабль, набок. Я хихикала, пытаясь высвободиться из ремней своего. Ворона валялась где-то под пультом, не удержавшись у меня на коленях.
- Ты в порядке? - спросил Блэк, помогая мне встать.
- Не-эт! - заорал капитан, приняв это на свой счет.
Я снова засмеялась, стараясь не слишком шуметь.
Лю весело и с благодарностью смотрела в мою сторону. Мы с ней явно подружимся.
- Эй, ребята, смотрите, а что делает императорский крейсер у нашего замка? - Голос Найта прервал общий кавардак, и все побежали посмотреть, что там увидел Найт на экране. Ворона из-под пульта уверяла всех, что с ней все нормально и волноваться не о чем. Ее случайно пнули, и она окончательно затихла. Я полезла под пульт разыскивать несчастную.
- И впрямь имперский крейсер, - послышался удивленный голос Лю.
Я вытащила за хвост несчастную Кару, глядящую на мир сострадательно и всепрощающе. Плохой признак.
- Где? - Выпрямившись и долбанувшись при этом головой о панель, я выругалась и, распихав всех, уткнулась носом в экран, с ужасом читая специальную символику на боку огромного блестящего корабля, который как раз начал опускать трап. Скромная фигурка шефа в его вечном халате и шлепанцах на его фоне вообще не котировалась.
- Ой, а что они здесь делают? - удивилась немного оклемавшаяся Кара, умудрившаяся забраться мне на голову.
- Э-э-э… - Все угрюмо посмотрели на меня.
Блэк и вовсе отвернулся и вышел. Мне было дико неуютно.
- А! Я поняла! - радостно крикнула Кара. - Это, наверное, император за Илькой прилетел!
Лица стали еще суровее. Я покраснела и начала ковырять ножкой подпалину на полу.
- А кто сказал, что мы ее отдадим? - внезапно сказал с усмешкой капитан.
Я - в шоке. Остальные чему-то мрачно кивают.
- Так! Иля, ты сидишь здесь и…
- Подождите! - перебила Кара капитана. - Так император же не знает, что мы Илю спасли. А значит…
- А значит, если сказать ему, что она мертва, то он улетит ни с чем, - продолжил Найт.
Мне стало совсем плохо. Взгляд получился каким-то умоляющим, меня начали гладить по голове.
- Не боись, - с суровой лаской сказал капитан, - мы тебя не отдадим, лучше сами с тобой будем мучиться.
Эти слова тронули меня до глубины души. А потом меня просто заперли на мостике, воспользовавшись стрессовым состоянием. Эй, я ж не этого хотела!
Но ворона только довольно усмехнулась, запертая, как и я. Ее оставили с важной и сложной миссией - присматривать за мной. Остальные смылись обрабатывать императора.
Я плюхнулась на стул, не зная, что же мне теперь делать.
- Хочешь, включу громкую связь и увеличу картинку? - тихо спросил Буря.
Я кивнула и с интересом уставилась на экран. Ворона снова устроилась на моей голове, стараясь с нее не сползать.

ГЛАВА 30

Корабль был по-настоящему огромен. Было даже не очень понятно, как можно приземлиться у замка на этакой махине и не разрушить здесь все. Трап был спущен, и шеф с подошедшей командой ожидали, когда кто-нибудь спустится. Мы с Карой и Бурей тоже ждали, чуть ли не затаив дыхание. Сердце колотилось в груди как бешеное и никак не хотело униматься.
- Иль, а ты уверена, что сын императора прилетел лично? Может, это просто кто-то к шефу…
- Нет, - тряхнула я головой и тут же ойкнула, так как ворона отчаянно пыталась на ней удержаться, вцепившись в волосы. - Чувствую я, что он на этом корабле.
- Это как?
Я пожала плечами. Объяснить даже самой себе, почему я так в этом уверена, было невозможно. Оставалось только ждать.
- Вон, смотри, идут!
Я забыла, как надо дышать, когда на трапе показался Лад. Высокий, гордый и такой красивый, он производил неизгладимое впечатление. Правда, что-то в нем было не так. Я нахмурилась, пытаясь понять что.
- А тебе не кажется, что Лад не такой, как раньше? - тихо спросила птичка.
Я кивнула и снова ойкнула.
- Иль, я ж так свалюсь!
- Прости.
Вот оно что! Я поняла: все дело было в его лице, а точнее, в выражении глаз. Когда я была рядом с ним, его глаза всегда смотрели насмешливо и весело, будто я была каким-то забавным неуклюжим существом, вечно влипающим в разные неприятности. Что, впрочем, было недалеко от истины.
Сейчас же его глаза выражали только холод, арктический холод. Серые, чуть прищуренные и властные, в них не было даже намека на улыбку. И весь его вид будто говорил о власти и… жестокости?
- Чего это с ним? Такое ощущение, что он сейчас кого-нибудь убьет, - удивилась Кара.
Я почесала нос. Ворона была права, Лад явно был в ярости. Кто ж его так довел?
- Иль, а ты случайно ничего такого ему не сказала? Ну может, обидела чем или…
- Да нет вроде, просто врезала ему коленом в челюсть и отправила на ближайшую базу одного в бессознательном состоянии.
- Угу, даже странно, и чего это он не сияет от счастья.
- Не язви.
Император подошел к шефу, позади его скользили облаченные в легкую броню воины с дезами в руках. Ситуация явно выходила из-под контроля.
- Где она?
Я вздрогнула, на мостике сразу стало как-то неуютно. Ворона перебралась ко мне на плечо, после чего сползла на колени, где и затихла, глядя на экран.
- Кто? - спросил шеф.
- Иллиовель. Я знаю, что ваш корабль подобрал ее в космосе.
Шеф вопросительно посмотрел на кэпа. Тот не повел и бровью.
- Мы опоздали: когда наш корабль подобрал ее, девушка уже скончалась от холода.
Лицо императора будто окаменело. Он сжал кулаки и яростно посмотрел на скучающего неподалеку Блэка.
- Блэк.
Наемник спокойно посмотрел ему в глаза.
- Она мертва?
Блэк усмехнулся и сплюнул на землю, даже и не думая отвечать.
- Блэк. - От голоса императора веяло смертью. Солдаты вскинули дезинтеграторы, приводя их в боевую готовность. Я вскочила, сжимая в руках ворону и не зная, что мне делать.
- Она мертва, мой повелитель. - Последние слова были произнесены в полной тишине и с издевкой.
Мне стало страшно.

Предыдущая страница 22 Следующая страница


23 Ольга Мяхар

Император опустил голову, и его глаза скрыла длинная светлая челка. А я так и стояла перед экраном, не зная, что делать и куда бежать.
- Уходим. - Тихий, чуть хриплый голос прозвучал как гром среди ясного неба.
А Лад вдруг развернулся и быстрыми широкими шагами начал подниматься обратно на корабль, так и не подняв головы. Дезы опустились, и команда немного расслабилась, люди начали шевелиться и переглядываться. Шеф перекрестился, а ворона все-таки укусила меня за палец, намекая, что я держу ее слишком крепко. Я вздрогнула и разжала руки, не отрывая взгляда от спины Лада. Неужели он так и уйдет, поверив кэпу и Блэку?
Уже перед дверьми шлюза, будто услышав мои мысли, Лад остановился и резко обернулся, глядя прямо на меня черными, как сама тьма, глазами. Я почувствовала, как замерло сердце в груди. Почему его глаза сменили цвет? Меня трясло, и я никак не могла отделаться от ощущения, что смотрит он именно на меня, хоть это и было невозможно в принципе.
- Лад, - как-то жалобно шепнула я.
Он сощурился и сделал шаг назад, хмурясь и прожигая корабль взглядом.
- Лад… - И зачем я только повторяю его имя?
- Он идет сюда, - испуганно пискнула ворона, уже устроившаяся на пульте управления.
Я неуверенно кивнула, ничего не понимая и чувствуя, как сердце снова бешено колотится в груди, будто птица, рвущаяся из клетки на свободу. А Лад все убыстрял шаги, направляясь к кораблю.
Путь ему преградила команда.
Император остановился и сделал знак рукой. На ребят уставились сразу двадцать дул дезинтеграторов. Блэк усмехнулся, а я рванула к выходу, на ходу концентрируя в руке небывалый заряд энергии, вспыхнувший зеленью в ладони. Но он не понадобился: прямо передо мной дверь отворилась, и я оцепенело замерла на пороге.
- Беги, чего уж там, - послышался ворчливый голос Бури из динамиков. Я благодарно улыбнулась и рванула к трапу, на ходу переходя на третью скорость. Быстрее не получалось - сила все еще пылала в ладони, тело устало впитывало ее обратно.
- Я с тобой! - проорали у уха, и в плечо вонзились когти запыхавшейся вороны.
Я кивнула, уже выбегая наружу. Надеюсь, она не свернет себе шею.
Активированные дезы все еще были направлены на ребят, которые даже и не думали отступать. Героизм на грани идиотизма, но именно империя когда-то лишила каждого из них всего, так что тут были и личные счеты. А уступать, пусть даже и императору, трусливо прячась от более сильного противника, угодливо освобождая ему путь, не умел никто из них.
Лад поднял руку, сжав челюсти и делая шаг вперед.
Я во все горло выкрикнула его имя, с ужасом понимая, что могу просто не успеть. Он замер, резко оглядываясь по сторонам и одним лишь взглядом заставляя меня застыть на месте, возвращаясь в обычный режим.
Ворона не удержалась на плече и с размаху грохнулась в осеннюю грязь, громко ругаясь и объясняя, кто я есть после этого. Я ее не слышала, зачарованно наблюдая, как черный мрак его глаз медленно светлеет и снова сменяется серебром.
Ветер трепал волосы, бросая в лицо пригоршни листьев, холод пробирал до самых костей, а мы просто стояли и смотрели друг на друга, без мыслей, без слов, почти не дыша.
Он медленно пошел мне навстречу. И на этот раз ребята пусть и неохотно, но уступили ему дорогу. В голове трепыхнулась паническая мысль о бегстве, но я тут же затолкала ее обратно, стараясь дышать ровно, как ни в чем не бывало. А он уже был так близко, что я могла рассмотреть каждую линию вышивки на его рубашке, расстегнутой на груди. Интересно, а этикет позволяет так носить рубашки лицам правящей династии?
- Здравствуй.
Его голос ошпарил будто кипятком. Я вздрогнула, чувствуя, как начинают пылать щеки. И чего я так разволновалась? Подумаешь, император, уже раз пять его видела, и ничего, а тут разволновалась.
Его рука нежно провела по моей щеке, убирая за ухо прядь волос. Меня снова бросило в жар, и я забыла сразу все слова.
- Прости.
Я удивленно подняла на него глаза и встретилась с теплым серебром его взгляда. Сердце куда-то рухнуло, не удержавшись в груди.
- За что? - Это что, мой голос? А чего такой сиплый и писклявый?
Он улыбнулся и резко притянул меня к себе, сжимая в объятиях и зарываясь носом в мои волосы. Кстати, с утра не расчесанные.
- За то, что оставил тебя одну.
Я уткнулась носом ему в грудь, с трудом соображая, что, собственно, происходит. Разум на пару со здравым смыслом искренне недоумевали, почему я еще не дала ему в нос и не смылась отсюда на всех парах. А чувства… мне так хотелось, чтобы он больше никогда меня не отпускал. Вот и все, чего мне хотелось в этот момент.
Вежливое покашливание вороны, переходящее в надрывный кашель с признаками бронхита, прервал всю идиллию.
- Я, конечно, понимаю, что тут любов и все такое, но сидеть в луже и смотреть на ваши нежности не самое приятное занятие!
По ноге кто-то пополз. Явно Кара. Блин. Она ж еще и мокрая!
Лад оторвался от меня и рывком поднял на руки. Я покраснела и попыталась вырваться. Безуспешно. А этот гад сделал вид, что даже не заметил моих отчаянных попыток, размашисто шагая по направлению к замку, уже махающему нам выступающими из стен каменными щупальцами. Над ними спроецировалось странное подобие счастливого лица, одно из щупалец вытирало несуществующую слезинку. Я нахмурилась, мысленно обещая отомстить.
Команда вместе с шефом, о чем-то тихо переговариваясь, шла следом. Воины же уже поднимались обратно на корабль, следуя неизвестно когда отданному приказу императора. Ну и ладно. Я поудобнее устроилась на руках Лада. Как говорится, если не можешь изменить ситуацию, то нужно попытаться расслабиться и получить от нее удовольствие. Вот этим и займемся.
А на колени все-таки залезла очень грязная и мокрая ворона, возмущенно глядящая на меня черными глазками. А что сразу я-то?
Горячий чай, курица и плюшки из печи творят чудеса! А если учесть, что до этого была горячая ванна и можно было переодеться в огромный махровый халат (шеф одолжил из своих личных запасов), то и вовсе счастливее меня не было. Хотя… Я задумчиво посмотрела на торчащий из ближайшей миски черный хвост. Может, и был, а точнее, была. Кару тоже вымыли, вычистили, и теперь она старательно восполняла пропущенный обед и ужин.
Лад сидел рядом со мной и спокойно наблюдал за тем, как я ем. От его взгляда мне кусок в горло поначалу не лез, и я постоянно давилась. Но потом освоилась, обнаглела и, плюнув на все, принялась азартно угощаться, не отставая от Кары.
Ребята чересчур старательно не замечали императора, переговариваясь громко, развязно и периодически смеясь невпопад. Одному шефу было все по фигу, да еще Блэк сидел спокойно и как-то отрешенно, глядя прямо перед собой и думая о чем-то о своем.
- Так, а теперь рассказывайте о выполнении задания! - внезапно прервал общий галдеж шеф, как обычно стоя во главе стола в халате и одной тапке.
Народ опомнился и временно заткнулся, глядя на начальство преданными глазами своровавшего кусок колбасы кота. Я громко прихлебывала чай.
- Гм-кхм, - произнес кэп.
Все тут же на него уставились, поддерживая его одобрительным молчанием. Шеф пытался нащупать ногой под столом вторую тапку.
А дальше пошел подробный рассказ обо всем том, что я успела пропустить. Еще раз. Ску-учно.
Каменное щупальце осторожно положило мне на колени поднос со свежей клубникой. Я приободрилась и радостно в нем закопалась. Обожаю клубнику.
- На этом все, - подытожил кэп.
Я икнула и откинулась на спинке кресла. Хорошо!
- Гм, ну что ж, - почесал голову шеф, уже сидя на стуле, - а теперь не мог бы император объяснить нам, что он собирается делать дальше.
Все затихли, а Лад усмехнулся. Я медленно перевела дух: за такую наглость шефа могли казнить без суда и следствия. Нет, я, конечно, не позволила бы, но…
- Я заберу Илию с собой.
А может быть, и позволила бы. Все угрюмо на него уставились. Я засопела от счастья - как же меня все-таки здесь любят.
- Не спорю, - откашлялся кэп, - она доставила команде много проблем. От нее не было никакого толку, и экипаж постоянно оказывался на грани смерти из-за ее выкрутасов.
Улыбка медленно сползала с моего лица. Из тарелки с салатом показалась встрепанная голова Кары.
- Но!
Я сощурилась, прикидывая, как буду его душить.
- Но она - член экипажа, и мы готовы нести этот крест до кон…
Дальше он отплевывался от салата, который я метко запустила ему в лицо. Кара расстроено смотрела на бессмысленный перевод продуктов. А народ с трудом сдерживал улыбки, многозначительно переглядываясь.
- Иля!
Я потянулась за следующим блюдом, которое Кара как раз пыталась отодвинуть от меня подальше.
- Так, всем молчать! - Это шеф.
Я фыркнула и села на место.
- Если захочешь, я просто убью его, быстро и безболезненно, - нежно шепнул император мне на ушко.
Я почувствовала, что седею.
- Не надо, милый, - брякнула я.
Брякнула слишком громко, так как все без исключения повернулись, в мою сторону. Я покраснела и заскрипела зубами. Нет, ну почему его никто не услышал, зато меня слышат все?
- У меня что-то с ухом, - пожаловался Найт кэпу. - Как она его назвала?
- Милым, - процедил Блэк сквозь зубы.
Я смущенно улыбнулась, а император как ни в чем не бывало обнял меня, притягивая к себе вместе со стулом, который отчаянно проскрежетал ножками по полу. Его скрип в полной тишине звучал угрожающе.
Я поняла, что сейчас взорвусь, а меня беспардонно чмокнули в щеку.
Безобразие!
- Да, а я-то думал, что ее никто не укротит, - ухмыльнулся Найт и сунул Лю в рот последний пирожок. Та опомнилась и рот закрыла, чуть не подавившись угощением.
Я старательно делала вид, что мне все равно, толкая Лада локтем в бок. Тому почему-то было все равно, а я ведь сильно толкала.
Гм, ладно, надо взять себя в руки и перестать злиться. Ворона осторожно подошла и ткнула крылом в перепачканное салатом оперение. Я кивнула.
- Так, все, я пошла, мне надо вымыть ворону.
Ага, щас! Как только я попыталась встать, меня тут же перехватили за талию и усадили к себе на колени, довольно улыбаясь. Надо будет ему потом напомнить, что императоры так себя не ведут. Все застыли в предвкушении кровавой сцены. Я не стала разочаровывать народ.
Седьмая скорость. Я выскальзываю из его рук и, схватив ворону за хвост, иду на второй этаж. Хвост, не выдержав такого ускорения, отрывается, а птичка ошарашенно цепляется за скатерть, пытаясь заорать. Блин, совсем забыла выйти из режима ускорения.
- А-а-а!
- Извини.
- А-а-а!
- Так, ладно, пошли.
- МОЙ ХВО-ОСТ!
Я скрипнула зубами, подхватила птичку уже на обычной скорости и твердым шагом прошла мимо шефа и веселящейся команды.
- И кстати, - я остановилась в дверях, оборачиваясь к народу и зажимая Каре клюв рукой. Меня укусили. С особым садизмом, - я никуда отсюда не уйду-у-у-у! Больно же!
Кара пояснила мне, как ей-то больно, и мы, ругаясь, вышли из столовой, с шумом захлопнув дверь. А император чему-то улыбался лишь самыми краешками губ.
- Так что ты намерена делать дальше? - Ворона сидела в раковине, намыленная до самой макушки особым мылом, которое не щиплет глазки, и требовательно на меня смотрела. Я терла ее мочалкой, изредка сдувая со лба мокрую от пота челку.
- Ну… а что?
- Как - что?! - Птичка попыталась встать, но поскользнулась и плюхнулась обратно, обдав меня веером брызг. Я выловила несчастное кашляющее существо и снова посадила на место. - Как - что?! В замке двое мужиков, которые без ума от тебя и готовы на все ради такой неумехи, недотепы и…
И снова ворона скрылась под водой. Удерживая ее на дне, я размышляла над тем, стоит ли ее вообще оттуда вытаскивать. Все-таки вытащила, после чего еще и успокаивала истеричку, смущенно извиняясь.
- Ну так как?
Я вздохнула, завернула пахнущую цветами Кару в полотенце и посадила на край уже наполненной душистой и вспененной водой ванны.
- Понимаешь… я… я… не знаю.
- Угу. Понятно.
Я начала забираться в ванну, не вполне понимая, что именно ей понятно.
- Тогда давай так. Пока они друг друга не поубивали, надо навестить и того, и другого и поцеловать!
В ванну я грохнулась, подняв целый водопад воды и попросту смыв ворону с края.
С трудом сев и свесившись через край, я подняла с пола кашляющую и отплевывающуюся Кару и посадила ее снова на край, завернув в новое полотенце.
- Спасибо.
- Не за что.
Она только фыркнула.
- Ну так как?
- А целовать-то зачем?
- Как это - зачем! Я слышала, что только по поцелую можно понять, кого любишь, а кого нет! Если любишь, то все остальные поцелуи покажутся пресными!
Я недоверчиво посмотрела на ворону, мысленно решив, что скорее застрелюсь, чем последую ее совету. Но из любопытства все-таки спросила:
- А если одинаково по ощущениям?
- Значит, ты равнодушна к обоим, - припечатала Кара и высморкалась в краешек полотенца.
Я погрузилась в воду до самого носа, пуская пузырьки и рассматривая собственное отражение на потолке.
- Ну?!
А она ведь просто так не отстанет.
- Я не могу.
- Почему?
Я скосила глаза на ворону. Она что, издевается?
- А как я объясню это им?
- Ну… скажи, что это икспиримент!
- Эксперимент, - поправила я ее.
- Да какая разница! Действительно.
- Кар…
- Ты ведь его любишь.
- Кого?
- Его.
Я тяжело задумалась. Ворона болтала лапками в воде.
- Ну-у-у…
- А зачем тогда второго заставлять так мучиться? А так раз-раз - и каждый будет знать свое будущее перестанет страдать.
Я с трудом представляла себе страдающего императора, но… в чем-то птичка была права.
- Да ладно тебе! Пять минут позора - и все мучения закончатся раз и навсегда.
Я выдохнула и с головой погрузилась в воду. К поверхности поднялась цепочка пузырьков.

ГЛАВА 31

Ночь, точнее, ее середина. Я, одетая в ночнушку и со свечкой в руках, иду по темному пустому коридору, чувствуя себя полной дурой. Ворона шлепает по полу рядом, так как на ночнушке ей скользко.
- Сюда, - тыкается она клювом в дверь по левую сторону от меня.
Я застываю перед ней, вся в сомнениях и сильно нервничая.
- Иди! - шипит эта язва и с силой щиплет меня за пятку. Я вздрагиваю и по инерции делаю шаг вперед, толкая дверь и непонятно как оказываясь в комнате. Застыв на месте, я стараюсь не дышать, с ужасом глядя на кровать.
- Ну?! - трагический шепот из-за спины.
- А его тут нет.
Ворона пролезает между моей ногой и косяком и, взлетая, лично изучает пустую заправленную постель.
- Гм… и вправду.
Я облегченно выдохнула, прислоняясь к стене и глупо улыбаясь.
- Тогда пошли к императору.
Улыбку заклинивает на лице. Ах да, их же двое.
И снова я, свечка и полная неизвестность впереди. Ворона вполголоса успокаивает меня, мол, будет просто: чмок, и все. Я киваю, стараясь перестать улыбаться и ощущая ледяной комок ужаса в груди. Наверное, у меня сейчас довольно жуткое выражение лица, как бы императора кондрашка не хватил с непривычки: радостное привидение с выпученными глазами и трясущейся свечкой лезет целоваться. М-да-а-а…
- Вот она. Дверь!
Я застываю, чувствуя, как холодеют ноги.
- Ну с богом!
Я киваю и продолжаю стоять на месте. Меня снова щиплют за многострадальную пятку.
- Ой!
И я вхожу в комнату, радостно улыбаясь и тыкая перед собой свечкой.
Тишина.
- Ну как там? - тихо из-за двери. Я начинаю истерически ржать.
- Все так плохо?
- Его здесь нет!
- Как, и его тоже?
Ворона влетает в комнату и удивленно смотрит на смятую кровать.
- Странно.

Предыдущая страница 23 Следующая страница


Мутантка 24

Я облегченно сползаю по стене на пол.
- Ладно, тогда пошли их искать.
- А может, не надо?
Я уже никуда не хочу и никуда не пойду. Мне и здесь неплохо.
- Надо! Вставай! А иначе… Я им завтра обоим скажу, что ты от них без ума.
Убью.
- Ай! Я же пошутила!
Я бегала по коридорам за вопящей вороной с твердым намерением ее поймать и придушить. Мимо мелькали двери, залы и просто комнаты. Я взбегала и спускалась по ступеням. Как вдруг… со всей скорости врезалась в грудь кому-то, кто перегородил мне дорогу. Подняв голову и приглядевшись, я с ужасом узнала в нем Блэка. Рубашка на его груди была порвана и в крови, волосы встрепаны, он опирался плечом на стену.
Ворона куда-то делась.
- Что случилось? - встревожено спросила я.
- Целуй, - прошипели из ближайшего доспеха. Блэк удивленно на него посмотрел.
- Так что случилось-то? - дернула я Блэка за рукав.
Он посмотрел на меня и мягко улыбнулся.
- Да так, поспорили немного.
- С кем?
- Целуй! - гулко все из того же доспеха.
Блэк подозрительно на него уставился. Я нервно захихикала, оттаскивая его к окну.
- Не обращай внимания, это ветер.
- Да? - недоверчиво переспросил он.
- Так с кем ты поспорил?
- Со мной.
Я обернулась - передо мной был император. Весь в крови, в разодранной рубахе, он с яростью смотрел на все еще прижимающего меня к себе Блэка. Я запоздало вспомнила, что стою в одной легкой ночнушке до колен. Н-да-а…
- Отпусти ее.
Блэк усмехнулся и прижал меня к себе еще крепче. Император сузил глаза, делая шаг вперед.
- Ты поцелуешь сегодня кого-нибудь или нет?! - истерически из доспеха.
Все застыли, удивленно на него уставившись, а я, обхватив ничего не подозревающего Блэка за шею, поднялась на цыпочки и с силой прижалась губами к его губам.
Секунда полного шока, после чего меня крепко прижали к себе и страстно поцеловали в ответ, закрыв глаза и не обращая уже никакого внимания на замершего неподалеку императора.
- Блин, ну наконец-то! Я убью эту ворону.
- Так, а теперь второго!
Я попыталась оторваться от Блэка, но тому явно понравилось, и отпускать меня он не спешил. А я с ужасом поняла, что мне уже и не хочется.
Помог император.
Силой выдернув меня из объятий Блэка, он врезал ему в челюсть, отбрасывая назад, и прижал меня к себе. И не успела я ничего сказать, как меня снова поцеловали. Собственнически, жадно и крепко стиснув за талию.
- Ну как? Кто лучше целуется? - поинтересовался доспех.
Хотелось повеситься, причем срочно. А император, оторвавшись от моих губ, с интересом взглянул на меня и вопросительно поднял бровь.
Я покраснела, хотя дальше краснеть уже было некуда.
- И кто же? - тихо спросил он.
Блэк тем временем вытащил за лапу ворону из доспеха, отбросив в сторону шлем. Ворона покачивалась в воздухе вверх ногами и радостно махала мне крылом.
- Э-э-э…
Все ждали, глядя на меня как на главного дегустатора на конкурсе «Лучший повар галактики».
- Ну-у-у…
- Не томи! - пискнула птичка. - Кого берешь в мужья?
Я закипела. А ребята и впрямь ждали. Не, ну не могу я так!
- Илия.
Я подняла голову, вопросительно глядя на Лада.
- Пока мы с ним друг друга не поубивали, может, и впрямь скажешь, что выходишь замуж за меня?
Я зарычала. Какое хамство!
- А вот фигу!
Блэк вздрогнул и впился в меня взглядом.
- Ни за кого замуж не пойду!
Ворона тяжело вздохнула и попросила Блэка поставить ее на пол. Тот не обратил на нее никакого внимания, подходя ко мне и вопросительно глядя на мое красное от смущения лицо.
Я же стояла между двух по уши влюбленных в меня мужчин и искренне хотела срочно провалиться сквозь пол. Сквозь пол я и провалилась.
Визг. Крик, руки, выскальзывающие из ладоней Лада и Блэка, пытающихся меня остановить. И вот я уже замурована в камень полностью и все еще продолжаю куда-то двигаться внутри огромной полости, в которую меня, собственно, и втянуло.
- Замок!
- Чего?
- Ты что творишь?
- Ну ты же сама хотела.
- Ну-у-у… в общем-то да.
- Не забывай, что я могу читать твои мысли. Забудешь тут, как же.
Замок выгрузил меня в одном из потайных ходов, сообщив, что если я хочу, то он не будет мне мешать побыть одной. На что я с благодарностью согласилась. Неподалеку стояла кровать с пыльным одеялом и подушкой. Взбив их и расчихавшись от пыли, я забралась под одеяло и тут же уснула, чересчур переволновавшись за этот длинный день… и ночь. Ну их всех, завтра решу, что мне дальше делать.

ГЛАВА 32

Проспала я сутки. А ведь все равно темно, так что организм просто не понял, когда наступил день. Так что, когда я все-таки соизволила проснуться и открыть глаза, замок радостно мне сообщил, что император угрожает его разбомбить с корабля, если он меня не вернет. Я была тронута и тут же попросила меня вернуть. Замок не возражал, а его веселье угрожающе напоминало истерику. Коридор, ведущий в столовую, уже был готов и начинался как раз напротив кровати. - Ну я пошла. Еще раз спасибо.
- Тебе помочь?
- В чем?
- Дойти.
- Не, я сама.
- Корабль уже навел на меня лазерную пушку.
- Бегу, бегу.
- Император орет последнее предупреждение.
- Да бегу я.
- Прощай, жестокий мир!
- Не стреляйте! - Это я, уже выбежав в столовую, а оттуда на балкон.
Меня заметили, залп остановили, император вышел из корабля и пошел к замку.
Ура.
Я помахала рукой собравшимся неподалеку от замка ребятам и шефу и пошла обратно в столовую. Кажется, там уже накрыто на стол? Вот и чудненько, можно будет сразу взять все самое вкусное.
Народ был мрачен, на меня смотрели угрюмо и немного нервно, особенно шеф, замок которого только что чуть не разбомбили на фиг. Я встретила их улыбкой на перемазанном майонезом лице, окруженная разными надкусанными вкусностями. Ворона крякнула и рванула ко мне, сообщая на ходу, что с друзьями надо делиться. Угу, можно подумать, у меня есть выбор.
- Кха-кха, - откашлялся шеф.
Никто не прореагировал, все спешили разобрать то, что я проигнорировала и оставила сиротливо возвышаться в центре стола.
- КХМ!!!
На него недовольно посмотрели.
- У вас новое задание.
Тяжелый вздох и расстроенное чавканье.
- Надо…
- Одну минутку, - вклинился кэп, - я хочу знать состав своей команды.
Все тут же посмотрели на меня. Я подозрительно рассматривала труп рыбки, валяющейся на бутерброде. Это точно съедобно? А чего она синяя? Ворона сидела неподалеку и тыкала в трупик крылом.
- Иля!
Я подняла голову и вопросительно посмотрела на капитана.
- Ты с нами или нет?
Блэк и Лад сидели по обе стороны от меня, молча и внешне совершенно спокойно.
- Конечно, с вами.
- Тогда и я войду в команду, - усмехнулся Лад.
У шефа отвисла челюсть. Народ в шоке смотрел на Лада.
- А-а-а… э-э-э… ну-у-у… - просветил нас шеф.
Все угрюмо на него уставились.
- И?… - ободряюще поинтересовалась Лю.
- Кхм-гхм. Кхм. Ну дык…
Я все-таки укусила труп. Вкус был соответствующий. Гадость.
- Я предоставлю свой собственный крейсер.
- Фигу, - возмутилась Лю. - Буря нам уже как родной. Я без него никуда.
Я с удивлением на нее посмотрела. А, нуда, она же пилот, а на новом крейсере и без того пилотов хватает, так что порулить ей никто не даст.
- Тогда я полечу на Буре.
- Мест нет, - спокойно сообщил Блэк.
Я пока не вмешивалась, мне тоже было интересно, чем все это закончится.
- Я неприхотлив.
Офигеть, неприхотливый император! Я в шоке. Остальные, по-видимому, испытывали те же эмоции.
- Будешь спать на коврике у ее двери? - спросил Блэк ледяным тоном.
- Скорее на ее кровати в комнате, - не менее холодно ответил Лад.
Я подавилась салатиком. Все сочувственно на меня смотрели.
- Так! - рявкнула я, вставая. Шеф на всякий случай сел, подтягивая к себе ближайшее блюдо. - Я сплю с Карой, и только с ней!
Все в шоке уставились на выпучившую глаза ворону. Та явно не знала, что сказать в ответ.
- Между нами ничего нет! - истерически и с надрывом.
Я непонимающе на нее уставилась.
- Так. Ладно, короче, ты, - я ткнула пальцем в Лада, - забираешь его, - теперь в Блэка, - и вы радостно возвращаетесь во дворец. А я продолжаю работать, как и делала это до вас. У меня контракт на пять лет! Так что раньше дня окончания его срока можете даже и не пытаться ко мне сунуться.
- Я тоже подписал контракт, - влез Блэк, с интересом глядя на меня.
Я запнулась и озадаченно на него посмотрела.
- Так, дайте мне контракт! - потребовал император у шефа.
Шеф искал сердце, давясь рыбой. Так и знала, что не стоит ее есть.
- Но, ваша светлость! - откашлялся наконец шеф.
Лад нахмурился и встал. Весь его вид говорил о том, кто здесь, да и вообще в галактике, главный. Шеф пошел за контрактом.
- Лад, тебе нельзя. Ты же император, - попробовала я до него достучаться.
Мне весело улыбнулись и взъерошили волосы на голове.
- Если наследной принцессе целой галактики можно работать обычным бойцом, то почему мне нельзя?
Я просто не нашла что сказать, а ребята шушукались о чем-то о своем.
Вскоре вернулся шеф с контрактом и молча сунул его императору. На него было страшно смотреть. Такое ощущение, что он давал на подпись приказ о собственной смертной казни. Причем особо мучительной и страшной.
Император углубился в чтение. Это правильно, мало ли что там понаписали.
- И все равно у нас нет мест. - Это Найт, как-то задумчиво.
- Нет, есть еще одна комнатка прямо рядом с реакторным отсеком. Но она очень маленькая, зато с душем и даже иллюминатором, - вдруг влезла Лю.
Да? А почему я не знала?
- Откуда ты знаешь? - удивился кэп.
- А она на крайние случаи. Ну там контрабанду провозить в виде живых людей или еще чего, - пожала плечами Лю, - я и обнаружила-то ее совершенно случайно, лазая по папкам Бури.
А Лад тем временем ставил свою размашистую роспись на контракте. Шеф посерел и нащупал рукой стул, на который и опустился. Каменные щупальца старательно его обмахивали, страдая вместе с хозяином.
Ворона дернула меня за рукав и сунула в руку перемазанную вареньем плюшку.
- Последняя, - доверительно сообщила она и притянула к себе блюдо с салатом. Я вздохнула и мрачно сунула плюшку в рот. И что мне теперь прикажете делать?
- А какое задание-то у нас? - спросил кэп.
Шефа все-таки привели в чувство (отпоили валидолом), имперский крейсер улетел, получив задание возвращаться на базу, а шеф все же поведал, куда посылает нас на этот раз.
- Посетите планету Калидастр. Там нужно в полнолуние, которое будет как раз через неделю, на одной полянке собрать цветы сини. Сорвете столько, сколько сможете, и на орбитальной станции передадите заказчику. Вылетаете сегодня вечером, на все про все даю три часа. Все. Я пошел спать.
И он пошел, поправляя халат и шлепая тапками по полу.
А мы остались обсуждать задание.
- Неделя! - возмущался Найт. - Это ж другой конец галактики!
- Ужас! - поддержала его Лю, воруя у него с тарелки кусочки мяса.
- Так, спокойно, - нахмурился кэп, - мне сейчас важно узнать другое. Я - капитан этой команды и космического корабля «Надежда». А император - новый член команды. Надеюсь, не надо объяснять, что слушаться ты должен именно меня? И без выкрутасов.
Все замерли, а Лад медленно кивнул.
- Ты только нос не задирай, капитан.
Кэп вскипел и вскочил с кресла.
- Вот уж у кого нос-то и задран, так это у тебя, - спокойно сказал Блэк.
Теперь уже Лад прожигал Блэка взглядом, полным ненависти.
И за что мне все это?
- Так, спокойно!
Все повернулись ко мне, не ожидая, что я вмешаюсь.
- Нас стало больше, и это радует! - Кислые мины. - И теперь мы радостно полетим на новое задание! Вернутся не все. - Что-то вроде страха в глазах экипажа. - Но эти жертвы мы понесем с честью! А сейчас все быстро помирились - и в путь!
Я начала вылезать из-за стола.. - А чего это вернутся не все? - удивилась Кара.

Предыдущая страница 24 Следующая страница


25 Ольга Мяхар

- Ну это я так, для красоты сказала.
Нога застряла между ручкой кресла и столом, так что я прыгала на одной, дергая вторую руками.
- А-а-а… - протянула птичка.
Мне отодвинули кресло (император) и, приподняв за талию, осторожно поставили уже на обе ноги (Блэк). Я обоим улыбнулась (немного криво и нервно) и вышла из столовой с гордо задранным носом.
- Меня забыли! - возмущенно крикнула Кара, временно не летающая из-за отсутствия хвоста. Пришлось возвращаться.
Вечер. Шеф, вытирая варенье со щеки, провожает нас, стоя в халате и одной тапке у корабля. Буря заранее орет, чтобы ему срочно рассказали, что случилось, оглушая нас из динамиков. Лад и Блэк идут рядом со мной, нервируя и переглядываясь враждебными взглядами. Путешествие обещает быть о-очень интересным.

ГЛАВА 33

Кэп стоит на мостике. Лю возится с компьютером, остальные завтракают, тактично намекая, что я свое уже съела утром. Мне все равно, я тоже хочу есть.
- Иль, передай, пожалуйста, вон того паука.
- Я пауков боюсь.
- Найт.
- Я тоже.
Я вздохнула и полезла на стол. Паук, зависший на потолке, с ужасом за мной наблюдал.
- А ничего, что твоя нога в моей тарелке? - спросил Найт.
- Немного мокро, но в целом нормально, - улыбнулась я, передавая вороне трепыхающееся существо.
Все перестали есть, следя за процессом. Ворона вежливо меня поблагодарила и съела насекомое.
- Лад.
- Чего?
- Тебе удобно в новой каюте?
Лад как раз следил, как Блэк бережно стаскивает меня со стола. Я сопротивлялась, но толку от этого было мало. В конце концов император не выдержал и полез помогать. Я недовольно затрепыхалась.
- Да, нормально, - улыбнулся он Лю, получив от меня коленом в нос. Блэка я пнула в грудь, но эти двое неплохо скооперировались и таки стащили меня на пол. Зажатая между двух мужчин, с ненавистью прожигающих друг друга взглядами, и ненавязчиво пытаясь вырваться, я умоляюще оглядывалась по сторонам. Все делали вид, что ничего не замечают, жить хотелось всем. Ну и ладно.
- Не стой на моем пути. - Это Лад Блэку.
- Сам отойди, - улыбнулся в ответ наемник.
- Ребят, я есть хочу! Пустите!
- Слышишь? - Гениальный вопрос, я орала во весь голос, мог бы и не спрашивать у Блэка. - Она просит ее отпустить.
- Вот и убери свои руки, - усмехнулся соперник. Я начала звереть.
- Убью!
- Кого? - мягко уточнил Лад.
- Обоих!
- А кого первым? - Блэк не отрывал взгляда от императора.
Ворона закашлялась, неумело маскируя смех. Я рычала, дергаясь в руках парней, как котенок.
- Так, что тут происходит? - громко спросил воедший кэп, грозно оглядываясь по сторонам.
Меня отпустили. И я, радостно потирая синеющие руки, плюхнулась обратно за стол. Блэк и Лад сели по обе стороны от меня. Н-да, права была Кара, надо было послать обоих. Хотя… я вспомнила те два поцелуя и мысленно попыталась понять, кто же мне нравится больше. Выходило, что… хм, странно, но я и вправду в него влюблена.
Покосившись на предмет своего обожания, я с ужасом поняла, что сердце резко участило свой бег. Так я что, и вправду влюбилась?! Какой кошмар.
- Гхм, летим пока нормально, - взял слово капитан, - но семь дней в гипере - это не шутки. Как только у кого-либо начнут проявляться симптомы гиперболезни, немедленно обращайтесь к Лю.
Лю смущенно всем улыбнулась. Нет, ну какая она все-таки лапочка в таком виде. Даже зная, что она - мужчина, наши ребята не могли остаться равнодушными. Ей постоянно уступали то место, то вкусный кусочек пирога или еще чего. Я на ее фоне чувствовала себя немного неуверенной коровой с ужасными манерами, хотя в зеркале отражалась чуть ли не мисс совершенство. Ну и ладно.
- Так, а теперь распорядок дней. Я вывешу список дежурств на один из шкафов санблока, а вы будете ему следовать.
- Не надо за мной следить, я и сам неплохо долечу, - послышался сварливый голос Бури из динамиков.
Кэп только отмахнулся. После чего грозно ткнул пальцем в мою сторону.
- А ты!.. - Я неуверенно улыбнулась, а чего сразу я-то? - Дежурить не будешь вообще! Я тебе корабль не доверю.
- Почему? - удивилась я.
Все как-то странно переглянулись.
Я тяжело вздохнула и обиделась. Все-таки я тоже член экипажа, и каждый раз напоминать мне о моих промахах не совсем честно. Вот возьму и спасу всех на этом задании, а сама трагически погибну на руках у кэпа! Тогда он пожалеет о своих словах, да поздно будет.
Взбодрившись, я даже окинула Солда сочувствующим взглядом. Тот напрягся, но промолчал.
- Так, а теперь все по местам! А я буду есть.
Ворона икнула и дернула меня за рукав.
- Меня, пожалуйста, на ручках до моей постельки, - попросила она меня, так умилительно хлопая глазками, что пришлось тащить эти полтора кило в каюту. А позади меня, как в старые добрые времена, сопровождали двое охранников, одним из которых был будущий император галактики. Растем.
Дни шли однообразные и довольно скучные. Ворона периодически загрязняла кровать крошками и прочей чепухой, так как любила смотреть мультики в постели. Лад также периодически предлагал мне руку, сердце и прочие органы, причем в такой форме, что отказывать становилось все труднее и труднее. Блэк же просто выполнял за меня чуть ли не всю работу, которую осмеливался мне доверить капитан (подкрутить винты в душах, смазать генератор пищеблока и прочие технические мелочи, до которых у Найта не доходили руки). Лю все свое свободное время проводила у меня в каюте, расспрашивая о жизни девушек и делясь своими грандиозными проблемами и не менее грандиозными тайнами.
- А еще вчера он на меня как-то странно посмотрел и сказал, что я хорошенькая.
Я валялась поперек постели, разглядывая мусор на полу и размышляя о том, чтобы стырить уборщика из пищеблока. Лю сидела рядом и теребила ворону, почесывая ей живот и спинку одновременно. На потолке гремел очередной мульт из жизни монстров. Там как раз кого-то особо садистски мочили.
- Как считаешь, что он имел в виду?
Меня пихнули коленкой. Я замычала.
- Чего?
- Я говорю, он просто выразил то, что видел. Вот и все.
- А зачем он меня на руках таскал? У меня отвисла челюсть.
- Чего?
- Ну… я подвернула ногу, и он…
- А-а-а… так просто помощь в трудной ситуации.
- Ну-ну, я же вполне успешно сама хромала к пищеблоку за лекарством. А тут он как прибежит, как сожмет меня в объятиях. А потом на руки подхватил и понес!
Я представила себе этот романтический момент.
- Ну и?…
- Мне было приятно, - смущенно и очень тихо. Я все-таки села.
- Лю, ты же парень! Или я не права?
- Пол в нашей цивилизации не очень важен. Все равно после половой зрелости мы можем стать хоть бегемотом!
Я почесала затылок. Рука безнадежно запуталась в нечесаных космах, и я с тоской посмотрела на валяющуюся среди прочего мусора расческу. Чесаться или не чесаться?
- Так, ладно, но ведь ты же по-любому лишь копия какой-то там девушки, так что…:
- Да? И какой шанс встретиться с ней снова, если учесть, что в галактике квадрильоны живых существ?
Я заткнулась. А ведь и вправду.
- И потом, он ведь почувствовал во мне не просто красивую мордочку. А личность!
- То-то он не особо к тебе лез, пока ты была мужиком, - хмыкнула ворона, после чего с визгом вылетела и комнаты, преследуемая подушкой. Хорошо хоть дверь была открыта.
Лю надулась и села у стены, подтянув колени к подбородку и прижав их руками. Я сочувственно к ней придвинулась, сев рядом в той же позе.
- Да ладно тебе, чего ты ее слушаешь? Хотя если честно, то в первый день в этом теле ты орала, что ненавидишь рюшечки и юбочки.
Лю внезапно заревела. Громко, во весь голос, уткнувшись мне в плечо и вопя, что все мужики - козлы.
Как же я ее понимала!
А тут еще Найт заглянул на вопли, сжимая в руках кулек конфет и сияя улыбкой.
- Лю, а я тебе конфет принес!
Подушками мы в него запустили одновременно. После чего отобрали у слабо трепыхающегося технаря конфеты, вытолкнули его из комнаты и с грохотом закрыли дверь.
- Мне сильно полегчало, - улыбнулась Лю, снова плюхаясь на кровать и развязывая кулек.
- Мне тоже, - мрачно из-под кровати.
Заглянув под нее, мы обнаружили надувшуюся ворону, водящую по грязному полу крылом.
- Хоть не одна я получила сегодня подушкой ни за что.
Ворону вытащили, конфетами поделились и легли смотреть мультики, запивая сласти сладким лимонадом (Кара примолкла в надежде, что ее простят).
- А ты… в кого из них двоих ты все-таки влюблена? - через час осторожно спросила Лю.
Я ответила. А Каре показала кулак. Та смотрела на меня круглыми глазами, судорожно кивая и нащупывая сердце.

ГЛАВА 34

Планета была небольшой и сильно напоминала Землю, родину всех нынешних рас галактики. Именно поэтому, независимо от того, на какой планете ты родился и какой у тебя цвет чешуи, все равно все мы люди, людьми были и останемся навсегда. Хотя это слово потихоньку начинает устаревать, а вскоре и вовсе останется лишь на страницах книг.
Мы состыковались с орбитальной станцией и дружной гурьбой вывалились из корабля, оставив на борту Лю и Найта (кэп сказал, что так надо, хотя возражали оба).
- Кэп, а почему так надо? - Я бежала рядом с ним и решила не отставать до последнего, пока он мне не объяснит все.
Он только загадочно усмехнулся.
- Типа они влюбятся, и Лю останется такой навсегда?
Кэп побелел и рванул обратно. Я вцепилась в его рукав, вопя, что обязана знать правду.
- Да пойми ты. Сегодня день преобразования, я надеялся, что Лю превратится обратно, а Найт тем временем посмотрит за кораблем, - проговорил, отпихиваясь от меня, кэп.
Я загородила ему дорогу.
- Иля! - Угрожающе.
По обе стороны от меня ненавязчиво встали Лад и Блэк. Кэп тяжело вздохнул, плюнул и сдался.
- Ладно, авось пронесет. Я довольно заулыбалась.
- Да, кстати, а где ворона?
Я показала на сумку, висящую на поясе у Блэка.
- У нее гиперболезнь, так что она пока отходит от лекарств.
- Да? - удивился кэп. - Так, ладно, главное - не делай ничего без моего приказа. Поняла?
Я закивала, и мы пошли искать телепорт на планету. Дело не терпело отлагательств. Этой ночью должны были зацвести цветы на поляне. Медлить было нельзя. Мы и не медлили.
Планета оказалась… ну о-очень сильно заторможенной в развитии. Я ошарашено смотрела на каменные стены города, на въезжающих внутрь по мосту рыцарей, закованных в сплошное железо. И на рассыпанные тут и там небольшие деревянные домишки селян, жмущиеся к стенам города. Вспаханные огороды, летающие птицы и общая идиллия приводили в состояние легкого шока.
- Интересно, а драконы здесь есть? - высунула голову из сумки Кара.
- Судя по проспекту, нет, - сообщил Блэк, вертя в руках небольшую книжечку на межгалактическом.
- Хорошо хоть переодеться успели в соответствии с окружающим миром, - с улыбкой сказал кэп.
Я поправила постоянно сползающие кожаные штаны и завязала веревку на поясе потуже. Моего размера, как и ожидалось, не было. Пришлось брать что давали, причем уговаривали меня переодеться буквально все. А кэп орал, что если я не прекращу упрямиться, то меня просто оставят на базе, и все тут. Пришлось смириться и с огромными штанами, и с рубашкой пятидесятого размера, и даже с курткой, рукава которой я закатала. А еще с тем, что путешествовать приходилось босиком. Нет, сапоги были, их как раз нес Лад, просто не могу я ходить в этих колодках: грубые, большие и неудобные, они поставили меня перед выбором - или кровавые мозоли, или ходить босиком. Я предпочла второе. Тем более что мутанты умеют ходить босиком даже по гвоздям, ничуть не боясь поранить ступни.
- Так, ладно, пошли. Все помнят свои роли?
Все кивнули. Я скривилась. Кэп и Блэк, которому временно сменили цвет кожи на белый (чтобы люди не шарахались и не плескали святой водой), были братьям и охраняли собственно Лада - высокопоставленного то ли боярина, то ли графа. А я была мальчиком на побегушках, которого все могут шпынять. Мне спрятали волосы под шапкой, прикрывающей еще и глаза, и вымазали в грязи руки, ноги и лицо. Видок еще тот, но опять же вволю повозражать мне не дали.
- Выспимся в городе. Там же и поедим, а ночью пойдем на поляну. По моим данным, она совсем недалеко от стен, вон в том лесу. - Кэп внимательно рассматривал карту.
- Что хоть за цветы-то? И почему послали именно нас? - рискнула спросить я.
- Цветы смерти. Не знаю почему, но добыть их чрезвычайно сложно, вот и послали нас. Может, с виду и непонятно, но все задания, которые мы выполняли до этого, провалили начисто предыдущие команды из личной гвардии императора.
Я удивленно посмотрела на Лада. Но тот только мрачно кивнул, подтверждая слова кэпа.
- А почему у нас все так просто получалось? - пискнула ворона и попыталась вылезти из сумки. Блэк подхватил ее и посадил к себе на плечо.
- Я же говорю: я чувствую, как надо поступить в любой ситуации, выбирая оптимальный вариант действий из всех возможных. Если бы не мое врожденное чутье, мы бы давно гнили в какой-нибудь тюряге или были бы похоронены на неизвестной планете.
Я только отмахнулась. Плавали, знаем. Хотя… он прав. Слишком гладко проходили все задания, хотя миры, которые мы посещали, дружелюбностью не отличались. Знаете, как это бывает: один человек пройдет по темному переулку, и ему ничего не будет, а второй, идущий следом с отставанием в каких-нибудь пять минут, повстречается с возвращающимися с дела грабителями. Раз-раз, и все - труп, брошенный в ближайшую канаву. И таких случайностей миллионы. Можно избежать засады, просто свернув не на ту улицу, решив именно сегодня изменить привычный маршрут вопреки логике и здравому смыслу. А в итоге и шкура цела, и убийцы остались ни с чем. Так вот, у кэпа - дар выбирать нужные улицы, нужное время и нужные места. Ну и так далее. С виду все гладко и хорошо, а кто знает, как оно могло бы обернуться на самом деле. Вот только иногда даже самый оптимальный вариант принесет смерть одному из команды. И мне очень не нравилось, что на корабле были оставлены сразу два члена экипажа. Кэп никогда и ничего не делал случайно.
Хотя… да ладно. Чего напрягаться? Там видно будет.
- О чем задумалась?
Я лишь отмахнулась от кэпа:
- Ни о чем, все нормально.
Гостиница радовала глаз. В комнате меня встретили дружелюбные клопы, жирные тараканы и два паука, пожирающие одну несчастную муху на потолке. Я с интересом осмотрелась, пнула стоящий посреди комнаты ночной горшок (элемент интерьера, что ли?) и с опаской села на жутко грязный и старый стул. Тот опасно заскрипел, но с честью выдержал мой вес.
В дверь постучали, а точнее, грохнули пару раз ногой.
- Войдите, - рявкнула я на всякий случай хриплым низким голосом.
Вошли двое. Один бросил на стол поднос с чем-то подгорело-недожаренным, а второй с трудом вволок внутрь огромную бочку с меня ростом.
- Это чего?
- Дык вы ж мыться просили. Я почесала шапку.
- И?…
- Дык… ванна!
Я ошарашенно уставилась на бочку. Мне искренне улыбались две щербатые, сильно побитые накануне рожи.
- А вода где?
- Дык… тама.
Я тяжело вздохнула и встала.
Через минуту из комнаты вывалились две еще более сильно побитые личности и с воплями шарахнулись к лестнице, поскуливая и умоляя больше не бить. А еще через час я сидела в более-менее чистой комнате, забравшись по самый подбородок в горячую воду и поглядывая на оставленный на столе вполне приличный ужин, и даже с вином.
В дверь снова постучались. Я что, мало врезала?
- Иль, это я, - тихо и очень скромно.
- Заходи.
Кара осторожно открыла дверь и просочилась внутрь.
- Дверь закрой - сквозит.
- Угу.
Ворона взлетела на край бочки и как-то жалостливо на меня посмотрела.
- Чего опять случилось?
- Иль, они уже ушли.
Я сидела и мылила голову, еще не вполне въезжая в смысл сказанного.
- Куда?
- Искать поляну. Кэп сказал, что тебе с ними нельзя, а меня оставили потому, что я притворилась спящей.
Я опустила руки и неверяще посмотрела на ворону.
- То есть ты хочешь сказать, что меня вот так просто здесь бросили, а сами умотали за цветами? Так еще ведь только полдень.
- А кэп наврал, поляна гораздо дальше.
Я рывком подскочила, перемахнула через край бадьи и приземлилась на доски пола.
- Когда они ушли?
- Говорю же - час назад.

Предыдущая страница 25 Следующая страница


Мутантка 26

- Направление знаешь?
Ворона печально покачала головой.
- Иль, кэп сказал, он чувствует, что тебе нельзя идти.
- А им, значит, можно?
- Так шансы выжить оптимальные.
- А императора на фига взяли?
- Он хоть и сын императора, но далеко не единственный, так что после подписания контракта…
- Все, поняла. Так. Ладно.
Я прыгала по комнате, на ходу надевая одежду на мокрое тело и пытаясь соображать.
- Лети давай к небу и высмотри, куда они там подевались, потом вернешься и…
- Нет.
Я остановилась и с подозрением уставилась на Кару. Она смотрела на меня ну о-очень грустно.
- Если ты пойдешь, то погибнешь почти наверняка.
- Кар, прекрати дурью маяться. Это всего лишь цветочки.
Но ворона продолжала молчать, грустно сидя на краю бадьи. Я сжала зубы. Что ж, тогда придется справляться самой.
Подхватить мечи, крест-накрест закрепить их за спиной и резко перейти на шестую скорость. Ворона не успела ничего понять, как я уже была далеко.
Мутант. Боец. Я прекрасно чувствовала запахи в виде следов, застывших в воздухе. Я все еще видела их след и могла спокойно следовать по нему. Нагнать их будет просто, так как кэп не умел ускоряться.
Боевой режим. Активация.
Боевой режим активирован.
Вперед.
Нагнала я их быстро. Всего минут за пять. Но потом пришлось выходить в нормальную скорость и следовать за ними на расстоянии. Я чувствовала себя чуть ли не преданной. Неужели я настолько бесполезна? Фраза «не брать бойца, так как там может быть опасно», вообще убивала.
Кэп о чем-то говорил с Ладом. Блэк шел неподалеку, периодически оглядываясь по сторонам. Я усмехнулась. Даже наемник теней не сможет меня учуять. Режим маскировки идеален: ни звуков, ни запахов, даже тень мою-то углядеть было почти нереально, так как при движении она сливалась с тенями окружающих растений и деревьев. Н-да, а ведь мы уже в лесу.
Шли долго, если честно - весь день, постоянно сменяя курс и сильно путая следы. Я только хмыкала, глядя на эти предосторожности, но не показывалась. Уж знаю я кэпа, если ему что-то втемяшится в голову, не отступится и, увидев меня, просто развернет всех обратно.
Внезапно отряд остановился и кэп показал куда-то перед собой. Мне было не видно, но я сообразила, что они нашли поляну. Вот и чудненько. Ребята разбрелись в поисках дров и дичи. А я устроилась в кроне ближайшего дерева, слушая бурчание голодного живота и глядя на лежащие неподалеку три яйца в гнезде. Птичка, высиживающая их, поглядывала на меня с явным подозрением, но пока мы друг друга не трогали.
Вечер сгустился как-то незаметно. Птичка уснула, решив, что я новая ветка дерева, пусть и весьма странная, а где-то заухал филин. Я зевнула и потянулась, поглядывая сквозь ветви на ребят. Они уже догладывали зайца и теперь явно собирались идти дальше. Что ж, надо приготовиться. А как есть-то хочется.
Так, ладно, потом наемся, а сейчас - вперед.
Поляна встретила нас полной тишиной и легким покачиванием целого озера синих цветочных бутонов. Луна, уже вскарабкавшаяся на небо, заливала их серебристым светом, и цветы, словно в благодарность, раскрывались ей навстречу, сверкая в центре небольшими синими искорками. Красиво, елки-палки.
Шеф, Лад и Блэк осторожно ступили на поляну и начали рвать цветы, собирая их в специальные привязанные к поясу сумки. Я следила за ними из ветвей высокого дерева, готовясь ко всему, чему угодно. Но время шло. Цветы с тихим звоном отрывались от стеблей и скрывались в сумках, а ничего плохого так и не происходило. Я разочарованно зевнула и немного расслабилась. Зря.
Тихий стон, будто завывание ветра в печной трубе, заставил всех остановиться и заозираться по сторонам. Я напряглась и подалась вперед, пытаясь тоже определить место, откуда донесся звук.
Стон повторился. А потом… из земли, воздуха и даже деревьев к ребятам рванули длинные когтистые то ли лианы, то ли веревки, мгновенно опутывая торсы и конечности, да так, что ни охнуть ни вздохнуть. Я успела заметить, как Блэк и Лад перешли на ускоренный режим, но им это не помогло. Лианы держали крепко, а на конце каждой из них покачивался хрупкий синий цветок с искоркой в центре.
Я застыла на ветке, не спеша рваться на помощь. Да, они обездвижены, но пока это все. Надо подождать, что будет дальше.
И я не прогадала.
Лес загудел, зашевелился. Сильный холод будто волной окатил меня с ног до головы, а потом на поляну вышли ОНИ.
Маленькие, корявые и больше похожие на огромные пни с торчащими в разные стороны ветками, они передвигались, скрипя и шатаясь на каждом шагу. Ребята дергались в путах, но ничего не могли сделать. Я видела, как Блэк пытается перейти в форму тени. Но один из пней что-то проскрипел, и Блэк заорал от боли, обретая свой прежний вид.
- Что вам от нас надо? - прохрипел капитан: лиана слишком туго захлестнула шею.
Я медленно вытянула мечи из ножен.
- Вы покусились на наши цветы, - тихо ответил пень в центре. Они еще и говорить могут?
- Мы не знали о запрете.
- Это неважно. Вы станете их кормом. Кровь хорошо удобряет почву.
Лад хмыкнул:
- Так, значит, легенды не врут о леших этой планеты. Тогда, может, они не врут и о выкупе?
Пни заскрипели сильнее. Холод усилился, а я все никак не могла избавиться от необъяснимого ощущения страха, перерастающего в ужас. Странно, может, это от скрипа?
- Ты прав, - проскрипел тот, что справа.
И Лад вскрикнул, так как резко рванувшие в стороны лианы пропороли кожу и резко окрасились красным. То же произошло и с кэпом и Блэком. Но, сжав зубы, ребята терпели.
- Тогда возьмите только одного, того, кто добровольно согласится стать вашей жертвой, а остальных отпустите.
Пни перестали скрипеть, и над поляной снова сгустилась тишина. Кровь капала на синие бутоны, тут же жадно ее впитывающие, лица ребят кривились от боли. А пни все молчали. Я крепче сжала мечи и приготовилась к прыжку, когда один из пней все же соизволил ответить:
- Жертвой должна быть женщина. Нам не нужны мужчины. Так что вы умрете.
Ага, щас!
Боевой режим, седьмая скорость.
Боевой режим активирован.
Поехали.
Прыжок вниз, лезвия распарывают лианы, чертя извилистые линии и прокладывая мне путь по поляне. Лианы резко поднимаются из травы и от деревьев, пытаясь меня достать. Но медленно, гораздо медленнее меня. Секунда реального времени, и вот уже ребята кашляют, сидя на земле и отдирая от себя почерневшие стебли. А я бегу к пням.
Первый - мечи разрубают его на восемь частей, будто чурку. Второй, он пытается защититься ветвями, но все зря. Третий…
Каждый из них был слишком медленным, я ношусь по поляне, будто тень, неуловимая и слишком быстрая для них. Изредка отмахиваюсь от лиан и разрубаю пни один за другим. На губах играет довольная улыбка. И этого так боялся капитан? Паникер.
Боль врезается в ногу и пронизывает ее насквозь. Пытаюсь выдраться, перерубая мечом то, чего нет. Как нет? Рука. Правая. Блин. Это и впрямь больно. Вторая нога, грудь. Живот. Бьюсь в невидимых, пронзающих насквозь путах, зависнув в воздухе и сжимая в окровавленных руках ставшие вдруг бесполезными мечи. В глазах темнеет от боли. Тело само выпадает в реальное время, понимая, что любое движение просто отрежет мне либо конечность, либо половину тела.
С трудом поворачиваю голову и вижу спеленатых лианами и прижатых к деревьям друзей. Блэк лежит подо мной, тоже пронзенный невидимыми нитями. Странно, как все-таки они смогли заблокировать его переход в форму тени? И впрямь странный мир.
- Ты зачем пришла? - хрипло спрашивает капитан.
Пытаюсь ответить, но из горла хлещет кровь. Все-таки пробило легкое. Хреново.
А на поляне снова появляются пни. Новые? Н-да, останки старых так и валяются на поляне.
Но теперь кроме пней из-за деревьев выходит и кто-то еще. Пытаюсь разглядеть его и не потерять при этом сознание. Да что ж это такое, боец я или кто? Блокирую половину болевых рецепторов, тут же чувствуя, как становится легче дышать.
Он высок, довольно уродлив и стар. Но смотрит властно и как-то отрешенно, что ли.
- Вы посягнули на мои цветы и уничтожили моих слуг, - устало сообщает он.
Пытаюсь расслабиться и сообразить, куда надо дернуться, чтобы разрезало не смертельно и при этом осталась возможность сражаться.
- Вы умрете, или женщина согласится стать жертвой.
Ага, разбежалась.
- Ты кто такой? - Это Блэк. Жив. Хорошо.
- Ты согласна? - делая вид, что не слышал вопрос Блэка, спрашивает старик.
Я его послала. Далеко и красочно, насколько хватило фантазии.
- Что ж.
Кэп застонал.
Я повернула голову и еще успела увидеть, как его рука отделяется от тела. Лианы сжимались на телах ребят с жуткой силой, кровь била чуть ли не фонтанами. Но они упорно молчали, морщась от боли.
- Прекрати! - взвизгнула я и рванула в сторону. Нить прошла насквозь, и я сорвалась вниз. Тело в шоке пыталось срастить жуткие повреждения, сердце остановилось, а в руке уже сверкал клинок, который я и вонзила в грудь старика.
Старик покачнулся и… устоял.
Я покачивалась, стоя перед ним и слыша хриплое дыхание друзей. Лианы бессильно обвисли и сползли с их тел. Блин, хоть бы они выжили.
- Ты согласна стать жертвой? - тихо спросил старик.
Я не верила своим глазам: с мечом, пробившим грудь насквозь, истекающий какой-то зеленоватой жидкостью, заменяющей кровь, он все еще что-то хотел от меня?
- Обойдешься, - прохрипели сзади. И в старика вонзилось еще два клинка. Лад.
За спиной старика мелькнула знакомая тень, и десять длинных когтей пронзили его насквозь. Старик закричал, превращаясь в жуткое месиво корней, веток и стеблей, бьющихся в агонии и пытающихся стянуться вместе.
Кэп оттащил меня в сторону, а Лад и Блэк продолжали кромсать эту тварь, спокойно и методично, будто их самих только что не резало лианами так, что трещали кости.
- Уходим, - прохрипел кэп. - Они догонят.
- Я не могу, - качнула я головой.
Кэп обмотал одной рукой какую-то тряпку вокруг обрубка другой и с силой затянул узел зубами.
Я осела на землю у ближайшего дерева и вяло попыталась снова запустить сердце. Но оно, видимо, обиделось, и запускаться отказывалось. Кровь лилась буквально отовсюду. Большая часть мышц левой ноги и правой руки были просто перерезаны. Кости грудной клетки и правое легкое также ни на что не годились. Тело не справлялось с повреждениями. А сердце все не хотело биться.
- Не хочешь - заставим. - Меня подхватили на руки и закинули через плечо.
Кэп рванул прочь с поляны, а вскоре следом побежали и Лад с Блэком, оставив на ней смятые, растоптанные цветы и кучу изрубленных и разодранных ветвей, корней и Лиан в центре. Куча слабо шевелилась и умирать не спешила. Более того, она пыталась собраться в единое целое. Хоть и медленно.

ГЛАВА 35

- Дай ее мне.
Кэп кивнул и передал девушку Блэку. Она так и не выпустила из рук мечей, с силой сжимая их побелевшими пальцами. Лад прихрамывал на левую ногу, но бежал легко.
- Успеем телепортироваться до того, как эта гадость воскреснет? - спросил Лад.
- Успеем, - кивнул кэп и бросил взгляд на Илию. - Ее срочно нужно в регенератор. Остановка сердца.
- Я пойду вперед, - сказал Блэк.
- Не успеешь.
- Успею.
Переход на шестую скорость с одновременной трансформацией в форму тени.
- Успею.
Лад и кэп проводили его глазами.
- Похоже, ты проиграл ему, император, - внезапно усмехнулся кэп. Под ноги попала какая-то ветка. Он споткнулся и едва не упал. Лад на ходу подхватил его и, перекинув его руку через шею, помог бежать дальше, держа за пояс второй рукой.
- Выбирать ей.
- Это точно.
А позади уже снова нарастал шепот, от которого веяло могильным холодом.
- Я с вами! - На кэпа упало что-то большое, пернатое и очень испуганное. - Фух, еле вас нашла. А где Иля с Блэком?
Ей не ответили. Шепот приближался. Надо было успеть добраться до телепорта до того, как он их нагонит.
Они успели. Впритык.
Кэп усмехнулся, откидываясь спиной на стену телепортирующей кабинки, пока Лад возился с пультом. И снова он сделал все, что мог. Только вот все ли останутся живы? Боль от ран была сильнее инстинкта самосохранения. Нужен был регенератор. Оставалась только надежда.
Ворона, нахохлившись, сидела на краю пульта. Она тоже очень боялась за одного вредного рыжего чертенка, которого каждый на этом корабле успел так полюбить. И жизнь этого чертенка висела сейчас на волоске. На одном тонком волоске.
Солд закрыл глаза и устало выдохнул. По крайней мере, он сделал все, что мог. Теперь надежда только на Блэка. А этот парень спец по совершению невозможного.
Карантин.
Лежу в регенераторе, закрытая от всех, и то засыпаю, то просыпаюсь вновь.
Регенератор мигает красными лампочками и старательно пытается залечить мои раны.
И все было бы ничего, только вот не хватает мощности, да и запас регенераторной жидкости на исходе. Изредка в небольшое окошечко на крышке заглядывает испуганная ворона, встрепанная и что-то мне говорящая. Иногда ее сменяют другие лица. Мне уже все равно.
Если посчитать, то на базу мы вернемся только через два дня, не раньше, а регенератора хватит еще только на день работы. Потом прекратится поддержка сердца, и я умру.
Грустно. Вот уж не думала, что конец будет именно таким. Но те нити были смазаны какой-то гадостью, и регенерировать разрезы сама я не могла. Просто не получалось.
В крышку снова постучали. Я устало закрыла глаза и решила еще немного поспать.
Не дали.
Шипение, свежий воздух, дунувший в выступающее на поверхность лицо, и двое, склонившиеся надо мной и сильно мешающие упокоиться с миром.
- Иля, есть шанс тебя спасти.
Лад. Серьезен и предельно спокоен. Глаза будто вытягивают душу. Покорно жду продолжения.
- Если согласишься стать тенью Блэка, он изменит твой генокод еще раз, и ты сможешь перейти в форму тени. Регенерация не понадобится, все повреждения пройдут сами собой.
До меня доходит с трудом, но все-таки доходит. Скашиваю глаза и вижу, что в санблоке больше никого нет. Даже ворону вытурили, чтоб не мешала.
- Все, что от тебя требуется, - это сказать: я согласна.
- А вот хрен вам, - хриплю я, кривя губы в улыбке.
Блэк морщится и вопросительно смотрит на императора.
- Иля, сейчас не время проявлять характер.
- А я и не проявляю… - Кашель не дает закончить, сердце мечется где-то в животе, мне страшно плохо.
- Иля! Посмотри на меня!
Смотрю, пытаясь снова начать дышать ритмично. Его глаза завораживают, сковывают волю и буквально заставляют подчиняться. Но я и впрямь упрямая.
- Ты же погибнешь ни за что, - мягко и с укором.
Я чуть улыбнулась, чувствуя, что еще немного - и снова провалюсь в сон. Сил бодрствовать просто не было.
- Зато умру свободной.
Лад обреченно посмотрел на Блэка. Тот вздохнул и повернул мое лицо к себе, крепко сжимая рукой мой подбородок.
- Просто скажи, что согласна. Позже я освобожу тебя от твоего слова, и ты снова станешь свободной.
Я зевнула, чувствуя перебои с сердцем. Регенератор опасливо запищал, сверкая целой кучей красных кнопочек.
- Иля! - угрожающе и немного… испуганно?
- Ни за что. Регенератор взвыл.
- Нет, я так не могу, пустите меня!
Дверь приоткрылась, и в медотсек влетела встрепанная и лишившаяся части перьев ворона. Она плюхнулась на крышку регенератора и с возмущением обозрела нас троих. Я напряглась, понимая, чем это мне грозит.
- Ты как хочешь, Иля, а сдохнуть я тебе не дам!
- Кара! - прохрипела я, но снова закашлялась. Регенератор выл не переставая. Мне было реально хреново.
- Блэк! Она тебя любит! Так мне и сказала, так что, что хошь теперь, то с ней и делай! Лад, прости.
Убила бы, но сама умираю. Лад и Блэк ошарашено смотрят на ворону. Все. Умерла.
- Ну уж нет, - слышится над ухом знакомый насмешливый голос- Теперь-то я тебя никуда не отпущу.
И в тело врывается жуткий поток силы, ломая цепочки боли и принося прохладу и спокойствие измотанной нервной системе.
Возражать не хотелось, а губы сами произнесли заветное: «Я согласна». Или не произнесли?

Эпилог

Сижу в своей комнате, кусаю ноготь и пытаюсь понять, почему на меня напялена ночнушка.
- Спокуха! Главное - ты очнулась! - Ворона радостно прыгает по подушке, проверяя ее на прочность.
- Где я?
- Как где? В мире теней. В замке Блэка, естественно! Кстати. Его брат вернул нам половину гонорара, ну того, за храм, помнишь? Короче… мы теперь неприлично богаты! Да, кстати, ты теперь замужем.
- Чего?
- Да ты не волнуйся, Лад тебя тогда немного загипнотизировал, и ты сказала, что согласна стать тенью Блэка. Короче, все путем, осталось только нарожать детей и жить счастливо! Блэк бегает по замку как ненормальный. Счастливый до неприличия и все ждет, когда ты очнешься.

Предыдущая страница 26 Следующая страница


27 Ольга Мяхар

Я кивнула и куда-то поползла. Грохнулась с кровати. Попыталась встать и снова грохнулась.
Ворона свесилась с кровати и вопросительно на меня уставилась.
- Иль, ты чего?
- Да не, все нормально, - сообщила я, нервно выпутываясь из одеяла. - А команда где?
- Дык… тут все, и даже шеф! Блэк всех пригласил, а шеф на радостях аннулировал все контракты. Правда, перед этим в дым напился с Ладом вчера вечером, закрывшись в кабинете. Не знаю, уж чего ему Лад наговорил, но мы теперь практически свободные люди.
- Вот и хорошо, вот и ладненько. - Я уже одевалась, прыгая по комнате и хватая свои вещи.
- Эй, Иль, ты чего?
- Ты как, со мной или тут побудешь?
Удивленные черные пуговки глаз и отвисший клюв.
- А, ну тогда пока. Так. Как там телепортируются-то? А, вспомнила.
- Иля! Ты с ума сошла?!
Но я уже исчезала в черном вихре, напоследок успев помахать ворвавшимся в комнату Блэку и Ладу. Ребята явно меня караулили. Лад был какой-то взлохмаченный и сильно невыспавшийся - видимо, после пьянки. Блэк же молча, не разбираясь, рванул ко мне, на ходу переходя на шестую скорость.
Не успел.
А вот ворона успела, влетев мне в объятия за миг до того, как я транспортировалась фиг знает куда.
- Ты с ума сошла? - проорала я ей, перекрикивая шум ветра. Странно, а у Блэка ничего не шумело.
- От идиотки слышу! - прокричала та мне, и мы с визгом куда-то рухнули.
Ночь, темнота. Дракон взбивает гору золота, устраиваясь на ней поудобнее, и подмигивает сидящей неподалеку в клетке принцессе. Принцесса грязно ругается и кидается тапочкой.
- Не ругайся, - укоризненно грохочет дракон и с мурлыканьем, от которого трясутся стены каменной пещеры, ложится на свои сокровища.
Взрыв, рев несчастной ящерицы, которой прожгли оба крыла сразу, и две грязные, дымящиеся фигурки в центре пещеры: ворона и когда-то рыжая, а теперь скорее темная девушка в плотных обтягивающих штанах из кожи и черной клепаной куртке. За ее спиной виднеются рукояти двух мечей, а на лице написано неподдельное удивление и интерес к окружающему.
- Вы кто? - рычит дракон.
Девушка оглядывается по сторонам, подмигивает застывшей с поднятой в руке тапкой принцессе и весело отвечает:
- Рыцарь я, что, не видно?
- Да, - каркает обугленная птичка и недовольно чихает, - а кто не спрятался - мы не виноваты!
И из ножен вылетают два сверкающих клинка, со свистом рассекающие воздух.
Час спустя.
- Иля, ты жива?
Дымящиеся остатки пещеры. Растрепанная принцесса, сидящая у пруда и умывающая обожженное личико. Рядом сидит ворона и громко советует ей, как именно лечатся ожоги от драконов.
Медленно сажусь, проверяя, цела ли, и с уважением глядя на то, что некогда было злобной, извергающей пламя рептилией. Дракон валяется неподалеку-в обмороке и сильно побитый, а на меня смотрят две пары глаз - собственно императора и моего мужа.
Гм.
- Привет, - смущенно улыбаюсь я.
Блэк знакомым жестом взъерошивает на голове волосы и облегченно вздыхает.
- Успели. Еще немного, и эта зверюга зажарила бы и тебя, и Кару.
Лад кивает, а я щиплю себя за руку, убеждаясь, что все происходящее не сон.
- Кстати, - Лад встает и задумчиво оглядывается по сторонам, - ты в курсе, что умудрилась телепортироваться в закрытый мир?
Делаю умный вид, не очень понимая, о чем он говорит.
- Отсюда невозможно вернуться, - просвещает меня Лад.
- А-а-а… ну-у-у… гм…
Парни переглянулись и одновременно тяжело вздохнули.
- А он-то что тут делает? - ткнула я пальцем в Лада.
- Увязался, - поморщился Блэк, - пришлось взять с собой.
- Эй, ребята, принцесса приглашает нас в свое королевство, мы как, пойдем? - послышался от пруда крик Кары.
Мы переглянулись, зашелестели крылья, и мне на голову плюхнулась собственно ворона.
- Ай, Кара!
- Чего?
- Больно же.
- Не вредничай. Кстати, нам предлагают работу: охотники на драконов. Оплата сдельная. Ну как?
Мы все одновременно посмотрели на постанывающего у пещеры дракона. Принцесса радостно помахала нам ручкой от пруда.
- А почему бы и нет, собственно? - пожала я плечами.
Парни только тяжело вздохнули, а принцесса пошла к нам.
- Интересно, - проговорила ворона, перебираясь ко мне на плечо, - а сдельная оплата - это скока?
Оказалось, что достаточно.
Так что уже через месяц мы покинули так понравившийся ребятам дворец, выезжая на свое первое в этом мире задание. Конь подо мной нервно косил лиловым глазом, ворона прыгала на седле, полная энтузиазма и с горящими глазами, а позади меня ехали Лад и Блэк, обсуждая карту, которую держал в руках император.
Я подняла голову, подставляя лицо лучам полуденного солнца и чему-то улыбаясь. Тишина и уют этого мира пришлись мне по душе, и уже никто не назовет меня здесь мутанткой, никто не обратит внимания на цвет глаз и не ткнет пальцем, презрительно кривя губы. Я наконец-то стала свободной, могу делать что хочу и когда хочу. И это здорово.
Весело рассмеявшись, я пришпорила коня и, послав его в галоп, рванула навстречу солнцу. Ворона каркнула и чуть не свалилась, но я вовремя подхватила ее, сажая на плечо, в которое птичка вцепилась изо всех сил, бултыхаясь в воздухе и с ужасом глядя прямо перед собой.
- Иля! Ты чего?
- Мне хорошо! - радостно прокричала я навстречу бьющему в лицо ветру.
- Да? - Ворона оглянулась на пытающихся догнать меня ребят. - Я та-ак рада. А ничего, что впереди обрыв?
Да? Я открыла глаза и недоуменно огляделась. И впрямь обрыв, причем уже совсем близко.
- Тормози! - Это явно Лад.
Я вскрикнула и резко натянула поводья. И вовремя: конь встал на дыбы у самой кромки, громко заржав и взбивая воздух копытами. Еле удержалась, заставив коня снова опуститься на все четыре ноги и пытаясь отцепить с плеча все еще громко вопящую Кару. А тут и ребята подъехали.
- Жива? - Меня стащил с седла перепуганный Лад, явно мечтая одновременно обнять и прибить.
Блэк оттаскивал от обрыва коня, после чего отнял меня у императора и сжал в объятиях, клятвенно обещая придушить, если я еще раз…
Но, блин, несмотря ни на что, как же мне было хорошо! Рядом стояли друзья, ругающиеся и сильно нервничающие. Ворона прыгала на голове и громко описывала собственные ощущения. Громко колотилось в груди сердце, и солнце пылало с голубого, как на Земле, небосвода так ярко, будто не было в этой жизни ни печалей, ни горестей под его ласковыми лучами.
Может, я наконец-то нашла свой мир и свое место в нем, удивленно подумала я, утыкаясь носом в грудь Блэка. Закрыв глаза и улыбнувшись, я почувствовала себя как никогда уютно в его руках, в совершенно чужом мире на самом краю обрыва.
Почему-то именно здесь и именно сейчас я была… счастлива.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 12)
  • ГЛАВА 18 (Страница 13)
  • ГЛАВА 19 (Страница 14)
  • ГЛАВА 20 (Страница 15)
  • ГЛАВА 21 (Страница 16)
  • ГЛАВА 22 (Страница 17)
  • ГЛАВА 23 (Страница 18)
  • ГЛАВА 24 (Страница 19)
  • ГЛАВА 25 (Страница 19)
  • ГЛАВА 26 (Страница 20)
  • ГЛАВА 27 (Страница 20)
  • ГЛАВА 28 (Страница 21)
  • ГЛАВА 29 (Страница 22)
  • ГЛАВА 30 (Страница 22)
  • ГЛАВА 31 (Страница 23)
  • ГЛАВА 32 (Страница 24)
  • ГЛАВА 33 (Страница 25)
  • ГЛАВА 34 (Страница 25)
  • ГЛАВА 35 (Страница 26)
  • Эпилог (Страница 26)


Ольга Мяхар

Мутантка

 Читать книгу

Аннотация

Ее зовут Илия. Она – специально выведенный мутант, так что на хрупкость телосложения и небольшой рост можно не обращать внимания.Характер – скверный.Привычки – дурные.Прошлое – темное.Боец. Все всё поняли?Отлично, тогда стартуем!..

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel