Ольга Мяхар - Ангел

1 Ольга Мяхар

Мне было очень холодно, так холодно, что замерзшие ладони уже не согревал пар дыхания, белым облачком вырывающийся изо рта. Иней посеребрил ресницы и сковал суставы, не давая идти. Ног я уже не чувствовала, да и кистей рук тоже. А вокруг на многие сотни километров не было ни единой души. По крайней мере я не чувствовала присутствия жизни в этой бескрайней снежной пустыне. Вьюга с завываниями гнала по ее поверхности льдинки снега, сбивая с ног и путаясь ветрами среди изломов деревьев, лишь чудом все еще стоявших на своих обледенелых корнях. Хотя, наверное, я просто слишком замерзла, чтобы чувствовать жизнь, капля за каплей покидавшую мое несчастное тело.
У самого сердца что-то кольнуло, и я кое-как закутала небольшой теплый бугорок на груди в полы куртки. Мягкий шарик чуть пошевелился и ободряюще ткнулся носом мне в шею. Я надсадно закашлялась и снова, уже в сотый раз, поднялась на ноги, упорно продолжив путь в никуда и уже не чувствуя, как стягивают обветренную кожу лица льдинки слез.
Вьюга взвыла сильнее, швыряя снегом в глаза, забивая рот и пытаясь прокрасться под куртку. Чтобы там, в глубине, найти и заморозить еще одну еле теплящуюся жизнь. Я только крепче сжала зубы. Осталось идти недалеко… минут тридцать. Потом я упаду.

Сильный рывок за шкирку, как котенка, вырывает из такого мягкого и теплого сугроба. Чьи-то руки больно хлещут по щекам, а затем острым лезвием разжимают стиснутые до ломоты зубы, пытаясь влить в рот что-то теплое и противное. Мычу и старательно уворачиваюсь, пытаясь выплюнуть гадость и снова заснуть. Но мне не дают, и до желудка все-таки доходит небольшая часть этой бурды. Внутренности мгновенно взрываются пламенем, и я уже ору от дикой, невыносимой боли, снова начиная чувствовать сначала тело, затем плечи. Потом кисти, ступни… Но они так пылают, так невыносимо жгутся, что лучше я их не чувствовала бы вовсе. Бо-ольно!!

Сажусь на снег, тряся головой и разлепляя скованные льдинками глаза. Щурюсь, пытаясь хотя бы не скулить и начиная понимать, где я и кто я. Правда… пока с трудом. Сон все еще ждет меня в свои вечные объятия, но не вполне унявшаяся боль мгновенно разогретых мышц пульсирующими волнами активно мешает заснуть.

Он склоняется надо мной: черные волосы, такие же по цвету глаза, без наличия белков. И шрам, рваный косой шрам, пересекающий всю правую половину лица, - старая рана, чудом не изувечившая глаз. Щурюсь, моргая от яркого света солнца, искрящегося в тысячах белых снежинок, и медленно растягиваю все еще непослушные губы в улыбке.
Как это ни странно, но мы его нашли.
Из-за воротника высовывается сонная пушистая мордочка белого летучего мыша Оськи. Oн удивленно разглядывает Оську, пытаясь понять, кто это такой.
- Ты лорд Печальных земель?
Взгляд из любопытного мгновенно становится острым и настороженным, буквально впиваясь в глаза, проникая в разум. Я облегченно вздыхаю. Ошибки нет. Как я ни сомневалась, но меня послали в нужное место и время. Что ж, теперь можно и отдохнуть.
И сознание, обрадованное полученным разрешением, немедленно вырубает свет.

Треск поленьев в очаге, приятный запах булькающей похлебки и тепло, прошедшееся отражением пламени по векам… Как хорошо. Медленно открываю глаза и с любопытством оглядываюсь. Небольшая хижина: деревянные стены, потолок и даже пол! Много шкур везде: на полу, вдоль стен, одна даже распята на двери и теперь поблескивает синими искрами. Я же лежу на высокой и очень теплой печи, закутанная с головы до ног в шкуры и тряпки. Под головой довольно большая, набитая пухом подушка, а в ногах остывает обернутый в тряпки кирпич.
Приподняв встрепанную голову и отбросив назад безнадежно запутавшиеся волосы, с интересом высовываю нос наружу и оглядываюсь по сторонам. У огромного, сделанного из дерева стола на не менее внушительной лавке сидит Он, а на самом столе, обнимая обеими лапами краюху хлеба, сидит мыш и сосредоточенно ее поедает. Неподалеку стоит еще одна кровать, разобранная. Видимо, на ней Он и спал, а в углу громоздятся шкафы рядом с еще одной небольшой дверью, занавешенной довольно-таки застиранными, но тем не менее чистыми занавесками.
Он поднял голову и с интересом уставился на меня. Я вздрогнула, но глаз не отвела, дав ему вдосталь насладиться расплавленным золотом своих радужек, пересеченных обычными кругляшками человеческих зрачков. Мне перед отправкой умудрились сделать даже белки, заключив золото глаз в небольшие, по моему мнению, золотые ободочки вокруг зрачков. Ширину их я регулировала сама, и потом Васька полдня истериковал, что у меня глаза раза в полтора больше самых крупных человеческих. И это как минимум! Гм… глаза я уменьшить себе не дала, заявив, что и так пожертвовала нимбом, а потому пущай кто хочет, тот и удивляется! Меня чуть не убили, грозя срывом миссии и неделей без полетов, но я всех уговорила, помирила и все-таки смогла пробиться…
- Кто ты?
Я легко и плавно сползла на пол. Слишком плавно, чуть не воспарила над ним, как привыкла. Та-ак… ходить, оказывается, тоже придется учиться. Тем более что теперь у меня есть вес, с коим я старательно и поковыляла к столу, делая вид тяжелобольного голодного человека.
- Кто ты?
Оська изо всех сил вцепился в хлеб, даже и не собираясь делиться, но я была сильней, так как больше, и в итоге мне досталась аж треть его запасов. Возмущенный писк и след от зубов на пальце я перенесла стоически.
- Ты глухая?
Ам. Мням… гм?!!
С трудом проглотив отвоеванное и запив водой из стоящего неподалеку кувшина, я все же ответила:
- Меня зовут Лирлин, для друзей - просто Ирлин. И я искала тебя.
На этом мой запас красноречия иссяк, и я предприняла еще одну отчаянную попытку воззвать к совести мыша. Мыш упорно жадничал и жутко ругался, наотрез отказываясь делиться. Я попыталась выдрать хлеб силой, но в итоге мне прокусили еще два пальца и, пока я на них дула, булка упрыгала под стол, а оттуда срочно перебазировалась в ближайший угол. Там Оська обосновался около какой-то норки в стене и, устроившись поудобнее, продолжил трапезу. Правда, вскоре на запах хлеба из норы высунулась обалделая мышь и даже попыталась утянуть нежданный подарок к себе в норку, но получила по носу, была покусана за ухо и срочно скрылась с места происшествия, попискивая от боли.
Мы с лордом, все это время наблюдавшие за Оськой, все-таки опомнились, а лорд даже сходил и принес-таки из очага уже готовый наваристый суп, который немедленно был разлит по трем тарелкам. Оська, учуяв суп, тут же сорвался с места и немедленно взлетел на стол, громко требуя свою порцию, а в это время за его спиной из норки высунулась тонкая серая лапка, пошарила вокруг, нащупала огрызок горбушки и… мгновенно утянула его к себе в нору. Я решила Оську не расстраивать, тем более что рот был занят поистине волшебным блюдом (это после трех дней вынужденной голодовки).
Закончив, я с трудом сдержалась, чтобы не вылизать тарелку. Мыш валялся неподалеку, сыто поглаживая себя по животику.
- Итак, теперь, когда ты сыта, может, расскажешь мне, что значит твоя недавняя таинственная фраза? Откуда ты меня знаешь?
Мне почему-то очень хотелось спать, даже глаза слипались. Но, взглянув на лорда, я поняла, что временно сон откладывается. А вот на сколько - зависит только от меня. Что ж, придется объяснять.
- Гм, ну… как бы тебе объяснить?
Лорд невозмутимо ждал.
- Да, кстати, а имя у тебя есть? А то как-то неудобно: я представилась, а ты - нет.
- Можешь звать меня Дик.
- Дурацкое имя, - подал голос Оська и сыто рыгнул.
Я старательно не обращала на него внимания, улыбаясь во весь рот. Дик ждал.
- А, гм, хм… Ну короче…
Я тяжело задумалась, пытаясь сообразить, как бы покорректнее сообщить, кто мы и откуда свалились на его голову.
- Короче, - внезапно сел мыш, - вот она - ангел, а я - Ося. И ее задача - охранять тебя от нижнего мира. А моя - охранять и направлять ее в этом мире.
По лицу лорда я поняла, что он и впрямь все понял и я теперь прочно записана в ряды как минимум сумасшедших, как максимум - идиоток.
- Ты тоже считаешь себя ангелом? - Его правая бровь выразительно выгнулась дугой.
Я старательно чертила пальчиком узоры на столешнице, совершенно не представляя себе, что надо говорить в таких случаях.
- Ну ладно, сейчас все ложимся спать, утро вечера мудренее, а завтра решу, что мне с вами делать.
- Как хочешь, - пожал плечами Оська и взлетел мне на плечо, задумчиво дергая за спутанную прядь золотистых волос. - Только все уже давно решено за тебя: ты от нас теперь так просто не отделаешься, и не надейся.
Но Дик не обратил никакого внимания на последние слова Оськи. А зря.
Забравшись на печку, я с восторгом закуталась в одеяло и еще две шкуры, чувствуя тепло, исходящее от горячих кирпичей. Оська возился с моими волосами, старательно их то ли распутывая, то ли еще больше запутывая. Ну и ладно, какая разница в конце-то концов. Спать, спать, спать. Завтра мне понадобятся силы. А треск поленьев так убаюкивает, особенно на фоне завывающего в трубе холодного, зимнего ветра.

Утро нового дня встретило меня сопением Оськи и светом, падающим из окна. Окно было довольно большим, и краешек солнца теперь упорно согревал мой нос, щекоча ресницы. Я сонно потянулась и, зевнув, села. Оська ворча закрылся одеялом с головой, устраиваясь поудобнее на освободившейся полностью подушке.
Спрыгнув на пол, я почувствовала обжигающий холод половиц, так что пришлось срочно искать тапки или хотя бы носки. Нашла валенки, валявшиеся до этого под кроватью и по виду чересчур большие для моих маленьких ножек. И все же я радостно их надела, а заодно и замоталась в покрывало, стянутое с постели, с любопытством при этом оглядываясь по сторонам и ища Дика. Но тут со скрипом распахнулась входная дверь, впуская в натопленную комнату морозный пар, и на пороге появился Дик собственной персоной с тяжелой охапкой дров в руках.
- А, ты уже встала?
Я радостно ему улыбнулась. На печке из-под одеяла появилась встрепанная голова мыша.
- Хорошо, сейчас поедим и ты мне по-быстрому объяснишь, где живешь. Я провожу тебя до дома, а дальше каждый пойдет своей дорогой.
Я закусила нижнюю губу, не представляя, как ему еще раз все объяснить. Одно ясно: если я опять начну вещать про ангелов и облака, меня, как ненормальную, выслушают, а потом все равно доведут до ближайшей деревеньки, где и сдадут с рук на руки старосте.
Оська взмахнул крыльями и перелетел ко мне на колени, поблескивая черными глазками. Я осторожно погладила его по ушастой голове, с улыбкой глядя, как он щурится от удовольствия.
- Ну вот. Обед готов. - На столе уже расположились круглая и свежая головка сыра, хлеб, пара луковиц и мешочек с солью.
- А откуда здесь свежий сыр? - удивилась я, подсаживаясь к столу.
- Из деревни. Она тут неподалеку, этот дом просто стоит на окраине.
Я нахмурилась. Интересно, и зачем надо было меня выбрасывать на землю так далеко, если деревня совсем рядом с домом?
Оська такими вещами не интересовался, уже вовсю поглощая отломанный кусок сыра и не обращая никакого внимания на лук. Я возмутилась и решительно полезла с ножом, чтобы разрезать ценный продукт. Оська спросонья решил, что я его вознамерилась зарезать, подавился и довольно долго кашлял, вися вверх ногами на люстре и не даваясь в руки. Объяснять, что я просто хотела разрезать сыр, пришлось долго.

Деревня и впрямь расположилась совсем неподалеку. Небольшие приземистые дома были по самую крышу занесены снегом, и от дверей некоторых из них мужики хмуро расчищали дорожки, искоса поглядывая на нас. Я шла чуть позади Дика в найденных недавно валенках, надетых прямо на мои легкие сапожки, и кутаясь в огромный теплый тулуп, явно недавно отпраздновавший столетний юбилей. Оська сидел у меня за пазухой, выставив на мороз только голову с большими мягкими ушками, похожими на лопухи. Он постоянно теребил нос лапкой и старательно его грел, но любопытство не давало нырнуть обратно в тепло и уют.
- Эй, не подскажете, где у вас дом старосты? - Дик обратился к ближайшему работяге, стоящему неподалеку и живописно опирающемуся на лопату.
Нас окинули ленивым и довольно-таки пренебрежительным взглядом, но все-таки ответили:
- А вона, тама, третий дом налево. А чего такое? На хрена вам Федот?
- Да вот, девушку вчера неподалеку откопал, чуть насмерть не замерзла, думал, может, ваша?
Мужик принял значительный вид и решительно бросил явно опостылевший инструмент, важно зашагав в мою сторону. Мы с Оськой подозрительно за ним наблюдали.
Минут пять меня осматривали со всех сторон, а потом из дома выбежала румяная женщина, увидела, чем занимается ее муж, и с криком: «Ах ты, козел, опять заместо работы на баб смотришь!» - отвесила ему увесистую оплеуху мокрой, предположительно половой тряпкой. Мужик возмущенно завопил и, тыча пальцем в Дика, принялся объяснять, что он занят важным делом. Баба продолжала орать, не вникая в суть. А мы с Оськой уже медленно пятились назад, дурея от количества новых впечатлений. Но тут лорд не выдержал и так гаркнул на обоих, что мгновенно наступила полная тишина, а я от испуга чуть не рухнула в снег.
- Повторяю в последний раз, эта девушка из вашей деревни?
На меня неуверенно посмотрели.
- Нет, - после секундной паузы все-таки выдала женщина, - не нашенская она. Да ты и сам посмотри, охотник. Глазищи во! Волосы пылают, да и бледная она чересчур… Нет, ты как хошь, а только не человек энто. Может, эльфа, а может, и еще чье отродье, а только не нашенская она.
На этой убийственной ноте она развернулась, еще раз треснула мужа по башке, в целях профилактики, и уволокла его пить чай, пока горячий. Мы остались стоять снаружи. Дик с удивлением меня разглядывал при свете дня, а я упорно размышляла: все ли люди такие шумные и грубые или это только здесь и только утром.
- Ну и что мне с тобой делать?
Я перевела взгляд на Дика.
- И впрямь глаза чересчур большие. И красивые.
Я смущенно покраснела.
- Если оставлю тебя в деревне, то приют-то тебе дадут, а вот житья не будет. Может, сама скажешь, откуда пришла? Не с неба же ты, в самом деле, упала.
Я растерянно молчала, не зная, что сказать. Зато мыш знал, но я вовремя успела закрыть ему рот (иногда он бывает уж слишком не сдержан, особенно тогда, когда ему категорически отказываются верить).

Через полчаса я сидела на скамейке в доме старосты и прислушивалась к голосам, доносящимся из соседней комнаты. Дик явно решил от меня избавиться, несмотря ни на что, и оставлял хозяину дома довольно значительную сумму на мое дальнейшее содержание хотя бы до весны. Напротив меня сидел на ковре большой черный кот и заинтересованно смотрел на сидевшего у меня на коленях Оську. Оська кота прицельно игнорировал, но глаз с него не сводил, на всякий, так сказать, случай.
Вскоре хлопнула входная дверь, и я поняла, что Дик ушел не попрощавшись, зато в дверях появился толстый лысый тип и, довольно улыбаясь, начал разглядывать меня с ног до головы.
- Ну что, девка, теперь ты живешь у меня! До весны - точно, а посему делать будешь все то, что я тебе говорю. А теперь - марш на кухню да приготовь чего-нибудь, потом вместе и отведаем. - И он довольно неуклюже потрепал меня своей жирной рукой по щеке.
- Вы ошибаетесь, - радостно улыбнулась я ему, - я ухожу с Диком. - И не успел он ничего сказать, как моя фигурка просто растворилась в воздухе, оставив на лавке возмущенно пискнувшего мыша.
Пока староста, открыв рот, смотрел на пустое место, шаря по нему руками и обалдело хлопая глазами, кот с воинственным криком ринулся на Оську. Мыш взвизгнул и рванул вверх, вцепился в рубаху человека и повис на воротнике. Кот в азарте рванул следом, старательно выпуская когти.
Остановившись на улице, сразу за невысокой оградкой, я услышала грохот посуды, вой и ругань старосты, после чего в окно вылетел утюг, а следом сквозь дыру в стекле выпорхнул жутко довольный Оська. Заметив меня, он радостно приземлился на плечо и, пока я пробиралась сквозь сугробы к вытоптанной в снегу дорожке, с гордостью принялся рассказывать о своей героической победе. А вслед нам грустно смотрел сидящий на подоконнике кот, провожая взглядом такую вкусную с виду мышь.
Дика я нагнала не скоро. Ходить по сугробам очень трудно, и я устала, запыхалась и уже хотела плюнуть на маскировку и распахнуть крылья, как вдруг увидела его фигуру, шагающую впереди. Радостно вскрикнув, я тут же телепортировалась рядом с ним. Мыш догнал позже, высказав мне все, что он думает о моем способе перемещений. Дик же просто ошарашенно глядел то на меня, то на цепочку только своих следов позади.
- Ты как здесь очутилась?
- Я же говорила, мы теперь неразлучны, по крайней мере пока ты будешь нуждаться в моей защите.
Мыш старательно пролезал в ворот рубахи, громко возмущаясь тем, что тут так мало места.
Я покраснела до кончиков ушей, но Дику сейчас явно было не до мыша. Он был в бешенстве.
- Откуда ты взялась на мою голову? Почему не осталась в деревне и как ты здесь оказалась?!
- Ты не переживай, - заволновалась я, - просто я должна быть всегда с тобой рядом. Но если мой вид тебе неприятен, то я могу сделать вот так.
Миг - и вот уже на снегу остались только мои следы, сама же я просто исчезла.
Дик протянул вперед руку и тут же ее отдернул: на пальце появились две небольшие ранки - мыш не любил, когда меня щупали просто так.
- Так, ладно, проявляйся обратно, немедленно.
Я послушно снова стала видимой, с любопытством глядя на него.
- Скажи, мне от тебя теперь совсем никак не избавиться?
Я помотала головой, отчего с макушки слетела голубая шапочка, а серебристое золото легких волос искрящимся водопадом рассыпалось по плечам.
- В одном тот мужик был определенно прав: ты слишком хороша, чтобы быть человеком. Ладно, пошли, но только предупреждаю: в будущем будешь слушаться только меня, и беспрекословно.
И он размашисто зашагал вперед, оставляя на снегу глубокие отпечатки ног. Я тут же пристроилась следом, стараясь попадать в его следы, для чего приходилось каждый раз подпрыгивать.
- Ты поняла? - Он обернулся.
Я кивнула, стараясь не промазать при следующем шаге. Дик только усмехнулся.
- Ты хоть знаешь, чем я занимаюсь?
- Конечно, - удивилась я, - ты выполняешь заказы на нечисть, убиваешь только мертвых и никогда живых. Путешествуешь между мирами, но у тебя есть свой дом в межмирье, куда ты изредка возвращаешься. Друзей у тебя нет, работаешь всегда один.
Он удивленно покосился на меня.
- Что ж, все верно, ты достаточно хорошо изучила меня. Может, теперь и о себе расскажешь?
- Конечно! Я - Лирлин, ангел, ты - мое первое задание. Вскоре тебя попытаются или убить, или перевербовать наши враги, а я должна тебя защитить хотя бы в течение следующего месяца. Потом тебе назначат более сильного ангела-хранителя, не чета мне, и я исчезну из твоей жизни навсегда.
- Гм, то есть ты - мой ангел-хранитель?
- Нет, - качнула я головой, - я только учусь на него. И если честно, учиться мне еще очень и очень долго, поэтому-то мне и дали в помощь Оську. - Из-за воротника тут же высунулась любопытная мордочка. - Ты не смотри, что он маленький, он много чего умеет.
Оська тут же надулся, бросая на Дика горделивые взгляды.
- Ну хорошо, а почему мне сразу не могли дать толкового хранителя, а выделили тебя?
Я снова покраснела. Так, с этим надо что-то делать.
- Понимаешь, я сама попросила. Это мой выпускной экзамен. И если я его сдам, то…
- То она не вылетит из школы, - радостно закончил мыш.
На моих щеках можно было яичницу жарить.
Дик скептически на меня посмотрел.
- Ладно. Если ты и сумасшедшая, то вроде бы не буйная. А месяц я тебя, так уж и быть, вытерплю как-нибудь. Ты хоть знаешь, куда мы идем?
Я отрицательно мотнула головой.
- Тогда слушай и запоминай. В лесу у лесника я оставил лошадь. Вроде бы у него есть и еще одна - как раз для тебя сойдет. Потом выедем на главную дорогу и доскачем до Аскольда. Там меня уже ждет наниматель: Понятно?
Я кивнула, жутко счастливая, что прогонять меня больше не будут и первая часть плана мною, хоть и коряво, но все-таки выполнена. А там, глядишь, и все остальное будет не так уж сложно. Ведь в месяце всего лишь тридцать дней. Как-нибудь справлюсь.
Шли мы довольно долго. Мороз слегка пощипывал нос, холодил щеки и упрямо забирался под куртку, где сидел мыш. Мыш высказал по этому поводу кучу предложений, вроде использования заклинания вечного тепла или горящего золота. В крайнем случае - создать лето в радиусе полукилометра, а то очень уж холодно. Но я только качала головой, раз за разом сообщая, что до такого уровня меня еще не доучили.
- Чему тебя там вообще научили? - надулся Оська, ежась и выглядывая из-за ворота куртки.
Я закатила глаза вспоминая. Лорд размашисто шагал впереди, его широкая темная спина мелькала между деревьев.
- Ну я могу развести костер, если есть дрова…
- Гениально! - не дослушал мыш. - Я тут должен помирать от холода, а она еще и дрова требует! Где я тебе их найду?
- Ну не знаю, - смутилась я, оглядываясь по сторонам.
- А вон, кажется, есть что-то похожее.
Свернув вбок и прекратив прыгать по глубоким следам Дика, я тут же по пояс провалилась в сугроб, но упрямо пошла дальше. Между деревьев проступал смутный силуэт то ли поваленного дерева, то ли просто коряги, а в ухо нудил голос замерзшего мыша, грозившего околеть и бросить меня на произвол судьбы. Бедненький, он же всю жизнь провел на небесах, а потому совершенно не привык к холоду, вылетая на задания только в теплые миры и времена.
- Вот! - радостно возвестила я, тыкая пальцем в корягу.
Мыш отвлекся от стенаний и с удивлением на нее уставился.
- Что «вот»?
- Сейчас я тебя согрею, - вдохновилась я, подпрыгивая на месте и постоянно забывая, что крылья временно скрыты.
- Да? Ну давай грей…
Я кивнула и быстрым, слегка неуверенным движением нарисовала в воздухе кривоватую руну света, вспыхнувшую над корягой и рассыпавшуюся быстро затухающими искрами на промерзшее дерево. Мы с мышом, затаив дыхание, ждали.
Миг ничего не происходило, а потом на корягу запрыгнул появившийся откуда-то сзади Дик и громко поинтересовался, какого хрена я тут делаю.
Пока я пыталась вспомнить, что такое хрен, коряга мягко засветилась слегка голубоватым светом, а потом с жутким треском взорвалась столбом ревущего пламени.
Тяжелой волной горячего воздуха меня отшвырнуло назад. Дику повезло меньше, он в это время как раз стоял на коряге, а потому, дымящийся и очень черный, теперь валялся неподалеку, упорно пытаясь встать и выдавая такие слова, что я заподозрила лорда в знании чужого, непонятного мне языка.
Ахнув, я, не обращая внимания на вопли слегка погоревшего мыша, рванулась к Дику, предлагая помощь. Меня куда-то послали и попытались ударить. Мыш ощетинился и что-то глухо вякнул, лорда подняло и с треском впечатало в дерево неподалеку.
- Ой, - сказала я.
Лорд вздрогнул и медленно поднял руки, чертя знак отрицания, после чего молча рухнул в снег, замерев на его фоне темным пятном.
- Оська! - горестно вскрикнула я. - Ну зачем?!
- Он пытался колдовать против тебя, - возмутился мыш, осторожно щупая обожженный нос.
Я только вздохнула и медленно подошла к лорду, присев рядом на корточки. Он не подавал признаков жизни, но вроде бы еще дышал. Я осторожно дотронулась до него, а потом положила узкую холодную ладошку на лоб, пытаясь излечить и помочь, уже. привычно чувствуя, как сквозь тело проходят волны чужой боли и уходят в землю. Мыш вылез на плечо и что-то возмущенно бормотал. Ему никогда не нравилось, когда я использовала силу себе во вред, а сейчас я именно этим и занималась.
На лбу выступили мелкие бисеринки пота, холод, осторожно пройдясь по коже, вполз глубже, исследуя сосуды, замораживая кровь. Внутренний голос нашептывал, сколько еще времени мне можно колдовать, после чего наступит остановка сердца, но тут его глаза распахнулись и он посмотрел на меня. Я вздрогнула и отдернула руку, покачнулась от слабости и плюхнулась в снег. Он оперся руками о землю и с трудом сел, встряхнулся, сбрасывая черные капли воды, и уже более уверенно встал на ноги.
- Что это было?
На меня смотрели требовательно и даже зло. Мыш зашипел, распушив шерсть, и теперь очень похожий на меховой шарик с крыльями.
- Я хотела согреться.
Прищур черных глаз, резкий разворот - и вот он уж вновь удаляется, бросив меня на произвол судьбы. Я поняла, что если не смогу встать, то так и замерзну здесь с мышом, а он и не подумает вернуться. Что ж, хорошо хоть убить не пытался.
- Вставай, - заволновался Оська, прыгая и кусая за ухо. Боль отогнала сон и вернула ясность голове. - Вставай! А то замерзнешь и провалишь первое задание, но это еще не самое страшное!

1 Следующая страница


Ангел 2

- Что же самое страшное? - Я уже с трудом вставала, цепляясь руками за кору дерева и пытаясь контролировать постоянно разъезжающиеся ноги.
- Могу замерзнуть я, - хмуро просветили меня. И мыш снова полез за пазуху.

Догнать лорда я так и не смогла, но, к счастью, снег не забыл его следы, и они вели меня за собой, указывая верное направление. Пришлось прыгать, а то самой разгребать снег уже не было сил. Мыш, кажется, уснул, зато я довольно быстро согрелась от прыжков и смотрела на мир веселей, радуясь тысячам искр, отраженных в рассыпанных под ногами бриллиантах, и щурясь от яркого света лучей. Деревья застыли снежными великанами, укрытые тяжелыми покрывалами снега, изредка я видела пробегающего мимо зайца, а пару раз даже пообщалась с лисой, просто выбежавшей мне навстречу и радостно затявкавшей на своем лисьем языке. Пришлось остановиться и выслушать плутовку, а потом еще и поделиться припасами, так как охота у нее нынче не задалась. Но тут вылез мыш, увидел, что я делаю с колбасой, и с громким боевым писком напал на бедняжку, вопя, что его обокрали. Бедная лиса, сжимая в зубах колбасу, тут же скрылась за деревьями, а я выслушала целую лекцию о том, как не надо обращаться с продуктами.
- Если тебе нужно кого-то пожалеть и накормить, то для этого есть я! - верещал надутый пушистик, прыгая по голове и грозно зыркая по сторонам. Я только улыбалась, сосредоточившись на том, чтобы передвигать быстро наливающиеся свинцом ноги.
Как же это трудно - ходить, спина буквально ныла от желания полетать, да и живот свело почему-то. Не сразу я сообразила, что просто хочу есть, а когда поняла, то достала из мешка еще пару колбасок и, сунув одну в зубы разглагольствующему мышу, впилась в другую, чувствуя, как тут же по телу прошлась волна удовольствия, а нытье в животе превратилось в тихое ожидание праздника.
Гм, в том, чтоб быть человеком, есть и положительные качества, пришла жизнерадостная мысль.
И тут же нога обо что-то споткнулась, и я рухнула в сугроб, подняв вихри взметнувшегося снега, немедленно заполнившего нос и рот и холодной ватой набившегося под воротник и куртку.
Но этих плюсов не так уж и много.
Мыш уже сидел на ветке соседнего дерева, с интересом за мной наблюдая и жуя колбасу.
- Ну ты встаешь?
Я кивнула и поудобнее села, принявшись пальцами выковыривать снег из голенищ сапог.
- Давай вставай, я уже вижу домик лесника, и, судя по тем двум лошадям, что привязаны неподалеку, Дик все еще там.
Я тут же поднялась и заозиралась по сторонам, пытаясь взглядом найти то, о чем говорил мыш. Темное покосившееся строение, по недоразумению названное домом и чуть ли не погребенное под высоким сугробом снега на крыше, и впрямь виднелось неподалеку. Радостно вскрикнув, я тут же телепортировалась внутрь.

Посреди невысокой грязной комнатенки за огромным дубовым столом сидели двое мужчин и торговались. Один из них - сильно обгоревший высокий человек, с черными, как смоль, волосами и глазами под стать, нахмурившись, пытался сбить цену второго - дородного пузатого весельчака, с хитро поблескивающими глазками и обликом самого настоящего лешего. И вот в самой середине переговоров прямо па столе вспыхнул воздух и перед их удивленными лицами появилась изящная встрепанная фигурка невысокой девушки, с огромными золотыми глазами и радостной улыбкой на удивительно красивом, нет, даже скорее одухотворенном, лице, будто никогда не знавшем ни боли, ни горя.
- Кто ты? - ахнул леший, оглаживая тяжелую зеленую бороду и с интересом рассматривая странную гостью.
Лицо же второго спорщика приняло такое выражение, как будто его заставили целиком разжевать зеленый лимон.
- Меня зовут Лирлин, - весело сообщила она и ткнула тонким пальчиком с золотистым ноготком в сторону обгоревшего человека. - Я его хранитель.
Леший хмыкнул, но тут дзинькнуло разбитое окно (между прочим, единственное!), и в комнату влетел встрепанный летучий мыш с белой шерстью и черной мордочкой. Приглядевшись, леший понял, что тот тоже где-то сильно обгорел. Странная компания интересовала его все больше и больше.

- Ирлин! - пискнул мыш, возмущенно разглядывая меня и хлопая в воздухе кожистыми крыльями. - Ты опять меня бросила! Кошмар! А если бы меня съели?
Мне стало стыдно, а мыш перевел взгляд на кислую физиономию Дика.
- А ты чего вылупился? Я тебе уже говорил, что хрен ты от нас отделаешься. Вот и нечего комплексовать, что не смог бросить в лесу слабую девчонку… которую после того, как она передала тебе почти всю свою силу на излечение от ожогов - ошарашенный взгляд в мою сторону и мои ярко пылающие щеки, - ты закопал в сугробе, а потом еще и быстро упрыгал к леснику, явно мечтая о нашей скорой и жуткой смерти!
Мы с лешим впечатленно молчали, на парня уже смотрели не столько сочувствующе, сколько возмущенно. Я попыталась поймать мыша, но тот уже вошел в раж.
- А вот фиг тебе! Мы даже из могилы восстанем, припремся к тебе и нагло будем ржать в твою удивленную морду! А я еще и плюну в глаз!
На этой патетической ноте я все-таки поймала Оську и даже сунула его себе за пазуху, виновато всем улыбаясь. У Дика на лице было такое непередаваемое выражение… Хм, надо будет поговорить с Оськой о его манерах, а то как-то неудобно перед лешим.
- Кхм, так ты, парень, бросил эту девушку в лесу погибать?
Дик хмуро посмотрел на лешего, даже и не думая извиняться.
- Кхм, ну что ж, тогда и я могу кое-чем подсобить да образумить молодежь. Чтобы впредь думал перед тем, как что плохое замыслить.
И он что-то проскрипел. Я не очень поняла что, как раз занятая тем, чтоб слезть со стола, но Дик вдруг как-то потемнел и вскинул руки в жесте отрицания. И черно-серебристый комок слизи врезался в прозрачную полусферу, накрывшую… и меня.
Комок сполз по ней и шмякнулся на деревянные доски пола. Леший нахмурился, шевеля кустистыми бровями. Я подошла ближе, пытаясь понять, что это за пакость. Магический комок подрагивал, словно пытаясь понять, что, собственно, произошло и куда ему теперь ползти.
- Так ты еще и маг. Хм, ладно.
И… леший пропал. Я удивленно оглядывалась по сторонам, стараясь сообразить, куда же исчез хозяин. Дик же встал и молча направился к двери.
- Эй ты, куда?
Он даже не обернулся в мою сторону. Я побежала следом, но тут остатки сил покинули меня, я зашаталась, удивляясь мелькающим перед глазами звездочкам, и начала куда-то падать. По-моему, у людей это называется обмороком.

Холодная тряпка на моем лице привела в чувство не хуже трубы Васьки, вечно будившего меня по утрам именно таким зверским образом, а потом еще и радостно удиравшего от меня, швыряющуюся во вредителя золотистыми молниями и белыми искрами, что вызывали сильную чесотку.
- Ну ты как? Жива? - Голос лешего я опознала с трудом.
- Так, дайте мне, я лучше разбираюсь! - По шее протопали когтистые лапки, правый глаз кольнуло, и кто-то поднял веко, открывая мне удивительный мир, полный света, тепла, и с Оськиной физиономией в центре.
- Ты жива? - строго спросила физиономия.
Сильно хотелось спать.
- Жива, - задумчиво подтвердил леший. - Что ж это с ней? Неужто такая слабенькая?
- Да нет, - отмахнулся мыш и оставил мой глаз в покое. - Просто вчера она чуть не умерла, рискуя замерзнуть в снегу, да еще пришлось и этого оболтуса лечить - вот Ирлин и не рассчитала чуть-чуть.
- Теперь-то вы уж его вряд ли нагоните.
Я вспомнила про задание и то, почему я здесь лежу. Из груди вырвался глухой стон, и я тут же села, упираясь руками в скамью и пытаясь остановить хоровод звездочек перед глазами. Мокрая тряпка шлепнулась со лба на колени, придавив мыша. Возмущенный писк и мой напряженный вопрос слились воедино.
- Где он? - Я с трудом сфокусировала взгляд на лешем, сидевшем напротив и потягивающем из березовой кружки ароматный чай.
- Уехал.
- Давно?
- Да вот уже с полчаса как.
Я вскочила, но ноги подломились, так что пришлось рухнуть обратно. Мыш, вцепившись в рубашку, так на ней и повис, возмущенно разглядывая мое лицо снизу.
- Да куда ж ты так спешишь? А как же чаю попить липового, с медом? Щас я заварю.
- Не надо, дедушка, - мотнула я головой, о чем тут же сильно пожалела, и вовсе потеряв картинку окружающего. Мне в руку сунули мокрую тряпку, которую я немедленно приложила ко лбу. Вроде бы помогло.
В другую руку мне сунули чашку горячего чая, которую я с благодарностью приняла. Отхлебнув душистый напиток, я обожгла себе язык с нёбом, булькнула и судорожно закашлялась. Мыш с воплем упрыгал у меня с колен, вопя, что его ошпарили, я смаргивала с ресниц непрошеные слезы, пытаясь отдышаться и пережить всю гамму таких новых и болезненных впечатлений.
- Да откуда ты такая? - размышлял меж тем леший, задумчиво меня рассматривая. - Выглядишь непонятно, ходишь, будто летаешь…
- Ага, - буркнул мыш, вылизывая шерстку, - летает, только вот все носом, носом.
Хмыканье и веселые огоньки в глазах старика, лишь снаружи выглядевшего молодым.
- Дядюшка леший, - взмолилась я, - дайте мне, пожалуйста, лошадь. Мне очень надо догнать Дика.
- Да зачем он тебе? Бросил ведь, да не просто, а помирать от холода в лесу.
- Он бы вернулся, - жарко возразила я, нащупывая ногой сапог. - Обязательно бы вернулся. А мне надо к нему, а то вдруг пропадет, а я не смогу защитить.
Леший тяжело вздохнул, даже и не пытаясь вникнуть в смысл моих причитаний.
- Ну что ж, ладно, помогу я тебе, коль так надо.
- Очень, - закивала я, с надеждой глядя на него.
- Бери, чаво уж там, вторую лошадку, по следам она ходить давно приучена, да и сама потом дорогу обратно найдет. Мне же она пока без надобности.
Я засияла счастливой улыбкой и бросилась на шею лесному хозяину, звонко чмокнув его в колючую щеку.
- Ладно уж, - засмущался старик, но по глазам видела - был доволен.
- А теперича садись и ешь нормально, пока я тебе кой-какие шкуры подыщу, а то так и будешь мерзнуть. Куда ж это годится? И пока все не съешь, даже и не думай, не выпущу!
Мы с Оськой не возражали. Оська сидел около тарелки и пробовал все и сразу. На столе была простая, но сытная еда - вроде картошки, лука, огурцов… да орешки в небольшом блюдце. Неподалеку яхонтом блестели медовые соты, непонятно как добытые посреди зимы. Сладко!..

Через час я уже сидела верхом на красивой белой лошади, с умными карими глазами, спрятанными в ворохе пушистых длиннющих ресниц. Перед поездкой я, по-моему, перекормила ее яблоками, но она не возражала, схрумкав угощение и позволив после этого довольно неуклюже забраться себе на спину. Мыш спал за пазухой, а на мне красовались короткая мягкая шубка и теплые штанишки, заправленные в странные белые сапожки, которые леший назвал валенками (от моей бывшей обувки они отличались, как небо от земли). Что ж, валенки так валенки, главное, что ноги совсем не мерзли и я окончательно согрелась, клюя носом под мерное перестукивание копыт странной лошадки, которая умудрялась идти по снегу, будто по твердой булыжной мостовой, ни на сантиметр не проваливаясь в рыхлый, рассыпчатый снег. За пазухой посвистывал мыш, на ветвях перекрикивались невидимые птицы, а где-то в лесу стучал хозяйственный дятел - искал личинок на пропитание. Потом я погрузилась в сон.

Проснулась я оттого, что лошадка остановилась и наотрез отказывалась двигаться дальше. Вздрогнув и сонно оглядевшись по сторонам, я поняла, что лес закончился и нас теперь окружает укрытое ровным покрывалом снега поле, с редкими кустами, чернеющими окрест, и далекой полоской леса, виднеющегося вдали. Тяжелые белые кроны нависали за нашими спинами, будто пытаясь нас удержать, а морозец тут же прихватил щеки, замораживая и без того заледеневшие пальчики. Жарко подув на руки, я огляделась, привстав на стременах, и увидела, что следы сворачивают в сторону видневшейся невдалеке деревеньки, огороженной высоким частоколом. Мыш сонно зашебуршился на груди и тоже высунул нос.
- Почему стоим? Чего случилось?
- Не знаю. - Легкое пожатие плечами и попытка тронуть ногами бока лошади, намекая на то, что нам пора идти дальше. Но та даже не отреагировала, косясь на оставшуюся позади чащу леса.
- Мне кажется, дальше нам придется идти пешком, - виновато улыбнулась я, спрыгивая с лошадки и по пояс окунаясь в рыхлый снег.
Мыш чихнул и угрюмо пронаблюдал за тем, как лошадка поворачивается и растворяется среди деревьев леса, в котором родилась.
- Ну вот еще, давай телепортироваться.
- Но ты же не любишь, тебе же придется догонять меня на крыльях.
- А ты не просто телепортируйся, а и меня прихвати! - сварливо посоветовал он.
И, пока я, разгребая телом снег с трудом шла к деревне, Оська старательно вдалбливал в мою непутевую голову правила изменения заклинаний в зависимости от потребностей мага.
- Ну как, поняла?
Я неуверенно кивнула.
- Тогда давай колдуй! - И он покрепче вцепился в куртку всеми коготками.
Я нахмурилась и старательно представила перед глазами руну перехода, потом слегка изменила одну черточку и… активировала.
Блеск яркого снега, шепот ветра - и вот я уже куда-то падаю.
- Караул! - заорал Оська, после чего мы с грохотом проломили тонкий лед и ухнули в ледяную воду посреди какого-то каменного мешка.
Я вынырнула, уцепилась за края льда и камень склизких стен, кашляя и пытаясь не уйти под воду. Мыш, чихая и ругаясь, вынырнул неподалеку и кое-как перелез по моей руке на лед, с ужасом оглядываясь по сторонам.
- Ирлин! Почему мы оказались в колодце?!
Я всхлипнула и попыталась было подтянуться и сесть на лед, но его край подломился под руками, и я снова рухнула в воду, чуть не опрокинув туда и мыша.
- Осторожнее!! - пискнул он, вжимаясь в покрытые зеленой плесенью камни.
- Извини, - прохрипела я и тут же закашлялась. Ноги, обожженные холодом, быстро теряли чувствительность, да и держаться смерзшимися пальцами долго не смогу.
- Так, срочно вспоминай заклинание заново и телепатируй его мне!
- Вот, - с трудом вспомнила я только что сказанные слова.
Ног я уже не чувствовала вообще, очень хотелось отцепиться и перестать держаться за лед.
- Я тебе отцеплюсь! - Меня сильно укусили за палец, я кое-как собралась с мыслями.
- Так, быстро повторяй за мной!
Образ мыша расплывался перед глазами, спать хотелось все сильнее, но я послушно повторяла загадочные слова, надеясь, что после этого от меня отвяжутся. И, когда было сказано последнее слово, стены колодца померкли, а нас с Оськой подбросило и швырнуло на какой-то ковер в темной комнате, прямо у жарко растопленного камина.
Чудо все-таки случилось.

- Лирлин?
Я с трудом поднимаю голову и вижу сидящего на кровати неподалеку лорда. Из-под одеяла выглядывает встрепанная головка симпатичной девушки, с чересчур сильно накрашенными губами, на нем надеты одни штаны.
Явно не вовремя. Пытаюсь виновато улыбнуться, чувствуя, что сейчас, наверное, умру от холода. Еще и правый валенок где-то потеряла - видимо в колодце.
Мыш суетится неподалеку, колдуя напропалую и высушивая сначала себя, а потом и меня. От одежды тут же поднялся удушливый пар и заволок туманом все вокруг. Я закашлялась, а Дик вскочил и бросился открывать окно. Это он зря. Мыш зашипел, и окно с грохотом захлопнулось снова, чуть не оттяпав Дику пальцы. Он вздрогнул и зло взглянул на мыша. Я уже сидела у жарко натопленного камина и протягивала к огню замерзшие руки.
- Пошла вон отсюда.
Я вздрогнула и обернулась. Но вместо меня голая девица испуганной птицей метнулась к двери, сжимая в руках покрывало и свои вещи, лежавшие рядом на стуле.
Дик подошел ко мне и сел передо мной на корточки, внимательно глядя в глаза. Я не отводила взгляда, ожидая, что он сделает дальше.
- Как ты меня нашла?
- По следам.
- Эй, а курица свежая?
Мы обернулись и увидели мыша, уже сидевшего на краешке кувшина с вином и помахивающего оторванным от курицы крылышком.
- Свежая, - отмахнулся Дик и снова обернулся ко мне. Я осторожно вытянула к огню правую ногу, шевеля пальцами и морщась от того, что тысячи иголок вонзились в нежную кожу, возвращая тепло и чувствительность.
- Ты, наверное, голодная?
Я осторожно кивнула, не решаясь говорить и с интересом его разглядывая. Он нахмурился.
- Я закажу сюда еще еды, подожди здесь.
И Дик, встав, быстро вышел из комнаты, закрыв за собой дверь. Я могу ошибаться, но он, кажется, и ключ в замке повернул. Оська сыто рыгнул и захрустел косточкой.
- А он не дурак, боится, что мы и вниз за ним пойдем.
Глаза слипались, я осторожно встала на ноги и скинула с плеч тяжелую куртку.
- Думаешь, он так и бросит нас здесь, а сам уедет дальше?
- Нет, - качнул головой пушистик, отчего тут же потерял равновесие и… свалился в кувшин, булькнув напоследок. Я испуганно бросилась на помощь, но над краем показались знакомые коготки, и этот вредитель, громко икая, потребовал его пока не трогать, он вроде и сам выберется.
Я улыбнулась и подошла к огромной мягкой кровати, стоящей на медвежьей шкуре. Мишку было жалко, но так хотелось спать, а за окном уже сгущались сумерки короткого зимнего дня. Я и сама не заметила, как легла на постель, свернувшись комочком и накрывшись подушкой. Сон подкрался на мягких лапках и тихо мурлыкнул в ухо, приглашая на покой. Уже сквозь разноцветную пелену сновидений я услышала, как скрипнула открывающаяся дверь и в комнату, мягко ступая, вошел Дик. А спустя еще минуту меня укрыли тяжелым одеялом и оставили в покое.

- Итак…
Мы сидели внизу все втроем и слушали Дика. На столе стояла целая гора еды, но я выбирала только растительную пищу, не желая даже прикасаться к тому, что было приготовлено из мертвых животных.
- Давай по порядку. Кто ты и откуда? Только не врать, а иначе оставлю здесь, связанную, на втором этаже.
Мыш возмущенно запыхтел, но я успокаивающе ему кивнула.
- Меня зовут Лирлин.
Дик нахмурился.
- Это я уже знаю. Что дальше? Откуда ты, сбежала из дому?
- Я не могу ответить на твои вопросы, но через двадцать девять дней я тебя покину и больше никогда не побеспокою. Ты извини, но так надо, поверь.
Его взгляд был полон скептицизма, но я в это время усиленно хрустела огурцом и нюхала соль, пытаясь понять, для чего она, так что просто не обратила внимания.
- Что ж, ладно, вроде бы не опасна.
Я чихнула и отставила соль в сторону, вытирая нос и потянувшись за помидором.
- Но предупреждаю: ты будешь выполнять все мои команды, что я скажу, то и… ты куда?
Помидор укатился под стол, и я тут же полезла следом, коря себя за неловкость. Вынырнула нескоро, но довольная, демонстрируя пораженному Дику свой немного помятый и сильно грязный трофей.
- Вот. Он упал.
Тяжелый вздох был мне ответом. Я засмущалась и опустила овощ на стол, на всякий случай спрятав руки в карманы. Кстати, Дик раздобыл мне новую пару сапог. Не валенок, а именно сапог. Правда, они были мне сильно велики. Но Дик сказал, что на такую маленькую ножку он в этой деревне обуви найти не сможет, а потому пришлось просто намотать побольше слоев простыни, которые лорд нарезал ради меня кинжалом, показав, как именно ее приспособить под носки.
- Что ж, ладно, если ты наелась, то пошли, я хочу успеть сегодня доехать до города засветло.
Я кивнула и тут же вскочила на ноги, готовая двигаться за ним куда угодно. Но тут мой взгляд привлекло какое-то копошение в углу, и я с удивлением разглядела там двух дерущихся домовых, невидимых для простых смертных, но прекрасно видимых мною.
- Я сейчас. - Улыбнувшись, я метнулась в угол. Дик и мыш удивленно проводили меня взглядом.
- Эй, вы чего?
Домовые кусались и лягались, но были совсем маленькие, так что разнять их особого труда не составило. Правда, даже подвешенные за шкирки они продолжали браниться и пытаться достать друг друга ногами.
Я встряхнула драчунов и попыталась сурово сдвинуть брови. На них это не произвело ровным счетом никакого впечатления.
- Что случилось?
Удивленный Дик стоял рядом и смотрел на мои сжатые в кулаки руки, абсолютно пустые на взгляд непосвященного.
- Сдались тебе эти драчуны, бросай их и пошли.
Я удивленно подняла голову. Он их видит? Вот это да. На плечо мягко спланировал мыш и с интересом уставился мне на руки.
- А ну! - пискнул он, взъерошив мех и растопырив крылья. Домовята тут же присмирели, испугавшись, я же только вздохнула. Мне бы так. - Чего не поделили? Говорить быстро, нам пора ехать.
- Нам батя кольцо завещал. Заветное! А он, жадина, делиться не хочет! - смущенно начал первый.
- Мое оно, мое! - заверещал второй, дергаясь и пытаясь достать братца ногой, но я только шире развела руки, чувствуя, что начинаю уставать. Они хоть и маленькие, но уж больно тяжелые.
- А что за кольцо? - вклинился мыш, сверкая черными глазками.

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

- Заветное, - хором пояснили братцы.
Мы с мышом только страдальчески переглянулись.
- Поконкретнее можно? - Пушистик надулся еще больше, принимая важный и значительный вид.
Домовята струхнули и тут же затараторили, сбиваясь и перебивая друг друга. Но все же кое-что понять я успела.
Кольцо и впрямь было заветным. Тот, кому оно подарено, не сможет расстаться с ним и будет защищен от любой магии навеки вечные, да только вот и сам колдовать уже не сможет, ежели оно работать будет. Ну а в то время, когда кольцо не активизировано, колдуй сколько хочешь.
- Так зачем вам оно? - удивился Дик. - Вы ж домовые, с магией не знакомы, да и на рожон не лезете.
- Ага, - надулся тот, что слева, - кикимора обещала аж три серебрушки за него, а он жадится. А три на два не делится!
Я улыбнулась и, отпустив драчунов, потерла усталые руки.
- А за четыре серебряных монеты отдадите мне?
Мы с мышом удивленно уставились на Дика. Домовые же, долго не раздумывая, тут же согласились. Один из них побежал за колечком, а второй что-то лопотал Дику, боясь, что тот передумает. Но Дик не передумал и вручил вернувшемуся домовенку четыре серебряных монетки, получив от него «в подарок» черное тонкое колечко с идущими по ободку серебряными символами древнего, не понятного мне языка. Вот когда я пожалела, что прогуливала уроки древнейших наречий, сейчас это знание могло бы пригодиться.
- Держи, в дар, - вдруг сказал лорд и, прежде чем я успела опомниться, надел мне на палец кольцо.
Краем глаза я успела заметить, что домовые по-тихому смылись по своим делам, перед этим честно поделив деньги.
Колечко теплым ободком скользнуло по коже и тут же уменьшилось в размере, плотно обхватив безымянный палец правой руки.
- Но почему? - удивленно ахнула я, любуясь подарком.
- Если уж мне все равно от тебя не отделаться, я хочу быть уверен, что в очередной драке ты будешь защищена и мне не придется думать еще об одной обузе.
Я солнечно улыбнулась, радостно повиснув у него на шее. Дик почему-то вздрогнул и попытался освободиться, разводя в стороны мои руки и отстраняясь. Я непонимающе на него смотрела. А он, нахмурившись, развернулся и быстрым шагом направился к выходу из таверны. Наверное, стесняется, решила я и побежала следом, стараясь не отстать.

Я с гордостью восседала в седле, оглядываясь по сторонам и ловя ладонью падающие с неба снежинки. Оська сидел в седле передо мной и подыскивал, как он сказал, «более функциональный образ».
- Надоело быть мышью, я постоянно мерзну, - жаловался пушистик, прыгая в седле. - Вот щас придумаю чего-нибудь необыкновенное и сразу стану круче, страшнее и красивее.
Я не очень понимала, как можно стать страшнее и красивее одновременно, но не возражала, пытаясь поймать снежинки на высунутый язык и забавляясь новыми ощущениями. У нас на небесах никогда не бывает снега.
- Вот придумал, смотри!
Я послушно посмотрела вниз, отвлекаясь от своего занятия.
Мыш надулся, что-то грозно пискнул, воздух вокруг него сгустился, и силуэт временно смазался, стирая очертания, а в следующую секунду… рядом со мною сидел белый пушистый попугай и с интересом себя разглядывал.
- Ну как?
- Здорово, - умилилась я и тут же сграбастала его на руки, принимаясь гладить и теребить крылатое чудо.
- Эй, ты чего? Отпусти! Крыло помнешь, кому говорю. Щекотно, щекотно же! Ай, ой! Ирлин, кому говорю, укушу!
Я ойкнула и сунула в рот покусанный палец, а взъерошенный и очень сердитый попугай перелетел на голову лошади, возмущенно сверкая глазами и разглядывая помятые крылья.
- Ты чего, попугаев никогда не видела?
Я отрицательно замотала головой. Тяжелый вздох хмурой птички был мне ответом.
- Нет, попугаем мне не нравится. - Он поежился. - Ветер под перья задувает, попробую что-нибудь еще.
Я радостно закивала головой, приготовившись к новому развлечению. Дик ехал далеко впереди и даже не оглядывался на нас. Ну и пусть, главное, что он раздобыл лошадь для меня, отдав за нее, как он выразился, «последние деньги».
- Ну как я выгляжу?
Передо мной сидел маленький, с кулак величиной, филин и гордо мигал черными пуговками глаз.
Я пискнула от счастья и немедленно сграбастала его на руки.
- Я так и знал! Отпусти, вредитель! Хвост, хвост не трогай и крылья тоже! Нет, я не хочу, чтобы мне ковыряли пузо. А я говорю «ковыряли», а не «чесали», чесать тоже надо уметь и вообще - когда ты в последний раз стригла ногти? Мама, только не клюв, укушу!
Следующие полчаса он был то змейкой (чуть не уснул от холода), то зайцем (глаза сильно косили), потом вороной, белкой, сойкой, большим колючим ежиком и даже лягушкой (что-то напутал с формулами). Но в итоге остановился на варианте змейки. Только она была необычайно пушистая, словно котенок, белая и очень сонная.
- Повесь меня себе на шею, - потребовал Оська, - буду шарфом, все равно пока тут делать нечего.
Я послушалась и тут же почувствовала, как теплый мех согревает кожу, защищая от ветра и мороза. А вскоре послышалось тихое не то посвистывание, не то похрапывание. Я снова задрала голову вверх и принялась ловить языком снежинки.

Вскоре мне стало скучно. Оська спал, довольный и сытый, лошадка мирно брела вперед по укрытой свежим снежком дороге, а Дик, ехавший впереди, не обращал на меня никакого внимания, видимо все еще досадуя из-за обузы. Кстати, а что такое «обуза»?
Покрутив на пальце колечко, я огляделась по сторонам, но так и не нашла чем заняться. Раньше я пару раз пыталась заговорить с Диком, но он отделывался односложными фразами типа «да», «нет», «возможно».
Хм. Что ж, если тебе скучно, то развлеки себя сама. Вот этим я и займусь, тем более что домашнее задание так и не сделано. Что там нам задали? Ага, разучить парочку заклинаний. Вот и хорошо.
Наморщив лоб, я для пробы взмахнула руками и с удовольствием убедилась, что пальцы тут же начали светиться ровным золотистым светом, а от их кончиков потянулись медленно тающие в воздухе тонкие нити, из которых я и начала, сопя от сосредоточенности, создавать контур будущего заклинания. Лошадку я на всякий случай придержала, чтобы ни в коем случае не задеть Дика. Иероглиф выходил слегка кривоватым, но в целом правильным. Я огляделась по сторонам, поддерживая его перед собой и выбирая цель. Ага, вон то дерево как раз подойдет. И я легким взмахом пальчика закончила рисунок. Иероглиф вспыхнул и рванулся вперед, по пути съеживаясь в небольшой компактный шарик, пылающий золотом. Я замерла в предвкушении, шарик же со всего маху врезался в дерево и… срикошетил от него. Я удивленно открыла рот, а шарик уже целенаправленно летел к спокойно ехавшему по дороге Дику. Я вскрикнула, зовя его, он обернулся, вопросительно глядя на меня, но тут шарик его догнал и со всего маху врезался прямо в нахмуренное лицо, вязкой массой залепив глаза, нос и рот.
Я ойкнула и пришпорила лошадь, пытаясь нагнать лорда, пока тот не… ой, нет, ну не надо!
Лорд же уже вовсю отдирал руками от лица вязкую массу, только усугубляя положение. Теперь она растекалась по всему телу не только через лицо, но и через руки.
- Что это? - рявкнул он, когда я подскакала к нему.
- Притум, - пискнула я и судорожно принялась чертить руну противодействия. Как назло, ее рисунок начисто стерся из головы, не оставив о себе даже напоминания. Кое-как закончив, я взмахнула рукой, и новый, только уже серый шарик врезался в лицо лорду, сбив его с лошади, и растекся чавкающей лужей по лицу. Я переживала в седле, мучительно вспоминая, почему руна противодействия другого цвета.
- Ирлин!
- Я тут. - Спрыгнув с седла, я подскочила к лорду, пытаясь помочь, но желто-серая вязкая масса уж впитывалась в кожу, исчезая на глазах.
- Ну вот и все, все хорошо, противодействие подействовало, - хлопотала я, прыгая вокруг взбешенного лорда.
Он с трудом сел и неверяще посмотрел на свои руки, ожидая подвоха. Я, затаив дыхание, тоже чего-то ждала. И дождалась.
Сначала медленно, а потом все сильней и сильней его кожа начала светиться, изменяться - и вот уже она приобрела цвет металла, сверкая не хуже отполированной стали и переливаясь всполохами, рождающимися где-то в глубине. Дик отчего-то застыл и принялся бешено вращать глазами. Я поняла, что металлическая кожа застыла и теперь он не может пошевелиться. Положение катастрофическое!
- Оська. Проснись!
- А-а-а-а!!!
Я прекратила размахивать в воздухе змейкой и молча указала пальцем на несчастного лорда.
- Ирлин! Кто тебя учил так будить змей? Укушу!
- Помоги!
- Кому? Тебе уже поздно, случай явно клинический.
Я вспыхнула и ткнула его мордочкой прямо в нос лорду.
Дик скосил глаза к носу и уставился на пораженного Оську.
- Это кто его так? - ошарашенно прошамкал змей, пытаясь выплюнуть находящийся в пасти железный нос.
Я тут же отстранила его от лица Дика и умоляюще уставилась на единственную надежду.
- Слушай, а на фиг его расколдовывать? Да отпусти ты меня!
Я послушно бросила Оську в снег, где он и исчез, провалившись в сугроб.
- Помогите!
Я повозила рукой в снегу и вытащила страдальца обратно, усадив на седло лошади. Отряхнувшись и высказав мне все, что он думает о подобном обращении, Оська все же вспомнил о несчастном Дике.
- Я говорю: давай его так и оставим, и мороки меньше. А то бегай за ним по всему свету, спасая да защищая, а так наколдуем себе палатку, еды, огня, да и просидим месяц здесь, а уж он от нас никуда не денется.
В глазах Дика плескался самый натуральный ужас.
- Нет, - отрицательно мотнула я головой, - это жестоко. Расколдуй. Ну пожа-алуйста.
Змей угрюмо на меня посмотрел, не понимая моего упрямства. Но под моим жалостливым взглядом растаял и вскоре окончательно сдался под силой ласки и двух печений, найденных в сумке.
- Ладно уж, смотри и учись!
И он хвостом быстро нарисовал в воздухе нужную руну. После чего она, опустившись на Дика огненной сетью и распластавшись по его коже, растворила железную оболочку, которая стекла вниз, оставив на снегу серую невзрачную кляксу. Дик глубоко вздохнул, повел плечами, размял руки и медленно встал, не отрывая глаз от самодовольно елозящего по седлу Оськи.
- Значит, говоришь, так и оставим, - тихо и как-то нехорошо сказал Дик сквозь стиснутые зубы.
Оська округлил глаза, пискнул и срочно перебрался ко мне на плечо, вопя, что он редкий вид и это шутка была!!!
Оську все-таки побили, хотя я активно защищала несчастного, но Дик был жутко зол и вообще привязал его к мешку с провиантом, заявив, что «эта змея» поедет с ним.
Пришлось смириться, тем более что и мне влетело за мои «магические фокусы». Причем меня так проникновенно просили больше не колдовать, что я прямо-таки никак не могла отказать, тем более что альтернативой была поездка рядом с Оськой, но перекинутой поперек седла. Я мудро на все согласилась и, бросив хмурой змейке ободряющий взгляд, улизнула к своей лошадке, срочно забираясь в седло и клятвенно обещая вести себя тише воды и ниже травы.
Угу, обещала. Но ведь все равно ску-учно. А что делать?

Часа через два впереди показались первые строения, Дик сказал, что начинаются окрестности города, так что к вечеру должны доехать. Я приободрилась, тем более что уже надоело считать облака и проплывающие мимо деревья. Оську мне вернули уже через полчаса, так как от безысходности он решил петь, а этот его визг, который он гордо называл «ангельским голоском», не выдерживали даже ангелы. У Дика же нервы явно не железные. А мне было все равно, так как я и сама петь особо не умела и, когда мы с Оськой пели дуэтом, в радиусе километра исчезало все живое, спасая уши, разум и нервную систему.
- Заткни его, - проникновенно попросил Дик и вручил мне несчастного встрепанного пушистика, тут же пришпорив коня и ускакав подальше от нас обоих.
- Мир жесток, но у нас есть шанс сделать его лучше, - хмуро возвестил Оська и потребовал, чтобы его повесили на шею, а то он уже давно хочет спать.
Я зачарованно смотрела на каменные громады возвышающихся стен города. Надо же, а сверху они кажутся такими маленькими и незаметными, будто черточки, обозначающие город.
- Держись поближе ко мне и молчи, я сам поговорю со стражей у ворот, - заявил Дик, и я послушно замолкла, хотя и раньше-то не особо много говорила.
Стража у ворот совершенно не заинтересовалась моей скромной персоной, по самый нос укутанной теплым шарфом. Оська притворялся воротником, только вот храпел - ну так ведь не громко же. А после пары брошенных серебряных монет нам и вовсе были очень рады и пропустили без всяких верительных грамот. Я покосилась на Дика и хотела было уже напомнить, что он потратил все средства на лошадь для меня, но почему-то снова промолчала. В принципе какая разница? Главное, что он теперь нас не гонит и я могу находиться рядом. Будем надеяться, и предсказания Васьки окажутся верными: темные не нападут на лорда раньше, чем через пару месяцев, так что мое пребывание на земле будет простым и нестрашным, а когда я вернусь, мне наконец поставят зачет по хранительству, который я ранее с таким треском провалила. Я тяжело вздохнула и с интересом завертела головой по сторонам. Мне еще не приходилось бывать в человеческих городах - не так-то это просто отпроситься с небес и прогуляться по земле, да еще и во плоти, так что надо пользоваться представившимся случаем.

Человеческий город оказался довольно необычным. Начать хотя бы с того, что все строения были сделаны из камня ну или на крайний случай - дерева. Мертвого дерева, как отметил проснувшийся мыш, с любопытством выглядывающий из-за ворота рубахи.
- А зачем им делать дома из него? - испуганно спросила я.
Мыш только фыркнул, так ничего и не ответив.
Дик молча шагал впереди, размеренно дробя шаг и ведя в поводу своего коня. В городе нельзя было ездить на лошади, если ты только не являешься какой-нибудь важной персоной. А так как мы ими не являлись, то пришлось спешиться.
- А-апчхи!
Я вздрогнула и посмотрела на Оську, медленно сползающего в карман моего плаща.
- Ты чего?
- Еще немного - и простужусь, - зловеще предсказал он, удобнее устраиваясь в кармане.
Я опустила следом руку и осторожно погладила легкую шерстку.
Оська что-то мурлыкнул и тут же обвил кольцами несчастную конечность, причем, как я вскоре поняла, вырываться было бесполезно.
- Лорд! - крикнула я, подойдя ближе и отчаянно соображая, надо ли использовать полный титул или сойдет и так.
- Не надо называть меня лордом на людях.
Я испуганно взглянула на него, различив в голосе нотки недовольства.
- Извини… просто я… я хотела узнать.
Он все так же шел впереди, даже не удосужившись повернуть голову в мою сторону.
- А куда мы идем?
Минуты две он молчал, то ли обдумывал такой сложный вопрос, то ли просто действовал мне на нервы, после чего с легким вздохом, призывающим всех увидеть, как тяжело путешествовать со слабоумной, все же ответил:
- К моему другу.
Я, уже и не рассчитывавшая на ответ, удивленно подняла голову.
- А кто он?
На этот раз он отвечать и не думал.
- Давай я его покусаю, - азартно предложили из кармана.
Но я так отчаянно замотала головой, что Оське с тяжелым вздохом пришлось подчиниться.

А вокруг кипела жизнь. Мелькали розовые с мороза лица, раздавались смех и брань. Везде бегали, сновали и просто толкались люди, так что идти за Диком становилось все сложнее и сложнее. Пару раз меня толкнули, отдавили обе ноги и сбили на снег - а точнее, в ту жидкую грязь, которая его заменяла, - шапку. Волосы искрящимся водопадом хлынули на плечи, а вокруг меня тут же образовалось свободное пространство. Дик остановился и обернулся, оценивая обстановку. Я же сжимала в руках мокрую с потеками грязи шапочку и непонимающе оглядывалась по сторонам, не зная, что от меня нужно всем этим людям.
- Да кто она такая, эльфийка небось, - удивленно пробасили слева.
- Не, у эльфиек уши, как у коз, острые да длинные. А у этой вроде бы человечьи.
- А глазищи-то, глазищи! - заорала какая-то бабка. - Ну точно не человек - небось ведьма!
Вот после этого-то крика все и началось. Достаточно было только одному выкрикнуть слово «ведьма», как говор и перешептывание тут же стихли. Лица посуровели, а меня начали рассматривать настолько пристально, что мучительно захотелось срочно куда-нибудь исчезнуть.
- Сама ты ведьма! - Я вздрогнула и удивленно посмотрела на стоящего рядом со мной Дика. На лице у него невозможно было ничего прочесть. - Не видишь - девка это, просто большеглазая, и не такие уродства бывают.
Я ахнула и тут же покраснела, чуть не плача. У-уродства? Мои глаза уродливы? Хрустальная слезинка скользнула по щеке и упала вниз. Из кармана послышалось злобное шипение.
- Ну чего стоишь! - рявкнул Дик мне на ухо, отчего я чуть не рухнула на землю. - Пошли давай, нечего дурочкой прикидываться. - С этими словами он крепко, до боли сжал мою руку чуть выше локтя и буквально силком потащил куда-то.
Я вскрикнула от боли, но не вынула ее из кармана, сдерживая готового в любую минуту выскочить и покусать обидчика Оську.

Как ни странно, но нас так никто и не остановил, люди молча расступались перед Диком, проглатывая любые возражения, лишь только взглянув в его глаза. Если бы я не думала о боли в руке, я тоже удивилась бы этому и обязательно заглянула в лицо лорда… но…
- Ну, кажется, выбрались.
Я остановилась и огляделась по сторонам. Улица была уже не такой широкой и оживленной, как та, с которой меня утащили.
- Ну чего ревешь, дуреха? - Он отобрал все еще зажатую в кулаке шапочку и рывком натянул ее мне на голову. На нос упала грязная капля, я тихонько всхлипнула, а мыш все-таки вырвался из кармана.
- Ай! Твою…
Дик размахивал рукой с намертво вцепившейся в нее змейкой и уже доставал второй рукой кинжал из поясных ножен, когда я вскрикнула и бросилась их расцеплять. Я тянула змейку в одну сторону, Дик - в другую, ругаясь на чем свет стоит и обещая кого-то убить, как вдруг мыш разжал челюсти. А я, не удержавшись, шмякнулась в грязь, прижимая к себе взъерошенного и шипящего змея и испуганно глядя на рассматривающего окровавленную кисть Дика. Он перевел взгляд на меня, и я вся съежилась, чувствуя, как липкий холодный страх заползает в сердце, сжимая его все сильнее и сильнее.
- Если он еще хоть раз меня тронет, - тихо и очень спокойно произнес лорд, - я ему откручу башку, а тебя выкину из города, чтобы не надоедала больше.
Я судорожно закивала, затыкая мышу, порывающемуся что-то ответить, рот.
- Не забывай, с тех пор как ты появилась, у меня от тебя одни проблемы, а это мне сейчас совсем ни к чему.
После чего он развернулся и ушел.
- Гад, - выплюнул мою варежку Оська и весь взъерошился, грозно сверкая глазками вслед удаляющемуся Дику. Я в этот момент пыталась собрать вместе разъезжающиеся конечности и наконец-то встать. - Тоже мне мужчина, обижает женщин и детей!
Я удивленно посмотрела на Оську, не понимая, к какой из двух категорий он относит себя. Задав вопрос и поймав за уздцы уже куда-то намылившуюся лошадь, я получила краткий и емкий ответ.
- К детям!

Друг Дика жил в огромном особняке на окраине города. Нам пришлось пешком пройти значительную его часть, так что к концу пути я еле волочила ноги и буквально умирала от такого нового и удивительно неприятного чувства, как усталость. Оська сидел у меня на шее и тихонько подбадривал, изредка шипя в сторону идущего впереди Дика и совершенно искренне считая его причиной всех бед разом.
- Ну вот мы и пришли.
Я ткнулась лбом в спину Дика, не успев вовремя затормозить. Кое-как сообразив, что мы все-таки остановились, я выглянула из-за его плеча и довольно равнодушно обозрела огромный старинный особняк, скрывающийся в глубине чудовищно запущенного сада. Это был даже не сад, а настоящие дебри, разве что лианы с деревьев не свисали. Хорошо хоть сейчас все запорошено снегом, представляю, что тут творится летом.
Дик поднял руку и нажал на головку странного крылатого монстрика, прилепленного к наружной стороне ворот и полностью выполненного из металла. Из дома раздался тихий мелодичный звук, и Оська шепотом объяснил мне, что это звонок - недавнее изобретение магов, уже получившее широкое распространение по всему миру. Мне было все равно, что это такое. Все, о чем я могла думать в данный момент, так это о чашке горячего кофе и не менее горячей ванне, а потом - кровати с ворохом подушек и огромным пушистым одеялом, в которое я с восторгом зароюсь. Я так замечталась, что не заметила, откуда взялся низенький опрятный старик, с явными признаками огромного самомнения на лице и презрительно сжатыми в раз и навсегда установленном изгибе губами.
- Что вам угодно? - проскрипел он, рассматривая нас из-за ворот и даже и не думая впускать.
- Войти. - Дик, как всегда, лаконичен.
- В данный момент никого из хозяев нет, так что впустить вас, - тут он жестом показал, насколько мы не подходим этому дому в целом и ему как его обитателю лично, - я не могу.
- А мне плевать, можешь или нет. Мне была назначена встреча именно здесь и именно сейчас, так что либо я войду, либо контракт будет аннулирован.
Дворецкий (по крайней мере именно так его обозвал Оська) проигнорировал угрозу в голосе Дика и продолжил смотреть на него, как на мебель.
- Извините… - Я вышла вперед, не в силах больше ждать, и робкой улыбкой привлекла внимание старичка. - Мы очень устали и продрогли, не могли бы вы впустить нас на некоторое время. - Я распахнула лучистые глаза и позволила дворецкому окунуться в мою душу - полную света, тепла и прощения. Старик вздрогнул и сделал шаг вперед, пытаясь понять или хотя бы поверить. - Мы остановимся только на одну ночь, и если хозяин дома не прибудет до завтрашнего утра, то на рассвете покинем…
- Ты что - идиотка? Не мешай мне…
Но тут Дика прервал скрип распахивающихся ворот. Он удивленно на них уставился, а я попыталась высвободить из захвата и так покрытую синяками руку.
- Прошу вас, входите, - каким-то неестественным тоном проговорил дворецкий, отвернувшись от нас и старательно избегая смотреть мне в глаза. Может быть, мне показалось, но по его щеке скользнула одинокая слезинка и тут же скрылась в жестких складках накрахмаленного воротничка.
Дик удивленно посмотрел на него, но потом все же выпустил мою несчастную руку и, подхватив под уздцы обоих коней, первым вошел внутрь, направляясь к старому и будто поседевшему от времени дому. Я вошла следом и мимолетно легонько провела рукой по плечу старика, мягко улыбаясь в ответ на его удивленный взгляд.
- Все хорошо, - шепнула я и прошла следом за Диком.
- Ты не должна открывать свою суть каждому встречному, - обиженно прошипел Оська, наблюдая за уже закрывающим ворота стариком.
- Но ему это было нужно. Он так одинок. - Оська только тяжело вздохнул, но спорить не стал.

Предыдущая страница 3 Следующая страница


Ангел 4

Дом был огромным. Я стояла посреди освещенного зала и, задрав голову, смотрела на такой далекий сейчас потолок. С одежды и ботинок на роскошный ковер стекала жидкая грязь, мы с Диком выглядели посреди роскоши внутреннего убранства особняка, как две замарашки в царских палатах. Но Дика, похоже, это волновало меньше всего.
- Прошу вас снять верхнюю одежду и переобуться.
Я вздрогнула и удивленно уставилась на появившегося будто из ниоткуда высокого симпатичного юношу с приятной улыбкой на лице.
- Гарольд примет у вас плащи, а также выделит более чистую обувь.
- Я не собираюсь разуваться.
Лицо Дика было абсолютно спокойно, и только напряжение в уголках рта показывало, что он в ярости. Впрочем, как и всегда.
- Что ж, поступайте так, как вам будет угодно, - не стал спорить юноша.
Я уже сидела на ковре и, старательно высунув язык, боролась с завязками на сапогах. Оська сидел рядом и тихо пытался советовать, постоянно влезая в процесс и только еще больше запутывая непослушные завязки. В конце концов нам обоим это надоело и я попросту срезала узлы небольшим воздушным кинжалом, растаявшим сразу после этого в моих руках.
- О, я вижу, вы привели с собой колдунью.
Я удивленно приподняла голову, не понимая, о ком это сказал юноша. Дик уже шагал внутрь дома, оставляя за собой грязные следы от сапог.
- Интересно, и чего это он так взбесился? - Оська уже поменял облик змеи на облик пушистого совенка, который так мне понравился в прошлый раз, после чего взлетел мне на голову, стащив лапами шапку и поудобнее зарывшись в спутанные пряди волос.
Я услышала удивленный вздох и, оглянувшись, увидела недоумение в глазах парня.
- Кто ты?
Я ласково улыбнулась ему, сверкнув золотом глаз, и побежала вслед за Диком, ориентируясь на цепочку грязных следов.
- Ты и впрямь чересчур выделяешься с такой внешностью, - недовольно пробурчал Оська, сонно зевая.
Я ничего не ответила, спеша за Диком и переживая из-за дырявых носков на ногах. Все-таки неудобно - попасть в такой красивый дом и в грязных носках… предательский румянец вновь залил щеки. Я тяжело вздохнула.

В кабинете, в который ворвался Дик, царил полумрак. Неясные тени, отбрасываемые огнем в зажженном камине, плясали на орнаменте стен и свивались в причудливые фигуры, давая волю бурному воображению. За огромным дубовым столом, откинувшись на спинку мягкого старинного кресла, сидел внушительный человек средних лет и невозмутимо смотрел на остановившегося по другую сторону стола Дика.
- Это, наверное, хозяин, - шепнула я Оське. Тот всхрапнул в ответ.
- Так ты все же здесь. И как это понимать? - Голос лорда был резок и холоден как лед. Но человека за столом это нимало не смутило.
- Я прошу прощения за причиненные вам неприятности, ваше ожидание за воротами было непростительно.
- «Непростительно»? - Дик сжал кулаки, насквозь прожигая хозяина взглядом. - Я приехал сюда по составленному вами же контракту, добирался через порталы почти неделю, успел в указанные сроки, хотя мог бы просто проигнорировать письмо. А вы даже не удосужились предупредить слуг?
Какая интересная ваза, крохотная и такая изящная. Я с любопытством рассматривала настоящее произведение искусства, подойдя чуть ближе к камину, на котором она возвышалась. Мучительно хотелось взять ее в руки, но в таком случае я ее точно разобью. Произведения искусства в моих руках долго не живут.
- Я еще раз приношу извинения за причиненные неудобства. - Голос хозяина посуровел. Видимо, все это начало ему надоедать. - Но ведь и вы не выполнили наше соглашение. Зачем ты привел сюда эту девушку?
Послышались грохот и звон разбитого фарфора. Оська, свесившись с моей головы, с интересом разглядывал бывшее произведение искусства. Я огорченно сжимала в руке отколовшуюся ручку и изо всех сил старалась не расплакаться.
Отвлекла меня от самобичевания воцарившаяся за спиной гробовая тишина.
- Она разбила вазу короля Вэрдоса из пятого века!
Хозяина было жаль, искреннее удивление в его голосе наводило на грустные мысли.
- Я нечаянно.
- Что?!!
- Так. Спокойно! - попытался вмешаться Дик.
Но хозяин уже подбежал ко мне, с ужасом уставившись на крошево осколков у камина. Я упорно рассматривала узор на ковре, не реагируя на внешние раздражители.
- Дик, ты мне за это заплатишь!
Я вздрогнула и посмотрела на Дика… лучше бы я этого не делала. Искреннее удивление на его лице сменилось жгучей яростью, с которой он воззрился на меня. Я жалобно улыбнулась.
- Я не собираюсь за нее платить, - прошипел он.
- Ты ее привел, ты и заплатишь! Кстати, - ехидно продолжил хозяин, вновь возвращаясь за стол, - раз уж мы об этом заговорили: эта ваза стоит ровно двести йеф, тебе же я обещал заплатить за задание двести пятьдесят - разницу вычислить сможешь?
Дальнейшего я слушать не стала, тихо выскользнув за дверь и только там судорожно переведя дыхание.
- Нет, ну ни на минуту нельзя оставить тебя одну, - бушевал Оська, вышагивая по моей макушке. - То в лужу упадешь, то вазу разгрохаешь.
- Но я же не виновата, я только посмотреть хотела, а она сама…
- У тебя всегда все само, - вредничал Оська, с любопытством оглядываясь по сторонам. - Кстати, интересно, а где тут у них находится столовая? Ну или хотя бы кухня.
Я пожала плечами, а живот тут же радостно забурчал, скромно напоминая о себе. Блин, если бы и у ангелов было столько же забот, сколько у людей, я бы точно не выдержала.
- Так, я чую, что нам надо идти туда, - заявил Оська, спрыгивая с макушки и старательно трепыхая крыльями, что, видимо, должно было изобразить полет. Только вот он не учел, что совы и мыши летают по-разному, так что его занесло на вираже, и, не удержавшись в воздухе, он куда-то врезался. Послышался грохот и такой уже знакомый звон разбитого фарфора. В кабинете снова прекратили орать. Оська удивленно оглядывался, сидя посреди черепушек, еще недавно бывших старинной вазой, стоявшей на подставке.
- Ирлин, смотри, я, кажется, грохнул ночной горшок! - гордо заявил он. Я с ужасом рассматривала осколки, пытаясь осознать масштабы катастрофы. - Интересно, а на фига они его на подставку поставили? Чтобы удобнее было искать, что ли, или…
Продолжения я ждать не стала, попросту подхватив мыша на руки и рванув с ним в глубь полумрака коридора, стараясь успеть до того, как кто-нибудь выглянет в него.

Оська, сидя на руках, едва успевал отдавать команды - куда сворачивать, заверяя, что уже буквально чувствует запахи свежих продуктов. Пришлось повиноваться, тем более что сама я имела довольно смутное представление о внутреннем плане здания. Но в итоге его чутье не подвело, и, пробежав пару поворотов и напугав выходящую из какой-то комнаты служанку, мы все же ворвались в кухню.
Так как наступил уже вечер, основная часть блюд была заранее приготовлена для ужина, так что перед нашим с Оськой взором предстало такое изобилие всяких вкусностей, что оставалось только глотать слюнки, горящими глазами обозревая все это изобилие.
- Эй, а вы кто такие?
Я отвлеклась от сочного, исходящего паром рагу и удивленно посмотрела на высокого толстого человека в белом фартуке и довольно забавном колпаке.
- Повар, - шепнул мне на ухо Оська.
Я тут же вспомнила соответствующую лекцию о человеческих профессиях.
- Ой, здравствуйте, мы гости хозяина этого дома и…
- Хватит пороть чушь, - рявкнул повар, а поварята на кухне тут же забегали еще быстрее, стараясь не попадаться ему на глаза. - Хозяин ничего мне не говорил о гостях на сегодня, так что давай выметайся отсюда, пока я…
- А ну не трожь ее! - взъерошился Оська, храбро заслоняя меня грудью и щелкая клювом.
- О, еще и птицу сюда притащила! А ну…
Продолжить он не смог: голодный, продрогший и сильно измотанный Оська не выдержал и все-таки использовал свою силу. Я удивленно обозрела замершую кухню, занесенную над моей головой поварешку, зависший в воздухе над сковородкой блин и вытянувшуюся в прыжке со стола кошку.
Весь мир вокруг замер, остановив бег времени, а в коридоре начали бить большие настенные часы.
- Оська!.. - возмущенно ахнула я. - Ты зачем время на кухне остановил?
Оська уже сидел в центре салата из разноцветного мяса и сосредоточенно жевал, а точнее, кусал и проглатывал розовые дольки.
- Ося!
- Да вавно фефе, Иллин, - прошамкал он, старательно глотая и нацеливаясь на ближайший кувшин с молоком, - мы фяф поэфим, и я фсе фефну обфатно!
Я попыталась было возразить, но живот так громко забурчал, что пришлось заткнуться и смириться с нелегкой участью голодной человеческой женщины. Поесть и впрямь не помешает, мало ли как скоро Дику понадобится моя помощь, а я - голодная.

Оська с умилением смотрел, как Лирлин уписывает за обе щеки угощение, стараясь попробовать все и сразу. Впрочем, он не забывал и себе подкладывать лакомые кусочки, давно и безнадежно перепачкавшись аж в трех соусах и четырех подливках.

Из кухни мы вышли заметно отяжелевшие и очень довольные. Ося сказал, что время на кухне снова пойдет минут через пять. А за это время мы успеем неспешно отползти, как он выразился, «в тихое местечко».
Но не успели мы «доползти» до куда бы то ни было, как меня перехватил Дик и угрюмо спросил, где я шлялась.
- А что значит «шлялась»? - испуганно переспросила я.
Глаза Дика сузились, и на секунду мне показалось, что он сейчас меня ударит. Но тут с моей макушки послышался непередаваемый звук, в виде шипения пополам с отрыжкой, и я сняла с головы сильно потолстевшего Оську, постоянно икающего и грозно при этом сопящего в сторону Дика. Тот только тяжело вздохнул и повернулся к стоящему неподалеку хозяину.
- Предлагаю приступить после ужина.
Оська застонал, изображая конвульсии. На него никто не обратил внимания.
- Хорошо, - кивнул хозяин. - Я велю немедленно накрывать на стол, а пока прошу вас, пройдемте в столовую.
Я, мило улыбаясь, попыталась было смыться с намечающегося мероприятия, но Дик, проходя мимо, крепко сжал мою руку и чуть ли не силком поволок за собой, даже и не пытаясь вникнуть в мои скромные протесты. Оська уже успел заснуть, сладко похрапывая на руках.

Я сидела за столом, заметно нервничая и старательно убирая ноги под стул. Хозяин дома возвышался во главе стола и задумчиво меня рассматривал, отчего я только еще больше смущалась. Дик сидел напротив, откинувшись на спинку стула и о чем-то задумавшись. Глаза его были полузакрыты, а поза говорила о том, что он наконец-то смог расслабиться. Меня опять укололо чувство стыда. Я ему столько проблем доставила: заколдовала, чуть не сожгла, да еще и вазы разбила, за которые ему же и придется платить, а он на меня даже ни разу не накричал. Святой человек.
Оська храпел у меня на коленях, изредка дергая лапкой и о чем-то бормоча. Я напряженно смотрела на дверь, ожидая, когда же из-за нее появится повар или другая прислуга, подающая ужин.
И дверь, словно в ответ на мои терзания, все же открылась, явив нам троим самого повара, со все еще немного отсутствующим взглядом и сильно заторможенными движениями.
- Клаус, - резко обронил хозяин, я вздрогнула, - сколько можно заставлять нас ждать? Немедленно подавай на стол.
- Да, хозяин, - тихо и размеренно ответил Клаус, после чего вошел в комнату и поставил перед своим боссом (мне это слово Васька сказал) покусанную в трех местах баранью ногу. Я смущенно теребила Оську за крыло, стараясь не поднимать взгляда.
- Это что? - Хозяин с интересом разглядывал блюдо, даже пару раз тыкнул в него вилкой.
- Баранья нога, сэр.
- А почему обкусанная?
Я мучительно соображала: пора мне смываться или можно еще посидеть. Но тут появились еще двое слуг, и на стол было торжественно водружено огромное блюдо с салатом, в котором все еще виднелась ямка от сидевшего там недавно Оськи. На стол поставили также ополовиненную чашу с пуншем, в котором сиротливо плавали три белых перышка. Мы все трое с интересом на них уставились, Оська сладко причмокнул во сне.
- Это что?
По-моему, хозяина заело. Подняв голову, я встретилась с полным иронии взглядом Дика и робко ему улыбнулась. Он не сердится?
- Клаус, вы что, издеваетесь?
- Нет, сэр.
- Почему вы подаете объедки?!
- Да, сэр.
На хозяина было страшно смотреть. Он вскочил и уже было открыл рот, чтобы разразиться гневной тирадой, как вдруг резко успокоился и повнимательнее пригляделся к застывшему с невозмутимой миной на лице Клаусу.
- Гм. Ну и как это понимать, Дик? Мне казалось, что до начала выполнения задания ты не должен применять силу.
- Я и не применял, - пожал плечами Дик, отпивая из кружки обжигающе горячий чай.
Я продолжала смотреть на Дика, все еще ожидая выволочки. Но он по-прежнему выглядел спокойным. А хозяин, пристально вглядевшийся в мое лицо, тоже почему-то не стал возмущенно кричать, а чему-то усмехнулся и… опять сел за стол. После этого он щелкнул пальцами, и будто очнувшийся от сна Клаус удивленно начал оглядываться по сторонам.
- Убери со стола и принеси нормальной еды, - приказал босс.
Повар с ужасом оглядел выставленные блюда и тут же начал распоряжаться перепуганной прислугой, стараясь все срочно исправить.
- Итак, Дик, я бы хотел кое-что уточнить. Эта молодая леди со своей зверушкой пойдет вместе с тобой?
- Нет.
Я промолчала, старательно не встревая в разговор и про себя радуясь тому, что на меня больше не злятся. Если Дику нравится думать, что он сможет на время от меня избавиться, что ж, пусть так и продолжает думать. Мне же легче - меньше скандалов будет. Оська сладко потянулся у меня на коленях и, что-то пробормотав, повернулся на другой бок.
- В таком случае начнем сразу после ужина. Я провожу тебя к месту стыка.
Дик кивнул, не отрывая глаз от моего лица. Я старательно ему улыбалась, продолжая почесывать Оське пузо. Дик нахмурился. Не поверил? Странно.

Дальше ужин проходил в гнетущем молчании, после которого все встали и вышли из столовой. Я пошла было следом, но меня перехватил тот самый молодой человек, который ранее встретил нас у входа, и тут же заботливо проводил в одну из спален на втором этаже, где и запер, ничуть не смущаясь, на два оборота ключа.
Оська проснулся только тогда, когда я окунула его в набранную в небольшой тазик воду.
- Ай, ой, ты чего?! Я же мокрый весь! - Взъерошенный и сильно недовольный, он сидел в тазу и с укором рассматривал мою виноватую физиономию.
- Извини, но меня здесь заперли. А Дик уже пошел на свое задание… и я…
- Так, все ясно, нам пора! - Оська резко стал серьезным, тут же соответствующим заклинанием высушил перья и резко взлетел под потолок, забрызгав меня с ног до головы. - Начинаю трансформацию, - важно вякнул он из-под потолка.
- А может, не надо?
- Надо! Час пришел, и мы не можем остановиться на полпути!
Я озабоченно подумала, что он все-таки пересмотрел слишком много героических фильмов, хотя, с другой стороны, оторвать его от них было просто нереально.
- Сила звезд, приди!!!
Я с интересом на него уставилась. Оська вошел в раж. Тело его странно изгибалось, вокруг сверкали разноцветные искры и играла боевая музыка из «Сейлор Мун». Я восхитилась, ожидая мини-юбок и тяжелой дубинки, но… все оказалось куда веселее. Пискнув что-то вроде «щас всем дам во имя луны!», он еще раз изогнулся и… превратился в высокого красивого человека, а точнее, юношу с раскосыми блестящими глазами цвета изумруда и волосами, доходящими ему до спины и аккуратно собранными в хвост. Естественно, пара коротких прядок выбивалась и обрамляла изящное лицо, довершая образ симпатичного анимационного героя. Я только тяжело вздохнула, понимая, что с этим уже ничего не поделаешь и этот высокий изящный юноша теперь и будет моим спутником.
- Ну что, моя богиня, - мягким, грудным голосом произнес он, неожиданно заключая меня в свои объятия.
Я ахнула и от неожиданности наступила каблучком ему на ногу.
Тихий стон, много ругани - и вот я уже на свободе, сочувственно хлопочу около сидящего на полу и возмущающегося Оськи.
- Ось, ну прости, я же нечаянно. Ну покажи, где болит? Тут?
- Ааааа-а-а!!! Угадала-а-а!!!
- Ой, подожди, я щас, водички принесу.
- Больно!
- Ну не плачь, вот, давай я приложу полотенце.
- Мокро!
- Конечно.
- Холодно!
- Угу.
- Меня никто не лю-убит!..
- Ося, я тебя люблю.
Оська еще разок всхлипнул, осторожно потрогал обмотанную в несколько слоев материи ступню и… успокоился.
- Ладно, - буркнул он, - пошли. В конце концов твой Дик уже мог влипнуть в очередную переделку.
- Как, без меня? - ахнула я.
Ответный взгляд Оськи был полон скептицизма.
- И впрямь без тебя это будет сложновато, но, думаю, он справится.
- Так… точно, он же пошел к какому-то стыку, и хозяин что-то говорил насчет работы! Ося, мне срочно нужен прямой портал к лорду!
Ося кивнул и встал. С некоторой гордостью обозрел свое отражение в огромном настенном зеркале, пленительно ему улыбнулся, повернулся задом, глядя на себя со спины, и… получил от меня по шее.
- Ирлин! - ахнул он, потирая ушибленное место и с изумлением меня рассматривая. - Ты чего?
Но я сейчас была слишком взволнована, а потому знаками показала, чтобы он поторапливался. С легким вздохом огорчения Оська повиновался, и на месте того самого зеркала открылся темный провал воронки, ведущей к Дику. Я кивнула и рванула к нему, в прыжке преодолевая границу раздела. Оська вошел в портал сразу следом за мной, и вход с тихим чмоком закрылся за нашими спинами.

Где точно мы оказались, я не знаю. Вокруг, как это ни банально, был серый туман, скрывая почву или что-то там внизу под ногами. Мы вывалились из портала, кубарем прокатились по полу и наставили себе кучу шишек и синяков.
- Ой… А-а-а!..
Я испуганно вскочила, но, ощутив резкую боль в ноге, тут же рухнула обратно.
- Ось, ты как?
Несчастный юноша сидел и потирал локоть, угрожающе демонстрируя кулак в сторону только что исчезнувшего портала.
- Ось!
- А? Что? Блин, я локоть ушиб!
- Терпи, ты теперь мужчина, - слабо улыбнулась я.
Оська ошарашенно на меня уставился.
- А до этого я кем был?
Я старательно покраснела и попыталась снова встать.
- Ой!
Нога явно была сломана. Так, этого я не планировала. Придется лечиться.
- Ты как?

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

Я удивленно посмотрела на Оську, который тут же оказался рядом и уже склонил свое симпатичное лицо над моей ногой.
- Ногу сломала, кажется.
- Так, щас, погоди.
Треск разорванной материи, прикосновение холодных сухих рук и мягкий свет над быстро набухающим местом перелома.
- Не переусердствуй, - нахмурилась я, - твоя сила еще может понадобиться.
Оська молча кивнул, а вскоре боль отступила, остался только быстро наливающийся красками синяк.
- Встать можешь?
Я улыбнулась и, опираясь на его руку, попыталась подняться. Нога протестующее заныла, но… с честью выдержала это испытание.
- Да, могу. Ось, ты - чудо! - И я радостно чмокнула его в щеку.
Оська чего-то покраснел, а потом неожиданно подхватил меня на руки и куда-то понес. На мои удивленные вопли он гордо ответил, что теперь является настоящим «мущиной» и как всякий уважающий себя герой просто обязан нести даму своего сердца на руках. Я успокоилась и решила дать ему возможность погеройствовать. Но уже на пятом шаге он споткнулся, на шестом что-то хрустнуло, а еще через две секунды он все-таки рухнул, придавив меня к земле и изображая конвульсии. Я перепугалась.
- Ось, ты как? Ты чего? Не пугай меня так!
- Ой, помираю. Ты тяжелая. Как корова.
Я ахнула и возмущенно на него уставилась.
- Я не корова. Я ангел!
- А весишь как корова, - хмуро уточнил мой личный герой и все-таки слез, а точнее, сполз с моего бренного тела.
Я кое-как встала и, тяжело вздохнув, направилась вперед, чутко прислушиваясь и оглядываясь по сторонам.
Ося вскоре меня догнал и зашагал по левую руку. Что характерно - шел он молча, видимо, переживал свою первую неудачу в качестве супергероя.
Туман с каждым шагом становился все гуще, поднимаясь от колен к поясу и закручиваясь в спирали. Я шла, веря своему чутью, с закрытыми глазами определяя нужное мне направление, и буквально видела тоненькую золотую нить, которая связывала меня и лорда. Кстати, когда Васька узнал об этой ниточке, то чуть было лично меня не придушил, заявив, что не отпустит меня на землю и срочно найдет нового кандидата на мою должность. Я тогда чуть ли не впервые в жизни расплакалась, отчего Васька перепугался еще больше и после длительных уговоров и пары истерик скрепя сердце все же согласился никому ничего не говорить.
А все из-за того, что я уже видела лорда до этого задания, когда однажды в очередной раз сбежала на землю.

Стоял дивный рождественский вечер. Снег белыми мягкими хлопьями медленно и даже как-то вальяжно опускался с небес, усыпав мириадами звезд все вокруг, а луна мягко освещала это расточительство своим бледным загадочным светом. Огромная нарядная елка на главной площади была сегодня особенно красива, навевая мысли о колдовстве, сказках и добром старике в роскошной красной шубе, который каждый год приносит всем подарки, тепло и уют домашнего очага. Я любила в такую ночь посещать невидимым духом домба, приглядывать за счастливыми детьми. И часто сидела у камина с какой-нибудь семьей, слушая сказки бабушек и дедушек о рождественской ночи и вдыхая запахи позднего ужина. Иногда я даже настолько забывалась, что начинала мечтать о том, что когда-нибудь смогу и сама вот так сидеть с мужем и детишками у камина и… нет, глупо, не смогу… никогда.
Дика я встретила совершенно случайно. Я как раз вылетела из дома довольно бедной семьи, согрев и поцеловав на ночь сонного ребенка с кудряшками на голове и мишкой - с одной пуговицей на месте глаза - под подушкой (мы с Оськой его вместе сшили после того, как Оська у большой елки на центральной площади подслушал желание девочки), когда неожиданно натолкнулась на него. Обычно я пролетаю сквозь людей, оставляя чувство тепла и удивления, но только не в этот раз. Лорда отбросило в сторону, но он тут же вскочил и… схватил меня за руку. Это было настолько невероятно, что я даже и не думала сопротивляться.
- Кто ты, покажись!
У него было такое серьезное лицо, что я испугалась, но тут мне на плечо рухнул откуда-то сверху взъерошенный Оська, все понял, оценил и… впился в удерживающую меня руку своими острыми зубками. Итог: меня отпустили, Оська улетел, а лорд остался стоять, ругаясь себе под нос, с окровавленной рукой и полным непониманием всего происшедшего. Мне было стыдно.
- Прости.
Мой тихий шепот почти сливался с шорохом падающего снега. Я и не надеялась, что он его услышит. Но он услышал.
- Кто ты?
- Дух.
- Это я уже понял. Что ты делаешь в мире живых?
Я немного растерялась, и только потом до меня дошло, что он перепутал меня с мертвым духом, вырвавшимся из подземного мира.
- Я ангел.
Он скептически прищурился, но отрицать ничего не стал.
- Вот, это тебе. И… прости еще раз.
Лорд удивленно уставился на изящную, не толще волоса, нить, упавшую ему на ладонь. Она мягко светилась и переливалась разноцветными всполохами. Я улыбнулась, довольная тем, что смогла его озадачить, и тут же скрылась в небе. Меня могли скоро хватиться, а это означало еще одну выволочку и кучу нотаций от Васьки в придачу.
Лорд же вновь продолжил свой путь, сжимая в руке всего лишь мой волос.

- О чем задумалась?
Я очнулась от воспоминаний и улыбнулась шагающему рядом Оське.
- Да так, ни о чем. Вспоминала нашу первую встречу.
Глаза Оськи сверкнули.
- Не надо было тогда отдавать ему волос. Ангелы вообще не должны ими разбрасываться.
- Боишься, что рано облысею? - лукаво прищурилась я.
Оська фыркнул.
- И все же именно тогда и образовалась эта связь, по которой теперь ты идешь к нему.
Я кивнула, не желая дальше развивать тему. Только вот Оська так просто не отвяжется. Как и Васька, он слишком любит читать мне нотации, переживая за вакуум в моей голове. Так, надо менять тему.
- Слушай, Ось. А как ты смог стать настолько большим… ну по сравнению со своими прежними размерами? Раньше ведь ты превращался только в то, что по массе соответствовало прежнему облику.
Оська тут же забыл обо всех нотациях и принял загадочный и жутко надутый вид. Я изо всех сил старалась не рассмеяться.
- Все дело в том, моя дорогая, - я не удержалась и все же улыбнулась украдкой, - что очень давно я искал формулу, которая позволила бы мне менять и свои размеры. И вот недавно я узнал, что если оперировать понятиями восьми измерений и менять коэффициенты масс между пятью основополагающими, то…
Дальше я слушала вполуха. Кстати, я не говорила, что он у меня еще и жутко умный?
Туман теперь клубился на уровне пояса, и ноги, мягко говоря, уже начали мерзнуть. Странно, но влаги в воздухе не было вообще, и туманом я называла либо дым, только очень уж холодный, либо что-то еще, в чем в данный момент разобраться не смогла.
- Далеко еще? - Оська неожиданно сам прервал свою лекцию и озабоченно огляделся по сторонам. Серые сумерки этого мира или не мира - точно не знаю, не давали воли воображению и совершенно ничего не говорили о том, где мы находимся.
- Нет, связь крепнет, осталось минуть десять, а потом мы должны его увидеть.
Оська кивнул, и дальше мы шли уже молча. Я тоже чувствовала, что вместе с лордом к нам приближается какая-то угроза, но пока не могла сказать какая, а потому попыталась как можно больше вспомнить заклинаний и ухитриться их при этом не перемешать в своей голове. Вообще боевой ангел, к примеру, вообще не произносит даже мысленно ни одного заклинания, а просто направляет поток энергии с помощью своей воли и лепит из него все, что ему заблагорассудится, будь то меч, щит или дождь из лавы. Но, увы, я не боевой ангел, далеко не боевой, а потому хорошо, что хоть что-то знаю.
- Я его вижу.
Я дернулась и, запнувшись обо что-то, рухнула вниз. Туман сомкнулся над моей головой и тут же отрезал все звуки, запахи и даже перемену температуры окружающего мира, оставив мне только холод и серую хмарь перед глазами. Я судорожно завозила руками по земле, пытаясь встать и стараясь не обращать внимания на то, что эта самая земля под моими ладонями начала шевелиться и касаться кожи миллионами тоненьких усиков, оплетая ими пальцы и легонько их покалывая. Беззвучно вскрикнув, я резко встала на ноги и вынырнула обратно перед бледным с перепугу Оськой. • Меня тут же обняли, внимательно ощупали, а затем на меня даже попытались наорать.
- Ты куда провалилась?!
- Я упала, - отбивалась я, не понимая, что с ним.
- Ты упала? Да я минут пять ходил по тому месту, где ты исчезла, и ничего не нащупал!
Я удивленно на него посмотрела. Как пять минут? Я же только на секундочку скрылась.
- Ладно, пошли, некогда рассиживаться, - оборвал он сам себя и, схватив меня за руку, стремительно куда-то потащил.
- Эй, подожди, помедленнее, куда ты несешься?
- Туман уже тебе по грудь. Надо быстро найти лорда и сматываться отсюда.
Сама мысль о том, что туман вновь накроет меня с головой, придала сил, и я резко ускорила бег, чуть ли не обгоняя Осю и молясь про себя, чтобы с лордом было все хорошо.
С лордом было все хорошо. Даже слишком хорошо… пока не пришли мы.
Он стоял во впадине, которую медленно заливал туман, вокруг него в радиусе двадцати метров была голая, выщербленная земля, покрытая сотнями тысяч тонких усиков, безвольно лежащих под его ногами и даже не пытающихся шевелиться. Кое-где блестели потеки розовой слизи, слишком яркими пятнами выделяющейся на общем сером фоне. Круг, не впускающий туман, окружал довольно сложную пентаграмму с кучей всяких иероглифов в вершинах каждого угла… Но все это мне разглядывать было некогда, так как, не сумев затормозить, мы буквально слетели с холма и на бегу врезались в барьер круга, распластавшись по нему малосимпатичными рожицами.
Лорд хмуро на нас уставился. Я кое-как отлепилась от невидимого барьера и постаралась более мило ему улыбнуться. Оська потирал хлюпающий нос и тихо уверял меня, что он его, кажется, сломал. Лорд хмуро смотрел на все это безобразие и почему-то не спешил нас впускать. Я поежилась - туман уже доходил до шеи, особенно здесь, в низине, а потому мы рисковали тем, что он вот-вот накроет нас с головой. Шевеление же под ногами становилось все более и более интенсивным.
Я жалобно посмотрела на лорда и прижалась носом к барьеру, ожидая решения своей участи. Дика перекосило, он беззвучно выругался и… открыл движением ладоней барьер, отчего мы с Оськой, не удержавшись, буквально рухнули внутрь. Вокруг нас тут же поднялось небольшое облачко из пепла устилающих землю усиков, а рваные клочья тумана радостно вползли внутрь, по-хозяйски стелясь вдоль внутренних стенок круга. Но Дик вновь совершил какие-то движения руками, и барьер сомкнулся, а туман… закричал?
Вопль полоснул по ушам и заставил скорчиться от боли, Оська что-то крикнул мне, но я не разобрала, а в это время лорд какими-то сгустками света, срывающимися с ладоней, добивал клочья серой мути, пытающейся вернуться за пределы круга и раз за разом снова и снова набрасывающейся на барьер. За его же пределами стена тумана вдруг выросла в два раза и, если бы смогла, перехлынула через барьер и затопила нас. Но у нее ничего не вышло, клочья тумана были сожраны (другого слова не подберу) шариками света, а на земле добавилось еще пять розовых пятен слизи.
Я сидела и пыталась понять: это глухота или просто вокруг стало тихо. Дик подошел и вздернул меня за шкирку вверх, поставив на ноги. Я ойкнула и радостно обнаружила, что все еще слышу.
- Что… ты… здесь… делаешь?! - Приблизив свое лицо к моему вплотную, он чуть ли не прожигал насквозь яростью черных глаз.
Я жалобно улыбнулась и тихо пискнула:
- Защищаю тебя.
У Дика не было слов. Зато Оська неподалеку усиленно кашлял в кулак, скрывая за бронхитом гомерический хохот. Гм… меня отпустили и ткнули в него пальцем.
- А это что за идиот?
Оська подавился кашлем и возмущенно уставился на Дика. Я смущенно почесала макушку.
- Гм, может, ты помнишь моего летучего мыша…
Глаза Дика расширились, он все еще не верил. Оська величаво выпрямился и бросил на него два горделивых взгляда. Перебор.
- Как он смог изменить массу?
- Э-э-э… он что-то сделал с восьмым измерением и воспользовался первыми пятью…
- Каким-каким измерением? - уточнил Дик.
Я окончательно замялась, почувствовав себя круглой дурой. К сожалению, не в первый раз.
- Эх, темнота, - словно бы ни к кому не обращаясь, бросил Оська, прохаживаясь взад и вперед около барьера и ковыряя пальцем в правом ухе.
Дик поморщился, но все же не стал больше ни о чем спрашивать, вернувшись к начертанию иероглифов и бросив нам, что если мы хоть на один наступим… (извините - дальше неприлично). Оська сделал вид, что жутко обиделся и подошел ко мне. Я как раз стояла в центре всей пентаграммы, стараясь даже не приближаться к мягко светящимся линиям.
- Тебе не кажется, что он задается? - тихо и доверительно сообщил он мне, пока Дик ползал по земле, чертя пальцем загадочные символы.
- Просто мы свалились неизвестно откуда и отрываем его от работы, - попыталась я объяснить Осе, но тот только отмахнулся, недоверчиво наблюдая за лордом.
- Как-то он подозрительно ползает, ты не находишь? Лорд, а ползает кверху задом…
Сзади послышалось тихое утробное рычание, я дернула Оську за рукав; но тот и не думал затыкаться.
- И вообще, мне кажется, что он тут явно мается дурью. На фига все эти рисунки? Мог бы и так чего-нибудь колдануть, хотя… если он в душе поэт и сейчас его проперло…
Закончить он не успел. Выведенный из себя лорд бесшумно приблизился сзади и что есть силы врезал Оське по башке. Итог? Вопящий, что его убили, Оська, валяющийся на земле; озверевший Дик, вырывающийся и явно стремящийся его добить, и моя скромная персона, повисшая у него на шее и громко верещащая от страха за жизнь друга. Но тут земля дрогнула.
Визг и крик прекратились. Оська тут же вскочил на ноги, оглядываясь по сторонам и сверкая изумрудами глаз. Я отпустила лорда и подошла к юноше.
- Что там, Ося? - тихо спросила я, очень надеясь, что это было просто землетрясение. Лорд внимательно за нами наблюдал, не понимая, чего мы всполошились.
- Это они, - каким-то чужим голосом сообщил Ося и тут же трансформировался обратно в совенка. Он вспорхнул мне на плечо и замер, глядя куда-то в туман. Я поежилась и внутренне напряглась. В конце концов, Васька ведь предупреждал, что хоть и маленькая, но вероятность того, что это случится, есть.
Туман за пределами круга всколыхнулся и медленно разделился на две части, отхлынувшие друг от друга и образовавшие широкий проход, по которому к нам двигались неясные пока очертания высоких крылатых фигур.
- Соберись, - шепнул Оська, - если что, я помогу.
- Я одна не справлюсь, мне нужен Васька.
- Не успею.
Я повернулась к взъерошенному Оське и мягко, ободряюще ему улыбнулась.
- Успеешь. Я верю: ты успеешь.
Он сверкнул черными пуговками глаз. Вздохнул, сухо клюнул меня в щеку и, вспорхнув, влетел в открывшийся в воздухе портал, мягкой рябью лишь на миг наметивший свои очертания.
- Может быть, ты объяснишь мне, что здесь происходит? - задумчиво спросил все это время стоявший рядом со мной Дик, заинтересованно разглядывающий быстро приближающиеся фигуры. Тихий хлопок - и вот уже линия круга на небольшом ее участке стерта, барьер разорван, и внутрь впущены ветер и запах горячей серы.
- Помнишь, я говорила тебе, что я ангел.
Он кивнул. Длинные серые тени обретали очертания и пропорции. А вскоре перед нами уже стояли трое темных человекоподобных существ со сложенными изгибами крыльев за спинами. В глазах у них, как и у Дика, отражалась тьма, и только белые лезвия клыков, выглядывающих из-под верхней губы, нарушали абсолютную черноту кожи.
- Ну так знакомься, Дик, они - черти.
Стоящий в центре сверкнул белизной улыбки и изящно склонился в шутовском поклоне перед нами.
- Мне очень приятно встретиться с тобой, мой ангел. - Его голос завораживал, окружал теплом и шепотом, заставлял и подчинял, обещая все и даже больше. - Спасибо, что сберегла для нас этого человечка.
Я нахмурилась, даже и не думая подчиняться его тону или млеть перед его чертами. Красив? Да. Обаятелен? Даже слишком. Можно ли в него влюбиться? Так… о чем я сейчас думаю?!
Он вновь улыбнулся, обнажая алебастр зубов и впиваясь в меня взглядом, будто гурман при виде давно ожидаемого деликатеса.
Хм, а вот фигу - я не сосиска какая-нибудь.
Я подняла руки в знаке запрета и улыбнулась в ответ. На Дика никто не обращал внимания.
- Гм, кхм, - срочно напомнил он о себе.
Мы все ошарашен но на него уставились.
- Так вы трое черти? - задал он вопрос, разглядывая всю собравшуюся компанию со здоровым скептицизмом жителя своего времени.
- Вообще-то мы предпочитаем называть себя гэйлами, - уточнил мой собеседник, - но ты, как я вижу, не веришь ни в ангелов, ни в чертей.
- Нет.
- Что ж, твое право.
- Зачем вы пришли?
Гэйл (можно я дальше буду называть их так?) в центре радостно ему улыбнулся.
- Меня послали за сущим пустяком. - Дик выжидательно изогнул левую бровь. - За твоей душой, лорд. К сожалению, владыке она зачем-то срочно понадобилась. Но я даже и не думал, - он вновь повернулся ко мне, чуть ли не урча от удовольствия, - что меня здесь ждет такой приятный сюрприз.
Я нахмурилась, если не успею остановить их до прихода Васьки, это будет провал задания. Я успею.
- Ты будешь жемчужиной моей коллекции, - мягко прошептал он, глядя на меня так ласково, будто я уже являюсь его собственностью.
- А твои друзья что, немые? - вновь вмешался Дик, за что я, честно говоря, была ему очень благодарна. Ну не тот еще у меня уровень, чтобы вот так просто смотреть гэйлу в глаза и не пытаться наброситься на него.
- Слуги. Исполнители, если хочешь. А в твоем случае - палачи.
- Поясни.
Гэйл недовольно дернул крылом:
- Ты утомляешь, человечек. Душу ведь надо вынуть из тела - не так ли? А теперь давайте приступим к делу, здесь слишком холодно для меня, не хочу задерживаться.
Он ударил еще во время фразы, но я была готова… к его удару, но не к тому, что вместе с ним ударят и палачи… меня отшвырнуло назад и протащило по земле. Я с трудом села и злорадно увидела окружившую Дика искристую сферу. Заклинание сработало как надо. Спасибо Оське, который часами сидел со мной и оттачивал его действие. Палачи зря шипели и пытались прорваться сквозь такую тонкую с виду пленку, пока я жива…
- Ай-ай-ай! - Он подошел ко мне неслышно. Когтистая рука сжала горло и вздернула вверх, так что ноги не касались пола. Я захрипела, царапая ногтями его руку. Безуспешно.
- Ну зачем ты так? Не сопротивляйся. Нам будет весело.
Его взгляд приблизился, улыбка раздвинула тонкие губы, а крылья мягко распахнулись, готовые набрать высоту. Ну уж нет… Рано решил улетать, гэйл!
Скрюченные пальцы впились в черную грудь, а послушная сила скрученным жгутом прошла сквозь сердце в руку и четким изящным иероглифом выжгла руну на его груди.
Крик, рев и шипение горелой плоти. Меня отшвырнуло назад, послышался треск ломающихся позвонков, последним усилием воли успеваю их срастить, но сгруппироваться уже не могу. С силой врезаюсь в барьер, вскрикиваю от боли и… снова земля ловит непослушное тело, вбивая крик в легкие и заставляя хрипеть. Боже, как же больно быть человеком.
Минут пять я, кажется, была в отключке. Кое-как сажусь, не понимая, что это за крик. Оглядываюсь и ошарашенно смотрю, как оба палача визжат и корчатся внутри двух из пяти иероглифов, а стоящий неподалеку Дик спокойно за всем этим наблюдает. Так, ладно. Он справляется, но где же…
Оборачиваюсь и встречаюсь глазами с черными провалами его глаз. Он тоже пытается встать, закрывая левой рукой все еще дымящуюся грудь. Я встать не могу, хорошо, хоть вообще очнулась, - видимо, почувствовала угрозу лорду.
- А ты крепче, чем я полагал. - Шипение уже не имеет ничего общего с соблазнением. Сколько же злобы и ярости! - Это хорошо. Я и не надеялся… что будет весело.
Ошарашенно смотрю на него. Боль - это весело?
Его крылья начинает окутывать мрак, он клубится и перетекает на землю, подобно туману. И земля начинает шипеть и извиваться от его касания. Я пытаюсь встать. Дик оборачивается к нам и задумчиво изучает потрепанного пришельца.
Я все-таки встаю.
- Солнышко, не мучь себя, это будет небольно и очень быстро.
Я выпускаю пару молний для пробы. Мрак поглощает их шутя, даже и не пытаясь уклониться.
Вот как.
Тогда… два белых пера разрезают тьму и ярко пылают в руках. Улыбка гэйла становится шире. Маленькое заклинание - и они летят в него, подобно ножам. Насквозь. Хорошо, теперь все хоро…
Он спокойно идет ко мне. Я испуганно пячусь назад. Почему?
- Ошиблась, милая, твои перышки уже лет двести, как больше мне не угроза.
Ошиблась в порядке. Так он не исполнитель? А кто?
Меня подхватывают сильные руки, в нос ударяет запах горелого, он с силой прижимает меня к себе. Мрак радостно обнимает меня, лаская кожу и причиняя невыносимую боль. Кричу, захлебываясь криком и слыша даже сквозь него его шепот.
- Тише, тише, милая. - Он склонился к уху, уткнувшись носом в мои волосы и с силой вдыхая мой запах, кутаясь лицом в золото волос. - Тише…
Я… больше… не могу!!!
Разряд. Сила поражает. Меня отшвыривает назад.
Только потом понимаю, что выдергивают за шкирку.
- Ах ты ж мразь!

Предыдущая страница 5 Следующая страница


Ангел 6

И еще один разряд. Наверное, это больно.
Вишу на чьей-то руке и смотрю, как вся сила пентаграммы бьет в гэйла, пронизывая его насквозь и замыкая в прочную сеть из ветвящихся молний. Гэйл бьется и шипит, пытаясь вырваться. Оглядываюсь по сторонам и вижу две кучки пепла на месте недавних иероглифов. Гэйл смотрит прямо на меня. Поворачиваюсь, падаю в тьму его глаз и слышу ласковый до боли шепот:
- Я еще вернусь, мой ангел. Я еще вернусь.
Тихий хлопок - и он исчезает, а на его месте все еще клубятся и сшибаются искристые молнии, сшивая странного вида провал, появившийся на том месте, где он только что стоял.
- Ты как, нормально? Стоять можешь?
Я кое-как ставлю ноги на землю. В голове сплошной гул, и меня сильно шатает. На всякий случай сажусь.
Дик отпускает мою тушку и подходит к провалу.
- Вот гады. Две руны пришлось потратить зря.
В шоке рассматриваю его спокойную спину, пытаясь выковырять на свет запоздавшую мысль: он идиот или так и не понял, чем ему грозила эта встреча?
Дик оборачивается и изучающе смотрит на меня. Потом криво улыбается и что-то говорит. Я не слышу. Но вот провал начинает соединяться, а туман за пределами вновь целого барьера вдруг опускается вниз, прибивается к земле и медленно начинает светлеть.
- Ты меня слышишь?
Мотаю головой, пытаясь найти его. Все плывет и искривляется перед глазами. Последнее, что помню: он подхватывает меня на руки и закидывает, как куль с мукой, через плечо. Как грубо!

Тихое потрескивание дров в камине успокаивает. Сквозь плотно сомкнутые веки просачивается мягкий подвижный свет огня, а шепот саламандр, прикидывающихся язычками пламени, заставляет почувствовать себя в безопасности.
- Вижу, ты очнулась.
Голос проникает сквозь рваные края сна и окончательно вытаскивает меня на поверхность. А так не хочется просыпаться.
- Ну же, открывай глаза. Притворство уже ничем тебе не поможет.
Уже? Тяжело вздыхаю и крайне неохотно открываю правый глаз, изучая даже чересчур серьезное лицо ангела, сидящего рядом со мной.
- Вася… - медленно улыбаюсь я и опять закрываю глаз.
- Она издевается. - Доверительный шепот Оськи и тихое рычание светлоокого заставляют с трудом, но сесть.
Блин! Я все это время сидела в кресле? Неужели не могли сложить мое тельце на кровати? Ой, как все болит-то!..
Мой жалобный стон остается грубо незамеченным. Уныло обозреваю серьезную физиономию Васьки и не менее серьезную мордочку Оськи, маленьким совенком сидящего у него на плече.
- Ладно, все, все, я внимательно вас слушаю. - Улыбаюсь как можно более лучезарно, втайне надеясь, что бить все-таки не будут.
- А теперь скажи мне, - моя улыбка гаснет, Васькин тон один в один тон карающего, - что именно ты пыталась сделать, когда вылезли гэйлы?
- А-а-а… э-э-э… э-э-э… хм. Ну-у-у…
- Вот именно!
Облегченно вздыхаю - ответ его устроил.
- Ты должна была активировать обратную связь и немедленно, слышишь, не-мед-лен-но вернуться на небеса!!!
Лежу на полу, навернувшись со стула, и с ужасом гляжу на пылающего, как солнце, Ваську, возвышающегося посреди комнаты. Как воин на поле брани. Значит, все-таки побьют?
- А что сделала ты? Ты вступила в битву. Ты что, специально?!
Я отрицательно замотала головой, ища поддержки у Оськи и буквально умоляя его взглядом о спасении. Но этот вредитель даже и не думал мне сочувствовать! Тоже мне друг!
Васька внезапно остыл, свечение, так резавшее глаз, приутихло, и он даже сел рядом со мной на пол, угрюмо рассматривая мою несчастную особу, как особо редкий, неизвестно откуда выползший экземпляр.
- Скажи зачем? Ты ведь не просто могла погибнуть…
Я внезапно вспомнила… его улыбку… прикосновение мрака к коже. Боль и шепот… шепот его слов…
- Ирлин! Ты меня слушаешь или как?
Я мотнула головой. Нет, потом. Все потом!
- Да, то есть нет. То есть я не хотела, честно!
На меня смотрели крайне скептически. Я покраснела. Опять.
- Просто… просто он мог погибнуть там один, наедине с…
- Это неважно, - перебил меня Васька, и я удивленно уставилась на него. - Его смерть никому в нижнем мире сейчас не нужна. Мы так или иначе его бы вытащили. А вот тебя - нет.
- Почему? - Встретившись с его глазами, я зябко поежилась.
- Они любят ангелов. Ангел - девушка, - он особенно подчеркнул это слово, - для них как изысканный и очень редкий деликатес. Тот гэйл теперь не оставит тебя в покое.
Я отвернулась. Но он рывком вернул мою голову в прежнее положение, глядя прямо в глаза и не давая опустить взгляд.
- Я еще не знаю, кто он, но явно из высшей знати.
Мои глаза расширились, тело пробила дрожь. Высшая… знать? Что он вообще там делал? Васька явно уловил вопрос в моих глазах и усмехнулся лишь самым краешком губ.
- Ему было скучно, он просто решил развлечься. И это чудо, что лорду удалось поймать его в ловушку, которой он просто не ожидал.
- Я…
- Да, ты. Он был слишком занят тобой и больше ни о чем не думал. Но вряд ли в следующий раз он будет так беспечен.
Я вывернулась из его рук и отвернулась.
- Но зачем ему я?
- Все очень просто. Он влюбился.
Я вздрогнула, а потом громко рассмеялась. До слез, до коликов в животе. Любовь гэйла к ангелу? Глупость какая.
- Гэйлы не умеют любить!
- Напротив.
Я закашлялась, подавившись смехом, и удивленно на него уставилась. Васька смотрел в камин и пальцем почесывал брюшко разомлевшего Оськи.
- Но их любовь довольно необычна. Если ангелы любят каждую человеческую душу, готовые на все для их спасения, то гэйлы… гэйлы любят только себя или то, что является их частью.
- Но я не его часть! - Крик пронесся по комнате, я изо всех сил пыталась успокоиться. Почему он так серьезен?
Неожиданно он рванулся ко мне, вцепился в рубашку и рывком разодрал ее на правом плече.
- Ты так считаешь? Тогда смотри.
Я удивленно взглянула на свою кожу и… и…
Черные извилистые полосы и пятна покрывали ее там, где ко мне прикоснулся мрак. Что же это? Кажется, я сказала это вслух.
- Теперь тебе нет дороги на небеса.
Мой взгляд с ужасом застыл на нем. Он сидел и смотрел на огонь, следя за изгибами алого с золотом пламени.
- Что это?
- Печать. Он отметил тебя. Как свою собственность.
- Но я не его собственность. Сделай с этим что-нибудь!
- Не могу.
Я неверяще смотрела на него. Ничего не понимая и окончательно запутавшись в собственных мыслях.
- Вась, прекрати. - Я сквозь слезы взглянула на Оську. - Она уже все поняла, все осознала. Нечего ее и дальше пугать.
Васька поморщился, но промолчал. Оська взмахнул крыльями и перелетел на мое колено. Я жалобно на него уставилась.
- Ось…
- Все будет хорошо. - Он осторожно смахнул крылом слезинки с моей щеки.
- Сейчас ты и впрямь не можешь вернуться на небо, но мы тут кое-кого попросили… Короче, недельку посидишь тут - он пока занят. А потом печать с тебя снимут.
- Но я не могу неделю сидеть тут!
Васька с Осей посмотрели на меня удивленно.
- А ну повтори! - начал закипать ангел.
Я упрямо вздернула подбородок.
- У меня есть задание - я должна защищать Дика!
- Ты с ума сошла? Твое задание закончено. Мы не предполагали, что охоту на него откроют так рано, поэтому и поручили его охрану тебе…
- Я знаю, что я самая слабая из всех, что я ничего толком не умею и уже успела по уши влипнуть, но это - мое первое задание, я буду охранять Дика ровно месяц, и не днем меньше!
Дальше на меня кричали. Потом угрожали, после чего уговаривали. Но я стояла на своем, твердо зная, что силой они меня держать не станут. У ангелов нет запретов, как глупо считают люди. Но у нас есть совесть.
- Блин, да ты хоть знаешь где он сейчас?!
Я, нахмурившись, глядела на Оську.
- Как это «где»? Где-нибудь поблизости. Вот я сейчас встану и найду его.
- Да бросил он тебя, бросил! Как только принес обратно в дом заказчика, так и сгрузил, дал хозяину денег, чтобы тебя не вышвырнули до того, как придешь в себя, и скрылся в неизвестном направлении.
Я сглотнула, упрямо рассматривая свои ногти:
- Это и неудивительно.
- Что?! - Друзья в шоке меня рассматривали.
- Это и неудивительно, ведь я ему доставила столько проблем, что он вряд ли хочет, чтобы я и впредь путалась у него под ногами.
- Да ты ему жизнь спасла! - рявкнул Васька. - Очнись, Ирлин, хватит идиотничать. Я уже подыскал неподалеку хороший домик. Поживешь в нем с Оськой, а мы сами обо всем позаботимся.
Я отрицательно мотнула головой, не поднимая на него глаза. Он только тихо зашипел сквозь сжатые зубы, а потом встал и движением кисти открыл портал на небеса, распрямляя за спиной белое великолепие крыльев.
- Поступай как хочешь. Если что - ты знаешь, как меня найти. - И Васька исчез, шагнув в портал, тут же сомкнувшийся за его спиной.
Мы с Оськой остались одни в теплой, заполненной сумраком комнате, которая уже не казалась мне такой уютной и родной, как прежде. Печать горела огнем на коже, на колене у меня сидел грустный Оська, а саламандры скрылись из камина, нарезвившись вдосталь.

Я сидела на ступеньке храма и доедала вкуснейшее мороженое. Оська, вымазанный в нем с ног до головы и с изрядно набитым брюшком, громко требовал добавки:
- Не будь жлобом!
- Ось, ты уже две порции съел - лопнешь.
- Дай!
- Ладно, ладно - на.
Смачное чавканье плюс абсолютно счастливая рожица совенка умиляли до крайности.
- Какой ты хорошенький, дай я тебя обниму.
- Ай! Перепачкаешься!
- Неважно. Все равно эта одежда уже грязная.
- Ой! Мое пузо! Не дави на пузо! Случится непоправимое!
Я весело рассмеялась.
На мне были черные обтягивающие шорты, высокие сапоги на каблучках, на которых, по выражению Оськи, я так клево летала с лестниц. А также черная, с высоким воротничком водолазка. Длинные рукава и воротник прекрасно скрывали отметины на теле, так что ее я старалась не снимать вообще, пользуясь магией очищения и обнажаясь только в душе перед Оськой. Тому было глубоко по фигу, так как он старался всегда искупаться первым, вопя о свободе для всех вообще и правах сов на личную гигиену в частности. Я его не всегда понимала - видимо, нахватался всего этого в других измерениях.
- Слушай. А ты уверена, что он сюда придет? - Оська задумчиво прижимал к себе стаканчик из-под мороженого и заинтересованно оглядывался по сторонам.
- Конечно, у меня же с ним связь. Забыл?
На меня посмотрели с крайним подозрением.
- Я надеюсь, платоническая?
Я покраснела и возмущенно фыркнула.
- Конечно, ты что забыл…
- Да ладно, помню я все, помню, - ехидно улыбнулся этот вредитель и начал медленно доедать мороженое, старательно вылизывая стенки стаканчика изнутри. - Да, кстати, а ты уверена, что он нам обрадуется?
Я старательно кусала нижнюю губу, не имея ни малейшего желания отвечать. Но Оська так пристально на меня посмотрел…
- А как же, конечно! - ненатурально рассмеялась я. - Просто умрет от счастья.
Оська подавился мороженым и сильно закашлялся, с ужасом глядя на меня. Я запоздало ойкнула, сообразив, что ляпнула. Но тут в толпе, собравшейся на главной площади, мелькнуло знакомое лицо, и я тут же обо всем забыла.
- Ой, смотри, да вот же он!
Оська, все еще кашляя, попытался поинтересоваться, где именно. Но я уже вскочила, схватила его за крыло и понеслась вниз по ступеням, боясь вновь потерять того человека из виду. Бултыхающийся на ветру совенок пытался что-то мне прокричать, но я его не слушала, ловко ввинтившись в толпу. Уже на ходу я сделалась невидимой, заодно прихватив заклинанием и Оську, и только секунды через две сообразила, что зря.
Мы врезались во всех. Люди удивленно вскрикивали и отлетали в стороны. Оська отчаянно кусал тех, до кого дотягивался, я постоянно извинялась и старалась пореже наталкиваться на людей, но в такой толпе… это почти нереально!
Дик! Его лицо мелькнуло всего в паре шагов от меня, и я не думая пошла напролом. Оська завопил что-то вроде «банзай!» и укусил жирного мужчину за нос. Тот очень громко заверещал. Я опрокинула палатку, сбила на землю половину товара, кого-то пихнула, кого-то толкнула и… врезалась в Дика! От столкновения неизвестно с чем он не удержался на ногах и буквально налетел на прилавок с ножами и кинжалами, разложенными, естественно, без ножен на всеобщее обозрение. Поднялся страшный грохот, все рассыпалось по полу. Чудом не напоровшийся на одно из лезвий Дик сидел среди всего этого бедлама и крайне злобно смотрел прямо на меня. Я запоздало сообразила, что только что стала видимой. Оська висел у меня на руке и от чего-то отплевывался, продавец громко ругался, а народ вокруг бушевал и громко требовал справедливости.
- Н-да-а, - сказал Ося, кое-как взбираясь ко мне на плечо, - он и вправду чуть не умер… от счастья.
Я снова покраснела, пряча пылающее лицо за чересчур отросшей в последнее время челкой. Дик медленно и как-то угрожающе встал.
- Привет! - ляпнула я, стараясь не смотреть в его сторону. - А я тебя искала.
- И нашла, - гордо вякнул Ося, радостно обозревая хаос и разрушения вокруг.
Меня молча схватили за руку и куда-то поволокли сквозь почему-то резко начавший расступаться народ. Я смирилась с участью и позволила себя тащить, куда он сам пожелает. В конце концов, я ведь все-таки нашла его, и всего за три дня.

Грязная, унылая харчевня радовала своей простотой. В это время дня посетителей было мало, и хозяин обрадовался нам, как родным. Хотя… холодное и, кажется, уже окаменевшее пюре с ошметками чего-то, гордо названного мясом, доверия не внушало. Четыре мухи, сонно жужжащие над «мясом», приступать к трапезе не спешили - видимо, ждали, когда я сниму пробу, чтобы посмотреть на эффект. Но и я начинать есть не торопилась, поджидая Дика, ушедшего разбираться по поводу качества еды на кухню. Там были слышны какой-то грохот, визг служанки и гневный рокот повара. Правда, вскоре все утихло, а как всегда спокойный и невозмутимый Дик вернулся и сел напротив. Он быстрым движением руки смел на пол жужжащий обед и остановился на мне тяжелым взглядом.
Я скромно ему улыбнулась. Оська шепнул мне, что он щас, и упорхнул на кухню. Меня опять бросили.
- И долго ты еще собираешься за мной гоняться? - первым прервал затянувшуюся паузу Дик.
- До конца месяца.
Желваки на его щеках вздулись и тут же опали.
- Как ты меня нашла?
- Я же твой хранитель, я тебя чувствую.
Он прищурился:
- И давно?
Я посмотрела на него вопросительно.
- Давно ты меня чувствуешь?
- Два дня я не могла тебя засечь, но вчера вечером…
Он немного расслабился:
- Понятно. - (Я с надеждой на него взглянула: может, хоть теперь не прогонит?) - Я смотрю, ты все еще не выкинула то колечко.
Я кивнула.
- Почему же ты его не активировала тогда?
Я улыбнулась ему, как дурачку. Дик нахмурился. И все-таки он хороший.
- Гэйлы не используют магию. Кольцо ничем бы мне не помогло.
- А вот с этого места, пожалуйста, поподробнее. Кто такие гэйлы?
Пришлось рассказать.

- А вот и я! Ой, я та-ак наелся! - Оська плюхнулся на стол и нежно обнял свое пузо, радостно сверкая черными пуговками глаз.
- Интересно, и как такой клоп смог настолько изменить свои размеры?
Оська возмущенно уставился на Дика, но был слишком сыт, чтобы кусаться, а потому пока просто показал ему язык. Я улыбнулась, еле сдерживаясь, чтобы не рассмеяться в голос. Счастье переполняло меня: после того как я рассказала Дику основы, как он выразился, «мифологии», он разрешил мне находиться рядом с ним до конца месяца все с тем же условием - слушаться его во всем и не лезть куда не надо. Я пообещала. А вскоре с кухни донесся упоительный запах готовящегося обеда, и я звучно сглотнула, представляя себе, что наконец-то смогу поесть. Ведь со вчерашнего вечера, когда я неожиданно вновь смогла ощутить связь с лордом, у меня во рту и маковой росинки не было, а не то, что уж там… чего-то еще.

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

Поев и расплатившись с хозяином, Дик встал и направился к выходу из таверны. Я поспешила следом, стараясь не отстать от его размашистых шагов. Оська храпел у меня на руках, разомлев от обжорства. Говорят, чем меньше существо, тем чаще и больше ему надо есть. Хм. Наверное, если бы Ося стал еще меньше, он бы есть вообще не прекращал.

- А куда мы идем? - Через час непрерывной ходьбы по улицам я все же решилась задать этот вопрос.
- Вперед.
Я приуныла, мне явно не желали доверять сверхсекретные сведения о месте сегодняшнего ночлега.
Но Дик все же продолжил фразу, когда я уже и не ожидала от него никаких объяснений:
- Здесь живет один мой друг, он проводит меня к месту следующего заказа. Ты останешься на ночь у него, а утром я тебя заберу.
- Нет! - крикнула я и тут же прикусила язычок.
Дик сжал зубы и промолчал.
- Я все равно пойду с тобой.
- Неужели ты не понимаешь, что будешь только мешать мне? Там опасно, а защищать еще и тебя я вряд ли смогу.
- Неважно, - качнула я головой, отчего челка снова упала на глаза, сверкнув золотом в лучах полуденного солнца, - ты просто не обращай на меня внимания. Если со мной что-нибудь случится, виновата буду я. А если я и погибну… что ж, тебе же легче - не буду путаться под ногами.
Он задумчиво на меня посмотрел. Я шла, упорно глядя себе под ноги, но постоянно натыкаясь взглядом на вовсю храпящего Оську.
- Что ж, хорошо.
Я неверяще на него посмотрела.
- Но учти, там, куда мы пойдем, я тебе даже руки не подам. Если так хочешь умереть поэкзотичнее… что ж, туда тебе и дорога.
Я улыбнулась и согласно кивнула. Дальнейший путь мы преодолели молча… если не считать громкого храпа совенка. Может, ему клюв чем-нибудь заткнуть? Гм, обидится.

Друг Дика жил в небольшом покосившемся домишке, выбитыми окнами и висящей на одной петле, отчаянно скрипящей дверью. Проснувшийся Оська еще раз уточнил, уверен ли Дик, что не заблудился. Но тот, не обращая на нас ровным счетом никакого внимания, постучал в это жуткое подобие двери. Мы все замерли в почтительном ожидании, жалостливо посматривая в сторону сохраняющего полное спокойствие лорда.
- Знаешь, - все же не выдержал Ося, - я где-то слышал, что шизофрения именно так и начинается.
- А что такое шизофрения? - заинтересовалась я, Дик прислушался.
Ободренный таким вниманием, Оська начал громко и пространно объяснять. Дик окаменел, я бледно улыбалась, пытаясь заткнуть пушистику клюв, но меня постоянно кусали, не давая совершить акт милосердия. И тут дверь открылась. Я вздрогнула, а Оська не договорил очередное мудреное слово.
На пороге стояло Оно, причем с большой буквы. Тощие ноги выглядывали из-под краев драного и местами прохудившегося халата неопределенной расцветки, волосы вместе с бородой стояли дыбом, а в глазах была такая тоска, что мне стало очень неудобно за свой визит. Существо громко зевнуло и неожиданно низким приятным баритоном спросило:
- Ну и на фига приперлись?
Мы стояли молча. Я вообще юркнула за спину непоколебимого Дика, тихонько тыкая его пальцем в поясницу и сподвигая к ответу. Оська шепнул, что щас поможет, и изо всех сил укусил его за… пятую точку.
Я застыла, с ужасом глядя на повисшего на все еще молчащем Дике Оську. Мама! Я схватила пушистика и резко потянула на себя. Послышался скрежет зубов, и спина Дика сильно напряглась. Я потянула сильнее, стараясь даже не дышать. Хозяин дома с интересом за нами наблюдал. Оська отчаянными знаками показывал, что он застрял и не может отцепиться. Дик почему-то молчал, только вот шея его угрожающе багровела. Я уперлась ногой ему в спину и с силой дернула за Оську. Крик и ругань после этого я приняла как избавление и, изо всех сил прижимая к себе перепуганного и постоянно отплевывающегося Оську, так искренне улыбнулась нависшему над нами взбешенному Дику, что у него начал подергиваться правый глаз.
- Гм, а вы мне нравитесь, ребята, - неожиданно выдало существо и щедро распахнуло шатающуюся дверь. - Заходите!
Меня молча сгребли за шкирку и поволокли чуть ли не по земле в дом. Ося откуда-то из-за пазухи очень просил держаться, так как он ща за меня отомстит. Дик тихо пообещал его убить, и Оська тут же исправился, согласившись отомстить как-нибудь попозже, но обязательно.
Дверь с натяжным скрипом захлопнулась за нашими спинами, оставив всех в полной темноте. Интересно. А крысы тут есть?
Свет включился неожиданно и перепугал меня чуть ли не до икоты. Оська царапнул коготками живот и полез к воротнику, решив увидеть мир собственными глазами. Я кое-как встала и огляделась по сторонам.
Внутри оказалось на удивление чисто. Пол был устлан огромным мягким ковром, посреди которого находилось здоровенное кресло. В нем сидел человек, а по правую руку от него стоял подсвечник. Остальная часть комнаты терялась в полутьме, так как зажженная свеча в подсвечнике не могла разогнать весь сумрак помещения - через черные от грязи окна не проникал, казалось, ни единый лучик света. Я всмотрелась в лицо сидевшего в кресле человека и отметила, что у него довольно приятная, правда, почему-то не запоминающаяся внешность.
- Ты вовремя, Дик.
На меня тут не смотрели, и я на всякий случай снова спряталась за спиной лорда.
- Как всегда точен, и как всегда я это очень ценю.
Дик ничего не ответил. А позади нас, словно по волшебству, появилось два стула, на которых мы тут же и устроились. Затем возник еще и столик с глубокой старинной вазой, доверху наполненной фруктами. Я сунула Оське в клюв виноградину и приготовилась слушать.
- Итак, гонорар ты получишь сразу по возвращении. - Дик молча кивнул. - Условия договора ты принял и подписал его еще месяц назад. Кстати, благодарю за срочную доставку, мир сейчас так несовершенен - доверять нельзя буквально никому. Так что твой метод отправки сообщений я обязательно возьму на заметку.
- Мне все равно, - перебил его Дик. - Мы так и будем терять здесь время? По-моему, все предельно ясно. Открывай портал - и я начну выполнять свою часть договора.
Человек как-то странно улыбнулся, но все же встал и куда-то пошел. Когда я обернулась к Дику, чтобы спросить, что мы будем делать дальше, то с удивлением обнаружила пустое кресло. Оська дернул меня за локон и ткнул крылом вперед. Дик перемещался вслед за этим человеком бесшумно, словно тень, вот почему я не заметила его ухода.
- Эй, подожди меня! - Я вскочила и побежала следом, но споткнулась о край ковра, задела рукой столик и с грохотом упала на пол, чувствуя боль в ушибленном локте. Естественно, никто даже не обернулся. Ну и ладно - справлюсь сама.
- Вставай, Ирлин. Они же уйдут.
- Да иду я, иду. - Я резко вскочила и, уже более внимательно глядя под ноги, побежала за Диком.
Мы довольно долго шли по каким-то темным коридорам, потом этот человек, которого Дик один раз назвал кэром, поколдовал над стеной, и она, с жутким скрежетом и подняв целую тучу пыли, все-таки открылась перед нами. За ней была довольно длинная, плохо освещенная лестница, ведущая куда-то вниз.
- Портал в конце. У вас есть ровно сутки, чтобы разобраться с ним, после этого я закрою выход и вы не сможете вернуться.
- Я успею.
Дик прошел мимо меня и начал спускаться вниз. Я вздрогнула и рванула следом, но меня поймали за руку и заставили остановиться. Я удивленно уставилась на этого кэра, не понимая, что ему нужно.
- Зачем ты идешь за ним, девочка? Лучше подожди здесь со мной. Ведь только мешаться будешь.
Я нахмурилась, чувствуя, что возмущение так и рвется наружу. Но тут на руку вскарабкался Ося и молча впился в палец человека.
Послышался крик, меня отшвырнуло в сторону, и я, не удержавшись, с криком покатилась по ступеням, кое-как успев затормозить где-то на десятой из них, после чего в меня врезалось тельце Оськи, а сверху нам сказали еще кучу всего неблагоприятного.
Я с трудом попыталась встать, что удалось только с третьей попытки. К счастью, переломов не было, зато синяков теперь будет целая коллекция.
- Ось, ты как?
- Нормально, - фыркнул совенок и ярко вспыхнул.
Я прищурилась, а через секунду передо мной стоял уже знакомый зеленоглазый красавец.
- Извини, что не смог тебя толком защитить.
Я только улыбнулась и вновь начала спускаться по ступеням, но уже пешком. Оська шел рядом и старательно смотрел под ноги.
- Слушай, может, тебя понести на руках? Ну как все эти супергерои делают.
Я фыркнула.
- Ну и зря. Я теперь сильный!
- Верю.
Ося тяжело вздохнул.
- Слушай, а нам и впрямь обязательно туда спускаться? Может, расскажем все Васе и…
- Ось!
Он замолчал, и сам понимая, что сморозил глупость.
- Ну и ладно. Все равно я тебя защитю.
- Я и не сомневаюсь.
Дика мы нагнали только в конце лестницы. Прямо перед ним в стене мягко колыхалась поверхность портала, ведущего неизвестно куда. Дик первым шагнул внутрь, полностью игнорируя наше присутствие. Оська не удержался и дал ему пинка под зад, ускорив процесс. Я застыла, с ужасом глядя на довольного друга.
- Ты с ума сошел?
Оська весело рассмеялся, с опаской глядя на портал. Видимо, боялся, что Дик срочно вернется и отомстит.
- Да ну его, задается много.
Я застонала, но все же поспешила и сама скрыться в портале, буквально затылком чувствуя дыхание Оськи, не желавшего отставать от меня ни на шаг.

После выхода из портала мы очутились внутри какой-то огромной пещеры. Из камня пола здесь вырастали огромные мягко светящиеся колонны, а потолка и вовсе не было видно. Но не все колонны светились, некоторые из них треснули или же валялись на полу, разбившись на несколько частей. Везде царил хаос и запустение. Нагромождение камней под ногами мешало быстро передвигаться, и где-то капала вода. Дик стоял неподалеку и явно нас ждал.
Я попыталась было его поприветствовать, но он пронесся мимо меня, быстрый, как тень, и с силой врезал Оське в челюсть. Я ахнула, а Оська улетел в ближайшую насыпь из камней, подняв черную тучу пыли, и исчез внутри.
- Еще раз прикоснешься ко мне, ублюдок… - прорычал Дик.
Но тут завал буквально взорвался изнутри, и из него показался злой и очень грязный Оська. Как ни странно, но он улыбался.
- А что такое, малыш, так боишься моих прикосновений?
Я покраснела, а Дик озверел.
После этого началось такое!.. Во все стороны летели камни, слышались грохот и звуки ударов, ребята сшиблись не на жизнь, а на смерть. Только вот ни один из них другому ни в чем не уступал, как бы это ни было странно, а потому бой затянулся. Я на всякий случай отошла подальше, чтобы в меня чем-нибудь не попало.
Прислушавшись, я поразилась какой-то ненормальной тишине этого места. Если не обращать внимания на звуки ударов и рычание Дика, можно было подумать, что я внезапно оглохла. Я огляделась и решила немного исследовать окрестности, так как ни до Дика, ни до Оськи докричаться сейчас было просто невозможно. Им явно нравился процесс.
Пожав плечами, я уверенно двинулась на экскурсию, стараясь держаться около светящихся колонн и не терять драчунов из виду. Под ногами скрипели мелкие камешки, где-то капала вода… и все. Да что ж это такое! Неужели здесь нет ничего живого? Ну хотя бы шевеление насекомых глубоко в толще земли мое ухо должно было уловить, ведь я не человек, чтобы вот так сразу оглохнуть и не суметь уловить ни единого отзвука жизни, ну кроме шипения тех двух факелов, которые прыгали сзади. Мимо меня что-то пронеслось, взъерошив волосы, и с силой врезалось в осколки одной из упавших колонн. Присмотревшись, я вдруг признала в этом… Осю? Ой!
- Ты как? - Я подбежала и начала срочно его ощупывать, невзирая на явные вопли протеста.
Дик неспешно подошел сзади и молча за всем этим наблюдал.
- Да нормально все, нормально. Целый я, не доламыва-ай!
Я отцепилась от размахивающего ногами Оськи и помогла ему встать.
- Ну наконец-то набесились?
Оська с Диком переглянулись, но все же кивнули.
- Ну вот и хорошо. А теперь, раз уж мы все здесь оказались, может быть, Дик расскажет нам, чего именно мы должны опасаться?
Я выжидательно посмотрела на лорда, и - о чудо! - он смутился. Гм, нет, похоже, это был глюк.
- Ладно, все равно скоро сами все увидите.
- Что «все»? - заинтересовался Оська, буквально вися на моем плече.
Я возмущенно отстранилась, но этот проходимец только еще сильнее навалился на бедную хрупкую меня.
- Умираю, - таинственно шепнул он мне на ухо.
Я только покрепче сжала зубы. По идее, ангелы не должны бить своих же хранителей, но конкретно этот явно нарывается.
- Это мир рухнувших надежд.
- Очень поэтично, - пробурчала я и все-таки села на землю.
Оська тут же плюхнулся рядом, обняв и прижав меня к себе. На мой возмущенный взгляд он ответил счастливой улыбкой ловеласа. Надо будет потом поинтересоваться, за что у него отняли его истинный облик, который он теперь может с такой эффективностью применять.
- Не смейся, - качнул головой Дик. - Этот мир давно мертв. Настолько давно, что даже печати, наложенные на него, чтобы ничто не могло отсюда выбраться, стерлись.
Я удивилась:
- Печати?
- Ты даже этого не знаешь? С чем же тебя отправили меня охранять? Или тебе просто ткнули пальцем и сказали, что вот он должен жить?
Я покраснела, вспоминая пять впечатляющих трактатов, которые должна была, по идее, внимательно изучить за одну ночь, но вместо этого до утра резалась с Оськой в карты. Меня поцеловали в ухо, я напряглась. Он что, издевается?
- Что ж, тогда начнем сначала. Время еще есть.
И Дик сел рядом, мимоходом двинув Оське в челюсть, от чего тот тут же улетел обратно к колонне. Как это ни ужасно, но жалости я вообще не почувствовала. Кошмар! Оська вылез почти сразу, но мстить не стал, а даже брякнул что-то вроде извинения, вновь усаживаясь рядом, но на почтительном расстоянии от моей особы. Нет, сегодня прямо день открытий: меня защищает лорд, которому на меня наплевать, от посягательств друга, который на меня никогда даже как на девушку не смотрел, хотя… может, и смотрел, когда пушистиком был, но там разве поймешь.
- Есть миры, их много, ведь это-то ты знаешь? - Я кивнула. - Не все они идеальны, а некоторые даже просто опасны из-за чересчур высокой концентрации нечисти на квадратный километр, но и это еще ничего. Есть миры мертвые.
На нас посмотрели так, что мне тут же захотелось с гордостью воскликнуть, что да, знаю! Буквально вчера там цветочки рвала и упырей гоняла. Хм.
Взгляд Дика стал безнадежным. Я поняла, что читать иногда полезно.
- Мертвые миры стали такими по разным причинам, но известно точно, что, как только во всем мире не остается ни крупицы жизни, начинает происходить что-то странное. Мир меняется, со стороны начинает казаться, что жизнь каким-то чудом возвращается, но, приглядевшись; начинаешь понимать, что это всего лишь смерть обретает ее форму.
Я поджала губы. Бред все это. Не бывает такого… но, поймав взгляд Дика, осеклась…
- И тогда миры запечатываются, чтобы ожившая и быстро набирающая силу смерть, подобно проказе, не перенеслась на живые миры, расположенные неподалеку. Печати ставятся ангелом и гэйлом.
Я была в шоке, и только Оська продолжал методично что-то чертить пальцем на земле.
- Не может быть. Откуда ты все это взял, ведь еще недавно ты и сам не знал, кто такие…
- Гэйлы?
Я молча кивнула.
- Ошибаешься, девочка, просто я не знал, как их называешь ты, а вот встречаться уже доводилось. Правда, всего лишь пару раз, но мне хватило.
Я нахмурилась - возможно, именно после таких встреч гэйлы им и заинтересовались. Но что именно в нем их заинтересовало? Не понимаю.
- В этом мире, - после паузы продолжил Дик, и мы с Оськой прислушались, - рухнули надежды всех жителей разом.
- Как?
- Довольно просто. Они захотели выбраться из-под земли на поверхность, даже и не подозревая, что поверхности нет.
Я вздрогнула и опять удивленно на него посмотрела. Дик улыбнулся лишь краешком губ и продолжил:
- Они долгое время изучали магию, создали целый культ и однажды решились использовать одно из самых мощных своих заклинаний, принеся в жертву всех своих детей младше пяти лет.
Я окаменела, неверяще глядя на него и чувствуя, как в ладонь впиваются острые грани камней, сжимаемых в ладонях.
- Но, как и ожидалось, заклинание не могло изменить мир и создать поверхность из ничего, а потому оно извратилось и рикошетом ударило по тем, кто еще был жив, впитывая в себя все больше и больше жизней и насыщаясь сильнее и сильнее, пока последняя капля жизни последнего существа не была выпита. Все произошло за доли секунды, а потом заклинание все-таки сработало и создало то, чего этот мир еще не знал. Поговаривают, что, выпив все жизни и практически обретя сознание, заклинание хотело создать новую жизнь, чтобы не переставать насыщаться. Но не смогло. И то, что появилось в результате, запечатали на многие тысячелетия, не давая этому вырваться или пробудиться.
Перед глазами все плыло, мне было плохо, я постоянно слышала одни и те же слова: «Младше пяти лет!» Как же они могли пойти на такое?! Слезы сами катились из глаз, прозрачным хрусталем падая вниз и сверкая в полутьме пещеры.
Дик запнулся и оторопело на меня воззрился, а я чувствовала, будто глубоко в грудь вонзили острый кинжал и теперь медленно его там поворачивают. Как они могли, как?..
Внезапно я почувствовала, что меня обняли и крепко прижали к себе.
- Не волнуйся, малыш, - улыбнулся Оська, - все будет хорошо.
Дик пожал плечами и встал.
- Подожди. - Я изо всех сил пыталась вернуться в реальность. - Тот портал, через который мы сюда попали…
- Да, - кивнул он, - печати были стерты, и мы смогли войти.
- И что ты собираешься делать? Неужели поставишь новые печати?
Дик рассмеялся, изумив меня и Оську.
- Нет, конечно, я просто уничтожу то, что здесь находится.
Мы смотрели на него, как па идиота со стажем.
- Я так и знал, что это шизофрения, причем с манией величия, - как-то безнадежно вздохнул Оська.
Я согласно кивнула, а Дик зарычал, сжимая руки в кулаки.
- Идиоты! Притащились за мной неизвестно куда, а теперь еще и учите меня, кто я есть.
Мы только вздохнули. А Дик развернулся и пошел вперед.
- Пошли, Ось, пропадет ведь без нас, - улыбнулась я другу.
Тот серьезно кивнул и тут же вскочил на ноги. Дик, даже если и слышал нас, то никак не отреагировал.
Полчаса мы брели в непонятном направлении следом за Диком и тихо перешептывались. Изредка Оська злорадно хихикал, и мы тут же умолкали, делая вид, что ни о чем таком и не говорили. Дик шел прямой как струна и на наши провокации не поддавался.
Ося предлагал пойти в другом направлении или вообще вернуться. Я старательно проорала это в спину лорду, но тот нас, казалось, и не слушал вовсе.
- Эх, ну вот, - возмущался Оська, - теперь еще и ужин пропустим!..
А потом началось… все это…
Неожиданно земля под ногами исчезла, каменные колонны истончились и засияли ярче, превращаясь в длинные извитые жгуты, тянущиеся в темноте параллельно друг другу, а воздух обратился в какую-то жгучую смесь газов, ворвавшуюся в легкие и буквально разодравшую их на части.
Я заорала, захлебываясь кровью и куда-то падая с ужасной скоростью, но меня дернуло вверх, врезало обо что-то, и Оська прямо на ухо рявкнул мне, чтобы я прекратила орать. Ну… я и прекратила. Тем более что легкие уже восстановились и изменились в соответствии с новым составом внешней среды. Подняв голову, я увидела, что у Оськи за спиной бьют по воздуху два черных нетопыриных крыла, и громка ойкнула.
- Я потерял Дика, ты его чувствуешь?
Я тут же вспомнила, зачем я здесь, и попыталась вернуть себе истинный облик. Крылья сейчас явно не будут лишними.
- Не вздумай! - Блин, я же так оглохну совсем! - Если обратишься, назад дороги нет! В человека тебя уже не вернут, а в ангелы не пустят.
Я замерла, анализируя факты, и виновато улыбнулась.
- Ты прав, Ось, извини. Вон, видишь? Туда нам надо лететь.
Оська кивнул и в крутом пике рухнул вниз, унося визжащую меня с собой. Блин, а я думала, что не боюсь летать, но явно не тогда, когда у меня самой крыльев нет!

Предыдущая страница 7 Следующая страница


Ангел 8

Лорд прилип к колонне, а точнее, к гибкому жгуту, сверкающему сетками разрядов и извивающемуся в пустоте.
- Я помогу!
- Не приближайся!
Оська замер, а я внимательно посмотрела на Дика. Его правая рука по локоть погрузилась в студенистую массу, а сам он будто завис в воздухе, пытаясь опереться на что-то невидимое, высвободить конечность и при этом так сильно замагичивая все вокруг, что волосы на голове буквально трещали от волшебства. Но, несмотря на все это, рука только глубже проникала внутрь массы.
- Эй, ну и как же ты хотел уничтожить все это, если даже руку свою вытащить не можешь? - возмутился Оська, продолжая висеть вместе со мной в каких-то двух метрах напротив.
- Отстань. Это будет чуть труднее, но я справлюсь… - Дик напрягся, жилы на шее и руке вздулись, и он дернулся изо всех сил, - как только вытащу свою кисть из этой гадости. Блин! Я не могу применить магию без правой руки!
- Ага, - ухмыльнулся Ося, - а я-то думал, почему нас так долго не трогали. Мир явно нас изучал и выбрал тебя как самое слабое звено, обезвредив максимально эффективно.
Дик рычал от натуги, но кисть только замедлила свое погружение вглубь, но не остановила.
Я закрыла глаза и на мгновение слила свое и Оськино сознание. Ангел и его хранитель - едины. Так? Да.
Оська вздрогнул и дернулся. Он не любил этого, но выбора уже не было.
- Ты подчинишься? - немного виновато спросила я.
Оська молча кивнул, пустым взглядом глядя на Дика.
- Спасибо.
Он не ответил, но лишь я пожелала - и он приблизил меня к нему. Дик не видел нас и вздрогнул, когда я положила руки ему на плечо.
- Не бойся, лорд, я сумею тебя защитить.
Он, нахмурившись, обернулся ко мне, чтобы в который раз высказать все, что думает, и… осекся.
Моя жизненная энергия хлынула единым потоком в сердце, вырвалась в вены и скользнула по рукам. Это не магия, это - хранительство. Сила пронзила кожу и влилась в его тело, навсегда меняя рисунок его души, заставляя насильно запомнить мой образ и мою душу.
Глупо, но я отдала в первой же волне так много энергии, что мое сердце, сбившись с ритма, едва не остановилось вовсе. Но тут его коснулась сила того, кто держал меня в своих объятиях, и оно тут же снова заспешило жить.
Рука Дика запылала ярким золотом - цветом, который свойствен только ангелам, и с брызгами вырвалась из засасывающего ее студня. Дика отбросило назад, а я бессильно повисла на руках Оськи, наблюдая за тем, как лорд обретает равновесие и тут же начинает чертить обеими руками какие-то руны вокруг себя прямо в воздухе, ну или, точнее, в том, что его заменяло.
- Ты как? - Я слабо улыбнулась Оське, очень переживая, что не смогу больше ничем помочь. Все-таки хреновая из меня хранительница - даже собственную силу не могу измерить и отдать ровно столько, сколько нужно, и ни каплей больше.
Ося подлетел ближе к Дику, оказавшись внутри начинающего медленно светиться шара, в котором мы все теперь оказались. Дик только молча нам кивнул и закрыл проход, отрезав нас от окружающего мира.
- Я был неправ, - внезапно сказал он, продолжая чертить свои странные символы.
Я удивленно на него посмотрела, не понимая, о чем он говорит.
- От тебя все-таки есть толк, пусть и небольшой.
- Можно я ему шею намылю? - возмущенно спросил Ося, прожигая его ненавидящим взглядом.
Я отрицательно качнула головой, улыбаясь так, будто только что получила самый лучший рождественский подарок. Я сделала это - заслужила его доверие.
- А теперь держитесь. Именно сейчас и начнется все самое интересное.
- Да? Интересно, и за что же нам держаться? - крикнул Оська, но тут стенки шара засветились ярче, и началось такое!..
Мир вокруг нас как будто взбесился. Колонны распались на тысячи нитей, которые почти мгновенно начали перемещаться в пространстве во всех направлениях, раскидывая невиданную и ненормальную по виду сеть. Самую огромную из всех, что я когда-либо видела.
- Ищет нас, - подозрительно довольно произнес Дик.
- Н-да? И чем это нам грозит?
Но тут одна из нитей задела шар.
- Оп-па, нашла!
- Мама, - сказал Ося и с ужасом огляделся по сторонам.
Нити будто по приказу все разом кинулись на нас, так плотно оплетая сравнительно небольшой шарик, что вскоре, кроме них, мы уже ничего и не видели. Притом нас еще так швыряло и бросало из стороны в сторону, что я раз двадцать пожалела, что вообще взялась за эту работу.
- Эй, Дик, - прокатываясь мимо, возопил Ося, - а эта штука точно выдержит?!
Дик в это время пытался вылезти из-под меня, несильно при этом ругаясь, так что все, что я поняла, это «нет, не сломается!».
- А тогда что это там трещит?
Шар наконец-то стабилизировался, и мы худо-бедно смогли встать. Меня все еще качало, но падать и душераздирающе стонать я пока не собиралась.
- Где? - поинтересовался Дик.
Оська молча ткнул пальцем. И впрямь что-то трещало. Я с ужасом огляделась. Ну и как, спрашивается, я буду его спасать на этот раз? Отсюда же нет выхода.
- Не бойся, она прочная. А треск это…
Тонкий, почти невидимый жгут ворвался сквозь небольшую дырочку и рванулся к Дику. Нить, соединяющая нас, натянулась до предела, и меня буквально швырнуло к нему, поставив на нути этой гадости. Укол в спину - и она уже внутри, расползается по телу, рвется наружу и выходит с другой стороны мягким тонким щупальцем. Кровь вновь хлынула в рот, я с ужасом смотрела на остолбеневшего Дика, чувствуя, как дрожит мое парализованное болью и ужасом тело. Не… могу, не… хочу!
- Не надо, - кажется, это я произнесла вслух, глядя расширенными до предела глазами на тыкающийся в разные стороны и торчащий из моей груди отросток чего-то.
- Подожди, - прошептал Дик, - сейчас я все исправлю.
Стенки сферы засветились ярче, иероглифы вспыхивали один за другим, а дыра в сфере с треском схлопнулась. Нить завибрировала, отрезанная от внешнего мира и… полностью втянулась в мое тело. Я закричала не столько от боли, сколько от ужаса, а Оська уже прижимал мое тело и руки к полу, сев на меня сверху, пока Дик разрывал на груди рубашку, сжимая что-то яркое в правой руке.
- Нет! Не надо! Пожалуйста! - Кровь стекала из краев рта, а внутри шевелилось что-то чужое. - Не надо…
Искра из его ладони мягко погрузилась в мое тело.
Я боюсь. Неужели они этого не понимают? Мне же страшно… я не хочу вот так…
И снова мир взорвался болью. Внутри меня горела и извивалась мертвая жизнь, а разум рассыпался на мириады осколков.
Не хочу так… не хочу-у!..

Когда сознание вернулось, я поняла, что сижу и наблюдаю, как эти двое активируют иероглифы, приготавливаясь к чему-то. Мир за пределами сферы пульсировал и искал вход. Мне почему-то было жаль этот мир. Захотелось его впустить, но я не знала как.
- Что ты с ней сделал? - Это сказал зеленоглазый красавчик.
- Не знаю, подействовать должно было иначе. Потом разберусь, а сейчас помоги мне, а то мы никогда отсюда не выберемся.
- Если с ней что-то не так, я тебе потом башку откручу и лично сожру, - пообещал красавчик.
Тот второй только злобно на него посмотрел, продолжая активировать иероглифы. Мне было скучно и больно. Болело где-то в груди, как будто там что-то было раньше, а теперь поселилась пустота.
- Готово, давай.
- Чего давать?
- Силу.
- Обойдешься.
- Ося! - Рык Дика был пугающим, и я заинтересованно подняла голову, прислушиваясь к диалогу.
- Альдо Перендо! - фыркнул красавчик и выжидательно посмотрел на второго. Того перекосило, а в его кулаке сформировалось что-то синее и загадочное.
Я втянула носом воздух, ощущая резкий запах озона.
- Не дури, проткнешь сферу - все сдохнем, - ухмыльнулся зеленоглазый.
- Дай… мне… свою… силу, - медленно произнес темный, - или она - тычок в мою сторону, - умрет.
Оська перестал улыбаться и сжал зубы.
- Ладно, держи.
После этого все начало сверкать, искриться, за пределами сферы что-то дергалось и визжало, сгорая заживо и исчезая на глазах. Я с интересом прижалась носом к стене сферы, наблюдая за происходящим. Но больше ничего интересного не случилось, просто вокруг остались только черные, едва шевелящиеся хлопья, которые медленно начали опадать с поверхности шара, оставляя нас висеть в пустоте.
- Что это?
Оба парня тут же повернулись ко мне, внимательно меня разглядывая, будто вдруг заговорившую зверушку. Зеленоглазый подошел и опустился передо мной на одно колено, внимательно вглядываясь в глаза.
Я склонила голову набок, внимательно разглядывая его лицо. Он мне нравился. Я его поцеловала.

Очнулась я с мокрой повязкой на лбу, укутанная в кучу одеял посреди какого-то аэродрома, а не кровати.
Чихнув для приличия разок-другой и не дождавшись рвущихся к моему телу докторов с пилюлями, горячей водой и уколами, я радостно решила, что уже вполне здорова. И начала прокладывать свой нелегкий и опасный путь среди одеял к далекому краю кровати. Когда я кубарем все-таки грохнулась на пол, запутавшись ногой в пододеяльнике, дверь тихо скрипнула и до боли знакомый голос произнес:
- Ну наконец-то ты проснулась, а мы уже начали было волноваться.
Удивленно подняв голову, я увидела стоящего на пороге Ваську с филином на плече и Диком сбоку. Что филин, что Дик были какие-то смурные и задумчивые, на меня предпочитали не смотреть, что настораживало.
- Ну может, хоть меня-то ты вспомнишь?
Я радостно улыбнулась.
- Конечно, Вась, как я могу тебя забыть, ты же мой личный наставник и руководитель практики по совместительству.
Васька расплылся в счастливой улыбке.
- Ну и молодец, а то эти двое наплели мне незнамо что, оторвали от срочных дел и буквально за шкирку приволокли сюда.
«Эти двое», открыв рот, обалдело на меня уставились, не в силах ничего сказать. Я ответила им таким же удивленным взглядом.
- Странно. Даже и не знаю, зачем они это сделали.
- Так ты же… меня же, а он!.. Ты что, вообще ничего не помнишь? - наконец обрел голос Оська, слетая с плеча Васьки и плюхаясь ко мне на колени.
Я задумчиво почесала затылок, пытаясь сообразить, как я тут оказалась.
- Последнее, что я помню, это как мы вытаскивали Дика из той извивающейся штуки.
Оська икнул и беспомощно обернулся к Дику. Но тому сейчас было явно не до нас, так как он отбивался от вопиющего Васьки, горящего желанием отомстить за «ложный вызов». Дверь за ними закрылась, послышались грохот и звон разбиваемого фарфора. М-дя-а-а, Васька в гневе страшен, Дику я сейчас просто сочувствовала. Оська же подпрыгивал на коленях, требуя внимания и спеша поделиться последними новостями.
- Мы как с проблемой разобрались, Дик тебя на руки схватил и притащил прямо сюда. Даже за вознаграждением еще не ходил!
- А куда это сюда и что было после того, как мы вытащили Дика?
- Так ты ж сознание потеряла, - как-то ненатурально соврал Ося.
Я посмотрела на него угрюмо.
- И ты хочешь сказать, что из-за какого-то обморока привел сюда Ваську? Не верю.
- Ты что, разве могут эти глаза врать? - Два огромных и изумительно чистых глаза воссияли на мордочке Оськи.
У меня зачесались руки от желания срочно его придушить, о чем я тут же ему и сообщила. На робкий вопрос, умеют ли ангелы причинять боль, я с таким упоением ответила «да!», нащупывая ножку стоящего неподалеку стула, что Оська счел за благо срочно скрыться, с воплями и летящим вдогонку стулом вылетая в окно. Я возмущенно смотрела ему вслед, кутаясь то ли в простыню, то ли в наволочку. Рука скользнула по груди и что-то нащупала. Я живо распахнула свое подобие туники и непонимающе уставилась на маленькую дырочку на груди, только-только начинающую заживать. Терзаемая сомнениями, я пошарила у себя по спине и, вздрогнув, нашла еще одну.
Так. Ну и что все это значит?
Дверь снова распахнулась, и на пороге появился встрепанный и чему-то улыбающийся Васька в сильно порванной рубашке и с кровоподтеком на левой скуле.
Подойдя ко мне, он плюхнулся на пол рядом и рывком прижал меня к своей груди.
Я не возражала, еще с детства привыкнув забираться к нему на колени и выкладывать все самые страшные тайны под его насмешливым и таким внимательным взглядом.
- Дик жив? - промычала я, устраиваясь поудобнее в его руках.
- Чего с ним сделается, - фыркнул Васька. - Но из-за того, что он вытащил меня с очень важного мероприятия, мне теперь капитально нагорит от начальства.
Я сочувствующе что-то промычала.
- Ладно, мне в общем-то пора. Я рад, что с виду ты в порядке.
Я кивнула и как можно более убедительно улыбнулась, а потом увидела стоящего на пороге с двумя синяками на лице и без рубашки Дика. Гм.
- Я не помешал?
В такой маленькой фразе и столько яда. Я почувствовала себя как-то неуютно, правда, пока не поняла почему.
Васька еще более ядовито улыбнулся и прижал меня к своей груди так, что я с хрипом начала хватать воздух, гадая, за что меня решили придушить.
- Помешал. - Это Васька, я укусила его за руку, отчаявшись вырваться. Хватка ослабла, мне дали по шее.
- Вася!
- Ой, извини - привычка.
Я возмущенно запыхтела, пытаясь встать при помощи кровати и собрать в кучку разъезжающиеся конечности.
- Тебе, кажется, уже пора. - Это Дик, причем уже находясь в самой комнате.
Васька тоже встал и как-то нехорошо на него посмотрел.
- Если вот с ней, - в мою спину больно ткнули пальцем, я снова грохнулась на пол, больно же! - что-нибудь случится, я лично тебя прибью.
Дик скептически хмыкнул, рывком ставя меня на ноги, подцепив рукой за шкирку. Я снова начала хрипеть, с ужасом глядя на Ваську.
- А мне казалось, что ангелы не умеют убивать.
Меня все-таки отпустили, и я осела на кровать, ощупывая ее в поисках подушки.
- Не все, у меня полномочия гораздо шире.
Теперь они уже стояли друг напротив друга и взглядами буквально прожигали противника.
- Что ж, учту. А теперь тебе, кажется, пора на службу, ангелочек.
Кстати, Васька с детства не выносит это прозвище, а потому меч света, вспыхнувший в его руках, меня совершенно не удивил.
- Не порежься. - Это Дик, довольный, будто кот, наевшийся краденой сметаны.
Я задумчиво смотрела на свои руки. А может, колдануть что-нибудь? Душ, например, им холодный устроить, а то взбесились непонятно из-за чего, того и гляди, вцепятся друг в друга, а кого мне надо защищать в такой ситуации, я понятия не имела. Точно! Надо наколдовать дождик. Хм. Как же это там было? А-а, вспомнила!
Что-то грохнуло, за окном страшно завыл ветер, в комнату ворвался перепуганный Оська и сразу спрятался у меня на коленях. Где-то что-то еще раз грохнуло, сверкнула молния, озарив все вокруг.
Я сидела вся довольная, радуясь, что колдовство удалось, ребята все еще стояли друг против друга, будто что-то не поделили.
Ветер крепчал, холод окутал ноги и скользнул в коридор. Снова вспыхнуло, и ветвистый разряд ударил с потолка сразу в обоих спорщиков.
Сноп искр, запах горелого и моя ненатуральная улыбка, все еще приклеенная к лицу под выпученными от ужаса глазами. Оська присвистнул и прошептал что-то вроде «аминь». А я все пыталась понять, что мне будет за убийство своего подопечного и одного из боевых ангелов за раз? По всему выходило - ничего хорошего.
- Э-э-э… ребята… - Мой писк был очень тихим и каким-то жалостливым.
Две черные лысые рожи медленно повернулись ко мне. Оська меня старательно перекрестил.
- Вы как?
- Скажи, - тихо и как-то зловеще произнес Вася, - это твоих рук дело?
Дик смотрел на меня, как восставший труп, и что-то сжимал в руке. Гм… будут бить?
- Э-э-э… ну-у-у я хотела, чтобы вас намочил дождик.
Дик с Васей переглянулись. Вася ощупал лысину и, плюнув, спрятал в ножны световой меч.
- Ладно. Я пошел. Разбирайся с ней сам.
- А может, - Вася остановился, оглянувшись на говорящего это Дика, - ты ее возьмешь с собой?
Я стала пунцовой и умоляюще взглянула на слегка подгорелого ангела. Тот так садистски улыбался, что мне стало нехорошо.
- Нет уж, теперь это чудо твое. Так что и жить с ним будешь ты.
Дик застонал, а я радостно подпрыгнула на постели.
За окном утихал дождь, Дик на повышенных тонах объяснял мне, как и когда не надо применять магию без его личного разрешения, а Оська куда-то улетел исследовать замок.
Ой, точно! Я ведь в замке. Неужели Дик принес меня в свой собственный дом?
- И если ты еще хоть раз… - разорялся несчастный.
- А это твой дом?
Дик споткнулся, потерял мысль и удивленно на меня взглянул.
- Да.
- Здорово!
Тяжелый вздох - и вот я уже снова одна сижу на постели, а дверь с грохотом ударяет об косяк. А теперь-то я чем его обидела?

Еще немного повалявшись в кровати, я решила все-таки встать и привести себя в порядок, чему немало способствовало бурчание в животе. Свет упорно не хотел зажигаться, так что пришлось передвигаться в полной темноте. Ну точнее, не совсем полной, но в зеркале нормального отражения я не увидела, а потому расчесывалась и одевалась в валявшуюся неподалеку на полу одежду как придется. Я искренне надеялась, что не слишком шокирую внешним видом окружающих.
В ванную я также не пошла, так как там было совсем уж страшно.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

- Итак, я готова к новым подвигам, - буркнув что-то вроде этого себе под нос, решительно повернула вниз дверную ручку и… обнаружила, что я заперта.
Что?!
Ах так, ну ладно. Я не хотела!
Сила скатилась, подобно капелькам ртути, на ладонь и тут же переместилась в замочную скважину. Я отошла и на всякий случай спряталась за кроватью. Так, у меня еще три секунды.
Но тут послышался скрип поворачиваемого ключа. Я с любопытством выглянула из-за кровати, как раз, чтобы увидеть нахмуренное лицо Дика в дверном проеме, после чего грянул взрыв. Дика волной снесло обратно в коридор, ударило о стену и припечатало дверью. Я смущенно почесала нос, понимая, что это нехорошо. А тут как раз влетел Оська уже в образе летучего мыша и громко заорал, что там кого-то убило! Я помахала ему рукой.
- Ирлин, ты представляешь, там так грохнуло, что я… А чего ты за кроватью делаешь?
Я встала.
- Гм, понимаешь, Ось…
- А, ладно, неважно, главное, что пока ты тут сидишь, твоего Дика какие-то террористы замочили дверью в коридоре!
Я с трудом понимала смысл сказанного, но покорно пошла в коридор вслед за взбудораженным мышом.
- Вот! - Мне трагично указали на дверь, за которой предположительно был Дик. Я всерьез подумала о внеплановом бегстве. В конце концов, за Диком можно проследить и издалека… но тут дверь рухнула на пол, а красный, ободранный и очень злой Дик бухнулся на четвереньки следом, тяжело дыша и, кажется, тихо рыча. Хм. Не знала, что люди умеют рычать.
Дик встал. Я мужественно отошла на шаг назад, Оська сел мне на плечо и завопил о бегающих по замку садистах, извращенцах, минирующих двери. Дик при этом в упор смотрел на меня, медленно поднимаясь на ноги. А он крепкий - после всего, что я сегодня натворила, выжил. Круто.
- Ирлин!.. - прорычал он, протягивая ко мне руки со скрюченными пальцами.
Мне поплохело.
- Ир-р-рлин!..
- Чего это он? - прервался Оська, с интересом наблюдая за приближающимся Диком.
- Я тебе потом расскажу, - пообещала я и, развернувшись, что есть сил рванула вперед по коридору, старательно перепрыгивая через все препятствия и слыша его рычание за спиной.
- Бедный. Наверное, повредился в уме, - проорал мне в ухо мыш и на всякий случай перелез на голову, вцепившись в волосы.

Бегали по замку мы недолго, Дик в конце концов меня догнал, долго тряс за плечи, уча «уму-разуму», а напоследок еще и взял обещание, что я буду вести себя тихо, после чего меня опять где-то заперли. Я сидела на полу, внутренне переживая бурю эмоций, которая буквально захлестывала с головой, и стараясь не обращать внимания на попытки Оськи выбраться из-за ворота рубахи и «всех покарать». Если бы я его вовремя не спрятала, тут были бы глобальные разрушения и местный катаклизм в придачу.
- Задыхаюсь!!!
Я тяжело вздохнула и все-таки отпустила ворот рубашки. Встрепанная, с горящими глазами голова мыша тут же в него протиснулась, изо всех сил ловя воздух и пытаясь при этом на меня напищать.
- Ладно, ладно, поняла, больше так не буду.
Мыш кое-как выдернул правую лапу и, не удержавшись, грохнулся на пол. Подергивая крыльями, он живописно на нем раскинулся и старательно симулировал обморок. Я на провокации не поддавалась.
- Ладно, давай хоть изучим, где мы.
- Ты меня убила, - трагично сообщили с пола.
- Угу. О! Тут есть кровать.
- Не наступи.
- На кровать?
- На меня!
- Ой, извини.
Пушистик сел, фыркнул в мою сторону и все-таки взлетел вверх, плюхнувшись на ближайшую подушку.
- Смотри, на окнах нет решеток!
Мыш угрюмо взглянул на меня.
- Ты собираешься сбежать в окно? - спросил он. Я с трудом начала открывать правую ставню. - Да, на моей памяти ангелы самоубийством еще жизнь не кончали.
- Угу.
- Ирлин, ты куда?
Я уже сидела на подоконнике, свесив ноги наружу и с интересом оглядываясь по сторонам.
- Ну я… э-э-э… обещала не применять больше магию, вот и приходится выкручиваться своими силами.
- Куда?!
Я повисла над пропастью, которая, как это ни странно, окружала дом со всех сторон, держась правой рукой за подоконник. В пальцы вцепилось что-то колючее и тонкое. Задрав голову, я увидела Оську, самоотверженно пытающегося достать меня и вернуть назад.
- Да все в порядке, - весело крикнула ему я.
- Помогите! - зачем-то заорал мой личный хранитель.
- Слушай, все под контролем.
- Дик!!!
Я услышала грохот вынесенной двери. А в следующее мгновение из окна высунулась встрепанная физиономия лорда. Я очаровательно ему улыбнулась, нащупывая носком подоконник расположенного ниже этажа. Но тут меня схватили за руку и бесцеремонно затащили внутрь комнаты. Рухнув на пол, я ударилась коленкой и возмущенно взвыла. Оська и Дик сидели на подоконнике и крайне укоризненно на меня смотрели. Я попыталась покраснеть, но колено занимало все внимание.
- Итак! - Голос Дика был строг и неподкупен. - Зачем ты решила покончить жизнь самоубийством?
Я открыла рот. Я? Самоубийством?! Когда?
- Я это… - Меня внимательно слушали. - Не хотела.
- Навернулась случайно? - уточнил Дик.
Я отрицательно замотала головой, отчего волосы разметались по полу. Может, пора их остричь? Нет. Лучше косу заплету.
- А что тогда?
- Ну ты же запретил мне колдовать, вот я и попыталась перелезть на нижний этаж без магии.
Дик с Оськой переглянулись, и почему-то оба тяжело вздохнули.
- Она всегда такая? - уточнил лорд.
- Угу, - буркнул Оська.
Я с трудом встала и, всем видом изображая сильнейшие мучения, похромала к выходу.
- Покажи ногу.
- Не покажу.
В следующий момент меня подхватили на руки и, не успела я обрадоваться романтичности момента, с силой бросили на кровать. Я мгновенно утонула среди одеял и подушек, а этот… - вот хам! - начал бесцеремонно ощупывать ноющую коленку. Оська в этот момент сидел на соседней подушке и давал Дику указания.
- Пусти!
Меня отпустили. Встрепанная, злая и совершенно не похожая на ангела, я сидела среди подушек и громко негодовала.
- Жить будешь, - ухмыльнулся Дик и… вышел из комнаты. - Если хочешь есть, пошли в столовую.
- Ладно, - крикнул Оська и полетел следом.
А я? А как же я? Меня что, забыли?!
- Эй, подождите меня!

Столовая была на первом этаже. Спальни же находились по обе стороны довольно просторного коридора на втором. Вниз вела широкая каменная лестница с резными старинными перилами и мягчайшим ковром под ногами. Я шла босиком, а потому вдвойне радовалась такому обилию ковров в замке. Столовая располагалась справа от входных дверей (интересно, и куда они вели?) рядом с залом для приема гостей. Кухня находилась в противоположной части замка, и теперь прислуга суетилась и сновала туда-сюда, чтобы подать ужин.
Сунув нос в столовую, я обнаружила сидящего во главе стола Дика и расположившегося в центре стола Оську. Оба мрачно ожидали подачи блюд, Оська при этом пытался вилкой нацарапать на столе какую-то фразу. Подойдя ближе я прочла: «Ирлин + Дик = дет…» Дописать ее ему было не суждено. Мой возмущенный вопль и хлопнувшая по столу тапочка как раз в том самом месте, где он только что сидел, произвели должное впечатление. Но я не отступила! Забравшись на стол, я начала гоняться за этим… короче, этим и старательно дубасить тапочкой, кидаясь предметами сервировки: тарелками, чашками, ложками. Ося виртуозно уворачивался, радостно при этом смеясь, что злило меня еще больше. Слуги невозмутимо расставляли новые приборы и еду, делая вид, что все так и должно быть. Дик, по-моему, вообще окаменел на своем стуле, стеклянными глазами наблюдая за всем этим безобразием. Я вошла в раж, под руку попались пирожные и салаты, фигурно украсившие стены и… физиономию Дика. Я ойкнула и попыталась затормозить, но поскользнулась на соусе, врезалась в подсвечник и, проехав по столу, свалила на лорда блюдо с его супом. Оська умирал под столом от хохота, изредка выглядывая и гыкая при взгляде на заляпанного салатом лорда. Я старательно искала салфетки, сидя на столе прямо перед ним и бормоча извинения. Слуги в шоке замерли кто где, глядя на лорда, как на ожившего монстра.
- Ты как? - Я наконец-то нашла салфетку и попыталась вытереть помидор с его щеки. Тихое рычание было мне ответом. Салфетку выдрали, меня оттолкнули, граф встал и навис над маленькой несчастной мной.
- Убью! - прорычал он.
Оська тут же вылез из-под стола и подошел к нам.
- Только попробуй.
Граф обернулся к нему, буквально пронзая взглядом осмелившегося ему перечить. Пока он отвлекся, я осторожно стирала соус с его лба другой салфеткой - их мне невозмутимо подсовывал повар, натырив со стола. Оська нахохлился и тоже сверкнул глазками.
- Хочешь помериться силами?
Меня опять оттолкнули, но я упорная и через секунду уже снова вытирала ему лоб.
- Да отстанешь ты или нет? - вызверилась его светлость.
Я вздрогнула, все-таки рев был впечатляющим, и неожиданно слезинка скатилась по правой щеке и упала на пол. Заметив промелькнувшее во взгляде лорда удивление, я еще и хлюпнула носом, решив на будущее больше не сидеть рядом с мелко нарубленным луком. Лорд скрипнул зубами и… вышел из зала, громко шандарахнув за собой дверью. Дружный вздох облегчения прокатился по помещению.
- Вы поражаете нас, госпожа, - доверительно сообщил мне повар, тот самый, что поделился салфетками. - Раньше еще никто не мог усмирить гнев лорда, он мог убить любого за гораздо меньшие проступки.
Я польщенно улыбнулась, размышляя о том, а можно ли меня вообще убить.
- Садитесь сюда. Вот, попробуйте это…
Я и сама не заметила, как один отодвинул стул, другой принес вина, третий предлагал на выбор различные блюда… Все вдруг как-то засуетились, спеша убрать бардак и как можно лучше позаботиться о той, которая сумела пережить гнев лорда. Оська сначала обалдело наблюдал, как меня бессовестно закармливают всякими лакомствами, а потом и сам ко мне перебрался, превратившись в пушистого лапу-совенка, за что немедленно был безжалостно закормлен сладостями и виноградом.
Когда Дик вернулся, мы с Оськой сидели у заботливо растопленного камина и сладко спали, объевшись так, что даже передвигаться было тяжело. Меня еще и накрыли каким-то покрывалом, и я чувствовала себя вполне счастливой. Дик грозно сдвинул брови и уже открыл было рот, чтобы высказаться по этому поводу, но все так на него зашипели, призывая к тишине, что он от удивления промолчал и даже соизволил поесть в полной тишине, бросая в нашу с Оськой сторону удивленные взгляды.

Ночь ласково приняла мир в свои объятия, укрыв тяжелым сонным плащом замок, расположенный на самом краю бездны. Я сонно посапывала, освещенная падающим из окна светом луны и слушая успокаивающий храп Оськи. В камине трещали сухие поленья, рассыпаясь искрами и превращаясь в неярко алеющие угольки. Мне было тепло и уютно, наверное, впервые за все то время, что я провела на земле. Но…
Желудок жалобно забурчал, и я недовольно открыла правый глаз, пытаясь понять, что же меня разбудило. Желудок громко что-то буркнул и напомнил о некоторых недостатках человеческих тел. Стон был донельзя натуральным, я начала понимать страдания людей. Мне бы в ванну.
Оська недовольно что-то проворчал, старательно не просыпаясь, пока я перекладывала его со своих колен на кресло, с трудом поднимаясь на затекшие ноги. По коже тут же прошелся водопад иголок, безжалостно впившихся в несчастные конечности. Резко захотелось на небеса, но я мужественно подождала, пока неприятные ощущения не пройдут, старательно ковыляя при этом в ванную, находящуюся на этом же этаже.
Туалет, ванна и холодный душ привели меня в норму. Мир перестал быть темным и безнадежным, захотелось что-нибудь сделать и кого-нибудь спасти, причем срочно. Подумав, я решила не тыркать Дика, тем более что ему сегодня от меня и так досталось, а Оська себя спасать бы просто не позволил. Значит, будем пока просто исследовать замок, кстати, довольно огромный, на мой взгляд.
Пробираясь по каким-то лестницам и переходам, я старательно изучала истинным зрением стены на предмет скрытых дверей, нашла сорок одну и даже кое-куда залезла. Но перемазалась в паутине, испугалась мокриц и парой фаерболов убила одного таракана, сидя с ногами на комоде и трясясь от ужаса. Кошмар! Какая гадость.
После этого дух исследователя раздулся до немыслимых размеров, я почувствовала себя защитницей сирых и угнетенных и срочно отправилась их искать. Сирые, а также угнетенные куда-то смылись, не горя желанием попадаться мне на пути. Ничего, ночь только начинается. Ой, таракан! Бабах!!!
Кашляя и чихая, я обозревала впечатляющую дырку в каменной стене, размышляя о том, можно ли это починить или пока стоит остановиться на достигнутом. На звуки взрыва прибежал Дик в одних шортах, злой и очень сонный. Обозрев место взрыва, дыру и собственно меня, всю черную от пыли и копоти, он сжал зубы, сверкнул зубами, плюнул и… пошел спать дальше. Я восхищенно смотрела ему вслед, поражаясь его самообладанию. Так, мне опять надо в ванну.
И снова ночь смотрит на меня сквозь окна, а свет уже трех лун серебрит стены комнаты, в которой я решила честно, во что бы то ни стало уснуть, не желая больше никого беспокоить. Притащив сюда огромное одеяло из какой-то спальни и старательно в него завернувшись, я легла на стоящий в углу диван и смежила веки.
Над ухом радостно зажужжал комар.
Ну уж нет, я сплю! Комар сладострастно впился в щеку, насыщаясь кровью под завязку. Я вспомнила, что убийство - это грех, и с наслаждением его совершила. Размазанный труп комара на ладони вопиял о жестокости жизни. Фу…
И тут скрипнуло открываемое окно. Я зачем-то сделалась невидимой. Может, ветер?
На фоне окна появилась длинная и худая фигура в черном, осторожно прокрадывающаяся внутрь. Я вспомнила, что за окном находится пропасть и с уважением взглянула на долговязого посетителя, соскользнувшего на пол и теперь бесшумно передвигавшегося по комнате. Из глаз у него били два луча света, что окончательно меня раззадорило. Я встала и так же бесшумно последовала за ним, старательно обходя мебель и заглядывая ему через плечо (ну или ей, фиг его знает, как говорит Оська).
Фигура подошла к шкафу и, поковырявшись в замке, распахнула створки. Я перестала дышать, заинтересованно разглядывая содержимое: какие-то банки, склянки, несколько довольно старых на вид книг и пара сундучков неизвестно с чем. Вор (наверняка вор, тырит ведь) взял правый сундук и тут же его раскрыл, мы уставились на два изящных браслета из какого-то желтого металла, на вид не толще волоса ребенка. Я восхищенно вздохнула, вор напрягся и резко обернулся, естественно, никого не увидев. Я в это время старательно надевала на руки эти браслеты. Оглядев комнату и не найдя ничего подозрительного, вор снова уставился в сундук, понятно, уже пустой. Я любовалась браслетами, прыгая по комнате и наслаждаясь их переливами в свете лун.
- Кто ты?
Вопрос застал меня врасплох, и я остановилась. Кстати, голос был мужской.
- Верни браслеты или умрешь.
Он приближался ко мне, и я запоздало сообразила, что браслеты-то он как раз видит. Блин, опять влипла. В его правой руке засветилось что-то синее, и… я стала видимой? Ой! А почему за спиной крылья?
- Ангел?!
Я обернулась к стоящему неподалеку зеркалу. Ангел.
Расплавленное золото огромных чуть раскосых глаз, легкие волны сверкающих им в тон волос, мягким облаком обрамляющих самое прекрасное в мире лицо, которое просто не могло принадлежать человеку. Фигурка высокая и слишком хрупкая для земного притяжения. Изящество и грация в каждом жесте, каждом движении прекрасного существа, зависшего над полом в обрамлении сверкающе белых огромных крыльев, полуразвернутых за ее спиной. Ангел. Как же давно я им не была. Уже и забыла, каково это - летать.
А потом в горло впилось лезвие ножа, еще одно ткнулось в спину, и тихий шипящий голос произнес в чуть заостренное ушко:
- Верни браслеты или причиню боль.
Глаза крылатого существа, отраженного в зеркале, расширились, по щеке заскользили искрящиеся слезы - самое большое сокровище на этой земле. Эти слезы могли исцелить любую рану.
А я в это время пыталась справиться со своим духом, который, лишившись телесной оболочки вот так сразу, никак не мог привыкнуть ни к этому миру, ни к внезапной боли. Даже дыхание этого человека казалось смрадным и ужасным из-за примеси жестокости в его ауре, царапающей мою кожу.
- Снимай, - рявкнул он, и нож рывком погрузился в спину. Боль оглушила меня, заставив бросить все силы лишь на то, чтобы не потерять сознание, а мир, воздух, земля, вода… все вокруг закричало, взвыло и взревело от того, что мне был причинен вред. Краешком сознания я пожалела этого человека. Нельзя обижать ангела на земле, мир этого не приемлет и жестоко мстит за того, кого так сильно любит.
Но внезапно все стихло. Я упала на пол, чувствуя, как его жесткие руки срывают с кистей браслеты, и не понимая, что происходит. Такое ощущение, что духи земли, воды и воздуха были просто оглушены. Но кто мог сделать такое? Смерть этого человека была неизбеж…
Тонкий, почти неуловимый запах пепла скользнул по полу, в камине с ревом вспыхнуло пламя, хотя там не было ни дров, ни даже углей. И яркий свет проснувшегося огня высветил прислонившуюся к стене высокую фигуру с широкими кожистыми крыльями, сложенными за спиной. Гэйл.

Вор вздрогнул, сжимая в руках добытые браслеты и оставив меня наконец в покое. Рана на спине никак не хотела заживать, щекой я чувствовала тепло своей крови, медовой патокой расползавшейся по ковру. Плохо. Умереть я не умру, но вот тела лишусь точно.
- А ты еще кто такой? - В руках вора сверкнули лезвия метательных ножей. - Я получил что хотел и теперь ухожу, так что лучше не мешай мне, приятель.
Гэйл задумчиво на него смотрел, белые краешки клыков поблескивали под верхней губой.
- «Приятель»? - Он распробовал это слово на вкус. Даже не произнес, а скорее прошипел его. Но так красиво.
Мое тело вздрогнуло, откликаясь на его голос, печать вспыхнула огнем, заставляя сжимать зубы, чтобы не начать жалобно стонать от боли.
Гэйл медленно отошел от стены и пошел прямо на этого человека. Четыре клинка взметнулись в воздух, но ни один не достиг цели. Гэйл не обратил на них никакого внимания. Вор вздрогнул и метнулся к окну, но застыл на полдороге, будто парализованный. Гэйл медленно к нему подошёл, заглянул в расширенные от страха глаза и с хрустом погрузил ему в живот когтистую руку. Послышался кошмарный звук. Вор заорал, но тут же заткнулся, будто подавился криком.
- Ты обидел мою игрушку, - укоризненно произнес гэйл и второй рукой полоснул по его лицу, разбрызгав алые капли по полу.
- Нет! - Кажется, это сказала я, с ужасом наблюдая за ним и не в силах даже подняться с пола.
Он обернулся на мой голос и заглянул в мои глаза. Я шевельнула рукой, пытаясь закрыться. В следующий момент он отпустил человека и направился ко мне. Позади него рухнуло полумертвое тело, а он опустился передо мной на одно колено и ласково провел почему-то чистой рукой по щеке. Я дернулась, пытаясь отстраниться, но он не дал, поднимая меня и усаживая к себе на колени. Кажется, я что-то бормотала, пытаясь вырваться. Бесполезно.
Он уткнулся носом в мои волосы, ласково перебирая их одной рукой и прижимая меня к себе второй. Его крылья будто отгораживали нас от окружающего мира.
- Тебе больно?
Я не ответила, хотя боль буквально сводила с ума. Идея и дальше оставаться в этом теле уже не казалась такой уж умной.
- Я помогу.
- Нет.
Он озорно улыбнулся и провел рукой по спине именно там, куда вонзился нож. Кровь зашипела, сворачиваясь, а рана тут же начала затягиваться. Я закричала от боли, а он смотрел на меня так ласково, будто наслаждался моим криком.
- Ты теперь моя, - улыбнулся он.
- Обойдешься, - прохрипела я, хватая ртом воздух и отсекая все ноющие болевые окончания.
- Моя игрушка, - будто и не слыша, тихо пропел он, прижимаясь лбом к моему лбу и не отрываясь глядя мне в глаза, в которых пылало столько ярости и возмущения, что хватило бы на целое королевство. - Моя… - Его губы впились в мой рот, доставляя столько боли, сколько не смог бы причинить ни один нож в мире. Я забилась, вспарывая воздух крыльями и пытаясь вырваться из его ставших стальными объятий, слезы градом стекали по щекам, я чувствовала, как мрак вползает в тело, дурманит мозг, заставляет… получать… удовольствие.
- А ну отойди от нее, мразь.
Что-то взорвалось рядом, но его крылья надежно меня защитили. Жаль. И все же поцелуй был прерван, и я снова смогла дышать, дрожа как осиновый лист в его руках. Смерть казалась чем-то недостижимым, а жизнь - поганой и реальной, как его руки.
- Прости, - шепнул он, проводя языком по мочке моего уха, я вскрикнула, будто меня ужалили, - я должен ненадолго прерваться.
Меня подняли и бережно перенесли на диван, куда и посадили, напоследок убрав локон со лба и спрятав его за ухо.
Только когда он отвернулся и перестал смотреть на меня, я кое-как начала соображать и даже смогла оглядеться. А поглядеть было на что.
Дымящаяся комната, обугленная мебель, диван подо мной и тот дымился и был готов вот-вот рухнуть, просто он находился дальше всего от эпицентра взрыва, вот и уцелел… частично.
А у окна, прислонившись спиной к стене, сидел весь в крови незадачливый вор и смотрел, как к нему медленно приближается гэйл.
- Гад, - тихо и злобно сообщил вор гэйлу и… отключился.
Гэйл удивленно присел перед ним на корточки, задумчиво склонив голову набок. Я сверлила взглядом его спину, вовсю обдумывая планы быстрого самоубийства. Планы были один дебильнее другого, а учитывая, что печать теперь оплетала чуть ли не половину тела, я сейчас и пошевелиться-то могла с трудом, вынужденная отдать большую часть и без того потрепанных запасов сил на ее прокорм.
И тут дверь распахнулась, в нее влетел Ося и вошел Дик в трусах и с ремнем в правой руке.
- Ирлин! - рявкнул он, грозно на меня уставившись и наступая на все еще тлеющие угли.
Я криво ему улыбнулась, тыкая пальцем в гэйла, тот заинтересованно обернулся, разглядывая новоприбывших.
- Ни фига себе, - вякнул Оська и тут же обратился в человеческую (или какую там?) ипостась.
Гэйл встал и обернулся к нам. Я продолжила строить планы самоубийства, жалея, что нельзя зарезаться, в конце концов после моей смерти гэйл, потеряв интерес, тут же отсюда смоется, и есть шанс, что Дик с Оськой выживут.
- В мой дом не стоит входить без приглашения, - медленно протянул Дик, сузив глаза и презрительно разглядывая гэйла.
Тот улыбнулся краем рта и швырнул в Дика что-то черное и большое, напоминающее покрывало с драными краями. Но, не долетев до лорда, покрывало буквально истаяло в воздухе, двумя каплями упав на пол и сумев прожечь в нем две внушительные дыры.
Оська в это время подошел ко мне и начал заботливо ощупывать, выясняя, где болит. Я ему доступно объяснила, где у меня болит, и приказала срочно поделиться со мной силой.
- Фигу.
- Чего?!
- Я с тобой силой поделюсь, а ты опять кинешься спасать Дика.

Предыдущая страница 9 Следующая страница


Ангел 10

- Вообще-то это моя работа, - напомнила я Оське, на всякий случай щупая ему лоб.
- Отстань! Я здоров. Просто, как видишь, твой подопечный и сам прекрасно справляется.
Я недоверчиво уставилась на Дика и чересчур серьезного гэйла. В данный момент по комнате летали разноцветные иероглифы, азартно нападая на крылатого, тот отбивался, но контратаковать почему-то не мог.
- Как это? - ахнула я, не веря своим глазам. Даже я ничего не смогла с ним поделать, а ведь я - хранитель Дика, пусть и временно.
Оська, насладившись удивлением на моей физиономии, все-таки ответил:
- А ты думаешь, зря, что ли, Дик сейчас нужен и подземному миру и небесам? Нет уж, в нем скрыто что-то такое, что низшие вот-вот осознают окончательно, и тогда-то охота развернется всерьез.
- И что же в нем такого скрыто?
- А ты у него сама спроси, - хитро прищурился этот вредитель и, опустив руки мне на плечи, начал возвращать мне человеческий облик.
Я вертелась и постоянно выглядывала у него из-за плеча, пытаясь ничего не пропустить. Оська злился и грозил страшными карами («вот сделаю нос на лбу, тогда узнаешь»), я только отмахивалась, совершенно его не слушая.
Гэйл начал звереть. Крылья его распахнулись во всю ширину, облик полностью утратил человеческие черты. Полезли шипы, кожа покрылась чешуей, а во рту уместился полный набор острейших клыков. И все же… слишком красив для монстра, даже в своей боевой форме он был… так, о чем это я? Отвернувшись, я уставилась на свои руки.
- Готово. Можешь встать?
Я попыталась, старательно благодаря Оську и опираясь на ручку дивана. Ручка не выдержала издевательств и с треском отломилась, я рухнула на пол и громко выругалась. Оська в шоке на меня смотрел.
- Ты где таких слов набралась? Ты знаешь, что с тобой Васька сделает, если услышит?
- Руку дай! - рявкнула я.
Руку дали, я встала. А в этот момент гэйл врезал по Дику таким колдовством, что того просто вынесло в коридор вместе с частью стены и дверью. Блин.
Гэйл что-то рыкнул и пошел ко мне. Оська храбро встал передо мной, сжимая в руках… ведро? Интересно, где он его нашел?
Гэйл улыбнулся, сверкая клыками и глядя только на меня… а зря. Оська тут же плеснул в него водой, окатив с ног до головы. От гэйла пошел пар, резко запахло паленым. От вопля монстра я чуть не оглохла, запоздало сообразив, что это была святая вода. А тут еще вернулся грязный и поцарапанный Дик и засветил по воющему гэйлу чем-то большим и ярким, с двух сторон сразу. В ослепительной дымящей вспышке он исчез, срочно открыв портал в свой мир. Но… может, мне показалось, а может, нет, на секунду в черном зеве портала я увидела высокую изящную человеческую фигуру, сильно потрепанную и с жуткими ранами, очаровательно мне улыбнувшуюся напоследок. Потом портал закрылся, а я четко поняла, что он вновь вернется, и не один. Спину обожгла печать. Вернется за мной. А заодно прихватит Дика. Хм, вот и посмотрим, как у него это получится.
- Эй, Ирлин! А это еще кто такой?
Я очнулась, рывком возвращаясь в реальность, и увидела склонившихся над валяющимся без сознания вором Дика и Оську.
- Э-э-э… ну он тут мимо проходил.
Ни грамма доверия в их глазах.
- Похоже, он уже не жилец, - нахмурился Дик.
Я вздрогнула и… выбежала из комнаты.
- Чего это с ней? - удивился лорд, глядя мне вслед.
- Не обращай внимания, - отмахнулся Оська. - Ей никогда не нравились трупы.
- А-а…
Но тут я снова ворвалась в комнату, потрясая тарелкой лука. Шок в глазах друзей напомнил мне, что иногда идеями надо делиться, а то не так поймут. Только вот времени уже не было.
- Так, отойдите от него, больным займусь я! - Решительно их распихав, я села прямо на ноги грабителя и старательно начала нюхать лук.
Оська зачем-то стал гладить меня по плечу и что-то успокаивающе нашептывать. Дик заинтересованно за мной наблюдал.
Вот оно! Работает!!!
Из глаз сначала медленно, а потом все быстрее начали капать слезы. Сверкающими хрусталиками они падали мне на ладони, а затем я лила их на вспоротый живот человека. Раны тут же начали затягиваться прямо на глазах, но больно уж медленно, так что реветь пришлось аж полчаса, после чего я еще час видела все смутно и тихо ненавидела лук как ценный продукт питания.
- Готово, можешь перестать.
Я послушно убрала от лица тарелку и уткнулась в заботливо протянутый Оськой носовой платок (здорово, что он перевоплощается сразу в костюме, а то мороки бы было…). Мужчина подо мной вяло зашевелился и что-то простонал.
- Мне кажется, он просите него слезть, - с умным видом сообщил Оська.
Я вспыхнула и тут же встала, отходя на два шага назад. Дик стягивал с бывшего полутрупа маску, и перед нами предстало лицо… лиса? Но их же в этой эпохе нет, да и в этом мире тоже - или я что-то не понимаю?
- Это лис, - сообщил Дик.
Мы с Оськой синхронно кивнули.
- Ничего не понимаю.
Мы кивнули еще разок, и уже все трое склонились над изящным лицом остроухого блондинчика, ожидая, когда же он соизволит открыть глаза. Он соизволил и уже в свою очередь удивленно уставился на наши рожи.
- Привет, - улыбнулась я.

- Повторяю в последний раз: я не лис! - Наш «гость» сидел за столом и усиленно поглощал мясной суп. Впрочем, мы и сами от него не особо отставали. Восстановить силы тут надо было всем, причем Оська в виде маленького котенка лакал суп прямо из моей тарелки, игнорируя мое возмущение и соседнее блюдце с супом для него.
- Но у тебя острые уши и черты чистокровного лиса, - возмутилась я, наблюдая за тем, как прямо с ложки тырят кусок вкуснейшего мяса. Безобразие.
- Ну и что? А у тебя черты чистокровной эльфийки.
Я чуть не подавилась и старательно закашлялась, отодвигая от ковыряющегося в супе Оськи тарелку.
- Я не эльф, - наконец-то смогла выдохнуть я, - я ангел!
- А какая разница?
Мы все трое очень удивились.
- Большая, - буркнул Оська и с тяжелым вздохом все-таки сел на стол, похлопывая себя по разбухшему пузу.
- Ладно, пусть большая, - дернул он головой, - но я не лис, я из знатного рода, отчего у меня и внешность и уши, - на этом слове он сделал ударение, - чистокровного дворянина!
Я прочистила пальцем правое ухо, Ося копошился на полу - его сдуло.
- Ладно, - поднял руку Дик. - И что же было нужно чистокровному дворянину в моем замке? Или у вас все дворяне подрабатывают воровством?
Лис (мы его все так окрестили, потому что выговорить «Арландоверентумпокерафио Сэн Лерецейтуринопалис» не смог даже Ося) вскочил из-за стола, весь красный от ярости и… вызвал лорда на дуэль. Наш дружный ржач и недоуменное лицо лорда были ему ответом.
- Ладно тебе, не кипятись, - улыбнулась я, - просто ты ведь и впрямь воровал, я сама видела, а потом еще и нож всадил мне в спину.
Я не сразу сообразила, почему за столом повисла такая тишина.
- Что-что он тебе сделал? - Оська уже в человеческом облике угрожающе обходил стол по дуге, целенаправленно приближаясь к замершему Лису. Я охнула, сообразив, что только что брякнула.
- Не надо, Ося, - остановил его лорд.
Я облегченно вздохнула, благодарно на него глядя.
- Это мой замок, и убью его я.
Благодарность сменилась ужасом, я что-то пискнула в знак протеста. Лис, судя по его позе, приготовился умереть с гордо задранным носом. Ребята надвигались на него, вытащив откуда-то колюще-режущие предметы. Надо будет сказать повару не класть на стол к супу ножи.
И тут я решила поколдовать. Немножко. Для разрядки обстановки. В итоге на каждого, кроме меня, вылилось по бочке ледяной воды. Рев и ругань после этого действия были просто потрясающими. Я радостно улыбнулась троим взбешенным мужчинам и показала им язык.
Гм…
После чего меня поймали, связали руки, ноги, вставили в рот кляп и водрузили в кресло. Я возмущенно мычала и изо всех сил пыталась дать понять, что они не правы, но эти… меня не слушали! Усевшись в удобные кресла у камина, рядом со мной, они втроем принялись обсуждать сложившуюся ситуацию, пока Оська сушил их магией.
Обсуждали они ее до утра. В ходе чего я узнала, что эти браслеты дарят вечное наслаждение (на ангелов, видимо, не действуют, хотя, обсуждая принцип действия браслетов, Лиса раз пять спросили, как я себя вела, когда надела их на руки, и рассматривали меня с таким интересом… гады!), что стоят они очень дорого, что Лиса за ними послал его злобный дядюшка и домой без них Лис не рвется. Что он и понятия не имеет, куда открыл свой портал (сказал, что вышло случайно и он оказался сразу на подоконнике нужной комнаты, - ему не поверили и чуть не побили), что ему здесь нравится и он хочет остаться (все-таки побили) и что если не спишь всю ночь, то потом очень хочется спать. Так я и уснула, на плече Оськи, с кляпом во рту и связанными руками. Правда, меня вроде бы потом развязали, и, выспавшись, я обнаружила себя завернутой в одеяло на широкой кровати. Но это потом, а сейчас я просто спала, слушая треск дров в камине, чувствуя его тепло и надежное, правда твердое, плечо друга под ухом. Хорошо-то как.

- Ирлин, вставай!
По мне нагло прыгали. Судя по ощущению - котенок. Буркнув что-то возмущенное, я залезла с головой под одеяло, наотрез отказываясь вставать.
- Ирлин, я ведь не отстану!
Меня укусили за палец ноги, я ею дернула и попала во что-то мягкое, послышались воющий звук и грохот бьющегося стекла. Высунув встрепанную голову наружу, я увидела сидящего среди осколков бывшего зеркала Оську, держащегося за голову и сильно ругающегося.
- Извини, тебе больно?
- Нет! Мне хорошо! - рявкнул он.
- Правда? - обрадовалась я, нащупывая ногой тапочку под кроватью.
- Издеваешься?
- А не надо было меня будить.
- Учту.
- Учти.
Тапочка была найдена, начались поиски второй.
- Между прочим, завтрак уже начался!
Трагизм ситуации дошел до меня не сразу, а когда дошел….
- Как, без нас?
Схватив все еще хмурого Оську, в одной тапочке я выскочила из спальни и рванула в сторону столовой, Оська бултыхался где-то сзади и что-то протестующее вопил. Я не слушала, очень хотелось есть.
Влетев в столовую и радостно обозрев гору пирожков, варенья, плюшек и пирожных, я плюхнула на стол встрепанного и временно слегка невменяемого Оську, буркнула всем привет и начала целеустремленно двигать все блюда к своему краю, попутно суя пальцы в варенье, откусывая от плюшек и мыча что-то одобрительное.
Лис и Дик, подняв брови, удивленно за мной наблюдали, в поле их досягаемости уже не осталось ничего съедобного, кроме блюда земляники, которое я буквально оторвала от сердца. Оська удивленно оглядывался по сторонам, сидя в центре всего нагромождения блюд, и осторожно нюхал ближайший пирожок. Я азартно намазывала варенье на бублик, закусывая блином и тут же перемазюкавшись в варенье. Дик тихо кашлянул. Я ему радостно улыбнулась и взяла пирожное с кремом.
- Гм, Ирлин, а почему ты так одета? - Голос его был строг и официален, так что смысл вопроса дошел не сразу.
Лис как раз тянулся за булочкой, для чего практически лег на стол, стоя на одной ноге, мы с Оськой хмуро за ним наблюдали. Оська отодвигал блюдо все дальше, но Лис не сдавался.
- Одета? Э-э-э, я боялась опоздать на завтрак.
Стырив-таки булочку, Лис радостно сел обратно и теперь смачно ее поедал, бросая на Дика горделивые взгляды. Дик мужественно терпел, не меняя выражения лица.
- Ну кажется все, я наелась.
Оська согласно рыгнул и попросил взять его на ручки, а то он, кажется, переел. Я взяла.
- А остальное все вам.
Дик с Лисом с интересом осмотрели блюда обкусанных пирожков (из некоторых была выковыряна начинка), блинов, перемазанных вареньем и кремом, и пустое блюдо из-под пирожных.
- Спасибо, - кисло поблагодарил Дик.
Лис копался в пирожках, разыскивая целый. Мы с Оськой гордо покинули столовую.
- Она всегда такая? - услышала я за спиной голос Лиса.
- Всегда.
Лис тяжело вздохнул. Мне почему-то не было стыдно. Оська довольно мурчал на руках, сонно указывая, куда надо повернуть, чтобы вернуться в нашу комнату. Я следовала его указаниям, думая о ванне и новом гардеробе. Надо будет что-нибудь намагичить из тех занавесочек. На вид они неплохие, а курс волшебного шитья я вроде бы посетила весь и даже едала экзамен на пятерку. Кстати, это была единственная пятерка за весь семестр. Эх…

Вода падала на голову, разбивала свой поток на тысячу струй и охватывала теплым покрывалом шею, плечи, тело. Приятно так, что хочется никогда отсюда больше не вылезать. Оська скребется под дверью, возмущенный тем, что его не пускают. Угу, знаю я его, в самый пикантный момент возьмет и обернется парнем, а мне потом красней перед ним и слушай его вреднючие шуточки. Нет уж, спасибо. Мыло постоянно выскальзывало из рук, а шампунь пах цветами. Я самозабвенно рылась на полочках, делая все новые и новые открытия и радуясь тому, что в каждой ванне предусмотрено все и для любого гостя.
Но все когда-нибудь заканчивается, вот и я, наплескавшись вволю и завернувшись в большое белое полотенце, все-таки вышла из ванной и с улыбкой обозрела унылую физиономию сидящего на кровати Оськи.
- Опять сова?
- Ну и что?
Я с третьего раза все-таки вызвала поток горячего воздуха, подсушивая волосы.
- А почему постоянно в человеческом образе не ходишь?
- Гм, ах да, ты же ничего не знаешь.
Я с любопытством на него уставилась, садясь рядом.
- Ладно уж, все равно видела.
- Чего?
- Не перебивай, а слушай, - возмущенно взъерошился он.
Я тут же заткнулась, ожидая его рассказа. Оська надулся, значимо на меня посмотрел и начал:
- Когда-то я был обычным человеком.
Я открыла рот, не веря своим ушам.
- А разве души людей могут быть хранителями ангелов?
- Нет, конечно, только я никогда не был обычным.
Я спорить не стала, его самолюбие лучше не трогать - обидится и ничего не расскажет.
- Ну так вот. Родился я не знаю, ни где, ни у кого. Детство провел в детдоме, потом годам к двенадцати мне все надоело, и я сбежал. Но побег засекли и меня начали ловить, вот тогда-то я впервые, сам не знаю как, и открыл портал в иной мир.
Я смотрела на него во все глаза. Чтобы открыть такой вот портал в соседний мир, требовались силы пяти сильнейших ангелов, а он сделал это в одиночку, да еще и случайно. Ну ничего себе, и почему это у меня ничего классного случайно не получается, сплошная ерунда. Хотя… Дик вон тоже шурует по мирам, как ему вздумается, а с другой стороны, им-то как раз сейчас начинают очень даже сильно интересоваться как небеса, так и подземный мир…
- Психике ребенка проще адаптироваться к тому, что он в другой вселенной. Я и свою-то толком не знал, так что освоился довольно быстро. А дальше пошли неприятности… я попал к магу во время одного из своих воровских рейдов.
- Как Лис?
- Ты думай, что говоришь, прежде чем сравнивать меня с ним.
Я закивала, заискивающе улыбаясь. Оська немного успокоился и продолжил:
- Маг попался с фантазией, понял, как можно меня использовать, и принялся учить магии, при этом посадив на цепь в подвале, стены которого были не восприимчивы к магии. Как я там не сдох от голода и сырости - не пойму до сих пор. Но в том-то все и дело, что умер я позже.
Я стянула с вазы у кровати яблоко и смачно им захрустела. Оська недовольно взъерошился, но возражать или отбирать яблоко не стал.
- Он наложил на меня заклятие подчинения. С моей помощью ушлый старикашка путешествовал между мирами, пока я держал портал, а потом возвращался с добычей и снова сажал меня на цепь. Только вот однажды, сам не зная как, я открыл портал в мир миражей, и маг, рванувший за миражом сокровищ, сгинул в какой-то жиже. И все бы ничего, только вот это его заклятие убивало и меня с его смертью. Так что я помер и очутился на небесах.
- И тебя простили.
Тяжелый вздох был мне ответом.
- Нет. За свои грехи я должен принимать форму существ не больше кулака сильного мужчины.
Я сравнила его со своим кулачком и решила, что на сильного мужчину пока не тяну. Оська ничего не заметил, вышагивая по подушке.
- Свой истинный облик я смог вновь обрести совсем недавно, да и то ненадолго, на большее сил пока не хватает. Но я надеюсь, что однажды смогу расстаться навсегда с обликом маленького зверька и снова буду покорять сердца женщин. - Он мечтательно вздохнул, глядя на меня маслеными глазками. Я рылась в вазе, разыскивая еще яблоко. Нашла два, одно сунула размечтавшемуся Оське, и он хмуро им захрустел. Следующие полчаса мы провели в молчании, думая каждый о своем.

Незримая нить, связывающая меня и Дика, дернулась так внезапно, что я рухнула с кровати.
- Ты чего? - удивился Оська.
- Он опять уходит.
Я встала и рванула к двери, понимая, что если он уйдет в другой мир, то мой портал, настроенный на него, просто не подействует. Он работает в пределах только одного мира. Так что я бежала по коридорам, а Оська летел следом.
Дика мы застали врасплох, буквально ворвавшись в его кабинет, где он как раз открывал портал в соседнее измерение.
- Стоять! - грозно рявкнул Оська, своим щуплым тельцем заслоняя портал.
- А мы? - едва дыша выдохнула я, укоризненно глядя на невозмутимого лорда.
- Я вполне управлюсь один.
- Фигу! - Это мы с Оськой сказали хором, в комнату из коридора заглянул Лис.
- А что тут происходит?
Вроде бы невинный вопрос, но мы все трое рявкнули, что его это не касается. Удивленный таким приемом и крайне заинтересованный, Лис тут же вошел в комнату и буквально вцепился в нас, пытаясь вытащить информацию. Оська сдался первым (он щекотки боится) и все выложил, пока мы с Диком спорили на повышенных тонах.
- Ты не пойдешь!
- Пойду!
- Я сам!
- Не пущу!
- Меня достало тебя спасать!
- А тебя об этом никто и не просил!
Тут к нам подкатился Лис.
- Ребята, я иду с вами.
- Пошел на фиг, - заорали мы с Диком и кинули друг на друга злобный взгляд.
Разрядил обстановку Ося, со словами:

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

- Ну вы как хотите, а я пошел. - Он просто нырнул в портал.
- Куда? - ахнула я и прыгнула следом.
А вскоре мы все четверо стояли посреди очередного мертвого мира. Дик сильно на всех ругался и обещал всех убить. Мы с Лисом и Оськой, открыв рот, осматривались по сторонам, а портал просто схлопнулся за нашими спинами как больше не нужный.
Мы стояли на вершине зеленого холма. В лицо дул нежный прохладный ветерок, лаская волосы, он пах летом, цветами и медом. По чистому, как слеза, голубому небу медленно плыли мягчайшие облака, а листва близстоящих деревьев о чем-то перешептывалась между собой. В долине, окруженной холмами, сверкало в лучах полуденного солнца маленькое синее озерцо, по берегам которого ютились небольшие деревянные домики, окруженные зелеными садами и огородами. Покой и идиллия царили здесь, и я никак не могла понять, почему этот мир является миром смерти. Взглянув на Дика, я увидела, что он хмурится, глядя вниз на столь идиллический пейзаж.
- Почему мы здесь, Дик?
Он повернулся ко мне, и по его взгляду я поняла, что вопрос не верный.
- Вот и мне интересно, что именно вы все здесь делаете? Я ведь, кажется, предупреждал, что должен пойти один.
Мы все трое смущенно потупились, а я еще и покраснела. Но, с другой стороны, не могла же я его отпустить одного!
- Но ведь мы уже здесь, - вклинился Лис, так что давай не будем дуться, а честно во всем сознаемся, знаю по опыту: чистосердечное признание снижает сроки наказания.
Дик заскрежетал зубами, сжав кулаки и глядя на радостно улыбающегося Лиса, как на своего кровного врага.
- Ну пожа-алуйста, - влезла я, дергая его за рукав. И наш командир сдался.
- Миражи.
- ?!!
- Это мир миражей.
- Чтоб я сдох, - прошептал Оська, удивленно оглядываясь по сторонам.
Я не к месту вспомнила, что именно в этом мире он и умер.
- Значит, все, что мы тут видим, на самом деле не существует?
Дик кивнул.
- На самом деле вы все сейчас стоите на выжженной, мертвой земле, невдалеке виднеются обгорелые остовы деревьев, а небо над головой не голубое, а черное, изредка раскрашиваемое вспышками молний.
- Но почему мираж стабилен? - Под нашими обалделыми взглядами Лис поспешно исправился: - Точнее, я имею в виду - почему он не меняется с течением времени? Ведь это мир миражей, а не миража.
- Да, но каждый мираж в этом мире создает одно или несколько мертвых существ, которые с гибелью мира так и не смирились с тем, что все кончено, вот и развлекаются помаленьку, наотрез игнорируя собственную смерть.
Мы снова устремили взгляды на лежащую в долине деревню.
- А зачем ты здесь? Пусть себе имитируют свою жизнь, зачем здесь все рушить?
Его улыбка была так неожиданна, что я чуть не забыла, о чем спрашивала.
- А они не просто имитируют. Они хотят снова ожить и поэтому медленно, но упорно стирают печать и вот-вот смогут открыть порталы в другие миры, а тот, кто мне заплатит за работу, очень бы этого не хотел.
Я поежилась, представив орды невменяемых мертвецов, с радостным ревом врывающихся в человеческие дома и истребляя все живое как класс.
- Так, ладно. Теперь, я надеюсь, что вы побудете здесь, а я пойду…
- Обломись!
Дик зарычал, а Лис с самодовольным видом уже спускался с холма, крепко держа при этом меня за руку. Оська сидел у меня на плече и заучивал новое слово, Дик кипел на холме, не находя ни слов, ни жестов, способных противостоять нашему самоуправству. В конце концов, плюнув, он пошел за нами следом. Вот и правильно, вместе как-то спокойнее.

В деревню мы входили осторожно, недоверчиво оглядываясь по сторонам и то и дело ожидая нападения со стороны усопших граждан. Граждане, не подозревая о наших кровожадных мыслях, спокойно сновали тут и там по своим делам. Кто-то копался в огороде, кто-то рыбачил, большинство же работало в поле.
- Э-э-э, Дик, а ты уверен, что тут все давно мертвы и мы обязаны их упокоить? На вид - обычная деревня.
Я полностью разделяла мнение Лиса, правда, из-за своего человеческого тела не могла толком разглядеть ауры, а обращаться в ангела только ради того, чтобы убедиться в подлинности слов лорда, как-то не хотелось.
- Уверен.
Мы уважительно на него взглянули. На лице его не замечалось эмоций, глаза были устремлены вдаль. Я покраснела непонятно отчего и с усилием оторвала от него взгляд.
- Нам нужно к колодцу, там я начертаю круг упокоения - и с этим миражом будет покончено.
- А сколько всего миражей? - влез Оська.
- Двенадцать, насколько мне известно. Но этот мир мертв не так давно, так что в дальнейшем их количество будет возрастать, а сила смерти - крепнуть.
- Сила смерти крепнет, враг наступает, наших бьют, Гитлер капут, - пробурчал себе под нос Лис, вызвав с моей стороны целую кучу вопросов.
Так, за разговорами, мило улыбаясь приветствующим нас жителям деревни и переругиваясь с Оськой, мы подошли к колодцу, расположенному точно в центре деревни. Около него набирали воду две бабы и при этом не забывали делиться последними сплетнями.
- А ты слышала, свинья-то у Федотовны опоросилась на днях. Да-а. Вот прямо целых семерых и родила.
- Эка невидаль! - Румяная высокая баба закинула косу за плечи и горделиво улыбнулась. - У меня вон две свиньи в прошлом месяце потомство дали, да не по семь, а по восемь и девять поросят родили.
- Извините, - вклинилась я, пока Дик доставал из кармана волшебные камни, чтобы чертить круг.
На меня по-доброму посмотрели и тепло улыбнулись.
- Чаво тебе, милая, ух глазищи-то какие, так и сверкают. Красота!
Вторая согласно закивала, гладя меня по голове и восхищаясь шелковистостью волос.
- Я просто хотела вас спросить.
- А и спрашивай, небось не соврем, - улыбнулась та, что с косой.
- А вы случайно не мертвецы?
Бабы замерли, выпучив на меня глаза и хватая ртами воздух. Одна из них нащупывала лежавшее неподалеку коромысло.
- Чего-о?!!
Но тут к нам подлетел Лис и, дернув меня за шиворот, спрятал у себя за спиной.
- Ой, да вы ее не слушайте, - зачастил он, строя самую умильную рожицу, - она с детства стукнутая головою, ее в младенчестве как грохнули головой об косяк, с тех пор вот такие глаза и совершенно ненормальные мысли. Мы-то уже привычные, а вы просто не обращайте внимания.
- Да, но… - попыталась было высунуться я, но мне дали затрещину и, пока я вопила, снова затырили за спину.
- Вот видите, и тут смолчать не смогла. Одно слово - дура!
Женщины уже успокоились, зависшее в воздухе коромысло вернулось к ведрам, а на меня смотрели с некой смесью жалости и недоумения. Я стояла вся красная как рак, пиная по ноге Лиса и строя в уме планы грандиозной мести. Правда, все они были неосуществимы, я ведь ангел как-никак, но в человеческом теле оставаться им становилось все труднее и труднее.
- А ты кто таков ей будешь? - заинтересовалась та, что с косой. - Не жених случаем?
- Не-э… - Но мне безжалостно заткнули рот.
- Ага, муж я ейный, вот взял за себя дуреху, теперь мучаюсь. - Я застыла, отказываясь верить ушам, Оська за пазухой покатывался со смеху. - А что делать, любовь, как говорится, зла!
С этими словами он с трагичным лицом запечатал мне рот поцелуем. Нога согнулась в колене сама собой, а вскоре и Лис стонал в полусогнутом состоянии, держась руками за ушибленное место. Я пылала, полная негодования, бабы, понимающе переглядываясь, шли с полными ведрами домой, а Дик заканчивал чертить круг, сидя прямо около колодца, но с противоположной от нас стороны.
- Больно, - прошипел Лис, возмущенно глядя на меня.
- В следующий раз превращу в таракана, - сообщила я, насладилась выражением его глаз и, задрав нос, пошла к Дику. Оська икал за пазухой, обессиленный и жутко довольный.
- Нет, ну как он сказал: «Любовь - зла!» Класс!
- Помолчи, - прошипела я, чувствуя, как окончательно превращаюсь в человека. Эх, скорей бы в небо!

Дик задумчиво дочерчивал последние иероглифы в своем заклинании, используя для этого какой-то жухлый прутик, видимо подобранный неподалеку. Я плюхнулась рядом и с интересом принялась изучать рисунок, пытаясь вспомнить уроки, которые проводились по изучению человеческой магии. Одна из завитушек напоминала аналог буквы «с», потом «р», «в», «г», «н»… нет, я явно не так читаю, хотя кто знает. Я покосилась на сосредоточенно вглядывавшегося в схему Дика. Вот уж кто знает значение всей этой мешанины символов, так это он.
- Слушай, может, расскажешь, а что это ты рисуешь?
- Не мешай.
Я тяжело вздохнула. Оська сел рядом с Диком и принялся другой веточкой тоже что-то карябать. Очень быстро на песке появились следующие слова: «Дик - дурак».
Я замерла, ожидая взрыва, праведного гнева и срочного обрушения всей вселенной. Но лорд даже ухом не повел, продолжая работать над чертежом. Оська удивленно хмыкнул и, старательно высунув язык, принялся чертить следующее послание. Мы с Лисом (подсел-таки рядом) с интересом его прочитали: «Дик + Ирлин = любовь».
Я покраснела, а Лис громко фыркнул. Оська с надеждой всматривался в лицо Дика, испытывая, очевидно, неудовлетворенность от такого обидного невнимания к своим стараниям. Тогда на земле начало появляться третье, роковое послание: «Дик + Лис = любо…»
Ударили оба, причем одновременно. Оська успел увернуться только от кулака Дика (был психологически готов), но удар Лиса стал для него полной неожиданностью. С воплем теряя перья, он взлетел в воздух и на наших глазах рухнул в колодец. Послышался долгий утихающий вой и тихий бульк в конце. Я решительно встала. Дик пожимал Лису руку, сохраняя невозмутимое выражение лица. Я прыгнула в колодец. Кажется, меня пытались схватить за ногу, но я выскользнула. Оську я не брошу ни за что. Пусть он вредный, пусть не умеет себя вести и имеет привычку доводить окружающих до белого каления, но он никогда меня не бросал.
Ледяная вода заставила закричать от неожиданности, и я тут же ее вдоволь наглоталась. Кое-как придя в себя, я оглянулась по сторонам, используя истинное зрение. Оську я не нашла. В ужасе рывками продвигая свое тело вперед, я пыталась нащупать его на дне, как вдруг меня кто-то укусил за ногу. Обернувшись, я увидела изо всех сил тянущего меня за ногу к поверхности Оську, старательно впившегося в ступню всеми коготками. Радостно булькнув, я рванула обратно, оторвав его от нога и крепко сжав в руках. Он почему-то вырывался и даже пытался кусаться, но это мелочи.
Вынырнув на поверхность, я радостно прижала его к себе и чуть не расплакалась. Оська сильно кашлял и громко ругался, что я дурочка, так и помереть от переохлаждения можно, а он о себе и сам позаботиться в состоянии.
- Эй, вы там как, живы? А то тут Дик уже полуголый и рвется всех спасать.
Подняв голову вверх, я увидела довольную рожицу Лиса и встрепанную голову Дика, тот и впрямь был без рубашки.
- Вот так всегда, - заворчал Оська, вскарабкиваясь мне на голову и старательно отряхиваясь, пока я цеплялась руками за скользкие камни стен, - сначала угробят, а потом якобы рвутся спасать.
На Оську рухнуло что-то тяжелое, придавив и меня. Он пискнул от удивления, пытаясь выбраться из-под того, что при более детальном рассмотрении оказалось обычной веревкой. И вовремя - ног я уже практически не чувствовала.
- Обвяжись вокруг талии, мы вас вытянем, - крикнул Лис.
Я послушалась и вскоре рывками начала подниматься вверх, чувствуя, как веревка впивается в подмышки, и слушая непрерывное ворчание возмущенного до глубины души Оськи.
Свет хлынул в глаза так неожиданно, что пришлось сощуриться. Меня вытащили из колодца в четыре руки, срочно переодели в сухую одежду (отдали длинную рубашку Дика, которую я обмотала вокруг пояса, и его же куртку, которую я надела), Лис при этом растирал мне ноги, а Оська дрожал за пазухой, жалуясь, что я слишком холодная. Я могла только виновато улыбаться - в конце концов после такого купания оставаться теплой и живой казалось невозможным в принципе.
- Ладно. - Дик встал и рывком поднял меня на ноги, задумчиво изучая. - Рисунок готов, можем активировать и идти дальше.
- Может, подождем до завтра? - Лис развешивал мои вещи на краю колодца для просушки.
- Нет. Иллюзию создают трое, и никого из них сейчас в деревне нет, так что нам надо торопиться.
- Как это нет? - удивленно повернулась я к нему. - А как же те женщины, с которыми мы недавно говорили?
- Это мираж.
Мы с Лисом недоуменно переглянулись. Оська громко чихнул за пазухой и хмуро сообщил, что может заболеть, причем смертельно. Я сильнее прижала его к себе, жутко переживая, что ничего не могу сейчас для него сделать.
- Дай его мне, я теплый.
Я недоверчиво посмотрела на хитро улыбающегося Лиса. Он только пожал плечами.
- Ну в конце концов это же моя вина, а значит, и исправлять ее мне, тем более что ты сейчас ему особо ничем помочь не можешь.
Я уныло кивнула и расстегнула куртку. Лис почему-то покраснел и отвернулся. Я некстати вспомнила, что человеческие женщины почему-то никогда не раздеваются перед мужчинами. Что ж, ладно, запомним.
- На.
- Ты застегнула молнию? - сурово уточнил все еще красный как рак Лис.
- Угу.
Удивленного Оську торжественно передали с рук на руки.
- Зачем это? - наивно спросил он.
- Теперь ты мой, - радостно заржал Лис и сунул его к себе за пазуху.
Послышались возмущенные крики, Оська сильно сопротивлялся, Лиса пару раз назвали извращенцем, но потом все стихло. Оська пригрелся, успокоился и даже заснул. Мы с Лисом довольно друг другу улыбнулись.
- Я активирую заклинание, - раздался спокойный голос лорда за нашими спинами.
- А что мы должны делать? - спросил Лис.
- Встать в круг.
Что мы, собственно, и сделали.
Дик не произнес ни слова, не сделал ни единого жеста, но мир вокруг вдруг как будто поблек и начал медленно растворяться. Линии заклинания на песке мягко засветились красным, а нас, как и раньше, отгородила от внешнего мира тонкая прозрачная стена. Я подошла к ней, чувствуя, как песок под ногами становится камнем, в который будто вплавлены иероглифы лорда. Прижавшись носом к невидимой преграде, я наблюдала, как меняется улица: будто на холст с только-только нарисованной картиной художник льет растворитель, и вот уже краски смешиваются, бледнеют и расползаются, смазывая очертания предметов и превращая все вокруг в одну монотонную непонятную массу, которую, кроме как грязью, ничем больше и не назовешь.
А потом все исчезло: растворилось, как сахар в стакане, и, как и предсказывал Дик, под ногами была черная, выжженная земля, над головой громыхало и сверкало разрезами молний грозовое небо, а деревья, потеряв всю свою листву и свежесть, сиротливо торчали на фоне холмов старыми уродливыми фигурами с обломками ветвей.
- Какой ужас! - вздрогнула я, смахивая с ресниц слезы. Нет, я все понимала, просто перед глазами все еще стояли веселые и беззаботные лица жителей, а контраст между жизнью и смертью оказался чересчур резок и быстр. Было больно, очень больно смотреть на труп этого мира, который еще совсем недавно бился в агонии, вряд ли понимая, кто и за что его так жестоко убивает.
- А вот и они. Не выходите из круга, я сам с ними разберусь.
Я обернулась и, вытирая ладонью слезы, увидела, как Дик выходит из круга и смотрит куда-то вверх. Проследив за его взглядом, я увидела три уродливые фигуры полуразложившихся трупов с ярко горящими даже в этой тьме глазами. Они спускались с холма и направлялись как раз в нашу сторону. В сторону Дика.
- Береги Оську, - крикнула я Лису и выбежала из круга, пройдя прямо сквозь стену вслед за Диком. Стена с недовольством меня пропустила, принимая мое желание покинуть круг.
- А ну вернись обратно! - рявкнул лорд, увидев меня рядом. Я стояла молча, не собираясь ему перечить. - А ты-то куда?!
Обернувшись, я увидела стоявшего прямо за мной Лиса, тоже покинувшего пределы круга.
- А что я там один, как дурак, сидеть должен?
- Я для кого круг рисовал? - ощерился Дик.
Лис невозмутимо ткнул в него пальцем.
Взглянув на круг, мы все трое уставились на сидящего в центре Оську, удивленно хлопающего глазками и смотрящего на нас.
- Ребят, а вы чего? Я с вами!
Но только он рванул к нам, как напоролся на преграду и медленно сполз вниз.
- Ой, ему, наверное, больно, - переживала я.
- Он слишком маленький, чтобы преодолеть сопротивление барьера, к тому же чем больше человек выйдет из него, тем крепче он станет, - объяснил Дик, наблюдая, как Оська мечется в круге, жутко ругаясь и обещая на всех срочно и страшно обидеться.
- А-а-а, - протянули мы с Лисом, улыбаясь возмущенному до глубины души Оське.
Мне было очень тепло от мысли, что хоть на этот раз совенок не подвергнет себя опасности. Того эта же самая мысль не грела ни на грамм.
- Так, приготовьтесь, они приближаются. - Мы вспомнили, зачем, собственно, сюда пришли, и срочно сосредоточились на все еще ковыляющих в нашу сторону зомби. - И пожалуйста, не мешайте мне.
Мы с Лисом кивнули. Я мысленно представила, как в случае смертельной опасности срочно закрываю Дика грудью и умираю, окровавленная, на его руках. Дик тоже, видимо, это представил, так как велел мне еще и спрятаться за ближайшим кустом. Я сопротивлялась, но он убеждал так настойчиво (веревка и кляп в руках Лиса появились как по волшебству), что пришлось сдаться и убежать в ближайшие кусты, расстроенно наблюдая из них за ребятами. Но нет худа без добра: Оська хоть немного успокоился, одобрительно глядя на меня и знаками показывая, что я могу присоединиться к нему. Я делала вид, что знаков не замечаю.
Зомби - точнее, жизненная форма этого мира (они ведь все-таки разумные, в отличие от обычных оживленных некромантами трупов) - медленно приближались. Они уже заметили Дика и Лиса, так что теперь, видимо, думали, что им с ними делать. Я не знала, могут ли трупы колдовать, так что просто наблюдала, отчаянно кусая ноготь и переживая за Дика и Лиса.
Но вот наконец зомби решились и… исчезли? Нет, снова появились, но уже рядом с Диком, напав на него одновременно. Я вскочила, ожидая самого худшего, но Дик каким-то образом смог отбиться. Грохнуло, сверкнуло - и ошметки двоих из троих зомби разметало во все стороны. Третий же корчился, пронзенный мечом Лиса. И где он его только прятал? Видимо, под плащом.
Я радостно побежала к ним. К счастью, никто не пострадал. Лис старательно отрезал ножом голову зомби под руководством Дика, который прекрасно знал, как именно упокаивать такого рода нежить.
- Осталось еще одиннадцать, - сообщил Дик, продолжая держать ноги извивающегося зомби. Я кивнула, не рискуя открывать глаза, Лис сосредоточенно работал.
- Эй, может быть, кто-нибудь меня отсюда выпустит?! - Это Ося. Ой, мы ведь про него совсем забыли!
- Лови! - Дик кинул мне что-то маленькое и теплое. - Это ключ, выпустишь им своего друга.
Я кивнула и бросилась к сердитому хранителю, сжимая в руке ключ. А все-таки хорошо, что Дик так здорово знает свое дело. Может, он и впрямь справился бы с этим заданием один?

Мы стояли перед огромным каменным замком с острыми шпилями башен, узкими бойницами окон… да и вообще вид у него был крайне неприветливый. Над головой гремела гроза, под ногами острые камни бывшей мостовой царапали подошвы, а подвесной мост зиял дырами и вонял гнилью.
- Ты уверен, что нам надо именно сюда? - раз в пятидесятый попытался уточнить Оська у Дика. Тот только крепче сжал зубы и первым вошел через распахнутые настежь ворота в замковый двор. - Да я так, просто спросил, - пожал плечами Ося и поуютнее устроился в моем капюшоне. (После того как исчез первый мираж, я вдруг перестала дрожать от холода, моя мокрая одежда лежала на земле совершенно сухая - впрочем, сухим уже был и Оська. Так что теперь я стояла в штанах и собственной курке, вернув одежду Дику.)
- Это, наверное, тоже мираж, - предположила я, - и нам надо будет и его развеять.
- Убогие тут какие-то миражи, - фыркнул Лис, внимательно рассматривая что-то на крепостной стене, - неужели нельзя было выдумать что-нибудь поинтереснее?
- А ты не забывай, - высунул нос Оська, - что они только недавно ожившие трупы и до сих пор не хотят верить, что все кончено, вот и имитируют то, что было привычным при жизни.
Лис пожал плечами и, крепко сжав мою руку, пошел в замок. Пришлось идти следом, вертя головой по сторонам и постоянно спотыкаясь о разбросанные тут и там булыжники.
- Идите сюда. - Дик помахал нам из распахнутых дверей замка, и мы послушно пошли к нему.
Нам пришлось подниматься по довольно-таки грязным и местами выщербленным ступеням. Оська вредничал, сообщая, что раз уж сотворил мираж, так будь добр и убирай в нем хотя бы иногда.
- У этого миража только один хозяин, - покачал головой Дик, - и он, кажется, начал понимать, что с ним произошло, поэтому замок приходит в упадок как более не нужный.
- Почему «не нужный»? - удивилась я, входя в темный зал, полный грязи, пыли и паутины - последней было даже неприлично много. Под ногами копошились какие-то жучки, а по углам бегали мыши, пища и тихо цокая лапками по полу.
- Он был нужен ему как живому человеку, но мертвые во многом уже не нуждаются, вот он и пытается разобраться, что же ему теперь делать.
- А где он? - вклинился Лис, брезгливо отбрасывая сапогом бросившуюся ему под ноги крысу. Она злобно взвизгнула, но нападать снова не стала.
- Наверху. Сидит в одной из комнат. И, судя по всему, уже давно.
- Будешь рисовать круг?
Дик задумчиво на меня посмотрел, а потом снял с волос паутину и показал ее мне. Я с любопытством взглянула на небольшого синего паучка, поблескивающего крохотными черными глазками, но он почти сразу же куда-то убежал, бодро спрыгнув на пол по одной из ниточек.
- Нет, не буду.
- Почему? - удивленно высунулся из капюшона Оська.
- Мираж исчезает вместе с устранением его создателя.
- А зачем тогда ты уничтожил мираж деревеньки? - удивилась я.
Мы все трое выжидательно на него глядели. Дик как-то странно посмотрел на нас - если бы я его не знала, то решила бы, что он смутился. Да нет, это невозможно.

Предыдущая страница 11 Следующая страница


Ангел 12

- Ладно, пошли, нечего болтать! - нахмурился он и первым начал подниматься на второй этаж.
- Гм… ну так бы и сказал, что свалял дурака, - пожал плечами Лис.
Дик застыл и напрягся. Я поняла, что пора разрядить обстановку.
- Лис, скажи, а ты-то зачем с нами пошел? Ты ведь хотел добыть браслеты, чуть меня не убил, а теперь бегаешь за Диком, будто вы лучшие друзья.
Настала очередь Лиса краснеть. Оська веселился, заявив, что ему энто тоже интересно.
- Да все очень просто. Я младший сын в многодетной семье, наследство богатого рода мне не грозит никаким боком, вот я и начал обогащать свой род, воруя для него различные изделия искусства по заказу любимого папочки. - Его перекосило, я осторожно погладила его по плечу. - В очередной раз меня послали за этими браслетами. Сказали, что их охраняет крылатый страж в обличье ангела и с сутью демона.
Я икнула от неожиданности, Оська с воплем «это ты кого демоном назвал, гад?!» полез в драку. Еле удержала, вырывался он страшно.
- Я ж не знал, что пройду через портал в другой мир. Блин, да я даже и о порталах тогда ничего не знал, а потом… потом я решил, что с меня хватит быть на побегушках у отца. Другой мир - шанс начать свою собственную жизнь, не оглядываясь на правила и законы рода, не опасаясь всесильного предка и злобных братьев. Никто больше не будет судить обо мне по цвету волос и форме ушей, решая перед знакомством, что нужно сделать: подлизаться или же дать в глаз, а то и зарезать в темном переулке. Да и потом… - Он как-то странно на меня взглянул и даже взъерошил перья на макушке все еще вырывающегося Оськи. Оська от такой фамильярности застыл, как изваяние, глядя на него круглыми глазами. - Я ведь и впрямь чуть было не убил ангела. А этого я бы себе простить не смог никогда.
Я покраснела, не зная, куда себя деть, но тут, к счастью, сверху раздался сердитый голос Дика:
- Эй, где вы там застряли? Я вас что, до скончания веков тут должен ждать?
Я вздрогнула, крикнула в ответ и торопливо побежала вверх по ступеням, а Лис смотрел мне вслед, чему-то улыбаясь.

Длинный темный коридор, грязь под ногами и двери, двери, двери по обе его стороны. Некоторые из них были почти новыми, даже краска еще не успела облупиться на их поверхности. Другие были старыми и сильно потрескавшимися, а некоторые и вовсе светились в темноте каким-то призрачным светом. Я поежилась, пытаясь понять, а есть ли вообще конец у этого коридора.
- Плохо, - нахмурился Дик, - если он уже может играть с пространством - значит начал кое-что понимать и уничтожить его будет непросто.
- Чего? - спросил Оська, сидя на моем плече.
- У коридора нет конца, - объяснила я ему, - а чтобы создать такое, нужна сила большая, чем у тех троих.
- А-а-а… - понятливо кивнул он.
- Ну и где же сам хозяин? - поинтересовался Лис.
- Думаю, в самом конце этого коридора.
Мы удивились.
- Так он же бесконечный, - робко влез Оська.
- Да, но я его сделаю конечным. По крайней мере на ближайшие часа два - больше не потяну.
Мы посмотрели на него уважительно, Оська даже что-то одобрительно брякнул.
- Но для этого нам понадобятся кровь Лиса и перья совы. Да, и волос ангела тоже подойдет. Все эти ингредиенты сильно сократят вклад моих собственных сил, и я смогу сражаться.
- Чего?! - Оська в ужасе прижался ко мне. - Я тебе кто, фабрика по производству пуха? Не дам! Вон, лучше зарежь Лиса, возьми крови побольше. Не стесняйся. Авось, и перья не понадобятся.
Я укоризненно смотрела на Оську, Лис оглядывался в поисках чего-нибудь потяжелей, но тут Дик достал нож, ловко схватил его за руку и сделал небольшой разрез на пальце. Я ойкнула, Оська зажмурился, а Лис возмущенно сопел, пока Дик собирал капли его крови в неизвестно откуда появившуюся скляночку.
- Теперь ты, - повернулся он к нам.
Оська уже было набрал в легкие воздух, чтобы протестующее заорать, но я в это время ловко выдернула у него несколько перьев из хвоста. Оська подавился воздухом, закашлялся и крайне укоризненно на меня посмотрел. Я сочувственно ему улыбнулась и быстро выдернула у себя три волоска. Все это было торжественно передано Дику и помещено в ту же самую склянку.
- Тебе не стыдно? - все-таки не выдержал Оська.
- Стыдно, - уныло кивнула я, опустив голову.
Оська тут же растаял.
- Ну ладно, ладно, я тебя прощаю.
Я радостно улыбнулась. А склянка в руках Дика засветилась и тихо зашипела, из нее повалил густой дым и как-то чересчур быстро начал заволакивать все вокруг. Я приготовилась было задержать дыхание, но дым практически не чувствовался. По крайней мере кашлять от него не хотелось точно.
- А теперь приготовьтесь быстро бежать, - повернулся к нам Дик и замер, к чему-то прислушиваясь.
Я тоже начала слушать, но так ничего и не услышала. А в следующий момент Дик с криком «Все за мной!» рванул куда-то влево. Лис, пробегая мимо, схватил меня за руку и тоже побежал вперед. Пришлось нестись следом. Оська уже сидел у меня в капюшоне и очень просил смотреть под ноги, а если что - ни в коем случае не падать на спину. Я пообещала.
Забег по замку был впечатляющим. Во-первых, мы довольно слабо видели, куда бежим: Лис ориентировался на смутно виднеющуюся впереди спину Дика, а я - на его спину, так как из-за тумана Дика увидеть уже не могла. Под ноги постоянно попадались различные вещи, из ниоткуда появлялись смутные очертания стен, колонн и даже лестниц, коридор стремительно превращался в какое-то хаотичное нагромождение всего того, что мы раньше видели в замке, и бежать, уворачиваясь от этих предметов и при этом пытаться не упасть, споткнувшись об очередную книгу или камень, было довольно сложно. Но у меня пока получалось. Пока. Первые пять минут я держалась, потом начала уставать, ощутив неприятную тяжесть в быстро деревенеющих ногах. Оська пел гимны во славу физкультуры и старался ободрить меня как мог, но я уже начинала задыхаться. Потом я споткнулась о булыжник, но выстояла и даже еще минуты две бодро скакала вслед за целеустремленно несущимся Лисом. Но всему есть предел, легкие уже жгло от переизбытка кислорода, я дышала, как паровоз, ноги находили абсолютно все углы и выступы пола, а голова отказывалась соображать. Потом я обо что-то опять споткнулась и, не удержавшись, рухнула на пол, больно ударившись локтем и животом. Лис остановился, вернулся ко мне, рывком поднял меня на ноги и попытался рвануть дальше, но… я снова упала и, кажется, придавила Оську.
- Ирлин!
Я не реагировала.
- Вставай! Дик!
- Чего? - Мы аж вздрогнули, настолько неожиданно он появился из тумана.
- Вот, - на меня трагически указали, заставив покраснеть от стыда.
- Я устала.
Дик кивнул, наклонился, легко, как перышко, поднял меня в воздух и тут же сгрузил с рук на руки Лису.
Лис хекнул, присел и удивленно выдохнул.
- Побежали, - невозмутимо заявил Дик и снова скрылся в тумане.
Лис страдальчески на меня посмотрел, я срочно изобразила обморок, чувствуя, как полурасплющенный Оська медленно, но упорно карабкается из капюшона ко мне на живот, очень сильно при этом ругаясь.
- Блин! - с чувством заявил Лис и, прижав меня к себе покрепче, побежал вслед за Диком, а я в это время бессовестно наслаждалась отдыхом, хоть мне и было ну о-очень стыдно за свое поведение. Оська угрюмо сидел у меня на животе и что-то тихо бурчал.
Забег продолжался еще полчаса. Под конец Лис взмок, как мышь, тяжело дышал и сжимал меня так, будто готов был придушить в объятиях.
- Стой, мы прибыли.
Вся наша компания врезалась в Дика и вместе с ним покатилась по полу. Оська успел перед столкновением взлететь вверх и теперь любовался нашей куча-малой, зависнув под потолком.
Первым встал Дик, а после поднялись и мы с Лисом. Ося чинно спланировал мне на плечо, мы замерли, ожидая дальнейших указаний.
- Он за этой дверью пытается понять, что происходит.
Мы угрюмо воззрились на дверь, прожигая ее грозными взглядами. Дик на всякий случай отошел с линии обстрела, продолжая свой монолог.
- Я вхожу первым, Лис прикрывает меня сзади, а Ирлин, - на меня бросили настолько тяжелый взгляд, что я чуть не рухнула, - активирует кольцо и тихо-мирно ждет, когда все закончится.
Под еще более тяжелым взглядом я скромно повернула камень в кольце, и мою фигурку тут же окружило светящееся поле. Оська, сидящий у меня на плече, также был им захвачен.
- Вот и хорошо, - кивнул Дик, - а теперь ждите здесь.
Я кивнула, скромно наматывая на палец связующую нас нить, - естественно, невидимую для Дика. Но, если ему будет угрожать реальная опасность, я это тут же почувствую и сумею прийти на помощь.
Дик повернулся к двери и нажал на ручку, сжимая в свободной руке какой-то иероглиф, светящийся красным. Лис стоял рядом, показывая за спиной мне кулак. Я ждала.
Дверь с тихим и каким-то зловещим скрипом приоткрылась, все замерли, подозрительно глядя на проем и ожидая появления из него монстров, чудовищ, конца света, ну или, по крайней мере, двух тараканов. Но ничего так и не произошло. Я разочарованно выдохнула, а Дик и Лис вошли внутрь, оставив дверь приоткрытой. Я немедленно примкнула к щелочке, стараясь разглядеть, что творится внутри.
- А ты уверена, что это благоразумно? - поинтересовался переползающий на мою голову Оська, которому тоже было интересно.
Я не ответила, так как начиналось самое интересное. Мы с Оськой замерли у щели, затаив дыхание.

Комната была большой, даже не комната, а огромный, каменный зал, в котором чего только не было. Это и горы сокровищ, мертво поблескивающих в бледном свете лун, льющемся через огромные окна под потолком. И кипы книг, наваленных везде в жутком беспорядке. Фонтан, равного которому по красоте я еще никогда не видела. Он бил прямо из пола, и струи воды исчезали, лишь только снова достигали его. И озеро, в котором что-то плавало - то ли русалка, то ли чудовище - и даже квакали две лягушки. Было там много чего, и посреди всего этого бардака на высоком резном троне, украшенном драгоценностями и черепами, сидел невысокий худой мальчик и грустно смотрел на вошедших людей.
- Живые пришли, - грустно заметил он. - Зачем?
- Ты должен покинуть этот мир и упокоиться, - просветил его Дик. Количество иероглифов, плавающих в воздухе вокруг его фигуры, увеличивалось с каждой секундой, я поняла, что он тянет время.
- Я могу все, - как-то обиженно сказал мальчик, - но мне почему-то скучно. Я могу придумать и получить целую гору еды, а есть не хочется. Я могу создать самые красивые водопады, изменить движение придуманных рек и сотворить море… только вот и купаться уже надоело. Мне почему-то ничего не хочется.
Я замерла, удивленно на него глядя.
- Так, Ирлин, спокойно, это труп, а не ребенок, не смотри на него так, - засуетился Оська, старательно закрывая мне глаза крылом. Но я отстранила его рукой - слишком мало был похож этот ребенок на тех полуразложившихся зомби. Почему?
- Иллюзия, - просветил меня Оська, бессовестно читая мысли и переживая, как бы я не наделала глупостей.
Иллюзия.
- Ты мертв. - Вокруг Дика уже плавало с сотню иероглифов, и каждый из них постоянно менял форму и очертания, двигаясь по своей особой траектории. - Я помогу тебе принять это и прекращу страдания.
- А я не страдаю, - поморщился паренек, - я себя очень хорошо чувствую. У меня вообще ничего не болит, а раньше болели ноги и руки. А еще живот - от голода.
Сердце в груди сжалось, мне стало больно, очень больно.
- Ирлин! - зашипел Оська. - Не вздумай… Ему уже не помочь, он - труп!
Я промолчала, зато заговорил Лис.
- Что ты собираешься делать дальше? - спросил он мальчика.
Тот задумался, откинувшись на своем великолепном троне и взъерошив серебро волос.
- Не знаю. - Улыбка вспыхнула на его лице так неожиданно, что я вздрогнула, а он вскочил с трона и стремительно пошел прямо к Дику. - Но я обязательно что-нибудь придумаю и не буду скучать, ведь теперь я могу все.
И Дик ударил. Мальчик не прошел и половины разделяющего их расстояния, когда иероглифы вокруг Дика вдруг остановили свое мельтешение, вспыхнули и разом ударили по юноше. Его фигуру тут же окружило около десятка щитов, но постепенно, один за другим они треснули и рассыпались на тысячи искр, и, когда лопнул последний, я успела заметить на его лице легкую, почти незаметную улыбку. Потом его тело подняло и с силой швырнуло назад. Оно врезалось в стену, брызнул камень, послышался тяжелый скрежещущий звук, и… все стихло.
Я распахнула дверь и ворвалась внутрь, не слушая протестов Оськи.
- Ирлин, стой! - Это Дик.
Но я не послушалась, в мгновение ока пересекла комнату и подбежала к распростертому среди камней телу. Он был весь в крови, правая рука лежала, неестественно вывернувшись. Я упала перед ним на колени и осторожно приподняла хрупкое тело над камнями, прижимая его к своей груди.
Оська наматывал вокруг нас круги, ко мне бежали Дик с Лисом. А глаза мальчика на его бледном, искривленном от боли лице неожиданно широко распахнулись, поразив меня цветом, так похожим на молодую траву, пробивающуюся из-под снега ранней весной.
- Помоги мне, - прошептал он, вцепившись рукою в мое горло, перекрывая вдох.
- Как? - спросила я глазами, а он, раздвигая бледные губы в улыбке и щеря острые длинные зубы, с трудом приблизил ко мне свое ставшее вдруг таким страшным лицо.
- Помоги мне. Я хочу жить.
Зубы вонзились в мою шею, затуманив разум болью, но я легко от нее отстранилась. Он пил, захлебываясь и из последних сил держал между мною и моими друзьями стену, выросшую из гранита пола, с грохотом и пылью перекрывшую проход. Он пил и пил, еще не понимая, но уже догадываясь. Я склонила голову, не мешая ему.
- Почему?
Я распахнула плотно зажмуренные глаза. Боль все же была чересчур сильной, а в его глазах плескались страх и непонимание.
- Почему?! - Крик вырвался на волю, он почти обезумел, царапая мою грудь ногтями и дрожа от боли. - Почему?!
Я смотрела в его глаза и осторожно гладила по серебряным, как лунный свет, волосам.
- Я ведь хочу жить.
Он уже понимал, слезы лились из его глаз, он смотрел на меня, как загнанный в угол зверек, как мышонок, у которого отняли последние крохи сыра. Умирающий от голода зверек.
Я ласково ему улыбнулась и осторожно протянула маленькое чудо, дрожащее на ладони.
Он вздрогнул, еще не веря, но уже схватил его и жадно, давясь и кашляя, стал заталкивать в рот.
- Нет, стой!
Взрыв, осколки камня падают на пол, бьют по стенам и колоннам, сыплются вниз. Оська подлетает ко мне, ругаясь на чем свет стоит. Дик наклоняется с занесенным ножом над ребенком, а Лис пытается оторвать его руки от меня. Но белые, словно первый утренний снег, крылья легко отшвыривают их в стороны, защищая нас от окружающего мира. Мальчик спит, крепко обнимая меня за окровавленную шею и мирно улыбаясь во сне. Я тихо напеваю ему ту колыбельную, что однажды услышала у людей, навещая их дома на Рождество.
У людей есть поверье о том, что даже частица души ангела способна оживить любую картину, песню или даже маленькое животное. Ему я отдала половину. Половину своей души.

Очнулась я только через час, свернув крылья и страшным усилием воли возвращая себе сильно потрепанный человеческий облик. Мальчик все так же спал на моих коленях, а ребята сидели неподалеку и… ели. Кстати, а где это мы?
Вокруг, насколько хватало глаз, простиралась серая каменистая равнина, волосы трепал не утихающий ни на миг ветер, а на грозовом небе не было и намека на луну.
- Эй, может, поделитесь? Я тоже есть хочу.
Со мной поделились и даже старательно накормили, при этом бурно отчитывая на три голоса и разъясняя мне всю глубину моего идиотизма. Рот был сильно занят едой, так что временно я ни с кем не спорила.
- Ты зачем его оживила? - бушевал Оська, прыгая по камням передо мной и находясь вне себя от возмущения. - Ты хоть знаешь, что ты натворила? Да это же строжайше запрещено во всех скрижалях подряд, а ты!.. Нет, у меня просто нет слов! Так. Ты вообще меня слышишь или как?
- Свыфу. - Я старательно запихивала в рот последний кусок сыра, шумно запивая его водой и крепко прижимая к себе парня свободной рукой.
- Ни фига ты не слышишь! Слышала бы, так ни за что не натворила бы и половины всех своих глупостей!
- А он и вправду теперь живой? - Лис осторожно присел на корточки передо мной и внимательно рассматривал мальчика.
Я нахмурилась, мне было очень некомфортно, когда кто-то еще кроме меня и Оськи смотрел на него. Дик тоже стоял рядом и о чем-то думал.
- Слушай, но ведь кольцо было активировано, как же ты смогла…
Я показала ему палец, на который было надето что-то невзрачное и сильно обугленное. Оно и впрямь пыталось меня остановить, жаль только, что я этого не заметила, такая вещь пропала.
- Тебя убить мало, - тихо просветил меня Оська.
- А я уже наполовину мертва, - беззаботно улыбнулась я.
Лис с Диком вопросительно уставились на встрепанного Оську. Ему пришлось объяснять.
- Ангелам нельзя вкладывать свою душу в кого бы то ни было. Но если они нарушают запрет, то… умирают без души. - Дик остро взглянул на меня, я поежилась, а Лис крепко сжал руку в кулак, вообще на меня не глядя. - Но она подарила ему только половину души, а это значит, теперь она смертна и умрет ровно в тот день и час, когда и этот мальчишка.
- Мама!
Все вздрогнули и посмотрели на пошевелившегося мальчика. На вид ему было не больше пятнадцати лет, его лицо уже не пугаю и даже было довольно симпатичным, и именно им он и уткнулся мне в грудь, обнимая руками за шею.
- Мама!
Я осторожно погладила его по встрепанной голове. Оська только тяжело вздохнул.
- Я здесь, малыш, - мягко улыбнулась я, и мальчик снова затих.
- Процесс оживления довольно долгий, пару дней он проведет без сознания.
Дик кивнул и склонился надо мной, протягивая руки к мальчишке.
- Я его понесу.
Не знаю почему, но я наотрез не хотела отдавать мальчика кому бы то ни было. На Дика я смотрела зло и прижимала к себе мальчика так, будто он был самым главным сокровищем в моей жизни. Но тут меня за руки схватил подошедший сзади Лис и рывком завернул их за спину, больно сжав кисти. Я закричала, пытаясь вырваться, но Дик уже поднял мальчишку на руки и отошел с ним в сторону, укладывая на расстеленном неподалеку плаще.
Лис так меня и не отпустил, крепко держа в объятиях, пока Дик обрабатывал какой-то гадостью и перевязывал мои раны под чутким руководством сидящего у него на плече Оськи. К концу перевязки я немного пришла себя, перестала вырываться и даже сумела убедить друзей, что связывать меня вовсе не обязательно. С большими сомнениями они поверили, и я была отпущена на волю под честное слово: не буйствовать и не геройствовать. Слово я дала, а когда меня все-таки отпустили, тут же бросилась к мальчику, все это время метавшемуся в бреду и тихо стонавшему в своем необычном сне. Но, как только я коснулась его, крепко сжав за руку, он тут же успокоился и даже начал ровнее дышать.
- Нам надо возвращаться, - хмуро наблюдая за нами, сказал Дик. - У Ирлин серьезные раны, мальчик будет нас тормозить, да и нам самим не помешало бы отдохнуть.
Мы все с надеждой на него посмотрели.
- Только вот открыт портал назад будет лишь тогда, когда последний мираж исчезнет.
Я разочарованно вздохнула.
- Тогда поступим так, - влез Лис, - подождем, пока парень не придет в себя, да и Ирлин хоть немного окрепнет.
Я активно закивала головой, полностью с ним согласная. Дик надолго задумался, а Оська срочно начал инспектировать запасы еды, подсчитывая, на сколько их нам еще хватит. Выходило, что дней на десять. Я робко сообщила, что могу вообще не есть, на что меня хором попросили заткнуться.
- Ладно, - наконец заявил Дик, - вы оставайтесь здесь, а я ненадолго отлучусь кое-куда, как раз вернусь через пару дней.
Я отрицательно мотнула головой, порываясь встать, но сжатая в руке мальчика кисть не дала мне подняться. Дик подошел ко мне, сел на корточки и крепко сжал за плечи, глядя прямо в глаза.
- Я клянусь, что вернусь живым через два дня. Ты мне веришь?
Я медленно кивнула, но в глазах пылал страх.
- Вот и хорошо, - мягко улыбнулся он и зачем-то поцеловал меня в лоб, и этот поцелуй волшебным образом успокоил меня лучше любых его обещаний.
Дик встал и, изъяв у Оськи двухдневный запас еды и воды, погрузил его в мешок и быстрым шагом ушел из нашего лагеря куда-то на восток. Лис, оставленный за главного, задумчиво смотрел ему вслед, сидя рядом со мной.
- Он вернется. - Я удивленно взглянула на него. - А если нет, то я отправлюсь следом и достану его хоть из-под земли.
Я робко ему улыбнулась, а он почему-то покраснел.
- Так, ладно, я пошел за хворостом. - И, вскочив на ноги, он спешно куда-то ушел.
- За каким хворостом? - удивился Оська, выныривая из мешка с картошкой. - Тут же одни камни.
Не слушая его бурчания, я легла на плащ рядом с мальчиком и, осторожно его обняв, вскоре уснула, чувствуя, как тьма забвения ласково забирает меня в свои мягкие объятия.

Разбудил меня треск костра и запах печеной картошки. Поведя носом, я сонно зевнула и щурясь взглянула в сторону небольшого костерка. Рядом в еле тлеющих углях пеклась картошка, а Лис под руководством Оськи выкатывал черные кругляши наружу и собирал их в небольшую кучку.
- А, проснулась. Иди сюда, - улыбнулся мне Лис, показывая на картошку.
Я послушно села и старательно убрала волосы с лица, стараясь пригладить на голове то, что, по идее, должно было быть прической. Угу, как же, прическа, скорее уж давно не чесаный колтун. Даже самые красивые и дивные волосы, если их не мыть, не чесать и при этом еще и вывозить в пыли и грязи, станут страшными и запутанными.
- Ну ты идешь?
Я кивнула и попыталась встать. Но что-то мне мешало. Оглядевшись, я увидела обнявшего меня за талию мальчика, спящего рядом, и тут же все вспомнила. Я растерянно взглянула на него, не зная, что делать.
- Не отпускает?
Я кивнула. Лис тяжело вздохнул, подкатил к себе - пару картошин и, прихватив соль, пошел по направлению ко мне. Оська с черной от золы мордочкой сидел у костра и, щурясь от удовольствия, ел картошину, прижимая ее к себе лапами и крыльями и сопя от удовольствия.
- На, держи. Захочешь еще - скажи.

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

- Спасибо, - радостно улыбнулась я, подкидывая в руках первую картошину. Вторая лежала у ног, ожидая своей очереди.
Странно, но в тот момент мне казалось, что ничего вкуснее этих подгорелых и пересоленных с непривычки картофелин в мире нет. Я ела с таким удовольствием, что даже Оська залюбовался. Мир вокруг уже не был страшным и непривычным, казалось, что даже здесь можно жить, а мальчик, крепко обнимающий меня даже во сне, вызывал острое чувство жалости и нежности в моей, туго перевязанной бинтами груди.

Дик вернулся, как и обещал, ровно через два дня. Он был сильно потрепан, на его лице добавился еще один шрам, но в целом он был жив и даже вполне здоров. На все наши вопросы он отвечал скупо, первым делом осмотрел меня, выясняя, смогу ли я идти дальше, и бросил хмурый взгляд на проснувшегося часа два назад паренька.
Мальчика я назвала Сон. Может быть, потому, что он уж слишком-долго спал, я даже начала за него беспокоиться, но когда он проснулся, то уже ни на шаг не отходил от меня, злобно зыркая по сторонам и никого, кроме Оськи, ко мне не подпуская. Оська ему чем-то приглянулся, и он даже разрешил ему посидеть у себя на плече, чему тот был явно рад. Как всякий ученый, он теперь стремился узнать побольше о новом чуде этого мира - ожившем мертвом, как он его называл. Сону на то, что его изучают, было глубоко наплевать, главное для него было - постоянно быть со мной рядом. Я не возражала, хотя и пыталась отучить его называть меня мамой. После бурных баталий и целого ряда серьезных разговоров мы все-таки пришли к консенсусу: отныне я называлась Лин, но, если никого не было рядом, так уж и быть, мамой.
- Итак, мы уничтожили три из двенадцати миражей, осталось…
- Девять, - влез Оська.
Все хмуро кивнули, Оська довольно надулся, сидя на коленях у Сона.
- Все правильно, осталось девять. Но у нас заканчивается провизия, Ирлин ранена, да еще прибавился мальчишка, который слишком слаб, чтобы быстро передвигаться.
- Я не слаб и вполне могу идти сам! - зарычал Сон, с ненавистью глядя на Дика.
Дик на это высказывание не обратил никакого внимания. Между ним и парнем постоянно было какое-то напряжение - проще говоря, они друг друга на дух не переносили. Хорошо хоть пока не лезли в драку, но, видимо, Дик считал, что это уж чересчур. Плюс его, кажется, сильно задело высказывание Оськи, что теперь моя жизнь и жизнь Сона прочно связаны и день его смерти станет также и моим. Ребенку я пока этого не сказала, нечего ему переживать по пустякам.
- Таким образом, нам надо закончить с остальными миражами как можно быстрее. Я могу открыть сеть порталов к пяти из них, но тогда сильно ослабну и мне будет трудно их уничтожить, к тому же остаются еще четыре.
Он замолк и угрюмо уставился в пламя костра, я понятия не имела, чем могу ему помочь. Сон задумчиво посмотрел на меня.
- Если я уничтожу миражи, мама сможет отправиться домой и вылечиться?
Мы удивленно на него взглянули, а он смотрел только на меня, напряженно ожидая ответа. Но ответил Лис.
- Да. Если ты сможешь это сделать, то откроется портал домой и Ирлин получит быструю медицинскую помощь. Но как ты это сделаешь?
Сон угрюмо взглянул на Лиса, но все же ответил.
- Я ведь из этого мира и, похоже, раньше всех начал понимать, что происходит. Ожившими мертвецами в основном являлись взрослые, я единственный ребенок.
- Ты уверен? - нахмурился Дик.
Сон его проигнорировал, продолжая говорить.
- Но и сейчас мои силы остались со мной, хоть и изрядно уменьшились. Смотри, мама.
Он пристально посмотрел на кусок камня неподалеку от нас, и прямо под его взглядом камень начал меняться, очертания его поплыли, а уже через секунду вместо него на том же самом месте стояла прекрасная статуя… она изображала меня.
- Похожа, правда?
Он смотрел на меня, ожидая похвалы и довольно улыбаясь. А я во все глаза смотрела на статую прекрасного ангела, будто взлетающего с этой бренной земли обратно в небо. Все в этой статуе: лицо, волосы и даже перья на полураспахнутых крыльях - так сильно напоминало настоящую меня, что, если бы не цвет - все тот же серый, как и у земли под ногами, - я бы поверила, что это я.
- Здорово, - ахнул Оська, - а меня так изобразить можешь? - Он с такой надеждой смотрел на Сона, что тот не удержался.
- Ладно уж, - буркнул мальчик и еще через мгновение у ангела на плече появился силуэт маленького встрепанного совенка, радостно смотрящего в небо.
- Прямо как я! - радостно пискнул Оська и немедленно полетел посмотреть поближе.
- В этом мире моя сила максимальна, плюс я наверняка сильнее любого другого ожившего, так как их психика взрослых еще не успела адаптироваться к происходящему.
- Да ты и сам не особо успел. По-моему, ты в этом замке просто сходил с ума, - съехидничал Лис.
Сон злобно сверкнул глазами, а в следующее мгновение земля под Лисом разверзлась и он с воплем рухнул в пропасть, еле успев уцепиться за ее край пальцами правой руки. Я рванулась к нему и чуть сама не упала от сильной слабости, навалившейся на меня, едва я встала. И все же я успела схватить Лиса за руку прежде, чем его пальцы разжались.
- Держись, - крикнула я, чувствуя, как сползаю.
Дик быстро чертил в воздухе иероглифы на другой стороне пропасти, а Сон с тревогой смотрел на меня.
- Мама.
В следующее мгновение меня и Лиса мягко подхватил воздух и легко и бережно опустил на поверхность в паре шагов от пропасти, которая прямо на глазах начала исчезать.
Сон подбежал ко мне, испуганно глядя на меня.
- Ты в порядке? Зачем ты бросилась за ним?
Он дрожал, напуганный и теперь совсем не похожий на прежнего самоуверенного себя. Лис, пытаясь встать, смотрел на него крайне недружелюбно. Я изо всех сил пыталась сохранить сознание, все-таки настолько большая кровопотеря губительна для человеческого тела, так что любое действие давалось мне с большим трудом.
- Я в порядке, только больше так не делай. Лис, Дик и Оська - друзья, не трогай их.
Сон сжал губы в нить, но все же кивнул, после чего, подставив мне плечо для опоры, осторожно отвел меня обратно к плащу, бережно на него уложив. Я тяжело вздохнула - ненавижу чувствовать себя беспомощной, но надо копить и без того скудные силы - Дику скоро может понадобиться моя защита. Осталось чуть меньше двадцати дней, если я правильно помню. Оська, быстро махая крыльями, плюхнулся мне на живот, что только добавило приятных ощущений. Дик медленно подошел к нам, задумчиво глядя на сидевшего рядом Сона.
- Так как же ты собираешься уничтожить миражи?
- Я просто заберу себе их силу, - не поворачиваясь ответил мальчик.
- Просто?
- Да, они не осознают ее и легко с ней расстанутся, так и не поняв, что происходит. - Он злобно улыбнулся.
Я прикрыла глаза, пытаясь сообразить, что именно я оживила - ребенка или чудовище. Гм, нет, так думать нельзя, любой, получив такое могущество, наверняка бы начал вести себя слегка неадекватно. Ему просто нужно немного тепла и любви, а также пара дружеских подзатыльников на поворотах. Хм…
- Мне это не нравится. - Лис стоял рядом с Диком, и я задумчиво рассматривала их лица на фоне черного неба. - Он станет чересчур силен, мы не можем так просто выпустить его в мир живых.
Сон напрягся, продолжая сидеть рядом со мной и не глядя на них. Так, пора вмешаться.
- Если вы оставите его здесь, я тоже останусь.
Счастливые глаза мальчишки бальзамом пролились на истерзанную и разорванную напополам душу.
- Ты в своем уме? - зарычал Дик. Он же чудовище, он…
- В нем частица моей души, - резко ответила я, - а значит, я связана с ним на всю жизнь.
Лис отвернулся, снова сжимая кулаки. Не надо было им напоминать о протяженности моей жизни. А впрочем… все равно скоро я отсюда исчезну, так что через пару месяцев они меня и не вспомнят.
Оська очень грустно смотрел на меня, чуть не плача. Блин, а вот он как раз таки будет скучать. Ну что за невезение?
- Ладно. - Мы все посмотрели на Дика, а он спокойно и очень серьезно смотрел на парня.
- Если можешь - делай. Нужна будет помощь - скажи, и мы все предоставим.
Сон смотрел только на меня. Этих двоих он в данный момент люто ненавидел. Вот и еще одна проблема: после моего ухода они все трое должны быть единым целым, иначе я просто не смогу его оставить одного, с изувеченной психикой в мире людей. Мир живых явно этого не переживет.
Сон встал, поднял голову к небу и развел руки в стороны. Я устроилась на плаще поудобнее, поглаживая застывшего на животе Оську, перья которого трепал ветер.
А в следующий момент мир рухнул.
Грохот, вспышки молний, извилистые разряды и жуткий, непереносимый вой окутали нас. Я огляделась и увидела, что мы, все четверо, заключены в огромной серой сфере, за мутными границами которой мир сходил с ума, рушась и падая сам на себя. Сон стоял снаружи, на небольшом пятачке земли, и в каждую из протянутых ладоней, сверкая и извиваясь, вливалась огромная, непередаваемая сила, которую этот мертвый мир с такой легкостью отдавал своему детищу. Я с трудом встала, шатаясь от слабости. Дик и Лис лежали на земле, затыкая уши и корчась от боли. Странно, но мне не было больно вообще. Почему?
Сила белыми толстыми жгутами все вливалась и вливалась в мальчика. Тело его начинало меняться. Из спины начали вырываться огромные белые кожистые крылья, волосы отрастали прямо на глазах, окутывая его хрупкие плечи сверкающим серебряным плащом. Черты лица заострялись, менялся разрез глаз, а зрачок вытягивался в линию. Он оглянулся, нашел меня глазами и медленно улыбнулся, обнажая в улыбке острые белые клыки.
- Он не выдержит. - Кажется, это сказала я, уже шагая к краю защитного купола.
Он улыбался мне, протягивая руку. А потом сила разъяренным мощным потоком сгустилась вокруг его фигуры и хлынула в его тело, заставляя кричать от боли, упасть на колени, царапая стальными когтями камень земли.
- Я иду. - Мой шепот не услышала даже я сама, а в следующее мгновение я коснулась стены и с легкостью преодолела ее, оказавшись снаружи. Лучше бы я этого не делала.
Дикая, неуправляемая сила билась и металась вокруг меня, бушуя и не находя выхода, пытаясь разом наполнить призвавшего ее, но хрупкое тельце мальчишки просто не успевало впитывать ее всю, и он выл и кричал, скребя когтями землю и свернувшись на ней в позе зародыша. Как только я вышла, сила радостно накинулась на меня, врезалась в тело, прошла насквозь, шипя и негодуя оттого, что я не могла ее принять. Боже мой, как же это было больно. Я не упала только потому, что опиралась на ставшую теперь непроницаемой стену. Но он плакал. Он ведь плакал и звал меня. Я должна дойти.
Упасть на колени, вцепиться в камни руками и медленно продвинуться вперед ровно на один шаг. Больно. Теперь белые жгуты пронизывают насквозь, бьют по нервным окончаниям, сводят с ума. Но он ведь плачет. Еще шаг… и еще… и еще. Разум давно плюнул на меня и отключился до лучших времен, кости трещали, разрывая сухожилия, эта боль сведет меня с ума.
Плачь.
Еще шаг и еще, хоть я и ползу. Камни царапают руки, но я даже не могу этого почувствовать и медленно, но упорно продвигаюсь вперед, полностью сосредоточившись на этой задаче.
И еще шаг.
Рука нащупала что-то мягкое и холодное. С трудом фокусирую взгляд. Остроухое бледное существо с совершенными чертами лица лежит прямо передо мной и что-то шепчет. Он зовет кого-то. Кого?
Меня.
Медленно отрываю его тело от земли и крепко прижимаю к себе, изо всех сил пытаясь защитить, уберечь, заслонить от внешнего мира. Крылья медленно распахиваются за спиной, окружая нас своей защитой и мгновенно окрашиваясь в цвет расплавленного золота. Это моя кровь? Да. Перья белым рваным облаком кружатся вокруг, сгорая под ударами силы. Я долго не продержусь, но он ведь рядом. Тот, кого я должна защитить. Крепче прижать к себе, скорчиться и из последних сил держать крылья вокруг нас, не давая причинить ему боль. Кажется, я все-таки плачу.
- Мама.
Я улыбаюсь, чувствуя, как ломаются тонкие кости, а ноги погружаются в стекающую кровь.
Сон медленно открывает глаза и смотрит на меня непереносимо яркой зеленью глаз, разрубленной надвое тонкой нитью зрачка.
- Держись, - слов не слышно, но он видит движение губ, - скоро все кончится. Держись.
Он кивает и глядит так доверчиво.
Держись.
Умудряюсь встать. Самой себе это кажется то ли чудом, то ли бредом, я даже делаю пару шагов обратно к куполу, но ноги безжалостно подгибаются, и я падаю обратно. Слезы бессилия стекают по щекам. Как же это больно, когда не можешь защитить. Больно…
- Не плачь. - Он напуган. Он не хочет моей боли и даже пытается встать. - Не надо, мама, я все исправлю, честно.
Я снова пытаюсь встать. Кажется, правая нога теперь сломана. Плохо.
- Не надо!
Он пытается вырваться. Сил его удерживать просто нет. Сижу на земле, с изломанными, волочащимися по земле крыльями и смотрю на него. Он стоит рядом. Глаза его ярко сверкают, а сила, ревущая сила снова радостно, жадно рвется к нему… и он принимает ее, сжимает в руках и пропускает, изменяя через свое тело, не отрывая своих ярких зеленых глаз от меня.
В его руках медленно гаснут искры, жгуты уже не такие толстые, тьма гаснет, как гас бы свет вокруг нас, а на чистом полночном небе медленно проявляются такие далекие искорки звезд. Он медленно садится передо мной на колени и что-то протягивает. Что-то, что было сделано из преобразованных жгутов силы этого мира. Щурюсь, пытаясь понять. Ошейник? Нет, скорее браслет, просто очень широкий. Он поднимает мою руку и легко надевает его на нее. Велик. Мысль глупая, я ведь, кажется, сейчас умру. Как говорится, повреждения, несовместимые с жизнью. Браслет легонько светится, а потом уменьшается, плотно охватывая предплечье вязью переплетающихся стальных нитей. Впрочем, вряд ли это сталь.
- Потерпи, - просит он, - сейчас все пройдет, потерпи.
Киваю, ужасаясь, как много сил уходит даже на это, тело, отказываясь поддерживать сидячее положение, пытается упасть. Но он подхватывает меня и, как я до этого, осторожно прислоняет к себе, обнимая руками, крыльями.
- Потерпи.
Браслет вновь начинает медленно светиться, а вскоре сила, сверкнув в изгибах переплетенных нитей, вливается в тело, наполняет кровь и начинает быстро сращивать разодранные мышцы, кости, нервы. Странно, но, вместо того чтобы вернуться, боль отступает, прочищая разум и заставляя вновь воспринимать окружающую действительность.
- Что это? - спрашиваю я, глядя на браслет.
- Сила этого мира. Большая ее часть. Она теперь твоя.
Смотрю на его довольное лицо с белой, словно алебастр, кожей, твердой и холодной, как камень. И медленно улыбаюсь в ответ.
Обратно в сферу Сон нес меня на руках, а я все пыталась сообразить, на какую расу он больше похож. Выходило, что ни на какую, но его новая форма, мягко говоря, впечатляла. Если бы я была человеческой женщиной, то лет через пять обязательно бы в него влюбилась.

Ребята сидели в сфере и ждали нашего возвращения. Неподалеку уже открылся портал, в котором виднелась обстановка одной из комнат замка лорда. Оська сидел на плече у Лиса и крайне неприветливо на нас смотрел, явно заготовив приветственную речь с кучей нецензурных выражений. Я старательно изобразила обморок, но Сон тут же влил в меня столько силы, что пришлось прекратить симулировать, пока он ее в меня всю не перекачал.
- Я в порядке, - зашипела я, пытаясь грациозно слезть с его рук. Он только хитро улыбнулся и сделал вид, что вообще не замечает моих попыток. Блин, ну и что ты будешь с ним делать?
Едва мы пересекли границу купола, как путь нам преградил Дик, как-то нехорошо глядя на мигом посерьезневшего Сона. Тот ответил полным враждебности взглядом, я активно старалась наладить обстановку.
- Привет, Дик, а мы вернулись!
Оська подавился заготовленной речью и сильно закашлялся, вытирая слезы крылом. Гм, я так поняла, что от разговора с ним мне не отделаться.
- Покажи. - Дик бесцеремонно схватил меня за руку и вывернул ее к себе, рассматривая браслет.
Сон тихо угрожающе зарычал. Дик не повел и ухом.
- Красиво, да? - брякнула я, прекрасно понимая, что снова говорю чепуху.
- Да, - ответил Дик и взглянул на разъяренного Сона. - Можешь ее отпустить, она вполне в состоянии идти сама.
Я старательно закивала.
- Тронешь ее еще раз, и я тебя убью, - тихо с ненавистью сказал Сон.
Я почему-то сразу поверила. Дик криво улыбнулся.
- Ну что ж, попробуй. - И провел рукой по моей щеке.
- Мальчики, - робко пискнула я.
В следующий момент я сидела на земле, а эти двое врезались друг в друга, стараясь убить соперника. Странно, но Дик тоже изменился. Когти, острые уши, черная кожа и кожистые широкие крылья. Изменения произошли так быстро, что я и ахнуть не успела. Но это же… это… не может быть!
Лис подошел ко мне и подал руку, помогая встать.
- Лис, Дик, он….
- Полудемон, - кивнул Лис.
Все. Значит, я все-таки сошла с ума.
- Полу… Дик.
Сон и Дик двигались с поразительной скоростью. Мелькали когти, крылья с острыми шипами. Каждый пытался достать противника, и при этом стояла такая тишина, что я испугалась, что оглохла.
- Надо их разнять, - нахмурился Лис, - Сон не сможет сейчас одолеть Дика - слишком много на него свалилось, но изувечат они друг друга точно.
- Угу.
Я медленно пошла к ним, гадая, заметят они мою самоотверженную попытку их разнять или случайно прибьют в запале. Лис схватил меня за плечи.
- Ты что делаешь?! - рявкнул он.
Я обернулась, ничего не понимая.
- Просто позови одного из них, ты же прочно связана с обоими.
Я недоумевающе на него взглянула, но решила послушаться. В конце концов, хуже не будет, а ворваться в схватку двух высших существ я еще успею.
- Сон, прекрати!
Миг - и из разъяренного клубка когтей, клыков и крыльев вверх взмыла белая фигура. А еще через мгновение передо мной уже стоял Сон, удивленно глядя на меня. Дик, а точнее, то, во что он превратился, стоял позади, наблюдая за нами.
Я набрала в грудь побольше воздуха и попыталась выразить свою мысль как можно более уверенно.
- Он, - я ткнула пальцем в Дика, - друг.
Угу. Вот я и демонов уже друзьями называю. Все, хана моей карьере хранителя, как выражается Оська. - Друзей бить нельзя, запрещаю.
После этого я на всякий случай зажмурилась, ожидая, как минимум, воплей, как максимум - что меня побьют.
- Хорошо.
Осторожно открываю правый глаз. Сон, уже в своем прежнем облике пятнадцатилетнего мальчишки стоит передо мной и чему-то радостно улыбается. Дик, также в человеческом облике, спокойно лезет в портал, уже не обращая на нас никакого внимания. Эй, эй, а как же я?!
- Пойдем, - крикнул мне Лис, держа в руках что-то вопящего Оську, - портал не будет открыт вечно, - после чего и сам сиганул туда.
- После тебя, - заявила я, подталкивая к порталу Сона.
Тот отрицательно мотнул головой, крепко схватил меня за руку и первой толкнул в портал. Только вот руку я не разжала бы ни за что, так что и он вскоре вывалился вслед за мной на пол одной из спален замка Дика.

Вот уже неделю не происходило ровным счетом ничего интересного. Дик периодически пропадал из замка, никто на него не нападал, никто никого не бил, в кои-то веки не надо было никуда бежать и что-нибудь срочно предпринимать. Я даже потолстела на целый килограмм - чересчур увлеклась пирожными и тортиками повара, который так обрадовался нашему возвращению, впрочем, как и вся прислуга, что теперь бил все рекорды по сооружению вкуснейших блюд.
Особенно старались подкормить хмурого мальчика, которого мы привели с собой. Паренек вел себя диковато: ни с кем практически не общался, при каждом удобном случае готов был нагрубить хозяину и фактически ни на шаг не отходил от молодой девушки с бледным и сильно изможденным лицом, на котором расплавленным золотом сияли чересчур большие для человека глаза.
- Ирлин, ты есть идешь? Там уже все накрыто, и Оська сидит посреди стола. Ты бы ему хоть что-нибудь сказала по этому поводу, а то никаких манер за столом.
Я только отмахнулась, валяясь на кровати и страдая над очередным произведением какого-то неизвестного писателя. Страдала я не от красоты фраз, а от того, что понимала едва ли половину, основательно подзабыв человеческое письмо. Сон в это время сидел на подоконнике, согнув правую ногу в колене, а левую свесив на пол и опираясь спиной о раму. Ветер трепал его коротко подстриженные волосы (стригла сама, так как никому больше он не давался, а расчесывать длинные пряди изрядно отросшей шевелюры отказывался напрочь), а сам он смотрел на клубящиеся в пропасти то ли облака, то ли туман удивительно темного синего цвета, с изредка вспыхивающими изломами молний. С высоты это напоминало небо его родного мира, и в такие моменты я старалась его не трогать.
- Так вы идете или как? - еще раз уточнил Лис. - Предупреждаю, там на сладкое - торт с малиной, твой любимый.
Я ахнула и проворно сползла с кровати, правда, как всегда запуталась ногами в одеяле и обязательно грохнулась бы на пол, если бы Сон меня не подхватил. Гм, быстрота его реакции иногда завораживает. А иногда пугает. Правда, только не меня, меня теперь вообще сложно напугать.
- Спасибо, - улыбнулась я и, схватив его за руку, побежала к столовой. Торт - это серьезно, Оське только дай шанс остаться наедине с ним - и все, больше его никто и никогда не увидит.
Ворвавшись в столовую, я радостно обозрела богатство, процветающее на столе, мельком поздоровалась с вернувшимся ночью Диком и рухнула на стул, стоящий ближе всего к торту. Оська сидел прямо рядом с ним и восхищенно его разглядывал, задрав голову. С обликом совенка он уже практически сросся, заявляя, что ему так удобно.
- Ура! Так, первый кусок мне.
- Сначала суп, - переживал повар, присутствующий в столовой и следивший, чтобы все было в порядке.
- Да, - вякнул Оська, уже съевший свою порцию, - сначала суп.
- Чего?! Вот уж нет, ты же все съешь!
- Ирлин, будь благоразумна, вряд ли Оська сможет съесть весь торт, в него столько просто не влезет, - вклинился Лис.
- Угу, - кивал довольный Оська, уже сгонявший за ножом.
Огромный тесак в его маленьких крылышках выглядел более чем угрожающе, я попыталась отнять острый предмет, вопя, что он порежется. Оська нож не отдавал, заявляя свои права на торт. Дик молча пил чай, наблюдая за всем этим безобразием.
- Позвольте мне, - влез повар.
- Нет! - разом рявкнули мы оба, осторожно занимаясь перетягиванием ножа, но тут торт почему-то начал отодвигаться влево. Замерев, мы с Оськой вперили взгляды в сосредоточенно двигающего к себе торт Сона. Я всхлипнула.
- Мой мальчик наконец-то захотел сладенького!
Сон покраснел и щелчком высвободил из указательного пальца длинный стальной коготь.

Предыдущая страница 13 Следующая страница


Ангел 14

- Ага, и за него готов зарезать любого, - угрюмо добавил Оська, досадливо глядя на уплывающий торт.
Несколько взмахов руки… и вот уже торт поделен на восемь равных кусков.
- Класс! - восхищенно вздохнул Оська, первым сообразив, что его убивать за кражу сладкого не будут, и уже тащивший к себе на тарелку первый кусок. Почти полностью при этом скрывшись под ним.
- Вот, держи. - Мне с улыбкой протягивали огромное блюдо со вторым куском. Я, старательно краснея и глотая слюнки, его приняла.
- Шпашибо, - сказала я уже с набитым ртом.
- Гм, кхм, а можно и мне кусочек? - Лис, старательно улыбаясь, протягивал Сону свою тарелку.
- Нет, пока Ирлин не наестся, тебе нельзя, - спокойно отодвигая торт в сторону, сказал Сон.
Лис с ужасом взглянул на почти полностью закопавшегося в свой кусок Оську.
- А как же он?
- Ему можно.
Оська высунул перемазанную в креме голову, показал Лису язык и снова закопался в торте. Лис старательно делал вид, что ему все равно. Мне стало его жалко.
- Ладно тебе, Сон, не жадничай.
Парень тяжело вздохнул и все-таки положил на тарелку резко повеселевшему Лису ма-аленький кусочек торта. Лис угрюмо на него посмотрел, но потом взглянул на невозмутимо сидевшего во главе стола Дика, которому вообще ничего не досталось, и, хмыкнув, принялся за свою порцию (я с ним потом поделилась, все-таки съесть столько я не смогла, а пропадать такая вкуснотень не должна).

После завтрака я убежала переодеваться и умываться, заодно прихватив с собой Оську. Тот был весь вымазан в торте, но и слышать ничего не хотел о банных процедурах. Ну и пусть, когда надо, я бываю очень даже упрямой.
- Горячо!
- Сейчас, потерпи.
- А-а-а!!! Холодно!
- На тебя не угодишь.
- Помираю! Умер!!!
- Вот, теперь тепло?
- Не знаю, трупы воду не чувствуют.
Вот ведь вредитель! Я старательно принялась намыливать его перья, пока он сидел в раковине под упругой струей воды, бившей из крана.
- Осторожно, оно щиплет глаза.
- Знаю.
- И не такой уж я и грязный. Ай, ой! Ирлин!!!
- Чего?
- Мыло попало в глаз. Ты специально, да? Немедленно включи холодную воду. Да не ледяную, а холодную!!!
- Ой, не брызгайся!
Короче, из ванной я вышла вся мокрая, встрепанная и с замотанным в полотенце до самой макушки Оськой на руках. Он был чистым, вкусно пах и уже не ворчал, признав, что мыться иногда и впрямь полезно. Оставив его на кровати вытираться дальше, я подхватила свою одежду и снова нырнула в душ, все-таки мне ополоснуться тоже не мешало бы. Ой, как же это хорошо, когда горячие струи окутывают кожу, стекают по спине и расслабляют каждую мышцу тела!
Высунувшись из душа, я встала перед зеркалом и обвела взглядом свое отражение. Большая часть груди и спины была черной. Печать медленно, но упорно расползалась по коже, а я ведь про это даже Ваське не сказала. Если честно - не хватило духу. Как снимать такое, мы еще не проходили, а если и проходили, то я это старательно забыла. Мысль о том, что это теперь навсегда, я старательно гнала от себя, не давая ей проклюнуться.
- Ирлин, ты там не утопла?
Оська. Улыбнувшись, я решительно стала натягивать на себя одежду, усилием воли выкидывая из головы все тяжелые мысли. В конце концов, сейчас мне расслабляться нельзя, я на задании и выполню его во что бы то ни стало.
Скрипнула открывающаяся дверь. На пороге стоял маленький комок перьев с клювом и черными пуговками глаз. Оська наполовину был замотан в свое полотенце, край которого попросту волочился за ним по полу.
- Ты в порядке? - спросило это чудо.
Я радостно кивнула и тут же сграбастала его на руки.
- Эй, эй! Ну вот, я так и знал! Осторожно, хвост - это самое дорогое, не трогай крылья!
А в комнате меня кто-то ждал.
Я будто застыла, вглядываясь в полумрак. Тяжелые странные шторы, задернутые на ночь, я как всегда забыла расшторить, так что теперь в комнате царил приятный полумрак.
- Я пришел серьезно с тобой поговорить.
Лорд? Странно, о чем он хочет поговорить? Я вспомнила, что за завтраком он был молчаливее обычного, да и всю последнюю неделю мы практически не виделись - правда я всегда чувствовала, в порядке ли он, но ведь это совсем не то.
Он повернулся и медленно ко мне подошел, пронизывая взглядом насквозь. Я поежилась, мысленно перебирая все свои прегрешения. В итоге как раз набиралось на расстрел с повешением. Ой, нет.
- Что ты творишь?
Я вздрогнула, испуганно глядя в его ледяные глаза. Странно, но он был в ярости, хоть и выглядел, как глыба льда.
- Зачем ты полезла за парнем, когда он не смог контролировать силу? Ты хоть понимаешь, что могло произойти?
- Ну все выжили.
Он упер руку в стену за моей спиной, приблизившись вплотную.
- Да причем тут все, я спрашиваю, ты хоть иногда задумываешься над последствиями своих поступков или всегда поступаешь как полная дура?
Слова больно обожгли, заставив отпрянуть и вжаться в стену. Оська зашипел на руках, царапая кожу коготками и превращаясь во что-то колючее с кучей клыков.
Лорд не обратил на него никакого внимания.
- Но ведь я смогла его защитить, да и тебя тоже…
- Ты меня вообще не слышишь? Мне не нужна защита! Я и сам могу справиться с ситуацией.
- Но тогда…
- Тогда я сказал не подумав! Я просто испугался за твою жизнь, вот и сказал, что ты можешь быть полезна…
- Испугался за мою… жизнь?
Глаза расширились, я была настолько удивлена, что даже забыла бояться. Он сжат зубы, сузив глаза и буквачьно пришпиливая меня взглядом к стене.
- Запомни раз и навсегда: никто и никогда больше не погибнет из-за меня. Ты поняла?
- Нет.
- Если еще раз будешь мешаться под ногами со своей недоделанной магией и лезть под удары, предназначенные не тебе…
- То что? - Я попыталась сказать это с вызовом, но голос на последнем слове позорно сорвался.
- Я тебя запру в подвале замка и посажу на цепь, как собаку, до тех пор пока ты не образумишься.
С этими словами он резко развернулся и вышел из комнаты, оставив меня стоять у стены, негодующую и… сильно напуганную. Оська возмущался у меня на руках, правда, как-то не слишком убедительно, а в голове снова и снова прокручивалась фраза Дика: «никто и никогда больше не погибнет из-за меня». Значит, кто-то уже погиб. Но почему он сказал все это именно сейчас, почему не тогда, когда мы вернулись с задания? Почему?
- Оська, - прервала я излияния пушистика, - мне нужен контакт с ним этой ночью.
Оська подавился на полуслове и надрывно закашлялся, выпучив глаза.
- Чего-чего тебе надо? Когда?!
- Этой ночью, - покраснела я. - Я хочу соединить его и свое сознание, а ты мне в этом поможешь.
- Ах, это, - как-то разочарованно протянул он.
Я взглянула на него с подозрением.
- Ладно, ладно, помогу не переживай. Только вот ты уверена, что он не заметит?
- Вот именно поэтому мне и нужна твоя помощь.
Оська немедленно надулся от гордости, снова из зубастого ежика превращаясь в совенка.
- И что бы ты без меня делала? Что ж, тогда готовься, выспаться тебе не удастся точно.
Я кивнула, сжав правую руку в кулак. Мне во что бы то ни стало надо выяснить, почему он в таком состоянии. С ним что-то явно случилось, и я просто обязана знать что.
- А ты не слишком ли о нем заботишься, для временного хранителя? - хитро сощурился Оська.
- Что ты имеешь в виду?
- Ты ловишь каждое его слово, готовая, не задумываясь, погибнуть ради него, даже если угроза и невелика. Его настроение тут же сказывается на тебе, я уже не говорю про связь, которую ты все еще поддерживаешь между вами, хотя тебе вполне бы хватило и чутья хранителя, чтобы определить, где он находится.
Я почувствовала, как быстро алеют щеки и уши.
- Ничего подобного! Просто я пытаюсь хорошо выполнить свою работу!
- Но ведь он в чем-то прав.
Я вздрогнула, не ожидая, что Оська примет сторону Дика, а он взлетел с рук и устроился на одной из балок балдахина.
- Когда в замок явился вор, ты даже и не подумала звать на помощь и чуть не погибла. По-моему, это было крайне глупо с твоей стороны.
Щеки уже горели, очень хотелось провалиться сквозь землю.
- А когда явился еще и гэйл, почему ты тогда ничего не предприняла? Я понимаю, вспоротая спина - довод уважительный, но ты могла позвать хотя бы меня, вместо того чтобы погибать в одиночку.
- Прости.
- Что? - остановился Оська.
- Прости. Я была не права.
Он задумчиво кивнул и продолжил уже более ласковым тоном.
- Пойми, Ирлин, твоя чрезмерная забота о Дике ни к чему хорошему не приведет. Он сильный маг и воин, ты же, если говорить прямо, - ужасная магичка и никудышный боец. Все, что ты можешь, - это подлечить раны. Но как можно с такими данными лезть со своим героизмом вперед, заслоняя подопечного грудью? Это по меньшей мере глупо - ты согласна?
Слезы стекали по щекам и капали на дубовые доски пола. Я ничего не могла с собой поделать, слишком больно было наконец осознать, насколько же я бесполезна для Дика.
- Эй, ты чего, плачешь, что ли? Ой!
Оська суматошно взлетел и чуть ли не рухнул мне на плечо, пытаясь обнять за шею крыльями, погладить по лбу и при этом еще и срочно извиниться.
- Все хорошо, Ось, не переживай. - Я вытерла слезы ладонью и пересадила пушистика себе на руки. Он огорченно смотрел на меня, не зная, как вернуть назад обидные слова. - Ты прав во всем, только вот не получается у меня поступать и мыслить правильно. Наверное, даже этого мне не дано. Я просто буду защищать его и дальше так, как умею. И пусть я ужасный маг и никудышный воин, но зато я искренне хочу его защитить.
Оська неумело гладил меня крылом по руке, стараясь утешить.
- Ты ведь поможешь мне, Ось?
- А куда я денусь.
Я грустно улыбнулась сквозь все еще капающие слезы.
- Не бойся, Ирлин, уж кто-кто, а я тебя не брошу, и вдвоем мы уж как-нибудь со всем справимся.
Я кивнула, осторожно прижимая к груди пернатое чудо.
- Спасибо.
Оська только хмыкнул в ответ. А у меня стало значительно легче на душе. И ни я, ни Оська не заметили все это время стоявшего снаружи Лиса, молча слушавшего весь наш разговор.

Ночь. Тишина. Луна заинтересованно заглядывает в окна, освещая кровать и мирно спящего на ней лорда. Мы с Оськой неслышно, как тени, просачиваемся внутрь комнаты, у меня в руке тяжелая сковородка, а в глазах почти отчаяние.
- Ось, а ты уверен, что это действительно нужно?
- Анестезия.
Снова это непонятное слово. Ну ладно - в конце концов, это во благо.
Прямо около кровати под ногой предательски скрипнула половица, Дик открыл глаза и резко сел. Я врезала ему по голове сковородкой, послышался гулкий звук, и Дик рухнул обратно.
- Молодец, - вякнул впечатленный мыш, сидя на моем плече. - Именно так это и надо было сделать: сильно и безжалостно.
Мне хотелось удавиться, но Оська уже принялся командовать, не давая мне толком погрузиться в пучину отчаяния.
- Так, теперь ляг рядом с ним и прижмись лбом к его груди.
- А это прилично? - засмущалась я, разглядывая его сильную грудь, выглядывающую из-за распахнутого ворота рубашки.
- Нет, но не более чем бить его сковородкой по голове.
Я кивнула и нырнула в постель, опуская свою голову с ярко пылающими щеками ему на грудь. Ощущение было довольно странное, я и не знала, что даже простое прикосновение будет так болезненно и в то же время так приятно. Блин, да что же со мной происходит? Поскорей бы это все закончилось.
- Ирлин! - заорал Оська.
- Чего? - мурлыкнула я, вдыхая запах его тела. Пахло морем и немного вином. Приятно.
- Хватит шарить руками по его груди, сосредоточься!
Я аж подскочила, с ужасом осознавая, что творю.
- Ось, я не могу!
- Без паники, я тут.
- Нет, ты не понимаешь, я не хочу к нему прикасаться.
- Почему? - Оська перелетел к нему на грудь и внимательно ее осмотрел. - Вроде ничего страшного нет, да и пахнет приятно.
Мои уши сейчас сгорят.
- Вот именно поэтому…
- Так. Кончай дурью маяться и срочно ложись на него!
- Ося!!!
- Он щас очнется! Ты хочешь объединить сознания или нет?
Под грозным взглядом Оськи я снова легла на грудь Дика, старательно не думая ни о чем, что могло бы меня смутить.
- Молодец, теперь замри, я буду колдовать, а ты попытайся уснуть.
Ага, щас. Прямо захраплю, и немедленно!
Дик внезапно пошевелился и резко притянул меня к себе, прижав за талию к груди так сильно, что я даже вздохнуть не могла.
- Ось, - прохрипела я, понимая, что ситуация обостряется.
- Щас, держи! - Мне под нос сунули ручку от сковородки.
Дика мне стало просто жалко.
- Давай!
И я дала. Сковородка с силой рухнула на многострадальный лоб, послышался еще более сильный гул. Я замерла, стараясь не шевелиться.
- Он жив? - тихо спросил Оська, сидя рядом с его головой на подушке.
- Не знаю.
- Так проверь!
- Как?
- Послушай, бьется ли сердце.
Я обругала себя за бестолковость и приложила ухо к груди. Сердце билось, и на душе сразу стало значительно легче. Только вот руки Дика продолжали крепко прижимать меня к нему. Я дернулась, попытавшись освободиться, но ничего не получилось.
- Ну как? Труп?
- Нет, - зашипела я, пытаясь разогнуть хотя бы одну из его рук. Результат - нулевой.
- Да брось ты это, лучше давай продолжим.
Я вздохнула и кивнула.
- Ложись.
- Легла.
- Так, а теперь расслабься. Я начинаю колдовать.
Сколько пафоса. Гм, ладно, надо попытаться расслабиться, расслабиться… но все, что я чувствовала, - это жар его тела, силу сжимающих меня рук и теплое дыхание на макушке. Сердце в груди грохотало так, что я испугалась за свою жизнь.
- Расслабилась? Ты уже должна была заснуть! - пробился ко мне голос Оськи.
- Не могу я расслабиться, не получается!

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

Оська замер, задумчиво на меня поглядев. Я страдала молча, чувствуя, что еще чуть-чуть - и просто сойду с ума.
- Ладно, погоди, я тебе помогу.
- Заклинание? - обрадовалась я.
- Анестезия!
А в следующую секунду по голове мне грохнули чем-то тяжелым, послышался тихий, уже знакомый гул, и я погрузилась в темноту.

Лица, звуки, тени и краски… они окружают меня, захватывают, кружат и мелькают перед глазами, не давая сосредоточиться. Я пытаюсь понять, разобраться в хаосе мельтешения, но у меня ничего не получается, и все это затягивает все глубже и глубже, стирая собственные мысли и воспоминания. Но…
- Держись, я тут.
Золотая фигурка мухи зависает передо мной и настойчиво пытается обратить на себя внимание. Ее жужжание раздражает, и я отмахиваюсь рукой. Так, подождите, рукой? У меня есть руки? Внимательно их рассматриваю, а недовольная и немного помятая муха возвращается.
- Вот уж спасибо, чуть не убила! Ты чего дерешься?
- Ося?
- Нет, Петр Первый, собственной персоной! - истерикует муха, глядя на меня разноцветными фасеточными глазами. И тут выпендрился.
- Где я?
- В голове у Дика.
- А почему все мелькает?
- А ты задай вопрос, на который хочешь получить ответ, вот мелькание и прекратится.
- Уверен?
- Ирлин! - одергивает муха и садится золотистой брошкой мне на платье.
Так, ладно, у меня и вправду очень мало времени, еще неизвестно, кто первый из нас очнется. Вопрос, надо задать вопрос. А, вот! Я как будто вспомнила что-то. И тут же передо мной развернулась немного блеклая картина. Я прозрачным привидением застываю в ее центре, удивленно оглядываясь по сторонам.
Ночь, призрак луны выглядывает из-за облаков, старый город нависает громадами домов над случайными путниками. Узкие улочки заполнены трупами и острым запахом гниения, окна выбиты и теперь таращатся своими черными провалами, а невдалеке под еле-еле горящим фонарем застыла одинокая фигура, склонившаяся над кем-то.
- Мне кажется, нам туда, - тихо вжикнула муха.
Я послушно пошла вперед и вскоре узнала в фигуре… лорда?
А у его ног лежал так похожий на него человек, что, если бы не цвет волос - серые, будто припорошенные пылью, - могло показаться, что это его отражение.
- Зачем ты это сделал? - Голос Дика глух, он стоит на коленях перед окровавленной фигурой с в полуразорванной рубашке. Парень уже практически труп. Сажусь рядом, вглядываясь в его лицо и мучаясь от осознания того, что ничем не могу помочь.
- Я твой брат, причем старший. - Тихий голос, такой мягкий и приятный, из уголка рта стекает кровь, ему осталось недолго.
- Я бы справился и один!
Я вздрагиваю и смотрю в искаженное болью лицо Дика. Так вот кого он потерял совсем недавно. Брата.
- Ты всегда так говорил, даже будучи ребенком, - говорит умирающий, а потом заходится в надрывном, режущем душу кашле. Он заваливается набок и пытается приподняться, выплевывая на и так мокрые камни мостовой темные сгустки крови. Дик поддерживает его, помогая не упасть, а потом бережно кладет его голову к себе на колени.
- Послушай, что я тебе скажу. - Голос парня совсем слаб. Боль буквально сжигает меня - боль Дика, которая режет и пронизывает все его воспоминания. - Научись доверять друзьям хотя бы иногда, иначе не выживешь.
Дик сжимает руки в кулаки и опускает голову. Черная челка падает на глаза, скрывая лицо.
- У меня нет друзей.
А вот это уже жестоко. Неверяще смотрю на него, понимая, что кричать и спорить сейчас бессмысленно.
- Есть. - Легкая улыбка на бледных губах. - Они у тебя есть, и я их видел.
Удивленно смотрю на парня. Видел? Когда?
- Ты же знаешь, что я могу заглядывать в зеркала твоего замка. А та девочка с золотыми волосами очень даже ничего.
- Помолчи. Ты должен беречь силы.
Его брат прикрывает глаза, дыхание слабеет с каждой секундой, но он все же продолжает говорить.
- Послушай меня, Дик, послушай хоть раз в жизни. Моя смерть очевидна, слишком много яда впитало сегодня это тело. Но ты должен жить, должен продолжать жить, дышать и любить. - Он снова кашляет, кровь толчками бьет из разрубленных артерий, такое ощущение, что его кашель уже никогда не закончится, но он снова справляется с приступом. - И если ты этого не сделаешь и потеряешь ее, я ведь тебя и с того света достану.
- О ком ты, у меня нет…
- Не ври…
Дик молчит, но боль достигает такой силы, что уже я сейчас начну корчиться на этой земле, воспоминания наполнены этой болью под завязку!
- Потерпи еще чуть-чуть, - шепчет Оська, - осталось недолго.
Киваю, сжимая зубы и показывая, что поняла. Если это смог выдержать он - значит, как-нибудь смогу и я.
- …не ври мне, ты ведь любишь ее, эту золотоглазую девушку, я не слепой.
Боль неожиданно ослабевает, давая мне шанс разогнуться из позы эмбриона. Я чувствую раздражение и резкое неприятие Дика.
- А раз любишь - значит, сможешь ее удержать.
Что это за чувство? Такое странное и сильное. Не понимаю, но оно так знакомо.
- А теперь прощай, сил поддерживать жизнь в этом теле у меня больше нет…
Дальше боль оглушает, и Оська буквально вышвыривает меня оттуда, пока я еще в своем уме.
- Ося, что это было?
- Смерть брата лорда, - хмуро жужжит муха. - Да уж, теперь многое становится понятным.
- Что именно? - интересуюсь я, стараясь не смотреть на калейдоскоп воспоминаний, снова закружившийся вокруг меня.
- Многое, - туманно отвечает Оська.
А в следующее мгновение я открываю глаза уже в своем собственном теле, чувствуя довольно сильную боль в области затылка. Стон вырывается из груди непроизвольно, очень хочется убить Оську.
- Ну ты как, пришла в себя?
Медленно поднимаю голову, рассматривая аж четырех совят, прыгающих со сковородками по подушкам.
- Так, все ясно - у тебя шок! Давай вставай - и поползли отсюда, пока еще и он не очнулся.
Пытаюсь сесть. Оська уползает с кровати, спрыгивая на пол. Следом исчезает сковородка, грохнув о доски так, что я резко подпрыгиваю, срочно приходя в себя. И первое, что я вижу, это черные глаза Дика, изучающие мою бледную мордочку.
- Ой, привет! - Ничего более умного я сказать не могла в принципе.
Ругая себя, пытаюсь встать, но тут же плюхаюсь обратно, так как Дик даже и не думает убирать руки с моей талии, все так же крепко удерживая на месте. Ситуация критическая, срочно пытаюсь сообразить, как бы поправдоподобнее объяснить, что именно я делаю ночью в его кровати… Гм. Ну не знаю.
- Ирлин, ты чего застряла? - Это Оська. Громко и из-под кровати. Кошмар. - Давай, поконтачила с ним и вылазь, хорош к нему прижиматься.
У Дика брови медленно ползут вверх, интерес в его глазах переходит все границы. Сижу пунцовая, сильно ругаясь про себя и старательно ему улыбаясь. Оську - придушу!
- Ты чего, уснула?
- Нет, - шиплю я.
- Тогда слазь, кому говорю, а то опять очнется, а сковородка у меня.
Стараюсь не смотреть на Дика. Интересно, о чем он сейчас думает?
- Ося, он уже очнулся! Тишина под кроватью.
- Да?
- Да!
Тихое шуршание. А потом медленно появляющаяся сбоку от головы Дика ручка сковородки.
Дик с интересом ее рассматривает.
- Держи, - пыхтит Оська, - она тяжелая.
Дик садится и сам берет сковородку, поднимая вместе с ней и вцепившегося в ее край Оську. Тот, увидев лицо Дика недалеко от своего клюва (он опять совенок), удивленно хлопает глазками, а потом радостно ощеривается в широкой улыбке.
- Ой, привет! А мы тут…
Закончить он не успел, был очень занят: вылетал из окна прямо сквозь стекло, улепетывая от летящей ему вслед сковородки. По-моему, улетел-таки, хотя и не уверена.
- Так, а теперь разберемся с тобой.
Я почувствовала, как сердце с грохотом падает в желудок, настойчиво ища путь, ведущий к пятке. Он смотрит на меня очень странно, удерживая в одной руке обе моих ладони, а другой сжимая мой подбородок и изучая широко распахнутые от страха глаза.
- Ты меня тоже сейчас выкинешь в окно?
- Куда? - переспрашивает он.
- В окно. Но там дождь и многокилометровая пропасть - так что, может, накажешь как-нибудь по-другому?
Он усмехается, даже и не думая развеивать мои страхи.
- И что ты успела увидеть?
- Где?
- Не надо, Лин. - Я замираю. Так он меня еще никогда не называл. Но страх от этого меньше не становится.
- Ну… я увидела гибель твоего брата.
Сузившиеся глаза, вздувшиеся желваки и ярость, наполнившая его глаза. Мне хана, он меня точно сейчас убьет! Не видать мне хранительства, как своих ушей…
Неожиданно меня отпускают, он снова ложится на постель, заведя руки за спину и разглядывая потолок над головой. Я смотрю на него, не зная, что мне делать.
- Зачем ты это сделала, Лин?
Вот опять, он снова назвал меня Лин.
- Я… я переживала!
Он молчит, продолжая рассматривать рисунок на потолке.
- Я переживала из-за того, что ты накричал на меня сегодня утром. Я поняла, что случилось что-то ужасное, и хотела узнать, что именно.
- Узнала?
Ирония его голоса больно ранит, я не знаю, что мне ему ответить.
- И что дальше? Как именно ты будешь спасать меня от этой боли?
Он снова злится, но это уже неважно. Я вспомнила ту чудовищную боль, которая скрутила меня в его воспоминаниях, вижу его искаженное лицо при свете луны и понимаю, что он сейчас очень сильно страдает. А потом… потом я вдруг обхватила его голову руками, легла рядом и с силой поцеловала, сама не понимая, что я творю, что делаю.
Дик замер, а я все никак не могла от него оторваться. Его губы были сухими и горячими, запах моря и вина кружил голову. А жар его тела передавался моему. Внезапно я почувствовала, как его руки обнимают и с силой прижимают меня к себе. Я вздрогнула и попыталась отстраниться, но теперь уже он мне этого не позволил. Прижав меня к себе, он стал с таким жаром целовать мои губы, щеки, веки, что я задохнулась, не понимая отчего мне не хватает воздуха. Он целовал и постоянно шептал мое имя, запутываясь рукой в шелке моих волос и не отпуская меня ни на миг, будто боялся, что я сейчас исчезну, растворюсь, как утренняя дымка, и он поймет, что все это был лишь сон.
Вот только я никуда пропадать не намеревалась. В тот момент я бы и за все сокровища мира не смогла бы отстраниться от него.
- Лин… Лин… моя Лин… - шептал он в темноте, а полночная луна безмятежно освещала все это безобразие и одинокого мокрого совенка, сидящего на подоконнике и хмуро за всем этим наблюдающего.
И я не знаю, чем бы все это закончилось, только вот в следующее мгновение ярко сверкнула молния, вспыхнул свет и меня что-то заставило исчезнуть и появиться недалеко от кровати… на руках у Васьки. Он яростно смотрел на встрепанного Дика, сидящего на кровати и с не меньшей яростью смотревшего на него.
- Смертный! - громыхнул Васька, не обращая внимания на мои бурные попытки вырваться. - Ты хоть понимаешь что творишь?!
Оська тяжело вздохнул и куда-то улетел.
- Отпусти ее, - прошипел Дик и через мгновение уже стоял напротив Васьки. Кожа его покрывалась чешуей, из-за спины медленно вырастали перепончатые крылья, а пальцы украшались лезвиями длинных когтей.
- Ну и что тут происходит?
Вытянув шею я увидела сонного Лиса, на плече у которого сидел Оська. Рядом стоял встрепанный Сон в натянутой наизнанку рубашке и обалдело смотрел на застывших друг перед другом Дика и Ваську. Но тут он заметил меня, мгновенно ощетинился и рванул вперед. Я на всякий случай зажмурилась, ужасаясь количеству неприятностей, которые умудряюсь принести.
Тихое дуновение ветра, шорох крыльев - и вот я уже на руках у Сона, принявшего свою истинную форму и теперь застывшего неподалеку от окна. Я осторожно посмотрела наружу. Шел дождь. М-дя-а-а… так, берем ситуацию в свои руки. Срочно!
- Сон, пусти.
Интересно, и почему меня сегодня никто не слушает? Я ведь серьезно.
- Сон!
Медленно и крайне неохотно мне дают утвердиться на собственных конечностях. Оська одобрительно на меня смотрит. Васька с Диком вот-вот сцепятся и перегрызут друг другу глотки. Гм, ну что ж, я честно не хотела колдовать, но, видимо, придется!
Слова, как и ударения, вспоминаются с трудом, но выкрикиваю я их как можно более громко и угрожающе. Васька, дольше со мной знакомый, вздрагивает и переводит на меня перепуганный взгляд, Оська срочно пытается умотать из комнаты, но заклинание слишком короткое, и он попросту не успевает.
- Зандравус! - вякаю я последнее слово, с гордостью ожидая результата своих издевательств над памятью. И результаты не заставляют себя долго ждать.
Никто не успевает и глазом моргнуть, как вся комната заполняется бурными потоками ледяной воды, в которой плавают… аллигаторы? Мама!
- А-а-а!!! Меня кто-то укусил за задницу! - Это Лис.
Васька с плеском вылетает из бушующей воды и тут же врезается в невидимый купол, накрывший всю комнату и непроницаемый даже для его магии! Сон стоит рядом на подоконнике, крепко держа меня за руку и пытаясь подтянуть к себе, хотя и самого вот-вот с этого подоконника смоет.
- Помогите! - Оська проплыл мимо, с ужасом улепетывая от полутораметрового аллигатора, который гнался за ним с широко открытой пастью.
Дик молча рубил на мелкие кусочки другого крокодила, попытавшегося, на свою голову, тяпнуть его за ногу. Лис вцепился в Ваську, который летал под потолком и разил гадов белыми молниями. От первой же молнии все плавающие в воде получили разряд короткого замыкания. Оська задымился, крокодилы сдохли. Я старательно приглаживала стоящие дыбом волосы, чувствуя проскальзывающие по пальцам искры разрядов.
- Ирлин!!! - Хором. Хм, надо что-то сделать. Наверное.
Дик, Васька, Лис и черный лысый совенок крайне угрюмо смотрели на мою скромную особу, явно замышляя что-то недоброе. Гм, надо срочно все исправлять, а то побьют.
- Щас, - улыбнулась я, - щас я все исправлю. Так как же там это было? А, вспомнила!
Васька плюхнулся в воду и попытался отцепить от себя Лиса, который отцепляться явно не собирался, убедившись, что боевой ангел в моменты опасности - это круто.
- Зарабус, вандаре, кубитул летале….
Я громко и тщательно выговаривала слова, искренне молясь про себя, чтобы это сработало. Сон невозмутимо держал меня на руках, морально готовый ко всему. Ребята молчали, сплотившись и готовые к тому же.
- Кранере! - Я зажмурилась. Наступила полная тишина. Мы ждали.
- И? - осторожно попытался уточнить Лис.
И пол исчез.
После чего вода, останки крокодилов и мы все с воплями рухнули куда-то вниз, пролетели два этажа и грохнулись на чересчур твердый, на мой взгляд, кухонный пол, залив водой и заполонив крокодилами абсолютно всю кухню. Стоял жуткий грохот. Позже выяснилось, что Васька попал в чан с супом, а Дик приложился о плиту. Оська упал на Лиса и радостно пискнул, но тут сверху рухнули мы с Соном, и писк трагически оборвался.
- Ирлин!!!

Меня не особо били (Сон не дал, готовый убить любого, кто на меня покусится), только связали и сунули в рот кляп (Сон, к сожалению, согласился, что это для моей же пользы). Лысый Оська возлежал на четырех подушках и громко требовал, чтобы меня немедленно убили, расстреляли и на всякий случай повесили, пока не повесился он сам. Ему кивали, сочувствовали, но Сон бдил, так что все, что я получала, - это крайне многообещающие взгляды.
Одно хорошо: Васька уже не стремился убить Дика, да и тот уже не рвался выяснять отношения, так что мне пришлось временно смириться с положением пленницы, тайно перепиливая ногтями веревки (ногти ангела могут быть ну о-очень острыми, что иногда крайне полезно).
Вся компания расположилась в зале на первом этаже, закутавшись в пледы и греясь у жарко растопленного камина. На столе стояли чашки с горячим чаем и булочки, которые мне, естественно, никто предложить не догадался. Ну и ладно, подумаешь, плюшки и чай… горячий… гм. Ой, меня никто не лю-юбит!!! Я старательно зашмыгала носом. Меня так же старательно игнорировали. Тоже мне, друзья называются!
- Итак, давайте окончательно разберемся в ситуации. - Слово взял Лис, и все внимательно его слушали, прихлебывая ароматный чай. - Насколько я понимаю, Дик и Вася, - Васька поморщился (так его могла звать только я), но смолчал, - как раз выясняли отношения, когда все это произошло.
Все повернулись ко мне и еще раз хмуро рассмотрели. Я пилила веревки, не обращая на них никакого внимания.
- Вопрос первый, - продолжил Лис, - что ангелу понадобилось здесь, да еще и ночью?
Я замерла, мне тоже это было очень интересно. Кстати, получилось выплюнуть кляп.
- Я прилетел за Ирлин.
Шок и тишина, нарушаемая лишь гудением пламени в очаге.
- Что? - Это я не выдержала. Но, к счастью, никто не заметил, что я уже без кляпа.
Вася повернулся ко мне и нахмурился, я почувствовала себя чуть ли не школьницей, опять набедокурившей во время занятий.
- Ситуация обостряется с каждым днем. Мы не знали, что подземный мир предпримет действия так поспешно, поэтому все меняется и ты возвращаешься на небо.
Дик вскочил, сжимая кулаки и разъяренно глядя на Ваську. Я сидела в полном шоке, не зная, что сказать, и чувствуя, как сползают все-таки перепиленные веревки по рукам.
- Она с тобой не пойдет и останется здесь.
Васька медленно встал, в его глазах был такой холод, что даже Лис поежился. Так, это надо прекращать и срочно. Ой, где-то это уже было.
- Мама никуда с тобой не пойдет. - Сон встал, мгновенно трансформируясь в истинную форму и ощеривая в улыбке впечатляющие клыки. - Ты понял?
- Мама?
Но тут вмешалась я.
- Вася, сядь, я никуда с тобой не пойду. - Все замерли и одновременно повернулись ко мне. Я же методично счищала с себя веревки, раздумывая над сложившейся ситуацией.
- Ты хоть понимаешь, что ты говоришь? - поинтересовался Васька. - У меня приказ, и, если ты откажешься, я просто верну тебя силой.
- А ты попробуй, - улыбнулся Дик.

Предыдущая страница 15 Следующая страница


Ангел 16

- Так. Спокойно, ребята! Вас, пойдем. Я хочу тебе кое-что показать.
- Да? И что же?
Вместо ответа я схватила его за руку и увлекла в соседнюю комнату, закрыв за нами дверь.
- Ну и что ты хотела мне показать? - Васька прислонился спиной к двери, задумчиво глядя на меня.
Я медленно начала снимать с себя кофту. У двери послышалась какая-то возня.
- Раздевается. - Этот трагический шепот я узнала бы из тысячи. Оське явно стало лучше.
- Что?! - А это Дик.
В следующее мгновение дверь вышибло, чуть не прибив неготового морально Ваську.
Я стояла перед всеми в одном лифчике и непонимающе глядела на ворвавшегося внутрь разъяренного Дика. Но как только он увидел меня, то замер на месте, расширенными глазами глядя на огромное черное пятно на моей коже. Контраст с белой здоровой ее частью был слишком велик. Васька с грохотом отбросил накрывшую его дверь и медленно встал, но вся его ярость тут же испарилась, как только он увидел меня.
- Что это?
Я не знала, что мне ответить. Тогда он подошел ближе и рывком повернул мою голову за подбородок к себе.
- Я спрашиваю, что это? - Его голубые глаза сейчас были ледяными. - Отвечай!
- Оно так увеличилось из-за гэйла.
Он замер, к нему подошли Дик с Соном. Лис остался стоять у дверного проема.
- И что это значит? - спросил Дик, настороженно рассматривая выражение лица Васьки.
Меня отпустили. Я от неожиданности отступила назад.
- Это значит, что она остается здесь.
- Почему, Лис?
Им не угодишь. И забирают - плохо, и оставляют - хреново.
- Это печать. Печать гэйла.
- И что?
Дик стоял напротив Васьки и не собирался пропускать его, пока тот все не выложит. Сон накинул мне на плечи свою куртку, также прислушиваясь к разговору. В проеме показалась лысая и несчастная мордочка Оськи.
- Пока печать на ней, она не сможет вернуться. Снять же ее может только… нет, точнее, мог снять только один человек. Но я не думал, что из небольшого пятна печать вырастет до таких размеров…
Васька замолк, и я изо всех сил надеялась, что продолжать он не будет. Он и не стал, за него закончил Оська голосом, полным надрыва:
- И теперь снять ее может лишь тот, кто убьет гэйла, поставившего печать, и поцелует ангела поцелуем самой чистой любви! И тогда взлетит ангел и упорхнет на свое облачко, растроганно махая придурку с неба.
Я зарычала и рванула к Оське, намереваясь закончить начатое. То есть добить, срочно! Оська каким-то образом догадался о моих намерениях и быстро смылся, вопя «убивают!». Ха. Я еще и не начинала.
- Что ж. Мне пора.
Я споткнулась и чуть не рухнула, а Васька, ярко вспыхнув напоследок, исчез, открыв портал прямо на небеса. Дик и Сон внимательно на меня смотрели. Лис пошел утешать истерикующего Оську, попросив нас разбираться без жертв.
- И как давно этот гад поставил на тебя печать?
Голос Дика просто убивал. Я почувствовала острое желание куда-нибудь смотаться. Но мне не дали: Сон преградил выход, двигаясь попросту с ненормальной скоростью: раз - и он уже за моей спиной! Нечестно.
- А-а-а… э-э-э… Ну как тебе сказать.
- Честно.
Я задумалась.
- Ирлин. - Он подошел так близко, что я отпрянула, но меня рывком притянули обратно, так, что моя макушка уперлась ему в подбородок. Он наклонился к моему уху и мягко спросил, заставляя снова вздрогнуть от ощущения жара, охватывающего все тело. - Это ведь случилось еще на первом задании. Так?
Я могла только молча кивнуть. Сил говорить попросту не было. Меня отпустили. Не удержавшись на подкашивающихся ногах, я позорно плюхнулась на пол.
- Что ж, пойдем.
- Куда? - Я ожидала всего чего угодно, но только не того, что он сказал.
- Чай пить.
Гм, а как же очередная выволочка? Меня что, даже не свяжут? Ну вот, не поймешь этих мужчин: то целуют, то связывают и затыкают рот кляпом, а потом после всего просто предлагают пойти и попить чаю. И пойду! Зря, что ли, столько веревки резала?
Оська уже оперился, но все равно сидел надутый, с большой чашкой молока в лапах. На этот раз он превратился в обезьянку. Правда, почему-то в перьях, ну да это мелочи.
- Ирлин, пей не спеша.
- Вкусно же! А я голодная.
Оська укоризненно на меня смотрел, помешивая молоко хвостом. Процесс явно доставлял ему удовольствие.
- Так, ладно, о чем это я? Ах да, завтра у Дика новый заказ! - торжественно возвестил Лис.
Я радостно подпрыгнула, расплескав полкружки. Естественно, все это вылилось на Оську, который жутко обиделся и плеснул в меня молоком. Правда, я пригнулась, так что он попал в кресло, ну да это мелочи.
- Прекратите немедленно! - возмутился Лис. - Я ведь говорю о серьезных вещах.
Мы с Оськой пристыженно затихли. Я при этом мерила на глаз расстояние до заварника. Чай был чересчур вкусным, чтобы удовольствоваться половиной кружки.
- Но на этот раз путешествие состоится не в мир мертвых. Ирлин, ты куда?
Я уже практически лежала на столике, пытаясь достать стоящий на самом краю заварник. Удивленный Лис немного пододвинул его ко мне, чем заслужил мою благодарную улыбку. Дик невозмутимо за этим наблюдал, а Сон сидел на полу рядом с моим креслом, подбрасывая в камин лежащие неподалеку поленья.
- А что это за мир тогда? - спросил Оська.
Лис сделал загадочную мину. Я застыла с заварником в руках, жутко заинтересованная. Все почему-то с опаской смотрели на мою кружку. Первым не выдержал Дик:
- Ирлин, ты уже наполнила кружку - может, хватит?
Спохватившись, я увидела, что чай льется из переполненной кружки на пол. Хана ковру. Я покраснела. Блин, постоянно забываю, что здесь все надо делать не так, как на небесах. Ну ничего, щас я его подсушу. Ковер то есть.
Вспыхнуло, грохнуло, под ногами лежал свежеобугленный ковер, Оська опять стал лысым.
- Можно я ее убью? - тихо и проникновенно спросил он.
Кивнули все. Предатели!

Короче, когда все отчистились, ковер был заменен, а запах гари выветрился, мы все-таки узнали, что за задание предстоит Дику, а значит, и всем нам (остаться дома не захотел никто, а Дик просто не стал тратить нервы на бесполезные споры).
Итак, путешествие предстояло в параллельный мир, очень похожий на тот, куда впервые была отправлена я. В одном из городов расшалилась шайка вампиров, вот местный барыга и предложил хорошо заплатить тому, кто избавит город от кровососов. Но, так как все охотники гибли в первый же день охоты, желающих прийти и храбро зарубить клыкастую братию становилось все меньше и меньше, да к тому же еще и сами вампиры открыли сезон охоты на барыгу, прислав ему письмо, в котором заверяли, что убьют его ровно в полночь через неделю. В итоге награда взлетела до небес, что и заинтересовало Дика.
- Ладно, - кивнулая, чувствуя, что объелась до неприличия, - вампиров мы убьем, деньги заберем. Но есть одно возражение.
- Какое? - удивился Оська. На этот раз вместо перьев он отрастил себе шерсть, как и положено обезьянке.
- Кто откроет порталы? Если я правильно поняла, то раньше их открывал заказчик, а не Дик, - это я совсем недавно сообразила, когда Дик сказал, что мы не выберемся из мира миражей, пока не уничтожим последний из них, - а этот барыга не тянет на человека, который свободно может шастать между мирами.
Дик кивнул, подтверждая мои предположения.
- Ты поняла все правильно. Но у меня есть одна реликвия, которая может открыть портал ровно на двое суток между этим миром и почти пятьюдесятью другими. Правда, после использования ей месяц надо снова заряжаться. Но это неважно.
- А что это за штуковина? - заинтересовалась я.
- Завтра узнаешь. - Ну вот. Опять секреты. - А теперь пора идти спать, завтра встать придется очень рано.
Опять меня прогоняют. Хотя… я широко зевнула, потягиваясь в кресле и закрывая рот ладошкой… хотя спать все-таки охота.
- Я провожу тебя.
Я улыбнулась Сону. Этот мальчик ни на миг не хочет выпускать меня из виду, особенно после недавних событий. Что ж, в конце концов все равно наши комнаты расположены по соседству.
Я встала с кресла, чинно пожелала всем спокойной ночи, мужественно выдержала Оськин прыжок с кресла ко мне на плечо и вышла из комнаты в сопровождении Сона. Завтра предстоял тяжелый день.

Будил меня Оська. Будил долго и упорно, летая над кроватью в образе летучего мыша и громко вопя песню собственного сочинения. Слов я не запомнила, но зато запомнила общий смысл. Что-то вроде: вставайте, лежебоки, открывайте глаза, а то обольют вас водой и замучают муштрой. После крика «я пошел за кружкой» пришлось сесть. А то ведь и впрямь обольет. После чего довольный Оська с чувством выполненного долга отправился будить Сона, заранее предвкушая хорошее развлечение. Угу.
Через пять минут в соседней комнате раздался визг, грохот, а еще через секунду оттуда пулей вылетел Оська и рванул направо по коридору. Следом вышел встрепанный Сон, сжимая в руках огромную мухобойку. Я уважительно ее разглядывала, решив позже выпросить у Дика и себе такую же.
Одевание, причесывание и умывание не отняли много времени, и вскоре, уже вполне готовая, я находилась в кабинете Дика, наряду со всеми остальными членами команды. Сон стоял особняком у двери, настороженно за всеми наблюдая, Дик сидел за столом, а Лис внаглую стоял рядом со мной, обнимая меня за талию и наслаждаясь выражением ледяного спокойствия в глазах Дика, которому совершенно очевидно это не нравилось. Оська спал собственно на столе и при попытках его разбудить сильно кусался. Пришлось временно оставить вредителя в покое.
- Итак, все в сборе, даю последние инструкции, - начал Дик, вставая из-за стола.
Все, кроме мня, многозначительно хмыкнули, отчего температура в глазах Дика понизилась еще на пять градусов, практически упав до нуля.
- В этом мире все должны соблюдать три правила: первое. Человеческий облик вплоть до ушей и зубов. Второе: никакого колдовства, нас объявят колдунами и сожгут на костре. И третье: женщина в этом мире - раб без права голоса, так что Ирлин должна быть постоянно с кем-то из нас, а иначе ее попросту украдут и определят или в наложницы, или в жены.
Я покраснела от количества изучающих меня глаз. Сон прошипел что-то вроде «пусть только попробуют». Оська внаглую храпел на столе.
- Следующее: не разделяться и не пытаться поймать вампира в одиночку. Они - довольно опасные и хитрые твари, хорошо маскирующиеся под обычных людей, так что ходим только все вместе.
- Ты нас совсем-то за детей не держи, - фыркнул Лис.
Дик вышел из-за стола и подошел к нему вплотную, выражение его лица не предвещало ничего хорошего.
- Если с ней, - он ткнул в меня пальцем, - что-нибудь случится только потому, что тебе приспичит погулять в одиночку, я тебя лично из-под земли достану и придушу голыми руками. Веришь?
Я поверила, причем сразу. Лис нахмурился.
- Ее я и сам тронуть никому не позволю. - Я почувствовала, как польщенно краснею. - Тем более с ее талантом влипать во все неприятности разом. Но и ты тут особо не командуй.
Дик улыбнулся лишь уголком рта, сузив черные глаза.
- Если тебя не устраивают мои приказы, - последнее слово он подчеркнул, - можешь катиться на все четыре стороны, здесь тебя никто не держит.
На лице Лиса вздулись желваки, я поняла, что эти двое сейчас просто подерутся, и поспешила вклиниться между ними.
- Эй, вы чего?! Вы оба прекрасные бойцы и хорошие друзья…
- Кто? - На меня уставились две пары удивленных глаз.
- Друзья, - упрямо повторила я. - Неужели вы не понимаете, что и вы двое, и Сон, и я с Оськой уже давно подружились!
Наивностью веяло за версту, мне было стыдно, что я никак не могу выразить свою мысль по-взрослому, но тут мне на помощь пришел Оська, сидящий на столе и во всю сонно зевая.
- Она хочет сказать, что если перебьете друг друга сейчас, то будете полными кретинами, дерущимися из-за девчонки перед заданием.
И - о чудо! Дик и Лис смутились и даже отошли друг от друга на более или менее безопасное расстояние. Я с благодарностью взглянула на Оську. Тот поднял лапки вверх, просясь на ручки. Тяжелый вздох вырвался из моей груди. Глядя на него, и не поверишь, что он может превращаться во вполне взрослого парня, хотя… Оська как-то мне рассказывал об изменениях в психике при переходе из одной формы в другую, это как бы является защитным механизмом, чтобы не сойти с ума. А пока это пушистое чудо восседало на моем плече, гордо поблескивая черными глазками и, как и все, ожидая, когда Дик достанет из огромного комода свой таинственный артефакт. Дик уже наполовину в него зарылся, тихо ругаясь и расшвыривая во все стороны какие-то бумажки, коробочки и прочий мусор. Лис прыгал рядом, уже забыв про недавнюю ссору, и жестом опытного взломщика открывал одну коробочку за другой, суя свой длинный нос в каждую и выглядев счастливее некуда. Сон долго крепился, делая вид, что ему все равно, но, когда из очередного свертка мы с Лисом радостно выгребли что-то длинное серебряное и при этом шевелящееся, не выдержал и подошел к нам, а вскоре и сел рядом, требуя, чтобы и ему показали. Мы показали - жалко, что ли?
- Вот она! - Дик торжественно предъявил нам какую-то грязную палку с искусственной то ли гусеницей, то ли тараканом на конце.
Мы критически осмотрели находку и снова начали копаться в сокровищах. Дик недоуменно на нас глядел, сжимая в руке столь ценный артефакт. Я в этот момент как раз пыталась выдрать из цепких лапок Оськи красивую фиговину, которую для вида мы назвали брошкой. Оська орал, что это теперь его собственность, и нипочем не отдавал. Лис с Соном как раз двумя листиками бумаги гоняли между горками мусора серебряную многоножку, которая шипела и даже кусалась в ответ на такое издевательство.
- Повторяю, - угрожающе начал Дик, - я нашел артефа…
- А-а-а!!! Меня укусили! - Лис размахивал пальцем, в который вцепилась жутко перепуганная многоножка, и вопил так, будто она как минимум его отгрызла.
Многоножка зажмурилась серебряными веками и терпела внеплановые полеты из последних сил. Сон сострадательно пытался врезать по ней какой-то книгой, но каждый раз попадал по руке Лиса, отчего тот еще и сильно ругался. Про Дика в этой суматохе мы как-то забыли.
Дик начертил в воздухе два иероглифа, поднялся ветер, многоножку оторвало от пальца и унесло в комод, книга вырвалась из рук Сона и грохнула его по башке, потом врезала по все еще вопящему Лису и мягко опустилась ко мне на колени. Ветер стих, все замерли и предельно внимательно уставились на возвышающегося над нами Дика. Сон и Лис при этом ощупывали шишки на лбах.
- Итак! - Дик остановился, грозно обводя нас взглядом и ожидая очередных каверз с нашей стороны.
Мы упорно молчали, внимая каждому его слову. Дик грозно сверкнул глазами, пару раз кашлянул. Оська вежливо пожелал ему не болеть, а мы хором его поддержали, после чего Дик закашлялся еще сильнее, сгибаясь пополам и чуть ли не давясь. Лис было вскочил, чтобы врезать ему по спине, но Дик вовремя заметил тот самый том в его руках и силой воли перестал кашлять, выпрямившись и заставив Лиса разочарованно плюхнуться обратно на ковер. Мы задрали головы и приготовились слушать.
- Это - артефакт, - мы уже пожирали глазами ту самую палку с куда-то уползшей гусеницей, - он откроет портал в нужный нам мир. Начинаю.
Все замерли. Оська возбужденно пискнул, перебираясь ко мне на голову. Сон на всякий случай сел справа от меня, готовый в случае чего защитить от всего и сразу. Лис не замедлил устроиться слева и радостно обнял меня за талию, шепча на ухо, что буквально никому не даст меня в обиду, после чего его сильно обидел Сон, просто врезав ему в нос и шипя, чтобы он больше не смел ко мне прикасаться. Лис все понял и теперь сидел радом молча, хлюпая разбитым носом и угрюмо слушая смех Оськи, веселящегося у меня на голове.
Пять иероглифов мягко вспыхнули в воздухе, окружив руку Дика, сжимающего палку. Тихий шорох коснулся слуха, заставляя всех напряженно оглядываться, не понимая, откуда он и что означает. А потом вдруг вспыхнул воздух вокруг нас, в глазах сильно потемнело, я еще почувствовала, как меня хватают Сон с Лисом и Оська с воем выдергивает прядь волос, после чего все исчезло окончательно и я начала куда-то падать.
Новый мир встретил нас совсем неприветливо. Начать хотя бы с того, что мы очнулись не на зеленом лугу с цветущими кустами и звенящим среди них ручейком. Ничего подобного - мы очнулись в какой-то яме. Причем такой узкой, что минут пять не могли разобраться, где чья нога, где чья рука и кто чье ухо отдавил гад такой! Оська сидел на краю ямы и давал ценные указания, только добавлявшие бардака в общую сумятицу.
- Так, Лис! Вынь ногу из кармана Сона и засунь ее в сапог на голове Дика. Ну сапог-то сначала сними! Что значит Дик кусает тебя за ногу? А зачем ты ему в нос ею заехал? Промахнулся? Вот, тогда и не ной. Эй, эй, Дик! А ну убери руку с попки Нрлин! Убери, говорю, или я сейчас спущусь! Сон, умничка! Так его, такой, нет, я спускаться не буду. Всем пардон, это была попка Лиса. Лис, ты чего? Кто извращенец?! Ребята, ребята, вы сейчас кого-нибудь покалечите, и вообще, прежде чем драться в таком тесном пространстве, могли бы для начала слезть с девушки и передать ее мне. Спасибо. Ну ты как, Ирлин?
Я кое-как отряхнулась от грязи и даже умудрилась поблагодарить Оську. Меня наверх подняли аж в шесть рук, так что теперь надо было подождать, пока выберутся остальные. А пока хотелось бы оглядеться. Хм, странное место, везде палочки какие-то торчат…
Первым высунул голову из ямы Дик. Подтянулся на руках и вылез наружу, после чего протянул руку Лису, позже они оба вытащили из ямы Сона, который возмущался, что смог бы выбраться и сам, но помощь все-таки принял. И теперь мы все вместе недоуменно глазели по сторонам, соображая, куда это нас занесло. Оська допер первым.
- Дик, а твой талисман всегда юморит или только нам так повезло?
- Ты о чем?
- Да так, никогда не думал, что побываю в братской могиле вместе с вами, ребята.
- Могила? - допетрила я и возмущенно взглянула на Дика.
Тот предъявил ту самую палку, отказываясь быть самым виноватым. Лис кровожадно предложил ее сломать, а Сон полез выполнять его предложение. Дик еле отбил свой несчастный артефакт, заверяя всех, что без него нам ни за что не выбраться.
- Ага, а ты хоть знаешь, куда он нас обратно приведет? - возмутился черный от земли Лис. - Может, вообще в грунт живьем зароет, так, что мы и откопаться не сможем, или в пропасть бросит - чем не вариант?
- Я проконтролирую, - нахмурился Дик.
Мы все глядели на него как-то недоверчиво. Дик смутился, но упрямо сунул палку в карман плаща и первым зашагал к воротам стоявшего неподалеку города, довольно унылого на этом сером фоне начинающейся осени, надо сказать. Плюс, в довершение ко всему, начал накрапывать дождик.
- Ничего, мы с этой палкой потом разберемся, - буркнул себе под нос Лис и, накинув мне на голову свой плащ, потащил вслед за собой в направлении ограды.
Сон шел рядом, держа на руках позабытого Оську. Тот громко верещал, что его никто не любит, и жаловался Сону на свою нелегкую судьбу отважного хранителя ангелов. Угу, между прочим, я - первая, кого он охраняет. А хотя какая разница?

Первые трудности начались сразу на входе в город. Охранники почему-то выпучили на нас глаза и наотрез отказались пропустить в город. Их не интересовали ни поддельные верительные грамоты Дика, которому их делал какой-то посыльный, ни золото, которым перед их носом тряс Лис, ни вопли возмущенного Оськи, который уже мечтал о горячей ванне, чае и постели. Зато их очень сильно заинтересовала именно я, они буквально не могли оторвать от меня глаз, восхищенно цокая языками и рассматривая со всех сторон.
- Да что здесь происходит? - возмутился Дик. - Мои грамоты в полном порядке и пошлину мы готовы заплатить за каждого, вы просто не имеете права нас не пускать.
- Остынь, - усмехнулся только что подошедший капитан, по крайней мере его все так называли. - У тебя и впрямь все чисто, так что можешь проходить, а вот девочку оставь, не для тебя такая цаца, слишком уж хороша, а вот наш герцог, будь уверен, очень даже будет рад такому подарку от верноподданного. Может, даже медальку пришлет. - И капитан радостно заржал, поддерживаемый шумным смехом своих подчиненных.
Я поежилась, не зная, что нужно делать в такой ситуации. Если я сейчас обернусь невидимкой, меня сочтут за ведьму и спутников сожгут как пособников колдовства. Но и пойти со стражниками мне что-то не хочется.
Но тут капитану, видимо, надоело ждать, и он попросту схватил меня за руку, рванув к себе и чуть ли не выдергивая кисть из сустава. Я ойкнула, а в следующее мгновение Сон вышел из себя. Дик слишком поздно сообразил, что надо опасаться еще и его, когда парень, промелькнув смазанной тенью мимо ребят, полоснул когтями по руке капитана и, пока тот орал, потрясая обрубками пальцев; отбросил меня к себе за спину и, шипя и развертывая за спиной мощные крылья, приготовился биться до последнего.
Ну уж нет!
Теперь все равно, что о нас подумают, тем более что оружие уже достали все стражники, спеша к месту происшествия. Накрыть покрывалом невидимости сразу всю нашу группу было нелегко, но я справилась, крикнув, чтобы все бежали, и сама схватив обозленного Сона за руку. Тот не сразу понял, что это я, и чуть было не врезал когтистой рукой мне по лицу, но вовремя остановился и даже покорно побежал туда, куда я его, собственно, и тянула. Дик держал меня за другую руку, вовремя сообразив, что разделяться нам нельзя, - кто-нибудь выскользнет из-под покрывала. Он прихватил также и Лиса и потащил нас куда-то в глубь города, проскользнув в распахнутые створки ворот. Позади суетилась стража и доносились крики: «Ведьма! Колдовство!» И, судя по тому, как мигом суровели и без того не слишком радостные лица прохожих, и то и другое здесь не особо любили.
- Сюда, - шепнул Дик, увлекая меня куда-то вбок.
Бежать, не видя ни себя, ни друзей, было довольно-таки проблематично, я постоянно на кого-то натыкалась, спотыкалась, а в итоге, не вписавшись в поворот, еще и врезалась лбом в угол дома. Вскрикнув, я вырвала руку и рухнула в грязь, потирая разбитый лоб. А уже через секунду меня оторвало от земли и куда-то понесло по воздуху. Я сообразила, что меня взяли на руки - но вот кто? Так, ща-ас посмотрим, а точнее, пощупаем.
Угу, это нос, подбородок… гм. А это что?
- Ай!
- Извини, - смутилась я.
- Ты мне чуть глаз не выбила!
- Ну прости, Ось, я нечаянно.
- Нечаянно она! Вот ты всегда так: нечаянно прибьешь, а потом смущенно извиняешься перед трупом.
- А ты зачем превратился в человека? Тебе ж нельзя надолго.
- Не превратишься тут! А кто тебя охранять будет, эти олухи, что ли?
- А за олухов ответишь, - пригрозила пустота справа.
- Угу, - подтвердил воздух слева.
- Да ну вас, - фыркнул Оська, но дальше бежал молча.
Минут через двадцать мы решили, что все-таки сумели оторваться от погони, и я с облегчением сняла покрывало невидимости.
- Так, нам нельзя теперь появляться в таком виде на улицах. Тут хорошая стража, поймают и бросят в застенки еще до вечера.
Мы слушали Дика молча, как человека, больше всех сведущего в этом мире. Я зябко ежилась, стараясь не обращать внимания на темноту и копошащихся по углам крыс. Вроде бы мы успели забежать в какую-то арку, не помню, но мне здесь определенно не нравилось.
- Предлагаю разделиться, - влез Лис. Дик нахмурился, что-то взвизгнуло в углу. - Все ищут троих парней и девушку, но никто не станет искать двоих парней или одного с девушкой.
- Но лицо Ирлин уже примелькалось. - Это Ося. Кстати, он уже не держал меня на руках, сообщив, что я слишком много ем, а у него сил нет таскать такие тяжести. Я только чудом не убила его на месте, из последних сил вспоминая, что такое быть ангелом. - Надо что-то сделать, чтобы ее не опознали, да и неприятностей с такой внешностью будет выше крыши.
На меня все су-урьезно посмотрели. Я смутилась, не зная, то ли извиняться, то ли гордо задрать нос. На всякий случай извинилась. Не помогло.
- А что, если вымазать ее землей и завязать глаза, как слепой?
Я возмущенно уставилась на Лиса. А я его еще другом считала, тортом делилась!
- Нет, - качнул головой Дик. Я с благодарностью на него посмотрела. - Будет постоянно спотыкаться, а если надо срочно убегать, так это же одна обуза. Лучше я временно превращу ее в собаку. У меня такие заклинания уже очень хорошо получаются.
В следующее мгновение в арке что-то сверкнуло, послышался жуткий грохот и поднялась целая туча пыли. Крысы с воем высыпали из еще недавно такого уютного укрытия, спеша унести лапы. А я стояла, вся такая чистая и красивая, посреди полного бедлама, осколков кирпича и лишь чудом выживших друзей, которые в данный момент пытались вылезти из-под обломков. При этом они так многообещающе ругались, что я поняла - когда они вылезут, мне явно не поздоровится. Так что, плюнув на все и натянув капюшон на глаза, я прошмыгнула наружу и тихо скрылась в переулках города, мысленно представляя карту, показанную Диком накануне. Красным крестиком там было отмечено место общего сбора на случай, если кто-то потеряется. Только вот не так уж хорошо я ориентируюсь по картам: практики - ноль. А хотя… ну подумаешь, пройти пару кварталов, зато, когда я прибуду раньше всех к месту сбора и подожду остальных, они уже не будут так злиться, ведь я дойду до того места не как обуза, а как полезный член команды.
Я представила, как я сижу на высоком кресле, потягиваю из высокого бокала вино и снисходительно смотрю на грязных, усталых и несчастных друзей, которые еле-еле смогли дойти до места встречи. Они восхищаются моим умом и талантами, я, смеясь, повествую о своих приключениях и снисходительно выслушиваю их рассказы. А затем… затем я встаю и открываю дверь в соседнюю комнату, где в ряд лежат два, нет, пятнадцать, да что там, триста вампиров! Хм. А как они туда поместятся? О, придумала! Они будут лежать друг на друге, плотно утрамбовываясь. Ну неважно… Вот я стою и показываю ошарашенным друзьям стопки вампиров, связанных и голых. Так, а почему голых? Нет, одетых, но с выбитыми зубами! А точнее клыками! Лично выбью! Хотя вампиров, конечно, жалко. И они… ой, а где это я?!

Предыдущая страница 16 Следующая страница


17 Ольга Мяхар

Стою на какой-то площади, мимо снуют погруженные в свои мысли люди, толкаясь и ругаясь сквозь зубы. Какой, однако, неприветливый город. Ухожу в сторону, пропуская поток, и начинаю проталкиваться вперед, пытаясь сообразить, где это я оказалась, и придерживая рукой капюшон, так и норовивший соскользнуть с головы. Пока мое лицо прикрыто, я - в относительной безопасности, но когда… ой, куда это меня несет?
Поздно. Я вошла в сильный поток людей, куда-то целенаправленно идущих. Пробиться сквозь него было попросту невозможно, так что пришлось подчиниться обстоятельствам и идти туда же, куда и все, надеясь про себя, что я двигаюсь в правильном направлении. Пока же, как я ни старалась, определить, где я нахожусь, не представлялось возможным.

- Сжечь. Сжечь. Сжечь! Сжечь!! Сжечь ведьму!!!
Толпа скандировала. Столб с привязанной к нему коротко остриженной девушкой окружали вязанки хвороста, ноги девушки стояли на впечатляющей горе дров, заботливо уложенных в пирамиду вокруг столба.
- Сжечь ведьму!!! Сжечь ее на костре!!!
Кричали справа, слева, толкались, пытались пролезть вперед и увидеть все своими глазами. Насладиться зрелищем, упиться болью и смертью девушки, чтобы потом довольными и счастливыми разойтись по домам.
- На костер ее! На костер!!
Я каким-то образом умудряюсь оказаться чуть ли не возле самого помоста. Быть может, это потому, что я и сама так хотела? Не знаю. Смотрю на ее бледное, с синими кругами вокруг глаз лицо и понимаю, что уже никуда я отсюда не уйду. Она будто чувствует мой взгляд и поднимает голову, оглядываясь по сторонам и натыкаясь на взгляды, полные ненависти и дикой, животной радости от близости смерти, на этот раз миновавшей их и пришедшей к другому несчастному. И за одно лишь это они готовы ненавидеть ее больше, чем кого бы то ни было.
Но тут она натыкается на мой взгляд. Я ободряюще ей улыбаюсь, рискнув совсем на чуть-чуть откинуть с лица капюшон. Ее глаза расширяются, она все еще не понимает, как девушка могла оказаться на площади, да еще и одна, но даже это мимолетное тепло живого участия вселяет в нее пусть совсем капельку сил, чтобы гордо выпрямиться и не рыдать, пока толстый дяденька в очках и красном камзоле зачитывает длинный суровый приговор.
Я улыбаюсь, прекрасно понимая, что схожу с ума, так как, будучи в здравом уме и твердой памяти, я бы на такое не решилась. Закрыв глаза, я мысленно пытаюсь разбудить печать, оплетающую мое тело, касаюсь ее легчайшими прикосновениями ауры и тихо, почти незаметно зову того, кого должна ненавидеть всем своим существом, а потом резко срываю капюшон. Ветер взъерошивает пряди искрящихся на солнце волос и скидывает плащ с хрупких плеч, за которыми уже рвутся вверх, сверкая белым оперением, крылья настоящего ангела. Народ замирает, в ужасе разглядывая прекрасное неземное существо, в полной тишине восходящее на помост к грязной ведьме, приговоренной к смерти и костру ада. Она поднимает глаза и испуганно смотрит на меня, не понимая и все еще не веря. А за моими плечами уже возвышается тот, кого я так необдуманно позвала. Когда-то он сказал, что не даст никому меня тронуть, я верю его словам и быстрым движением острых коготков вспарываю веревки, опутывающие девушку, после чего сдергиваю их с нее, уже слыша гул разъяренной моим самоуправством толпы. Я оборачиваюсь. Он улыбается, весело глядя на меня и стоя так близко, что мог бы провести рукой по моей щеке.
- Ведьмы!
Вздрагиваю.
- Эй, отойди от них, мы сами с ними разберемся.
Гэйл медленно и как бы нехотя оглядывается, смотря сквозь прищур опасных глаз на посмевшего советовать ему. Его крылья разрезают воздух, он рывком притягивает меня к себе, а небо уже скрывают черные грозовые тучи, свистит ветер, и изгибаются разряды молний. Я крепко держу девушку за руку, с ужасом соображая, как дать ему понять, чтобы он не разрушал все вокруг. Он не смотрит на меня. Подняв правую руку в воздух, он улыбается, глядя на разъяренную толпу, а в следующий момент… в следующее мгновение тысячи молний бьют в землю, вызывая тысячи криков боли и ужаса. Расширенными глазами смотрю на это, чувствуя, как половина моего тела, окутанная печатью, радуется и наслаждается происходящим, а вторая половина сгибается пополам от боли. Но он не дает мне упасть, крепко прижимая к себе и улыбаясь, улыбаясь так, будто я только что выполнила его самое заветное желание.
- Прекрати!
Он не слышит, разряды ударяют в землю, сердце разрывается на части, крылья бьют по воздуху, пытаясь вырвать меня из его объятий и спрятать в небесах, девушка застыла, расширенными глазами наблюдая за происходящим и улыбаясь, улыбаясь все шире и шире. Она счастлива, она свободна, и сейчас мне надо было придумать, как все это закончить и увести отсюда гэйла. Но он не слышит меня, а земля уже рвется трещинами, обугливается под ногами метущихся и кричащих людей, вспыхивает огнями разрядов, оживляя ад на этой земле.
- Стой!
Я рывком, обхватив руками, поворачиваю его лицо к себе, ловя его взгляд, полный огня и мрака. Он удивленно и чуть насмешливо смотрит на меня, обнимая и притягивая к себе. Ему любопытно, ему весело, и он не собирается останавливаться. Я складываю крылья, поднимаюсь на цыпочки и целую его, оплетая руками шею и путаясь пальцами в волосах. Целую впервые в жизни, полностью открывая ему свою душу и плотно зажмурив глаза.
Он удивлен. Он ошарашен. Но уже в следующее мгновение он отвечает на поцелуй, позабыв о людях, смерти, боли и всем остальном мире. Здесь и сейчас я принадлежала ему, впервые. И он не желал упускать такой шанс.
Его губы впивались в мои, руки стискивали так, что я не могла вздохнуть, а крылья плотно смыкались за моей спиной, заставляя печать на моем теле буквально пылать, а меня от ужаса до крови царапать его спину.
Молнии успокаиваются, тучи расходятся на все еще хмуром небе. Площадь с чудом выжившими людьми пустеет в мгновение ока. Смерть сворачивает свои покрывала, плотно окутывая ими меня. Понимаю, что надо выбираться, пытаюсь оттолкнуть его, вырваться из страшных объятий, и не могу, он даже и не думает меня отпускать, улыбаясь и прокусывая мою губу до крови. Ведьмочка сидит рядом, прислонившись спиной к столбу, и задумчиво смотрит на черное все еще гремящее небо.
- Пусти… - Слезы бегут по моим бледным щекам, печать уже опутывает ноги, взбирается по груди и сжимает шею.
- Нет. - Его шепот такой ласковый, а прикосновения доставляют такую боль! Я не смогу выдержать этого долго. Я сломаюсь.
- Тебе же сказали: отпусти ее.
Он отрывается от моих губ, я безвольно обвисаю в его объятиях, сквозь слезы пытаясь рассмотреть того, кто это сказал.
Тот стоит перед гэйлом в окружении друзей. Черные взбешенные глаза, крылья и когти на его руках. Дик.
- Пусти ее, тварь.
Лис и Сон стоят по обе стороны от него. Внезапно в спину гэйла вонзается длинный острый кинжал, выходя у него из груди. Он удивленно смотрит на него, а мое тело вырывает и подхватывает Оська, мгновенно отпрыгивая обратно и уходя за спины друзей.
- Ты как?
Зеленые волосы, напряженный взгляд, полный боли за меня, такую непутевую хранительницу.
- Нормально. - Умудряюсь улыбнуться, уткнувшись лбом в его грудь и стараясь не потерять сознание от жгучей боли, которая пронизывает мое тело и которую испускает возмущенная печать, оторванная от ее создателя.
- Верните мне ее, иначе умрете.
Гэйл рывком выдергивает кинжал из спины и ломает его в руках.
- А не слишком ли ты самоуверен? - усмехается Лис. - И еще с десяток кинжалов летят в черную фигуру, на каждом из которых горит иероглиф заклинания.
Гэйл уворачивается только от восьми, еще один отбивает, но десятый втыкается в руку, причиняя жуткую боль. Он рычит и бросается на противников, пытаясь порвать их плоть когтями и поднимая из земли покрывало тьмы, в которой мгновенно вязнут ноги и куда уходят любые силы.
- Держись! - Это Оська.
Я держусь, но он бледнеет на глазах, не в силах даже пошевелиться. Это магия высшего порядка. Увязли все, кроме Дика, он бьет по гэйлу чем-то ярко-алым, похожим на сплетенный из иероглифов меч. Гэйл уходит вбок, но меч успевает срезать прядь его волос и полоснуть по плечу. Ярко-алая, как у людей, кровь с шипением стекает по руке, и он шипит, сжимая зубы и бросая в Дика чем-то черным, живым и голодным. Дик встречает это ударом меча, и шипящий шар с треском лопается, но и меч переламывается и рассыпается на тысячи искр в его руках.
- А ты не так плох, - улыбается гэйл. - Но сегодня ты преступил черту. Я мог бы дать тебе еще пожить, но ты сам подписал себе приговор, посмев коснуться моей вещи.
- Она не твоя вещь!
Ярко-алый ручеек стекает с рук Дика, каплями падает на черный покров, прожигая в нем быстро расползающиеся дыры и заставляя гэйла отступить.
- Что это?
Дик и сам смотрит на свои руки не понимая.
Я утыкаюсь лбом в плечо Оськи, молясь про себя, чтобы он и дальше этого не понимал. Связь между нами натянута до предела, и мои силы вливаются в его тело, сплетаются с его магией и дают эту странную, похожую на кровь силу.
Гэйл внезапно поворачивается ко мне и улыбается.
- Молодец, девочка, но это меня не остановит.
Дик усмехается и рывком поднимает руки, сплетая красную силу в длинный изгибающийся жгут, который с силой бьет туда, где еще мгновение назад стоял гэйл.
Только вот его уже там нет, он стоит рядом со мной и кладет мне на лоб свою такую прохладную ладонь. Оська сжимает зубы, но уже с трудом может просто стоять, не то что защищать меня.
- Не стоит так разбрасываться своею силой, ведь твоя жизнь теперь принадлежит мне… и я не дам тебе умереть… ни за что.
Вздрагиваю, чувствуя, как его силы стекают через печать в мое тело. Жар медленно уходит, я почти могу дышать. Он улыбается и… исчезает. Чернота под ногами медленно погружается обратно в землю, Оська без сил падает на колени, дрожащими руками продолжая прижимать меня к себе. Лис держит на руках обессиленного Сона, который все это время поддерживал силы в ребятах, - единственный, кто мог передавать свою силу через покрывало тьмы, единственный, кто уже однажды был мертв.

- Как она? - Дик - единственный, кто еще может держаться на ногах.
Оська поднимает голову и устало смотрит на него.
- Дышит.
Дик протягивает руки и берет безвольное тело девушки из рук хранителя. Оська не сопротивляется. Еще миг - и вот уже вместо зеленоволосого красавца на земле устало копошится маленький встрепанный совенок, грустно оглядывающийся по сторонам. Собравшись с силами, он взлетает вверх и приземляется на плечо Дика.
- Встать можешь?
Лис отрицательно мотает головой, сидя у лежащего на земле Сона.
- Дай мне хотя бы пять минут, чтобы прийти в себя.
- Как он?
Лис задумчиво смотрит на Сона.
- Поддержка наших сил его вымотала, но я думаю, что скоро с ним все будет в порядке.
- Я могу помочь. - Ведьма стоит около охапки хвороста и напряженно смотрит на Дика. - Я могу помочь и передать вам часть своей силы.
- А ты почему еще в сознании? - удивился Лис.
- Я ведьма, а значит, пользуюсь черной магией для своего колдовства. Покрывало тьмы было направлено не на меня, а потому не причинило мне сильного вреда.
Лис нахмурился и вопросительно посмотрел на Дика. Но тот уже просто уходил с площади, держа на руках своего ангела и совершенно не интересуясь больше происходящим.
- Ладно, - кивнул Лис. - В конце концов, все это случилось из-за тебя, так что теперь ты у нас в должниках.
Ведьма кивнула и, подойдя ближе, села рядом с Соном. Она закрыла глаза и начала что-то нашептывать, положив руку на бледный лоб парнишки. Рука ее неярко засветилась серым, а еще через минуту парень вздрогнул и тихо застонал.
- Готово. - Она встала и, пошатываясь, подошла к Лису;
Сон открыл глаза и рывком сел, оглядываясь по сторонам и явно кого-то ища.
- Ее забрал Дик, не волнуйся, он о ней позаботится.
Сон повернулся к Лису, которому ведьма в этот момент как раз передавала силы, приложив ладонь к его лбу. Кивнув, он встал на ноги, пошатнулся и снова сел. Лис усмехнулся.
- А вот это правильно, чувствуется, что отсюда мы уйдем все вместе, старательно друг друга поддерживая.
- Я закончила.
Лис кивнул и медленно встал.
- Иди сюда, если не сможешь, ползи.
Ведьма уже перекинула руку Лиса себе через плечо, поддерживая бывшего вора. На ее лбу выступили капельки пота, губы плотно сжаты, ей явно все это давалось нелегко, но она сознавала, что и впрямь слишком многим обязана этим странным личностям. Сон выругался и с третьей попытки все-таки встал и даже смог подойти к ведьме, после чего и сам оперся на нее правой рукой, искренне стараясь не рухнуть. Ведьме, чуть не упав, все же выстояла и даже повела обоих с главной площади в том же направлении, в котором ее покинул ранее Дик. Ноги слушались плохо, тело было будто чужое, но она шла, понимая, что вскоре жители города очухаются и на пустынной сейчас площади станет более чем многолюдно. И крайне желательно к тому моменту убраться отсюда подальше.
- Послушай, милая, - криво улыбнулся Лис, старательно переставляя ноги и пытаясь хоть немного ослабить давление своего тела на девушку, - а ты случайно не замужем?
Получив чувствительный тычок под ребра, Лис поперхнулся и дальше уже передвигался молча. Только вот смешинки из его лукавых глаз так и не пропали, тем более что ведьмочка даже в теперешнем своем плачевном состоянии была довольно симпатична, что не мог не отметить такой ловелас, как он.

Мягкий свет пробивался сквозь сомкнутые ресницы, теплое одеяло укрывало меня до подбородка, а тело уютно устроилось в чьих-то объятиях. Просыпаться не хотелось ни капельки, но сон уже начал таять под ласковыми лучами утреннего солнца.
- Если войдешь - ты труп.
Шепот неподалеку меня заинтересовал, и сон еще более недовольно начал прятаться в уголках любопытного сознания.
- Я ненадолго.
- Убью.
Шепот был крайне убедительным, а вдобавок по моему животу прошлось что-то маленькое и тяжелое. Оське явно пора садиться на диету.
- А как же еда? Я что, зря тащил поднос?
По голосу вроде бы Лис, точно Лис.
Я принюхалась и осторожно приоткрыла глаза, высунув нос из-под одеяла.
- Еда? - Тяжелое, мучительное молчание. - Ладно, только быстро и тихо!
Я поморщилась, шепот Оськи к разряду тихих ну никак нельзя было отнести.
Тихий шелест одежд, рядом со мной в кровать вдавилось что-то тяжелое и очень вкусно пахнущее. Послышалось сопение и заинтересованное чавканье.
- Тебе не стыдно? - возмутился Лис.
Я была с ним полностью согласна.
- Ам… Мням… Я фефуфсивую!
- Чего?
Оська икнул и кое-как проглотил все набранное в клюв.
- Дегустирую я, а вдруг отрава!
- Чего? - Лис повысил тон, явно возмущенный подобным заявлением. - Я тебе кто? Отравитель, что ли?
- Угу.
- Да вот, смотри! - Звуки жевания и бульканья. - Вино и пирог не отравлены!
- А как насчет индейки? - вредничал хранитель.
- Щас, - азартно заявил Лис, и чавканье усилилось.
Я возмутилась и резко села на кровати, угрюмо обозревая две перемазанные в масле и варенье физиономии. На подносе царили разгром и опустошение. Меня явно здесь никто не любит.
- Это он начал.
Лис возмущенно уставился на тыкающего в него крылом Оську.
- Неправда!
- Так! - Я взяла поднос, посадила на него грязного Оську и торжественно вручила все это Лису. - Неси на кухню, мой и возвращайся с нормальным завтраком.
Оська попытался спрыгнуть с подноса, но Лис вовремя схватил его за хвост.
- А-а-а!!!
- Будет сделано, - ухмыльнулся Лис и торжественно вынес поднос с истерикующим Оськой из комнаты.
Я устало откинулась на подушки и задумчиво посмотрела на раскрытое настежь окно. В руке я сжимала надкусанную плюшку и старалась ни о чем важном не думать. Получалось фигово, но в итоге природный оптимизм взял верх.
Дверь снова скрипнула, и я обозрела встрепанную и сильно бледную физиономию Сона.
- Привет! - Я радостно помахала плюшкой.
Он окинул меня пристальным взглядом и кивнул. Я заерзала на постели.
- Может, войдешь?
Он еще разок кивнул и неслышно вошел в комнату, после чего сел на подоконник и продолжил меня рассматривать. Я старательно краснела, не врубаясь в происходящее.
- У меня прыщ на носу или глаз вытек?
Сона моя логика чуть не убила, он побледнел еще сильнее и так впился взглядом в мой левый глаз, что я начала икать от страха.
- Нет.
- Чего?
- Глаз на месте.
Поразительно! Какая логика! Нет, ну чего он надо мной издевается с утра пораньше.
- А вот лицо у тебя все в черных полосках.
С минуту я переваривала столь сногсшибательную новость, а потом резко рванула в ванную, запуталась в одеяле, грохнулась на пол и заорала от неожиданности.
- Ну и что тут у вас происходит?
Сон как раз поднимал меня с пола, так что Лиса мы оба проигнорировали. На его плече сидел насквозь мокрый Оська и смотрел на мир сильно обиженными глазами вымытого с мылом совенка.
- Где зеркало?
Лис с Оськой смотрели на меня в высшей степени удивленно, Сон загораживал вход в ванную, как бы случайно прислонившись спиной к двери.
- Пусти!
- Нет.
Я угрюмо на пего воззрилась, а руки уже искали что-нибудь тяжелое. Нашла!
- Куда? Лин, подожди, не на…
Лис с Оськой с ужасом наблюдали, как я обрушиваю поднос с едой на голову удивленному Сону. Торт, суп, пюре и три пирожных разом рухнули на несчастного парня, а поднос еще и врезал ему по лбу.
Минуту все молчали, с ужасом глядя на Сона, стоявшего с непроницаемым лицом, а потом он тихо отошел в сторону, пропуская меня в ванную.
Я теребила в руках поднос, страшно сожалея о содеянном и демонстрируя подозрительно кашляющим Лису с Оськой кулак за спиной.
- Тебе не больно?
Кашель за спиной усилился, перерастая в надрывный.
- Нет.
Я осторожно щупала шишку у него на лбу, думая о том, что надо приложить что-то холодное. К счастью, в руке был поднос, его я и приложила.
Сон мужественно терпел все издевательства, в том числе и ржач счастливых друзей в дверях.
- Что тут происходит? - В комнату вошел Дик и удивленно оглядел всю нашу компанию. Особенно его поразил Сон с подносом на голове.
Я вяло помахала Дику рукой, даже и не думая отвечать на вопрос. Ах да, кстати!
- Дик, а где ведьма?
- Спит.
Я облегченно вздохнула - значит, на костре ее уже не сожгут.
- Да, кстати, а где это мы находимся? - Я огляделась по сторонам, понимая, что вряд ли это замок Дика.
Ответил Сон, осторожно убирая поднос со своей головы и вручая его Лису. (А точнее, врезая ему им по лбу, на чем хохот оборвался. Оська упал на пол, а в комнате снова воцарилась тишина. Дик спокойно за всем наблюдал, будто все так и должно быть.)
- Мы в доме заказчика, того самого барона, который хочет истребить вампиров этого города. Он уже заплатил аванс.
Я радостно улыбнулась.
- Здорово, и когда мы идем на дело?

Предыдущая страница 17 Следующая страница


Ангел 18

Все как-то странно на меня посмотрели, Лис поднимал с пола Оську, который вроде бы был без сознания.
- Ты никуда не идёшь, хватит с нас твоих выкрутасов.
Я обиженно посмотрела на Дика.
- Между прочим, я не просила меня спасать, справилась бы и сама.
- Конечно! - Яда в голосе Дика хватило бы на целый выводок змей. - Ты просто пригласила в город гэйла, и он вежливо вытащил тебя из неприятностей, после чего так же вежливо ушел обратно в нижний мир, не претендуя на оплату услуг.
Я нахмурилась. Дик был абсолютно прав, я тогда сильно сглупила, но ведь рисковала я только собой и никем больше - так чего тогда он так злится?
- Так что ты, дорогая, останешься здесь, а мы уходим после обеда, делаем работу и возвращаемся обратно за тобой. Поняла?
И, не дожидаясь моего ответа, он резко вышел из комнаты, с грохотом захлопнув за собой дверь. Очухавшийся Оська озадаченно оглядывался, сидя на ладонях Лиса.
Я стояла вся несчастная и несогласная, но доказывать сейчас что-либо Дику явно было невозможно.
- Не обижайся. - Сон подошел и осторожно положил руку мне на плечо. - Он и впрямь очень за тебя переживал, потому и злится.
- Переживал? Он? За меня?
Моя неуверенная улыбка ни на кого не произвела впечатления. Все стояли спокойные и очень серьезные, и только Оська старательно чистил перья на животе, ругаясь сквозь клюв на несвоевременные банные процедуры.
- И все равно я должна пойти с вами.
- Нет. Прости.
И эти охламоны гордо вышли из комнаты, а потом еще и заперли меня в ней на ключ! Кошмар! Ну и как мне теперь их охранять?!

Немного побегав по комнате, поколотив в дверь стулом (тяжелым) и разбив окно (случайно - не вписалась в поворот, а створки были распахнуты внутрь), я более или менее успокоилась, пришла в себя и даже вспомнила, что очень хотела посетить ванну. Так что, поднявшись с усыпанного стеклом пола и стараясь не пораниться осколками, я бодро промаршировала в ванную, встала перед зеркалом и включила свет. Минут пять после этого я уговаривала себя открыть глаза и не жмуриться, разум протестовал, забившись в желудок и оттуда активно отбиваясь от всех моих уговоров зловещим бурчанием и голодными спазмами (поесть бы). Но, как всегда, мое самодурство победило, и разум сдался, смачно плюнув на все мои уверения, что все будет хорошо.
Итак, открываем глаза. Ра-аз, два-а. Так, а почему у меня дрожат коленки? Не порядок, сядем.
С грохотом рухнув в ванну (промахнулась мимо бордюрчика), я громко заорала с перепугу и с ужасом увидела свое отражение в зеркальном потолке. Обозрев разукрашенную черными полосками физиономию и абсолютно черные руки, шею и плечи, я продолжила вопить, как резаная, понимая, что это уже серьезно и под одеждой та-акое не спрячешь.
Минут через пять моих вдохновенных воплей дверь в комнату вышибли и в ванную ворвались сразу все! В том числе и заспанная ведьма в рубашке Лиса. Гм, интересненько! (Лис потом отбивался, что девушке совершенно нечего было надеть, так что он помог из чистого альтруизма.)
- Что случилось?! - вопил Оська, летая под потолком, пока Сон молча вытаскивал мою тушку из ванны. Вытащил. Отряхнул и поставил на пол.
- Э-э-э… ну в общем-то… Я так расстроилась, что вы меня не берете, что решила утопиться, но испугалась воды!
Впечатленные взоры всей команды и рука Сона, зачем-то щупающая мой лоб. Я старательно улыбалась, морально готовая к тому, что меня теперь еще и к кровати привяжут.
- А если честно, - уличила меня ведьма, - тебя ведь напугали эти полоски на лице?
Оська сел мне на макушку и, свесившись, начал пристально изучать мое лицо, упираясь в нос крыльями.
- Нет.
- Не ври, - она сонно зевнула, - я ложь чувствую.
Кранты.
- Так что при мне врать не советую.
Все уважительно посмотрели на ведьмочку, Лис тут же предложил устроить мне допрос с пристрастием, Оська шумно его поддержал, пока я отдирала его от своих волос.
- Ладно, - внезапно сказал Дик, и все недоуменно на него посмотрели, - ты пойдешь с нами.
Я радостно улыбнулась, зачем-то возя ладонью по своей щеке. Это нервное.
- Если я оставлю тебя здесь, ты опять что-нибудь натворишь, а так хоть будешь под контролем.
Моя улыбка слегка поблекла, но все еще была достаточно бодрой. Оська, выдрав целый клок волос, все же отцепился от моей головы и теперь недовольно сидел в моих руках.
Я активно закивала, все смотрели на меня с большим сомнением. Гм, надо будет поработать над своей репутацией.
- Да, кстати, ребята, - все послушно повернулись к ведьмочке, которая вымытая выглядела очень даже ничего, глаза Лиса, по крайней мере, как-то подозрительно блестели, - вы берете меня с собой или выбрасываете на улицу? Предупреждаю сразу, я могу пригодиться, так как знаю город и довольно неплохо колдую. Я владею также парными кинжалами и с удовольствием войду в долю.
- Куда она войдет? - тихо переспросила я у Оськи, сажая его себе на плечо.
- В долю, то есть если будет с нами, то потребует часть денег.
Ведьмочка, услышав слова Оськи, согласно кивнула. Дик задумчиво изучал влюбленное выражение лица Лиса, смотревшего на ноги ведьмы, чересчур сильно открытые в его рубашке.
- Ладно, пойдешь с нами, но только на этот раз. После того как покончим с вампирами, ты выберешь место и мы тебя туда перебросим через телепорт. Естественно, стоимость телепорта будет вычтена из твоей доли.
Я восхищенно уставилась на Дика. Какой практичный! Уже и о ее спасении после задания подумал.
Ведьма скривилась, но кивнула в ответ.
- Кстати, меня зовут Луиза, - она посмотрела на меня, - ты единственная, кто пока этого не знает.
Я улыбнулась и протянула ей руку - кажется, в этом мире этот жест общепринят.
- Я Ирлин, приятно познакомиться.
Руку мне пожали, и все торжественно промолчали, глядя на этот ритуал.
- Ладно, а теперь вы обе идите на кухню, поешьте и раздобудьте себе одежду. У барона куча служанок, так что вам он что-нибудь подберет. После полудня выступаем.
Мы с Луизой согласно кивнули, и ребята покинули комнату, Оська остался сидеть на моем плече - слова «кухня» и «еда» действовали на него умиротворяюще.
- Ну что, вперед, девчонки? - весело ерзал он на моем плече. - В конце концов, подкрепиться никогда не помешает.
- Ты же недавно ел, - удивилась я, пока Луиза тянула меня куда-то за руку.
- Тоже мне недавно! Полчаса назад. А ты знаешь, что, чем меньше рост, тем интенсивнее обмен веществ?
Я это знала, да и про обмен веществ слышала, но все равно прослушала еще раз Оськину лекцию на тему еды и ее пользы для организма. Заткнуть его получилось только кремовым пирожным, сунутым прямо в клюв.
Поев и пообщавшись с бароном (лысый, вредный, маленький, характер тупой, как выразилась Луиза), мы получили-таки на руки более или менее сносную одежду, в которой и вышли к ребятам, уже дожидавшимся внизу. На нас посмотрели с интересом и явным одобрением в глазах (меня полчаса уверяли, что вырез до пупка - это модно и стильно, а печать Лизка (Луиза - чересчур официально) мне загримировала под белый цвет каким-то порошком). В пяти юбках было крайне неудобно ходить, а уж тем более бегать. Да еще и плащ этот с капюшоном… Короче, если бы я хотела полетать, суровая правда жизни немилосердно швырнула бы меня обратно на землю. Оська, кстати, обновкам радовался больше всех, утверждая, что теперь прыти у меня поуменьшится. Хм. Это вряд ли.
- Итак, все в сборе - выступаем, - гордо сообщил Оська, сидя на голове Лиса и покровительственно на нас поглядывая.
Дик, не обращая на него никакого внимания, раздавал последние указания.
- Вампиры поселились в особняке па окраине города, сейчас полдень плюс нет облаков, так что, скорее всего, они все там. Всего их около пяти, но может быть и больше.
Мы внимательно его слушали, я при этом еще и грызла сухарик, стыренный из вазочки на кухне. Оська с макушки Лиса настороженно за мной следил.
- Ирлин вместе с Соном останутся снаружи, а я с Лисом и Луизой проникнем внутрь. Это не должно занять много времени. Всем все яс…
Я возмущенно отбивалась от Оськи, спикировавшего на меня и вцепившегося лапками в сухарик. Оська пищал что-то воинственное и активно кусался, умудряясь при этом изо всех сил махать крыльями. Но в итоге победа была за мной, хоть Оська и отломил полсухаря, с которым и умостился снова на макушке Лиса, возмущенно пыхтя и грызя уворованное.
- Я, надеюсь, ты все поняла, Ирлин.
Я отвлеклась от Оськи, старательно прожевала сухарик и весело кивнула настороженному Дику.
- Конечно, я остаюсь с Соном снаружи, а вы идете внутрь.
На лице Дика читалось явное недоверие. Я шарила по карманам в поисках остальных сухарей, Оська заинтересованно за мной наблюдал, не обращая внимания на просьбы Лиса не сорить на его голове.
- Тогда вперед. Да, и еще, - я ткнулась носом в его спину, - дамам лучше надеть капюшоны, их лица чересчур известны, а потому нежелательны.
Закрутив эту мудреную фразу, он лично натянул мне капюшон до самого носа и, крепко сжав мою руку, пошел вперед. Пришлось бежать следом, стараясь на ходу не споткнуться о многочисленные юбки. Нет, все-таки люди - странные существа: ну кто сказал, что пять теплых юбок - это красиво? Ни фига, пять юбок - это тяжело, жарко и просто возмутительно, особенно если при этом приходится тащиться по солнцепеку через весь город. И что самое обидное - такие страдания мужчинам в их кожаных штанах не понять! Обидно.

К дому мы шли довольно долго. Нас вела ведьма, причем не широкими и многолюдными проспектами, а маленькими извилистыми и очень грязными улочками. Я честно пыталась возражать, постоянно обо что-то спотыкалась и не вымазалась во всех сточных канавах только благодаря тому, что Дик и не думал отпускать мою несчастную конечность. Кстати, уже наверняка покрытую внушительными синяками.
- Ой! - Споткнувшись о камень и отдавив хвост какой-то кошке, я снова поскользнулась и полетела на землю. Рывок вверх - и вот я уже вишу перед Диком, который явно решил сегодня оторвать мне руку.
- Больно! - Мой писк не произвел на него никакого впечатления, зато произвел на Сона, которого достали мои частые падения. Подойдя сзади, он подхватил меня на руки и молча кивнул Дику. Тот с сомнением посмотрел на парня, но (о чудо!) отпустил меня. Радостный вздох облегчения и пристальное рассматривание несчастной конечности. Синяков не нашла, но нащупала.
Дальше я передвигалась с комфортом, что дико меня смущало. Хорошо хоть Сон не проявлял никаких признаков усталости - шел себе и шел, ловко обходя или перепрыгивая различные препятствия. Я его ловкости могла только позавидовать, хотя опять же юбки…
- Мы пришли.
Все встрепенулись и взглянули на высокий двухэтажный дом, огороженный каменным забором и расположенный на другой стороне улицы. Мы стояли в небольшой арке и с интересом его разглядывали.
- Так, Оська, Ирлин и Сон остаются здесь, остальные за мной.
- Вы чеснок взяли? - переполошился Оська.
Лис кивнул.
- А колья?
- А зачем колья? - удивилась я.
- Как это зачем? Чтобы вбить в сердце вампирам, конечно, - просветил меня пушистик.
Мне стало плохо.
Ведьмочка истолковала выражение моего лица по-своему.
- Да, конечно, бегать за вампиром, а потом еще и пытаться вбить ему кол в сердце - не слишком удобно, но у меня есть связывающие заклинания, так что…
Лис срочно зажал ей рот рукой, с опаской наблюдая за переменами на моем лице. Я с ужасом представляла несчастных связанных вампиров, корчащихся на полу и со страхом наблюдающих за подкрадывающимися к ним с кольями и молотками Лиса с Диком. Оська парил сверху, как филин смерти. Ой.
- Но так же нельзя.
Дик раздраженно на меня посмотрел, а Лис попытался смягчить сказанное.
- Понимаешь ли, Ирлин, по-другому - никак, опять оживают, так что тут или костер, или колья, а поджигать дом при такой жаре - опасно, пожар может перекинуться на соседние…
Но я его уже не слышала, приняв решение.
- Так, отпусти меня, Сон.
Он молча поставил меня на пол.
- Значит, так, ждете меня полчаса, а потом поджигаете, поняли?
Никто-ничего не понял, а Сон еще крепче сжал мои руки выше локтей - видимо, чтобы не рванула срочно в дом, убивать вампиров в одиночку. А я и не рванула, я - телепортировалась! Окружив после этого дом еще и куполом запирания нежити. Теперь до момента моей смерти никто проникнуть в дом не мог по определению.
Я радостно улыбнулась, сжала в кулаке стибренный чеснок и храбро огляделась по сторонам. Меня буравили взглядом пятнадцать вампиров, собравшихся в огромном темном зале первого этажа.
Мама. Я когда-нибудь поумнею?
- Итак, - Дик крепко сжимал кулаки, буквально мечтая придушить одну крылатую идиотку, только что совершившую очередную глупость, - какие будут предложения?
Оська сидел в ступоре на голове у Лиса и активно давился попавшим не в то горло сухариком. В случившееся поверить было тяжело, но реально.
- Я ее убью! - Оська все-таки выплюнул злополучный кусочек и теперь бурно истериковал, выдирая волосы Лиса и сильно ругаясь. Лис возмущенно пытался поймать вредителя и снять со своей макушки.
- Ты сможешь убрать купол? - тихо и холодно спросил Сон, оставаясь стоять на месте и глядя на двухэтажный особняк, накрытый теперь переливающейся радужной пленкой.
Оська заткнулся и на секунду задумался, Лис воспользовался моментом и таки снял вредителя с головы, тут же сунув его Дику.
- Могу, наверное, - сказал Оська. - Все-таки это я учил ее создавать большинство заклинаний, а иначе она так бы и продолжила таскать двойки по домашнему заданию.
- Я могу помочь? - осведомилась стоявшая до этого в стороне ведьма.
Оська задумчиво кивнул.
- Мне нужна твоя сила, передашь часть мне, а то я истощил недавно практически весь свой запас.
- Хорошо.
- Давайте быстрее, - заволновался Лис, мало ли что она там творит.
- Боишься за нее? - спросила ведьма, прикладывая ладонь к пузу совенка.
- Опасаюсь за вампиров, все-таки такого они еще не видели.
Все мрачно кивнули.
Первый же вампир, осмелившийся ко мне подойти, получил чесноком в зубы. Причем с перепугу я так ему врезала, что выбила все передние клыки и вогнала чеснок прямо в горло. Вампир страшно взвыл и начал дымиться. Я победоносно огляделась и увидела очень даже недружелюбные взгляды остальных.
Что-то мне подсказывает, что пора сматываться…
- Ну всем пока, приятно было познакомиться.
Радостно улыбнувшись, я развернулась и с предельной скоростью рванула от них куда-то влево, в темноте врезалась в колонну, громко заорала и рухнула на пол. Вампиры молча собрались у моей тушки, скаля клыки и протягивая ко мне свои когтистые ручки. Я ойкнула, попыталась отползти, но ползти особо было некуда. Блин, когда я их жалела, то как-то упустила из виду, что они уже мертвы, а восставших даже ангелам низшей категории рекомендуется только упокаивать. Я кое-как встала и задумчиво огляделась по сторонам.
Ладно, тогда - план икс! Как говорил Васька.

Купол поддавался с трудом, но совенок продолжал что-то бормотать, и извилистые трещины медленно, но неуклонно расползались по пленке.
- Еще немного, - прошептал Лис, пристально глядя на дом, все остальные смотрели туда же, но ни воплей, ни рычания, ни взрывов оттуда не доносилось.
- Может, все еще обойдется, - неуверенно предположила ведьма.
Сон и Дик отрицательно мотнули головами, а Оська продолжал разрушать пленку.

Первая юбка снялась легко, за ней полетела вторая прямо в морду ближайшему вампиру. Народ явно был в шоке и даже расступился, давая мне место. (С трудом вспоминала, что такое стриптиз, - проследила как-то за Оськой на одной из его прогулок. Кошмар! Меня потом долго просили никому об увиденном не рассказывать.) Третья юбка вспорхнула в воздух, а я попыталась эротично изогнуть бедра, обнимая руками колонну и поднимая согнутую в колене правую ногу. Кто-то сглотнул слюну. Мне бросили монеты, радостно задребезжавшие по полу. По-моему, у меня получается. Так, а теперь томный стон.
- А-а-а-а-а!!! О-о-о-о!!! У-у-у-й ё-о-о-о!!!
Тому, кто попытался лизнуть мне ножку, я пяткой заехала по зубам, лишив мир еще одного кровопийцы. Так, продолжим эротично орать.
- А-а-а-а!!!

- Ты слышал? - Сон прислушался, дернув Дика за рукав. Тот молча кивнул. - Какие-то крики из особняка.
Все прислушались: из дома и впрямь доносились жуткие вопли, не похожие ни на что слышанное раньше.
- Ее пытают, - в ужасе пискнул мыш, оглядываясь на ребят.
Лица мужчин посуровели, а Дик, подняв меч, с силой опустил его на испещренную трещинами пленку и разом выбил в ней внушительную дыру.
- Вперед! - рыкнул он и первым запрыгнул внутрь. Все молча последовали за ним, и только ведьмочка осталась снаружи.
- Постоишь на стреме, - шепнул ей Лис и сунул в руки вырывающегося Оську. - Это может быть зрелищем не для слабонервных, позаботься о нем.
Луиза кивнула и крепко прижала к себе вопящего и рвущегося в бой Оську. Хоть ей и не хотелось оставаться в стороне, но, пока ребята будут внутри, мимо могла пройти городская стража и сильно заинтересоваться звуками, доносящимися из особняка. Тогда ей придется ими заняться, и уж она-то знала, как именно.

На мне осталась последняя юбка и корсет. Вампиры сидели кружком вокруг столба и горящими глазами наблюдали за представлением. Орать я уже не могла - горло пересохло, а снимать последнюю юбку дико не хотелось. Интересно, меня сегодня будут вообще спасать или они всерьез решили подождать полчасика, а потом спалить все на фиг? Ой, мамочки!
Я снова прильнула к столбу и, обхватив его руками, крутанулась на месте, заехав ближайшему вампиру в челюсть и еще одному в ухо, остальные немного отползли назад, свистя и подбадривая меня одобрительными криками. Кто-то предложил расшнуровать корсет. Гад! Я тебе дам расшнуровать!
Пара жестов правой рукой и три слова, сорвавшиеся с губ, призвали мне на защиту одно из самых мощных заклинаний, которые я проходила в прошлом году! Держитесь, вампиры, щас я вам дам! И я радостно рассмеялась, чувствуя, как ветер развевает встрепанные волосы.

Итог.
Заклинание силы сработало как-то не так: вместо того чтобы разметать вампиров по залу, оно вздыбило и разорвало на лоскутки мне юбку и полоснуло лезвиями по плечу и горлу. К счастью - не смертельно. Все радостно взвыли. Я молча скрипела зубами, придерживая остатки юбки рукой.
И тут дверь рухнула внутрь.
На пороге стоял он! Красивый. Высокий. Злой.
Я радостно помахала ему рукой, он нашел меня взглядом и внимательно осмотрел. Из горла его вырвалось какое-то странное рычание, пробирающее до костей. А из-за его плеча уже выходил белый, с полураспахнутыми крыльями Сон, впечатляя остротой клыков (куда там вампирам с их четырьмя иголочками) и длиной десяти лезвий, по недоразумению называющихся когтями. Оглядев зал, Сон что-то сказал Дику, тот кивнул и… смазанные быстрые тени начали крушить несчастных вампирчиков, как капусту. Я скромно стояла в сторонке, придерживая рукой куски юбки и недоумевая по поводу того, что могло их так разозлить.

Дик застыл перед дверью, за его спиной уже перевоплощался Сон, Лис стоял внизу, предпочитая дать этим двоим проделать всю грязную работу за него. Ему было сказано найти Ирлин и забрать ее из дома, пока ребята будут отвлекать вампиров. Внезапно в доме что-то грохнуло, из разбитых окон вырвался ветер и послышался тихий вскрик. Дик с разгону плечом выломал тяжелую дубовую дверь, на ходу меняя форму. Лис сжал зубы: если эти твари хоть пальцем коснулись Ирлин…
Дик стоял на пороге и цепко оглядывал зал. Ее он нашел практически сразу. Высокая белая фигурка в обрывках одежды, из порезов на шее и плече стекает кровь, а вокруг сидят довольные вампиры и жадно ее рассматривают. Когти с щелчком вышли из пальцев, глаза уже застилала пелена ярости. Из-за плеча вышел Сон и посмотрел на застывшую фигурку Лин. Внезапно она подняла руку и протянула ее к ним, Дику показалось, что в этом жесте была робкая мольба о помощи, из его горла непроизвольно вырвался низкий горловой рык.
- Беру тех, что справа, на тебе остальные, - тихо сказал Сон сквозь плотно сжатые зубы. Дик кивнул, а в следующий момент время перестало существовать, замедлившись для этих двоих до предела. У вампиров не было ни единого шанса.

Лис появился как-то внезапно, сграбастал на руки мою немного растерянную персону, в ужасе наблюдавшую, как два монстра сеют смерть и разрушение вокруг.
- Потерпи немного, - шепнул он мне, быстро перемещаясь к выходу. - Не умирай.
Я подозрительно на него посмотрела. Да я в общем-то и не собиралась.
Меня вынесли наружу под лучи яркого полуденного солнца, донесли до дырки в моем «непробиваемом» куполе и вынесли наружу. Оська (вопящий во все горло, чтобы его срочно отпустили и дали всех зарезать), которого крепко держала в руках сердитая ведьмочка, при виде меня тут же заткнулся, заохал и срочно перелетел ко мне на живот, оглядывая раны и жутко переживая.
- Это они тебя покусали? Кошмар, у них же слюна ядовитая!
Я покраснела, жутко не хотелось признаваться, что я поранила себя сама еще одним неудачным заклинанием.
- Держись, Ирлин! - орал пушистик, держа меня за руку и заглядывая в глаза. - Мы что-нибудь придумаем, только не умирай! Ой, я вспомнил: у нас еще есть время до заката, нужно срочно найти кровь дракона, дать тебе ее выпить и все!
- Ну… я… понимаете…

Предыдущая страница 18 Следующая страница


19 Ольга Мяхар

- Молчи, молчи! Тебе вредно говорить, старайся поменьше двигаться и ничего не говори, - переживал пушистик.
Из дома вышли два перемазанных в черной крови воина, на ходу принимая свой человеческий вид и спеша к нам. Я поежилась: ребята выглядели очень су-урьезно, говорить правду хотелось все меньше и меньше.
- Как она? - Дик обращался к Лису, я сообразила, что должна выглядеть умирающей.
Из чистой вредности я изобразила душераздирающий стон и красиво откинулась на руках Лиса, старательно высунув язык и оглядывая всех широко открытым правым глазом.
Лица мужчин посуровели, Оська смахивал с глаз слезы и тихо всхлипывал.
- Пошли судороги, - подвел итог Лис. - Надо торопиться, времени остается все меньше.
- Я знаю, где продается кровь дракона, но она - редкость. Так что есть она или сейчас ее нет, не знаю, - откликнулась Луиза.
Оська горестно взвыл, рыдая на моем животе и обнимая его крыльями. Они что, и впрямь поверили? Кошмар, теперь меня точно убьют.
- Э-э-э, ребят!
- Молчи, - шепнул Лис, неся меня куда-то вслед за уже убежавшими Диком, ведьмочкой и Соном.
- Я здорова, - попыталась пробиться я к сознанию Лиса.
Он кивнул, продолжая бежать вперед.
- Я не умираю.
- Да-да, хорошо.
- Ты идиот! - возмущенно заорала я. - Я говорю: я пошутила и никто меня не кусал!
- У нас есть деньги.
Я посмотрела на Лиса, подозревая, что один из нас явно не в себе.
- Ты о чем?
- Ты ведь готова умереть, лишь бы мы не отдавали весь гонорар за лекарство. Но поверь, - он так ласково на меня посмотрел, что у меня защемило сердце, а он еще и подмигнул улыбаясь, - ты нам дороже любого гонорара.
Все, у меня нет слов! Обиженно сложив руки на груди и слушая причитания бьющегося в истерике мыша, я решила помолчать. Все равно Лис явно не желает меня слушать, лучше уж поговорить с Диком, ну когда мы его догоним, конечно. Ах да!
- А вы колы вбили? - занервничала я. Мало ли, а вдруг вампиры восстанут.
- Не беспокойся, - кивнул Лис, - когда ребята выходили, у них за спиной уже не было колов в сумках, так что они наверняка наградили каждую мразь ударом в сердце.
Меня затошнило, и я решила не уточнять деталей.

В лавке, куда меня притащили, было тепло и пыльно. Я тут же расчихалась, а потому моя патетическая речь к собравшимся друзьям пропала втуне. Короче, они явно не понимали, что я вполне здорова.
- Есть кровь дракона? - Дик стоял перед продавцом, прижав кинжал к его шее, Сон копался на полках, роясь в магических зельях и разыскивая нужное.
- Н-нет, господин! Я буквально час назад продал последнюю склянку.
- Кому? - Теперь уже продавца окружили сразу все, причем Сон вытащил еще пару кинжалов, гладя на продавца взглядом прирожденного убийцы, доведенного до последнего каления. Тот побелел и попытался упасть в обморок, но Дик держал крепко.
- А-апчхи, апчхи! Пчхи! - Это я. Больше ничего сказать не могла - нос жутко чесался от пыли.
- Я скажу, я все скажу! Только не бейте.
- Говори!
Меня передернуло от силы и холода, который сквозил в словах Дика. Неужели они и впрямь так меня любят? Так, не время прохлаждаться. Надо сообщить, что я здорова. Пчхи!
- Я продал ее королевскому магу, сэру Карту! Ему нужна она для каких-то там экспериментов и…
Продавец с грохотом рухнул на пол, так как Дик перестал его держать.
- Дебяда! - Все посмотрели на меня, я зажимала нос рукой, из глаз текли слезы. - Я здодова! Здодовая, подибаете?
- Состояние ухудшается, - тихо сказала ведьма. - Изменения речи характерны для второй стадии. А слезы явно от внутренней боли, которую терпит девочка.
Дик зарычал и с силой врезал кулаком по стене, пробив ее насквозь. Я округлившимися глазами смотрела на появившееся в камне круглое отверстие. Продавец, сидевший на полу, икнул и куда-то целеустремленно пополз.
- Мы успеем. - Сон раскрыл дверь и первым выскользнул наружу, его уши все еще были заостренные. Грань перехода - весьма опасное состояние, ему срочно надо было снова становиться человеком, но… я все это опять не успела сказать, так как мы выбежали из лавки и опять куда-то понеслись.
- Где живет маг? - Дик на бегу схватил Луизу за локоть и требовательно на нее посмотрел.
- Самая высокая башня, естественно, - скривилась она, - он там вроде бы звезды считает.
- Веди.
Ведьма кивнула и вырвалась вперед. Я угрюмо сидела на руках Лиса (или, скорее, лежала - хотя какая разница?) и старательно объясняла Оське, что со мной все в порядке. Оська не верил и, в свою очередь, обещал мне, что все будет хорошо. Блин!

Придворный маг его королевского величества как раз принимал ванну, когда внизу послышались сильный грохот, крики стражи и топот ног поднимающихся по винтовой лестнице. Еще через пару минут ноги прогрохотали ближе, после чего кто-то выломал дверь в его ванную, и в сравнительно небольшое помещение набилась целая куча народа. Маг взвизгнул и прикрылся полотенчиком, пытаясь вспомнить, как именно звучат оборонительные и уничтожительные заклинания. Но он был очень стар, а потому обычно все их хранил в небольшой деревянной палочке, которая при почесывании ею за ухом тут же выдавала нужные слова прямо в мозг хозяина. Сейчас этой палочки у мага, конечно, не было. Кто же берет палочку, идя в ванную? Никто. Вот и он не взял, а зря.
Перед ним стояла ведьма, которую недавно он сам лично просил у его величества сжечь на костре. Просьба, кажется, была удовлетворена, но девушка стояла перед ним как ни в чем не бывало. Также здесь находился высокий черноволосый мужчина, весьма угрожающей наружности и с абсолютной тьмой в необычных глазах, где не было и намека на белки. Рядом с ним стояли изящный рыжеволосый мужчина и бледный паренек лет пятнадцати. Рыжеволосый прижимал к себе удивительно красивую хрупкую девушку со снежно-белой кожей, огромными сверкающими глазами, наполненными светом и болью, и удивительно легкими, самыми прекрасными из всех виденных им когда-либо волосами, опутывающими ее плечи и ниспадающими на грудь. На ее шее и плече кровоточили два неглубоких надреза, а на ее руках сидел небольшой белый совенок с черными пуговками глаз, сейчас очень внимательно его рассматривающими.
- Что вам надо? - дрожащим голосом поинтересовался маг, упираясь острыми лопатками в стену.
- Кровь дракона. - От голоса черноволосого веяло таким ужасом и холодом, что магу совсем поплохело, и он вместе с полотенчиком сполз обратно в ванну, погрузившись по шею в ароматную теплую воду.
- Т-там, на тумбочке, в моей комнате, - пискнул он, стараясь, чтобы голос не сорвался на позорный визг.
Компанию как ветром сдуло, а маг остался сидеть в ванне, испуганно хлопая глазками и искренне надеясь больше никогда не увидеть никого из этого страшненького сборища, где даже от мальчишки веяло такой силой и смертью, что и подумать страшно. Ну уж нет, пусть забирают хоть всю башню, а ему еще хочется дожить до положенной пенсии.

Меня бережно положили на кровать (я тут же попыталась сесть, но Лис не позволил, снова с силой уложив меня обратно на подушки). Дик осторожно взял из рук ведьмы нужный пузырек, который она вынула из прикроватной тумбочки. К счастью, они нашли его сразу, иначе бы весь дом разгромили, атак перевернули всего одну комнату. Оська сидел у меня на животе и очень переживал, умоляя не пролить ни капли (вдруг не хватит). Я же с подозрением смотрела на хрустальный пузырек с чем-то жидким и явно живым внутри (а то с чего бы этому «чему-то» пытаться так активно вырываться из пузырька, тычась в крышку то ли щупальцами, то ли ложноножками).
- Я это пить не буду.
На меня никто не смотрел, Сон вытащил нож.
- Разожму зубы, - объяснил он удивленному Лису. Тот кивнул, а мое лицо сильно побледнело.
- Я здорова!!!
Мой вопль никого не потряс, Дик сел рядом со мной на кровать, а ведьма пообещала, что не даст жидкости промахнуться мимо моего рта и куда-нибудь уползти.
Мое лицо позеленело, я начала активно вырываться, вопя и сильно ругаясь. Но Лис держал крепко, попросту сев на меня и заведя мои руки вверх, так что я была совершенно беспомощна.
- Быстрее. Ей хуже, - заволновался Оська.
Мне в рот засунули кинжал, я подавилась очередным ругательством, с ужасом глядя на решительное лицо Сона и боясь пошевелить языком.
Дик начал медленно подносить к моему рту пузырек с прыгающей жидкостью. Я поняла, что это конец. Помогите!
Зубы сжались на кинжале, и я активно замычала, отказываясь открывать рот. Сон нажал на кинжал и передний зуб жалобно хрустнул, от боли на глазах выступили слезы, но уже практически выбравшаяся из пузырька жидкость висела прямо перед моим носом, так что я зажмурилась и твердо решила лишиться хоть всех зубов, но рот не открывать.
- Пусти, я знаю что делать. - Приоткрыв правый глаз, я подозрительно уставилась на Оську, а этот гад взял и зажал мне нос крылом!
Все. Я обиделась!
Но рот пришлось открыть - дышать-то нечем. И буквально тут же мне в горло скользнуло что-то холодное и извивающееся. После чего меня отпустили.
Я вскочила, начала метаться по комнате и жутко кашлять. Все тело сотрясали рвотные спазмы, но выплюнуть эту гадость почему-то не получалось. Ребята сидели в рядок на кровати с чувством хорошо выполненного долга и сочувственно за мной наблюдали. Я свесилась в открытое окно и попыталась выплюнуть энту кровь. Не получилось, а еще через секунду меня отпустило, и я сползла обратно в комнату, плюхнувшись на пол.
Оська подлетел ко мне, сел на колено и сочувственно похлопал крылом по щеке.
- Теперь все хорошо. Ты не умрешь. - И он счастливо улыбнулся.
Я угрюмо обозрела счастливые лица друзей и… решила промолчать насчет того, что была и так здорова. Ладно уж, пусть думают, что спасли мне жизнь, тем более что если бы я пробыла у вампиров чуть дольше, то вряд ли смогла бы выжить.
- А самое главное, - радостно улыбнулась Луиза, - это то, что кровь нам досталась совершенно бесплатно.
Все с умным видом кивнули, я уныло ковыряла пальцем в пушистом ковре. А неплохо живут придворные маги, я тоже такой коврик хочу.

Ковер мага красиво расположился на полу моей личной спальни в комнате замка Дика. Я радостно бегала по нему босиком, пока Лис с Оськой что-то читали, лежа на моей постели. Вроде бы это была книга о путешествии по другим мирам. Что-то вроде краткого справочника: что можно и чего нельзя делать в соседнем измерении. Оська ржал чуть ли не на каждой фразе, строя из себя знатока по межмировым путешествиям.
Кстати, после того приключения мы стребовали с мага ковер и значительную сумму золотом только за то, чтобы мы убрались из его башни. Плюс нам выплатил остаток суммы барон и, поделившись деньгами с Луизой (я ей и свою долю отдала - в конце концов, ей нужнее, а мне среди людей осталось недолго, максимум неделя), мы высадили ее на соседнем материке, отправив туда телепортом. Расставаться с ведьмочкой было жалко, я даже всплакнула с Оськой, но она сказала, что всегда будет рада нас видеть у себя дома, и мы быстро утешились, клятвенно пообещав часто-часто ее навещать.
Сейчас у нас был вынужденный простой в работе, да и денег пока было много, так что Дик ходил вполне довольный и не заговаривал о новых мероприятиях. Класс, хоть выспаться можно! Уря!

Вниз я спустилась ненадолго, чтобы стырить что-нибудь с кухни и, уединившись в спальне (это при условии, что мне удастся вытурить оттуда Лиса с Оськой), предаться еде, роману и кровати. То есть, попросту закутавшись в одеяла после душа и обложившись вкусностями, почитать книжку. Идея - супер. Исполнение не очень. Пробегая мимо входных дверей, я услышала жуткий грохот и страшный рев снаружи.
- Открывай, Дик, я знаю, что ты дома!.. - Дальше неприлично.
Подумав немного, я поняла, что грохот - это стук в дверь, а существо снаружи явно очень хочет увидеться с лордом. Что ж, пожала я плечами, раз хочет - надо открыть. Что я и сделала.
За дверью лил дождь, стекая в пропасть, а на ступенях, ведущих к парадному входу, стояло что-то огромное, волосатое и очень сердитое. Он как раз заносил руку, чтобы еще разок грохнуть по двери, но тут заметил меня, удивленно разглядывающую его на пороге.
- А ты еще кто такая, кар-р-рамба! - рыкнул он.
Еще немного - и сила его голоса просто смела бы меня внутрь дома, но, к счастью, я выстояла. Пригладив встрепанные волосы и осторожно улыбнувшись, я протянула гостю свою ручку, выглядевшую по сравнению с его лапищей чем-то тоненьким и несерьезным. С удивлением взглянув на протянутую ладонь, великан (в принципе он выше меня всего на две головы, но ведь выше) осторожно пожал ее, стараясь при этом не сломать.
- Очень приятно познакомиться, меня зовут Лирлин, я - ангел.
- Гхм, - буркнул он, то ли кашляя, то ли выражая свое отношение к сказанному.
- Может, зайдете в дом, а то вы промокли и вам не мешало бы обсохнуть у камина.
- Грхм, кхм, - кивнул потерявший дар речи великан и молча вошел в дом, покорно следуя за мной в столовую.
Огонь все еще горел в жарко растопленном камине, да и одно из кресел ему подошло. Я смоталась на кухню и приволокла огромный поднос, уставленный всякими мясными деликатесами и тазиком салата (чуть не надорвалась, пока тащила). Вдобавок я притащила огромный кувшин вина и торжественно вручила его активно жующему гостю. Тот уже не был так зол, как вначале, глаза его сыто поблескивали, и он откинулся на спинку кресла, сыто рыгая и запивая съеденные килограммы мяса превосходным пивом из личных запасов лорда (Дик меня прибьет… гм, не впервой).
- А ты кто такая будешь, девица? - Он задумчиво меня рассматривал, довольно потирая раздувшийся живот.
- Ангел я. - Если кто-то не понимает с первого раза, надо объяснить еще разок. Дик, к примеру, дня три игнорировал мои заявления и считал, что я обычная девушка. Ничего, сейчас он очень даже верит.
- Так я позову лорда?
- Кого? - удивился великан. - А, Дика, что ли? Ну зови, зови. Потолкуем с этим хреном.
- С кем? - удивилась я, но великан только загадочно хмыкнул.

Ворвавшись в кабинет Дика и застав там его с каким-то бледным высоким типом щуплой наружности, я тут же схватила его за руку и срочно поволокла за собой.
- Эй, подожди, что случилось? - удивился лорд, покорно следуя за мной.
- Тебя там ждет гость.
- Н-да, и по же?
- Как придем - сам узнаешь, но он называет тебя почему-то хреном, причем старым.
Пытливо взглянув на Дика, я увидела на его лице то же загадочное выражение, что и у великана. Здесь явно пахло великой тайной и становилось все интереснее и интереснее.
- Да, кстати, а ты не подскажешь, кто впустил этого гостя? - Я того особо поблагодарю.
Чуть не споткнувшись на очередной ступеньке, я смущенно покраснела.
- Я.
- Что «я»?
- Это я впустила, но на улице шел дождь и… ой, больно!
Дик извинился и с усилием разжал руку, так что я смогла освободить свои несчастные пальчики.

Великан встретил нас счастливой улыбкой и тут же сгреб Дика в объятия. Я мрачно за ними наблюдала, Дик, по-моему, пытался отбиваться, но безуспешно.
- Дик! Старый ты козел! Ты где так долго пропадал, отчего не навещал дедушку Пенни и где мои деньги?
Дик с усилием глотал воздух после того, как его поставили на пол, и собирался с силами для достойного ответа, стараясь при этом держаться подальше от медвежьих объятий великана.
- Простите, а вы дедушка Пенни? - влезла я, с интересом разглядывая его лицо, сильно заросшее пышной кустистой бородой ярко-рыжего цвета.
- Ну конечно, малышка, конечно!
Я и пискнуть не успела, как меня подхватили и посадили к себе на внушительное плечо.
- Кто, как не дедушка Пенни, мог вынести все выдумки и шалости этого молокососа.
Молокосос гневно сверкал глазами, стараясь не приближаться к дедушке.
- Я ж его буквально с младенчества выкормил, вырастил, задницу его спасал после каждой потасовки.
Я радостно захлопала в ладоши.
- Вот здорово! А теперь его спасаю я.
Дик сумрачно на меня покосился.
- Да ты что?! - изумился великан и с восторгом на меня посмотрел. - Ну наконец-то у внучка завелись мозги и он нашел себе нормальную девку, а то все магия, магия, так и до беды недалеко.
Я активно кивала, чувствуя, как дедушка Пенни нравится мне все больше и больше. Дик угрюмо слушал наш диалог, незаметно пробираясь к двери. Но тут великан заметил его маневры и, сделав пару шагов вперед, крепко сцапал Дика за плечи.
- Э нет, теперича никуда ты от меня не убежишь, малец. Гони деньги, которые занял у меня полгода назад.
Дик скривился.
- Я уже не помню, сколько брал.
- Ну да это не страшно, - усмехнулся Пенни, - я помню все до последнего паршивого фартинга, так что давай, с тебя тридцать кило золотом и ни граммом меньше.
Я ахнула. Ну ничего себе сумма - наверное, у Дика и впрямь тогда были серьезные проблемы.
- Да, девочка, - подмигнул мне Пенни, - Дик тогда знатно вляпался, и, если бы не мой постоялый двор, каракатица ему в… ну в общем неважно. Главное, что тогда его бы точно прибили ни за что ни про что ребята Зойда. А Зойд шутить ой как не любит. А ты, кстати, знакома с Зойдом?
Мы как раз поднимались по лестнице в кабинет Дика (Дик шел как на казнь, но Пенни отечески его подталкивал каждый раз, как тот замедлял ход), так что я все вертела головой по сторонам, радуясь новому способу передвижения, и не сразу вникала в смысл слов.
- С Зойдом? Ой нет, я здесь недавно, так что в замке еще не со всеми перезнакомилась.
- В замке?! - Пенни остановился, весело и удивленно меня разглядывая. А потом громко расхохотался, хлопая руками себя по ногам. Я вцепилась ему в шевелюру, стараясь не свалиться вниз. - Так он что, никуда тебя не водил? Небось, ты еще ничего и не знаешь об этом мире, красавица.
Я покраснела от комплимента и молча кивнула.
- А я? Ты что же, решила, что я и раньше был в замке? - И он снова захохотал, громче прежнего.
Дик поморщился, но продолжил подъем по лестнице, а меня уже разбирало любопытство.
- Я думала, что вы могли быть из другого мира…
- Э нет! Дедушка Пенни никогда не покидал и никогда не покинет этот мир и свою добрую старую «Миссис Полли».
- Это ваша жена?
- Это мой постоялый двор, - ухмыльнулся он. - Путешествия не для меня, знаешь ли, я и сюда-то выбрался только из-за долга, а так бы ни за что не пришел. Уж поверь мне, я больше люблю, когда люди сами ко мне ходят, и лучше, если при этом могут оплатить постой.
Мы вошли в комнату, и, пока Дик лез в сейф за золотом, дедушка Пенни мне объяснял на пальцах, что представляет собой то место, куда я попала.

Этот мир когда-то давно был единым. Тогда им правили маги и обычные люди, там были войны и раздоры, в общем… все, как у людей. Но маги как-то изобрели что-то особенное, необычайно мощное, и не нашли ничего лучше, как испробовать это на соседнем государстве. Их штуковина сработала, мир перестал существовать. Что это было и что есть теперь, знает далеко не каждый, а кто знает - либо молчит, либо торгует знаниями по очень и очень высокой цене.
Но вот что известно всем: в этом мире остались островки суши среди бездны мрака, они то ли поднимаются с поверхности планеты, то ли просто парят неизвестно на чем, но они есть - и это факт. Между этими островами можно перемещаться с помощью особых дверей, и чем больше дверей у каждого из хозяев таких клочков суши, тем в большее количество мест он может попасть.
Некоторые двери ведут в несколько мест сразу, в зависимости от используемого ключа. И естественно, за дверьми с тех пор, как мир изменился, началась самая настоящая охота. Люди снова убивали друг друга, ссорились и мирились, убивали и оплакивали - короче, жили. И у каждого такого куска суши оказался свой хозяин и властелин - маг, который мог дать отпор пришельцам и защитить присягнувших ему людей.
Дик - не последний среди этих магов, потому и держит целый замок со всеми удобствами, на который уже давно заглядываются такие парни, как Зойд, и так далее. Кстати, есть и исключения. К примеру, дедушка Пенни не отвоевывал свой кусок земли (довольно скромный, надо сказать), он получил его по наследству и продолжил семейное дело - хозяина постоялого двора. Ему никто не страшен, отбиться от мелочи он в состоянии и сам, а поддержкой некоторых крупных магов он сумел уже давно заручиться, вот и живет себе потихоньку, обеспечивая клиентов едой, водой и ночлегом.
Кстати, ответ на вопрос, а откуда же здесь вода и еда, тоже довольно прост. Во мраке, окружающем каждый остров, сконцентрировано такое жуткое количество энергии, в которую ранее была преобразована материя планеты, что изменить ее обратно и получить любую желаемую вещь (не слишком сложную) довольно просто даже для среднего мага, вот слабые маги и подрабатывают, обеспечивая людей всем необходимым и продавая это на «торговом острове».
Блин, так вот я где оказалась, оказывается.
- Ты не тушуйся, симпатяшка, заходи в гости к дедушке Пенни, угощу знатным пивом, - улыбнулся великан, вывалив на мою бедную голову целую прорву информации.
Мне оставалось только благодарно кивнуть. Пенни просиял и разом закинул за спину уже приготовленный Диком мешок с золотом.
- Ну я пошел. Да, кстати, - уже в дверях он обернулся и пристально на меня посмотрел, - жду тебя завтра на бале в честь Дня Розолии.
- Дня чего? - не поняла я.
- Розолии, - усмехнулся он, - дня, когда в герцогском саду цветут розы. Красивое зрелище, акула меня подери.
Я кивнула, чувствуя, как водоворот событий захватывает и уносит меня куда-то далеко-далеко.
- Ты ведь приведешь ее, Дик?

Предыдущая страница 19 Следующая страница


Ангел 20

Дик совсем скуксился, но кивнул с кислой миной на лице.
- Вот и ладненько, вот и хорошо, - просиял Пенни, - ну я пошел!
И он исчез в дверях, а после я услышала грохот его сапог по лестнице и сильный удар закрывшейся входной двери.
- А как же он попадет обратно? - удивленно спросила я у Дика.
- Не бойся. Этот старик, даже падая в бездну, найдет выход и тут же им воспользуется, - ответил он и снова начал о чем-то говорить со все это время стоявшим в комнате бледным типом.
Я пожала плечами, толком так ничего и не поняв, и побежала к ребятам - рассказать им сногсшибательную новость: завтра мы едем на бал!
Ося пребывал в бурном ажиотаже: он бегал по кровати и истериковал.
- Завтра бал, а у меня нет сил на длительное перевоплощение! Там будет куча красивых девочек, а я… я… я что, буду маленьким белым совенком? Не-э-эт!!! Ирлин, делись силой!
Я крутилась у зеркала, примеряя удивительно красивое серебристое платье, которое мне доставили по просьбе Дика. Платье мне нравилось чрезвычайно, а вопли Оськи отвлекали от мыслей о прекрасном.
- Ирлин! - Ося сел на рамку зеркала и вперился в меня возмущенным взглядом. - Ты меня, вообще, слушаешь? Мне сила нужна! Ну пожа-алуйста!
Одинокая слезинка повисла на кончике клюва и мгновенно растопила мое сердце. Оська всегда знал, чем меня можно расстрогать.
- У меня у самой немного.
- А медальон?
Пушистик, склонив голову набок, рассматривал небольшой кристаллик, висящий у меня на шее. Он мог немного аккумулировать энергию, собирая ее из окружающей среды. Но именно что немного, хотя… я уже очень давно им не пользовалась.
Сняв цепочку с шеи, я послушно протянула ее Оське, который тут же схватил ее в клюв и полетел обратно на кровать. Там он положил добычу на подушку и, накрыв ее крыльями, состроил задумчивую мордочку, пытаясь понять, сколько в украшении есть силы.
- Ну как? - Я уже переоделась в платье и в полном восторге запрыгнула на постель, демонстрируя его Оське.
- Очень даже неплохо! - радостно заявил пушистик, глядя на меня сияющими глазами.
Я зарделась и затеребила кружевной подол.
- Сил более чем достаточно для аж четырех часов перевоплощения.
Я сникла - так это он не обо мне…
- Большое спасибо!
В следующее мгновение его накрыла тяжелая подушка, а медальон был безжалостно отобран. Возмущенный писк и барахтанье под подушкой меня уже совершенно не трогали.
Кое-как выбравшись из-под подушки и хватая клювом долгожданный воздух, он рухнул на постель, задрав хвост. Я хихикнула, но под его трагическим взглядом тут же зажала рот рукой.
- Ты чего? - В голосе столько обиды, что я тут же сграбастала совенка на руки и принялась активно его утешать, теребя пальцами мягкие перья.
- А-а-а!!! Пусти! Мне потом полчаса чиститься! Укусу! Все, укусил.
Я сунула покусанный палец в рот, а Оська на всякий случай перебрался с моих ног на ближайшую подушку, устроившись на самой вершине и угрюмо принимаясь приводить встрепанное оперение в порядок. Повисло тягостное молчание.
- На. - Я протянула ему медальон, не вынимая пальца изо рта. Он молча кивнул и сграбастал его крылом. - Не дуйся. - Мой жалобный голос его задел, и он задумчиво на меня покосился. - Просто я спрашивала тебя, идет ли мне платье, а ты его даже не заметил.
- Идет, - буркнул совенок.
- Чего? - не сразу поняла я.
- Платье. - На меня посмотрели уже с жалостью, что отнюдь не добавляло позитива. - Оно тебе идет и даже очень. Рада?
Я неуверенно кивнула.
- О женщины! Ну красавица ты, красавица, этот цвет выгодно оттеняет твои глаза, вырез подчеркивает красоту груди, - я покраснела, - высокий воротник напоминает об изящных скулах и длинной красивой шее. Талия кажется миниатюрнее некуда, а пышная воздушная юбка делает тебя легкой и невесомой! - Оська выдохся и тяжело дышал, сам поражаясь тому, что только что протараторил.
Я сидела вся польщенная и красная как рак, с глубокой благодарностью глядя на друга.
- Спасибо.
- Да ладно, чего уж там, - буркнул смущенный совенок и, схватив в клюв медальон, полетел куда-то из комнаты - видимо, производить опыты.

Лис тоже готовился к балу, пытаясь подобрать себе наряд поприличнее среди своих не слишком праздничных вещей. Сон сидел на своем любимом подоконнике и с интересом за ним наблюдал, когда к ребятам ворвалась я.
- Ирлин, пойдешь с нами по магазинам? - радостно обернулся ко мне Лис, швырнув последнюю рубашку в общую кучу на полу. Сон приветственно мне улыбнулся.
- А куда?
- Как куда? Здесь есть неплохой остров, на котором, говорят, можно купить практически все!
- Кто говорит? - Я задумчиво ковырялась тапкой в свалке на ковре. Гм, тут даже панталоны есть.
- Как кто? Ах да, ты же не общаешься с прислугой…
- Как это не общаюсь? - возмущенно вспыхнула я. - Очень даже общаюсь. Только вот… только вот они чего-то не хотят.
- Конечно! - пискнул кто-то из-под потолка. Приглядевшись, я увидела сидящего на балдахине Оську, амулет поблескивал на его пушистой груди. Видимо, он укоротил цепочку. - Они же считают тебя будущей госпожой, вот и лезут вон из кожи, чтобы угодить.
Я вытаращила на него глаза:
- С чего это они взяли?
- Как это с чего? Дик до тебя в этом замке, говорят, вообще ни одной девушки не мог вытерпеть, а тебя чуть ли не через раз в замок приносит на руках и постоянно переживает из-за твоих приключений!
Я фыркнула, но Ося еще не закончил.
- Да и потом то, что он позволяет тебе творить, он никогда и никому еще не спускал с рук. Взять хотя бы случай с дедушкой Пенни - да Дик убил бы любого, кто впустил его в замок. А на тебя даже не наорал, да еще и долг выплатил, хотя до этого умудрялся не встречаться со стариком аж полгода.
- А ты откуда знаешь про Пенни? - изумилась я.
- От верблюда, - фыркнул Оська. - А откуда, по-твоему, я знаю про бал? Разведка! - Он многозначительно на меня посмотрел и подмигнул. Вредитель.
- Ну так как, вы идете или нет? - Лис уже накидывал плащ и с любопытством смотрел в мою сторону.
Я только кивнула. Пропустить поход по магазинам мне не хотелось ни за что на свете.
- Я так и знал, что ты не откажешься, - радостно подытожил Оська и перелетел мне на плечо. - Ну тогда и я с вами - а то кто же ее убережет от всяких глупостей? Да, кстати, зайди в нашу комнату и возьми из ящика тумбочки мешочек с драгоценностями, там моя доля.
Я послушно направилась в нашу спальню. Лис крикнул вслед, что встречаемся внизу. Немного жаль было, что свою долю я уже отдала, но, с другой стороны, посмотреть на товары в этом удивительном мире тоже очень и очень интересно. Я радостно улыбнулась.

Лис и Сон уже ждали нас внизу, удивленно наблюдая за тем, как я с натугой волоку за собой огромный и тяжеленный мешок с золотом. Он с буханьем падал на каждую ступеньку, а Оська прыгал у меня на голове и умолял не рассыпать содержимое. Я чувствовала, что, как никогда раньше, близка к убийству. О жуть какая, надо думать о чем-то хорошем. При следующем шаге мешок рухнул мне на ногу, я заорала, выдергивая несчастную конечность и хватаясь за перила, чтобы не полететь с лестницы.
- Ты как? - почему-то шепотом поинтересовался Ося, сидя рядом с моей головой, которой я уткнулась в перила.
Я молча задрала вверх ногу.
- О-о-о… - протянул он, но тут к нам подбежали ребята.
Сон стащил с моей ноги сапог и тут же осмотрел ногу, а Лис старательно пнул мешок, и он сам докатился до основания лестницы, Ося угрюмо за этим пронаблюдал.
- Нога не сломана, - подвел итог Сон, - просто ушиб.
Лис задумчиво смотрел на мешок.
- Слушай, Лин, а зачем тебе столько золота? Нет, я, конечно, понимаю, что девушки любят ходить по мага…
- Это не мое.
Лис нахмурился не понимая.
- Это Оськино, - пояснила я и похромала вниз.
Лис впечатленно уставился на смущенного совенка.
- Ну мало ли что может понадобиться, и вообще - я бережливый! Не то что Ирлин, которая отдала всю свою долю первой попавшейся ведьме.
Теперь уже пришла моя очередь смущаться.
- Так ты все ей отдала? - удивленно протянул Лис, подхватывая меня на руки. Я угрюмо подумала, что еще немного - и я и вовсе разучусь ходить. Снова. - А зачем?
Сказать было нечего.
- Я поделюсь с тобой своей долей, - улыбнулся Сон, шагая рядом с Лисом.
- Не надо, все нормально, я не…
- Не волнуйся, мне будет очень приятно что-нибудь тебе купить.
Я смущенно покраснела, чувствуя, что такими темпами скоро останусь красной навсегда.
- Я тоже хочу купить что-нибудь нашему непутевому ангелочку, - усмехнулся Лис и бережно поставил меня на ноги у основания лестницы.
- Эй, а как же я? Никто не хочет купить чего-нибудь такому симпатичному и скромному мне?
На Оську никто не обратил внимания, и он тут же надулся.
- Вы куда-то собрались? - Дик стоял в коридоре, и я, хоть убейте, не могла вспомнить, когда именно он появился.
- Массовое бегство, - доверительно брякнул Оська и опустился на свой драгоценный мешок.
Я отрицательно замотала головой, видя удивление на лице лорда.
- Мы на магазины идем, - объяснила я, чувствуя, что как-то не так построила фразу.
Он выгнул дугой правую бровь, и я тут же им залюбовалась.
- Что ж, тогда и я с вами.
- Правда? - зачем-то радостно выдала я.
- Угу, только схожу за деньгами. Кстати, а что это за мешок?
- Это мое! - заявил Оська и попытался взлететь, вцепившись лапками в мешок. Естественно, у него ничего не вышло.
- Понятно. Если хочешь, я дам тебе кредитку, на которую положу всю сумму, а мешок пока оставишь здесь.
- Кредитку? - склонил набок голову Оська.
- Волшебная карточка, на которую ложится определенная сумма и потом снимается при покупках частями.
Глаза загорелись у всех, кроме меня, но меня зачем-то тоже потащили в кабинет, где обитали волшебные кредитки. А на полу холла остался сиротливо лежать огромный мешок, полный золота.

Кредитки получили все, даже я. (Дику наябедничали, что я отдала свою долю Луизе, и он тут же сделал мне такую же золотую карточку, что и всем. Я возражала, но все та-ак настаивали, что пришлось взять. В животе при этом почему-то поселилось радостное ощущение праздника, и я никак не могла перестать улыбаться, что почему-то всех сильно веселило.) После этого мы отправились снова на первый этаж, а оттуда, вместо того чтобы выйти через парадный вход, Дик отвел нас в одну из дальних комнат - темную и неуютную, сильно напоминающую кладовку. Когда Дик зажег припасенную свечу, я увидела несколько старинных и очень разных дверей, стоявших в ряд у дальней стены. К одной из них - темно-зеленой с облупившейся по краям краской - мы и подошли.
Оська сидел у меня на плече и раз в пятнадцатый проверял, не потерялась ли его карточка (мы ему привязали под крылом небольшую тоненькую сумочку, в которую он и положил ценный подарок). Моя карточка лежала в кармане, и я с интересом наблюдала за действиями Дика.
Он подошел к двери, в руке его словно из воздуха появился неярко светящийся ключик, который он и вставил в замочную скважину. Щелчок поворота - и вот уже дверь с тихим и недовольным скрипом распахивается перед нами, а за ней виднеется новый, еще незнакомый, бурлящий и шумящий тысячами рядов с разнообразными диковинками торговый остров. На острове, словно навсегда, поселилась бескрайняя ночь, которую даже луна посещала крайне редко, но из-за горящих тут и там фонариков под вывесками магазинов и палаток казалось, что это волшебная рождественская ночь, полная сюрпризов и чудес.
Нас тут же потянуло в разные стороны: Лис хотел немедленно посмотреть оружие, Дику были интересны магические ряды, а мы с Оськой буквально мечтали посмотреть ряд украшений (особенно Оська почему-то). В итоге всех рассудил Сон.
- Пусть каждый идет своим путем, встретимся здесь через три часа, а я позабочусь об Ирлин.
Такой вариант всех устроил, и мы разбрелись каждый в своем направлении.

- Ирлин, смотри, какие бусики! А колечко! - восхищался Оська, прыгая по прилавку. Я тоже с интересом перебирала разноцветные украшения под одобрительным взглядом продавца. - Хочу вот это! И это! И вот это! И то колечко хочу-у!!
- Подожди, тут еще много всего, не стоит так сразу и столько покупать, Ось.
Оська замер, жадность в нем боролась с любовью к блестяшкам, и он с тяжелым и мучительным вздохом согласился на компромисс. Покупки мы погрузили в сумку Сона, который против такой эксплуатации ничуть не возражал.
- Итак, поход продолжается! - радостно заявил пушистик, забирая у продавца свою кредитку и перелетая на мое плечо. - Теперь туда!
Целый час мы бродили среди цепочек, бус, колец, браслетов и прочих ювелирных украшений, назначение многих из которых я не могла даже предположить. Оська кайфовал, а у меня очень скоро начало рябить в глазах от многоцветья драгоценностей.
- А ты почему ничего себе не покупаешь? - тихо спросил Сон.
Я пожала плечами.
- Когда я снова стану ангелом, мне все это будет не нужно, я даже взять их с собой не смогу, так как они попросту пройдут сквозь меня, как сквозь духа.
Сон почему-то помрачнел, и я запоздало поняла, что расстроила парнишку.
- Но я очень часто буду вас навещать, честно-честно.
Он только кивнул, ничего не ответив. Я решила умолчать, что вряд ли они меня будут видеть при таких визитах.
- Так, чего застыли? - К нам подлетел необычайно довольный Оська, сунул Сону в руки еще пару браслетов и радостно сообщил: - Ну все, теперь пошли за моей одеждой к балу.
Возражений не было, но я предложила для начала посетить одно из встречающихся чуть ли не на каждом углу маленьких уютных кафешек, а то в животе уже урчало от голода, и не только у меня. Оська немедленно согласился и даже показал, куда идти. Он как раз видел одно из таких кафешек, когда пролетал над рядом в поисках очередной блестяшки.
В кафе было прохладно и очень уютно: для каждого здесь находилась небольшая огороженная с трех сторон кабинка, в которой были лавки и невысокий деревянный столик. Над вывеской этого заведения, так же как и под навесом каждой из палаток, светил неяркий голубой огонек, рассеивающий непроглядную тьму черного, похожего на бездну неба, если его можно так назвать.
Как только мы вошли и сели за один из столиков (Оська плюхнулся мне на колени, требуя, чтобы его срочно накормили), к нам подошла молоденькая полупрозрачная официанточка и спросила, что именно мы будем заказывать.
Заглянув в меню, я увидела, что над каждым из названий блюд витает крохотное объемное изображение самого блюда, а если к нему принюхаться, то можно даже уловить запах и тепло, исходящие от него. Оська, восхитившись моим открытием, тут же сграбастал книжечку и старательно начал нюхать все подряд, веселясь и периодически вставляя довольно неожиданные комментарии:
- Эй, Ирлин, а вот эта зеленая жаба пахнет клубникой и даже квакает, по-моему. Ой, я хочу таракана, хочу таракана! Обожаю шоколад, но это желе явно воняет чем-то другим, причем стойко. Блин, смотри, тут пузырьки поют и пахнут плесенью, вроде бы и воняет, но как освежает! Заказать, что ли?
Я слабо улыбалась стоящей рядом официантке и всерьез задумывалась о том, чтобы срочно покинуть это место.
- Ладно. - Оська решительно захлопнул меню и сурово уставился на официантку. - Мне мороженого номер ся и вя, три вафельных чуда, таракана и шипучего напитка номер юн.
Я осторожно отобрала меню и заглянула внутрь. К моему глубочайшему облегчению, там были и вполне съедобные блюда, и каждое из них нумеровалось двумя буквами. Как, впрочем, и напитки. Не рискуя связываться с экзотикой, вроде поющей плесени, я заказала жареной картошки, мясного рагу и мороженого с теми же трубочками, что и Ося.
- И шипучий напиток, - смущенно попросила я, понятия не имея, что это такое.
Сон заказал то же, что и я, только раза в два больше, даже и не думая заглядывать в меню.
- Ваш заказ будет доставлен через три минуты, ждите, - задумчиво сообщила официантка и… растворилась в воздухе.
- И не опаздывайте, - крикнул Оська, потрясая зажатым в крыльях меню.
- Почему ты не заглянул в меню? - осторожно спросила я Сона, опасаясь, что он все еще дуется.
- Мне все равно, что есть, - пожал он плечами и, видя, что я расстроенно хмурюсь, внезапно улыбнулся веселой мальчишеской улыбкой.
Я не удержалась и улыбнулась ему в ответ. Оська, бурча что-то себе под нос, снова углубился в меню, с интересом прислушиваясь и принюхиваясь к другим блюдам.
- Да и потом, вряд ли они здесь кормят вкуснее, чем в замке, - добавил Сон.
Я согласно кивнула, жмурясь и вспоминая клубничный торт, который подавался мне каждое утро. (С тех пор как я случайно вякнула на кухне, что обожаю его, печь этот шедевр почему-то стали регулярно, постоянно доставляя его мне по утрам в кровать с чаем и сахаром. Оська был поражен и потом полдня перечислял на кухне, что любит конкретно он, но ему по утрам в постель так и не начали ничего приносить, так что он регулярно обворовывал меня, заставляя делиться вкусностями.)
Еда была чрезвычайно вкусная, пусть и чуть хуже, чем в замке, но на голодный желудок и это - просто супер. Страшный таракан, которого заказал Оська, оказался просто фигуркой из шоколада, напоминающей это насекомое весьма и весьма отдаленно, так что даже я после многочисленных уговоров съела кусочек. Шоколад, кстати, очень вкусный, так и таял во рту. Сону, который с опаской следил за экспериментом, я тоже сунула ножку насекомого в рот, отчего тот подавился и долго благодарно кашлял, стараясь одновременно прожевать и не выплюнуть подарок. Оська возмущался, что его десерт разбирают на глазах, а он платить за всех халявщиков не подписывался, но после моих слов, что плачу я, подобрел и даже предложил вытирающему слезы Сону еще лапку. Тот отказался.
Из кафе мы вышли с чувством выполненного долга и вполне довольные жизнью.
- Так, а теперь в торговый ряд, где продают одежду, - подытожил Ося, сыто икающий на руках у Сона. Летать и сидеть на плече он пока не мог, переев мороженого.

Торговец шумно пил чай, развалившись на внушительном мягком кресле посреди своей довольно большой палатки, занавешенной самыми разнообразными тканями с яркими и бледными расцветками на любой вкус. К нему заходили не часто, так как цены кусались. Но зато каждый мог сказать, что в тканом ряду именно он оденет лучше любого другого, да так, что не стыдно будет и перед королем показаться, буде таковой был бы у столь ненормального мира.
Внезапно полог отогнулся, и внутрь зашли двое. Торговец степенно отложил огромную фарфоровую чашку на резной стол и встал с кресла, цепко оглядывая вошедших потенциальных покупателей. Вид у них был неказистый: девчонка носила мужские штаны довольно потрепанного вида да простую рубашку с кожаной безрукавкой поверх, на парне же и вовсе одежда была раз двадцать латана-перелатана, но именно про такую одежду говорят, что она еще долгое время будет хорошо служить своему хозяину. На руках у парня сидел небольшой белый совенок и тихо икал, прижимая к пузу золотую карточку с гербом… Тут торговец шумно вдохнул, не веря своему счастью: с гербом «лорда Печальных земель»! Он раздвинул губы в улыбке и подобострастно склонился перед немного озадаченными таким приемом покупателями. Так вот она какая, невеста лорда, о которой вот уже полмесяца гудит вся знать и чернь, описывая ее необычайную красоту и юность. Вот уж не думал, что посетят его такие гости, надо будет обслужить получше, думал старый торговец, мысленно уже представляя себе выгоду этого дня. Как только пройдет слух, кто именно одевается у него, Карима-фога, так отбою не будет от покупателей, что б ему съесть свою собственную шляпу!
- Позвольте узнать, что угодно дорогим гостям? - мягко обратился он к покупателям, подходя ближе и буквально лучась добродушием и заботой.
- Вот его надо одеть к балу. - Девушка ткнула пальцем в совенка, тот устало помахал крылом и снова икнул.
Карим-фог изумленно посмотрел на птичку, не очень понимая смысл шутки.
- Завтра будет бал в честь Дня Розолии и ему обязательно нужен костюм, - смущенно пояснила девушка.
Парень стоял с непроницаемым лицом, но вглядываться в его холодные глаза торговцу совсем не хотелось. Телохранитель, мысленно пометил он для себя и постарался не обращать больше на него внимания.
- Опустите меня на пол, - важно сказала птичка, и паренек покорно посадил совенка на пол.
Что-то вспыхнуло, сверкнуло, облако тумана скрыло совенка, а когда туман рассеялся, перед ошарашенным торговцем стоял высокий красивый юноша, с зелеными длинными волосами и того же цвета глазами, полными гордости и печали. Торговец понял, что день становится все более и более интересным.

Нас одевали три часа. Даже я не смогла отбиться от горящего энтузиазмом торговца. Несмотря на все мои протесты и вопли, меня закутали в кучу тканей, а потом парой-тройкой заклинаний превратили все их аж в пять разнообразных нарядов на все случаи жизни, из-под которых я еле выбралась, вопя, что меня завалило. Не избежал трагической участи и Сон, так что теперь мы оба с кислыми физиономиями устало сидели в кресле хозяина, прижавшись друг к другу, и мрачно наблюдали, как одевают Осю. Тот явно получал от наших мытарств кучу удовольствия, заказывая уже двадцатый по счету наряд и раз по тридцать спрашивая, хорошо ли он на нем сидит. Сон держался на одной силе воли, я мысленно подбирала заклинание поубойнее, и пока меня останавливала только мысль о воронке в центре рынка и многочисленных человеческих жертвах. Но даже эта мысль постепенно слабела под грузом Оськиных воплей о красоте его зада.
- Ирлин, смотри, эти лосины щас модные, а ноги кажутся стройнее на каблуках. Ты как считаешь? Ой, а вон те рубашечки явно просятся к моей груди! Нет, все-таки панталоны я не надену - вульгарно, да и трусы просвечивают.
Сон начал точить ножи, мрачно посматривая на прыгающего по палатке Оську.
- Блин, а есть зеркало побольше, в этом я не виден сзади. О, вот это то, что надо! Блин, этот зад просто должен быть обтянут! Да, да, вот так, туже-е!!
Меня затрясло, Сон осторожно обнял меня одной рукой, поглаживая по плечу в попытке успокоить.
- А эта курточка может быть короче? А еще? Нет, ну не под мышками же заканчиваться, нужно длиннее… а теперь короче. Куда? Так, подожди, ты знаешь, что такое мода? Мода - это я! И если я сказал «короче» - значит, короче!!!
Дальше был слышен только хрип. Мы с Соном с ужасом следили за тем, как Осю душит собственная куртка. Торговец же в это время излучал такое блаженство, что мы не решились его остановить.

Предыдущая страница 20 Следующая страница


21 Ольга Мяхар

- Был не прав, - прохрипел Ося, и куртка осторожно его отпустила. - Так. Что у нас осталось? Точно! А где рубашки? А мне мало, хочу еще. Угу, спасибо. Черная, вырез… а почему грудь не эротично выглядывает? А ты придумай как. Нет, ну это уже рванье какое-то. Так. Так, а вот это уже интересно. Пошла эротика, пошла!! Блин, я щас себя поцелую.
Мы с Соном рыдали, уживаясь в кресле. Ося покосился на нас, как на придурков, и попросил сделать вырез еще и зигзагом, и на спине, и на…
- Ну и что это за дырявая тряпочка? Я это надевать не буду! Верни, как было. Так, угу, ну что ж, неплохо, только вот к штанам нужен мощный ремень. Bay!!! A ничего, если спереди болтается гранатомет? Пусть и маленький. Ничего? Так щас модно? Нет, все же это слишком, давай вон тот с шипами. О, и ошейник такой есть? Супер! И подтяжки с шипами?! И… нет, трусы с шипами - это перебор, а вдруг я их в темноте навыворот надену? Это защита от голубых? Класс, но я все равно не решаюсь, на хрена тогда так задницу обтягиваю?
Оська задумался, я уже сползла на пол, рыдая от хохота и попискивая от счастья.

- Так, кажется все, - радостно вздохнул Ося. Я сонно приоткрыла правый глаз, уснув где-то на середине примерки. - Сколько с нас?
Торговец без сил сидел на своем столике и пил уже пятую по счету кружку чаю, полупустой бочонок которого стоял в углу палатки.
- Скоко-скоко? Давай торговаться.
- Не надо! - взвыл несчастный и сделал нам такую скидку, что просто неприлично было и дальше спать на его кресле, так что мы с Соном завозились, пытаясь вылезти из его мягких объятий.
- Спасибо, - просиял Оська, подсчитал пакеты и… снова стал маленьким совенком, сел на один из них и выжидательно на нас посмотрел. - Ну и что вы на меня так смотрите? Кто все это будет нести, я вас спрашиваю?

С Лисом и Диком мы встретились в положенном месте, опоздав на целый час. К счастью, они все-таки нас дождались, а взглянув на перегруженного покупками Сона (он мне ни одного свертка не дал, нес все сам, чуть ли не спотыкаясь от количества пакетов), даже не стали особо ругаться, молча кивнув ему как старому боевому товарищу. Сон устало кивнул в ответ и с облегчением отдал часть пакетов Дику.
- Так, теперь домой? - предложил Лис.
- С каких это пор мой замок считается твоим домом? - возмутился Дик, но Лис только отмахнулся от него, так что лорду пришлось смириться с фактом.
- Эй, подождите, надо еще кое-куда сходить, - отрицательно мотнула я головой.
Все внимательно взглянули на меня. Я смущенно покраснела, тыкая пальцем в успевшего заснуть совенка, похрапывающего у меня на плече.
- Он на примерке сегодня израсходовал практически весь запас амулета и завтра просто не сможет снова перевоплотиться.
- И что? - Лису явно было на это глубоко наплевать, но для меня это было важно.
- Я хочу посетить волшебный ряд и попросить там кого-нибудь снова зарядить амулет или куплю что-нибудь помощнее, что дольше будет служить и легче и быстрее перезаряжаться.
- Это не дешевое удовольствие, - нахмурился Дик, задумчиво глядя на Оську.
- Я могу расплатиться натурой, - смущенно покраснела я.
- Чего?!! - Возмущенный хор и ошарашенные лица мужчин навели меня на мысль, что я как-то не так была понята.
- Я хочу сказать, что и сама могу чего-нибудь наколдовать в обмен на их магию.
- А, вот ты о чем, - облегченно протянул Лис. Дик с Соном тоже как-то расслабились, я решила позднее выяснить, о чем они подумали.
- Ладно, пошли, я знаю одно неплохое место, - кивнул Дик:
И, схватив меня за руку и сжимая в другой руке пакеты, потащил куда-то сквозь толпу. Лис и Сон шли следом, Оська похрапывал мне на ухо.
- Эй, Дик, - Лис с трудом его догнал, - а ты сам не можешь зарядить амулет?
- Магия иероглифов не всесильна, хотя и очень мощная, - туманно ответил лорд, и больше мы его ни о чем не спрашивали.

Старое, ветхое строение у колодца, тишина вокруг и пропасть сбоку. Избушка стояла на самом отшибе, вдали от края торговых рядов, и только тусклый синий фонарик над дверью кое-как освещал путь к обители ведьмы.
Я поежилась, и Лис тут же накинул мне на спину теплую куртку, которую достал из одного из Оськиных пакетов. Оська спал, так что всего этого безобразия не видел.
- Здесь живет старая колдунья, имя которой я постоянно забываю, - просветил нас Дик.
Мы восхищенно кивнули и разом кинулись к дверям домика, ожидая увидеть внутри паутину, пауков, трупы мышей и непременно черного кота! (Это Оська нам с Соном как-то на ночь рассказал сказочку о страшной Бабе-яге костяной ноге, я до сих пор в шоке, а Лис тогда все рвался найти ее и прибить из сострадания.)
Кота мы сшибли дверью, прибив к стене, Лис запутался в паутине, чихая и кашляя от пыли, а мы с Соном азартно кинулись к большой грязной лавке, на которой кто-то спал под одеялом. Все, что было видно, - это огромный бородавчатый нос, гордо торчащий вверх. Мы разом склонились над кроватью и откинули с тела одеяло, задержав дыхание и морально готовясь ко всяким ужасам. Небольшая черноволосая женщина открыла черные глаза, увидела наши лица с горящими глазами и… завизжала так, что нас мигом смело обратно к дверям (лично я испугалась очень, пусть и не того, чего ожидала).
- Вы кто такие? - возмущенно крикнула она, садясь на лавке и упирая руки в бока. Лис, пытаясь стянуть с лица тонны паутины, вслепую напоролся на огромный чан с какой-то жижей и с криком рухнул туда, окатив нас всех с ног до головы.
Я ойкнула, Сон ринулся помогать бултыхающемуся Лису, а ведьма ошарашенно пыталась отряхнуть одежду от брызг.
- Я прошу прощения за моих друзей. - В комнату как-то незаметно и, что важно, тихо вошел Дик и тут же подошел к удивленной ведьме.
- Ты этих бандитов друзьями называешь? И где мой кот?
За дверью что-то горестно взвыло, я спохватилась и ринулась отколупывать от стенки несчастное животное.
- Вася! - испуганно вскрикнула хозяйка.
- Мау-у! - простонал кот, развалившись у меня на руках. Тяжелый, блин.
Кое-как дотащив его до кровати, если можно эту доску с грязными подушкой и одеялом так назвать, я положила животное на колени к его хозяйке. Та закряхтела под тяжестью питомца, но не сбросила, а даже принялась его утешать. По-моему, зря. Чем больше она его утешала, тем больше он орал, явно нарываясь. Даже Оська проснулся и громко потребовал, чтобы и его ввели в курс дела. Я ввела, он ужаснулся и спросил, что именно у меня на плечах делает его куртка. Жлоб.
Кот орал, ведьма причитала, мы все, мокрые и грязные, стояли вокруг котла и мрачно чего-то ждали, Дик ковырял пальцем грязь на окне, видимо надеясь докопаться и до стекла. Запятые пустое, но он не терял надежды.
Так. Мне все это надоело! Вскинув руки и пропев заклинание чистоты, я замерла, ожидая результата.
Следующие полчаса дом трясло, нас бросало во все стороны, котел летал под потолком, а друзья - по комнате. Кот орал, Ося матерился, а Лис изо всех сил пинал ногами дверь, пытаясь выбраться наружу и почему-то вспоминая мою маму. Гм.
А потом все закончилось, и ураган улегся, разбросав нас по дому и оставив в покое. Кое-как встав и вытащив из-под себя полудохлого Оську, в глазах которого можно было прочесть всю мировую скорбь и кучу ругательств, я с интересом огляделась по сторонам. Сработало!
Дом сверкал чистотой, нигде не было ни пылинки, а вместо черного теперь здесь царил ослепительно-белый цвет, начиная с потолка и подушки и кончая наличниками и полом. Несколько ярких пятен, вроде оранжевого пушистого ковра (тут и ковер есть?), коричневого котла и еще пары мелочей, только выгодно дополняли интерьер. Но что важнее, одежда ребят также вычистилась и высушилась заклинанием. Может, теперь меня не убьют?
Лис валялся у двери, крепко сжав руку на ее ручке и отказываясь подавать какие-либо признаки жизни. Кто-то стонал в углу, кот хмуро висел на люстре под потолком, неуверенно мяукая. Дик пытался слезть с кровати, а Сон вылезал откуда-то из-под стола, пошатываясь и пытаясь пригладить стоящие дыбом волосы.
А может, и убьют, неуверенно подумала я, вглядываясь в эти лица. Ведьма все еще стонала в углу, разбросав руки и ноги по сторонам и глядя отсутствующим взглядом на белый-белый потолок. Точно прибьют, угрюмо допетрила я. Как пить дать.
- Ирлин!!!
- Да, Дик, - пискнула я, пытаясь встать на разъезжающиеся ноги и держа в правой руке лапу Оськи. Тот висел вверх ногами и ни на что не реагировал.
- Я тебя просил не колдовать без разрешения?!
- Угу.
Он гневно на меня взирал, но я упорно смотрела в пол, водя по нему носком сапога и готовясь к самому худшему.
Дик плюнул и снова повернулся к ведьме.
- Ты в порядке?
- А что это было? - удивленно спросила она, продолжая лежать на полу, но тут влезла я, стараясь из последних сил все исправить:
- Плата за вашу дальнейшую работу!
Ведьма удивленно скосила на меня глаза.
- С каких это пор убийство считается платой?
- Но посмотрите, ведь теперь все чисто, а вы сами вряд ли были рады жить в такой грязи.
- Это была не грязь, моя дорогая, а ре-пу-та-ция! Понимаешь? Репутация самой страшной ведьмы этого острова! А что теперь? Может, мне и кружавчики надеть? Ну-ка, голубчик, помоги-ка мне встать.
Сон послушно подал ей руку, помогая подняться.
- Ну, - она расправила вздыбленные юбки и угрюмо взглянула на меня, - и что ты теперь скажешь?
- Я скажу, что репутацию делает человек, что приходить в такую грязь побрезговала бы даже крыса, а не то что клиенты. Что к вам уже давно никто не ходит, а бизнес ваш горит синим пламенем. И что жить в чистоте и уюте, так же как и работать, гораздо приятнее и лучше, чем храпеть среди клопов и грязи в вонючем углу, лишь по недоразумению названном кроватью.
Минуту в комнате царило гробовое молчание, даже кот на люстре перестал орать, проникнувшись важностью момента, а потом ведьма подняла руку и направила на меня какую-то палочку, страшно сверкая глазами.
- Ты…
Но тут меня заслонил Дик, встав между мною и ведьмой.
- Тронешь ее - и я тебя уничтожу, - тихо и угрожающе сказал он.
Ведьма вздрогнула и, повернув голову вправо, увидела два кинжала, которые держал в руках Сон в опасной близости от ее горла.
- Ладно, ваша взяла, - угрюмо кивнула она и опустила руку.
- Так вы со мной согласны? - радостно высунулась я из-за плеча Дика.
Ведьма задумчиво еще раз огляделась по сторонам.
- Если честно… мне и самой уже надоели все эти насекомые и грязь. Но я привыкла, так как отчистить все это самой не было ни сил, ни особого желания. Я считала, что проще снести эту развалюху, чем восстановить здесь первоначальную чистоту.
Я радостно подбежала к ней, обогнув Дика и подав знак Сону, чтобы он спрятал ножи.
- А это заклинание чистоты еще будет держаться целый год, так что вы за год попросту привыкнете к ней, а там либо обновите, докачаете силу, либо сами начнете уборку. И я уверена, что теперь у вас будет очень много клиентов с вашей новой, более светлой репутацией.
Тут с потолка на меня рухнул кот, и я, вскрикнув, упала на пол, пытаясь сбросить его со спины, но тот уже почуял Оську и радостно за ним полез. Оська, все еще вися вверх ногами, скосил на кота глаз, понял, что сейчас будет больно и… пришел в себя, громко заорав и вырвавшись из моих рук на волю, а точнее, на одну из балок потолка, оставив несчастного кота прыгать внизу.
- Ты цела? - Ведьма осторожно сняла с меня кота и даже помогла встать.
- Да, наверное.
- Ну так чего ты там хотела?
Я просияла и тут же начала вводить ее в курс ситуации. Сон с Диком в это время пощечинами приводили в чувство Лиса, тот симулировал по полной и на битье не реагировал, пришлось облить его водой из кружки, только тогда он очнулся и резко вскочил, вопя: «Потоп!»

Ведьма помогла нам в тот день, Оське отдали красивый красный амулет на цепочке, сделанный из рубина. Амулет запасал энергию из ветра и солнца в течение дня, а действовать мог аж двое суток. Оська тут же его примерил и испробовал, оставшись очень довольным действием кристалла.
- Ну что, теперь пора прощаться, - улыбнулась нам Анна (так звали ведьму), - а то вы у меня все пирожки сметете.
Мы с сожалением кивнули, сидя за большим дубовым столом и поглощая угощение. На столе дымился большой пузатый самовар, который по такому случаю достали из подвала, а пирожки с вареньем были просто объедение. Я при этом подкармливала вечно голодного кота, сидевшего под столом и как бы невзначай царапающего меня за ногу когтями. Оська же грелся у самовара, разливая кипяток по чашкам и очень гордясь этим.
- Да уж, пора и честь знать, - улыбнулся Лис, съевший аж десять пирожков!
- Прощай, хозяюшка, может, еще увидимся, - улыбнулся Дик, и она тоже ему улыбнулась.
Где-то в груди больно защемило непонятно отчего. Я удивленно ойкнула и приложила к ней руку. Ведьма понимающе на меня посмотрела. Я смущенно покраснела, сгребла со стола Оську и, пожелав ей всего наилучшего, вышла вслед за ребятами за дверь. А за дверью уже сияли люстры, стелились под ноги ковры и нас ожидала прислуга замка лорда Печальных земель.
- Бал! Бал!! Бал!!! - прыгал по постели Оська, пытаясь меня разбудить.
Я сонно закопалась поглубже в теплую постельку и старательно не обращала на него внимания. Хотя, когда прыгают уже у тебя по голове, проигнорировать это довольно трудно.
- Ося!
- Чего? - Совенок замер на моем правом ухе.
- Слезь с меня!
Фыркнув и оцарапав когтями щеку, он чинно перелез на соседнюю подушку, где и сел, с интересом за мной наблюдая и склонив голову набок.
- Тебе не стыдно? - для профилактики наехала я.
- Не-а.
Тяжелый вздох, и вот уже моя встрепанная голова появляется над одеялом, и я сажусь на постели, обозревая заботливо оставленный неподалеку завтрак. По всему видно, что Оська уже все продегустировал, особенно радовал отпечаток его лапы на пирожном.
- Ося, ты когда перестанешь ходить по еде?!
- Кто ходил? Я? - Я укоризненно на него посмотрела. - Да ладно тебе, Ирлин, не дуйся. Лучше ешь быстрее и пошли. Скоро начнется бал!
Я осторожно подняла пирожное и брезгливо его осмотрела.
- А разве бал не должен начаться вечером?
- А ты где тут солнце нашла, моя дорогая? Да и вообще, еще ведь надо причесаться, умыться, побриться.
Я страдальчески возвела глаза к потолку.
- И не спорь, твой хранитель лучше знает. Кстати, давно мечтал вывезти тебя на настоящий бал во дворце.
С этими словами он выхватил у меня из рук пирожное и нагло съел, перемазавшись кремом и крошками. Вид у совенка стал совсем уж потешный, и вместо того, чтобы возмутиться, я весело рассмеялась.
Укоризненно на меня взглянув, Оська тяжело вздохнул.
- Ладно, давай быстрее вставай и дуй в ванную. Я - на кухню, тебе ведь надо что-нибудь поесть.
Я кивнула и начала выбираться из-под одеяла, целеустремленно ползя к краю огромной кровати. Волосы встрепал легкий ветерок - мимо меня пролетел маленький совенок с очень важным поручением. Я грохнулась на пол, засмотревшись на его полет.

Замок стоял на ушах. Фигурально, конечно. Слуги бегали, суетились, Дик не мог ни до кого доораться, а Ося с Лисом выкрикивали по тридцать команд и поручений каждые пять минут. Часть из них относилась ко мне, так что я чувствовала себя, как пленница у чересчур дружественных аборигенов. Несмотря на мои вопли и протесты, меня одновременно кормили, поили, одевали, мыли, причесывали, постоянно дергая во все стороны и уговаривая так сильно не орать. Главные садисты в лице Лиса и Сона бдительно за всем наблюдали до того момента, как меня начали мыть, заткнув предварительно рот очередной плюшкой. Процесс мытья они не увидели, так как их выперли за дверь, которую захлопнули у них перед носом.
Но все когда-нибудь заканчивается, и через четыре часа мучений я была накормлена, расчесана, завита, одета и умыта. Меня все восхищенно разглядывали, как экспонат на выставке, раз по тридцать сообщая, какая я красивая.
Меня немного качало, глаза, кажется, навсегда приняли выражение, в котором смешались обида и удивление. А еще мне казалось, что я уже не умею двигаться сама: во-первых, из-за корсета, а во-вторых - привыкла, что за меня все решают другие. Дышала я, кстати, тоже через раз.
- Ну ты готова? - В комнату влетел радостный Оська уже в человеческом обличье.
Одобрительно меня осмотрев и высказав комплименты зардевшимся горничным, он схватил меня за руку и куда-то уволок. Все, что я могла, - это постараться не споткнуться и не упасть в обморок. Корсеты - это зло! А про тридцать юбок я, кажется, уже говорила.
Все уже нас ждали в столовой у камина. Когда я вошла, Дик посмотрел на меня с таким восхищением, что на минутку я почти полюбила эту одежду для пыток. Подумаешь, не могу дышать, зато какие у него глаза-а-а! Я споткнулась о край юбки и рухнула носом вниз. Корсет треснул, не выдержав издевательств, а прическа съехала набок, довершив картину. Кстати, подняв голову, я поняла, что у меня еще и кровь течет из носа, и зуб выбит. Так что моя бодрая улыбка повергла всех в полный ужас.
- Врача! - заорал Оська, пытаясь меня поднять.
Поднять-то поднял, а вот корсет упал на пол. Все тупо проследили за его полетом. - Одежду! - добавил он, прижимая меня к себе и запахивая в полы своей куртки. У Дика в руке треснул и разлетелся на мелкие осколки стакан с вином. Лис с Оськой укоризненно на него посмотрели.

Три часа спустя.
Я в новом платье и с новым зубом (прицепили между зубов что-то белое и просили не ковырять это языком), а также с новой прической осторожно спускалась на шпильках с лестницы, старательно улыбаясь собравшимся внизу мужчинам. Ося шел прямо за мной, готовый буквально ко всему. Я вцепилась руками в перила и спускалась боком. Мужчины ждали. Дойдя до нижней ступеньки, я облегченно вздохнула и, пошатываясь на каблуках, встала перед друзьями. В левой ноздре все еще торчала ватка, я продолжала идиотски улыбаться.
- Ты как? - осторожно спросил Лис.
Я кивнула, растягивая губы в еще более широкой улыбке. Народ посерел, Дик заорал, чтобы принесли вина, после чего сгреб меня на руки и сам лично отнес в столовую, где и усадил на кресло, а потом еще и влил в меня полбутылки вина, только тогда я перестала улыбаться и даже начала что-то соображать.
- Ну теперь нормально?
Я кивнула и вытащила наконец эту дурацкую вату из носа. Кровь, к счастью, литься перестала.
- Если хочешь, то мы не поедем на бал.
Все вокруг закивали, готовые па эту жертву. Я изо всех сил старалась не разреветься.
- Нет, что вы, я очень хочу! Поехали.
- Ну ладно, - осторожно согласился Дик и помог мне встать.
Я повыше задрала нос и снова всем улыбнулась, только теперь уже нормально. А все-таки как он на меня смотрел!

Одна из дверей, новая и с позолотой, открыла нам вход в бальный зал дворца герцога Эдуарда. Здесь уже кружились пары под звуки дивной музыки, тихо и неслышно передвигались полупрозрачные разносчики с подносами, полными всякой вкусности и напитков, а в каждой вазе, в каждом углу и на каждом столе были розы. Белые и черные, красные и желтые, красивые и не очень, маленькие и большие - они составляли весьма гармоничную композицию. И, что более важно, ни одна из роз не была срезана. Все розы были выкопаны вместе с землей, а значит, жили, а не умирали на этом балу.
Невысокий, но очень ярко одетый церемониймейстер громко объявил о нашем прибытии, назвав каждого по имени, а Дика - еще и с титулом, после чего мы вошли в сам зал.
- Как тут красиво! - Я восторженно оглядывалась по сторонам, чувствуя себя немного неуютно среди всех этих высокомерных и богато одетых персон, которые бросали по сторонам многозначительные взгляды и тырили пирожные.
- Возможно. Но ты никуда от меня не отходи: здесь собралось очень много народу, и далеко не все из них дружелюбны.
Я кивнула Дику и помахала Лису, уже воркующему с какой-то девушкой. Ося разговаривал сразу с двумя и радостно помахал мне в ответ, а Сон шел рядом со мной, слева и явно не намеревался оставлять меня ради девушек. Маленький еще, улыбнулась я мысленно и подцепила его под руку. Выглядело это довольно забавно: я иду под ручку сразу с двумя кавалерами. Но это меня ничуть не смущало, зато волновало других, и нам вслед уже доносился тихий шепоток, полный самых разнообразных подозрений.
- О, так это моя девочка! Пришла-таки! - радостно прогрохотало сзади, и через мгновение меня кто-то схватил и подбросил в воздух.
Сон мгновенно достал ножи (и где только прятал!), но Дик положил руку ему на плечо, отрицательно качнув головой. Я же изо всех сил старалась не визжать, пока дедушка Пенни подбрасывал меня среди зала на руках. Народ расступился, видимо опасаясь, что я на кого-нибудь упаду, и с любопытством наблюдал за бесплатным представлением.
- Ну как тебе бал? - Меня все-таки поставили на пол и даже придержали за локоть, чтобы я не рухнула.
- Хорошо. - Я улыбнулась, поправляя выбившийся локон.
- Я смотрю, ты теперь совсем мадама!
Я некстати вспомнила недавнее происшествие и очень неуверенно кивнула.
- Вот и хорошо, пойдем, я тебя кое с кем познакомлю!
Дик попытался меня перехватить, но ему загородила дорогу какая-то очень влиятельная (судя по количеству самодовольства на лице) персона, а на Соне повисли сразу две девчушки, горя желанием познакомиться с загадочным и столь симпатичным мальчиком. Таким образом, я неожиданно осталась одна, если не считать, конечно, дедушку Пенни. А не считать его было бы очень и очень трудно. Такие габариты.
Протащив меня чуть ли не через весь зал, он буквально за шкирку вытащил из ближайшей толпы какого-то человека и, поставив его передо мной, спросил:
- Помнишь, я рассказывал тебе о Зойде? Познакомься, это он.
Я потирала руку, за которую меня сюда притащили, и одновременно пыталась улыбнуться тому, кто, по словам того же дедушки Пенни, недавно хотел убить Дика.
- Добрый вечер, с кем имею честь говорить?
Голос у него был тихий и немного хриплый, сам он был высок, худощав и явно опасен. Резкие скулы, острый орлиный нос с горбинкой и тонкие бледные губы не го чтобы отталкивали, но заставляли опасаться их владельца и, наверное, не зря.
- Я Лирлин, хранитель Дика. - Ответ так себе, зато правдивый.
Зойд изумленно поднял брови.

Предыдущая страница 21 Следующая страница


Ангел 22

- Не знал, что у моего злейшего врага есть такая прекрасная хранительница. Возможно, вы предпочтете охранять кого-то более надежного, чем он?
- В каком смысле?
- Во всех смыслах, - мягко произнес он, подходя на неприлично близкое расстояние.
Я попыталась отступить назад, но здесь было столько людей, а дедушка Пенни, как назло, куда-то ушел, увидев еще одно знакомое лицо в толпе.
- Ну так как? - Он улыбался, как победитель, с каждой секундой его лицо нравилось мне все меньше и меньше, а в следующее мгновение тяжелый кулак врезал ему в правую скулу, и, обернувшись, я радостно улыбнулась стоявшему рядом со мной Дику. Сон шел следом, и лицо его также не предвещало ничего хорошего. Оценив расстановку сил и сделав правильные выводы, Зойд склонился в прощальном поклоне, спеша убраться подальше.
- Очень жаль, шери, что наша встреча была так коротка, но я надеюсь на скорое возобновление знакомства, - бросил он напоследок, криво улыбнулся и скрылся в толпе.
- Я же говорил, - потирая кулак, произнес Дик, - что далеко не все из собравшихся здесь дружелюбны. А иногда встречается и форменная мразь.
Я виновато кивнула, вцепившись рукой в плечо Сона, который сильно хотел отомстить. К счастью, его удалось успокоить и даже слегка напоить.
Кстати о вине: после третьего за этот день стакана я почувствовала, что уже не так крепко стою на ногах.
- Может, потанцуем?
Я кивнула, с радостью принимая опору его надежных рук. Ноги отказывались крепко стоять на полу, угрожая подогнуться в самый ответственный момент, но ничего не имели против той чудесной музыки, что захватила нас и увела за собой.
Его глаза были так близко: черные, как мрак этого ненормального неба, жадные, как голод всесильной бездны. Его запах кружил мне голову, его руки обнимали меня за талию, и я чувствовала, как от выпитого тепло растекается по телу и все сильнее и сильнее кружится голова, - иначе с чего бы ее посещают странные мысли о поцелуе с этим человеком, чья жизнь однажды была отдана в мои руки?
- Я твоя хранительница, - тихо прошептала я, забывая, где и в каком времени сейчас нахожусь.
- Я знаю, - как-то очень серьезно ответил он и… жар его губ обжег мои губы, заставляя остатки разума вылететь из головы и наполняя целым миром сильных и странных ощущений, имя которым я так и не смогла придумать на этом балу.

Все закончилось внезапно. Только что я танцевала с тем, кому практически отдала свое сердце, и вот уже мир содрогнулся. Под ногами пробежали трещины, с потолка посыпались камни, а в центре зала прямо из недр земли открылась огромная пылающая огнем и воняющая серой пасть портала нижнего мира. И черные крылатые тени вырвались из нее, окружая нас со всех сторон и заставляя меня срочно трезветь.
Гэйлы.
- Ты пойдешь с нами, лорд Печальных земель.
Я огляделась, нет, того, кого я так боялась увидеть, здесь не было. Странно и… хорошо.
- С чего бы это? - усмехнулся Дик, пряча меня к себе за спину и стремительно трансформируясь. Тонкий шелк рубашки разрезали два кожистых крыла с шипами, тело изменилось, кожа почернела, а зубы превратились во впечатляющий набор клыков.
- Не заставляй нас применять силу, ты нам нужен живым, но, если что, труп тоже подойдет.
- А ты попробуй превратить меня в труп, - улыбнулся Дик. Или уже не Дик? Меня трясло, я не знала, кто это, и если это…
Внезапно он обернулся ко мне, и рука с острыми, словно алмазы, когтями осторожно тронула меня за подбородок.
- Неужели ты не чувствуешь, что я не гэйл? - шепнул он.
Мои глаза расширились, я вздрогнула, понимая, что, если бы в нем была хоть крупица крови жителей подземного мира, я при его прикосновении всегда чувствовала бы боль, неважно в каком он облике. Неужели печать ничему меня не научила? Печать, скрытая под заклинанием Луизы, но так никуда и не пропавшая.
- Я верю тебе, - улыбнулась я, злясь на ненужные слезы, упорно капающие из глаз.
Он кивнул и… в следующий миг прыгнул к первому из гэйлов, распахивая крылья и разрезая плоть врага лезвиями когтей.
Сон, Лис и Оська появились как бы из ниоткуда, после чего Оська с Лисом кинулись на помощь Дику, а Сон, развернув белые кожистые крылья, остался рядом со мной, защищая от нападения, если таковое будет.
Дик сражался как только мог, но у него совершенно не было сил пользоваться заклинаниями, а вот противники в методах не стеснялись. И все же ребят спасала их собственная ловкость да своевременная помощь Дика, на которого в этом его обличье ни одно заклинание не действовало.
- Ты должна уйти, - шепнул мне Сон, пытаясь оттащить меня подальше от места схватки, но я уперлась и резко выдрала руку из его захвата. Сон смирился, прекрасно понимая, что я отсюда никуда сейчас не уйду.
Голова лихорадочно работала, пытаясь придумать, как именно можно им помочь, а глаза с болью ловили каждый удар, каждую рану, которые наносили гэйлы немногочисленной команде из трех существ даже не одной расы. Ребята встали спиной к спине, понимая, что так отбиваться будет легче, но из портала выходили все новые и новые гэйлы, взлетая под потолок и нападая и снизу, и сверху.
Так что же мне делать?
Лис упал на одно колено, кровь хлынула из разрубленных мышц.
Как им помочь?
Оська врезал в морду очередному противнику, но не успел увернуться от когтей другого.
И могу ли я им помочь вообще?
Дик снес голову сразу двоим, рыча и защищая выдыхающегося Лиса, но и у него уже было несколько ран. Долго он такой интенсивной атаки не выдержит. И если бы не друзья, он давно бы плюнул и улетел отсюда, скрылся бы куда подальше, чтобы позже сразиться уже на своей территории и по своим правилам. Но вот только гэйлы никогда не оставляли живых там, где они вступали в мир смертных. Они всегда устраивали пир, радуясь, как дети, крикам и боли мучимых ими жертв.
И все же. Все же я могу помочь. Могу…
Сон не выдержал, и, видя, что на меня никто из гэйлов не обращает внимания, кинулся в битву на помощь друзьям. Я улыбнулась. Теперь руки были развязаны.
Скорее всего, позже я очень сильно пожалею о том, что делаю сейчас. А может быть, и нет.
Я вытащила из-за чулка маленький кинжал. Два тонких надреза на руках - и сверкающие нити золотой крови падают на камень пола.
Крылья неправдоподобной белизны распахиваются за спиной, а так долго укладывавшаяся днем прическа распадается на тысячи легких сверкающих локонов, обнимающих мои плечи, парящих вокруг головы, - слишком легких для этого мира смертных.
Мне не нужно ничего говорить, ничего делать. Все, что сейчас надо, - это представить лица тех, кого я хочу защитить, и согласиться на цену.
Сон. Лис. Ося. Дик.
Лица представлены.
Плата… плата назначена. И из глаз сверкающими искрами падают хрустальные драгоценности слез. В этом дар и проклятие хранителей, в этом их предназначение: когда нужно - не бояться умереть за того, кого хранишь.
Но вот только я просила не за одного, а сразу за четверых, а потому и простая смерть была слишком малой ценой за просимое. Но…
- Согласна.
Слово сорвалось с губ, неслышимое даже для меня. И перед глазами вихрем пронеслись все те моменты, что я пережила вместе с теми, кого теперь так любила. Никогда больше это не повторится, никогда больше я не увижу их, не обниму пушистого и вечно вредного Оську, не услышу шутливые подкалывания Лиса, не почувствую любовь получившего вторую жизнь Сона и… Его любовь… не узнаю больше никогда. А бьющихся с гэйлами друзей уже накрывал купол, замешанный на пространстве и времени, ограждая от злобно шипящих гэйлов и давая отдых усталым рукам.
Я еще успела увидеть полный ярости взгляд Дика, который он бросил на меня, врезаясь телом в стену купола, а потом все вдруг исчезло, купол схлопнулся, и на ровном каменном полу не осталось ни одного из четверки…

Не помню, как я добралась до замка - кажется, кто-то меня проводил, кажется, это был дедушка Пенни. Не уверена, но в тот вечер гэйлы больше так никого и не тронули, летая над местом, где исчезла их добыча, принюхиваясь и визжа от ярости, что не могут почувствовать след. Всего этого я уже не видела, переходя порог между этим замком и замком Дика, где у ярко пылающего камина в столовой меня уже ждал Вася. Высокий, одетый в сверкающие доспехи с белыми, словно утренний снег, крыльями за спиной и бесконечным льдом, скрытым в его голубых глазах.
- Здравствуй, Вась. Кажется, я только что исполнила свое задание. Ты рад?

Я сидела у камина, завернувшись в плед и сжимая в руках чашку горячего чаю. Напиток обжигал губы, но почему-то совсем меня не согревал, меня трясло и знобило. А боевой ангел сидел напротив и спокойно говорил слова, от которых дрожь прекращалась, зато леденело сердце и сильно хотелось умереть.
- Я ничем не могу тебе помочь, Лирлин.
Еще один глоток, горячим камнем рухнувший в желудок. Как же давно ты не называл меня полным именем.
- Ты призвала силы, которые призывать не имела права, но даже после этого тебе следовало остановиться только на том, кого тебе поручили охранять. Ты же попросила спасти аж четверых. Ты хоть сама понимаешь, что натворила?
Я смотрела на языки пламени, очень жалея, что даже плакать у меня не получается. Вот всегда так: когда не надо, слезы льются сами. А когда они так нужны…
- Ты меня слышишь? - Я не ответила. Он продолжил: - Плата - твоя душа. Ты согласилась не торгуясь, и небеса отныне закрыты для тебя.
Я вздрогнула, не отрывая взгляда от огня и крепко сжимая кружку обеими руками. Почему я не чувствую жара? Кружка должна быть горячей. Должна…
- После твоей смерти умрет и твоя душа, ты потеряешь не только земную, но и вечную жизнь. Более того.
Куда уж более?! Я грустно улыбнулась. Ангел предпочел мою улыбку проигнорировать.
- Отныне никто из верхнего мира не будет тебе помогать. Что бы ни случилось, ты теперь сама по себе, и это мой последний визит к тебе, бывший ангел Лирлин. А теперь прощай.
Я не обернулась, не задала ему ни одного вопроса, просто продолжая сидеть в кресле и смотреть в огонь. Ангел грустно посмотрел на измученную хрупкую фигурку, сидящую в слишком большом кресле перед жарким пламенем, трещащим сухими ветками в камине. А потом он просто растворился в воздухе, так же тихо, как и появился совсем недавно в этой комнате. Он так и не сказал ей, что, если бы она подождала еще совсем немного, пришла бы помощь и ребята были бы спасены и так. Но… но.

Я осталась сидеть, осторожно прихлебывая чай из слишком большой для меня кружки и кутаясь в тяжелый шерстяной плед. Когда чай был допит, а огонь почти погас, я встала, оставив плед лежать на спинке кресла, и спокойно пошла в большой бальный зал. Времени было мало, но я не спешила и даже напевала что-то грустное себе под нос. Прислуга уже легла спать, и мне никто не мешал, что и к лучшему - не надо будет самой их разгонять по комнатам. Я вошла в зал и задумчиво огляделась вокруг, гадая, сколько еще мне нужно будет их ждать. Оказалось - совсем недолго.
Их было четверо. Я стояла в центре комнаты и молча смотрела на них, понимая, что это конец. После того как от меня отказалось небо, после того как я сама закрыла для себя путь назад. Это конец для всего, в том числе и для меня.
- Ну здравствуй. - Он улыбался, как и прежде завораживая глазами, движениями, самой улыбкой. Черные крылья, черная душа и удивительная красота каждой его черты околдовывали.
Он подошел так близко, что я ощутила жар его дыхания на своей щеке.
- Позови его. Позови сейчас, и все сразу же закончится.
Я стояла молча, смотрела прямо перед собой, почти не обращая внимания на жгущую тело печать.
- Ну же, не заставляй нас ждать.
Остальные трое просто стояли и смотрели на нас. Высшие. На этот раз все очень серьезно. Без лорда они отсюда не уйдут. А придется.
- Я не позову его. - Голос какой-то чужой. Очень хочется умереть побыстрее и не мучиться больше. В голове все еще стоят последние слова Васьки.
Как же это больно - жить.
- Жаль.
Он разочарованно и как-то грустно смотрит на меня, а в следующее мгновение из каменного пола вырастают три длинных лезвия, впиваются в руки, пронзают их насквозь и поднимают вверх, разбрызгивая вокруг капли золотой крови. Третье лезвие оплетает талию, поддерживая меня в воздухе, но боль от этого меньше не становится. По щекам катятся слезы. Это ведь только начало, они не подарят смерть просто так. Ну и пусть.
- Тебе больно?
Смотрю на него. Сколько заботы в голосе! Ему и впрямь неприятно делать это со мной. Какой он странный.
- Больно.
Он грустно улыбается. Опять.
- Мне очень жаль, но я не остановлюсь, пока ты не позовешь его. Ну же, будь хорошей девочкой.
- Нет.
Тысячи длинных острых лезвий вырастают, словно шипы на каменных стеблях, вспарывая плоть, ломая кости, режа сухожилия. Захлебываюсь криком, не слыша саму себя. Кажется, что каждая клеточка кричит и стонет, не давая о себе забыть. Из глаз уже текут не слезы, а все та же кровь, которая заляпала пол и каменные лезвия, она стекает по одежде и бьет из перерезанных вен.
Кто-то сжимает мое лицо. Пытаюсь открыть глаза и понимаю, что они уже широко распахнуты. Он медленно приближается ко мне. Его глаза так печальны, а боль медленно и как бы нехотя стекает в сжимающие мое лицо ладони.
- Так лучше.
Смотрю на него не отрываясь. Как же он красив. И именно он подарит мне смерть. Я в это верю.
- Позови.
Смотрю не отрываясь. В его глазах, наполненных мраком, пылает и бесится неутихающее пламя души. Странно, что даже у него она есть.
- Позови, иначе боль станет нестерпимой.
Пытаюсь ответить, но из горла вырывается хрип пополам с кровью, кашляю, сотрясаясь на лезвиях и чувствуя, как каждое движение отзывается агонией.
- Ну же, позови.
- Нет. - Все-таки я это сказала.
- Позволь нам.
Он медленно и как-то неохотно оборачивается.
- Не забывайся, Одий. Главный здесь я, - шипит сквозь зубы. Каждое слово наполнено силой и властью. Еще шаг - и он его убьет. Как странно.
Одий сузил глаза, но все же отступил и даже склонил голову в вежливом поклоне.
- Как пожелаешь.
Ненависть - даже сейчас она обжигает меня, заставляя страдать. Хотя… куда уж больше. Вот-вот суматошно колотящееся в груди сердце не выдержит и разорвется. Почему же я не кричу? Может, потому, что смирилась. Может быть.
Он снова смотрит на меня, прижимаясь лбом к моему лбу и перепутывая золото и мрак волос.
- Ты не оставляешь мне выбора, упрямая девчонка.
Я молчу, сознание медленно гаснет.
- Что ж.
Сила вырывается из его пальцев и бьет прямо в мое тело, ввинчиваясь в сосуды, проскальзывая по нервам и наполняя тело. Его сила, прямо противоположная моей.
А я думала, что знаю, что такое боль.
Я ошибалась.
От крика рвутся связки и лопаются барабанные перепонки. Разум, мысли, чувства - все разбивается на мелкие окровавленные осколки, кидая меня в океан безумия. Тело бьется на шипастых лезвиях, уже не крик, а хрип вырывается из разорванной груди. Так больно, так страшно мне еще никогда не было. Слишком жутко, когда это становится тобой, это проникает в мысли, стирает воспоминания, режет чувства и причиняет боль, боль и только боль! Тело застывает изломанной куклой, а потом я падаю вниз, застывая на полу в луже собственной крови, пока лезвия с тихим шипением исчезают в камне пола.
Он склоняется надо мной, что-то говорит. Я не слышу. И не вижу. Глаза широко распахнуты, но разум ослеп и оглох. А еще я хочу умереть. Почти непереносимое желание, единственно доступное сейчас мне.
- Ты перестарался. - Темный подходит к склонившемуся над истерзанным ангелом гэйлу. - Теперь она для нас бесполезна.
- Нет.
Легкое удивление на совершенном лице.
- Она еще жива, а после такого не выживал еще никто.
- Ей тоже осталось недолго. Или ты надеешься, что она сможет его позвать в таком состоянии? Вряд ли.
- Но она жива, а это впервые, когда после переливания темной силы ангелу он все еще жив.
Еще двое высших стоят неподалеку. Безразлично глядя на окровавленное тело.
- План не оправдал себя, ангелочек был слишком упрям. Жаль, но задание никто не отменял, а значит, надо двигаться дальше.
Склонившийся надо мной отрицательно качает головой.
- Она нам еще пригодится, я возьму ее с собой.
Сильные когтистые руки легко, словно перышко, отрывают мое тело от пола. Он смотрит так ласково, будто любит меня.
- Зачем она тебе, Арт?
- Не твое дело. Портал!
Высший покорно открывает портал. И все четверо ступают в него, один за другим исчезая во тьме. А на каменном полу замка остается пятно пролитой крови ангела.

Я прихожу в себя. Сознания нет. Мыслей нет. Ничего нет…
Нет.
Есть боль. Уже хорошо.
Сажусь, опираясь локтями на мягкую шерсть ковра, открываю глаза. Рядом горит жаркое пламя камина, стоит широкое кресло. Он сидит, держа в руках изящный бокал, и задумчиво смотрит на меня.
Кто я?
- Проснулась? Молодец. Можешь встать? - В голосе лишь любопытство и ничего больше.
Пытаюсь встать.
Ноги сломаны, они подгибаются, и я снова падаю на ковер. Боль гневно бьет по телу, возмущенная моим своевольством. Улыбаюсь. Пока есть боль - есть хоть что-то.
- Не можешь, - задумчиво констатирует он. - Что ж, тогда я тебе помогу.
Он встает и медленно подходит ко мне. Рывок за шкирку - и вот я уже стою, а точнее, вишу перед ним, глядя на него пустыми глазами куклы.
- Пей!
В зубы упирается край бокала.
- Пей!
Я пью. Глотать сложно, кровь все еще мешает дышать, но я пью. Потому что он так сказал. Своих желаний больше нет. Но есть боль. Пытаюсь улыбнуться, но тут же захлебываюсь и надрывно кашляю, выплескивая обратно вино пополам с кровью. Он швыряет меня на пол, раздраженно глядя сверху. Бьет ногой в живот. Тело отбрасывает назад, врезаюсь в решетку камина и снова падаю на пол, сотрясаясь в спазмах кашля.
- Теперь вставай.
Лежу, чувствуя, как что-то щелкает внутри. Интересно что. Интересно? Первая мысль, нет, желание. Мысли появились раньше. Правда, какие-то серые и тусклые. Неинтересно.
- Вставай.
Морщусь, но все же медленно встаю, готовясь к новой вспышке обозленной боли. Ее нет. Смотрю на ноги, запоздало приходит понимание, что щелкали мои срастающиеся кости.
- Вот и молодец, а теперь иди ко мне.
Послушно иду, глядя на его лицо и пытаясь то ли вспомнить, то ли забыть что-то.
Он обнимает и прижимает меня к себе, ласково поглаживая по голове. Мне приятно. Сонно закрываю глаза и опускаю голову ему на грудь.
- Умница, - шепчет он, усаживая меня к себе на колени, локоть упирается в подлокотник кресла. Неважно.
Он целует меня, медленно растягивая удовольствие и проводя рукой по мягкому оперению крыла. Его ресницы щекочут щеки, кожа горячая и сухая, а черные, как мрак, волосы переплетаются с золотом моих волос. Мне приятно, я прижимаюсь к нему, чувствуя силу его рук и не желая о чем-либо думать. Его губы - единственное, что волнует меня в данный момент. И я отвечаю на поцелуй, догадываясь, что он улыбается в ответ.

Стою рядом с ним в огромной пещере. Здесь много таких же, как он. Он велит называть себя Лэа. Мне все равно.
- Мой повелитель!

Предыдущая страница 22 Следующая страница


23 Ольга Мяхар

Он преклоняет колено перед кем-то огромным и страшным, сидящим на троне. Я не смотрю на него. Слишком страшно. Странно: мне казалось, что я разучилась бояться.
- Встань, Лэа. Что за диковинку ты мне привел?
Он улыбается, плотно сжав зубы.
- Это ангел, и она принадлежит мне.
Громовой хохот с трона. И злые глаза окружающих нас гэйлов.
- Не перечь мне, Лэа. Хоть ты и мой любимчик, но дерзость я не потерплю.
- Она - моя. - Он спокоен и собран.
Я стою за его спиной. Мне страшно и грустно. Ничто не вызывает интереса. Наверное, я хочу спать.
- Ты напрашиваешься. Что ж, я научу тебя вежливости.
Удар. Волна силы так велика, что меня отбрасывает назад. Врезаюсь в стену, чувствуя, как ломаются кости крыла, и падаю на пол. Сажусь и спокойно смотрю прямо перед собой, слыша рев и скрежет в пещере, грохот камней, брызжущих, словно капли воды, во все стороны. Некоторые камни попадают в меня, причиняя боль, но я просто сижу, не делая ничего. Мне слишком давно больше ничего не хочется.
- Аэл!!!
Этот крик страшен, а взрыв после заставляет обрушиться на пол свод пещеры. Один из валунов врезается в плечо, слышу уже привычный хруст, боль горячей волной бьет по руке и груди, пытаясь пробиться к сознанию. Мне все равно, но ей я рада. Как старой знакомой.
Он появляется прямо передо мной. На нем кровь, правое крыло разорвано и нет одного глаза, вместо него зияет рваная рана. Он наклоняется и рывком поднимает меня на руки. Опускаю голову на его плечо, чувствуя, как боль ползет по телу, впиваясь в него тысячами длинных острых клыков.
Он медленно уходит из пещеры, перешагивая через изломанные трупы. На троне лежит отрубленная голова короля. Ведь на троне сидят короли? Не помню.
Пламя огня сквозь плотно сомкнутые веки. Его дыхание на моей шее и руки, плотно обхватывающие меня за талию и прижимающие к его груди. Я не сплю.
Рука давно зажила, боль спряталась где-то в глубине, будто забыв про меня. Без нее скучно и грустно.
Задумчиво перебираю его волосы свободной рукой, положив голову на его грудь. Он спит? Да, наверное. Треск поленьев в костре успокаивает.
Вскоре он встанет, и мы снова куда-то полетим. Он не дает летать мне, всегда держит на руках. Мне все равно. Я никогда не спрашиваю, куда мы летим. Мне все равно, но он, наверное, на этот вопрос мне бы и не ответил. Хотя…
- Куда мы летим?
Он молчит, продолжая ровно и глубоко дышать. Я поднимаю голову и требовательно на него смотрю. Почему-то ответ мне важен. И он все-таки отвечает, задумчиво глядя в мои глаза.
- В подземный мир.
Вспоминаю пещеру. Мне непонятно.
- Та пещера - всего лишь пещера. Лорд заврался, пришлось его убить. Он забыл того, кому служит.
- А ты?
- Я это помню.
Больше вопросов нет. Снова кладу голову ему на грудь, слушая, как щелкают дрова в костре.
- Там ты попытаешься призвать его еще раз. Он ведь ищет тебя. Ты знаешь это?
Я не отвечаю. Память упрямо молчит, и последнюю фразу я просто пропускаю мимо ушей. Мне все равно.
А он задумчиво улыбается, обнимая меня и глядя на маленькие искры звезд в полночном небе.
- Он ищет.
Огромный дворец, озера лавы, переходы, выложенные прямо над ними. Мосты и балконы, красные с черным витражи вместо окон и черные крылатые тени повсюду.
Тронный зал. Руки связаны и вытянуты перед собой. Лежу на полу около его ног и задумчиво рассматриваю высокую красивую фигуру на изящном резном троне, стоящем на возвышении. К трону ведут ровно десять ступенек. Хочется спать… вечно.
- Она отказывается говорить, мой король.
Улыбаюсь. Ситуация так знакома, только здесь все реально. Странно, но волосы правителя белые. Контраст поражает и завораживает. Контраст.
- Ты все перепробовал?
- Да, мой король.
- Что ж. - Он встает и медленно идет ко мне.
Встать не могу. Сломаны кости. Опять. Боль кажется чем-то родным и вечным. Я почти полюбила ее.
Он склоняется надо мной, в его глазах такая грусть и тишина, именно тишина, будто гладь омута в безветренный день.
- Жаль. Она красива.
Его прикосновение заставляет вздрогнуть. Слишком много силы в этом теле. И он даже не пытается ее скрыть.
- Почему ты не хочешь его позвать?
Почему-то я отвечаю:
- Два часа.
- Что? - Удивленно склоняет голову набок, пытаясь понять. В самых прекрасных в мире глазах на миг вспыхивает любопытство.
- Осталось два часа до конца месяца. - Голос хрипит. Кровь стекает по подбородку. Даже самой себе слова кажутся глупыми и ненастоящими.
Но он улыбается, он почему-то понял то, что я хотела сказать.
- А через два часа ты позовешь его? - Голос так ласков, что хочется сделать для него абсолютно все, что бы он ни попросил.
- Нет.
Он разочарованно встает и поворачивается к Лэа.
- Ну что ж, мы сделали все, что могли.
А в следующее мгновение меня подхватывают сзади чьи-то руки, рывком поднимают вверх и кладут на длинный черный алтарь. Странно, что я не заметила его раньше. Лэа подходит ко мне, пока на запястьях за спиной защелкивают стальные браслеты, такие же обхватывают лодыжки ног. Я лежу и непонимающе смотрю на широкий меч в его руках.
- Прости, - шепчет он, в его глазах почти боль.
Я все еще не понимаю.
- Прости, но ты сама выбрала этот путь.
Меч поднимается и с силой устремляется вниз. Уже понимая, кричу, пытаясь вырваться из оков, сдирая кожу и выгибаясь всем телом.
- Прости.
И два белоснежных огромных крыла падают на пол, а у меня за спиной истекают кровью изувеченные обрубки.
- Прости.
Смерть наконец-то принимает бьющуюся в агонии боли и отчаяния жертву в свои объятия. Две хрустальные слезы легкими искрами падают на алтарь из глаз изувеченного ангела. Простить?
Я прощаю.

Нить натягивается до предела, до звона. Глаза невидяще смотрят куда-то перед собой, и я чувствую, как в конечностях потихоньку замирает боль, останавливает свое горячее пульсирование и утихает, давая мне отдохнуть и забыть. Связь дрожит, становится видимой, она звенит так, будто с другой ее стороны кто-то рывками пытается пробиться сюда, пытается с такой силой и мощью, что даже я уже ничего не могу сделать. Да и не хочу, если честно. Я уже ничего не хочу, кроме того, чтобы исчезнуть, стереться с лица этого мира и навсегда затеряться в ласковых объятиях смерти.
И пространство раскрывается, будто реагируя на мою мольбу. Воздух вспухает черным маревом, изменяясь и сверкая искрами молний в центре этого каменного зала. Я с надеждой смотрю в него, пытаясь остановить все еще колотящееся, как ненормальное, испуганное сердце. И мрак, будто откликаясь на мои мысли, сжимается, искрится разрядами, отражается линиями теней и мрака и складывается в такие знакомые и родные очертания его образа. Он выходит из портала и медленно подходит к алтарю, вздымая за спиной два огромных крыла и заглядывая в боль моих глаз двумя бесконечными омутами мрака. Лорд Печальных земель, нет, Дик, ты пришел за мной.
Я улыбаюсь, а сердце, испуганно рванувшись среди раздробленных ребер, не выдерживает и рвется на части, лишь на мгновение вспышкой боли уверяя меня, - я все еще здесь, черта не пройдена, но уже скоро, скоро. Ведь это сама смерть идет ко мне, опускается перед алтарем на одно колено и бережно проводит когтями по мокрой от слез щеке.
- Что же ты не дождалась меня?
Улыбаюсь, сжимая скользкие от крови пальцы на его руке, и чувствую, что больше не могу вздохнуть - не получается. Что ж, уже и не надо. Глаза закрываются почти против воли, последнее, что я вижу, - это белый и очень знакомый комочек перьев на его плече. Как странно.

Черная фигура поднимается и медленно поворачивается к настороженно стоящим поодаль гэйлам. Король улыбается, сидя на троне.
- Ты вернулся к нам, избранный небесами и проклятый адом. Мы рады встрече с тобой.
Он не реагирует на его слова. С его плеча на мертвое тело ангела перелетает белый совенок и осторожно прикладывает к ее груди белый снег своих крыльев.
- Я позабочусь о ней, - говорит он, и Смерть кивает.
А после этого… она хищно улыбается, оглядывая свою дань, всю, до последнего избранного на эту ночь. Они еще не знают, но уже настороженно отходят дальше от черной улыбающейся фигуры. Поздно. Цена назначена. Плата собрана.

Лезвия когтей, сила и скорость, ненормальные для существа из плоти и крови, глаза, полные тьмы, и сила, страшная сила, отбивающая любые удары и пронизывающая любую защиту.
Гэйлы защищались. Стены магии, сети тьмы, заклинания и проклятия, вся сила древнего дворца рухнула на пришельца лишь для того, чтобы пройти его насквозь не заметив и разбиться разом о его крылья.
Его ничто не брало, он убивал каждого, до кого мог дотянуться, вращаясь в бешеной схватке с сотнями и сотнями черных крылатых демонов. Кровь, черная, как его глаза, щедро заливала резные плиты пола, а их становилось все больше и больше. Ну и что?
Когти - в горячую плоть, клыки, рвущие мясо и крылья, разрезающие любую магию. Неуязвим? Да. Теперь.
Король смотрел на бойню с легкой улыбкой, а потом сам покинул трон, развернул в воздухе покрывала огромных крыльев и лично спустился к тому, кому сегодня было дано еще одно из сотни имен.
- И имя тебе Смерть, - усмехнулся он и, мгновенно сместившись в воздухе, вонзил меч в его грудь, с хрустом поворачивая его в ране и слегка улыбаясь лишь самым краешком губ.
Пришелец замер, остановившись и глядя в глаза королю подземного мира. И король нахмурился, ему не понравился этот взгляд.
- Ты мертв, лорд, ты проиграл.
Оскал белоснежных клыков и десять когтей, вспоровших тело короля.
Гэйлы в воздухе, на полу и стенах зала замерли, неверяще глядя на того, кто был неуязвим до этого дня.
- Почему? - прохрипел король, чувствуя, как соскальзывает рука с мокрой рукояти меча.
Смерть не ответила, а в следующее мгновение король умер и пришелец рывком вытащил из своего тела меч, поворачиваясь к гэйлам и обнажая клыки в улыбке.

В ту ночь подземный мир лишился лучшего цвета своего войска. Они были отбиты далеко назад, и невидимая и незримая война на этот раз подарила победу небу. Зал вечного подземного дворца был залит кровью от стены и до стены, трупы усеивали все вокруг. Многие пытались спастись, но и им не было пощады. За одного погибшего ангела ад заплатил сотнями погибших и надолго затаился в своих норах, зализывая раны и терпя боль от такого урока…
Он устало сидит на краю алтаря, держа ее за руку и глядя на небольшого совенка, колдующего изо всех сил над телом той, которую он так любил. Совенок дрожит, смерть и боль вокруг сильно мешают, катастрофически не хватает сил, чтобы сшить все порванные ткани и кости, он поворачивается к нему и тихо просит.
Смерть кивает, и сила мощным потоком льется в ее тело. Он отдаст всю до последней капли, если это сможет помочь. Совенок что-то чертит на ее груди, направляя поток и преобразовывая энергию. Ее же глаза остаются закрытыми, рука холодна как лед, и дыхание не касается синих губ девушки.
Но сила делает свое дело, и на ее теле одна за другой затягиваются раны, сердце делает попытку сжаться в груди, а легкие еще раз расправляются, чтобы потом снова бессильно схлопнуться, уже окончательно.
Совенок плачет. Он сделал все, восстановил тело, заживил раны и убрал боль. Но ее душа уже упорхнула куда-то, и если Васька был прав, когда орал на них, показывая, куда они должны идти, чтобы спасти очень маленького и очень глупого ангела, то душа девушки теперь не существовала. Ее приняла Смерть, которая еще никогда не возвращала свою добычу.
Лорд встает и берет тело девушки на руки, за его спиной послушно распахивается окно портала, ведя из подземного мира в покои его замка. Совенок сидит на животе у девушки и тихо плачет, свернувшись маленьким пушистым комочком.
Замок встречает их светом, теплом и бледными, напряженными взглядами сидящих на ступенях Сона и Лиса.
Они вскакивают, с надеждой глядя на него, но, увидев его взгляд, будто натыкаются на невидимую стену. Плечи Сона опускаются, Лис в бессильной ярости стискивает кулаки, с ненавистью глядя на мягкий ворс ковра. Лорд поднимается со своей ношей по ступеням мимо них и идет в свои покои.

Шторы задернуты, на мягкий полог кровати он кладет девушку и спокойно смотрит на нее, стоя рядом и сложив за спиной шипастые черные крылья.
- Хочешь ее воскресить?
В углу комнаты стоит ангел и упрямо смотрит на черное чудовище, еще утром бывшее человеком, а теперь…
- Как?
Ангел отворачивает голову, не в силах выдержать бездну в его глазах, а ведь она могла, могла смотреть в них так, будто это было самое желанное и ценное в этой жизни.
- Ее душа в объятиях той, чьим именем тебя сегодня нарекли. Есть шанс вернуть взятое раньше срока.
- Как?
- Просто. - Ангел мрачно улыбается. - Надо всего лишь предложить ей что-то более ценное, чего у нее еще нет в коллекции.
Лорд не отвечает, ожидая продолжения, и ангел послушно говорит, подойдя к окну и глядя на льющий за шторами дождь. Как символично!
- Отдай ей души тех, кого ты убил сегодня, и возможно, она согласится.
- Души? - Никаких эмоций в голосе.
Ангел сжимает зубы, но объясняет, вместо того чтобы убить его здесь и сейчас просто за то, чем он стал.
- Ты взял их себе, пусть и не зная того. Ты поглощал магию вместе с душами, и теперь твоя сила даже превышает мощь бывшего короля нижнего мира.
- Как мне увидеть ее?
Ангел смеется, уткнувшись лбом в холодное стекло и сжимая руки в кулаки.
- Как увидеться со смертью? Очень просто, надо всего лишь умереть.
Движение воздуха у его плеча. Мгновенно обернувшись, он встречается лицом к лицу с тем, кого научился бояться.
- Тогда убей меня. Сейчас. - Он улыбается. У него появилась цель, и ангел с дрожью осознает, что тот может натворить со своей силой, если они не смогут вернуть Ирлин.
Меч света врезается в его грудь, пронзая сердце и прожигая быстро чернеющую кровь. И снова он улыбается так, что кровь застывает в жилах.
- Спасибо.
- Не за что, - усмехается ангел, поворачивая в ране меч.

Тишина и покой баюкают меня. Здесь нет боли, нет обид и клятв. Нет ничего.
Смерть шепчет мне сотни колыбельных, забирая слезы вместе с воспоминаниями и щедро одаряя забвением.
Спасибо.
Сознание все глубже и глубже погружается в океан тьмы. Воспоминаний почти не осталось. Отдаю ей последние.
Сон. Ося. Вася. Лис.
Дик…
Дик.
С ним не хочется расставаться больше всего, будто меня все еще держит что-то, не пускает, не дает его образу уйти.
Почему?
Еще три минуты потерпи.
Хорошо. Я подожду еще три минуты, хоть уже и не помню, что они значат для меня и почему… почему мне так грустно расставаться с каждой уходящей секундой куда-то спешащего времени.
Но… я подожду.
Полотно смерти вздрагивает, покой и тишина разбиваются на тысячи мелких осколков, а меня куда-то швыряет, будто что-то сильное и злое, крепко вцепившись, пытается вытащить меня отсюда.
Крика не слышно, отбиваться нечем, но смерть слышит меня и в ярости наносит ответный удар.
Хватка ослабевает, но не пропадает. Теперь меня не выдирают, а просто не дают уйти к ней, обратно к ней!
Договор.
Что?
Души.
Какие? Мне страшно, я не хочу…
Смерть на резных плитах дворца, тело ангела с обрубками крыльев.
Я рвусь обратно, пытаясь кричать и плакать, но не умея ни того ни другого. А смерть… внезапно оставляет меня, отдавая тому, кто заключил с пей договор. И ни одна боль в целом мире не заглушит ту, что породило это предательство.
Я еще вернусь за собой. Поверь.
Не верю. Ни шепоту, ни словам, ни теплу. Ничему! Не верю…

Кровать. Совенок на груди. Дробь дождя, стучащегося в закрытые окна. Боль.
Я вернулась.
И он сидит рядом, сжимая мою холодную руку и внимательно вглядываясь в пустоту моих глаз.
- Ирлин, - тихо и как-то неуверенно говорит Оська, - Ирлин!!!
Дверь распахивается, в комнату врываются Лис и Сон. Недоверие и страх на их лицах тут же сменяются радостными улыбками и счастливыми криками.
Мне все равно. Болят лопатки, напоминая о том, что у меня больше нет крыльев, как нет и неба.
А еще меня предала собственная смерть!

Предыдущая страница 23 Следующая страница


Ангел 24

…И последняя секунда с тихим шорохом освободила меня от данного когда-то обещания - хранить…

Шли дни, складывались в недели, те в месяцы. Я скользила по замку, словно призрак. Ни слова не сорвалось с моих губ с той роковой ночи. Оську я просто не могла видеть: слишком больно было понимать, что он может вернуться, а я - уже нет.
Все пытались сначала мне помочь, поговорить. Повар готовил мои самые любимые блюда, добрый доктор по три раза на дню слушал мое редко бьющееся сердце, а горничные завивали серебро волос в удивительно красивые прически.
Мне было все равно, я была чужая здесь. И даже в зеркале, как ни старалась, не могла узнать собственное отражение. Белую кожу пересекали черные полосы, доходящие до подбородка и захватывающие часть правой щеки. Мои глаза больше не сияли золотом и светом, они стали серебряными, как расплавленное серебро, окруженное ворохом белых ресниц. Даже моя походка изменилась раз и навсегда - я больше не парила над полом, словно невесомая фигурка, постоянно норовящая взлететь. Теперь я ходила, ощущая весь тот вес, что чувствует каждый, лишенный неба и крыльев. И это давило.
А хуже всего было то… страшнее всего были его глаза, каждый раз с надеждой заглядывающие в мои и каждый раз наполняющиеся болью и разочарованием. Снова и снова.
Я ненавижу боль.

Я сидела у камина и, кажется, о чем-то думала. А может, просто любовалась переливами жадного до веток пламени.
- Ну здравствуй, Ирлин.
Вася. Имя пустое и неинтересное, как и все вокруг.
Он без спросу садится в соседнее кресло и смотрит на меня, раздражая и заставляя отвлечься от наблюдения за огнем.
- Что тебе нужно?
- Вытащить тебя из депрессии, - нахально улыбается он, а глаза остаются холодными, как и в ту ночь…
- Уходи.
- Ну нет. Тебе все это еще не надоело? Оська ходит как в воду опущенный и вообще не ест, между прочим.
Н-да, если Оська не ест - это чрезвычайная ситуация.
- Лис и Сон тоже места себе не находят и…
Он не заканчивает фразу, но я все понимаю и так. Ему и впрямь плохо, жаль только, что я ничем помочь не могу. Я отдала за него свою жизнь, душу и даже небо, а он просто не пожелал подарить мне покой.
- Не уходи в себя, Ирлин, все ведь уже прошло, и ты должна снова радоваться жизни.
- А если я не хочу. Ты хоть знаешь, что я пережила и какие воспоминания будут теперь навсегда со мной? - Я подняла голову и зло взглянула в его ледяные глаза. - Я ведь почти влюбилась в гэйла! - Он сжал зубы, но промолчал. - Ты слышишь меня или это тоже было частью моего задания?!
- Я предупреждал тебя.
Выпускаю воздух сквозь сжатые зубы и изо всех сил пытаюсь успокоиться. Прошлого не вернешь. Не стоит теперь злиться по пустякам.
- Ладно, я очень надеялся, что до этого не дойдет, но ты не оставляешь мне выбора.
Смотрю на пламя в камине, мне уже все на этом свете неважно.
- На, держи, это тебе. И ты сама виновата, что подарок отдан раньше твоего дня рождения.
И он тыкает чем-то пушистым мне чуть ли не в нос.
Возмущенно вскакиваю, намереваясь высказать абсолютно все этому… этому… и замираю, недоверчиво глядя прямо перед собой.
- Это же…
Он кивает и чуть лукаво улыбается. И лед тает в его глазах. А на его руках лежат два белоснежных крыла, и он протягивает их мне.
Дрожащей рукой недоверчиво касаюсь невесомых перьев и удивленно и вопросительно смотрю на него. Вася делает значительное лицо и гордо заявляет:
- За проявленные заслуги и прекрасно выполненное первое задание тебе, Ирлин, возвращаются крылья и даруется отпуск на тот срок, который ты сама пожелаешь.
- То есть я…
- Да, Ирлин, ты можешь вернуться на небо. Ну же, надевай.
Два белоснежных крыла осторожно раскрываются за моей спиной, а с кожи медленно и как-то неуверенно начинает пропадать черная печать, не оставляя после себя даже воспоминания. Я улыбаюсь впервые за столько дней, и восхищенно глажу край своего нового крыла.
- Спасибо. - Голос срывается, хочется разреветься в голос, как маленькой набедокурившей и только что прощенной девочке.
Ангел весело улыбается, подмигивает мне и… растворяется в воздухе, сделав то, ради чего приходил.

Взлетаю с первого сразу на второй этаж, изо всех сил стараясь двигаться бесшумно и незаметно. А ведь хочется смеяться во все горло. Так. Ну уж нет, сюрприз есть сюрприз!
Осторожно бегу по коридору и застываю у слегка приоткрытой двери кабинета Дика. Он сидит там один в огромном кресле у очага, и в его руке зажата уже ополовиненная бутылка вина. Морщусь, надо будет потом отучить его от алкоголя. Но это потом.
Дверь тихо скрипит, когда я прошмыгиваю внутрь кабинета. Дик сидит ко мне спиной, а потому пока не видит. Зато слышит предательский скрип.
- Кто здесь? Я же сказал всем убираться и не беспокоить меня. - Голос хриплый и злой.
Гм, а может, я не вовремя? Ну мало ли, может, у него живот болит.
- Это я. - Я сказала это очень тихо, чтобы, если что, успеть выпорхнуть за дверь, но реакция Дика озадачила и поразила меня до глубины души.
Он резко вскочил, выронив бутылку, и повернулся ко мне, напряженный, будто зверь, готовящийся к схватке. Позже он признался, что просто не поверил.
- Ты… здесь?
Я мягко ему улыбаюсь и с гордостью распахиваю сверкающе-белые крылья за спиной.
- Нравятся?
Он молчит, просто смотрит на меня. А потом вдруг быстро пересекает зал и, схватив меня за плечи, резко притягивает к себе, заключая в объятия и выжимая чуть ли не весь воздух из моей груди.
Придушит ведь!
Он зарывается лицом в мои волосы, шепчет мое имя и… и плачет?
Неправда, Дик не умеет плакать, и я осторожно вытираю соленую воду с его глаз.
- Все хорошо, - смущенно убеждаю его я. - Теперь все хорошо.
Он кивает и целует меня так… что я понимаю: мой отпуск будет ну о-очень долгим.
- Нет. Вы посмотрите! Я не ем, не пью и сплю через раз, а они тут целоваются! - Возмущенный писк Оськи я бы узнала из тысячи, а еще через мгновение он уже садится мне на голову, быстро хлопая крыльями и громко возмущаясь по поводу эгоизма некоторых личностей. Я провела рукой по его оперению, и временно он замолк, чуть ли не урча от удовольствия.
А в дверях уже стояли Сон и Лис. Лис широко и как-то облегченно мне улыбался. А Сон, сменив на лице целую гамму чувств, рванул к нам и чуть ли не силком вытащил меня из рук Дика, в свою очередь обнимая мою несчастную тушку. Пришлось и его заверять, что теперь все будет хорошо, хотя Оська на каждое мое слово вставлял по пять ядовитых реплик, мстя за двухмесячное недоедание и недосыпание. И еще неизвестно, что хуже! Так что после бурного примирения мы все отправились на кухню, где сияющий повар срочно накрывал на стол, гоняя с десяток поварят и служанок и заставляя их уставлять стол таким количеством деликатесов, как их называл Оська, что я всерьез начала опасаться за его желудок. Совенок ел столько, что даже я не могла за ним угнаться. Как итог: вечером у него разболелся живот, и пришлось всю ночь бегать с несчастным, закармливая его пилюлями и медзаклинаниями сонного, а потому всем и сразу недовольного ветеринара. (Его Дик притащил, как только я заикнулась о том, что нужен врач для Оськи. По-моему, если бы я среди ночи потребовала луну, он бы и ее достал с выражением спокойной решимости на лице.)
Наконец под утро живот у Оськи прошел, я с облегчением рухнула в постель, еще разок прогнала перед глазами все самые страшные воспоминания и… надежно заперла их в самых дальних уголках моей памяти. В конце концов, небо все еще было открыто для меня и одно только это давало силы продолжать жить.
На подушке храпел замотанный в теплые платочки Оська, за окном продолжал барабанить холодный дождь, а под пуховым одеялом было тепло и уютно. Да, здесь определенно стоит еще задержаться, сонно подумала я, зарываясь в подушки и слушая шум дождя.

ЭПИЛОГ,

который читать необязательно

Ося чистит пистолет, закладывая в него патроны. Я старательно намазываю на лицо грязь, сверяясь по рисунку и тихо хихикая над собственным отражением. Лис спит у костра, делая вид, что бдит. Дика нет. Сон дома - болеет.
Что ж, все готово. Вперед.
- Держи.
Шепот Оськи подобен грому. Прикладываю палец к губам и глазами указываю на спящего Лиса.
Ося понятливо кивает и молча подает мне два пистолета и обойму с патронами. Закрепляю все на поясе, чувствуя себя крутой и страшно опасной.
Ползем в лес, сохраняя выражение мрачности на физиономиях и радостно предвкушая хорошее приключение.
- Так, теперь можно говорить - вроде бы отползли достаточно далеко.
Я киваю и достаю компас, сверяясь с вертящейся во все стороны стрелкой. Оська с умным видом склоняется над нею же.
- Ну и как? Где находится кладбище?
- Там, - тыкаю пальцем налево.
- Точно?
- Угу. Оно большое, так что выйдем в любом случае.
- А, ну тогда ладно, - мудро соглашается Ося.
Ползем дальше. Лес смотрит на нас сотнями глаз притаившихся зверьков, ветер хмуро шевелит его кроны, а где-то наверху тихо ухает филин.
Отползла на триста метров от лагеря, встала, отряхнула джинсы, жалея о том, что они теперь безнадежно испорчены. Ося поправляет висящий у него на боку маленький ножик.
- Вперед, мы сами прибьем мертвеца-маньяка и усем докажем, что и мы что-то можем!
Ося хмуро кивнул и на всякий случай перелетел мне на плечо.
- Вперед, подруга, - шепчет он, и я иду, а точнее, крадусь, как невидимая тень по ночному лесу.
Скрипнула под ногой первая ветка, потом вторая.
- Тише ты, крадешься, как медведь! - возмущенно шипит совенок.
Я киваю и старательно щупаю почву прямо перед собой. Все чисто, шаг вперед, нога цепляется за какой-то корень, и я с визгом падаю вниз.
Тишина.
- Эзь эа!
Кое-как встаю на четвереньки и поднимаю с земли угрюмого Оську.
- Извини, - шепчу я.
- Да чего уж там, после твоего визга шептать совсем не обязательно.
Мне стыдно, но я упорно встаю, сажаю Оську на плечо и, плюнув на безопасность, иду дальше.
Кладбище показывается неожиданно, мы замираем у кромки леса и смотрим на него во все глаза.
- Видишь маньяка? - Я вздрагиваю и отрицательно мотаю головой. - Может, еще не откопался? - Голос Оськи задумчивый, а у меня по спине носятся табуны мурашек, ища, где бы спрятаться.
- Так, ладно, я пошла.
- Угу, а я полетел - буду осуществлять прикрытие с воздуха.
И в следующую секунду ветер взъерошил собранные в хвост волосы, а маленький белый совенок скрылся где-то наверху.
Я пару раз глубоко вздохнула, вытащила из-за пояса пистолеты с серебряными пулями, которые мы приобрели в каком-то другом своем приключении (я уже столько миров повидала, что впору мемуары писать), и решительно пошла вперед, вспоминая темный кинотеатр и фигурку одинокого ковбоя, рвущегося всем доказать, что он не трус, а в итоге оказывающегося полным придурком.
Первая преграда - забор кладбища. Стараюсь перелезть. Ой! Ай! Блин, застряла.
- Ну чего ты там? - Голос сверху весьма символичен.
- Я застряла!
- Отцепляйся.
- Не могу - штаны зацепились за острый зубец.
- Блин! О, смотри, маньяк идет. Подкрадывается сзади!
Сердце рухнуло вниз, сзади и впрямь что-то хрустнуло. Я завизжала, выхватила пистолеты и, крепко зажмурив глаза, принялась палить. Послышались крики и стоны, воодушевившись, я продолжила стрельбу, при этом раскачивая забор, чтобы слезть-таки с него. Ура! Штаны таки треснули, и я в уже дырявых джинсах рухнула на землю, затаившись и стараясь хоть что-то услышать сквозь бешеный стук собственного сердца.
- Ирлин. Это мы! - Голос очень знаком. Но я не поддаюсь на провокации. - Ты мне ногу прострелила!
- Я тебе еще и не то прострелю, маньяк!
- Кто маньяк?
- Ты! Чудовищное порождение смерти, разговаривающее голосом Лиса! Но я не поддамся на провокации…
Рядом со мной упало что-то мелкое и дымящееся. При ближайшем рассмотрении это оказался Оська. Я осторожно потрогала его пистолетом, он слабо застонал.
- Ось, ты чего? Кто тебя так, скажи! Маньяк?
- Да. - Тихий и очень грустный голос.
- Я убью его!
- Тогда застрелись.
- Зачем?
- В меня попала ты! Думаешь, если я бессмертный, то можно вот так палить направо и налево?
Мне стало стыдно. А тут и Лис подошел, а точнее, прихромал к нам.
- Ты успокоилась? - строго спросил он.
Я кивнула и осторожно передала часть сил Оське, чтобы заживить раны.
Оська сначала сел, потом встал и скептически себя оглядел. Проплешины на оперении зарастать отказывались, что его сильно удивляло.
- Ладно, возвращайтесь в лагерь, а я найду Дика, и мы вместе выкурим этого маньяка из могилы, - подытожил Лис.
- Но…
- Никаких «но»! - Он ткнул пальцем в окровавленную ногу. - Лучше лечи давай, а то я стану следующей жертвой маньяка.
Оська тихо захихикал, я не удержалась и тоже хрюкнула. Все жертвы маньяка были молодые симпатичные девушки. Правда, рассказать о нем ни одна так и не смогла - умирали.
- Чего смеетесь?
- Нет-нет, ничего, - мотнула я головой. - Ну мы пошли.
Обратно в лагерь шествие было не столь триумфальным, плюс еще Оська ворчал на меня по поводу своей внешности.
- Нет, ну еще бы чуть-чуть - и прямо в сердце! - поражался он. - Ты чего так разошлась?
- Испугалась.
- И не делай такое несчастное лицо! Я ведь прекрасно знаю, что ты не раскаиваешься.
- У-у-у…
- И не мычи, тебе не идет.
- А я и не мычу.
Тут я остановилась, удивленно глядя на Оську. Тот почесал крылом затылок и тихонько спросил:
- А если ты не мычишь, то кто тогда сказал «у-у-у»?
- М-может, он? - Я неуверенно ткнула пальцем в высокого бледного мужчину, стоявшего неподалеку и прислонившегося плечом к стволу дерева. - Маньяк?
- К вашим услугам, - расплылся в белоснежной улыбке он.
- А почему не воняете? - влез Оська.
Маньяк состроил оскорбленное лицо и принюхался.
- А я знаю, - просияла я. - Он питается энергией жертв, вот и не разлагается почти.
- Что значит «почти»? - возмутился оживший труп и медленно пошел к нам. - Я вообще практически живое существо с нежным и трепетным сердцем.
Грохот выстрела, небольшая дырочка на уровне его сердца.
- Все, - трагически сообщил Оська. - Теперь оно не трепещет, так как его только что прострелили.
Маньяк в ужасе разглядывал дырку у себя на груди. Я, подражая вестернам, уже в третий раз сдувала дым с кончика пистолета.
- Так. Ладно, барышня, вы теперь моя! Ты, пушистый придурок, можешь лететь.
Оська потерял дар речи, переваривая то, как именно его только что обозвали.
Маньяк подошел ко мне почти вплотную, и я радостно выстрелила ему еще и в голову. Маньяк рухнул, правая рука почему-то отлетела в сторону.
- Так его, так! - прыгал отошедший Оська! Я ему еще и глаз выколю, извращенцу!
- Почему извращенцу? - поинтересовалась я, глядя, как мертвец кое-как садится и горестно смотрит на отвалившуюся руку.
- Так он же труп! А все туда же - на молоденьких потянуло.
- Ну все, я разозлился! - Подобранная с земли рука с щелчком становится на место, глаза начинают гореть красным, а зубы сильно удлиняются. - Готовься, дева! Я тебя…
- Ладно.
Монстр осекся и во все глаза удивленно на меня посмотрел.

Предыдущая страница 24 Следующая страница


25 Ольга Мяхар

- То есть ты согласна?
Я кивнула, спрятала пистолет за пояс (все равно патроны кончились) и пошла в сторону лагеря.
- Ирлин, ты с ума сошла или как? - шипел Оська.
Я знаком показала ему молчать, а потом тихо шепнула, чтобы он слетал за Диком и Лисом, как раз караулившими данного маньяка на кладбище.
- Они могут не успеть, - резонно возразил Оська.
- А ты скажи Дику, что меня уже насилуют, - хитро улыбнулась я, слабо представляя себе, что это такое. Наверное, синоним слову «едят».
Оська ахнул, торжественно меня перекрестил и быстро улетел назад к кладбищу.
- А у тебя умная птичка, все поняла сразу, - одобрил бредущий позади зомби. - Ну так как, далеко нам еще идти?
- Нет, тут рядом костер и мои вещи. А что, вы куда-то торопитесь?
Мертвец промолчал, а мы уже как раз вышли к костру.
- Располагайтесь. Чай? Кофе?
- Тебя! - прорычал он, разрывая на груди рубашку. Я мрачно на него посмотрела, а потом достала дробовик из-под плаща. Мертвец сник.
- Так чай или кофе?
- Кофе.
- Держи.
В принципе он оказался неплохим парнем. Правда, пару раз пытался эротично стянуть штаны, но я поднимала дробовик, и штаны надевались обратно на семейные трусы в красный горох. Он рассказывал мне о жизни под землей, я ему - о полетах. Пили чай.
Через две минуты я поняла, что пора, и, соблазнительно улыбаясь, резко разорвала на своей груди рубаху. Маньяк поперхнулся чаем и сильно закашлялся, вытаращив на меня глаза. Я же поползла прямо к нему, распуская на ходу хвост и давая рассыпаться серебру волос по плечам. Маньяк не верил в собственное счастье.
- Ну же, обними меня, - прошептала я и протянула к нему руки, улавливая легкие шаги метрах в двадцати от нас.
Меня немедленно сгребли на руки и радостно заулыбались. Я тоже ему улыбнулась, а потом набрала в грудь побольше воздуха и ка-ак завизжу!
- А-а-а!!!
Дик стрелой вырвался из кустов, врезал сапогом все еще улыбающемуся маньяку по челюсти (челюсть улетела в кусты), вырвал меня из его рук и разрядил в него свой личный дробовик. Голова мгновенно отделилась от тела и улетела в кусты вслед за челюстью и даже умудрилась с ней соединиться, так что в дальнейшем мы могли наслаждаться очень красочной руганью обезвреженного маньяка.
- Ты как? - Глаза горят черной яростью, грудь вздымается, руки прижимают меня к нему, так что я могу только восхищенно стонать, радуясь, что наконец-то меня перестали игнорировать.
- Скажи что-нибудь! - ревет он.
- О-о-о!..
- Он что-нибудь тебе сделал? Ося сказал, что, когда он улетал, ты была в руках маньяка без сознания и одежды!
Н-да, Ося как всегда слегка преувеличил.
- Все хорошо, - улыбаюсь я и вытягиваю губы для поцелуя.
Дик долго и пристально на них смотрит, а потом почему-то краснеет и кладет меня на землю, после чего идет за головой маньяка. Я огорошенно за ним наблюдаю, чувствуя, что план завоевания сердца любимого где-то сильно треснул.
- Ну как? - Ося садится передо мной на землю и выжидательно смотрит на меня.
- Никак, - уныло сообщаю я, - не целует.
- Кошмар! Если он не поцелует тебя до завтрашнего вечера, зелье бабки перестанет действовать и ты снова перестанешь быть человеком!
Я уныло посмотрела на Дика, как раз запихивающего трофейную голову маньяка в мешок, чтобы позже предъявить ее нанимателю.
Дело в том, что мы с Оськой дня три назад зашли в деревню к одной знахарке, и она как-то совершенно неожиданно продала мне склянку с зельем, которое могло сделать меня человеком навсегда (правда, если захочу, временно смогу принять обличье ангела). Она сказала, что, выпив его и обретя поцелуй человека, влюбленного в меня, а также любимого мною, я завершу обряд. Но! Дик в последнее время бегал от меня, как от чумы, и я никак не могла заставить его поцеловать меня. А если еще учесть, что он не должен был ни о чем знать… мдя… А я ведь уже размечталась о свадьбе, а Оська - о наших детях, которых он лично воспитает по своему образу и подобию. Блин! Да что ж он такой тупой? Ладно, еще не вечер. Он меня еще поцелует или я его лично придушу!
Так. Вдох - выдох. Угу, я спокойна.
- Так, сидите здесь, я открою телепорт в деревню и получу гонорар, а вы ждите Лиса.
Я угрюмо кивнула, а Дик с облегчением скрылся в темной дыре портала.
- Есть план! - сообщил Оська.
Я устало на него посмотрела.
- Теперь точно стопроцентно подействует! - заверил меня пушистик и тихо принялся излагать задумку.
Лицо мое постепенно светлело, а когда к костру подошел Лис, я уже была веселая и довольная, жуя булки с клубничным вареньем, которые мне тайно сунул повар при отправлении в путь.
- Ой, булочки! - радостно потер руки Лис. - Я тоже хочу!
Я молча ткнула рукой в бесцельно бродящее неподалеку тело трупа.
- Закопай, тогда дам.
Лис ахнул и состроил обиженное лицо. Пришлось делиться, причем Оська возмущался больше всех, крича, что его обделяют.

Труп пришлось закапывать всем, даже Оська перевоплотился в человеческую форму и активно толкал ногой несчастное тело к выкопанной измотанным Лисом яме.
- Да не туда, не туда! - переживал Лис, выглядывая из-за края ямы. - Левее давай. Левее! Он же в лес сейчас убежит.
Оська пыхтел и щедро отвешивал подзатыльники, я стояла в сторонке и ответственно держала лопату, чтобы, как только тело рухнет в яму, тут же начать его закапывать. Лис, отдавая мне инструмент, очень просил сначала дать ему выбраться из ямы, а потом только закапывать. Я с горящими от энтузиазма глазами согласилась. Лиса терзали сомнения.
- Ну давай, давай, вот, вот! Ну почти же, почти! Куда ты его? Левее!
Взмокший Оська, прыгая на одной ноге, второй старательно подпинывал тело к яме, покраснев от усердия. Я подняла лопату, приготовившись.
- Йех! - рявкнул Оська и врезал с разворота.
Тело рухнуло в яму. Я мгновенно начала зашвыривать комья земли в яму, старательно закапывая труп.
- Помогите! - перепуганно орал Лис, пытаясь выбраться из-под тела.
Я охнула и протянула ему руку, опираясь о лопату. Лис мрачно вылез, отнял у меня инструмент и сам лично продолжил работу. Ося лежал неподалеку, шумно дыша и глядя в черное ночное небо с редкой россыпью звезд. Я подошла к нему и села рядом, слушая, как Лис бросает комья земли в яму.
- Ты как?
- Перетрудился, - сообщил зеленоволосый юноша.
- Так превращайся обратно.
- Сейчас. Просто так хорошо на время стать человеком.
Я подумала и согласно кивнула. Раньше мне казалось, что у людей одни проблемы и мало радостей, но теперь-то я поняла, что у них есть то, что перечеркивает любые блага вечной жизни на небесах: дружба, любовь, уют и тепло близких… Да даже простые плюшки с горячим чаем - это уже чудо, которого раньше я просто не знала.
Юноша снова превращается в маленького, немного встрепанного совенка, а я тут же сграбастываю его на руки и осторожно глажу по оперению. Ося ворчит для порядка, но видно, что ему моя забота приятна. Лис, закончив с ямой, подошел к нам.
- Ну как, вы уже поцеловались?
- Нет, - мрачно отвечает Ося, - он упрямится.
Лис мудро кивает головой.
- Но у нас есть новый план!
- Какой? - Лис тут же плюхается рядом и требует посвятить его во все подробности. Мы посвящаем.
Когда Дик выходит из портала к костру, мы все трое смотрим на него с кривой усмешкой, а Ося грозно ржет, тыкая в него крылом. У Дика такой вид… мдя, конспираторы мы еще те…

Дворец встретил нас запахами готовящихся булочек, салатов и мясных блюд. Я уже больше не конфликтовала с мясом. Оказывается, человеческий организм без мяса не может вообще, да и потом эти зверьки уже мертвы, а душа их далеко. Вряд ли им плохо оттого, что мы едим их тела. Тьфу, куда-то не туда меня понесло.
- О, вы уже вернулись! - К нам подбегает радостный дворецкий и с меня первой стягивают куртку. Дик молча за этим наблюдает. - Ванна уже готова, мисс, прошу вас.
- Кхм, кхм, а я? - мрачно интересуется Дик. На него смотрят, как на какую-то вякнувшую блоху. Блоха наливается яростью.
- Конечно, сэр, если вам трудно повернуть кран, я лично налью вам кипяточку и даже принесу старого резинового утенка.
Общий ржач и истерика Оськи. У Дика нет слов, зато куча эмоций. К счастью, мы с дворецким успеваем вовремя смыться наверх, где меня уже перехватывает главная горничная. Я еще слышу последние слова Оськи внизу:
- Дик купается с утенком! Наверное, боится утонуть! Небось, и спасательный круг тащит в ванную, на всякий случай! Ой, не могу!
Дальше какой-то грохот и писк улепетывающего совенка.
- Вот, мадам.
Я не сразу смогла переключиться с только что услышанного и вопросительно смотрю на горничную. Она протягивает мне какой-то пузырек.
- Мы все знаем про поцелуй, - подмигивает она мне.
Так, это мог быть или Оська, или Лис. Точно Лис, он еще в замок мотался, якобы за провиантом. Ну я ему устрою!
- Вы такая храбрая, мы все за вас. И помните! Три капли этих духов сведут его с ума!
Она сунула мне скляночку в руку и буквально запихала в ванную, где уже лежали полотенце, халат и пижама… э-э-э… это пижама? Отпад!

Я спустилась к ужину, закутанная в халат до подбородка и постоянно спотыкаясь о волочащиеся по ковру полы этого махрового монстра. За столом уже все собрались, и Лис следил за тем, чтобы Ося не начинал есть до моего прихода. У Оськи был вид умирающего от голода, и он буквально пожирал глазами ближайшую тарелку плюшек. Но вот я явилась, села и радостно пододвинула к себе торт. Все засуетились, Оська исчез среди пирожных.
Пятнадцать минут смачного жевания, радостное лицо Сона, который расспрашивает Лиса о том, «как все прошло», - и тихий шорох дождя за окном, который нарушается лишь треском поленьев в камине. Хорошо-то как!
Сон вроде бы идет на поправку - по крайней мере, когда я померила ему температуру ладонью, она не показалась мне высокой. Сон просиял, вывалил на меня кучу информации о прошедшем дне (похоже, паренька развлекали чуть ли не всем дворцом, он явно нравился прислуге), а я порадовалась, что он все меньше и меньше походит на затравленного волчонка и постепенно превращается в обычного мальчишку-подростка.
- Всем спокойной ночи! - Дик встает из-за стола и под наше торжественное молчание выходит из столовой. Все многозначительно смотрят ему вслед. Уже в дверях он оборачивается и недоуменно глядит на нас. Мы ему киваем, он криво улыбается и уходит.
Все тут же набрасываются на меня.
- Давай! Иди за ним, - шепчет Лис, выпихивая меня из кресла и вытирая полотенцем измазанное в креме лицо.
- Главное губы, губы вытяни, - советует Оська, сидя на столе и жуя пирожное.
Сон недоуменно на него смотрит, а потом требует объяснений. Все тут же вспоминают, что малец не в курсе. Лис выпихивает меня из комнаты, захлопывает за мной дверь, и уже снаружи я слышу, как он объясняет Сону:
- Понимаешь, есть древнее волшебство, которое не даст Ирлин покинуть наш мир и…
- Какое? - наивно спрашивает Сон.
Минута молчания. Я напряженно прислушиваюсь, кутаясь в халат.
- Короче, - отрубает Оська, - если Дик ее чмокнет, она останется на земле.
Еще минута молчания, а потом:
- Что ж, убить я его могу и после поцелуя.
Облегченный вздох друзей. Я хмыкнула и пошла на второй этаж, гадая, где сейчас находится Дик - в спальне или в кабинете.
Он оказался в кабинете. Что ж, трудности нас не страшат, и, заглянув в щелку, я сбросила с плеч халат, а потом вошла в комнату, грохнув за собой дверью (сквозняк). Дик вздрогнул и обернулся. Я задрала нос и страстно на него посмотрела. В его руке лопнул стакан и рассыпался на тысячу осколков, он ошарашенно меня разглядывал. Я победно улыбнулась и медленно пошла к нему, ежась от холодного ветра, ворвавшегося в раскрытое окно. Проходя мимо большого зеркала, я бросила туда мимолетный взгляд и… обнаружила, что забыла надеть пижаму. Пунцовый цвет лица и выразительные глаза Дика меня добили.
- Э-э-э, извини, я тут мимо проходила, - пискнула я и рванула обратно хотя бы за халатом.
Дик шумно пил из горла бутылки вино, пытаясь прийти в себя. Но… я вернулась! В халате.
- Гм, Дик! Нам с тобой надо поговорить!
Дик подошел к окну, оперся руками о подоконник и вывесился наружу. Я поняла, что он решил выкинуться из окна, лишь бы не поддаться соблазну. Ну уж нет, я спасу тебя! И, подбежав к нему, я схватила его за ногу и дернула обратно. Дик рухнул на ковер, а я пыхтя закрывала окно. Он встал и мрачно схватил меня за руки, разворачивая к себе и стараясь смотреть только в глаза, а не в вырез полураспахнувшегося халата.
- Что с тобой сегодня происходит?! - рявкнул он.
Я смущенно на него посмотрела и тихо-тихо попросила:
- Поцелуй меня.
Он удивился.
- Зачем?
- Идиот! - прохрипели за дверью.
Дик изумленно туда покосился. Но тут я обняла его и вытянула губы трубочкой прямо у него перед носом.
- Знаешь, - тихо сказал он, - я ведь не железный.
- Тогда почему? - удивленно распахнула я глаза.
- Василий сказал мне, что, если я хоть раз тебя поцелую, он заберет тебя обратно на небо.
- Что?! - возмущенно вспыхнула я, мысленно уже пуская в Ваську пятнадцать молний. - Да врет он все! Не имеет права, у меня бессрочный отпу…
В следующее мгновение меня та-ак поцеловали, что я мигом забыла практически обо всем на свете. Его руки сжимали меня в объятиях, губы целовали, а это значит, что зелье просто обязано подействовать…
- А теперь отпусти ее. - Мрачный голос Сона нарушил идиллию и заставил меня оторваться от недовольно что-то прорычавшего Дика.
Сон стоял с мечом и угрожающе смотрел на Дика. Я запоздало вспомнила подслушанный разговор в столовой. Сон начал трансформироваться. Меня осторожно отодвинули в сторону и тихо попросили подождать. Я согласилась, после чего прошептала в кулак заклинание примирения…
Что ж, я хотя бы попыталась.

Откуда появился торнадо в комнате, я так и не поняла. Но ветер тут же подхватил всех и бешено закружил по комнате, вместе с мебелью, картинами и даже горящими поленьями из камина. Как раз от одного из них мимо меня улепетывал Оська, вереща, что он так больше не будет. Я же спокойно стояла в центре торнадо и удивленно оглядывалась по сторонам. Лис вовремя уцепился за люстру и пока висел на ней.
- Ирлин! - заорали все, летая вокруг меня. Я занервничала и брякнула что-то еще.
Прогремел взрыв, и всех вышвырнуло в коридор, а я стояла в черной, дымящейся комнате и грустила об утерянной романтике.
Сон и Дик помирились (связывали меня и читали мне нотации вместе, плюс Дик сумел что-то там объяснить Сону, после чего парень начал смотреть на него восхищенно и слушался его даже больше, чем меня). Я сидела в кресле в столовой, а остальные, как всегда, обсуждали, что же со мной делать. Это уже превращалось в традицию.
- Может, ее закрыть в комнате лет на дцать? - Оська возлежал на подушечке и прикладывал лед к опаленной лысине (полено его все-таки догнало). Все внимательно его слушали, одобрительно кивая. Я мычала, выкатывая глаза и пытаясь не соглашаться.
- Нет, лучше не развязывать и всегда кормить с ложечки, - влез Лис. - Кормить могу я!
Дик мрачно на него посмотрел, Лис сник. Я застонала.
- Ладно вам, - вылез Сон. - Давайте ее развяжем, мне кажется, она все осознала.
Все мрачно посмотрели на меня, щупая бинты, синяки и оценивая степень раскаяния в моих глазах (она явно зашкаливала). Но наконец меня все-таки развязали (Дик) и даже простили (Оська сопротивлялся дольше всех), а потом еще и потребовали в качестве моральной компенсации, чтобы мы с Диком поцеловались на бис. Сон скривился, но тоже кивнул.
Я трепеща прижалась к Дику и вытянула губы трубочкой (Лис хрюкнул, но все на него зашипели и он, извинившись, умолк). Дик склонился надо мной и осторожно поцеловал, кто-то взвизгнул (Сон сел на Осю, сильно переживая, что меня кто-то целует). Потом поцелуй стал более требовательным, и в конце концов я снова забыла обо всем на свете…
Стоя у теплого камина в окружении друзей и целуясь с любимым, я чувствовала себя самой счастливой в мире, а может быть, и во Вселенной.
А у дальнего окна стоял, опираясь спиной о стену, высокий красивый ангел и задумчиво улыбался, глядя на эту веселую и немного шумную компанию, которую он хранил и будет хранить еще очень долго - возможно, целую вечность…

Предыдущая страница 25


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Мяхар

Ангел

 Читать книгу

Аннотация

А у вас есть ангел хранитель?Дик получил одного… точнее, одну, и всего на месяц личного пользования. Возражения, ругань и истерики не принимаются, ангел возврату и обмену не подлежит! А посему надо терпеть! И ее, и ее взбалмошного хранителя в образе белой вредной летучей мыши, и строгий надзор ангелов за всем этим бедламом… А тут еще черти очнулись и активно во все вмешиваются, мертвые миры никак не хотят запечатываться, плюс собственный хранитель помогает так, что придушил бы! Но некогда! Надо выжить, вытащить друзей и спасти жизнь непутевому хранителю, а там… будь что будет!!!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel