Ольга Мяхар - Агентство магических катастроф

1 Ольга Мяхар

Я бежала по коридору, явно не успевая на свой годовой экзамен. За мной, завывая на все лады, неслась пара случайно созданных во сне привидений, на которых я всю ночь оттачивала приемы боевой и превращательной магии - для практики. В итоге призраки выглядели не просто плохо, а ужасно, плюс от них воняло. В их жутком вое была слышна вселенская тоска, раздирающая уши и барабанные перепонки, а сами они были жутким хаосом из разных частей всех тех уродов, которых нам демонстрировала единственная на факультете книга ужасов: за ней до сих пор охотятся все преподаватели во главе с деканом, и это при том, что ее давно прочел каждый уважающий себя студент (причем по мере чтения книги каждый седел на глазах и молча писался в постель). Студенты, попадавшиеся на моем пути, с воплями шарахались в стороны, а те, кто постарше, норовили пульнуть вслед мне и призракам какое-нибудь заклинание - помощнее и понадежнее. Все это еще больше замедляло мой галоп по коридорам замка магии и волшебства, заставляя меня перепрыгивать через лужи лавы, защищаться прозрачными куполами от медуз и горгон, проноситься сквозь туманы смерти и при всем этом громко и на все лады непристойно ругаться. Кстати, давно и прочно сошедших с ума призраков эти препятствия даже не притормаживали, а потому они верно и упорно настигали меня, собственно свою создательницу!
Завернув за следующий поворот и чуть не поскользнувшись на чем-то кишаще-гнойном, я с радостью заметила в конце коридора уже выходящего из пустой аудитории мэтра Правви. Мэтр хмуро пытался запереть дверь, явно не желая ждать одну из самых нелюбимых своих студенток. Я радостно заорала и помахала ему рукой. Мэтр вздрогнул, обернулся и... начал стремительно бледнеть на глазах, руки его все так же активно дергали дверь, но уже с обратной целью: Правви явно хотел попасть в только что покинутую аудиторию... но не успел. Сначала на него упала я, не сумевшая вовремя затормозить, потом на нас скопом повалились весьма довольные и плюющие во все стороны слизью привидения, ну а в довершение нашу веселую куча-малу наконец-таки догнали все те убойные заклинания, которые гнались за объектом с опытом старого следопыта, все-таки нагнавшего свою добычу. От радости они сдетонировали все разом, и всех, кто просто не успел выбежать за пределы коридора, вымело из него взрывной волной...
БУМ!!!
Я с трудом села, с интересом ощупала весьма прочно вставшие дыбом волосы и оглушительно чихнула. Подо мной что-то застонало. Я на всякий случай шарахнула по этому мощным шаровиком, и стон немедленно оборвался. Откашлявшись от дыма и приглядевшись, я с ужасом увидела, что сижу на свежезажаренном трупе нелюбимого учителя.
- Кранты, - задумчиво сообщила змейка, обычно охватывающая мое запястье изящным браслетом (в данный момент она свисала с плеча и рассматривала плоское и черное лицо уже лысого Правви).
Ну и конечно тут же за моей спиной раздался недовольный голос ректора М.А. (полностью его имя не смог выговорить даже эльф, а это о многом говорит).
- Что здесь происходит?! - прогрохотал он, и я тяжело вздохнула. Ну вот, опять я виновата. Жизнь явно несправедлива ко мне.
Я сидела в кабинете ректора вот уже полчаса и, понурив голову, следила за передвижениями довольно забавного таракана. А в комнате стоял неумолчный гомон собравшихся для обсуждения моего отвратительного поведения преподавателей. Таракан явно хотел нырнуть под ковер или хотя бы на крайний случай просто смыться в щель в стене, однако на его пути постоянно возникали невидимые препятствия, которые, сопя от напряжения, создавала я. Смысл издевательства над несчастным таракашкой заключался даже не в том, чтобы не дать ему убежать, а скорее в том, чтобы основательно бунтующий против моего присутствия преподавательский состав не заметил, что виновница их негодования упорно не намерена размышлять над своим поведением, а в очередной раз мается дурью. Правда, судя по грустным, искоса бросаемым на меня взглядам ректора, мое поведение явно не осталось незамеченным. Волосы, черной волной обнимающие мои плечи, тут же взметнулись и закрыли волнами внезапно покрасневшие щеки. Я чуть улыбнулась и вновь обратила свой благосклонный взгляд в сторону утла. Но таракан, как и ожидалось, уже сбежал, найдя-таки лазейку в странном лабиринте. Я нахмурилась, но тут над головой Лобиуса (преподавателя по магическим существам и тысяче и одному способу изничтожить каждого; студенты ласково называли его гнильком за склочный характер и совсем уж ненормальную любовь к двойкам и тем маньякам, которые таки умудрялись сдавать сей предмет в срок) пролетела грозная смесь паука, тарантула и осы с кулак размером, злющая по характеру и обладающая потрясающим набором ядовитых жал, каждое из которых жалило по-своему. Обычно препод натравливал ее на особо нерадивых студентов, которые потом ходили с опухшими лицами, заплывшими глазами, а то и вовсе с какими-то нарывами по всему телу, нередко сочившимися гноем. Фу-у-у. Я не получила ни одного укуса, но пережила около четырех нападений. Как их пережила сама крылатая тварь, я и по сей день не очень понимаю. Потом до препода дошло, что склеивать каждый вечер части его произведения слишком накладно, и он перестал ею меня травить, но ненависть между нами осталась. Вот и теперь эта гадость грозно смотрела на меня, жужжа прямо над правым ухом своего создателя. Я прицелилась и запустила в нее мою любимую кусачку-невидимку. Гносик - так звали это жуткое насекомообразное - еще некоторое время сверлил меня грозным взглядом, а потом вдруг удивленно подпрыгнул в воздухе и с визгом рванул удирать от невидимого врага. Тут же поднялась всеобщая суматоха (не только я недолюбливала Гносика - многие преподы его явно побаивались). Почтенные мэтры с криками бросились к открытой двери, даже не пытаясь использовать магию в экранированном от всех магических действий кабинете ректора. Но в конце концов давка закончилась, а полузадушенный, злой и сильно покусанный Гносик вылетел-таки в открытую форточку.
Я осторожно опустила поджатые во время паники ноги с табуретки на пол и испуганно взглянула на ректора. У него был такой взгляд!
- Ну я пошла?
Я вскочила и решительно направилась к все еще распахнутой двери, но тут М.А. приподнял правую бровь и... Дверь, резко повернувшись на петлях, громко захлопнулась прямо перед моим носом. Я настороженно застыла, ожидая громов и молний. Но ректор молчал. Я, если честно, прекрасно понимала его состояние: по-хорошему меня уже тысячу и один раз стоило выгнать из Академии, ну хотя бы за один мой внешний вид...

Однако все по порядку.
На самом деле меня зовут Эллинарролеумлин, а для друзей просто Эллин. И я самая что ни на есть настоящая сказочная принцесса эльфов, про которую не только люди рассказывают сказки и небылицы, но и сами эльфы слагают прекрасные песни и легенды, в которые мой дорогой папочка чуть ли не ежедневно тыкал меня носом, наизусть зачитывая то, какой, собственно, должна быть принцесса всех эльфов этого мира. Задолбал. И на дерево не лезть, и мальчишек не бить, и уж тем более не совращать своей красотой на кражу яблок из королевского сада - дескать, в его прекрасном саду на деревьях остались одни огрызки, на которые даже черви сморят со здоровым недоумением. А сколько я выслушала о своей дружбе с водяными и кикиморами во главе с главным Чебурашкой наших прекрасных лесов (давно разыскиваемым за большое вознаграждение) - лешим; кстати, отличный парень, только вот зарос очень. Но все это и многое другое не шло ни в какое сравнение с теми проказами, которые я устраивала своей природной, внезапно возникшей магией. Приглашенная издалека, эльфа-ведовица долго разглядывала меня как новое чудо природы и мучилась от осознания того, что меня явно нельзя будет вскрыть для более досконального изучения.
- У нее огромный дар, но самое удивительное заключено в том, что еще никто из эльфов не смог использовать такой сильный источник сил. У принцессы он очень мощный.
Отец грустно посмотрел на руины дворца (я на радостях, что теперь являюсь всамделишной волшебницей, круто загасила летавшего под потолком назойливого комара чем-то сине-зеленым, вырвавшимся прямо из ладони). Спаслись не все, но живы были все, просто поиски еще не закончены.
- Так что же нам с ней делать, она ж мне все царство разворотит «нечаянно»...
Все хмуро посмотрели на меня, и я на всякий случай громко хлюпнула носом, правда, перестаралась и тут же надрывно закашлялась.
- Вам нужно отдать ее туда, где юную Шиэр научат обращаться со своим даром.
- И куда это?
Отец явно был готов на все.
- В Академию магии и волшебства, я была там в позапрошлом столетии... - Мой кашель стал по-настоящему надрывным. - И знаю, что теперешний ректор не откажет нам в небольшой просьбе.
Отец задумчиво нахмурился, глядя на свою непутевую дочь, которая в данный момент готова была просто сквозь землю провалиться.
- Вопрос в том, что он потребует взамен. Эльфы еще никогда и ничего не просили у людей.
Раздался треск, и тут же поднялась гора пыли. Все присутствующие закашлялись. Охрана рванула к королю и принцессе, но принцессы не было! Заметавшись по залу, эльфы с тонкими смертельными луками в руках искали наследницу престола, но она просто исчезла.
- Эллин! - Король звал свою дочь, стоя в кольце телохранителей со светящимся мощью и силой природной магии навершием жезла власти. Если будет нужно, то весь лес сегодня погибнет ради нее.
- Я тут! - крикнула я, ощупывая земляные стены и глядя вверх. Блин, ну и почему мне так хотелось провалиться сквозь землю, здесь же ничего интересного нет.
Меня достали, отряхнули и приняли серьезное решение отправить в Академию магии. Но с одним условием.
- Ты должна сменить облик. Если хоть одна душа узнает, кто живет и учится среди людей, тебе несдобровать.
Я согласно кивнула. Мама всегда знала, что говорила, и вскоре мягкие и нежные струи магии обняли мое тело, заключив в невидимый кокон, и сознание медленно погрузилось в теплые волны сна.

Когда я очнулась и кое-как встала на трясущиеся ноги, то в комнате уже никого не было, зато всю правую стену занимало огромное старинное зеркало в серебряно-золотой оправе. Я осторожно подошла к нему и со все нарастающим ужасом стала разглядывать собственное отражение. Мама дорогая!
Вскоре произошел взрыв, домик на полянке снесло, и на обугленной земле среди осколков старого зеркала стояла я - всклоченная, злая и очень, очень не похожая не то что на принцессу, но даже и на мало-мальски приличную эльфу. Нет, ну я понимаю, темная кожа, могу смириться с черными, развевающимися во все стороны и явно живыми волосами. Блин, да меня даже смуглая кожа и вертикальные зрачки посреди зеленых, как чистейшие изумруды, глаз не так убивали, как появившийся неизвестно зачем ХВОСТ!!! С небольшим черным сердечком на конце. В данный момент он нервно подергивался из стороны в сторону, заранее и во всем согласный со своей хозяйкой.
Но тут жуткая мысль вспыхнула в голове. Я медленно опустила глаза на свои все еще стройные ноги, ожидая увидеть у них на конце что-то вроде раздвоенных копыт, и тут же облегченно выдохнула. Копыт явно не наблюдалось, вместо них изящные ступни облегали мягкие темные сапожки, в которые были заправлены видавшие виды старые пыльные штаны, а поверх всего этого безобразия развевались полы зимнего теплого плаща.
Вдруг справа от меня раздался треск кустов, и я, обернувшись, увидела вышедшего ко мне высокого стройного эльфа со светлыми льняными волосами до плеч, перехваченными изящным золотым обручем, и холодными как лед голубыми глазами. Я попыталась ему мило улыбнуться, убрав с макушки часть растрепавшихся волос, и с ужасом нащупала два маленьких острых рожка. В довершение всего эльф облил меня тремя ведрами презрения и медленно процедил, чуть ли не сплевывая от возмущения, что, дескать, он, великий и незабвенный Леррникалле... чего-то там, возможно, сопроводит меня в Академию магов.
Я тяжело вздохнула, все еще щупая новоприобретенные рога и... двинула ему в морду...

Ногами я его била долго и с наслаждением. Бедняга пытался гордо сопротивляться, тыкая в мою сторону серебряным кинжалом. Ну совсем никакого воспитания - тыкать в беззащитную даму кинжалом. Ужас! Так что когда это чмо затихло в пыли, а ближайшие травы медленно потянулись к нему, готовясь принять и вылечить, я просто-напросто пошла вперед по тропинке, решив, что и сама прекрасно доберусь в эту самую Академию. Засунув руку в карман, я нащупала там какое-то письмо. Вытащив и изучив его, я поняла, что это прощальный привет от папочки, заверения в вечной любви и наставления на будущее. В частности, мне не рекомендовалось ссориться со своим проводником, который в целях конспирации не был посвящен в тайну моего рождения.
Я с ужасом осознала, что эльф был избит зря, и даже сделала попытку вернуться, но потом вспомнила его напыщенный вид, и желание вернуться сразу же пропало. Зато я его простила - бедняга ведь был совсем не виноват, что не признал в этом чудовище, которым я сейчас была, свою повелительницу и госпожу. Кстати, если задуматься, все было не так уж и плохо, видимо, из жалости мне сохранили мою изящную миниатюрную фигурку и почти не тронули черты лица, только кожу затемнили до такой степени, что я оказалась даже не смуглая, а почти что черная. Ну да ладно, я ведь прекрасно знала, что меня послали не только для изучения магии и волшебства, а еще и затем, чтобы я наконец-то повзрослела. А потому вернусь я домой совсем не скоро, если же совсем не повезет - то и вовсе никогда.

И вот сейчас я понуро стою в кабинете декана, который ну никак не может понять, почему эльфы так дорого платят за это чудо в перьях, причем столь щедро, что даже и речи быть не может об отчислении этого вечного бедствия.
- Кхм, кхм!
Я вежливо приподняла правое ухо, длинное и острое, как у любой уважающей себя эльфы, правда, сами эльфы жутко бесились, увидев эти ушки на моей голове.
- Эля.
Я тяжело вздохнула и... не стала возражать, ну пусть будет Эля... Задолбали своей неграмотностью.
- Мы с тобой уже не раз говорили на тему необдуманного применения тобой собственной магии. Ты пока только на втором курсе и явно не контролируешь свои способности.
Я задумчиво кивнула, от чего волосы, которые явно были легче воздуха, заколыхались над моей макушкой.
- Ну так вот, - со значением продолжил ректор и важно выбрался из-за стола, сразу став на полголовы меня выше, - мое терпение подошло к концу! Мало того, что теперь коридоры Академии вновь надо зачищать от магии и восстанавливать полы, потолки и стены, так мне еще придется неделю потратить на воскрешение мэтра Праввиуса, который только благодаря вам, юная ле-э-э... девушка, будет преподавать свой предмет в призрачном виде!
Я совсем сникла. Мэтр Праввиус и живой-то не очень меня любил, но хоть не мстил неизвестно за что, а уж теперь слава о преподе, который, будучи привидением, будет вести занятия о природе привидений, закрепится за ним надолго... И вряд ли он за это воспылает ко мне самыми нежными чувствами.
- Вы свободны! - Я вздрогнула, выныривая из своих мрачных дум, и подняла глаза на ректора. - Предупреждаю, еще хоть одна катастрофа в стенах школы с вашим непосредственным участием, и я не посмотрю на эльфов, а просто вышвырну тебя из данного заведения!!!
Стекла дзынькнули и посыпались вниз, голуби ошалело лежали на подоконнике и обмахивали себя крыльями.
Я натужно улыбнулась, быстренько кивнула и... телепортировалась из кабинета прямо за дверь.
- И не смей больше использовать магию в моем кабинете! - донеслось мне вдогонку.
Блин, все время забываю, что кабинет ректора защищен от всех магических воздействий, и упорно продолжаю в нем колдовать, потрясая преподавателей.
В комнату я ввалилась в самом прескверном расположении духа и тут же застукала Уську за разграблением моего холодильника. Уська сосредоточенно засовывал за свисающие уже чуть ли не до пола щеки последние консервы, нервно подергивая пушистым хвостом.
Я кашлянула. Уська замер.
- Какая прелесть, меня обворовывает собственный зверек!
Уська ну очень тяжело вздохнул и медленно начал доставать сильно обслюнявленную еду обратно.
- Не понимаю, - очнулась змейка и пошевелила золотой головкой с рубиновыми глазками. - И зачем тебе этот прохвост, он чересчур прожорлив и ленив, я давно предлагала его съесть.
Уська обиженно засопел, но даже не обернулся, прекрасно понимая, что сам виноват.
Я хмыкнула и бухнулась на постель. Так получилось, что с моей особой не захотел поселиться ни один нормальный студент, а потому меня определили одну в шикарные апартаменты на самом чердаке замка. Чердак был довольно большим и пыльным, но с одним большущим окном во всю стену и роскошной двуспальной грязной кроватью с вылезающими кое-где пружинами. Когда комендантша впервые меня сюда привела, то я подумала, что это чья-то шутка, но, встретившись с сотнями удивленных паучьих глаз и услышав стремительно удаляющийся топот ног проводника, я поняла, что это действительно не шутка и мне и вправду придется жить здесь.
Ура!
Я довольно улыбнулась, осознавая, что мне не придется скучать в маленькой угловатой комнатке с какой-нибудь истеричной соседкой, и тут же приступила к уборке.
Сейчас комната выглядела почти шикарно! Вспомнив то немногое, что мне вдалбливали в моем лесу, я украсила пол нежнейшей вечно зеленой травкой, стены изнутри обила теплым бархатным мхом, так хорошо защищающим от морозов в зимнее время, а окно обвила зарослями небольших белых цветочков, которые мелькали теперь то тут, то там по комнате, изредка перемежаясь с алыми и розовыми крапинками. С потолка, увитого ветвями и листьями поднимающихся с пола лиан, я опустила несколько из них и устроила себе качели, на которых долгими днями и ночами изучала теорию современной магии и волшебства.
Кстати, о том, чем волшебство отличается от магии, мне стало известно еще на первом курсе. Оказывается, магия - это наука. А волшебство - это когда что-то получается с бухты-барахты и приводит к самым непредвиденным последствиям. Мэтры магии очень не любят волшебников и считают их косолапыми неумехами, те отвечают им полной взаимностью. Поэтому эти две кафедры находятся в противоположных частях замка, и если на кафедре магии меня, мягко говоря, недолюбливают, то на кафедре волшебства просто обожают и всегда, раскрыв рот, следят за моими выкрутасами, каждый раз выясняя, например, «о чем я думала в тот момент, когда сносила крышу соседнего сарая». И я задумчиво описывала все свои ощущения, обалдело наблюдая за полетом истошно мычащей буренки, вылетевшей из того же самого сарая.
- О чем задумалась?
Я потрясла головой, выныривая из воспоминаний, и посмотрела на Усю - помесь кота и ласки, как утверждал он сам. Не знаю, но, когда мэтр Лобиус на своем очередном занятии достал это пушистое чудо с огромными офигевшими глазами прямо из котла и прилюдно сообщил, как именно он будет его уничтожать, Уся, с ревом голодного бегемота целясь ему в нос, разодрал извергу ухо и порвал, спускаясь на пол, на тонкие ленточки его мантию. Пока все ловили зверька, я мысленно кое-что представила, и вот уже в моем мешке спит сном праведника странное создание, а препод, решив, что тема урока сбежала в окно, громко наводит порядок в аудитории.
Вернувшись в комнату, я вытряхнула Уську из мешка и первым делом накормила. Попробовав сметаны и сливок пополам с колбасой, припасенной мною на ужин, Уська решил, что тут ему вполне неплохо, и остался у меня. Я не возражала, о чем впоследствии сильно пожалела, периодически недосчитываясь продуктов в холодильнике с вечным льдом. Уська каждый раз клялся, что он не виновен и что все мои упреки - поклеп.
Кстати, сам он выглядел как заурядный кот, но с очень пушистой и длинной шерстью ярко-рыжего цвета и хвостом в два раз больше нормы. У него была плоская морда, будто лопатой по ней врезали, и, конечно, роскошные длинные усы, острые кинжальные когти, которые почему-то резали все (в том числе и замки на холодильнике), и не менее острые зубы. Я назвала его гордым именем Уська, он не возражал, лишь бы кормили.
В данный момент он стоял в углу на задних лапах и тихо ругался себе под нос. Я старательно делала вид, что его не слышу.
Вообще, по здравом размышлении я решила его породу называть кошачьей, хотя Уська и бурно протестовал, выдавая ну такое длинное название своего древнего гордого вида, что я просто терялась.
- Эллин.
Грустный голос из угла был полон раскаяния, я угрюмо посмотрела на нарушителя:
- Чего?
- Я голодны-ы-ый!
Вселенская тоска и ни грамма раскаяния. Я запыхтела.
- Вот, - возмущенно повернулся пушистик к отсутствующей аудитории, - у нее, можно сказать, на глазах погибает последний представитель столь редкого в этом мире вида, а она пыхтит!
Патетика.
- Ладно, все равно после тебя есть эти продукты невозможно, но если ты думаешь, что после каждой такой твоей вылазки я разрешу тебе...
Меня перебило довольное чавканье. Колбаса с устрашающей скоростью исчезала в недрах бездонного желудка. Я только рукой махнула - ну что ты с ним будешь делать.
С верхней полки шкафа на меня уныло взирали учебники по эргогеометрическим превращениям предметов - экзамен завтра, а я еще не приступала. Прикинув шансы на то, что препод, памятуя о судьбе Праввиуса, поставит мне первый в истории автомат, я с еще более унылым видом поплелась вытаскивать учебники. Вечер я провела, валяясь на огромной кровати, обложенная с головы до ног конспектами, методичками и пособиями по превращениям живых и неживых существ, с чавкающим и сопящим под боком Уськой. Он следил, чтобы я не уснула.
Утром я, как всегда, проспала и, вскочив в полдевятого, с ужасом поняла, что экзамен вот уже полчаса как идет.
- Эллин.
- А?
Я опустила глаза и обнаружила Уську, который уже собрал все мои книги в объемную сумку и теперь с натугой волочил ее ко мне по полу.
Улыбнувшись, я подхватила тяжелый груз знаний и рванула к двери.
- Подожди!..
Но я уже выбежала в коридор, не заметив, что во второй лапе котик сжимал все мои шпоры, магически уменьшенные в пять раз.
При подлете к аудитории я кое-как затормозила у нужной мне двери, с трудом восстановила дыхание, спрятала хвост под куртку и заколола волосы в хвост на макушке - последние тут же возмущенно прилипли к лицу. Пока я, пыхтя, их отдирала, дверь открылась и на меня с удивлением посмотрел Юджин - первый отличник и гнусный тип. Радостно оскалившись, он с силой запихнул меня в класс, причем я умудрилась запнуться за порог и в прямом смысле рухнула в аудиторию. Ремень на сумке не выдержал и лопнул. А все книги в итоге разлетелись по аудитории. Поднялся гогот, на меня весело взирал мой класс, не переставая ржать над валяющейся на полу черной хвостатой девкой с залепленным волосами лицом. Юджин гордо обошел меня с боку и весело мне подмигнул. Хотелось плакать, но тут мне в руку сунулось что-то мокрое и холодное. Удивленно обернувшись, я увидела Уську, который тыкался мне в ладонь, сжимая в зубах шпоры. Я тут же их перехватила и уже чуть более уверенно встала на ноги. Уська благоразумно смылся обратно в комнату, пока кто-нибудь не признал в нем того самого недобитого зверя из параллельных миров.
- Госпожа Эллин, вы собираетесь брать билет или так и будете сидеть на полу? И приведите наконец свою прическу в порядок!
Волосы возмущенно поднялись дыбом, что вызвало еще один взрыв хохота, еще бы, стоящий дыбом хвост - это что-то.
Мысленно насылая кучу проклятий на всех и сразу, а на мэтра Тригонометруса в первую очередь, я встала, кое-как собрала учебники в порванную сумку и с гордым и независимым видом плюхнулась на последнюю парту.
- Нет, нет, Эллин, прошу вас сесть на первый ряд. Как опоздавшую.
Мой стон бы полон отчаяния, но я все же встала, мысленно прикидывая, как именно можно списать прямо под носом у мэтра. И покорно пересела на первую парту.
- Берите, пожалуйста, билет.
Я с интересом осмотрела белеющие прямоугольники билетов, естественно, просканировать их мне не удалось, защиту ставил сам ректор. Мотнув головой и крепко зажмурившись, я ткнула в первый попавшийся. Подняв карточку и вглядевшись в медленно проступающие на листе алые огоньки текста, я прочитала, что должна буду превратить фикус в белку и наоборот. С ужасом посмотрев на стоящий на подоконнике несчастный фикус, я поняла, что попала. Про превращение неживого в живое я знала прискорбно мало.
- Садитесь, готовьтесь, - ласково сказала мне мисс Лили, единственная, кто ко мне относился с сочувствием.
Я криво улыбнулась и вернулась за парту, упорно разглядывая ненавистный билет и с ужасом представляя, что я буду делать.
Так как вскоре заучивание наизусть моего задания мне надоело, я отвлекла себя тем, что стала смотреть, как колдуют уже готовые к ответу ученики. Например, Салли превратила хомячка в мышь, у которой было две головы и два хвоста; мышь, обозрев себя, попыталась рухнуть в обморок.
Юджин виртуозно провел серию превращений, в ходе которых рыба стала ящеркой, та - черепахой, потом птицей, ну и, наконец, маленькой цветочной феей, которую тут же поймали и заперли до лучших времен, непомерно ее разозлив. Заслуженно получив пять с плюсом, он гордо прошел мимо меня и сел прямо за моей спиной, шепотом сообщив, что я следующая.
- Мисс Эллин.
Я встала. Мэтр задумчиво смотрел, как я неловко приближаюсь к столу и осторожно сажусь на стул перед его очами.
- Ваш билет, пожалуйста.
Пожав плечами, я протянула ему карточку.
Лицо мэтра, читающего задание, медленно светлело.
- Ну вот и замечательно, хоть какое-то разнообразие. Приступайте, пожалуйста.
Я кивнула и побрела за фикусом, даже не пытаясь по пути вспомнить то, чего и так не знала. Бухнув фикус на стол перед преподавателем, я задумчиво на него уставилась.
- Кхм, кхм, итак?!
- Щас.
Обернувшись, я заметила, что за мной с интересом наблюдает вся аудитория, и внезапно почувствовала прилив энтузиазма. А почему бы и нет?
Первое слово всколыхнуло воздух, он пошел серебристыми волнами, ловя пылинки солнечных искр и заставляя их сверкать ярче. Второе слово проникло в суть вещей, наполняя их светом и смыслом. Жизнь вокруг будто замерла, движение остановилось, и опустилась тишина. На мгновение, одно мгновение глаза вспыхнули прежним жгучим зеленым огнем волшебства, и я жадно, почти ласково дунула на несчастный фикус, завершая то, о чем ничего не понимала.
В следующую секунду замершая реальность дрогнула и пошла рябью, кто-то вскрикнул. Мэтр приподнял левую руку, его губы на застывшем лице пытались произнести охранное заклинание, но медленно, слишком медленно. Волшебство уже свершилось. А вскоре серебристая рябь улеглась, и все вновь вернулось на свои места.
Все зашевелились, оглядываясь и делясь впечатлениями, мэтр закончил все-таки читать заклинание, и его фигуру тут же окутало сияние радужного щита, между прочим, одного из самых энергоемких заклинаний нашего времени. Я стояла и недоверчиво смотрела на ни на грамм не изменившийся фикус.
Мэтр наконец тоже обратил на него внимание, почему-то облегченно вздохнул и занес перо над моей зачеткой.
- Неуд, моя дорогая.
Я отвернулась и зажмурилась, не понимая, что произошло, но тут...
Пол дрогнул под ногами и пошел волнами, да-да, именно волнами, дверной проем натужно расширился, а потом вдруг резко схлопнулся совсем.
Кто-то тоненько взвыл. Мэтр вскочил, удивленно глядя на бывшую дверь, а за его спиной стена внезапно вспучилась, побелела, и с тихим чпоком от нее отделился на узкой ножке белесый глаз с каменным зрачком и потянулся... ко мне?!
- А-а-а-а!!!
Надо же, все студенты организованно рванули к окну, но стекло вдруг помутнело и стало крепче алмаза. Мэтр недолго думая рванул к ним, сверкая и переливаясь своей радужной пленкой, как новогодняя елка. А я сделала первый шаг по направлению к глазу, не понимая, почему вдруг на душе стало так тепло. Глаз мигнул и вновь на меня уставился, а в правую штанину внезапно вцепилось что-то острое и довольно быстро поползло вверх по ноге. Опустив голову, я увидела кота, который сосредоточенно удирал по мне от тянущихся за ним из пола странных каменных щупалец. Я быстренько оторвала его от бывших штанов и подняла на руки.
- Эллин!!! Ты что?!
- Ну, э-э-э.
- Ты что, опять магичила? - Кот с ужасом наблюл за полом, по которому бродили каменные щупальца.
- Ну, ты понимаешь, я не знала билет и...
Но тут об кота потерся все тот же любопытный глаз, я замерла от ужаса, но Уська, не глядя, оттолкнул глаз лапой.
- Эль, не лезь, держи меня, и все.
- А это не я.
- А, а кто? - Кот удивленно огляделся, обнаружил рядом с собой радостно мигающий глаз и... заорал.
Вопль был такой силы, что глаз нырнул обратно в стену, как в воду. А кот просто рухнул в обморок. Я очень тяжело вздохнула и оглянулась на группку перепуганных учеников. Мелькнула мысль, чтобы их здесь и оставить, но я ее тут же отбросила.
- Эй, - тихо сказала я, осторожно подходя к стене с обмякшим на руках котом. Из стены тут же вынырнули аж четыре глаза и одновременно мигнули. Сзади с грохотом кто-то упал.
- Я не причиню вам зла, ты кто?
Подумав, два глаза нырнули назад, зато под потолком вынырнули огромные каменные губы и сосредоточенно пошевелились.
- Я Эллин, - на всякий случай представилась я.
- ЭЛЛИНН... - Меня отбросило звуковой волной, а пол под ногами пошел трещинами.
- Не так громко! - заорала я, опасаясь, что весь замок сейчас рассыплется.
Землетрясение стало стихать, и вскоре вновь установилась относительная тишина, зато нас с котом подняли с полу вылезшие из него каменные щупальца и понесли прямо к стене с глазами и пятью губами.
- Не так громко, - уже тише попросила я.
- Я Гр-р-р-р, - тихо сообщили губы.
Рычание прошло по спине и угнездилось где-то в области лопаток.
- Ну вот и познакомились, Гр-р-р-р, а теперь, пожалуйста, дай нам всем выйти из комнаты.
- Они. Обижать. Тебя, - с натугой протянул камень.
Сзади раздался визг, и я боковым зрением заметила, что к людям потянулось еще около сотни щупалец. Что-то бабахнуло, и, обернувшись, я заметила, что Юджин уже извивается, оплетенный ими у самого потолка, а под ним валяются каменные осколки еще двух. Видимо, он пытался защищаться, но неудачно. Лицо его медленно синело, щупальца все сильнее сжимались, стремясь отомстить за собратьев.
Нет, не такой судьбы я ему желала. Нахмурившись, я вновь обернулась к колышущимся глазам. На руках заворочался приходящий в себя кот.
- Отпусти его! - Я смотрела в эти глаза и приказывала, прекрасно понимая, что щупальца, которые сейчас поддерживали меня, меня же могут и убить.
- Нет, Гр-р-р-р, нет.
Камень заволновался, Юджин застонал.
Я подняла руку со светящимся туманом и сверкающей в центре звездой.
- Отпусти.
Глаза замигали по очереди. Их было уже около сотни, а потом все вдруг разом втянулись вместе со ртом в стену. Чуть погодя то же случилось и с щупальцами. Мы с котом и Юджином неожиданно рухнули на пол. Кот взвыл и захрипел, полупридавленный моим телом. Я, шатаясь, привстала и тут же поползла к Юджину. Ученики все еще не осмеливались подойти.

1 Следующая страница


Агентство магических катастроф 2

Наклонившись, я дотронулась до его лба и поняла, что дело плохо - почти все кости сломаны, до травмпункта с доброй тетушкой Джози он явно не дотянет.
- Не смей! - крикнула змейка, но я ободряюще ей улыбнулась.
Сила потекла по рукам и мягкой зеленой волной устремилась в чужое тело. Кости с щелчком начали срастаться, сосуды соединялись, срастались нервы и сухожилия, из синих глаз медленно уходила боль. Наконец я отняла руку от его лба и, шатаясь, поднялась на ноги. Жить будет.
Когда мы с котом подошли к бывшей двери, стены с тихим чмоком раздвинулась. За ними уже стоял весь совет преподавателей во главе с угрюмым ректором.
Я криво улыбнулась, уже все понимая.
Оглядев выходящих за мной учеников и вынесенного на руках Юджина, ректор повернул ко мне потемневшее лицо и тихо и отчетливо сказал:
- Можете собирать свои вещи, с этого дня вы отчислены из моего учебного заведения и до завтрашнего полудня обязаны покинуть эти стены.
Кот зашипел снизу, но, встретившись со взглядом ректора, тут же нырнул ко мне за спину, прекрасно понимая, что я его в обиду не дам.
Я молча прошла мимо ректора и преподавателей, старательно задрав нос и пряча ненужные слезы. Уже отходя, я услышала, как Пипс тихо говорит ректору о каком-то человеке, который вот уже час дожидается его в кабинете. Странно, обычно ректор не принимал посетителей, а сам навещал тех, кто был ему нужен, с прочими же он общался только письменно. Говорят, М.А. стал таким подозрительным еще со времен последней войны магов. Хотя а мне-то что до этого человека? Только что рухнула моя судьба.

- Эл, ну ты чего?.. Переживаешь, да?
Кот прыгал за мной по комнате, пока я угрюмо ходила и собирала вещи. Правда, заглянув в холодильник, я там так ничего и не нашла, суровый взгляд в сторону кота был явно проигнорирован.
- Да не переживай ты, придумаем что-нибудь, все равно нас тут никто не любил.
Я хмыкнула, уж кого-кого, а кота повариха очень даже любила и частенько подкармливала «несчастную зверушку», но мне было все равно приятно.
- Спасибо, Усь, но все равно грустно уходить недоучившись.
Он серьезно кивнул ушастой головой и сосредоточенно полез под кровать. Подняв кучу пыли и чем-то там гремя, он наконец выполз из-под нее, чихая и таща за собой какие-то книги.
- Это что? - Я плюхнулась на пол и начала с интересом разглядывать добытые сокровища, которыми оказались древние магические книги из запрещенного сектора хранилища. Я только рот открыла.
Кот, довольный стоял неподалеку, ожидая похвалы. Прикинув, во что именно меня превратят за кражу столь ценного имущества Академии, я сразу же решила их вернуть... но позже, когда сама перестану в них нуждаться. Кота я все-таки погладила, попросив на будущее ничего без меня не воровать. Он тут же согласился.
Изучив сворованную литературу, я обнаружила среди нее печально известную «Книгу превращений и о превращениях», автор которой, по слухам, хотел превратиться в звезду и сиять на небосклоне, но что-то там перепутал в расчетах и стал просто огромной розовой глыбой камня, которая и по сей день изучается его же учениками, вроде бы они смогли расколдовать правую ногу и руку учителя, и теперь камень всем демонстрирует фигу и прыгает на одной ноге от чересчур обидчивых зрителей. Гм...
Вторая книга была о магии молчания - чрезвычайно опасном и редком искусстве, которым в полной мере не овладел еще ни один человек, но сама мысль о том, что можно колдовать не открывая рта, потрясала. Говорят, сам ректор с помощью одного из заклинаний когда-то смог выбраться прямо со дна морского, куда его кинули связанного и с кляпом во рту. Правда, когда мэтр всплыл на поверхность на огромной рыбине, число недоброжелателей на том судне существенно уменьшилось, проще говоря, не выжил никто.
Так, а это у нас что такое? Ага!
Я просияла, радостно взирая на обложку книги о... «приготовлении зелий, магических отваров и мазей». В мою голову с большим трудом запихивалась вся эта муть о количестве и последовательности ингредиентов. Всему классу, в том числе и мне, всегда было интересно, что же на этот раз вылезет у меня из котла. Помнится, в прошлый раз это был маленький золотой дракончик с крошечным наездником на спине. Его не один день ловили всей Академией, причем наездник почему-то считал, что это он сам охотится на магов и учеников, и ловко пускал в их... пятую точку свои золотые стрелы (которые на поверку оказывались простыми фаерболами). К тому времени как преподаватели изловили этих двоих, уже полшколы ходило с заплатками на... определенных местах и не все могли сидеть на уроках. Мази катастрофически не хватало, и тетушка Джози буквально сбилась с ног, пытаясь оказать помощь всем нуждающимся. Вполне понятно, почему после этого отношения между мною и людьми стали еще более напряженными, особенно если учесть, что излюбленными территориями охоты маленького упрямого воина были баня и сортир. Кстати, что касаемо преподов, то мне поставили за семестр по зельеварению четверку, так как оказалось, что именно чешуя этого золотого дракончика и являлась последним ингредиентом для какого-то жутко важного зелья, которое не могли доварить вот уже два года. Что за зелье, мне не сказали, ну и фиг с ними.
- Ну, ты готова?
Кот стоял у двери со своим походным мешком на спине, закрепленным лямками на передних двух лапах, и в рыжем берете, залихватски надвинутом на правое ухо.
Я пожала плечами, вскочила и покидала в сумку книги, потом огляделась, но брать больше было в общем-то и нечего; на нищенскую стипендию особенно не разживешься, разве что...
Я подошла к холодильнику и открыла его. Гм... и почему я не удивлена?
- Уська!!
Но прохвоста уже не было в комнате, впрочем, как и остатков колбасы и почти целой рыбины в холодильнике. Я запоздало поняла, что же он погрузил в свой мешок. Ну, гад, догоню - в... фикус превращу!
Я рванула следом, вылетела из комнаты и увидела знакомый рыжий хост, исчезающий за следующим углом. Кот прекрасно знал, что ему нагорит за кражу последних запасов, и спешил отсидеться в укромном месте. Ага, щас!
Ноги легко несли меня по знакомым коридорам, змейка что-то бормотала о неподобающем поведении принцессы, хвостом я регулировала направление, цепляясь им за что ни попадя на поворотах, а волосы радостно развевались за спиной, открыв на всеобщее обозрение длинные, острые и вечно любопытные эльфийские ушки. Рыжий хвост мелькал то справа, то слева, дразня и заставляя развивать и вовсе безумную скорость чистокровного эльфа, за которым даже ветер может угнаться с трудом. И я его бы настигла!
Но вдруг... на пути моей персоны, орущей охотничьи песни орков и почти поймавшей продовольственного воришку, возник человек! Я слишком увлеклась погоней. Кот, который практически был у меня в руках, в последний момент умудрился юркнуть у него под ногами, а я со всего маху врезалась в грудь человека.
Мой вес плюс моя скорость - у него не было шансов.
Мы пролетели по коридору, вцепившись друг в друга и голося во все горло, и вылетели в открытое окно. Я в полете пыталась скоординировать падение и упасть сверху, и если бы он не пытался сделать то же самое, все бы было хорошо!
Упали мы в густой и колючий куст и, продолжая орать и материться под хохот столпившихся у окна студентов, выбрались из него.
Не успела я с ужасом обозреть те рваные тряпки, в которые превратились мои рубашка и штаны, как меня грубо схватили за плечо и развернули на 180 градусов. Я хмуро подняла голову и встретилась с его колючими серыми глазами прирожденного убийцы, честь которого только что втоптала в грязь какая-то бесовка, врезавшаяся на всем ходу в того, в кого даже из эльфийского лука так просто не попадешь. Блин!!!
- Ты кто?
- А... э... ну, в общем...
Его глаза сузились, и я по пробежавшему по спине холодку поняла, что меня сейчас убьют.
- Она со мной! - Грозный голос снизу заставил человека отвлечься и удивленно взглянуть на сидящего у моих ног кота - с выпущенными когтями и вздыбленной шерстью. Я всерьез испугалась за Уську. Но внезапно человек расслабился и сел перед котом на корточки.
- Какого ты племени?
Лично у меня отвисла челюсть: такое внимание моему коту... Это даже неприлично! А как же я? Меня что, не будут сегодня убивать?
Кот гордо выпятил мощный живот и произнес-таки это невозможное слово. Как и всегда, я успела понять лишь отдельные звуки, но человек сосредоточенно выслушал всю эту тарабарщину, а потом задумчиво кивнул и представился сам:
- А я - Клин, убийца эльфов.
Ребята удивленно обернулись на грохот и обнаружили мою лежащую в тенечке тушку.
- Ее Эллин зовут, - пояснил кот.
Очнулась я довольно быстро и после принесения взаимных извинений и выяснения того, что нам идти в одну харчевню, вовсе выкинула из головы все заморочки. Ну и подумаешь: отец впервые назначил награду за голову человека, которого, кстати, так и не поймали по причине его умения мастерски менять обличья и звериного чутья на преследователей, которых вскоре находили неподалеку в какой-нибудь канаве. В конце концов, у меня самой сейчас личина такая, что закачаешься. Одно то, что люди при виде меня тут же начинали креститься (это в лучшем случае, а в худшем тут же брались за серпы и вилы), говорит о многом. Если честно, то именно из-за этого мне так и не удалось найти приличный заработок на стороне, как это делали почти все мои сокурсники, чтобы не голодать на одну стипуху. Правда, я сама ела совсем немного, в основном получая энергию в чистом виде от солнца и ветра, но это порядочно изматывало, и на уроках я была чаще вялая, чем заинтересованная. Таким образом, подведя итог, я осознала два факта: первый - мне будет трудно найти работу; второй - этот парень меня уже не пугал, а даже начинал интересовать, как интересует детей все тайное и запретное. Говорят, что его последним заказом, единственным, который он так и не выполнил, была я. Но почему - никто не знает. С тех пор о нем ничего не было слышно. И вот теперь благодаря моему коту (эти двое уже болтали, как заправские друзья, вызывая во мне здоровую ревность и недовольство) я лично знакома со своим несостоявшимся киллером. Замечтавшись, я с удовольствием представила, как он ночью влезает в мое окно, полуголый и весь в краске для маскировки, сжимая в зубах огромный нож, напряженно раздувает ноздри, ища мой запах, а потом подходит к кровати все ближе... и ближе...
- Эль!
Крик кота и удивленно пялящийся на вдруг покрасневшую меня Клин вернули меня к действительности.
- А? Что? Чего надо?
Кот огорченно покачал головой, а Клин терпеливо повторил:
- Тебе нужна работа?
Я удивленно на него уставилась, с трудом соображая, что мне сейчас предложили. Я уже успела настроиться заранее на долгие и бесполезные поиски работодателя, а тут нате вам.
- Работа? Мне?.. Ну...
- Она немного туповата, - пояснил кот, - повторять иногда нужно трижды.
Клин покорно повторил, я испепелила взглядом кота, с удовольствием наблюдая, как задымился его хвост.
- Да, - твердо ответила я, глядя прямо в глаза человеку, - нужна. И более того, - продолжила я, не обращая внимания на вопли кота, - я заранее согласна.
Клин удивленно приподнял правую бровь и цинично улыбнулся.
- На любую? - Его голос стал приторно мягким, прошелся по нервам, заставил вздрогнуть и судорожно сглотнуть... Когда я наконец поняла, что он имеет в виду...
Следующие два заклинания оставили два дымящихся следа на стене напротив. Он выскользнул, кто бы сомневался. Я весело улыбнулась и резко повернулась, выходя из быстрого захвата его рук. Шаг, еще, я вне зоны досягаемости, еще один шар - отвлечь, и две ловушки из ветра.
Выскользнул.
Невозможно!
Пальцы зло вспыхнули, в глазах бесновалось зеленое пламя. Меня, эльфу, еще никогда так не оскорбляли. Но тут между нами, напряженно застывшими друг напротив друга, встал рыжий комок меха и когтей.
- А ну прекратите оба! Немедленно!
Клин почему-то сразу расслабился и даже отошел на шаг назад, а я все еще стояла в боевой стойке, недовольная и оглушенная его согласием.
- Эль!
Я опустила руку и угрюмо уставилась на кота.
- Ты прошла проверку, я возьму тебя. - Я зло вскинула голову, он уже стоял рядом, говорил мягко и тихо, но теперь в его голосе было уважение, а еще он улыбался одним уголком рта, но почему-то я начала успокаиваться, свечение пальцев погасло, а правое ухо приподнялось, ловя его слова.
- Я приходил сегодня в Академию и просил для работы хорошего мага, но ректор отказал мне, сказал, что все выпускники на много лет вперед имеют работодателей, контракты подписаны, договоры заключены. - Он поморщился, я кивнула, все было именно так. - Но потом я узнал, что молодую и очень сильную магичку сегодня выгнали из Академии, и решил подождать ее в коридоре. - Он снова усмехнулся, глядя прямо мне в глаза. - И ты мне подходишь.
Я все-таки пожала его руку, еще не зная ничего ни о нем самом, ни о своей будущей работе.
Кот радостно запрыгал у наших ног и тут же потребовал, чтобы его понесли на руках. Клин поднял его, а я молча пошла следом, все еще немного злясь на недавнее испытание.
- Да, и еще кое-что. Если когда-нибудь будешь нуждаться в работе, никогда не говори работодателю, что согласна на все, не все такие честные, как я.
Я запыхтела и все-таки совершила свое ужасное колдовство: маленький наговор - и вот уже кот весит в десять раз больше. Клин выдохнул и споткнулся на ходу, едва не упав в лужу и горбясь под невиданной тяжестью. Ничего не замечающий кот тихо спал на руках, и парню не оставалось ничего другого, как тащить рыжего обжору дальше под моими насмешливыми взглядами и ехидными замечаниями в адрес ставших в последнее время такими немощными мужчин - «даже кота не все поднимут».

После сытного завтрака в харчевне (впервые после долгого времени) мы пошли туда, где, по словам Клина, я и кот будем теперь жить. Как я его ни пытала, но он так и не обмолвился, кем я скоро буду работать (надеюсь, не убийцей своих же собратьев, вряд ли мне папочка это простит), зато он очень интересовался тем, из какого я роду и племени, на что я уже в свою очередь хранила гордое молчание. Кот просто спал и громко храпел, объевшись рыбой со сметаной. Кстати, заклинание веса с него пришлось снять, видели бы вы лицо трактирщика, когда это храпящее чудо водрузили в центр крепкого дубового стола, который тут же прогнулся, а потом и вовсе с грохотом развалился под рыжей тушкой. Уська нашел себя на полу среди обломков, чихнул и тут же потребовал стол покрепче и сметаны крынку. Окончательно деморализованный хозяин тут же предоставил говорящему коту самый крепкий и почетный стол и уставил его рыбой и сметаной со сливками вокруг окончательно оборзевшего Уськи, который сидел в центре и довольно макал морду во все крынки сразу. Нас притулили рядом и принесли пива и баранью ножку. Пришлось брать еду у кота, который тут же начал ругаться и вопить, что его грабят, но, после того как его уменьшили до размеров мышки, тут же смолк, все осознал и попросил прошения. Пришлось расколдовывать.
- Ну вот, здесь вы и будете жить.
Я отвлеклась от воспоминаний и заинтересованно огляделась.
Местность, мягко выражаясь, впечатляла. Мы стояли посреди мерзкой, грязной и загаженной по самое некуда улице. Неподалеку по булыжной мостовой прошлась худющая как жердь, совсем квелая крыса. Совершенно нас не стесняясь, она проследовала мимо и скрылась в темноте арки между домами. Почти сразу же к этой арке рванули взявшиеся неизвестно откуда несколько злых, худющих котов с явным безумием в глазах. Через пару секунд из арки раздался оглушительный писк и вопли рвущих добычу котов.
- Меня сейчас стошнит, - сообщил Уська и попытался перегнуться через руку Клина, но, увидев под его ногами вонючую лужу с плавающими ошметками чего-то, все же передумал.
А я уже разглядывала вывеску на унылом двухэтажном каменном доме, перед которым мы и остановились. Там четкими, но уже изрядно заляпанными буквами было выведено: «Агентство магических катастроф».
Кот читать не умел или не хотел, а потому попросил озвучить.
- Это че, мы будем сысиками, что ли? - удивился мохнатик и требовательно уставился на Клина.
Тот только усмехнулся и толкнул от себя тяжелую дубовую дверь, почему-то незапертую.
- Она замагичена, откроется только хозяину и званым гостям.
- А незваным? - полюбопытствовал котик.
- Отвадит надолго, - совершенно серьезно ответил Клин, и мне как-то сразу расхотелось прикалываться, зато сильно захотелось чихать от поднявшейся за порогом пыли.
- Здесь немного не прибрано, - покаялся Клин, - вернулся недавно, но мой помощник обещал прибрать все к нашему приходу.
Мы с котом заозирались в поисках невидимого помощника. Я лично нашла двух огромных пауков, доплетающих целое покрывало паутины под потолком, и одну муху, уныло и однообразно бьющуюся в закрытое и очень грязное окно, оставляя на нем все новые и новые отпечатки своей персоны. Так как слой грязи даже и не думал пропускать сквозь стекло какой бы то ни было свет, я решила, что мухе нравится сам процесс.
- Филин! - рявкнул Клин, заставив нас с котом подпрыгнуть.
Почти сразу же с деревянной лестницы, ведущей на второй этаж, с грохотом скатился какой-то тип и замер на полу, судорожно пересчитывая уцелевшие ребра. Однако потом он поднял свою вихрастую голову, посмотрел на нас, заметил Клина и радостно улыбнулся ему белозубой улыбкой.
Я только сморщилась - чишер, вот кто был нашим новым знакомым.
Для тех, кто не знает чишеров, - это высокие смуглые существа, во всем похожие на эльфов, кроме ушей (у них они тоже заостренные, но не такие длинные), цвета кожи (не цвета слоновой кости, будто светящаяся изнутри, а темно-коричневая, как у людей после сильного загара), ну и, конечно, глазами. Где вы еще увидите абсолютно желтые глаза, сверкающие, как расплавленное солнце, и переливающиеся тысячью оттенков золотых искр в глубине? Вы думаете - это красиво? А вот эльфы так совсем не считают! Любой из моего народа готов буквально на все, лишь бы прибить чишера, ну хотя бы за их вечные издевки, уловки и прочие хитрости, которыми чишеры неподражаемо доводят до белого каления чистокровных эльфов. К счастью, я воспитывалась во дворце и о многих врагах своего народа (хотя какой он враг, так, мелкий пакостник) только слышала, а потому не накинулась с пеной у рта на нового знакомого.
- Привет!
Филин, досчитав наконец количество ребер и полностью успокоившись, резко вскочил и кинулся к Клину. Я аж отпрыгнула от неожиданности и внезапно поняла, какие оба моих знакомых разные: Клин был лишь немного смуглым, волосы у него были серыми - под стать глазам, а движения ладными и обманчиво спокойными; Филин же обладал ярко-синей шевелюрой, которую ну просто невозможно не заметить издалека, и сам, казалось, ни минуты не мог усидеть на месте. За следующие пять секунд он буквально повис на Клине, всего его осмотрел, задал целую кучу вопросов и теперь напряженно ждал ответов, нарезая круги по комнате.
- Познакомьтесь, - наблюдая за его движением, сообщил Клин, - это мой партнер.
Филин ту же рванул ко мне, заставив опять шарахнуться в сторону, и долго тряс мою правую руку, доказывая мне с горящими глазами профессионального маньяка, как все-таки приятно иметь со мной дело. Я с трудом выдавила из себя подобие улыбки и начала активно выдирать руку из плена, но тут Филин заметил кота и радостно бросился к нему. К несчастью для Уськи, он так заинтересовался припадочной мухой, что не заметил атаки сзади, а потому был пойман и безжалостно затискан в объятиях нового партнера по работе.
- Клин, я знаю заклинание, которое поможет вычистить дом, - попыталась я перекричать вопли кота.
Клин кивнул и тут же направился к выходу, я пошла следом, по пути пытаясь привлечь внимание сладкой парочки. Но те были чересчур заняты друг другом. Ну и пожалуйста.
Мы вышли на несвежий воздух. Клин явно понимал, что сейчас случится, а потому расположился у самого входа в арку. Я поспешила присоединиться к нему, затем повернулась к ветхому строению и быстро на память прочитала заклинание чистоты и обновления, пару раз взмахнув руками в нужных местах, а затем вслед за Клином нырнула в арку. За моей спиной раздался протяжный вой и скрип, казалось, всех частей несчастного строения, дом сильно покачнулся, но кое-как выпрямился, больше не пытаясь косить на правый бок. Затем вдруг как по команде открылись разом все окна, и двери и из них вылетела целая туча, состоящая из пыли, мусора и несчастных пауков с их наконец-то доделанной паутиной. Еще минутку дом стоял спокойно, а потом началось обновление.
Будто невидимый маляр волшебной трехметровой кистью проводил по стенам и крыше дома. И вот уже все эти стены и окна сверкают, нигде ни трещинки, ни царапины, а дом довольно быстро заканчивал принимать тот вид, который имел в момент окончания его постройки.
Я имела полное право гордиться собой, так как выучила хотя бы бытовые заклинания, прекрасно понимая, насколько они могут пригодиться мне вне стен Академии. Кстати, например, за эти два заклинания любой маг имел полное право содрать с работодателя довольно кругленькую сумму, а потому их очень редко использовали.
- Молодец!
Я обернулась и увидела, что Клин и впрямь доволен результатом.
- А теперь пойдем внутрь.
Я не возражала и первой открыла зачарованную уже и на меня с котом дверь (Клин сделал это сразу).
Посреди холла застыли, все еще сцепившись, два экспоната древнего музея. Филин был почти черный от пыли и грязи, волосы (как и шерсть кота) стояли дыбом, в них запуталась та самая муха: теперь она грустно жужжала над макушкой чишера, пытаясь выбраться из колтуна, но пока безуспешно. И все это красиво довершали ну о-очень выразительные глаза, обиженно горящие на черной закопченной мордочке кота и не менее черном лице Филина. Я попыталась как можно более мило улыбнуться, сзади, надрывно кашляя, сполз по стене Клин. Если честно, то и меня уже душил смех. Буркнув что-то нечленораздельное, я быстро рванула на второй этаж и наконец-то смогла рассмеяться, стряхивая с ресниц веселые слезы и с интересом осматриваясь по сторонам.
Дом, как я уже сказала, имел два этажа. На первом располагалась большая гостиная, в которую без всякого коридора вела наружная дверь. Гостиную теперь освещали два больших овальных окна, проницаемых лишь с внутренней стороны, но вид из них был не совсем красивый - проще говоря, жильцам предлагалось обозревать тупик с мусоркой и стену соседнего дома. Думаю, надо будет замагичить какую-нибудь другую панораму, а то тоска смертная смотреть, как три несчастные кошки издеваются над бандой местных крыс. Под лестницей, которая, изгибаясь вдоль круглой стены зала, вела на второй этаж, была дверь, предположительно ведущая в кладовку, и, насколько я понимаю хоть что-то в современных человеческих домах, должна была иметься еще одна дверь, ведущая на кухню. Я сморщилась - готовить я не умела да и не любила, зато очень даже любила вкусно поесть. Ладно, что-нибудь сообразим.
Второй этаж начинался коротким коридором, который заканчивался небольшой лесенкой, ведущей на чердак, а по бокам его располагались четыре двери в спальни. Заглянув из чистого любопытства в одну из них, я нашла там довольно миленькую кровать, тумбочку, шкаф, стол у окна со стулом и... о чудо! Ванная комната с... простите, унитазом! Я аж прослезилась.
- В первый раз вижу, чтобы ты рыдала, тем более над стульчаком. Сочувствую счастливому детству в кустах.
Кот пролез между мной и стеной и гораздо более хмуро, чем я, осмотрел все это великолепие.
Я угрюмо хлюпнула носом и взглянула на перемазанного дальше некуда Уську. За ним еще из коридора шла цепочка черных следов, и теперь он с ужасом разглядывал огромную ванну, стоящую на мощных бронзовых лапах. Затем перевел взгляд на собственную шерсть, уже далеко не такую красивую, как днем, и совсем сник.
- Эль, а может, я так вылижусь?
Надежда в желтых кошачьих глазах могла растопить любой лед. Но не мой. Я хитро улыбнулась и резко схватила ничего не подозревающего пузана.
- Не вылижешься! - Я сунула кота в ванну, бормоча заклинание купола над ней, и врубила оба крана, пытаясь добиться теплой воды. В итоге я сначала кота ошпарила, потом окатила воющего мохнатика холодной водой, и только после этого наконец-то ванна начала наполняться теплой водой.
- Я утону! - истериковал кот, из последних сил пытаясь выбраться из быстро наполняющейся водой ванны, но каждый раз отскакивал от невидимого щита. - А-а-а-а!!!
- Не бойся, я тебя не брошу... - В руке я уже сжимала мыло и задумчиво разглядывала черную воду. Потом вновь критически взглянула на мыло и снова на воду.
Кот, булькая что-то ругательное, скрылся под водой, явно пытаясь утонуть.
Ну уж нет. Наконец приняв мудрое решение, я сварганила на быструю руку очистительное заклинание, выудила из-под воды кота и метко прилепила волшебство ему на спину. Уська уже не сопротивлялся и, когда я его отпустила, целеустремленно пошел ко дну. Я на всякий случай выбежала из ванны и плотно прикрыла за собой дверь.
- Что здесь происходит?
Я подняла глаза и увидела входящего в комнату Клина.
- А, э-э-э...
Так, это уже входит в привычку.
- А ну отойди.
С этими словами меня отодвинули в сторону, и Клин открыл дверь.
- Три, два, один, пуск, - тихо прошептала я.
В ванной раздался взрыв. Застывшего на пороге Клина окатило с ног до головы грязной водой, а в конце в него врезался наконец-то вырвавшийся, чистый и совершенно невменяемый кот.
- Уська! - радостно крикнула я. - Клин, молодец, что поймал. Эй, а чего вы на меня так смотрите? Так, не подходите. Я ведьма, я вам... Ух! А-а-а! Гады!
Меня под мои же вопли швырнули в ванную и принудительно окунули в оставшуюся воду. Кот сидел рядом с топящим мое высочество Клином и упоенно следил за процессом, а мне, как назло, в голову не приходило ни одно заклинание, так что меня продолжали макать. Вскоре в ванную вбежал еще и свежевымытый Филин, оценил происходящее и щедро предложил присутствующим свою помощь, а затем нагло полез, как он выразился, держать меня за ноги. Это меня доконало, и уже через минуту мокрая дружная троица спасалась бегством, преследуемая выпускаемыми мокрой и очень злой ведьмой пульсарами. Бегали они долго, так как я, сама не зная каким образом, прицепила к пульсарам заклятие самонаведения, действующее аж полчаса, за которые я спокойно и без эксцессов успела вымыться и высушиться - чуть ли не впервые за последние два года в настоящей ванне, а не под магическим душем или в столь ненавистной эльфам бане.
К вечеру все собрались в холле мириться. Кот красовался с подпалиной на правом боку, Филин теперь был лысым, один Клин выдержал весь кросс на полчаса и внешне не пострадал. Кот притащил из кухни собственнолапно испеченные булочки с джемом, я телепортировала неизвестно откуда шикарный круглый мраморный стол с такими же изящными стульями (подозреваю, что из дворца, и надеюсь, что король пропажи не заметит), и все сели пить чай. В итоге мы, сытые и довольные, весело общались, со смехом вспоминая сегодняшнее утро (коту, в обмен на обещание кашеварить постоянно, я обещала отдавать весь совместно нажитый бюджет и вырастила шерсть на месте ожога, подлечив и сам ожог). Чай был в меру ароматным, а плюшки горячими и сытными. Настроение стремительно поднималось.
Но не успела луна взойти, так сказать, на небосклоне, как в дверь ворвался какой-то оборванец и радостно крикнул:
- Я нашел вас! Я ваш клиент!
Дверь почему-то зарычала, в центре ее выросла огромная пасть с зубами и с наслаждением тяпнула первого клиента за мягкое место. Клиент заверещал и рванул вперед, ткань треснула, и в зубах плотоядной двери остался клок его штанов. Все сохраняли до невозможности серьезные лица, вежливо прихлебывая чай, пока посетитель крутился на месте, с ужасом разглядывая свой голый... гм, зад.
- Итак, - прервала я излияния мужчины, - с чем пожаловали?
Тут нервы кота не выдержали, и он тихо сполз на пол, размазывая по мордочке слезы счастья и трясясь от смеха.
Мы невозмутимо продолжали пить чай. Филин даже пытался пить его из блюдечка.
- А-а-а... Э-э-э-э...
Посетитель попытался собраться с мыслями, но потом все же выпрямился, прикрыл ладошками зад, на который продолжала облизываться живая дверь, и начал конструктивно докладывать:
- Дело есть для вашей конторы. Меня хозяин прислал, платит золотом.
- Что за дело? - Клин явно заинтересовался.
Мужик судорожно собрался с мыслями. Сесть ему так никто и не предложил, а кот уже вновь залез на единственный свободный стул, придвигая к себе еще один пирог с рыбой. «Не объелся бы», - заволновалась я.
- Вы ведь решаете проблемы с магией?
Мы кивнули.
- Ну так вот, - радостно оживился посетитель, - у моего хозяина как раз такие проблемы. Дело в том, что по ночам его мучают привидения, а точнее, только один призрак умершей собаки.
Кот поперхнулся пирогом и судорожно закашлялся, Филин тут же пододвинул ему кружку с молоком, которое тот благодарно начал лакать.
- Призраки неопасны, - нахмурилась я, - все, что они могут, это стонать и показываться людям в полнолуние.
Я хвостом пододвинула тарелку с пирожками к себе, с удовольствием наблюдая, как у человека отвисла челюсть. Волосы вежливо опустились на плечи, временно прекратив парить вокруг головы. Я мысленно пожалела, что не могу их остричь, так как они уж слишком активно сопротивляются, а иногда отнимают ножницы и сами начинают мне угрожать. Ладно, фиг с ними.
- Так это не такое привидение, - возмущался посетитель, - оно ненормальное, хозяин уже у всех великих магов был, а толку ноль, поутру они все сбегали бледные, покусанные и напуганные по самое некуда.
Клин только поморщился, и я его понимала: выходит, что наша контора стоит на последнем месте по популярности, но, в конце концов, мы только сегодня открылись.
- А в чем проявляется его ненормальность?
- Как это в чем? - даже удивился нашему невежеству мужик, лично я смутилась. - А в том, что оно огромное, как бык, хотя при жизни было крошечным, как щенок, а то, что оно кусается, да и магичит где ни попадя: то туман напустит такой, что из носу сосульки от холода растут, то лужу в коридоре напрудит, а та ж не вытирается, так и стоит себе, пока сама не высохнет, - да мало ли еще чего придумать может. Вы уж помогите нам, а мы в долгу не останемся.
Мы с умным видом кивали, но кот все же уточнил:

Предыдущая страница 2 Следующая страница


3 Ольга Мяхар

- А сколько же за изгнание собаки нам дадут?
- Триста золотых!
Сумма потрясала.
- Мы беремся за это дело.
Блин, какое трогательное единодушие, мужик аж ошалел от нашего хора.
- А кто твой хозяин-то?
- Так ведь как?! Мой хозяин барон Плямс, один из богатейших вельмож его величества.
Мы с умным видом покивали, а потом Филин выставил мужика за дверь, пообещав завтра к вечеру быть непременно. Дверь огорченно облизнулась вслед голому заду, все еще прикрытому ладошками, но кусать не стала - Клин не велел.
- Ну так что? - Я решила взять ведение собрания в свои руки. - С чего начнем нашу охоту на привидения?
- С выяснения того, умеет ли наша ведьма их развоплощать, - спокойно ответил Клин, глядя мне прямо в глаза.
Я смутилась и честно наморщила лоб.
- Нет, не умеет, - сообщил кот, глотнул молока и пояснил: - Это проходится на четвертом году обучения, а ее со второго турнули. Ой!
На макушке у Уськи шерсть вдруг стала в три раза длиннее и тут же заплелась в косу, которая упала на нос. Кот удивленно свел глаза к переносице и осторожно ее потрогал. Я сделала вид, что вообще тут ни при чем.
Филин весело посмотрел на меня и поднял в воздух большой палец. Мне это польстило.
- Но я могу порыться в книгах и найти что-нибудь подходящее.
- Хорошо, - кивнул Клин, - тогда прямо сейчас этим и займись.
Я надула губы - ну вот, не успела вылететь из Академии, как опять задают домашнее задание. Но пришлось подчиниться.
Я поднялась в отныне мою комнату, Клин отправился выяснять обстановку, а кот с Филином рванули на кухню - кот обещал приготовить мороженое в обмен на добровольное мытье Филином посуды.
Удобно устроившись на широкой кровати, я завесила ее со всех сторон газовой тканью, спускавшейся с потолка, и зажгла три маленьких любопытных светлячка, тут же затеявших веселую возню между собой (пришлось их приструнить, и один неохотно завис прямо над книгой, освещая ветхие потрепанные страницы, остальные двое недолго продержались и вскоре снова начали гоняться друг за другом в моей маленькой уютной пещерке). Надо сказать, что я тоже не просто так ушла из Академии, только в отличие от кота я не стала воровать древние фолианты, а попросту скопировала все конспекты у одной знакомой выпускницы, которую веселило то, что по ее конспектам будет заниматься рогатая нечисть с длинным хвостом. Я себя нечистью не считала, но ей это было по барабану.
Так что теперь, зевая и обложившись конспектами со всех сторон, я листала книгу превращений и старательно держала глаза открытыми. Заклинание памяти помогало мне усваивать все то, что я прочту, мгновенно, но, во-первых, все это надо было найти, во-вторых, прочесть, а в-третьих, понять, что сейчас было мне практически не под силу. Вскоре сон начал ласково прибирать меня в свои объятия. Последнее, что я помню, это прыгающий по кровати кот и удирающие от него светлячки.
Проснулась я рывком от ощущения того, что кто-то меня щекочет. Открыв правый глаз, я узрела кота, который храпел кверху пузом у меня под правым боком, и именно его усы и щекотали мою ногу.
Вокруг в художественном беспорядке валялись листы полностью перезапутанных конспектов, видимо, Уська, гоняясь вчера за фонариками, прыгал по ним, в результате чего мне явно придется потратить достаточно много времени на восстановление очередности листов. Осознав масштаб катастрофы, я резко села и растолкала мохнатого прохвоста.
- У-у-у... - замычал он, отмахиваясь от меня лапой и тыкаясь мордой в колени. Беспредел!
- А ну вставай!
- Ну, Эль, ну чего ты... - Он наконец-таки сел и начал тереть глаза, зевая во всю пасть.
Я трагически указывала на мятые листы. Кот сосредоточенно на них посмотрел и задумчиво почесал за ухом.
- Ну и что?
- А то, что ты сейчас сядешь и не встанешь до тех пор, пока не разложишь листки так, как они и были.
- Я читать не умею.
В моей руке зажегся фаербол.
Кот посмотрел, оценил размер и исходящий жар, что-то посчитал, закатив газа к потолку, и... дал деру.
- Куда?!
Я азартно включилась в погоню.
- Помогите, - верещал пушистик, скатываясь по перилам лестницы, - она меня угробит!
Филин поймал кота и попытался заслонить друга грудью, в которую я, не успев затормозить на тех же перилах, благополучно врезалась. Мы кубарем покатились по полу, фаербол стукнулся в окно, и нас накрыло дождем осколков. Клин, только что вернувшийся из своего ночного похода, с интересом за всем этим наблюдал. Уська тут же забрался к нему на руки, наконец-то найдя надежную защиту. Я только зубами скрипела, выдирая правую ногу из рук Филина, который любовно прижимал ее к себе, явно в суматохе пытаясь поцеловать. Ага, щас.
Я пяткой врезала ему в челюсть и бодро отползла в сторону. Филин долго и грязно ругался, вытаскивая изо рта только что выбитый зуб.
- Вы закончили?
Голос Клина был холоден, и мне тут же расхотелось дурачиться. Правда, вид кота, радостно показывающего мне язык, тут же вернул это желание на место, но, встретившись с ледяным взглядом серых глаз, я решила, что отомстить можно и попозже. Филин, похоже, тоже пришел к такому выводу.
- Прекрасно, тогда садитесь все за стол, и я расскажу то, что узнал, пока вы спали.
Мы с Филином тут же надулись - тоже мне герой-воитель.
- Итак. - Клин обозрел наши внимательные физиономии, убеждаясь, что его внимательно слушают: кот убежал на кухню кашеварить, но дверь оставил открытой, чтобы тоже все слышать. - У барона Плимса в центре города стоит огромный особняк в четыре этажа, вокруг разбит сад, окруженный высокой каменной стеной с защитной магией наверху. Три года назад у барона сдох любимый песик. Черненький, маленький, ну прям с локоток. Песик был без ума от хозяина, но в один прекрасный день подавился куриной косточкой и умер. Барон очень горевал и на всякий случай повесил всех поваров и перестрелял всех других собак, охранявших территорию сада, по крайней мере именно так утверждает его кухарка.
Я сделала ну очень скептическую мину, однако Клин демонстративно ее не заметил.
По ее словам, барону было чересчур больно смотреть, как радуются жизни другие псы, когда его любимца больше нет в живых.
Я всерьез задумалась о кардинальном решении проблемы - пристрелить самого барона, чтобы он в призрачном виде наконец-то встретился со своим питомцем. Шепотом поделившись этой идеей с Филином, я встретила бурное одобрение, но, взглянув на Клина, мы отчетливо поняли, что это вряд ли удастся.
- Итак... - продолжил Клин...
Я угрюмо стала ковырять в носу, но так как молчание затянулось, подняла голову и встретила ошарашенные взгляды мужчин. Палец был немедленно вынут.
- Гм... кхм... итак.
Я вежливо кивнула.
- После смерти собаки года два ничего не происходило, но потом слуги в замке начали пугаться бродящего по ночам призрака пса, который грустно на всех смотрел и иногда тихо выл. Барон тут же признал в призраке своего песика и даже пытался с ним общаться на первых порах, но пес бывшего хозяина не замечал и на контакт не шел. И барон немного успокоился. Ну бродит себе привидение и пускай бродит, в королевском замке вон их целых четверо (и все казненные предыдущие правители), ими даже гордятся.
Клин сделал небольшую паузу, так как в столовую вбежал кот, таща за собой на подаренном мною заклинании левитации поднос с едой. Я вдохнула аромат обалденной каши и тут же схватила ложку, нагло наплевав на осуждающий взгляд Клина, но, увидев, что кашей заняты уже все, он тоже решил прерваться, и на некоторое время за столом было слышно только довольное чавканье и причмокивание. Рыжий повар от нас не отставал, попросту взобравшись на стол и сунув мордочку в тарелку. Наконец все были сыты, и Клин продолжил эту душещипательную историю. Кот вылизывал тарелку.
- Но несколько месяцев назад...
- По сведениям все той же кухарки, - все-таки не удержалась я, однако меня опять нагло проигнорировали.
- ...призрак вдруг начал расти и достиг огромных размеров.
- Сколько точно? - влез Филин.
- Пока неизвестно.
- Кухарка не успела сказать. - Это опять я, но на меня все так осуждающе посмотрели, что я прикусила язык.
- Также собака стала лаять, носиться и ломать мебель, кусать всех гостей, остающихся ночевать, напускала туман и сильный холод, прыгала по чердаку так, что по потолку поползли трещины, а самого барона чуть не убило упавшим куском штукатурки. До сих пор шишка на лбу.
- Шишка на лбу... - старательно записывал кот блестящей ручкой в красивом блокнотике.
Я тут же полезла посмотреть, кот начал жадничать, но отругали и усадили на место почему-то меня.
Я насупилась, а Клин, еще некоторое время пугая мня грозным взглядом и наконец осознав, что этим ничего не добьется, со вздохом великомученика продолжил:
- Таким образом, сегодня вечером мы всей группой заявляемся в замок барона и ловим и успокаиваем данное... Эль!!!
Я засмущалась и заставила прекратить бороться мою ложку и ложку Филина, они покорно упали на скатерть, хотя моя ложка явно побеждала. Филин тоже сидел с несчастным видом.
- Ты когда-нибудь бываешь серьезной?
Я усиленно изучала свои ногти.
- Так, ладно, что ты нашла в книге заклинаний по поводу упокоения духов?
Все внимание вновь переключилось на меня. Я попыталась сделать как можно более счастливое лицо и совершенно честно заявила:
- Ничего.
И тишина.
Кот сообщил, что пойдет помоет посуду. Предатель оставил меня одну с этими, этими...
- То есть ты хочешь сказать, - голос Клина был обманчиво мягкий и почти ласковый, что меня сразу насторожило, - что мы пойдем сражаться с призраком бешеной собаки во главе с ничего не умеющей делать ведьмой?!
К концу фразы он уже почти орал. Я нахмурилась и честно встретилась с ним взглядом.
- Нет, я хочу сказать, что пока я не нашла заклинания, но у меня впереди еще целый день, чтобы проштудировать конспекты.
Напряжение достигло предела, между нашими взглядами пробежала искра, и наконец он первым отвел глаза. Правильно, мои глаза даже в этом обличье слишком сильно отличались от человеческих, чтобы вот так просто в них заглядывать, слишком многие теряли разум навсегда, заплутав в озерах чистых и прекрасных эльфийских глаз.
- Хорошо, у тебя есть время до вечера. Филин.
- Да?
- Ты пойдешь со мной, пройдемся по городским магическим лавкам, может, что найдем.
Они ушли и закрыли за собой дверь, а я поняла, что здесь в мои способности верят мало.
- Чайку будешь?
Я посмотрела на сидящего на полу кота и улыбнулась. Уська тут же побежал на кухню за чаем, а я сгоняла наверх за конспектами - в конце концов, кто сказал, что все потеряно?
Провозились мы с Уськой долго. Он, как умел, пытался мне помочь, лазая по столу и выискивая хотя бы пронумерованные листки. Таких оказалось довольно много, и к вечеру конспект уже принял более или менее приличный вид. Когда вернулись Клин с Филином, мы спокойно ужинали, хором заучивая заклинание вызова и развоплощения духов. Кот вызывал духов живших здесь когда-то мышей, а я четко их развоплощала именно в тот момент, когда очередного призрачного мышонка настигала лапа Уськи. Тот был страшно доволен и даже довольно рычал, полностью сосредоточившись на охоте.
Пронаблюдав от двери за этим процессом, Клин удовлетворенно кивнул, чем вызвал у меня зубовный скрежет, и спокойно сел за стол ужинать. Филин плюхнулся рядом, требуя еды. Кот его услышал только с третьего раза, после чего неохотно поплелся на кухню, на ходу бубня под нос заклинание левитации. На кухне тут же раздался страшный грохот, и мы, прибежав на помощь, увидели кота, грустно взирающего на прочно прилипшие к потолку кастрюли с первым, вторым и чаем (чай Уська почему-то всегда заваривал только в кастрюльке, утверждая, что так вкуснее получается - чайник же предназначен исключительно для молока).
- Я слишком сильно их залевитировал, - сообщил Уська.
Тут правая кастрюля с супом отклеилась от потолка и громко жахнула о плиту, выливая весь суп на стены, кота и нас троих. Мы стояли все в супе, с ужасом следя за поведением оставшихся двух.
- Эль, может, я, конечно, ошибаюсь, - задумчиво сообщил Клин, - но ты же ведьма, так почему не поймала кастрюлю в воздухе?
Я угрюмо на него посмотрела, и... вторая кастрюля наделась ему на голову. На пол посыпалась свежезажаренная рыба, перегруженная туда из сковородки. Кот, жутко расстроенный, попросил меня так больше не делать, а Клин, сняв кастрюлю и немного отряхнувшись, решил все-таки меня убить. Я рванула из кухни, скользя по полу на вымазанных в супе и рыбе сапогах, громко хохоча на бегу и доводя Клина ну просто до белого каления. Нет, он все-таки меня поймал и даже врезал пару раз, после чего я засветила в него мощным заклинанием левитации, и он ласточкой вылетел во второе, бывшее до этого целым, окно. Пол снова усеяли осколки, а Клин пытался выбраться из наваленной в тупике мусорной кучи, морщась от запаха и вида.
К вечеру мы отмылись и заключили временный нейтралитет, хотя бы на время выполнения заказа. А если честно, мне кажется, что он в меня влюбился, я ему так и сообщила, когда мы все вчетвером выходили из здания. Кстати, молчание - знак согласия. Это я ему тоже сообщила. Видели бы вы его глаза! Навыкате. Гм...
Нам пришлось довольно долгое время поплутать по всяким переулкам, и, если бы не мое врожденное чувство направления, я бы точно здесь заблудилась. Узкие улочки стискивали между собой огромные каменные дома, вонючая грязь, стекающая по желобам у самых стен, буквально сводила с ума. Кот вообще отказался идти пешком, и Клин покорно взял его на руки. Пару раз нам попались местные бандиты, но, разглядев пару пульсаров и клинок Клина, быстренько и с извинениями ретировались, ныряя в те же дыры, из которых появились. Да, ведьм здесь уважали, и не просто так. Любая мало-мальски умеющая колдовать, а не только варить бесконечные зелья и уродовать амулеты знахарка тут же определялась на сытную и довольную жизнь в дом местного богатея. И все равно магии на всех не хватало, потому на этих грязных улочках я была почти что авторитетом для прочей преступной шушеры. Все это мне подробно объяснил Филин, просвещая относительно местных нравов и обычаев.
- Да, кстати. Клин, а зачем мы взяли кота?
Тот явно из вредности даже не обернулся. Но я умела быть настойчивой, и пинок под зад все-таки вызвал реакцию. Дальнейший путь мы преодолели быстрым бегом, сшибая все то, через что нельзя было перепрыгнуть. Крысы почтительно уступали нам дорогу, квадратными глазами наблюдая за тем, как по стенам мечутся пульсары, превращая в мелкую пыль старый камень домов.
Меня все-таки догнали, но так как мы уже прибыли и нам от распахнутых настежь ворот радостно улыбался какой-то старичок, Клин решил оставить месть на потом. Я была с ним полностью согласна и первой юркнула в ворота. А там!..
У самых ступеней, ведущих к дверям шикарного особняка, сидел то ли на троне, то ли на столь оригинальном кресле очень тучный мужчина с перевязанной кухонным полотенцем головой. По обе стороны от него выстроились слуги, сжимая в руках зажженные факелы и молча выжидательно смотрели в нашу сторону. Я тут же приосанилась и аккуратно поправила челку кончиком хвоста. Кто-то шумно грохнулся в обморок.
- Гм. Ну, здравствуйте, где тут ваш песик, - поинтересовался Филин и уже нацелился на ближайшие кусты, - где он был, что делал, сколько пописал?
Филин был сама деловитость, мы с котом тихо кашляли, глядя на непередаваемую гамму чувств в глазах барона. Но тут вмешался Клин и оборвал все веселье. Затырив меня себе за спину и сурово пригвоздив Филина взглядом к земле, он сам обратился к барону:
- Я прошу извинить моих спутников и хочу представиться. Меня зовут Клинок. Возможно, это имя вам что-нибудь говорит.
По мгновенно посерьезневшему лицу барона я поняла, что говорит, и очень о многом. Интересненько.
- Это выпускница Академии магии и волшебства и очень сильная чародейка Эллинорилла.
Меня вытолкнули вперед, и я криво улыбнулась под перекрестьем заинтересованных глаз. Ну надо же, и как меня только не называли, но Эллинори... короче, останусь Элькой, и все тут.
Но тут очередь дошла до кота.
- А это последний из представителей рода...
И опять абракадабра, но по удивленным выражениям недоумевающих лиц я с облегчением поняла, что не одна такая дура.
Но тут вперед вышел оскорбленный невниманием Филин и представился сам. Гордо задрав подбородок, он значительно произнес:
- Наследный принц Марциполии-Клементины, дважды победитель грюков и отважный пожиратель гряков, суровый и неотвратимый рок для дрюков Филлимон Акамдерпский девятый!
Все открыв рты взирали на наследного, а я тихо произнесла заклинание личины. И тут же победитель гряков, или кого там, стал выше, плечи расширились, в глазах появился суровый блеск, а весь его вид пугал и внушал почтение окружающим. Я была рада, что личина, заготовленная мною еще на первом курсе для спектакля о Короле Сумраке, вновь пригодилась. Но тут тишину нарушили аплодисменты и приветственные выкрики. Барон лично спрыгнул со своего трона и рванул к нам, спеша пожать величественную ручку и предложить поужинать с ним за одним столом. Принц отказывать не стал, а просто надменно кивнул и величественно пошел в дом на ужин. Мы втроем остались всеми забытые на улице. Я запоздало подумала, что личину набросила зря.
- Хорошо придумала, - неожиданно сказал Клин и повернулся ко мне, - пока Филин будет их отвлекать, мы спокойно обследуем замок и выполним свою работу.
Я так и застыла, ошарашенно глядя, как он идет к дому. Это что, меня только что похвалили?
- Эль, не стой столбом, пошли давай. - Кот резво вспрыгнул ко мне на руки, заставив пошатнуться под немалым весом. Скрипнув зубами, я бросила Уську обратно на землю. Не фиг приучать. Кот заворчал, но все-таки пошел следом.
- Так ты можешь наконец мне объяснить, зачем ты взял с собой кота?
Клин даже не взглянул в мою сторону, но все-таки ответил:
- А затем, что именно Уська... - Он поморщился. - И что за дурацкое имя ты придумала?
Я только фыркнула. Мой кот, какое хочу имя, такое и придумываю.
- Ну так вот, именно твой кот лучше, чем кто-либо другой, чует магию. И с ним нам не придется бегать по всему дворцу, как идиотам, зовя собачку на все лады. Кот сам нас к ней приведет.
- Как собака, что ли, след возьмет? - обрадовалась я.
- Ага, щас, - возмутился пушистик, который конечно же все слышал, - да ни одна собака не почует, где искать источник магических волн, а вот я могу!
Я скептически посмотрела на раздувшегося от гордости кота:
- Ты сначала докажи, что сможешь, а потом выпендривайся.
Кот фыркнул и демонстративно отвернулся от меня. Но Клин тут же уселся перед ним на корточки и начал что-то тихо говорить на непонятном наречии, ласково почесывая его за ушком.
Меня при виде этой картины посетило почему-то совсем странное чувство, похожее на... зависть?
Вскоре кот сдался и, все еще не глядя в мою сторону, начал усиленно крутить головой, закрыв глаза и к чему-то прислушиваясь.
Вдруг наверху что-то грохнуло.
- Есть, - сказал кот, - он там. - И ткнул лапкой в сторону ведущей наверх лестницы.
Я только хмыкнула, но поспешила следом. Взбежав по каменным ступеням, мы завернули за угол и... увидели его. Это было привидение двухметровой псины, которое стояло и сосредоточенно ело герань с подоконника.
- Давай, Эль, я его отвлеку.
Клин бросился прямо на привидение и рубанул по светящейся полупрозрачной видимости плоти своим мечом. Меч, как и ожидалось, прошел насквозь, даже не поранив призрака, но зато сильно его при этом разозлив. Пес перестал жевать несчастное растение и медленно обернулся к Клину, обнажая длинные и острые клыки, выглядевшие до жути реально.
- Эль, - крикнул Клин, делая шаг назад, - давай!
Поборов желание посмотреть, что будет дальше, я выставила вперед правую руку и тихо прошептала заклинание. Мы все замерли и посмотрели на пса. Тот тоже замер и начал бледнеть.
- Получилось, - обрадовался кот...
Но пес вдруг передумал и резко снова принял свой прежний вид. Только теперь у него горели красным светом глаза и в пасти, кажется, клыков стало раза в два больше. Не ограничиваясь этим, он стал еще и расти, и вскоре на нас шел уже трехметровый гигант с огромной, наполненной клыками пастью, взбешенный и очень голодный на вид.
- Бежим? - предложил кот.
Возражений не было.
Как мы бежали! Я по пути огибала все вазы и статуэтки, перескакивала через резные столики и слышала, как все это добро звенит и гремит позади нас, после не утруждающего себя такой осторожностью привидения.
На ходу мы ворвались в зал на первом этаже, перепрыгнули через стол и побежали дальше. Сзади вопили гости и был слышен лай огромного пса, от которого лично у меня закладывало уши.
- Эль, придумай что-нибудь, - заорал Клин, держащий в охапке не перестающего голосить от ужаса кота.
- Что?
- Да что угодно, только останови его!
Последовавший грохот за спиной и тупик впереди убедили меня в вескости доводов.
- Ладно.
Я резко затормозила, обернулась к призраку и подняла перед собой правую руку. Волшебство рвануло по ней от самого сердца в кончики пальцев, а оттуда тонкими нитями протянулось к отчего-то тут же затормозившей и жалобно скулящей собаке. Нити достигли своей цели. Пес взвыл и попытался вырваться, однако тонкие с виду путы не отпускали добычу, все сильнее и сильнее сжимая в своих объятиях призрачную плоть. Внезапно они отделились от моих пальцев, плотно спеленав пса, и начали медленно, но уверенно краснеть. Вой и скулеж собаки было уже невозможно слышать, она билась в паутине, жалобно кричала и с ужасом наблюдала за уже светящейся ярко-красным сетью.
- Что ты сделала?
Клин стоял рядом и наблюдал за агонией того, кто уже давно был мертв.
- Кажется, я отняла у него посмертие. - Я взглянула в глубины серых глаз Клина и прошептала: - Бежим!
Он сразу не понял, но побежал. Мы неслись все быстрее и быстрее, только уже в обратном направлении, стремясь поскорее покинуть особняк. По пути мы вновь пробежали через пиршественный зал, и я громко крикнула всем, чтобы уносили ноги. Непонятливых не оказалось.
И когда мы все наконец-то выбрались на свежий воздух и столпились у ворот, а барон удивленно спрашивал, зачем надо было убегать из дома, грянул взрыв. Полдома снесло сразу, я еле успела оградить нас защитной стеной, на которую тут же посыпались камни и мебель. Остальная половина осталась стоять. Когда все стихло и барон, почти невменяемый, с ужасом в глазах, сделал первые два шага к дому, я подошла и тихо сказала:
- Мы сделали свое дело, я прошу выдать нашу оплату.
Он не сразу понял, но по медленно багровеющему лицу и наливающимся кровью глазам я поняла, что платить нам не собираются. На моей ладони тихо возник клочок серебристого тумана с яркой искоркой, горящей в центре.
- Не советую.
Клин подошел так близко, что стало ясно: я могу на него рассчитывать, Филин и кот были неподалеку. Барон мрачно осмотрел всю нашу компанию и рявкнул какому-то мужичку, чтобы отдал нам двести монет серебром.
- Триста, - ласково сказала я, - и золотом.
Искорка засветилась почти нестерпимо, но вокруг стало значительно холодней.
Барон о-очень медленно кивнул.
- Триста. Золотом.

Предыдущая страница 3 Следующая страница


Агентство магических катастроф 4

К нам подошел тот самый человек и отдал увесистый мешок. Клин молча взвалил его на спину.
Я погасила искру, свернула туман и вновь спрятала его в ладони.
- Вы правильно поступили. Ведь один из ранее нанятых вами магов наверняка сообщил вам, во что именно превращается призрак вашего пса и что будет с вами, когда превращение завершится.
Барон хмуро кивнул. Я мягко улыбнулась.
- До превращения оставалась только эта ночь.
Барон побледнел, и по тому ужасу, который был в его глазах, я поняла, что до поры нас оставят в покое. Но, думаю, в будущем барон вряд ли станет нашим надежным другом.
Домой ввалились усталые, но счастливые. Филин всю дорогу рассказывал, как круто он играл роль принца на пиру, и описывал все те блюда, что были выставлены на стол. Всем сразу же захотелось есть, и героя, ввиду того что солнце уже золотило мокрые крыши домов, отправили на рынок за провизией, причем в довесок сунули кота, который утверждал, что без него деньги будут потрачены зря. Денег также выдали, причем Уська их тут же пересчитал, деловито помахивая хвостом и загибая когти на лапах.
Особняку я обрадовалась как родному и тут же понеслась в душ, желая только одного - стать чистой и свежей, как в день своего рождения. Клин вроде как отправился на чердак, сообщив, что там находится внушительная библиотека. Я тут же решила потом ее навестить. А вдруг там найдутся книги магического содержания?!

Выйдя из душа, я вытерла волосы и быстро оделась в свою старую, тысячу раз залатанную магией одежду, в которой я когда-то пришла в Академию. Естественно, несмотря на волшебство, вид она имела довольно жалкий и просто кричала о том, что ее пора сменить. Внизу стукнула дверь, и я услышала перебранку кота и Филина, которые опять чего-то не поделили. Подсушив магией ветра свои волосы и позволив им развеваться так, как им вздумается, я рванула в гостиную, слетев в нее по перилам.
- Эль, - радостно завопил Уська, - нет, ну вот ты мне скажи, как можно брать рыбу за пять медных монет, когда рядом продавалась вполне свежая за четыре! Только я отошел, и вот результат - он нас форменно ограбил.
Лапка обвинительно ткнула в грабителя, который перетаскивал сумки из зала в кухню.
Я пожала плечами, схватила пушистика на руки и принялась его активно тискать и целовать. Ошарашенный кот, все еще размышляющий о цене рыбы, сначала не сопротивлялся, но потом начал так орать, что пришлось опустить его на пол. Оглядев свою стоящую местами дыбом шерстку и потрогав чуб на умной голове, кот горестно взвыл и принялся вылизываться. А я, излив весь запас любви и нежности, рванула помогать на кухню. Правда, вскоре меня оттуда выставили, уверяя, что руки и хвост у меня растут из одного места.
Я попыталась обидеться, но тут заметила осколки окон, все еще рассыпанные по полу, и унылый пейзаж на улице, а потому срочно решила все исправить.
Когда ребята закончили готовку и вышли наконец из кухни, их глазам предстал удивительный вид. За правым окном, которое раньше выходило на свалку, мерно плескалось, ударяясь волнами о песок, зеленое море, а за левым окном лежала широкая мертвая равнина, рассеченная посередине зигзагом реки и укутанная теплым покрывалом белоснежного снега. Где-то вдали проглядывала тонкой ажурной каймой кромка леса, лишь намекая на горизонт.
Я оценила потрясенные взгляды ребят и гордо задрала нос, ожидая похвал и бурных оваций.
- Гм... Эль, а тебе не кажется, что вид за окнами чересчур разный, - нарушил наконец общую тишину кот.
Я удивленно на него взглянула:
- Да, ну и что, так же прикольней.
Уська задумчиво почесал за ухом и махнул хвостом.
- Да, Эль, но хотелось бы что-то одно.
Это уже Филин.
- И чуть более близкое к реальности, - добавил спускающийся по лестнице Клин.
- Вот так, что ли, - возмутилась я, и за обоими окнами расцвела всеми красками центральная площадь города: всеми красками уныния, серости и скуки, так как было еще слишком рано.
- Да. Да, вот так лучше, - хором заверили меня, радостно хлопая по плечам.
- А это по-настоящему? - уточнил Клин. - То есть ты и вправду можешь показать любое место в мире и то, что там происходит в данный момент?!
- С детства это умею, - раздраженно пожала я плечами и ушла на кухню, посмотреть, чем там столь вкусно пахнет, так и не заметив восхищенно устремленных вслед взглядов.
- Если честно, то я уже сомневался, будет ли от нее толк, - задумчиво сообщил Клин и чему-то улыбнулся.
- Ты еще мою хозяйку не знаешь, - фыркнул кот, - она и не такое может.
Клин грустно на него посмотрел:
- Так значит, ты уже выбрал себе хозяйку. Жаль.
Кот кивнул, подтверждая сказанное, и тоже поспешил на кухню - оградить свои шедевры от любопытных рук Эльки.

Где-то неделю мы сидели без какого бы то ни было намека на заказ. Видимо оценив причиненный первому заказчику ущерб, остальные не спешили с предложениями найма. Я не жаловалась. Денег с лихвой хватало на год безбедного существования, правда, Уська выделял их чуть ли не под расписку и возмущался каждый раз, когда их тратили без его ведома.
Сидя перед зеркалом и расчесывая послушно ложащиеся под руки волосы, которым любое проявление заботы ну очень нравилось, я размышляла над тем, как бы взять незаметно крупную сумму на обновление гардероба. Дело в том, что уже неделю мне напрочь отказывались выдавать деньги, аргументируя это простым и доводящим до зубовного скрежета словом «потом».
Я устало потянулась, и правый рукав с треском вновь оторвался. Внимательно изучив данное явление и критически осмотрев замарашку в зеркале еще раз, я вскипела и решительно направилась вниз.
Уську я нашла на кухне - он опять кашеварил, что, кстати, у него великолепно получалось. Я даже немного поправилась, о чем совершенно не жалела.
Обойдя кота, стоящего на плите и усиленно размешивающего поварешкой суп, я целенаправленно пошла к двери в погреб, где стоял сундук, куда Клин и высыпал все деньги.
- Суп сейчас будет готов.
Я остановилась и глубоко вздохнула.
- Уська.
- Чего?
- Посмотри на меня! - Я добавила нотку трагизма и потрясла перед мордочкой удивленного кота оторванным рукавом. Тот невозмутимо отодвинул рукав и сложил лапки на пузе.
- Примагичь.
Я запыхтела.
- Примагичь?! Да у меня уже вся одежда состоит из смагиченных вместе лоскутков!
Нахал не повел и бровью. Ну ладно. Развернувшись и резко открыв заветную дверь, я целенаправленно пошла по спускавшимся в погреб ступеням. Уська тут же засуетился.
- Элечка! - заверещал он, бросаясь мне под ноги, отчего я чуть в этот самый погреб и не рухнула. - Ну зачем тебе тратить деньги, их и так мало. Ну походи еще так. Ну клиентов же нет, зачем нам лишние траты. Я вот, например, и вовсе без костюма обхожусь.
Я прожгла его возмущенным взглядом, и кот сообразил, что сморозил что-то не то, но упорно продолжал, буквально повиснув на крышке сундука, которую я как раз хотела поднять. Тяжелый, блин.
- Ну, Элечка, ну давай потом...
Это меня доконало. Я взмахом правой руки телепортировала пушистика в угол, подняла крышку, нагло хапнула под стон кота целую горсть монет и, гордо задрав нос, потопала к выходу. Кот уныло шел сзади.
Внезапно мне в голову пришла светлая мысль. Я резко затормозила и, обернувшись, увидела настолько убитого горем кота, который, опустив мордочку и волоча хвост, медленно поднимался наверх, что, наверное, даже самый закоренелый вор немедленно бы раскаялся и бегом вернул все награбленное у несчастного Уськи. Но я была не вор и этого проходимца знала вдоль и поперек.
- Усь, слушай, давай и тебе чего-нибудь купим, а то ты ведь тоже заработал отдых и какой-нибудь подарок. Или даже подарки.
Есть. Правое ухо поднялось, а мордочка из горестной стала просто задумчивой.
- Ты так считаешь?
Рыбка поймана, надо подсекать.
- Конечно. - Я села рядом с ним на ступеньку и почесала кота за ухом (нечестно, но очень действенно). Уська сразу размяк и плюхнулся ко мне на колени, подставляя толстое пузо. Кстати, я была единственной, кому позволялось его чесать. - Ну подумай, чего бы тебе хотелось?
По загоревшимся глазам я поняла, что он со мной.
- Ладно, я щас.
И пушистик снова скрылся внизу, а я удивленно осталась его ждать. Недолго. Вскоре он с пыхтением забрался обратно, неся на спине объемистый мешочек с чем-то звякающим. На мой вопросительный взгляд он ответил кратко:
- А вдруг не хватит.
Я утвердительно закивала и потопала наверх. К счастью, на пути к свободе нам никто не попался. Клин опять куда-то пропал, а Филин умотал на очередное свидание. Так что мы незамеченными скрылись из дома.

Сначала мы решили приодеть меня, так как котик еще и сам толком не знал, чего ему надо. На огромном, бурлящем водоворотами людей и животных рынке среди мелькания пестрых палаток, разнообразных товаров и красивых безделушек мы с Уськой чуть не потерялись, и мне пришлось взять его на руки, перед этим магически убрав его вес до минимума. Палатку с подходящей одеждой мы нашли не сразу, но когда я вошла под навес и взглянула на все те наряды, которые добродушный продавец выложил передо мною на прилавок, то поняла, что отсюда не уйду еще долго. К счастью, рынок находился в той же части города, что и порт, а на кораблях порой приплывали настолько удивительные создания, что на мой облик здесь почти не обращали внимания, хвост же я предусмотрительно спрятала под плащом.
Кот сидел на том же прилавке и критиковал каждый примеряемый мною костюм, но даже у этого зануды не нашлось ровным счетом никаких возражений против черных обтягивающих штанов из шароса, который, по уверению хозяина, был крепче кольчуги и тоньше шелка, плюс шарос холодил тело летом и согревал не хуже меха зимой. К ним прилагалась столь же обтягивающая рубашка без рукавов, но с высоким воротом, как уверил продавец, для сохранности шеи. И теперь я была вся затянута в черную бархатистую ткань и беспрестанно вертелась перед зеркалом.
- Странно, что молодая девушка выбрала наряд воина, - задумчиво сказал продавец и погладил свою длинную гномью бороду.
Кстати, именно то, что купец оказался гномом, убедило меня в подлинности товара. Сверху я накинула еще мягкую кожаную куртку, сшитую как на меня, и с удовольствием отметила взгляд одобрения со стороны гнома.
- Сколько?
- Двадцать золотых.
Кот схватился за голову и громко заверещал, что его ограбили. Я только улыбнулась, переспорить гнома было почти невозможно, но кот явно об этом не знал. Тут же завязался яростный спор, в ходе которого кот доказывал, что за эти тряпки одного золотого много, а медленно багровеющий гном убеждал кота, что тот и сам стоит не больше двух грошей, а потому нечего тут орать.
Я пока отошла в сторону, рассматривая пестрые переливающиеся ткани и думая о том, что надо будет потом прикупить себе что-нибудь попроще, в конце концов, кто сказал, что платье мне теперь не подойдет.
Внезапно полог палатки поднялся, и в нее медленно и степенно вошли трое эльфов. Я замерла, боясь пошевелиться и глядя на них во все глаза. Сердце защемило от боли, отчаянно захотелось принять свой прежний облик, искупаться в радостном и любящем свете самых прекрасных глаз в этом мире, рассказать обо всех своих приключениях и обидах и наконец-то почувствовать ту защиту, которая окружает тебя стеной и никогда не пропустит зла.
Эльф с длинными, спускающимися до плеч золотыми волосами и яркими фиалковыми глазами задумчиво посмотрел на меня, прошелся взглядом по моей фигурке и, брезгливо сморщившись, отвернулся. Я стояла, чувствуя себя так, словно только что на меня вылили ведро помоев, а потом спокойно прошли мимо. Кулаки сжались, впиваясь ногтями в ладони.
- Ну что, пойдем, я выторговал целых две монеты, - похвастался пушистик, уже сидяший у моих ног. Я медленно кивнула, но, уже выходя, услышала за спиной певучий знакомый язык. Эльфийское наречие, его знали немногие.
- Эй, хозяин, подбери нам одежду, но не ту рвань, что на этой оборванке, а приличное платье, достойное своего хозяина.
Остальные эльфы рассмеялись. Смех звенящими хрусталиками отразился от полотна палатки и незаметно смолк.
Я медленно обернулась. Кот, не понявший ни слова, удивленно на меня посмотрел:
- Эль, ты чего?
- У нее и имя - тень эльфийского. Видимо, впервые увидев в зеркале свои уродливые уши, она вообразила себя одной из нас, - задумчиво добавил эльф и посмотрел мне прямо в глаза. О да, у него затягивающие, манящие глаза, в которых не раз и не два тонули неосторожные девушки, теряя разум, волю, честь...
Я выдержала этот взгляд и медленно оскалила клыки в подобии улыбки.
Эльф удивленно поднял правую бровь, еще не понимая, что произошло и почему эта странная девчонка, черная как ночь, все еще не в его власти.
- Ты не имеешь права даже дышать одним воздухом со мной, червь, на колени и, возможно, вымолишь прощение!
Тягуче-ласковый язык, жесты и интонации чистокровной. Эльфы застыли, удивленные услышанным. Но лишь на мгновение - смысл страшного оскорбления все же дошел до них, и воздух немедленно вспороли три изящных клинка. Я улыбнулась еще шире, в глазах безумствовало зеленое пламя.
- Умри, - тихо сказал он, и его тело шагнуло вперед с той самой быстротой, которая никогда не будет доступна простым смертным, но не мне. Я ушла вбок, перехватила тонкое запястье и легонько сжала, уже шепча нужные заклинания и слыша треск ломающихся костей. Эльф вскрикнул, но тут же сжал зубы. Чистокровным не позволено визжать от боли. Никогда.
Но были еще и два других эльфа - его охрана. Понимая, что дело плохо, они среагировали очень четко.
Трое - это много даже для меня.
Мощный удар в живот и челюсть выкинули меня из палатки. Я врезалась спиной в кого-то и пропахала по земле на животе, кувыркнувшись в воздухе. Кое-как встала и успела вовремя обернуться, чтобы уйти от двух клинков, третий вонзился в правую руку, обжигая волной пульсирующей боли. Магия не терпит, когда порвана оболочка, часть запасов тут же идет на восстановление раны.
Удар, еще удар. Я уклонялась, как могла, мое тело избегало смертельных выпадов, принимая на себя скользящие, но я и сама успела пару раз врезать по текуче-быстрым силуэтам, сломав одному из охранников руку, а второму ребро. Отец всегда учил меня: никогда не наноси удар, если он не на поражение, четко представь кости и нервы противника и бей по ним.
И все же силы были слишком неравны, да и золотоволосый отнюдь не собирался сдаваться. Следующим ударом меня отшвырнуло на какие-то ступеньки, где я и скорчилась, совершенно не представляя себе, как же надо дышать. Я подняла голову и прищурилась, пытаясь что-то разглядеть, мешала капающая со лба кровь. Эльфы стояли рядом полукругом и просто на меня смотрели. Я попыталась встать, но не смогла, зато наконец-то получился вдох, хотя по отозвавшимся резкой болью легким я была совсем не уверена, что ему рада.
- Ты посягнула на честь перворожденного! - Слова падали на ступени храма тяжелыми осколками, внизу гудела возбужденная толпа. Я запоздало удивилась, как же далеко забралась в пылу драки. - Тебя ждет немедленное наказание. Выбирай, смертная: вечное рабство или немедленная смерть.
Я медленно поджала под себя ноги и попыталась встать, но правая тут же подломилась. Я плюхнулась обратно, стало жутко обидно, и я просто откинулась спиной на соседнюю ступеньку, подняла голову и взглянула главному эльфу прямо в глаза.
- Ты первый оскорбил меня! - Слова вылетали с бульканьем, из уголка рта стекала кровь. Я поморщилась: - Это ты выбирай: вечное рабство или немедленная смерть.
Эльфы застыли, пораженные такой наглостью, и молча наблюдали за тем, как я опять попыталась встать, попутно вырубая чуть ли не половину всех нервных окончаний, чтобы не чувствовать боль. И почти встала, осталось чуть-чуть, но тут золотоволосый поднял левой рукой меч и...
И меч был отбит. Народ ахнул. Где-то внизу кто-то заорал про пирожки и орешки, а я, с трудом выпрямившись, обнаружила стоящего между мной и эльфом Клина. Их клинки были скрещены, и теперь они молча смотрели друг другу в глаза. По ноге мазнуло что-то мягкое, и я, опустив взгляд, обнаружила кота. Он сидел, вздыбив шерсть и обняв меня за ногу лапкой. Видимо, чтобы не упала. Справа меня обхватил за талию появившийся неизвестно откуда Филин и шепотом сказал:
- Не бойся, эльфенок. - Я вздрогнула, но потом поняла. Что ж, это просто еще одно прозвище, просто очень точное на этот раз. - Мы тебя в обиду не дадим.
Я улыбнулась и, наконец вспомнив, что являюсь магом, подняла правую руку с горящей ярким светом на ладони звездой, окруженной теперь почти прозрачным облаком тумана. Эльфы задумчиво посмотрели на нее, и правый из них тихо шепнул золотоволосому, что здесь они бессильны.
Эльф медленно опустил клинок. В его фиалковых глазах плескалось самое настоящее бешенство.
- Мы еще встретимся, обещаю.
Я мило улыбнулась, а точнее состроила на лице нужную гримасу.
- Я верю, Отариэль. И тогда ты принесешь мне свои извинения, стоя предо мной на коленях.
Его глаза расширились, он явно еще не понимал, с кем имеет дело.
Искру понимания вновь затмила ярость, и он, резко отвернувшись, стал спускаться по ступеням, считая ниже своего достоинства отвечать такой, как я.
Мы молча наблюдали за ним, а народ у ступеней храма немедленно раздвинулся в стороны и вскоре поспешил по своим делам.
- Ну как мы его? - радостно поинтересовался Уська и взглянул на меня, но тут же сник и совершенно убитым тоном поинтересовался: - Покупать мне подарок не пойдем?
Я хмыкнула и, присев на корточки, нарисовала на ступеньке линию, перечеркнула ее посередине и обвела в круг. И тут же священная энергия храма вошла в меня, снимая боль и усталость, заживляя раны и возвращая здоровье. За моей спиной скрипнула дверь, и высунувшийся в проем священник весомо погрозил нам кулаком. Дверь тут же захлопнулась.
- Чего это он? - удивился Филин.
Я смутилась:
- Дело в том, что использовать храмовую энергию магам строго запрещено, и лишь в исключительных случаях умирающему чародею дозволено доползти до первой ступеньки и, перекачав в себя строго определенное количество силы, радостно поползти дальше, а не исцеляться полностью, нагло черпая силу верующих.
- А-а-а-а...
На меня все насмешливо посмотрели, и я, дико довольная, что цвет кожи не позволяет краснеть, снова отправилась на рынок со счастливым Уськой под мышкой. Кстати, именно он спас мне шкуру, когда побежал за помощью, поняв, что одной мне тут явно не справиться. За что я ему обещала целых три подарка на его вкус. Клин по дороге что-то бухтел про то, что надо быть осторожней и хотя бы не бить в нос каждого не вышедшего рожей эльфа, а Филин громко рассказывал о своих фантастических любовных похождениях. Особенно мне понравился момент, когда на постель к любовникам взобрался толстый рыжий кот и громко посоветовал бросать маяться дурью под одеялом и идти спасать Эльку, а то ей там морду бьют.
Кот орал, что он не толстый, а упитанный. Я же хохотала, представляя глаза девицы после такой душевной речи из уст кота.
- Ну не мог же я остаться, - оправдывался несчастный Филин, - вот и сообщил ей, что, мол, извини, дорогая, долг зовет, оделся и рванул спасать товарища.
Я его горячо поблагодарила, чувствуя себя замечательно.
До самого вечера мы бродили по рынку. Ребята напрочь отказывались отпускать меня одну с котом. Филин только раз убежал по делам, но скоро вернулся с полной корзиной продуктов, по пути сверяясь с длинным списком, который ему каждое утро выдавал кот.
Уське мы купили огромную кровать под бархатным балдахином, такую мягкую, что меня тут же обуяла зависть. Пришлось пообещать отдать пушистику незанятую комнату, чтобы было куда ее поставить.
Приобрели еще неприлично роскошное зеркало в бронзовой оправе, про которое котик сказал, что «оно его стройнит», ну и целое ведро сливок, к которому он прикладывался весь путь домой. Кровать и зеркало я магией уменьшила до размеров табуретки, и их нес Клин.
Домой мы ввалились счастливые и довольные, а на полу у камина нас ждал очередной заказчик с дыркой на штанах. Дверь радостно всем улыбалась, сжимая в деревянных зубах тот самый клок ткани...
Это был орк, и это заранее означало, что заказчик желает остаться неизвестным. При виде его меня аж всю перекосило.
Эльфы вообще органически не переносят орков. И если с чишерами у нас лишь некоторые разногласия и их вид нам не неприятен так же, как и внешность многих людей, то орки - это ненависть с колыбели. Кстати, у них то же самое по отношению к нам, «остроухим». Но люди охотно нанимают орков на самую грязную работу. А так как после предпринятой орками попытки завоевания мира, во время которой против них объединились чуть ли не все народы и расы континента, от орков мало что осталось, они теперь рады любой работе, грязному вонючему углу и нищенской подачке в виде платы за выполненную службу. Только не думайте, что они смирились, нет, злоба, ярость и ненависть - это все, что вообще известно о них. Они единственные, кто способен ненавидеть даже друг друга и могут перегрызть глотку другу всего за пару медяков. Почему? Ходят слухи о древнем эльфийском проклятии (еще один повод для ненависти), но точно не знаю.
Орк тем временем встал и оскалился в «очаровательной улыбке», гася на корню все запахи смрадом из своей пасти. Два с половиной метра ростом, зеленый, лысый и весь в бородавках, мощного телосложения и с непроходимой тупостью на всю морду, он производил незабываемое впечатление. Я всерьез начала задумываться о том, чтобы подняться наверх, но любопытство все же пересилило.
- Что тебе здесь надо? - В голосе Клина ни тени дружелюбия, только угроза - единственный понятный сейчас оркам язык.
Кот молча ретировался на кухню, шепотом попросив меня потом все рассказать.
- Я послать хозяин. Вас нанять. Выполнять работу. Платить очень много. Золото.
Я не выдержала и прошептала заклинание сферы, окружив нас свежими ароматами, а не гнилью и разложением, исходящими из его рта. Интересно, это существо вообще знает о существовании зубной щетки?
Филин благодарно облокотился на меня, делая вид, что ему дурно, но, получив мощный тычок под ребра, тут же пришел в себя и отстал.
- Что за работа?
Орк улыбнулся - убойное зрелище.
- Убить клемента.
- Кто это такой?
- Смерть.
Какое подробное описание. Фыркнув, я мысленно пробила сознание упрямца и тут же получила все имеющиеся у него в голове сведения о клементе. Мне поплохело.
- Сколько платит твой хозяин?
- Сто золотых.
- Тысячу, - спокойно влезла я, заранее надеясь, что нам откажут.
- Согласен.
Я тут же расстроилась, что не запросила больше, а орк уже проворно шел к двери, которая радостно оскалилась при его приближении, но, получив кулаком по зубам и потеряв две деревяшки, тут же безропотно открылась. Я скептически посмотрела на Клина.
- Значит, говоришь, надежный сторож.
Клин задумчиво смотрел на дверь.
- Ну раньше по крайней мере от грабителей она помогала.
- Х-ха!
Клин поморщился.
- Ну если ты такая умная, то наложи на нее собственные чары.
- Не чары, а заклятия! - весомо ответила я.
- Слушай, а мне можно тоже парочку кое-каких амулетов с заклятиями? - влез Филин, состроив жалобную рожицу, которая на его хитрющей физиономии смотрелась просто неподражаемо.
- Каких?
- Ну, например, заклятие защитного купола, или ответного удара, или...
- Это ты от кого так рьяно защищаться вздумал и кто тебе поставил настолько красочный синяк под глазом?
Филин тут же засмущался, но его сдал Клин:
- Нечего ему амулеты делать, это небось папаша последней его знакомой уговаривал его немедленно жениться на несчастной.
Я ошалело на него уставилась, а красный словно рак Филин тут же ретировался на кухню помогать Уське. Тот встретил его как родного и немедленно послал чистить картошку.

Предыдущая страница 4 Следующая страница


5 Ольга Мяхар

За столом мы собрали военный совет. Филин же успел все в лицах пересказать Уське, и кот был в курсе дела.
- Уська, слезь со стола!
- Мне так удобно.
- А мне неудобно разглядывать твой зад, плюс твой хвост только что чуть не попал мне в тарелку.
- Ну и что, ты же ее отодвинула...
- Уська!
- Ладно, ладно, я на него сяду.
- Но...
- Эль, отстань от него, мы обсуждаем новое...
- Что значит отстань, а вдруг у него паразиты, и вообще что будет, если я сяду с грязными ногами на стол и, оттопырив зад, буду лакать из плошки.
По установившейся тишине я не сразу врубилась, что все чего-то ждут. Оглядевшись и с ужасом сообразив по излишне заинтересованным взглядам, что могу начинать, я закашлялась, покраснела и смолкла. А хотя...
- Итак, новое задание, - Клин был сама сурьезность, - надо убить клемента, и нам платят... Эль, слезь со стола!
- Да, ему можно, а мне нельзя?
Кот обалдело уставился на меня, как можно более удобно устраивавшуюся на огромном столе и невозмутимо продолжавшую есть.
- Эль, слезь, ну что за ребячество!
- Не слезу.
Клин скрипнул сжатыми зубами и большим усилием воли расслабился. Мы с котом одобрительно на него посмотрели. Филин же явно хотел последовать нашему заразительному примеру, но его за ногу сдернули обратно и много чего высказали. Мы с котом Клина почти зауважали, а Филин обиженно сел на место.
- Итак, - напряженно продолжил Клин (мы с котом внимательно его слушали), - я так понял, что Эль знает, кто такой этот клемент. Да или нет?
- Знаю.
- Рассказывай.
Я пожала плечами:
- Ну, начать с того, что живет он в городской канализации, умеет мгновенно перемещаться, состоит из двадцати тысяч зубов, прыгающих по стенам и потолку и мгновенно напрыгивающих на жертву, сжимая и перемалывая ее в фарш. После каждой новой жертвы у клемента вырастает еще один или несколько зубов, и он отправляется охотиться дальше. К этому можно прибавить то, что убить его можно, только прицельно уничтожив все зубы сразу, но взрывать канализацию нам вряд ли позволят.
- Это все? - Клин был сама невозмутимость.
Кот бурчал под нос, что в какашки он не полезет, а Филин занимался тем, что вытаскивал из-за спины зазевавшегося кота лишнюю тарелку с ветчиной.
- Нет, не все.
Левая бровь иронически изогнулась, и я залюбовалась им ненадолго. Все-таки есть в людях что-то от эльфов, а иначе откуда у некоторых из них столь бесценный дар красоты и мужественности.
- Итак?!
Я тряхнула головой и попыталась сосредоточиться.
- Еще клемент чует магию и идет на нее, как на маяк, и если ему посчастливится сожрать чародея, то он тут же увеличит число зубов вдвое. Кстати, я не упоминала, что зубы у него ядовитые и он любит выбираться по ночам наверх, лакомясь зазевавшимися прохожими, а к утру вновь уходит в канализацию?
Все затихли, переваривая услышанное, а я болтала ногой и задумчиво перебирала в уме все известные нам заклинания.
Наконец Клин сдался и обратился ко мне:
- Я надеюсь, ты знаешь, каким образом можно убить это чудовище?
- Конечно, - радостно улыбнулась я.
- Я весь внимание.
Я гордо выпрямилась, обвела сияющим взглядом всех присутствующих и... выдала:
- Последний раз его убили так: пока клемент жрал одного из людей, остальные взорвали гномий порошок и завалили клемента на фиг, а потом семь лет сидели у завала и по одному уничтожали выбирающиеся на поверхность зубы. Ну, те, что уцелели.
Народ сник. Идея явно была гениальна.
- А на твоих лекциях тебе ничего не говорили? - с надеждой влез Филин.
- Говорили, - кивнула я, - говорили, что ни при каких обстоятельствах маг не должен встречаться с клементом. Лучше воскресить и упокоить все городское кладбище.
Клин резко встал и вышел из-за стола.
- Ты куда?
- В библиотеку. Возможно, там я найду ответ.
И он скрылся наверху. Мы остались втроем, и кот наконец-таки задал самый животрепещущий вопрос:
- Так, ну и кто моет посуду?
Мы с Филином тут же указали друг на друга пальцем.

Как только солнце позолотило верхушки крыш, я тихонько встала, оделась и, навесив на себя сферу абсолютного молчания, выбралась из дома. Снаружи я свернула сферу и как можно быстрее скрылась в арке.
Они были мне не помощниками в предстоящем деле, только маг имел хоть какой-то шанс выжить после встречи с клементом. Правда, маги, прекрасно зная, сколь мал, этот шанс, еще ни разу с ним не встречались. Однако, если честно, клемент был явлением ну о-очень редким.
Опустив голову, я направилась к одному из канализационных люков и, подойдя поближе, увидела уже сидящих у его края и свесивших ноги вниз Клина и Филина. На плече Клина, вцепившись в куртку всеми когтями, сидел одетый в странный рыжий комбинезон кот и отдавал последние указания:
- Так, главное тихо. Филин, ты гномий порошок взял?
- Порядок.
- Клин, мы с тобой будем приманкой, я приведу вас к нему и скажу, когда он будет близко.
- Кхм, кхм.
Все разом обернулись и удивленно уставились на меня. Уши подрагивали от напряжения, а черный гибкий хвост раздраженно извивался из стороны в сторону.
- Ну и как это понимать?
Смутился только Уська, у остальных были та-акие честные глаза.
- А-а-а... э-э-ээ... - начал Филин, но я, просто отодвинув его в сторону, опустила ноги в канализационный люк и приготовилась к прыжку. Но Клин крепко сжал мне плечо и не позволил. Я раздраженно взглянула ему в глаза.
- Нет.
- Это еще почему?!
- Ты там все разнесешь.
- Логично.
- Этого делать нельзя.
- То есть вы своим гномьим порошком просто стены посыплете?
Клин смутился.
- Пусти. Без мага вы там и минуты не продержитесь.
- Она права. - Филин явно почувствовал себя увереннее. - Маг нам не помешает.
Клин только тяжело вздохнул и больше не стал меня удерживать...
Я прыгнула в черный провал. Первая же мысль: надо было сначала бросить камушек. Но дно все-таки встретило меня, и я, подняв массу брызг, окунулась с головой, больно врезавшись в пол ногами. Вынырнув и с омерзением отплевавшись, я попыталась не обращать внимания на жуткую вонь и оттереть глаза от налипшей пакости. И тут я почувствовала, как мне на макушку шлепнулось что-то тяжелое. Это был конец веревки, по которой спокойно спустилась вся остальная команда.
- Ты как там, не утонула?
Я тихо зарычала, борясь с огромным желанием поджечь веревку.
Все наконец прибыли на место и с интересом осмотрели мою с ног до головы вымазанную персону, а кот демонстративно зажал нос.
Им воды здесь было чуть ниже пояса.
- Знаешь, Эль, иногда надо сначала думать, а потом делать, - скорбно сообщил Клин и гордо пошел вперед.
Филин тихо кашлял в кулак, все еще пытаясь сочувствовать, но явно трясясь от смеха. Настроение было пакостным, и несчастного монстра я уже была готова уничтожить голыми руками.

Мы шли по подземельям вот уже почти час. Кот исправно указывал, что надо идти вперед. Я перестала чувствовать неприятный запах, не совсем, конечно, но хоть блевать больше не тянуло. Волосы немного подсохли и теперь всеми силами пытались очиститься от слоя грязи, вытирая одни волоски о другие, в итоге голова у меня сейчас имела очень забавный вид.
- Ну, скоро?
- Эль, потерпи. Я работаю, - закипел Уська и твердо и уверенно ткнул лапкой в правый проход в очередном разветвлении.
Я принялась ныть и жаловаться стенам на свою несчастную судьбу. Стены молча внимали, видимо сочувствуя.
Вдруг мы остановились.
- Что случилось? - Это Клин, но кот только удивленно вертел головой по сторонам и пожимал плечами.
- Ничего не понимаю, но, кажется, мы пришли.
Клин и Филин тут же вынули клинки, в темноте сверкнули острые лезвия.
- Я его не вижу.
- Я тоже, - посетовал котик.
Я вздрогнула и медленно опустила взгляд на воду.
- Может, он чуть дальше? - предположил Филин.
- СТОЯТЬ!!!
Все вздрогнули и застыли, удивленно на меня оглянувшись.
- Он под водой, еще шаг, и у него будет первая добыча.
- Тогда назад? - предложил Клин.
- Нет, он поймет, что добыча уходит, и всем будет крышка.
- Тогда что делать?! - заорал кот, с ужасом глядя на темную вонючую массу.
- Сейчас, просто стойте и не шевелитесь.
Рука вытянута вперед, на ладони горит белая искра - моя звезда, окруженная легким облачком серебристого тумана. Я пошептала, и всю нашу команду накрыло прозрачной сферой, именно сферой, так как то, что я собиралась сделать, убило бы нас всех. Искра медленно отделилась от моей ладони и, все еще окруженная полупрозрачной защитой, поплыла вперед. Вот она преодолела барьер и медленно стала опускаться вниз, уже понимая, где находится ее добыча. Еще секунда - и белое свечение теперь лишь чуть проглядывалось из-под воды. Я почти ощутила удивленную радость клемента, обожавшего жрать волшебство: куда более питательную материю, чем жесткая и структурированная магия.
- А теперь все замрите.
Возразить просто никто не успел. Клемент сжал зубы, ловя такую красивую приманку. И тут же вода вспыхнула, резанув ярким белым светом по глазам. Она вспучилась, пошла пузырями, свет вырвался из ее крови, мгновенно осветил весь туннель, проникая даже сквозь плотно сомкнутые веки, заставляя слезиться глаза, он рванул во все стороны, освещая даже отдаленные изгибы поворотов и собирая, свою давно ожидаемую плату. Раздался жуткий рев, мне на секунду показалось, что я оглохла, когда из-под воды вырвались, поднимая фонтаны брызг, тысячи и тысячи острых как иглы, длинных белых зубов, они бешено набрасывались на купол, что-то рычали и плакали, и вдруг свет погас... Зубы замерли, а потом медленно посыпались обратно в воду. Плавая на ее поверхности, они уже были неопасными, но все еще истекали ядом.
- Эль! Эль!!
Я не сразу поняла, кто это орет, так как уши по-прежнему плохо слышали.
- А!!
- Надо выбираться!
Я непонимающе уставилась на Клина. Тогда он просто взял меня за плечи и развернул, указывая пальцем на туннель. Из него на нас тихой шелестящей массой шли все выжившие обитатели канализации. Их можно описать как бред воспаленного воображения. Я была полностью согласна с Клином.
Мы повернулись и рванули со всех ног. Но уже за следующим поворотом, куда мы выбежали, поднимая тучи брызг и стараясь не поцарапаться плавающие отравленные зубы клемента, на нас шла другая волна обитателей этих мест.
- Чего это они? - удивился кот, с ужасом наблюдая за приближающимися монстриками.
- Я активировала заклинание, отбирающее жизнь, и они почувствовали это. Убив клемента, заклинание убило еще очень многих существ, пока не насытилось и не исчезло. Они боятся, что придет и их очередь, и спешат уничтожить угрозу.
- Придется прорываться. - Клин был сама серьезность, а я с ужасом подумала, что магия на исходе и я почти бессильна перед наседающей нечистью.
- Эль, ты сможешь поставить щит за нашими спинами?
Подумав, я кивнула:
- Но ненадолго.
- На сколько?
- Полчаса от силы.
- Ставь. Мы с Филином пойдем впереди, возьми кота.
Мне на руки перекочевал перепуганный Уська.
- Ты идешь сзади и поддерживаешь щит, мы должны успеть. Вперед!
Щит с тихим хлопком развернулся за нашими спинами, отрезав нас от волны монстриков, идущих сзади. Клин и Филин встали плечом к плечу, затолкав сильно возражавшую меня к себе за спины. Но я все равно подняла из воды один зуб, истекающий розовым ядом, чтобы не чувствовать себя такой уж беззащитной.
И мы пошли.

Монстры как обезумевшие накинулись на нас, пытаясь достать когтями, клыками, жалами, забить крыльями, клювами. Они выпрыгивали из воды, падали с потолка, появлялись из мха на стенах и кричали, орали, визжали так, что я порадовалась недавней акустической атаке клемента - хоть уши сейчас не болели.
Два клинка мерно поднимались и опускались, режа и рассекая тела, щупальца, лапы, хвосты... Руки людей окрасились слизью и чем-то синевато-гнойным, видимо, это была кровь чудищ. Несколько раз гады проникали через «заслон», но я встречала их ударом отравленного зуба, вручив точно такой же коту. Тот держал его обеими лапами, сильно дрожал, но отражал атаку сверху. Наконец над нашими головами мелькнул свет открытого люка. Веревка была на месте.
- Эль, - Клин чуть повернул ко мне рассеченное до крови какой-то гадиной лицо, - ты должна создать защиту вокруг нас в виде вертикального столба. На пять минут.
Меня шатало и мутило. Магия буквально утекала последними каплями, и защита за спиной становилась все тоньше и тоньше. Я уже чувствовала, как острые коготки пытаются пробить ее, будто тонкую пленку, царапая мне шею, ноги.
- Не могу! - чуть не плача, сообщила я.
- Можешь. Давай!
- Ты не понимаешь... У меня нет сил.
Филин улыбнулся и тихо сказал:
- Не плачь, эльфенок, просто попытайся...
Я вздрогнула и опустила глаза вниз. Кот с криком: «Уй-й-й-я-а-а!» - насадил очередного крылатого зубастика на уже посиневший зуб клемента.
Ладно.
Я вытащила нож Клина из ножен и решительно полоснула себя по руке. Кровь зашипела и полилась на воду багровой струей. Монстры, почуяв свежую кровь, будто взбесились и с удвоенной силой рванули на нас, но Клин и Филин пока держались, только прижались ко мне уже вплотную. Я медленно шептала нужные слова, вызывая свою силу, силу собственной крови. И она откликнулась, рванула по руке, достигла сердца и пьянящей волною ударила в голову.
- Нет. Не делай этого, не надо. - Это змейка, она подняла золотую головку с рубиновыми глазками.
Я хмыкнула: все вы советчики, когда не надо, но дело уже сделано, поздно что-то менять.
Тонкая прозрачная стена тверже стали, но тоньше шелка окружила и оградила нас от беснующейся нечисти.
Клин бросил меч в ножны, ухватился за веревку и сильными быстрыми рывками рванул вверх.
- Привяжи ее.
Что? Но Филин уже наматывал веревку вокруг моей груди, и вскоре меня рывками потащило вверх, к такому далекому свету. Кот ни на мгновение не отцеплялся от моей куртки.
Филин выбрался последним и быстро закрыл тяжелой крышкой канализационный люк. Щелчки замков - и вот мы уже отрезаны от подземелья.
- Что с ней?
- Не знаю. Эль, посмотри на меня.
О чем они говорят и почему все расплывается перед глазами? Ранку на руке защекотало, и, скосив глаза, я увидела, как змейка усиленно ее зализывает мокрым горячим язычком.
- Магическое истощение. - Кажется, это сказал кот. Не знаю. Меня наконец-то окутала спасительная темнота обморока.

Очнулась я в своей собственной постели с мокрым полотенцем на носу и каким-то стареньким дяденькой, который сосредоточенно щупал мой пульс.
- Значит, говорите, слишком много упражнялась в магии?
- Ага, все пыталась превратить камень в воду, вот и доупражнялась, нашли ее в луже в подвале, видимо, все получилось.
Голос кота я бы узнала из тысячи, но даже пошевелить рукой, чтобы отвесить ему подзатыльник, к сожалению, не смогла.
Тряпка зашевелилась, ее вдруг убрали, что-то зажурчало, и уже мокрое полотенце вновь плюхнули мне на лоб. Вода тут же потекла в глаза и на щеки. Я возмущенно замычала, и на меня наконец-то обратили внимание: две заинтересованные головы - одна седая, другая ушасто-рыжая - повернулись ко мне.
- Ну... - радостно поинтересовался старичок, - и как вы себя чувствуете?
Я снова замычала, не очень понимая, почему язык меня не слушается.
- Нет, нет, вам пока рано говорить, но еще пара моих далеко не бесплатных сеансов, и вы поправитесь.
Кот при этих словах недовольно сморщился, но тут дверь приоткрылась, и в нее просунулась любопытная голова Филина, следом влетел он сам, получив хороший тычок от входящего за ним Клина. Ребята явно рады были меня видеть.

Предыдущая страница 5 Следующая страница


Агентство магических катастроф 6

- Ну, как ты, эльфенок, жива? Как нос?
Мне его тут же пощупал Уська:
- Холодный, это хорошо.
- Да? - удивился старичок, но потом что-то засуетился и, быстро со всеми распрощавшись, решил уйти.
Клин пошел его проводить. Оставив меня беспомощной наедине с этими двумя эскулапами.
- Так, теперь поставим градусник, - обрадовался Филин и сунул мне что-то холодное круглое под мышку, я протестующее замычала, но мое мнение никто почему-то не учел.
- Ей срочно нужны банки.
- Это как? - Кот явно хотел познать все новое.
Филин объяснил, и они тут же унеслись на кухню. Я было вздохнула спокойно, но когда они вернулись обратно с четырьмя пятилитровыми стеклянными бандурами, то всерьез забеспокоилась, выразив это активным протестующим: «Му-у-у!..»
- Видишь, ей совсем плохо, надо спасать!
Дайте мне только поправиться, и коту не жить!
Притащив откуда-то факел, пахнущий маслом, кот торжественно его зажег, чуть не спалив себе усы и умудрившись бросить его на постель, спеша сбить с шерстки пламя. Одеяло тут же занялось, ногам стало жарко. Я уже мычала не переставая, а Филин бегал по комнате с банками и пытался ими прибить огонь. Наконец он догадался сбросить с кровати покрывало и, открыв рот, уставился на меня, лежащую неподвижно в одной ночнушке.
У-у-у-у!!!
Но тут, к счастью, нас посетил Клин, посмотрел на меня, на догорающее в углу одеяло и замершего с двумя банками в руках Филина и... отомстил за меня!
Филин, получая хорошие затрещины и пинки под зад, бегал взад и вперед по комнате, туша огонь, убирая бардак, моя полы...
В итоге комната все-таки приняла первоначальный вид и меня даже накрыли новым одеялом, после чего кот с Филином отправились отбывать наказание на кухню - готовить обед, а я наконец-то уснула одна в своей комнате.
Проснулась я от мурчания уснувшего под боком кота. Он так сладко спал, согревая бок своим теплом, что временно я простила ему все. Кое-как подняв правую руку, я нащупала стоящую рядом тумбочку и с трудом открыла верхний ящик. В нем лежали некоторые мои амулеты, среди которых я раскопала невзрачный, висящий на простой веревке камушек черного цвета. Сжав его в кулаке, тут же активировала. Сила толчками потекла по моим рукам, возвращая бодрость и способность нормально передвигаться. Конечно, колдовать я все еще не могла, но и разлеживаться в постели не собиралась, а потому срочно сползла на пол и радостно поковыляла в туалет. Кот тут же перевернулся на спину, щеголяя рыжим пузом и оповещая окрестности уже не мурчанием, а натуральным храпом. А, фиг с ним.
В ванной я искупалась, привела себя в порядок, надев единственное купленное платье - черное, с золотыми узорами по подолу и на концах расширяющихся книзу рукавов, которые на локтях были перетянуты тонкой золотой лентой; точно такая же обхватывала талию. Единственное неудобство - мой хвост. Портной наотрез отказался делать для него дырку, а потому он сейчас был спрятан под юбкой, что мне не очень-то нравилось.
Спустившись вниз, я никого не встретила и отправилась прямиком на кухню, надеясь разыскать что-нибудь вкусненькое. В конце концов, каждый волшебник знает - если тебе срочно нужно немного магии, а поблизости нет ни одного ее источника, то просто ешь сахар, ну или что-нибудь сладкое.
Сахар я не нашла, зато с радостным визгом обнаружила в холодильном шкафу с магическим льдом (никогда не тает) целых четыре пирожных, настолько вкусных, что я сразу же все съела, чуть не лопнув при этом. Когда я доедала последнее, на кухню вошел заспанный кот и удивленно на меня уставился, потом, переведя взгляд на пустой холодильный шкаф, он все же уточнил:
- А что ты ешь?
- Пирожные. Кстати, очень вкусные.
Кот подошел к шкафу и сунул туда свою мордочку.
- А ты что, все их съела?
- Ну... да.
- И мое?!
Гм, нехорошо получилось.
- Ну, в общем да.
- Что произошло. - На кухню спокойно вошел Клин, кот тут же кинулся жаловаться:
- Вот она, - обвинительный тычок в сторону меня, по уши вымазанную в креме, - съела все пирожные. И мое тоже!
По-моему, пушистик сейчас расплачется. Я покраснела и начала водить носком туфли по полу. Заклинание чистоты честно работало положенный год, убирая из дома весь сор и мусор на ближайшую свалку и расставляя предметы по своим местам, что часто вызывало недоразумения, так как не все помнили, где у той или иной вещи находится свое место.
- Эль?
Я угрюмо насупилась. В конце концов, я больной человек, а они какого-то пирожного пожалели.
А тут еще, и как всегда не вовремя, к нам ввалился Филин и весело попросил посвятить его в то, что тут происходит. Я не выдержала и вырастила у него на голове изящные бараньи рога, заставив резко побледнеть и схватиться за голову.
- Эль!
Кот с Клином одинаково укоризненно смотрели в мою сторону, но у меня магии вообще не осталось, и я виновато улыбнулась, слыша, как верещит перед зеркалом в зале Филин.

Кот испек еще пирожных, Филин пытался спилить рога, а Клин старательно нас ругал, называя наш дом дурдомом.
Лично я ничего не делала, так как последнее заклинание, пусть и слабое, окончательно обессилило меня, и я уселась в центре мраморного стола в зале. В результате получилось так, что именно я и встретила следующего клиента.
Это был маг. Не потому, что у него была длинная седая голова, и даже не потому, что в руке он сжимал длинный резной посох с драгоценным камнем в навершии - признак магистра, а потому, что наша кусачая дверь вежливо перед ним распахнулась и упорно притворялась самой обыкновенной деревяшкой. Я только хмыкнула.
- Мир этому дому.
- ...а я пойду к другому, - тихо про себя пробурчала я, но все же вежливо поздоровалась.
На чужой голос сбежались все наши и теперь с интересом разглядывали странного посетителя. Странного потому, что маги такого уровня очень редко заходят в конторы вроде этой.
- Я хочу нанять вас. Кто здесь главный?
Кот важно выступил вперед. Никто не возражал, у него все-таки только что отобрали пирожное, он совсем расстроится, если еще и сейчас прогонят.
- Я здесь главный.
Колдун удивленно опустил взгляд и увидел нахальную рыжую морду нашего главаря.
- Гм, хм, ну и как вас зовут?
- Уська, - серьезно сообщил пушистик.
Колдун еще раз подозрительно на нас посмотрел, все еще предполагая, что его банально дурят, но мы стояли (а я сидела) с каменными лицами. Колдун вздохнул и смирился. Подойдя к столу, он вынул из-за пазухи свернутый рулон ткани и расстелил его на столе. Кот тут же туда запрыгнул.
- Вот это место. - И корявый палец ткнул в какую-то точку на карте. Мы все сосредоточенно на нее уставились.
- И что там? - поинтересовался Уська, нюхая палец.
Колдун отдернул руку, но ответил:
- Это гора Дрэдров. На ее вершине живет старый дракон, которому дрэдры поклоняются. В его сокровищнице совершенно случайно оказалась одна очень нужная мне вещица. Добудьте ее, и награда будет щедрой.
Я хмыкнула:
- Вчера орки привезли нам целый мешок золота. Чем ты будешь расплачиваться с нами?
- Вот этим! - Он извлек из-за пазухи большой сверкающий рубин на тонкой белой цепочке.
Мы еще не успели ничего сказать, а кот уже надевал себе это на шею. Я попыталась отобрать, вежливо напоминая об отсутствии у руководителя мозгов, но получила когтями по руке и тихо шипела, придерживая расцарапанную конечность.
- Это еще не все. Если вы выполните задание, то вам будет вручена грамота, подписанная самим королем, согласно которой вы сможете на законных основаниях продолжать зарабатывать себе на жизнь столь оригинальным способом. Если же вы откажетесь...
- То что? - вылезла я.
Маг ласково мне улыбнулся:
- Вас задушат налогами! При согласии же отменят их сроком на пятьдесят лет.
Филин присвистнул:
- Видать, королю и впрямь очень нужна эта безделушка.
- Мы согласны, - важно заявил кот, придерживая рубин лапкой. - Что это за вещь?
Маг достал из-за пазухи маленький плоский камешек и положил его на стол. Потом он провел над камешком рукой, и тут же над поверхностью стола появился странный продолговатый предмет, довольно невзрачный на вид и похожий на обычную флейту.
- Это что?
- То, что позволит вам продолжать заниматься своим делом. Иного вам знать не надо. - Тон мага говорил о том, что больше он и впрямь не скажет. - Ну что ж, на выполнение задания вам дается ровно один месяц, по истечении которого я приду в этот дом за свирелью.
Так все-таки свирель.
- А вы уверены, что эта свирель лежит в пещере дракона? Вряд ли он давал вам лично рыться в его сокровищах.
- Я уверен.
И маг ушел. Дверь излишне вежливо открылась и выпустила его из дома. А я угрюмо подумала, что нашу охранную систему пора менять.

- Итак, на повестке дня стоит вопрос... - Кот важно ходил по столу, вживаясь в роль крупного начальника.
- ...что именно горит сейчас на кухне? - закончил Филин.
Кот удивленно потянул носом и с криком: «Мои пирожные!» - унесся спасать уцелевшее.
Мы остались втроем и еще раз изучили карту. Я вообще видела карту чуть ли не впервые в жизни (в лесу эльфам карты не нужны, а в Академии география начиналась лишь на четвертом году обучения), а потому потребовала срочно мне все объяснить.
- Гора Дрэдров находится за вот этим лесом, который почему-то назван Мертвым, - принялся объяснять Филин (я вздрогнула, прекрасно понимая почему), - но в обход него между двумя городами проходит вполне нормальная дорога.
- Между Вессалией и Миртом идет война. Нас попросту повесят, посчитав шпионами, - перебил Филина Клин.
Я сникла.
- Но и в этот лес я соваться не хочу, а потому мы пройдем западнее.
- Тут болото, - завозмущалась я, тыкая пальцем в зеленое пятно с крупной надписью «БОЛОТО».
- Там живут кикиморы и один мой знакомый леший. Если сумеем договориться, то нас проведут. Так, что у нас дальше? - Клин сосредоточенно склонился над картой.
- Степь. - Кот, весь чумазый и недовольный, вскарабкался по моей штанине на стол, я пыталась не заорать.
- Там степь, после которой мы достигнем горы.
- Да, но я слышал о чудесах, творящихся в степи по ночам. Говорят, что ночевать там небезопасно. - Филин явно не хотел туда соваться.
- М-да? А я знаю, что там живет целое племя кочевников, и, возможно, не одно. Так что нечего нагнетать обстановку заранее, надо собираться, на месте разберемся. - Клин свернул карту и ушел наверх.
Мы задумчиво смотрели ему вслед. Я почувствовала, что меня кто-то дергает за рукав, опустив голову, увидела разнесчастного кота.
- У меня две трагедии, - сообщил он шепотом.
- Какие?
- Во-первых, я не люблю драконов. - Он очень грустно вздохнул.
- А во-вторых? - заинтересовалась я, опираясь локтями о стол.
- А во-вторых, у меня сгорели пирожные.

В поход мы стройным отрядом вышли следующим утром примерно в пять часов, крайне единодушно ругая на все лады поднявшего нас в такую рань Клина. Кот возмущался громче всех, пока ему не привели ослика, впряженного в небольшую, обитую мягкой тканью, напоминающей матрац, тележку... Кот тут же успокоился, забрался в тележку и мгновенно уснул. Мы с Филином завистливо вздохнули.
- Вот ваши кони.
Я с ужасом посмотрела на огромную черную зверюгу, которая злобно косилась на меня, своенравно выдергивая уздечку из рук Клина. Когда я представила, как поеду на этом, мне чуть не стало дурно. Хорошо хоть кобыла была уже оседлана.
- Гм, я совсем забыла сказать. Я не умею ездить верхом.
- Я знаю, - улыбнулся Клин.
Моему возмущению не было предела.
- Знаешь и при этом привел мне вот это?!
- Да.
Коротко, жестко, понятно.
С тяжелым стоном я подошла к... э-э... лошади и единым прыжком оказалась у нее на спине. Она хитро покосилась на меня и тут же так взбрыкнула, что я ласточкой пролетела у нее над головой и рухнула в грязь. Кот радостно ржал в тележке, видимо, проснувшись ради такого представления.
Я тяжело встала и снова подошла к животине. В ее глазах не было и грамма сочувствия. Угу, ну держись. Я, в конце концов, эльф или кто? Резко оттолкнувшись от земли, я вскочила в седло и, сжав ногами ее бока, подхватила поводья. Лошадь снова взбрыкнула, но я сидела крепко. Тогда она начала прыгать и метаться, пытаясь меня сбросить, а я с радостным вскрикиванием подпрыгивала в седле, абсолютно уверенная, что именно так и надо ездить. Филин что-то одобрительно свистнул, и я еще крепче сжала бока лошадки, но явно пережала, поскольку кобыла выпучила глаза, фыркнула и застыла как вкопанная, жалобным ржанием огласив всю округу.
- Отпусти животное, изверг, - возмутился Клин, и я чуть ослабила ноги.
Лошадь шумно задышала, все так же спокойно стоя на месте.
- Ну все, считай, ты ее объездила.
У меня просто отвисла челюсть. Так этот гад подсунул мне необъезженную лошадь? Ну да, я ведь и сама могла догадаться, что те редкие всадники, которых я видела по пути в Академию, ехали на объезженных, а не прыгающих и беснующихся лошадях.
Мысль о мести прочно и надолго засела в моей голове. И вот уже рога переместились с головы Филина (кстати, он их почти спилил, так что маг особо не напрягался, увидев его с обломками рогов на голове, куда больше его поразил кот-главарь, сейчас спокойно развалившийся в тележке) на голову Клина, отрастая по пути до нормального бараньего размера.
- ЭЛЯ!!!

Выехали мы из города с трудом - стражники не хотели выпускать из ворот странного типа с рогами на голове. Но я шепнула, что на барана наложили страшное проклятие и он временно стал почти человеком, только рога остались, которыми он очень гордится.
Клин сидел с ярко-алыми щеками и сверлил меня таким взглядом, что я мысленно представила себе чуть ли не все муки ада.
«Барана» все же выпустили и даже взяли с него пошлину за выезд как с животного, а не всадника, что, по-моему, Клина доконало.
Так что часа четыре мы проделали бурным галопом: я удирала от Клина, непременно желавшего немедленно оторвать мне хоть что-то жизненно важное. Вот когда я и мой зад оценили все плюсы и минусы передвижения верхом.
К полудню мы буквально свалились на привал. Кот подъехал значительно позже, весь в пыли и жутко обиженный. Он громко сообщил, что от такой скачки весь в синяках, а потому готовить отказывается. К счастью, когда я предложила свои услуги, Уська сразу же передумал, и я мгновенно смылась на охоту, подальше от все еще злого, как лысый медведь. Клина.

По лесу я ходила долго, отдыхая душой и телом от мертвых каменных стен городов. Здесь все было родным, знакомым. И поющая в листве птаха, и журчащий серебристый ручеек, и листва, тонкая и будто прозрачная в полуденных лучах яркого солнца. Блуждая по лесу, я встретила целое заячье семейство, которое так и не заметило моего присутствия, с аппетитом поедая душистый клевер. Отец-заяц зорко оглядывался по сторонам, прядая длинными ушами и напряженно ловя влажным носом доносящиеся запахи.
Я не стала их убивать и ушла с миром. Из широких зеленых листьев сделала кулек, куда вскоре насобирала вдоволь орехов и ягод, которые и представила моим спутникам по возвращении. Кот урожай одобрил, а Филин под мудрым руководством пушистика уже заканчивал готовить суп из оленины, которую принес Клин. Посмотрев в его сторону, я все же сжалилась и убрала несчастные рога. Думаете, меня за это горячо поблагодарили? Не-эт. Меня прожгли незабываемым взглядом, а потом и вовсе стали презрительно игнорировать. Я подумывала о возвращении утром рогов на место. Надо только будет сначала отъехать подальше, а то ведь догонит.
До болота мы добрались дня за три. Кот все время тормозил движение, заявляя, что при быстрой езде он подскакивает и это мешает сну. Пришлось сотворить ему еще две подушки, а точнее, телепортировать их из всего того же царского дворца. Я рассудила, что король от этого не сильно обеднеет. По пути у Клина еще раз пять отрастали рога, но он так и не смог меня поймать. Сам виноват, что моя кобыла быстрее его.
Филин от всей души наслаждался представлением, пытаясь при этом давать дельные советы, вроде: «а ты сделай ему один рог, но прямой и на лбу» или «да отомсти ты ей ночью, все равно спать будет, вот и бодни пару раз». Мы, конечно, оба были ему сильно за них «благодарны», и в итоге у Филина на лбу оказалось сразу три прямых рога, а Клин его по ночам «забодал», назначая дежурным в самые неудобные часы - утренние.
Правда, ополчившись на Филина, мы сами как-то незаметно помирились, и рога у Клина скоро отвалились уже окончательно, а я торжественно пообещала их больше не выращивать (можно ведь еще много чего другого придумать - копыта, например, или хвост, да мало ли...). Филин после слезного «я так больше не буду» тоже получил прощение, и я его расколдовала. Кот же исправно кормил нас мясом, приготовленным «по старинным бабушкиным рецептам».

Рядом с болотом стояла небольшая деревенька, и мы решили заехать в нее, чтобы переночевать и запастись провизией. Вряд ли топь изобилует дичью, да и о лешем надо будет поспрашивать. Возражений не было, и вскоре перед нами вырос деревянный частокол с покосившимися открытыми воротами. Народ сновал по своим делам, а наш отряд встречали три очень пыльные и злобные шавки, тут же обложившие нас лаем по самые уши. Кот на всякий случай забрался ко мне на руки, сообщив, что он не трус, а собачек жалко.
Я была с ним полностью согласна. Клин же, спускаясь с коня, просто пнул сапогом ближайшую, да так, что она, скуля, отлетела в сторону. Оставшиеся упорно продолжили нас облаивать, но уже на отдаленном расстоянии.
Вскоре из ближайшего дома спешно вышел, вытирая чем-то испачканные руки о передник, представительный человек с объемным брюшком и небольшой, но окладистой бородкой.
- Староста, - шепнул мне Филин.
- С чем пожаловали, куда едете да кем будете?
Клин вышел вперед, ему никто не препятствовал.
- Мы путники, едем по своим делам, заехали переночевать да запастись провиантом.
Народ, уже успевший собраться неподалеку, тут же зашушукался, хотя обо всем том, что сказал Клин, можно было и так догадаться.
- Ну, тогда прошу в мой дом на постой.
- Видать, в этой деревеньке народ-то редко бывает, все-таки у болота стоит, вот староста и хочет первым все новости узнать, - шепотом просвещал меня Филин, - а вот если бы эта деревенька стояла на перекрестке торговых путей, тогда не то что к старосте, а и к любому другому жителю задарма бы не пустили, заставили бы платить.
Гм, какой интересный народ эти люди. Вот у эльфов неважно, где ты живешь - в сердце вечного леса или в одном из прекрасных воздушных городов, - тебе всегда будут рады, займут приятной беседой, пригласят к изящному столику с пряными напитками и лакомыми угощениями и постелют мягчайшую кровать в комнате для гостей. Это только с виду эльфы снобы, но друг к другу у перворожденных совсем другое отношение. Взять хотя бы то, что ни один эльф никогда не обидит эльфу, мы слишком ценим дочерей своего народа, ведь у нас, вечных жителей, так редко рождаются дети, что будущие матери чуть ли не священны. Ну да ладно.
Тем временем нас уже пригласили в аккуратную горницу. Жена старосты ловко и быстро расставляла на столе припасы, доставая из печи горячую картошку, пироги, из погреба детишки таскали соленья, грибочки. Хозяин, кряхтя, вытащил откуда-то старую бутыль с вином и гордо и бережно разлил напиток по кружкам. Даже я прониклась торжественностью момента.
Выпили за встречу, за дружбу, за... нет, потом меня Клин турнул из-за стола, заявив, что нечего ведьме напиваться. Меня с непривычки и впрямь немного повело, и бурно протестовать я не стала. Уже уходя, я слышала, как Филин важно и степенно рассказывает о событиях внешнего мира, не забывая налегать на картошку и соленья. Кот по уши увяз в сливках, которыми его щедро оделили детишки под столом, улучив момент, когда хозяйка отвлеклась, и, радостно попискивая, гладили и чесали за ушком ранее неприступного Уську.
Я решила погулять по деревне самостоятельно. Стояла тихая летняя погода. На меня с восторгом смотрели все окрестные ребятишки и не стесняясь тыкали пальцами. Мелькнула мысль показать им какой-нибудь фокус, но я здраво рассудила, что после этого они от меня и вовсе не отстанут.
Какая-то птаха рухнула мне на голову и, громко чирикая, напрочь запуталась в волосах. Я, тут же растеряв все свое благодушие, с руганью начала ее оттуда выковыривать. Но волосам явно понравилась новая игрушка, и они не спешили с нею расставаться. Наконец пичуга была вытащена, поврежденное кем-то крыло, из-за которого она и рухнула мне на голову, вылечено. Радостно пискнув, она вылетела у меня из рук и скрылась в небе. Мне стало скучно.
- Могла бы подумать и обо мне, - раздался знакомый недовольный голос откуда-то с земли.
Опустив глаза, я увидела Уську, который грустно смотрел в направлении скрывшейся добычи...
- И как ты себе это представляешь? Я волосами, как сетью, ловлю птиц, а ты их ешь?
- А можно?!
- И не мечтай.
И я, развернувшись, пошла в дом.
Вечером мне постелили в сенях, а мужчин отправили ночевать на сеновал. Утром мы, затарившись припасами по самое не хочу, благополучно отбыли, провожаемые старостой, его семьей, ну и всей деревней в придачу. Нам махали, желали удачи, очень просили приезжать еще. Еще бы, за те деньги, которые Филин отвалил за собранную в дорогу еду, можно было пол этой деревеньки купить. Кот, кстати, очень возмущался по данному поводу.
- Ну так как, ты узнал, как нам найти этого проводника?
Мы вот уже полчаса ехали по уши в грязи, причем у Клина был вид, будто так и надо.
- А нам и не надо его находить, леший уже давно понял, что кто-то покусился на его владения, а потому сам нас найдет.
- Ага, найдет, как же...

Предыдущая страница 6 Следующая страница


7 Ольга Мяхар

Кот ворчал по любому поводу, жутко расстроенный тем, что его замечательную тележку пришлось временно уменьшить до размеров моей ладони и аккуратно спрятать в походной сумке. Ну не мог ослик тащить ее вместе с котом по такой грязи, она постоянно застревала, и нам всем приходилось спешиваться, чтобы ее вытащить. Так что после долгих уговоров, упреков и взаимных обид пушистик сдался и покорно умостился у меня на руках - пришлось прочесть заклинание потери веса, чтобы не рухнуть с этим подарком судьбы под копыта лошади. Кстати, лошадку я назвала Эллрой, что в переводе означает «кипение». Она и впрямь чуть ли не кипела от переполняющей ее жизненной энергии, не желая, как все порядочные лошади, идти степенно и осторожно, вместо этого старалась прыгать, как горная коза, по кочкам, ежеминутно с них соскальзывая. Мы с котом от такой скачки очень скоро позеленели и отбили себе все, что могли, а Уська еще и выучил пару новых ругательств в моем исполнении.
Перепрыгнув очередную корягу, Эллра все-таки умудрилась нырнуть в топь и, испуганно рванувшись, сбросила-таки седоков со своей спины. В итоге мы уже все трое сидели в грязи и орали благим матом.
- А ну! Что тут за шум в моей вотчине!
Этот скрипучий странный голос мигом заставил всех замолкнуть, а Филин наконец-то умудрился накинуть на меня петлю из веревки и тут же рванул ее на себя. Кот вцепился в меня мертвой хваткой, пытаясь незаметно вскарабкаться мне на голову.
- Меня зовут Клин, а это мои друзья. У нас есть к тебе дело, хозяин болот. Выходи, поговорим.
Я с интересом оглядывалась по сторонам, пока меня тянули по грязи к суше. Лошадь, кстати, уже давно стояла там. Правда, я так и не поняла, как и когда умудрилась ее туда телепортировать.
Ближайшие кусты зашевелились, и из них медленно и степенно вышел молодой, еще совсем зеленый леший с густой клокастой бородой и насупленными веточками-бровями. Мне он был примерно по колено, но из-за того, что, как и все лешие, носил огромную, сделанную из бересты шляпу, казался выше. Зеленая кожа, борода, брови и голубые глаза на довольно-таки симпатичном лице - все, что отличало его от самого обыкновенного человеческого ребенка. Я знала, что со временем его кожа потемнеет и он еще подрастет, как мой знакомый леший, которого до сих пор пытается поймать король эльфов, но пока до этого ему довольно далеко.
- Чего надо?
Риторический вопрос. Всем и всегда чего-нибудь да надо.
- Перейти на ту сторону, твой брат передавал тебе привет и тайное слово, по которому ты можешь признать в нас друзей.
- Какое еще слово?
Леший явно был настроен не очень дружелюбно, оно и понятно: климат, географическое положение. А тут мы еще со своими просьбами.
- Крайверт.
Мы все с надеждой уставились на лешака, ожидая, когда на его лице проступит радостная располагающая улыбка. Ага, щас!
- Ну и чего дальше?
Клин явно растерялся. Наш предводитель определенно считал, что после крайверта лешик бросится к нам в объятия и, орошая слезами грязную тужурку, высморкается в воротник.
Я, кряхтя, встала, искренне надеясь, что все кости целы, и с интересом разглядывала свой наряд, с которого ручьями стекала болотная жижа. Из-за ворота выглянула удивленная донельзя лягушка и, громко квакнув, нырнула обратно. Пришлось вылавливать.
- Так чего же ты еще хочешь за проход через топь?
Лешик всерьез задумался, оглядывая жадными глазенками наш нехитрый скарб. Я наконец-таки поймала скользкую лягушку и выудила ее наружу. Квакушка, повиснув вниз головой, удивленно взирала на мое возмущенное лицо и подергивала свободной левой ножкой.
- Эй ты, а ну не безобразничай, отпусти ее, ей еще принца поцеловать предстоит, неча товарный вид портить.
Я не сразу сообразила, что это ко мне.
- Брось принцессу, кому говорю, ишь ты - как на болота, так сразу принцесс хватать, хоть бы кто на мою кикиморку позарился!
Теперь на меня смотрели уже все, и я смущенно бросила квакушку на землю, а точнее в ближайшую лужу, где она тут же и скрылась под водой, два раза булькнув напоследок.
Сообразив, что только что утопила наследную принцессу, я кинулась спасать утопленницу. Загребая обеими руками жидкую грязь, я с ужасом поняла, что лягушку, видимо, засосало, а это конец. Филин пристроился рядом, пытаясь помочь, кот с Клином и лешим просто стояли в сторонке и с интересом наблюдали за нашими ковыряниями в грязи.
- Все, утопла, - плюнул Филин и встал на ноги. Я с сожалением вытащила руки из мути.
Мы все посмотрели на лешака.
- Та-ак! И вы еще хотите от меня помощи?! А вот я сейчас на вас своих песиков спущу, вот тогда и посмотрим, кто здесь хозяин, а кто гость незваный-непрошеный.
С этими словами он развернулся и... исчез. Мы только рот открыли.
- Эль, а ты не в курсе, про каких таких песиков он сейчас говорил? - Уська активно карабкался ко мне на руки, как в наиболее безопасное место.
Клин и Филин встали по обе стороны от нас, держа мечи наготове. На болото опустилась тишина - не слышно было ни дыхания ветра, ни о чем-то шелестящих листвою кустов, ни скрипа качающихся небольших, разбросанных тут и там деревьев, даже трясина перестала булькать тяжелыми, медленно поднимающимися к поверхности пузырями, будто замерла в ожидании своей новой вкусной жертвы.
- Мне все это не нравится. Клин, ты же говорил, что этот леший нам поможет. - Филин нервно поводил концом меча из стороны в сторону, пытаясь засечь пока еще невидимую опасность.
- Он бы помог, если бы кое-кто не утопил царевну-лягушку, отец которой лешему вот уже пять лет шлет неплохую дань на ее содержание. - Клин цедил слова сквозь зубы, и хоть он и не смотрел сейчас в мою сторону, но мне вдруг стало жутко обидно, что из-за какой-то там лягушки, которая сама не знала, куда лезет, я теперь главная причина всех свалившихся неприятностей.
Обида росла. Да чтобы я, наследная принцесса эльфов, оправдывалась за то, что погубила лягушку! Я скрипнула зубами и посадила на землю кота. Тот удивленно мявкнул, но я уже исчезла и появилась шагах в десяти от друзей.
- Эй ты, леший, а ну прекрати меня запугивать, не фиг было своими принцессами раскидываться, поделом ей, коль такая дура была.
Последние шесть слов почему-то подхватило неизвестно откуда появившееся эхо и, постоянно нарастая, обрушило их на нас. Я почувствовала, как ярость сжимается в тугой комок в груди - да он же просто издевается!
Внезапно сзади и спереди раздался тихий тоскливый вой, и по ногам начал подниматься неизвестно откуда появившийся туман. Я огляделась и увидела море светящихся желтых злобных глаз.
Болотные псы. Смерть для любого путника - будь то пеший или конный, один или войско. Это смерть для всех! Я оскалилась в веселой усмешке. Но это только тогда, когда рядом нет ведьмы. Большая редкость среди болот.
Наверное, мне не надо было колдовать, да еще и брать у себя столько магии на затраченное колдовство, но этот леший чересчур сильно меня разозлил. Говорила уже не я, кричала оскорбленная кровь предков, их гордость и ярость, несущая смерть. Боковым зрением я заметила, как друзья вновь собрались вокруг меня. Клин держал на руках перепуганного Уську, пытаясь вместе с Филином создать вокруг меня круговую защиту из стали. А с губ уже срывались тяжелые слова мертвого многие сотни лет заклинания - эльфийского заклинания, которому не научит ни одна книга, о котором не знает ни один человек, потому что, как правило, среди услышавших древние слова не выживал никто.
Воздух сгустился вокруг нас в прозрачную сферу. Первый из огромных серых псов уже прыгнул на нее, пытаясь достать белоснежными клыками такую близкую для глаз добычу, но тщетно. Слова ложились одно за другим, кровь бурлила по венам, ветер рвал с корнем траву и деревья, поднимал вверх столбы взбунтовавшейся грязной воды и бессильно разбивался о стены купола. Я говорила, нет, уже пела, нанизывая бусины слов на нить и плотно сжимая тяжелые веки, оглядывая взбесившийся окружающий мир без помощи глаз. Псов не было, их смело ураганом и раскидало по четырем частям света, в воздух уже поднималась не вода, а пласты земли, выворачивая держащие их тяжелые корни и с натужным гулом раздирая свои вековые пласты.
- Эль, Эль!!!
Кто-то кричит, но я не могу понять кто, стихия захватила меня, я уже сливалась с ветром и водою, касалась душою неба, плакала слезами воды. Как хорошо!
- Эль, да очнись ты! Он здесь, он сдается!!!
Я все же открыла глаза, пытаясь понять, кто так сильно тормошит мое странное тело, и сквозь призму сжигающей силы увидела распластанное по защитной сфере перепуганное лицо лешака. Он изо всех сил цеплялся пятками за землю и невидимый щит и что-то кричал нам. Порывы урагана вот-вот должны были сорвать беззащитное тельце и бросить вверх, с наслаждением перемалывая новую теплую пищу.
- Эль, прекрати!
Я медленно обернулась и с трудом узнала Клина, который тряс меня за плечи, пытаясь достучаться до плавающего в нирване сознания. И сознание открыло на стук.
Тряхнув головой и с трудом придя в себя, я огляделась и... почувствовала, как отваливается собственная челюсть.
Деревня!
Я вздрогнула, но быстро успокоилась. Даже колдуя, я мысленно оградила участок действия заклинания, и деревня совершенно точно не пострадала. Но все равно это пора кончать.
Я щелкнула пальцами и шепнула формулу. Тут же несчастного, мокрого и сильно дрожащего с перепугу лешика втащило внутрь сферы.
- Ну так как? - Я была сама грозность.
- Да, да, я все сделаю, все, госпожа ведьма, я вас выведу, переведу и припасов дам, и... только не гу-би-и-ите-э-э!!!! - Не выдержав, малыш расплакался, размазывая по зеленому чумазому лицу крупные слезы.
Я сурово кивнула и взмахом руки тут же прекратила торнадо. Вскоре ураган начал стихать, а потом и вовсе превратился в легкий, совсем не опасный ветерок, который гулял над землей, любуясь тем, что натворил. Сфера с тихим чпоком лопнула, окатив нас россыпью брызг.
Лешик настороженно огляделся, все еще не вполне доверяя своему спасению, но, в конце концов, понял, что конкретно сейчас никто его убивать не собирается, и тут же вскочил на ноги, пытаясь одновременно отряхнуть свой небогатый наряд и склониться передо мной в поясном поклоне.
- Вы уж простите меня, госпожа ведьма, не признал я вас сразу-то, а вот теперь милости просим к нашему столу. Я сейчас своим кикиморкам крикну, они живо его накроют для дорогих гостей.
С тихим звоном мечи вошли обратно в ножны, и ребята немного расслабились, с удивлением взирая на столь радикально поменявшего поведение лешика. А тот уже семенил вперед, призывно махая нам рукой.
- Ну что, пойдем, что ли, опробуем гостеприимство болотного хозяина? - Филин был полон здорового скепсиса, но за лешим мы все же пошли. И только Клин тихо задал мне тот вопрос, который я больше всего боялась услышать:
- Может, скажешь, откуда тебе известна древняя эльфийская магия?
Я испуганно подняла на него свои зеленые глаза и встретилась с острыми клинками его серебряных очей. Дрожь прошла по всему телу. Мне было просто нечего сказать.
- Я ей рассказал парочку.
Кот вклинился как всегда вовремя и теперь сердито смотрел на Клина, защищая меня своей отважной тушкой.
Клин перевел взгляд на Уську, чему-то усмехнулся уголком рта и медленно пошел следом за Филином, а я изо всех сил пыталась не сползти на землю, унимая дрожь в коленках.
- Тебе надо впредь быть осторожнее, принцесса.
Уська сказал это так тихо, что я не сразу поняла смысл, а поняв, все-таки плюхнулась в жидкую грязь, с ужасом взирая на рыжего кота, спокойно сидящего напротив.
- Откуда ты...
- Ты ведь так и не запомнила название моего клана. А зря, если бы ты прочитала о нем в своих волшебных книгах, то узнала бы, что один из нас выбирает себе хозяина очень редко и только будучи обязанным ему жизнью, но раз выбрав, он знает о нем все, вплоть до самых сокровенных мыслей, если потребуется.
- Если потребуется... - тупо повторила я.
Уська важно кивнул ушастой головой:
- Мне многое надо будет знать, ведь неведомо какая мелочь однажды позволит мне отдать долг и спасти уже твою жизнь.
- Но... я не хочу, то есть я ведь не ждала ничего такого и вообще спасла тебя без всякой платы, ты свободен.
Кот приподнялся и поставил мне на колени передние лапки, заглядывая прямо в глаза.
- Я знаю, потому служу тебе не только из-за долга жизни, но и из-за того, что ты мой друг.
Теплый комок возник у горла и рухнул в желудок, согревая теплом.
- Спасибо. Ты тоже мой друг. Лучший друг.
Уська хитро улыбнулся:
- Ну, в таком случае ты ведь не откажешься пронести своего лучшего друга на руках, а то тут та-ак грязно!..
Пришлось нести. Блин. А так как магия была почти на нуле (хорошо лешик об этом не знал), то груз ответственности за дружбу я успела прочувствовать в полной мере.
- Ну, скоро вы там?
Я, пыхтя, добрела до какого-то странного сооружения, которое расположилось на столь редком здесь островке и даже претендовало на гордое название «дом», а не скромное «шалаш».
Лешик стоял у входа и явно гордился данной... данным... гм. Ну, короче, представьте себе причудливо изогнутые в форме полуарки кусты, настолько густые, что стены и крыша «дома» были непроницаемы ни для ветра, ни для дождя. Сами кусты были исполинскими и сплетались мощными ветвями далеко над моей головой. Филин также стоял у входа и радостно оглядывал внутренность «помещения», которое было уже набито гостями, как говорится, «от одной стены до другой». В основном это были кикиморы - довольно-таки симпатичные полуобнаженные девушки, только вот грязноватые слегка. После пятидесяти лет они вроде бы превращаются в жутких уродин, по крайней мере, нам так на занятиях рассказывали, а до этого времени болотник их надежно хоронил от чужих людских взглядов, не желая расставаться с таким сокровищем.
Некоторые кикиморы уже вольготно расположились на покрытом толстым слоем пушистого зеленого мха полу, окружив наших слабовольных мужчин, с ненормальным блеском взирающих на все выступающие части полуобнаженных девичьих тел. Остальные накрывали на длинный, сплетенный из сучьев и ветвей стол: они разносили напитки и знатную закуску к старинным винам, давным-давно посеянным здесь ранее утопшими людьми или выплаченным лешему в дань за благополучный проход по топи.
Поглядев на этих двух мартовских котов, я на всякий случай придержала за пузо третьего, который почему-то тоже был неравнодушен к прелестницам.
Четко печатая шаг, я прямиком пошла к развеселой компании и довольно милым голосом, сверкая зелеными холодными глазами, просто поинтересовалась, не хочет ли какая-нибудь из красоток третью грудь на заднице.
Я даже не сразу поняла, почему они с таким визгом от меня разбежались.
- Эль!!!
Филин смотрел на меня, как на кошмар любого мужчины - не вовремя вернувшегося мужа. Я молча плюхнулась рядом, с облегчением сунув кота угрюмому Клину. Ничего, вам ребята и стриптиза хватит.
- Ну как ты могла, та рыженькая уже практически провела со мной эту ночь, - переживал Филин.
Я хмыкнула. Кот восторженно закатывал глаза, пока Клин покорно чесал ему пузо.
- Ну да, а ты хоть в курсе, что наутро ты бы проснулся стопроцентным утопленником да еще двадцать лет обязан был бы служить лешему как застигнутый на месте преступления. Кстати, двадцать лет - это за каждую.
Филин побледнел и уже с куда меньшим энтузиазмом оглядывался по сторонам.
- Интересно, а почему болотом заправляет леший, он же вроде больше по лесам? - Окончательно разомлевший кот лежал на коленях Клина, чесавшего теперь паразиту за ухом. А я все не могла понять, почему испытываю столь неконтролируемые приступы зависти. Ну почему?!
- А потому, - (я вздрогнула, оглянувшись на неожиданно подошедшего лешего), - что от эльфов нормальным лешим уже житья не стало! Выгнали меня из моего леса, вот и пришлось временно переселиться на болото. А тут ведь сыро, и ревматизм, зараза, совсем замучил, и есть почти нечего. - Лешик сел рядом и расстроенно хлюпнул носом. - Раньше-то ведь как было. Выйдешь на полянку, стукнешь посохом, свистнешь раза два, и вот уже зайцы тебе капусту с морковкой несут, медведь малинку презентует, а белочки шишечки да грибочки к ногам складывают, да и сами в очередь выстраиваются, ожидая правого суда о своем житье-бытье. Кто прав, кто виноват, я всех рассуживал.
Леший немного помолчал, вытирая скупую слезу. Мы почтительно слушали. Правда, Филин попытался отползти к подмигнувшей ему кикиморочке, но я бдительно поймала его за пятку.
- А теперь что?
- Что? - поддакнул кот.
- А теперь там всем заправляют остроухие, и меня выгнали, сказали, что, мол, я зверюшек обираю. А разве я обираю? Я ж так, только чуть-чуть, для прокорма да как плату за правый суд, а они... - И лешик обреченно махнул рукой.
Нога активно дергалась в захвате, Филин явно не желал внимать голосу разума. Пришлось шепнуть кой-чего, и мгновенно посеревший Филин тут же утратил интерес к красотке, бросившись на активные розыски ближайших кустов и бережно держась за урчащий живот. Я сразу поняла, что переборщила.
- Чего это с ним? - удивился лешик.
- А-а-а... Да так, съел в дороге что-то не то. Ну, неважно, давайте к столу садиться.
Все тут же засуетились, активно поддерживая мое предложение и позабыв о несчастном Филине.
Правда, я уже шепнула заклинание противоядия, быстро раскаявшись в своем злодеянии. Но по лицу и особенно по о-очень проникновенному взгляду заползшего обратно Филина поняла, что так просто это не закончится и месть будет страшна. Теперь уже у меня пропал аппетит.
Этого, впрочем, так никто и не заметил, а кот, так тот и вовсе наворачивал за четверых, с радостью обнаружив на столе икру и море самой разнообразной рыбы. Как оказалось, лешик имел связи с водяным на каком-то озере. Он поставлял кикимор (которых водяной тут же перевоспитывал в русалочек и учил топить наиболее привлекательных парней себе в армию да на ежегодный воинский призыв речному царю) и ненужные вещи от безвременно засосанных неслухов, умудрившихся, не спросив разрешения, залезть в топь да так там и сгинувших. От кота не отставали и мы с Клином. Филин же с некоторой опаской обнюхивал каждую предложенную ему прекрасными кикиморками снедь, кое-что ел, а остальное просто откладывал, уже никак не реагируя на выглядывающие из прорех одежды прелести, видимо, опасался повторения приступа и, судя по чересчур задумчивой роже, явно придумывал страшный план отмщения.
Ладно, об этом я подумаю потом, а сейчас... Сытая и довольная, я отошла в ближайший угол, где и устроилась спать, окопавшись в теплом и уютном мху. Вскоре ко мне пришел изрядно наевшийся кот, плюхнулся рядом, уютно свернулся под боком и тут же захрапел, хотя и утверждал до этого не раз, что это он так мурлыкает. Ага, от этого мурлыканья чуть стены не дрожат. «Хорошо хоть я привычная», - подумала я и провалилась в темноту, уставшая и обессиленная физически и магически.

Просыпалась я медленно, вдыхая носом какой-то очень приятный запах. Во сне я устроилась на чем-то странно продолговатом и обнимала это что-то обеими руками, закинув на него правую ногу. Сонно приоткрыв правый глаз, я долго и тупо разглядывала синюю круглую пуговицу, недоумевая, где же я могла ее видеть.
Клин.
Мысль сверкнула и ударила по голове не хуже утреннего похмелья. Я резко села и с ужасом взглянула в его насмешливые серые глаза и на очень довольную улыбку прирожденного убийцы. Мне стало плохо.
- М-м-м, дорогая, ну подожди еще чуть-чуть.
Осторожно обернувшись, я тупо уставилась на обнимающего мой зад Филина, который внаглую использовал его в качестве подушки. Ну все, его счастье, что колдовать я пока не могу, а то бы он у меня остаток жизни провел как минимум женщиной, а как максимум - дурой!
Последнюю мысль я умудрилась громко выкрикнуть вслух, и Филин с ужасом откатился от меня, пытаясь одновременно продрать глаза и понять, что происходит. Клин громко ржал, так, кстати, и не выпустив меня из своих железных объятий. Пришлось пинаться и сыпать угрозами, но он только ухмылялся и спокойно рассматривал мое разъяренное лицо.
- Да отпусти же ты меня наконец, - взвыла я, беспомощно глядя на только что вошедшего в палатку Уську, который удивленно глядел на эту почти семейную сцену. Правда, Клин все-таки отпустил меня, так что обошлось без членовредительства (я только что вспомнила, что умею хорошо драться).
- Я не вовремя? - Кот явно забавлялся.
- И тебя заколдую, - пообещала я и рванула наружу в поисках родника, чтобы умыться и хотя бы немного успокоиться. Кот ошарашенно смотрел мне вслед.
- Чего это с ней?
- Разве не видно? - Клин медленно сел и задумчиво посмотрел вслед выскочившей, как ошпаренная, ведьме. - Наш эльфенок, кажется, влюбился.
Филин и кот обалдело на него уставились.
- И теперь ни за что себе в этом не признается.
Клин и сам не понимал, почему эта мысль так ему понравилась. Неужели он неравнодушен к сей вздорной, хвостатой ведьмочке с эльфийскими ушами?! Бред! Он слишком давно понял, что не способен любить, но легко предаст и убьет любого, кто станет у него поперек пути. Он просто наемный убийца, очень хороший убийца, который так и не смог выполнить свой последний заказ. Клинок поморщился, вспоминая свою неудачу. Девчонка уже исчезла, когда он почти добрался до нее, и, как он ни пытался, как ни искал ее последние два года, все зря. А эта ведьмочка... Просто она задела что-то внутри, заинтересовала его на время. Но это только на время. Он не способен любить, так же как и прощать.
Клин молча встал и пошел седлать лошадей, уже накормленных и напоенных лешим, а также хорошо выкупанных и отчищенных от налипшей грязи.
А Филин сидел и смотрел вслед вышедшей Эльке. План мести был уже почти готов. Он резко встал и пошел следом за Клином. Если все получится, то Элька даже не заподозрит, кто это сделал, но для этого розыгрыша ему потребуется помощь лешего, кстати, а вот и он.
И Филин тут же направился прямиком к маленькому хозяину, заранее предвкушая результат своей будущей шутки.

Я плескалась в ручейке, который ради меня достал из-под земли лешик. Он даже создал небольшое чистое озерцо на острове, закрытое со всех сторон раскидистыми ветвями кустов и невысоких деревьев. Вода была очень холодная, но прирожденную эльфу это смутить не могло - я могла бы спать и на снегу почти голой, согретая силой крови и жизни, которая есть даже в безводной пустыне.
Змейка на руке пошевелила золотой головкой и мигнула рубиновыми глазками.
- Вы ведете себя неподобающе, принцесса, что бы сказала на все это ваша матушка?
Я с тяжелым вздохом закатила глаза, понимая, что пришло время очередных нотаций. Змейку мне еще перед походом к людям подарила мама, сказав, что браслет будет оберегать меня и хранить, помогая советом, а иногда и делом. Так вот, эти советы за два прошедших года уже в печенках у меня сидят!
- Как можно юной леди остаться спать рядом с двумя мужчинами даже не своего рода?!
- Так что мне, в следующий раз переночевать с двумя эльфами, чтобы все было более прилично? - невинно уточнила я.
Змейка аж задохнулась от возмущения, временно не зная, что сказать. Я тут же воспользовалась заминкой и, набрав в грудь как можно больше воздуха, нырнула под воду, с интересом изучая столь близкое дно. Змейка возмущенно сверкала глазками, вынужденная временно молчать. И вовсе не оттого, что здесь не было воздуха, а скорее потому, что под водой мне нельзя было отвлекаться. Общаться со мной она любила лишь тогда, кода мне было комфортно и безопасно.
Внезапно на дне что-то мелькнуло, и я, проведя ладонью по грязи, чем подняла со дна ее мутное облачко, обнаружила в руке холодную тонкую цепочку с подвеской в виде черного каплевидной формы кристалла. Я тут же вынырнула, отфыркиваясь и с интересом изучая занятную находку.
- Немедленно выбрось, мало ли какая гадость! - тут же влезла змейка со своими бесценными советами.
Я спокойно надела цепочку на шею, не обращая внимания на вопли протеста и шипение какого-то там браслета.
- Эллин!
- Да тише ты, вдруг это полезная вещь и еще пригодится, а если что, я всегда смогу ее выбросить.
- Но я думаю...
- А ты не думай! - И я выбралась из воды на берег, собирая развешанные по веткам части одежды и судорожно одеваясь. М-да, хоть эльфы и могут спать на снегу, но делать этого все-таки не следует.

Вся компания уже ждала меня у входа в «шалаш». Мне подвели мою лошадь, на которую я тут же вскарабкалась, и сразу же сунули немного вялого кота, который явно мечтал проспать весь оставшийся путь, мирно переваривая все только что съеденное.
Лешик стоял неподалеку и что-то бормотал, проводя руками над трясиной. Видимо, искал кратчайший путь отсюда. Мы все заинтересованно за ним наблюдали. Наконец он замер, топнул пару раз ногой и снова что-то пробурчал. Тут же у наших ног начало разворачиваться зеленое полотно, которое уходило куда-то вдаль. Мы с опаской на него посмотрели.
- А это надежно? - Кот все-таки свесился и посмотрел вниз, явно не доверяя хозяину.
Я грозно уставилась на лешика, сурово сдвинув брови.
- Запомни, коли что не так, я перед смертью успею все твое болото так перевернуть, что...
- Нет, нет. Что вы, я помню, помню, - заверещал лешик, кидаясь под ноги моей лошадке. Лошадь тут же встала на дыбы, морально не готовая к его верноподданническому броску. Мы с котом не удержались и рухнули на землю.
Я со стоном потирала ушибленные места и хмуро размышляла, является ли этот акт покушением на мою персону, но, судя по тому, как вконец перепуганный лешик закатил глаза и рухнул ничком под неумолчные стенания попрятавшихся по кустам кикимор, это была случайность. Вскоре я опять забралась в седло, а точнее, меня туда торжественно водрузили, так как я все-таки умудрилась подвернуть ногу, и Клин первым направил коня на зеленую тропу. Конь спокойно пошел по ней, в то время как справа и слева от тропки пузырилась голодная топь. Уже больше не сомневаясь, я пустила лошадку следом. Завершал шествие Филин. А лешик так и остался приходить в себя на островке, окруженный своими преданными кикиморками и наверняка очень счастливый от того, что страшная ведьма все-таки покинула его и даже оставила в живых.

Мы с котом стояли мокрые и замерзшие у входа в огромный каменный замок, возвышающийся на одном из холмов неподалеку от пробегающей мимо дороги. Мои ноги по щиколотку увязали в грязи, а мокрые руки сжимали жутко недовольного и пытающегося хоть как-то спрятаться от дождя за полами моей куртки Уську.
- Эль, еще долго? Учти, я вот-вот подхвачу воспаление легких и умру в самом расцвете сил.
Кот шумно чихнул и высморкался в мой носовой платок. До замка оставалось не так уж далеко, просто я была совсем не уверена, что нам стоит заходить в столь мрачное строение.
Вот уже три дня как мы остались вдвоем с пушистиком. Пока мы шли по тропе через болото, внезапно поднялся туман, который был сначала не очень густым и, кроме холода и сырости, не доставлял никаких особых неудобств, но уже на самой границе болота он внезапно уплотнился настолько, что я не то что друзей, а даже и собственных ног не видела. Некоторое время мы еще шли вместе, но постоянно аукать и перекликаться нам довольно быстро надоело, да и звуки едущих рядом лошадей изрядно ослабляли бдительность, так что когда мы наконец-то выехали из тумана, то оказалось, что все звуки были обманкой, а рядом с нами - мною и котом - уже давно никого нет.
- Это моя вина, я должна была сразу распознать бродячий туман. Хорошо хоть он не сбивает путников с пути, а просто переносит их в разное время к концу общей дороги.
- Эль, - кот прервал излияния и еще глубже забрался под полу куртки, - или ты немедленно стучишь в дверь, или роешь мне могилу в этой грязи. Руками!!

Предыдущая страница 7 Следующая страница


Агентство магических катастроф 8

Я тряхнула мокрой головой и подошла к высокой дубовой двери, ведя лошадь в поводу. На двери висело довольно тяжелое с виду бронзовое кольцо, опирающееся на металлическую пластину, о которую я и постучала, с натугой подняв такую тяжесть ровно два раза. В третий раз не успела, так как дверь со скрежетом приоткрылась и прочно застыла, предоставив нашему взору вид на огромный темный зал, в который мы тут же и зашли - все трое, лошадка явно не желала мокнуть на улице.
- Эй, есть здесь кто?
Кот уже бродил по пыльному полу и постоянно чихал, с удивлением оглядываясь по сторонам.
- А здесь сухо, да и явно теплее, чем снаружи. Эль, смотри - камин, давай разожжем! О, тут и дрова уже есть, здорово!
Я нахмурилась. Замок был явно необитаем, но ведь дверь нам кто-то открыл, не сама же она распахнулась, да еще и с таким скрежетом.
Кот уже прыгал у камина, стараясь его разжечь. Два камня звонко стукнули друг о друга, высекая хвостатые искры, но тяжелые бревна и сучья не спешили вспыхивать. Я метнула в них слабенький пульсар. Грохнул взрыв, взметнулось пламя, и кота отбросило к моим ногам. Он с трудом встал, тщательно ощупал себя с ног до головы и очень проникновенно попросил в следующий раз предупреждать. Я обещала.

Камин давал мало тепла и почти не грел, но меня в данный момент это волновало мало. Кот радостно сушил свою шерстку у огня, поворачиваясь к нему то одним, то другим боком. Вскоре от него начал подниматься пар, а на мордочке застыло выражение блаженства.
- Я пойду посмотрю, что там наверху, а ты пока оставайся в холле. Если что, кричи громче.
Кот удивленно обернулся:
- А чего это я должен кричать?
Я сделала страшные глаза:
- Ну, если вдруг тени полезут из углов, размахивая страшными когтями, или пол вдруг проломится и начнет с хрустом тебя пережевывать.
- Мама, - тихо сказал потрясенный до глубины души кот, осторожно покосился на ровный деревянный пол и пулей вскочил ко мне на руки, вцепившись всеми двадцатью когтями и уверяя меня, что здесь ему делать в общем-то больше нечего.
- Ага, испугался, - рассмеялась я, привычно убирая вес Уськи и таща с собой уже что-то вроде воздушного шарика.
- И ничего не испугался, просто больно надо мне тут одному сидеть. А вдруг тебе там помощь понадобится?

Ступеньки старой винтовой лестницы тихонько поскрипывали под ногами, впереди путь освещал одинокий синий пульсар, которому явно было неуютно одному освещать столь большое темное пространство. Тишина оглушала, заставив затаиться шорохи и звуки, и только тихий стук капель, бьющих в закрытые окна и по далекой крыше, нарушал ее.
Кот явно нервничал, да и я уже ощущала себя несколько не в своей тарелке, на всякий случай буквально увешав себя заранее заготовленными различными по убойности заклинаниями.
- Эль, а как же Клин с Филином, как считаешь? Они нас найдут или мы их. Ой, мама!
Я не глядя швырнула пульсар в ближайший угол. Раздался взрыв, и к нашим ногам упала хорошо прожаренная тушка невинно убиенной крысы.
- Не знала, что ты у нас крыс боишься. - Я сосредоточенно попинала останки и уже более уверенно пошла дальше.
Кот нервно икал, не возражая.
- Эль, а ты знаешь, вроде дождь начал стихать... - Где-то впереди скрипнула дверь и тут же резко захлопнулась, кот сразу зачастил: - Да и вообще зашли не спросясь, ходим тут без разрешения, нет, Эль, ты как хочешь, а мне кажется, что нам уже пора на выход.
- Это точно.
Ветер пронесся по коридору и каким-то мистическим образом задул пульсар. Но этого не может быть! Мы остались стоять в темноте, испуганно хлопая глазами.
- Э-эль, - проблеял Уська, - а почему у тебя такой странный голос?
- А это не я сказала.
- А кто?!
- Я!!!
Привидение в виде огромного мрачного старика, закованного в призрачные цепи, появилось прямо перед нашими носами и грозно нахмурилось, видимо, пытаясь запугать раз и навсегда. Воздух тут же значительно посвежел, холод коснулся ступней и начал медленно, но уверенно взбираться выше. Призрак хмуро оскалился и громко зловеще захохотал.
Кот тут же значительно расслабился, да и я уже ругала себя последними словами за трусость. Нет, ну это же надо, боевая ведьма, бывшая ученица Академии магии и волшебства, и испугалась какого-то вшивого призрака.
- Эль, ты его развеешь или я? - угрюмо поинтересовался Уська.
Призрак оборвал свой хохот и удивленно на нас уставился.
- Ну, че вылупился, чего мирных котов пугаешь, мы, между прочим, продвинутые маги! Ты понял? Я тебя сейчас на клочки тумана порву, заразу!
Котик явно рвался в бой. Он, насколько я знала, выучил только одно заклинание, но зато самое нужное (второе по созданию привидений не считается).
Привидение было явно в шоке - за всю его привиденческую жизнь ему еще никогда так не грубили.
- Я повелеваю вам пасть передо мною на колени и просить прощения, смертные.
Он восторженно завыл, вновь входя во вкус запугивания.
Кот фыркнул и спокойно обошел его, явно решив уже самостоятельно исследовать все закоулки старого замка. Я недолго думая отправилась следом, внаглую пройдя прямо сквозь призрака. Белое марево заколыхалось и ненадолго потеряло четкие очертания. Кстати, нам на уроках рассказывали, что призраки ненавидят, когда живое существо проходит их насквозь, ощущения от этого далеко не самые приятные.
- Так как ты считаешь, - как ни в чем не бывало продолжил Уська, - может, Клин с Филином сами сюда подойдут?
Сзади раздался возмущенный вой до глубины души обиженного призрака. Я пожала плечами:
- В принципе я могу утром немного поколдовать и определить их местонахождение. - Вой тут же оборвался, и наступила полная тишина. - А там и решим, что делать дальше.
- Гм, хм, извините, пожалуйста, а вы что, ведьма?!
Такая вежливость после недавнего хамства, я аж чуть не споткнулась. Обернувшись, я увидела парящего над полом уже вполне благообразного старца с глубокими добрыми глазами.
- Ну, допустим, а что?
Призрак расплылся в призрачной улыбке:
- О, тогда прошу всячески извинить за причиненные вам неудобства, вы должны меня понять, я всего лишь мертвый страж этого замка, и мне... э-э-э, а что он делает?
- Кто? - не сразу сообразила я.
Призрак ткнул пальцем в кота, на всякий случай прячась мне за спину. Посмотрев вниз, я едва не расхохоталась. Уська спокойно сидел у стены и то создавал из воздуха привидения мелких грызунов, то снова их развоплощал. При этом на его морде было столь скучающее выражение, как будто это он, а не я был великим магом и волшебником. Я закусила нижнюю губу и обернулась к еще более побледневшему призраку - у того были огромные перепуганные глаза и застывшая вежливая улыбка на все лицо.
- О, не обращайте внимания, просто моему коту наскучил наш разговор.
Уська протяжно зевнул и с особым садизмом развоплотил еще две призрачные тушки.
Призрак был уже в предынфарктном состоянии, судорожно соображая, на что же способна сама хозяйка, если даже ее кот может с ним справиться одной левой.
Предложений пасть на колени и просить пощады больше не поступало. Зато нас наконец-то поселили во вполне уютной комнатке, которую под суровым руководством сторожа вымыли и вычистили две призрачные уборщицы, а также поменяли белье. Призрачный паж даже принес мне сорванные в поле еще мокрые после дождя бутоны спящих цветов и натаскал ведер с наспех разогретой в подвале водой.
В общем и целом даже коту здесь понравилось, особенно после того, как парящие над полом симпатичные горничные с писком и криками: «Ой, какая прелесть!» - буквально затискали пушистика в своих объятиях, почесывая уже не сопротивляющемуся коту брюхо и в нежных местах за ушками и под подбородком. Все, что он в конце мог делать, это лишь блаженно мурчать от свалившегося на него удовольствия.
- Так, все вон. Кыш, я кому сказал. - Вся прислуга тут же была выдворена за дверь под строгим оком начальства. - Приятного вам отдыха, госпожа ведьма.
- Подожди.
Уже закрывшаяся было дверь покорно распахнулась вновь, а страж тотчас принял свою видимую и вполне четкую форму, ожидая моих дальнейших указаний.
- Скажи, почему в этом замке сохранились все привидения прислуги, обычно остаются только один-два призрака, не больше, да и то только те, у кого остались здесь незаконченные дела, или попросту проклятые некромантами еще при жизни.
Страж грустно усмехнулся:
- Вы совершенно правы, миледи, нашим хозяином когда-то был некромант, и деяния его были столь ужасны, что король приказал убить его. Меня и всю челядь замка поставили перед выбором: предать хозяина или же умереть за него.

Дверь тихо закрылась, да мне и не надо было дальнейших объяснений. Умирающий некромант успел перед смертью проклясть всех слуг и привязать их посмертие к месту совершенного предательства.
С кровати раздался раскатистый храп. Я удивленно обернулась и уставилась на кота, даже во сне сжимающего в лапах толстый рыбий хвост. Я тут же обиженно засопела - а как же я?!
Но тут дверь вновь приоткрылась и в комнату вплыл уставленный всяческими яствами поднос. Я благодарно кивнула так и не показавшемуся духу и тут же пошла мыться. Все-таки приятно после стольких дней блуждания по болоту в постоянно мокрой и грязной одежде наконец-то погрузить продрогшее тело в горячую воду, вдохнуть давно забытый запах лаванды и вымыть-таки этот стоящий дыбом и шевелящийся от возмущения колтун на голове.
Волосы заняли больше всего времени. Они с такой радостью облепили мне обе руки, что я в который раз добрым словом вспомнила всех тех, кто меня так законспирировал. Но в итоге я все же умудрилась их хорошенько вымыть, а уж распутывались они сами, совершенно не доверяя такому грозному оружию, как расческа в моих руках.
Еда была восхитительной, и, наконец-то наевшись до отвала, я плюхнулась на постель, отняв перед этим у кота рыбий хвост, пока он им всю постель не перемазюкал. Кот пытался сопротивляться, даже храпеть перестал, но так и не проснулся. В итоге сильно помятый и кое-где пожеванный хвост оказался в моих руках и тут же был выброшен в окно.

Тяжелые капли дождя барабанили по стеклу, заставляя сильнее кутаться в теплое пуховое одеяло, а в углу сыто щелкал и хрустел дровами теплый камин, бросая яркие отблески, танцующие между изгибами теней на гобеленах стен. Кот уютно устроился на подушке, по уши накрытый одеялом, и сопел мне в щеку. Уже закрывая слипающиеся глаза, я подумала о том, что остальная часть нашей команды, вполне возможно, спит совсем не в таких приятных условиях, и тут сон наконец-то унес меня с собой.

Чьи-то тяжелые лапы уже в третий раз прошлись по моей несчастной спине, заставляя меня все-таки открыть сонный левый глаз. Я узрела заднюю часть кота с нервно дергающимся хвостом и приподняла голову, чтобы высказать все, что накипело, когда этот гад обернулся, обнаружил, что я не сплю, и радостно вновь запрыгнул мне на спину. Лицо тут же погрузилось обратно в подушки, а из груди вырвался протяжный стон.
- О-о-о-о!
- Ну наконец-то ты проснулась, я тут жду, жду, уже весь оголодал, пока ждал, что ты проснешься, даже лишний раз чихнуть боялся, чтобы тебя не разбудить. Чего молчишь, давай вставай, есть пора.
Кот радостно прыгал по моей спине, совершенно не замечая, что я не то что встать, вздохнуть толком не могу через подушки.
- Эль, вставай давай! - И он так подпрыгнул, что я с ужасом услышала легкий хруст.
Мама, он же меня убьет! Вот когда пригодились навыки безмолвной магии. Кое-как выпростав руку, я извернула ее и ткнула пальцем в Уську, чувствуя, что уже синею. Еще секунда, и легкий, как пушинка, кот удивленно взмыл к потолку, а я, вся злая и красная как рак, выбралась из кровати, кашляя и хватая ртом свежий воздух. Кот удивленно парил в районе люстры и вроде как начинал что-то понимать.
- Эль, а чего случилось-то?
Я угрюмо посмотрела наверх, и все вопросы тут же были сняты. К счастью, тут в комнату вошел, а точнее влетел охранник и громким голосом возвестил:
- Кушать подано!
Кот, радостно мяукнув, тут же заболтал лапками, пытаясь по воздуху подгрести к вплывшему подносу. Зря, я ведьма незлопамятная, зато долго помнящая. Ванна с уже чистой водой все еще стояла в комнате, и, когда оголодавший Уська пролетал над нею, я просто вернула ему вес. Вой, крик и туча брызг оповестили всех о начале купания. Я садистски бросила в воду чистящее заклинание, которое тут же вцепилось в уже знакомую шерстку. Пена мгновенно окрасилась в серый цвет, подтверждая мою мысль о том, что коту давно следовало вымыться. Еще немного, и из ванны выпрыгнуло что-то мокрое, рыжее и очень злое.
- Эль!!!
Я радостно улыбнулась, и вокруг кота тут же вскипел воздух, мгновенно высушив шерсть воющему пушистику. Гм. Теперь шерсть его искрилась и стояла дыбом, а из нее выглядывали только кончики ушей и два несчастных глаза.
- Ну вот, теперь можешь садиться завтракать.
Меня одарили убийственным взглядом и угрюмо сели к столу, а потом и на сам поднос. Кот деловито подгреб к себе лучшие куски и демонстративно от меня отвернулся, не реагируя ни на «кис-кис», ни на робкие «да ладно тебе, ты меня вон тоже с утра чуть не придушил, а мыться все же полезнее».
К счастью, к концу завтрака, прошедшего в гробовом молчании и под строгим надзором стража, парящего в углу (на случай, если нам еще что-нибудь понадобится), в комнату влетели две давешние горничные и, увидев чистого и ужасно пушистого кота, тут же запищали от радости и стали его тискать. Уська сначала буянил, но потом сдался, подобрел и дал почесать себе брюшко, вновь витая где-то под потолком в призрачных объятиях сюсюкающих красоток. После того как его, всего взъерошенного и с чубом на лбу, все-таки отпустили, я решила подмазаться и подсунула Уське целую крынку наколдованных сливок (вновь был обкраден несчастный король). Кот их немедленно схомячил, громко рыгнул и благосклонно принял мои извинения, так как и сам уже устал дуться.
- Вы уже уходите, госпожа?
- Да, мне и моему другу, - кот радостно прыгал вниз по ступенькам, в то время как я уже стояла у двери наружу, - надо найти потерянных товарищей, возможно, сейчас они как никогда нуждаются в нашей помощи.
Я удивленно наблюдала, как во время моей речи за спиной стража в полутемном холле собираются все привидения этого замка. Кого тут только не было: и горничные, и повара, и поварята, и даже один призрак, до боли напоминающий дворецкого.
- А вам что, от нас еще что-то надо? - догадался уже усевшийся у моих ног Уська, так же как и я, удивленно разглядывающий всех собравшихся.
Страж смутился и неуверенно затеребил призрачную бороду, призрачные клочья которой тут же поплыли по воздуху, тая как предрассветный туман. Мы вежливо ждали, наблюдая, как от бороды остается все меньше и меньше туманных волос.
- А я раньше думал, что призраки не бреются, - шепнул мне кот, вконец смутив несчастного старика.
Оставив бороду в покое, страж грозно откашлялся и все-таки заговорил. Ура, а то я уж чуть было не решила, что мы тут капитально застряли.
- Все дело в том, госпожа ведьма, что ни мне, ни всем остальным призракам этого замка не нравится вынужденное посмертие, которое нам навязали против воли и согласия.
Народ одобрительно зашумел, глядя на меня, как на последний оплот надежды. Я напряглась, уже догадываясь, о чем пойдет речь.
- Так вы что, все хотите развоплотиться? - влез Уська.
- Нет, нет, что вы, - перепугался страж, - никто из нас не хочет быть развеянным навсегда и потерять свою бессмертную душу.
- Так чего же вам тогда надо?
- Снять проклятие, конечно.
Я грязно выругалась, а кот удивленно поднял правое ухо.
- Эль, о чем это они?
- О чем, о чем. О жертвоприношении, вот о чем. Хочешь стать жертвой?
Кот попытался побледнеть.
- Ладно, не переживай, тебя резать не будем.
- Почему? - удивился кто-то в задних рядах.
- Эль, не отвечай, я ему щас сам все объясню! - И Уська грозно пошел в толпу, спрашивая у каждого, кто это сказал.
- Охранник.
- Да? - Призрак оторвал-таки глаза от Уськи и преданно посмотрел на меня. Я в который раз обругала себя за мягкосердечие.
- Показывай, где тут у вас церковь.

Церковь стояла довольно далеко от замка, и, как нам и рассказывали, ни одно привидение не могло самостоятельно в нее проникнуть, так же как и отойти на сколько-нибудь приличное расстояние от замка, к которому было привязано.
Внутри царило полное запустение. Крыша в некоторых местах прогнила и теперь зияла большими дырами. В центре стоял заваленный остатками черепицы и мусором алтарь из белоснежного когда-то, а теперь просто серого с белесыми разводами мрамора с выбитым по центру изображением креста. Поломанные и прогнившие деревянные скамьи довершали унылую картину. Я медленно подошла к алтарю под хруст мусора под каблуками моих сапог.
- Эль, а может, не надо?
Кот сидел у входа в церковь около повисшей на одной петле двери и брезгливо разглядывал весь этот бардак.
- Я при поступлении давала присягу, Усь, избавлять мир от всех видов нежити, которая встретится на моем жизненном пути. А привидения - это та же нежить.
Кот фыркнул, но спорить не стал.
- А кого ты используешь в качестве жертвы?
Я не ответила, просто положила руки на алтарь. У ведьмы есть только одна цена, одна жертва - жизнь, которая давным-давно растворилась в ее крови, течет в ее венах, заставляет биться ее сердце и помогает гасить боль от заклинаний.
Камень вздрогнул и едва заметно потеплел под ладонями. Скоро он раскалится докрасна. Я поморщилась - церковь никогда не любила ведьм и их чудеса, основанные далеко не только на истинной вере. Но и прогнать пока не могла. Пока.
Кинжал как по волшебству оказался в правой ладони. Один из тех призрачных клинков, которыми когда-то владела святая, закрывшая раз и навсегда ворота между нашим миром и миром нежити, обнаглевшей в те смутные времена сверх всякой меры. Этот клинок достался мне по наследству как будущей королеве своего народа. И именно по нему меня легко мог опознать любой перворожденный.
Сталь свободно разрезала кожу и с шипением погрузилась в плоть. Алая кровь тут же толчками стала бить из раны, орошая давно забытый алтарь. Первые же капли мгновенно впитались в камень, белеющий на глазах, и это подсказало мне, что жертва принимается.
Я облегченно вздохнула, силой воли заживляя рану и одновременно вдавливая ладони в горячий и ставший сейчас таким мягким камень. Я закрыла глаза и сосредоточилась на своей просьбе. Вот и все, больше я ничего не могла сделать, кроме как стоять и ждать, ведь магия ведьмы, равно как и эльфы, в этом месте не значила ровным счетом ничего.
И ответ пришел. Древний колокол, каким-то чудом все еще висящий на прогнившей колокольне, качнулся, заставляя осыпаться на пол сор и пыль, и мерно ударил первый раз. Звук рос, креп, становился все громче и громче, и вот уже он вне стен церкви и вне рамок этого мира. Мертвые откликнулись и наконец-то первый раз за много лет вошли в стены этой церкви, завороженно слушая бой колокола и все ближе и ближе подходя к светящемуся алтарю.
А вот сейчас начнется самая неприятная часть. И я отвернулась, крепко зажмурив глаза. Один за другим призраки втягивались в мое тело, чтобы потом, превратившись в искры белого света, пройти по моим рукам и втянуться в мрамор алтаря. У меня было такое ощущение, будто что-то мерзкое и холодное проходит толчками по моей груди, где стягивается в маленький горячий комок, который по венам рук стекает к алтарю и исчезает из них, уступая место следующему. Я стонала, крепко сжав зубы и пытаясь просто хотя бы держать, держать руки на уже раскаленном камне и ни в коем случае не открывать глаза.
- Благодарю тебя, ведьма, - шепнул кто-то, или мне просто показалось, и последняя искра исчезла в белой глубине.
Камень тут же погас, а руки с тихим чпоком отделились от него, и я медленно осела на пол, так и не открыв глаза и чувствуя, как мой нос вылизывает чей-то шершавый язычок, щекоча усами щеки.
- Уська, - прошептала я, улыбаясь, и на ощупь обняла кота, который чуть ли не впервые не спешил вырываться.
- Да здесь я, здесь, - пробурчал он и ткнулся мокрым носом мне в шею. - Все хорошо, все призраки исчезли, и теперь мы идем искать Клина с Филином.
- Да.

Филин вот уже второй день плутал по этому несчастному болоту, проклиная и лешего, и все его сюрпризы разом. Он ведь попросил всего лишь небольшой клочок тумана, чтобы спихнуть вредную Эллин в лужу, а потом самоотверженно спасать ее оттуда, читая нотации о любви к ближнему своему и чувствуя себя при этом полностью отмщенным за ее вчерашний фокус. Так нет же, злопамятный карлик выдал ему не просто клочок тумана, а полновесный туман, да еще и волшебный. Последнее, что он помнил, это как Элька кричала им держаться рядом, а не то всех разбросает по разному времени суток, но сколько он ни шарил и ни аукал, никого уже рядом не было. Да еще в придачу ко всему, когда белая пелена рассеялась, Филин оказался не просто на зеленой дороже, а на ее развилке, и куда в данной ситуации надо поворачивать, он лично не имел никакого понятия.
- Н-да-а... что ж, если верить лешему, чего делать крайне не хочется, то любая из дорог выведет меня на сушу, а посему выберу-ка я... правую. Люблю все правильное.
Через четыре часа постоянного шагания по топи местность и впрямь стала меняться в лучшую сторону. Все чаще попадались на глаза островки сухой земли, даже воздух стал свежее и чище, да и кикиморки, постоянно занятые своими делами и зазывающие искупаться с ними, уже не встречались. Но тут дорожка кончилась, буквально оборвалась на краю огромной ямы, дна которой Филин, как ни силился, разглядеть так и не смог. Зато вполне отчетливо он услышал, как там что-то постоянно хлюпает и булькает.
- Так, ну и куда теперь?
Справа и слева была топь, непонятно как, но вода не стекала в яму, будто та была окружена невидимой стеной. Филин даже провел перед собой рукой, но так ничего и не нащупал.
- Гм, ну что ж, придется возвращаться.
Внезапно воздух перед ним сгустился и будто зазвенел. Чишер тут же отпрыгнул от края ямы и на всякий случай достал меч. Он не любил магию и сейчас очень жалел, что рядом нет Эльки, которая сразу бы разобралась, что здесь происходит. Воздух засиял, и от одного края ямы до другого ее конца протянулся легкий и изящный хрустальный мостик без перил.
Филин ошарашенно почесал затылок, а потом осторожно приблизился и дотронулся до моста. Все было честно - мост на ощупь совершенно настоящий, но доверия эта услуга неведомых сил упорно не прибавляла. А обратно идти ужасно не хотелось.
- Так, ну и сколько же хозяин берет за проход? - поинтересовался Филин, не очень-то рассчитывая на ответ.
Но ему ответили из самой глубины ямы:
- А сколько ты готов заплатить?
Чишер тряхнул головой, не понимая, почему в груди так тепло и голос такой родной и знакомый, что так и тянет поверить всему, что он скажет.
- Дам немного - три рыбины да две золотые монеты, вот и все, что у меня есть.
- Проходи, но прежде кинь плату в яму.
Парень был далеко не дурак, но берег был очень близко, да и мост казался совсем коротким. Он решил рискнуть.
Рыба и золото еще не успели коснуться дна, как чишер уже огромными прыжками пересекал мост. Прыжок, еще, и он уже на середине. Снова оттолкнуться ногами и вперед что есть сил. Но что это?
Длинные мощные щупальца, сплошь усеянные присосками, поднялись из глубины ямы по обе стороны моста. Еще секунда, и они обрушились на хрупкий мост, но Филин уже успел достичь края ямы. Сверкнула сталь, и перегораживающие дорогу отростки окрасились зеленой кровью. Из глубины донесся жуткий вой, хлестнувший по нервам, заставивший и без того быстро колотящееся сердце забиться еще быстрее. Правая нога уже стояла на спасительной земле, но взбешенный монстр не собирался отступать. Сразу дюжина щупалец рванула за ускользающей добычей, стремясь стиснуть в смертельных объятиях это изворотливое существо. Филин отбивался, как мог - три щупальца существенно укоротились, еще от пяти он смог увернуться, но оставшиеся четыре обхватили его тело, намертво прижимая руку с мечом к туловищу, стянули ноги и рванули вниз. Чишер закричал, уже ни на что не надеясь. В темной вонючей яме отчетливо различались желтые гнилые зубы огромного рта, окруженного сотнями щупалец разной длины и толщины. Самые мелкие извивались у огромного отверстия, вонь из которого попросту оглушала.
Это конец! Филин с кривой улыбкой подумал, что даже в самом страшном кошмаре ему не мог присниться такой конец, а потом зубы сомкнулись у его ног. Бедняга закричал, почти теряя сознание от боли. И вдруг грянул взрыв, и яркая вспышка осветила яму. Филина обдало жгучим жаром и выбросило на ее край. Уже теряя сознание, он увидел высокую стройную фигурку, стоящую у кромки смертельной бездны, и летящую прямо на него быструю тень другого человека.

- Эль, как он?
Все, чего мне сейчас хотелось, так это рухнуть на землю и проспать как минимум неделю. Но две пары обеспокоенных глаз упорно не отпускали меня. Я тяжело закашлялась, прогоняя из головы туман и противное чувство того, что в крови не осталось ни капли магии.

Предыдущая страница 8 Следующая страница


9 Ольга Мяхар

- С ним все будет хорошо. - Я снова надсадно закашлялась, все-таки эта яма с хорошо поджаренным мною монстром нещадно дымила. - Я срастила ему обе ноги и извлекла весь яд из крови. На мелкие царапины и синяки, уж извините, сил не было.
Клин понимающе кивнул, а кот наконец-то задал самый важный вопрос:
- А ты-то сама как?
- Жить буду, но только после того, как прибью хозяина здешних болот!
- Не надо, Эля.
И почему от его ласкового голоса мне становится так хорошо и уютно? Наверное, я просто слишком устала. Еще бы, двое суток бороться за жизнь этого неслуха, которому надо было срочно лезть туда, куда не просят. Я ж последние километры к этой яме неслась как угорелая, чувство опасности попросту зашкаливало.
- Тебе надо отдохнуть, садись на лошадь впереди меня. Филина мы положим на собранную нами лежанку и привяжем к моему коню. Уська будет на всякий случай с ним.
Сил возражать у меня не было, и, когда Клин водрузил мою светлость перед собой на коня, обняв за талию так нежно и в то же время крепко, все, что я смогла сделать, это уткнуться носом ему в грудь и тут же провалиться в глубокий сон без сновидений.

Очнулась я не скоро, и только когда мы подъехали к постоялому двору в одной из местных деревень. Дорога, по которой мы ехали, проходила прямо через нее, огибая то самое болото, а впереди устремляясь к какому-то городу. Это все, что я вспомнила по карте.
Хозяин постоялого двора - невысокий и лысый мужичок с изрядно отвисшим брюшком - тут же выскочил из дверей своего заведения, криком и отборной руганью помогая проснуться заспанному мальчонке, который и принял наших лошадей. Филин все еще не очнулся, а потому в комнату, одну из тех, что мы сняли на ночь, его внесли дюжие ребята, выполняющие здесь роль вышибал.
Клин сошел с коня первым и галантно попытался помочь спуститься мне. Я решила, что надо мной изощренно издеваются, не такой уж я и умирающий лебедь, и съехала на землю сама, конечно, тут же угодив в лужу, которых после дождя было здесь немало. Клин пожал плечами и пошел договариваться насчет ужина. Кот, естественно, увязался за ним. А я осталась одна стоять во дворе, ежась от холодного ветра под пристальными взглядами обалдевших от такого чуда-юда крестьян. Пришлось топать в харчевню и, угрожая хозяину еще двумя золотыми, выбить для своей персоны персональную ванну с горячей водой.
- Дык а зачем бесовке ванна?
Я скрипнула зубами и врезала рукой по крепкому дубовому столу. Впечатлительная пробоина, которую оставил мой кулак, тут же сняла все вопросы, и уже через полчаса я нежилась в ароматной горячей воде, сидя в огромной деревянной бочке, которая раньше стояла во дворе и служила для сбора дождевой воды. Ну и пусть. Я блаженно прикрыла глаза, и, хмыкнув, вспомнила, как осторожно удирал из кухни, где мы договаривались с хозяином по поводу ванны, кот. Ему явно не хотелось снова искупаться. Ну и пусть ходит грязнулей, мне-то что.
Когда я спустилась в зал, там уже все усиленно налегали на еду. Был поздний вечер, и таверна оказалась заполнена местными завсегдатаями, так что мое появление явно не осталось незамеченным.
Еще бы - на верхней ступеньке лестницы стояла черная как ночь бесовка с длинным, извивающимся у стройных ножек, плотно затянутых в кожу и сапожки на высоком каблучке, хвостом с изящным маленьким сердечком на конце. В довольно откровенной майке и с облаком парящих над макушкой черных как смоль волос. Прибавьте к этому острые и длинные эльфийские ушки и изящную стройную фигурку с обалденными пропорциями, и вы поймете, почему я сразу же стала всеобщим центром внимания. Хорошо хоть наш стол, где расположилась остальная часть команды, располагался около лестницы. Я немедленно плюхнулась на скамью, поправив хвостом челку и весело сверкнув в сторону злого как черт Клина зеленющими глазами.
- Что все это значит? - прорычал он. - Мы же договорились, что на людях ты будешь сидеть в плаще, чтобы не привлекать лишнего внимания.
Казалось, еще немного - и он придушит меня голыми руками. Я ответила ему милой улыбкой и нагло пододвинула к себе тарелку все еще находящегося в ступоре кота. Филин, уже немного оклемавшийся, но все еще бледный, явно наслаждался ситуацией.
- Прости милый, но я такой договоренности не помню, - сообщила я с набитым ртом, стараясь наесться впрок, пока Уська не опомнился.
- Эль, - проблеял котик, все еще пребывая в ступоре и почему-то глядя огромными глазами на мою грудь, - ты, кажется, забыла надеть рубашку.
Я перевела взгляд вниз и внимательно изучила не слишком широкую полоску кожи, скрывающую только самое необходимое: саму, так сказать, грудь.
- Ничего я не забыла, это и есть рубашка.
Филин поднял вверх большой палец. А Клин смотрел на меня глазами профессионального убийцы на задании. Что-то сейчас будет...

Но тут нас бестактно прервали четверо мужчин, подошедших от соседнего стола.
- Эй, красотка, не хочешь прогуляться с крепкими парнями вроде нас?
Клин встал и спокойно к ним обернулся. Я поняла, что наш вождь наконец-то нашел козлов отпущения.
- У вас есть пять секунд, чтобы убраться. Раз...
- Эй, парни, по-моему, этот хлюпик нарывается, - сообщил крайний левый, радостно оглядываясь на товарищей.
Я сравнила габариты местных парней и Клина и громким шепотом сообщила Филину, что Клин и вправду проигрывает им по объему мускулатуры. Парни радостно заржали. Клин невозмутимо продолжал считать, и, когда один из них, которому надоело ждать, попросту схватил меня за руку, под гогот товарищей пытаясь вытащить из-за стола, Клин сказал всего одно короткое слово:
- Пять.
В следующее мгновение очертания его фигуры смазались, я автоматически перешла в его плоскость времени, с интересом следя за моим защитником.
Первый же местный задира получил перелом руки, той самой, которой схватил меня, и был отброшен мощным ударом в живот в дальний угол зала, остальные получили кто в челюсть, кто в солнечное сплетение.
Время восстановилось - Клин все еще стоял там же, казалось, что он даже не стронулся с места, а вот люди разлетелись кто куда, потеряв сознание от боли.
Он повернулся ко мне и протянул руку. В глазах плескалось плохо скрываемое бешенство.
- Пойдем! - Рев вырвался из его груди, и я безропотно поднялась, все еще не понимая, что именно его так разозлило.
Клин потащил меня по ступеням наверх, с силой сжимая руку и уже начиная меня злить. Когда он попросту втолкнул меня в мою комнату, я уже и сама была в бешенстве. Да что он себе позволяет?! Я ему кто, девка дворовая, чтобы так себя со мной вести?!
Филин и Уська еще сидели за столом. Наконец чишер спросил у кота:
- На кого ставишь?
- Чего? - не понял Уська.
И тут сверху раздался рык, потом грохнуло, дзынькнули разбитые стекла окон, резко запахло горелым.
- Наверх! - мигом оценив ситуацию, вскочил Уська.
Но Филин успел его перехватить:
- Да стой ты, сами разберутся...
И тут же получил когтями по руке.
Кот в три прыжка взлетел по лестнице и прыгнул в дымящийся проем двери. То, что он увидел, заставило пушистика резко затормозить, удивленно взирая на открывшуюся картину.
Наемный убийца крепко сжимал в объятиях зеленоглазую ведьму и, склонившись над нею, нежно целовал черные губы, причем бывшая эльфа даже не пыталась сопротивляться, очень уютно чувствуя себя в его сильных руках посреди всего этого еще тлеющего бедлама.
Уська зажмурился и тряхнул ушастой головой, а потом развернулся и пошел обратно. Филин встретил его понимающей улыбкой, и все, что Уська смог сказать, виновато глядя на его наспех перевязанную оторванным куском рубахи руку, это:
- Целуются.
- А я что говорил? Садись, ешь, они и сами во всем разберутся.

Я чувствовала его руки, сжимающие мое тело, его губы, целующие мои, и никак не могла понять, что же все-таки произошло. Еще недавно я швырялась в него молниями, искренне пытаясь убить, а сейчас даже и представить себе не могу жизни без него. Неужели это и есть любовь?
На данной мысли я резко очнулась и, сообразив, что творю, с силой рванулась из его объятий.
Клин удивленно посмотрел мне в глаза и... все понял. Отпустил, на всякий случай сделав шаг назад, и, резко отвернувшись, вышел из комнаты, хлопнув за собой дверью. А я осталась стоять одна посреди выжженной комнаты и догорающих останков кровати.
Надо будет попросить у хозяина другой номер.

- Эль, так куда же мы все-таки идем?
- На дело.
- На какое?
- Тайное.
- А поконкретнее?
- Уська, тебе же сказано - тайное, так что тихо!
- Мне все-таки кажется, что ползти по темному коридору и шептаться, в то время как ты можешь просто создать сферу тишины, довольно глупо.
Я застыла, размышляя над сказанным. До двери комнаты, в которой спали ребята, оставалось всего ничего.
- Так, кто тут из нас ведьма - я или ты?
- Ты.
- Вот и ползи, и не возмущайся, раз так надо.
Уська возмущенно засопел, но у самой двери снова зашипел в ухо:
- Эль, я в туалет хочу!
Я выругалась про себя, возмущенно разглядывая пушистого мучителя.
- Можно я быстро?
- Нельзя!!
- Жлоб.
Пока я соображала, каким образом то, что я не дала коту сходить в туалет, делает меня жлобом, рыжик уже скрылся в темной комнате, как и раньше конспиративно ползя на брюхе. Я тут же поползла следом.
Ребята спали. Чуть ранее запущенное заклинание сна, которое я подмешала в суп, действовало безотказно, правда, к сожалению, чтобы Клин ничего не заподозрил, пришлось обойтись малыми порциями, так что приходилось соблюдать полную тишину.
Я осторожно встала и, разведя руки в стороны, прошептала свое фирменное заклинание. Филин вздрогнул и широко зевнул. Я рванула было под кровать, но там уже обосновался Уська и теперь активно выпихивал меня с занятой территории. К счастью, Филин так и не проснулся, а потому я отлежалась на полу рядом.
- Пошли, - шепнул кот и пополз к свободе.
Я последовала за ним, соображая, во что же такое его превратить в ближайшем будущем. Но когда я уже наполовину выползла из комнаты, меня настиг до боли знакомый голос:
- Филин, тебе никого конкретно этот зад не напоминает.
Я застыла, внутренне негодуя и переживая одновременно.
- Ну как же, как же, этот хвост я всегда узнаю.
Пришлось понуро встать и вернуться в комнату. Кот, зараза, успел слинять.
- Итак. - Клин сидел по пояс голый на кровати и, прищурившись, рассматривал мою ну очень виноватую физиономию.
- И что же такого понадобилось тебе здесь, что ты не решилась нас побеспокоить?
В это время смеющийся Филин повернулся к зеркалу и подавился хохотом. Лицо его медленно вытянулось, а глаза сделали отчаянную попытку выскочить из орбит.
- Клин... а ты в зеркало еще не смотрелся? - тихо поинтересовался Филин в полумраке ночи.
Я поняла, что вот тот долгожданный момент, когда надо сматываться, и резко стартовала вон, не дожидаясь, когда Клин обнаружит, что я теперь далеко не единственная обладательница черной кожи, рогов и персонального хвоста.
Рык, который раздался за моей спиной, придал мне ускорения, я даже временно перестала переживать, что не оживила им волосы - не успела...
Но тут я врезалась, сбегая на всех парах по лестнице, в кого-то медленно по ней поднимающегося. Кубарем покатившись вниз, я почувствовала, как меня подхватывают чьи-то крепкие руки, сразу шесть, а на запястьях тихо щелкают золотые браслеты. Я медленно подняла глаза и встретилась лицом к лицу со священником в длинном черном балахоне.
- Попалась, чертовка! - радостно улыбнулся он и размашисто осенил меня крестным знаменем. По его разочарованному лицу я поняла, что у меня как минимум должны были отвалиться рога. Но тут...
- Ваше преосвященство, еще черти! - взвизгнул сзади кто-то особо впечатлительный, и я, оглянувшись, увидела сбегающих вниз ребят.
Священникам не особо помогли кресты и два ведра святой воды, которой их же и облили ребята. В итоге все четверо валялись кто где, в самых неожиданных позах, а я стояла в центре комнаты в наручниках, но гордая и непокоренная.
- Эль!!!
Волосы возмущенно поднялись дыбом и заколыхались над головой. Интересно, Клин и вправду думает, что если на меня наорать, то это чем-то поможет?
Я на всякий случай виновато улыбнулась и вытянула вперед руки с браслетами, и только тут поняла, что они не из золота, а из солнечного металла. Пот прошиб все тело, я резко посерьезнела.
Судя по лицам друзей (кот прибежал на шум), только Филину было неизвестно, что это такое.
- Ищем кольцо, - тихо сказал Клин и пошел к первому священнику.
- Оно у меня. - В дверях таверны стоял какой-то тип в плаще и капюшоне и спокойно разглядывал надетое на палец маленькое колечко, со стороны так похожее на золото. Он медленно поднял голову и прожег меня взглядом ненавидящих глаз.
- А если вы хотите, чтобы ваша девочка несильно мучилась, то не будете мне мешать.
Кот, сидя на столе, тихонько объяснял Филину, что такое солнечные браслеты. Я о них знала и так. Стоит этому человеку несильно сжать кольцо, и боль ударит по моим нервам с небывалой силой. Но самое страшное, что никакой магией их снять нельзя, любое ее применение несло за собой ту же кару.
- Мы можем договориться. - Клин подошел совсем близко к человеку и теперь стоял напротив, заслоняя меня спиной.
- Договориться можно всегда, - улыбнулся пришелец, - и я готов обменять ее на кое-что еще.
- На что?
- Вспомни свой невыполненный заказ, Клинок. Я обменяю ее только на голову эльфийской принцессы.
Мне резко поплохело.
Клин вздрогнул, и крепко сжал кулаки.
- Откажешься, и она умрет от боли прямо на твоих глазах. Хочешь посмотреть?
Неожиданно браслеты резко раскалились и сжали мне руки до ломоты в костях.
Не страшно. Я продолжала стоять.
Боль ползла выше, извиваясь и жаля тысячью зубов, она вгрызалась в плечи, грудь, спускалась по телу, резала вены, заставляя испуганное сердце колотиться с запредельной частотой.
Пусть.
Тело обняли шипастые обручи, сдавили грудную клетку, я почти слышала хруст ломающихся костей.
Больно? Нет!
Я стояла и смотрела в серые глаза Клина, чувствуя, как разрываются от натуги связки, лопаются сосуды, перехватывает горло так сильно, что невозможно сделать вдох.
Больно! Но я улыбаюсь ему.
- Я не понимаю, она давно должна биться в агонии. Почему она стоит?!
Он не понимает? Какой глупый!
- Я... - Слова, нет, тихий хрип вырывается из горла. Треск в коленях, почему я еще стою?.. - Люблю... - Ноги подкашиваются, но я не падаю, упираясь коленями в лавку, - тебя.
Его глаза меняют свет. Как красиво, они не серые, они цвета закаленной стали и древнего расплавленного серебра.
Фигура человека смазывается. Разворот. Удар. Человека в плаще отбрасывает далеко назад, он врезается в дерево, пытается кричать и смотрит, смотрит в лицо давно забытого убийцы. Еще удар. Треск дробящихся костей и пузырящаяся на губах кровь. Еще, пусть почувствует ее боль! Краем глаза убийца замечает, что человек все еще сжимает в руках маленькую солнечную искру, и отрубает ему руку. Потом вторую, вспарывает живот и улыбается в перекошенное от ужаса и боли лицо. Мертвое лицо.
Кольцо у Клина в руке. Он уже здесь, падает перед принцессой на колени и быстрым отточенным движением снимает браслеты. Она еще жива и даже пытается улыбнуться ему сквозь боль. Боже, как же он будет жить без нее. Как?
- Клин, Клин! Да очнись же ты. Есть способ ее спасти. - Кот отшатнулся от него, испугавшись этих глаз, но все равно продолжил: - Ты ведь любишь ее, так вскрой вены и влей ей в рот свою кровь.
- Это легенда эльфов. Она ей не поможет. - Слова вылетают из сжатого спазмом горла с трудом, очень хочется убивать любого, кто приблизится, но он еще сдерживает себя.
- Она и есть эльфа, просто делай то, что я говорю, пока она еще жива.

Нож. Вена. Кровь. Клинком разжали стиснутые зубы, и в рот снова хлынула кровь, только теперь уже чужая.
Я закашлялась, пытаясь отвернуться, но Клин крепко держал меня, не пуская и продолжая пытаться напоить чем-то теплым и вкусным, а я никак не могла объяснить, что не могу глотать. Но тут наконец-то истерзанное болью сознание погрузилось во тьму.

- Клин, остановись. - Кот положил лапку на его руку и грустно взглянул на принцессу. - Теперь все зависит только от нее. Нам остается ждать.
- Именем святой церкви мы приказываем вам отдать нам...
Клин просто обернулся и взглянул на трех новых священников, осторожно придерживая Эллин на своих руках.
Те сразу побледнели и решили, что конкретно данная чертовка не так уж и нужна церкви, тем более что она и сама уже почти мертвая. С тем и удалились.
Клин медленно встал и бережно понес свою хрупкую ношу наверх. Филин пошел договариваться с хозяином. Причем сам трактирщик после разговора был готов лично охранять комнаты со странными постояльцами, ведь самой щедрой платой за это являлась его жизнь.

Клин осторожно положил девушку на кровать и сел рядом на стул. Кот взобрался на одеяло и устроился у нее под боком, громко мурлыча и изо всех сил пытаясь помочь по-своему, согревая ее такое холодное тело.
Она просто обязана поправиться.

Сознание возвращалось с трудом. Я то выплывала из какого-то странного тумана, то снова в него погружалась. Иногда я вроде бы слышала голоса друзей, но ненадолго, да и они ли это были или нет, опять же сказать не могла. Иногда я за кем-то бежала, а иногда, наоборот, кто-то от меня убегал, но в итоге все заканчивалось одинаково: я снова куда-то падала и до хрипоты звала его, так и не вспомнив имени.
А потом все закончилось, и я наконец-то очнулась. Солнце било сквозь щели в закрытых ставнях и легонько щекотало нос и щеки. Рядом кто-то спал. С трудом открыв глаза и поражаясь, как же много сил надо затратить на такое простое действие, я обнаружила спящего у меня в ногах Уську, ставшего вроде бы еще толще. Шевельнув правой ногой, я тут же по этой самой ноге и получила. Кот спросонья царапнул меня когтями, вызвав бурю эмоций и ругани лично с моей стороны. Удивленно подскочив, он уставился на меня, как на оживший труп, а потом с воплем:
- Она очнулась! - рванул из комнаты.
Я осталась лежать на месте, ожидая продолжения представления. И дождалась. В комнату ворвались все четверо и начали радостно меня изучать, тормошить, интересоваться самочувствием и по десять раз поправлять подушки. Нет, ну ладно Филин с котом, но трактирщик-то с чего такой счастливый?
Клин стоял в стороне и просто смотрел на меня, а потом развернулся и вышел из комнаты. Я недоуменно посмотрела ему вслед. Остальные тоже как-то притихли, а потом кот и вовсе всех вытолкал, заявив, что больной нужен покой.
- Усь, а что случилось-то?
- Не понял.
Я терпеливо пояснила:
- Почему я тут валяюсь, как мешок с мукой, и даже толком пошевелиться не могу?
- Так ты что, ничего не помнишь?!
Кот так и сел, ошарашенно глядя на меня круглыми глазами. Я сморщилась:
- Так, может, просветишь меня? А то я помру от любопытства.
И кот просветил. Он повествовал около получаса, расписывая мне историческую сагу о моих приключениях в трактире. Особенно меня поразила та часть, где я, умирая от множественных переломов, утыканная с головы до пяток мечами и пришпиленная к потолку, орала Клину о своей любви. А тот бегал внизу и одной рукой колошматил плохих парней, а другой ловил меня, точнее, пытался поймать.

Предыдущая страница 9 Следующая страница


Агентство магических катастроф 10

- Поймал? - перебила я, сгорая от нетерпения.
Кот трагически промолчал.
- Почти. - И всхлипнул. - Потом он откусил себе палец и засунул обрубок тебе в рот, чтобы ты напилась его крови и ожила.
Челюсть самовольно отвисла вниз, я представила себе Клина, сующего мне в рот обрубок пальца. Нет, не могу, воображение просто отказывалось работать.
- Так, подожди, но по легенде только эльфа можно так спасти, вытащив из когтей смерти, да и то, если это будет кровь любящего его или ее эльфа, ну или на крайний случай человека.
- А... э-э-э... ты понимаешь.
Я потрясенно уставилась на кота:
- Ты хочешь сказать, что открыл, кто я такая, убийце эльфов?!
- Ситуация была критическая! Да и потом то, что ты принцесса, я так ему и не сказал.
Я тяжело откинулась на подушки, осмысливая услышанное. Скрипнула дверь, кот решил слинять пока куда подальше, ну и пусть, сейчас меня занимали только две вещи: первая, Клин знает, что я эльфа; вторая, он меня любит. Класс, а самое интересное в том, что если верить все той же легенде, то и я влюблена в своего потенциального убийцу по уши. Да-а-а, вот это я понимаю, сюжет, как в дешевом романе. Он ее должен убить, но она любит его, а он влюбляется в нее. Поцелуйчики, поцелуйчики и непременный хеппи энд! Ура и всем спасибо!
Мне срочно надо выздороветь.
Следующие три дня я нещадно гоняла Филина с котом добывать мне из ближайшего леса самые разнообразные травы, злясь и по двадцать раз объясняя, как именно они должны выглядеть. Филин в итоге оказался «тупым дальтоником», когда в двадцать первый раз принес мне пучок самых разнообразных трав, две из которых до сегодняшнего дня вообще считались исчезнувшими на материке, и вот, пожалуйста, их он найти смог, а обычный лопух не обнаружил. К счастью, лопух нашел кот, так что я прекратила руководить поисками и начала руководить непосредственно приготовлением зелья. Трактирщик лично притащил и повесил в срочно оборудованном подобии камина свой личный котел, и я, гордо восседая среди кучи подушек, раздавала ценные указания, что и когда надо было в него бросать.
- И последнее, - возвестила я. Все дружно и облегченно вздохнули. - Надо сейчас бросить туда клок шерсти кота, лучше всего рыжего.
Кот удивленно заозирался, обнаружив себя в центре всеобщего внимания.
- Я не кот.
- Неважно.
- Не дам!
- Усь, не будь эгоистом.
- Я не... а-а-а, мама, больно же!
Но Филин уже бросал в воду внаглую выдранный клок, не слушая возмущений кота.
Варево резко вспыхнуло синим светом, и из него тут же повалил густой дым. Все закашлялись, Филин срочно открыл окно, куда немедленно высунулись еще и кот с трактирщиком.
- А как же я, мне разве не нужен воздух? Вы все окно закупорили!
Меня нагло игнорировали. Я надулась.
Вскоре, правда, комната и так проветрилась, и Филин торжественно преподнес мне полную кружку серо-зеленого, жутко пахнущего варева, улыбаясь при этом так, что я засомневалась в сохранности собственной жизни. Осторожно понюхав варево, я громко чихнула, и пара капель упала на пол. Две дымящиеся дырочки прочно укрепили меня в подозрениях.
- А ус летучей мыши вы туда бросили? - закапризничала я.
- Щас.
И кот скрылся в темном коридоре. На стене тихо тикали часы. Мы молча сидели и смотрели друг на друга. Но вскоре за дверью снова раздался знакомый топот, и Уська вернулся, сжимая в зубах истерически вопящую летучую мышь. Филин немедленно выдрал у страдалицы сразу все усы и выбросил ее в окно, за которым тут же послышалось суетливое хлопанье крыльев и вой голодных котов, открывших таки сезон охоты на мышей, неважно, что летучих.
Грязные усы были торжественно брошены мне в кружку, и цвет варева тут же поменялся на светло-голубой, а запах вообще исчез. На всякий случай я брызнула пару капель на пол. Дымящиеся дыры не появились, а посему я мужественно выпила этот напиток. Народ затаил дыхание, а я старательно прислушалась к себе. Желудок молчал, но зато начала проходить давняя слабость, и уже через минуту я смогла встать на пока еще дрожащие ноги, а после и вовсе пройтись по комнате без посторонней помощи. Филин радостно заключил меня в объятия, а трактирщик за неимением никого другого не менее радостно обнимал вырывающегося кота.
Я выбралась из объятий чишера и бросилась во двор. Но, уже сбегая по лестнице, я столкнулась нос к носу с Клином. Он молча уступил мне дорогу, и я вдруг вспомнила, что с момента моего пробуждения он так ни разу и не зашел меня навестить. Правда, ребята рассказывали, что он не менее рьяно искал нужные травы для зелья и вроде бы даже спрашивал обо мне. Странно.
- Клин.
Он остановился, но так и не обернулся.
- Все дело в том, что я эльф?
- О чем ты?
- Ты знаешь о чем.
Он обернулся и подошел ко мне вплотную.
- Я убил слишком многих из твоего народа, тебя это не смущает?
Он говорил спокойно, целясь в самое больное место.
- Это было до. А сейчас наступило после.
- После чего?
Я подняла голову и встретилась с серой сталью его глаз.
- После того, как мы с тобой встретились.
- А разве это что-то меняет? - Цинизм сквозил в каждом слове. Он хотел меня обидеть, унизить, но я не человеческая девчонка, которая с воем убежит от своего счастья, рыдая над своей несчастной гордостью.
- Это меняет все. У тебя появился еще один шанс, убийца, выбирай, но не слишком долго, я не буду ждать тебя вечно.
И ушла, гордо подняв голову. В туалет.

Уже через два дня мы выехали с постоялого двора. Хозяин радостно махал нам вслед ручкой, а кот, уютно устроившись на своей тележке среди подушек, тихо возмущался по поводу чересчур большой, на его взгляд, суммы, оставленной мною за постой. Ну и пусть.
Клин сторонился меня, как чумной, а я с грустной улыбкой думала о том, что он пока еще не знает, какая именно эльфа едет сейчас рядом с ним. И хорошо, я не хотела с ним сражаться.
Теперь я уже сомневалась, что причиной моего срочного отъезда из леса была только учеба. Наверняка существовала еще одна, тогда еще неизвестная мне, зато теперь едущая неподалеку и постоянно молчащая.
- Мы скоро подъедем к границе степей, предлагаю сделать привал. - Филин только что вернулся из дозора, радостно потрясая двумя свежеубитыми птицами.
Возражений не последовало, и вскоре кот уже магичил у костра, левитируя с помощью подаренного когда-то мною заклинания левитации. Ложка сама собой мерно помешивала в котелке с кашей на одном костерке, а прутики с кусочками обалденно пахнущего мяса медленно поворачивались на другом. Я сидела, опираясь спиной о ствол дерева, и задумчиво разглядывала висящий на шее черный кристалл, подобранный еще на болоте.
- Что это? - Филин подошел так тихо, что, не будь я эльфой, точно бы не заметила.
- Не знаю, какой-то камень. Красивый.
- Можно мне взглянуть? - Он сел рядом и с интересом стал рассматривать мой трофей. - Мне кажется, я знаю, что это.
- И что же?
Он мрачно улыбнулся:
- Ты когда-нибудь слышала о камнях смерти?
- Нет.
- Это камни, которые заговорены на смерть и обычно представляют собой вместилище для последнего, не очень мощного заклинания, которое носящий камень маг использует только в том случае, если знает, что он по-любому умрет. Тогда он активирует камень, и заклинание мгновенно высасывает все силы и всю магию крови до последней капли, не оставляя ничего. Маг умирает, а заклинание, ну, например, смерча, набирает силу, способную снести целый город, а то и два.
Я испуганно молчала, глядя на красивую безделушку.
- Советую выкинуть эту пакость.
Я тряхнула головой и забрала кулон обратно.
- Никогда не знаешь, что может в жизни пригодиться.
- Тогда уж в смерти, - весело фыркнул Филин и тут же стал предельно серьезен. - Пообещай мне, что хорошо подумаешь, прежде чем вновь притронешься к этой штуке.
Я удивленно посмотрела на него, понимая, что дорога кому-то в этом мире и радуясь этой мысли. Камень уютно устроился на моей груди.
- Обещаю.
- Эй, лежебоки, вы есть-то будете или я тут зря надрывался?
- Будем! - хором крикнули мы и весело рассмеялись.

Степь встретила нас колышущимися травами, пением невидимых пичужек и редкими кустарниками и деревцами, привольно раскинувшими свои ветви, обласканные светом сияющего по-осеннему солнца.
Мы затеяли с Филином скачки наперегонки, по нескольку раз проносясь то туда, то обратно мимо кота и Клина. Кот блаженно спал на солнышке, подставив ему рыжее пузо, а Клин зорко смотрел по сторонам, выискивая опасность. Опасность, видимо, стеснялась такого пристального внимания и упорно не хотела выходить, прячась по кустам.
Расслабленная спокойствием и тишиной, я решила поэкспериментировать с магией. Филин принял идею на ура и тут же заказал фейерверк. Я обломала у ближайшего кустика веточку и, не слезая с лошади, направила ее в небо, напряженно вспоминая, как же делаются эти фейерверки. Слова человеческой магии приходили с трудом и представляли для меня какую-то абракадабру, но... риск дело благородное... И пока Филин с по уши счастливым котом, радостно стоящим в тележке в ожидании чуда, ждали появления в небе ярких огней, я, медленно и старательно выговаривая слова, прочитала эту тарабарщину. Все замерли. Клин зачем-то вытащил меч, а потом набежали черные тучи, небо дрогнуло, и... пошел дождь, а в радостно глядящего наверх кота ударила молния. Тележка разлетелась на дрова, в грязи плавали выпотрошенные полуобгорелые перья, а посередине сидел дымящийся черный кот и с ужасом смотрел на черные тучи.
Я почесала затылок и слабо улыбнулась угрюмо рассматривающим меня спутникам. Мысль о том, что надо бежать, пришла как нельзя вовремя.
- Держи ее!!!

Я скакала во весь опор, улепетывая от дружной компании и не очень понимая, почему Клин орет громче всех, он же вроде меня не замечал.
Копыта мелькали, гремел гром, сверкали молнии, и грязь из луж уже облепила бока лошади и мои колени. Нет, я все-таки от них смогла бы ускакать, если бы лошадь не споткнулась о какой-то корень и не рухнула в жижу. К счастью, обошлось без перелома, но меня поймали, связали, и Уська лично засунул мне в рот старый и не очень свежий платок, который ему благородно одолжил Филин. Я возмущенно гыкала, но меня все равно водрузили поперек седла моей лошадки, и дальше я ехала, разглядывая все попадающиеся на пути лужи и угрюмо размышляя о неблагодарности некоторых котов. Я его, можно сказать, с детства вскормила, вспоила, а он мне кляп в зубы.
Дождь все не прекращался. Нос сильно замерз, и я постоянно чихала, пытаясь разжалобить своих мучителей. Но те демонстративно делали вид, что такую скромную персону, как я, вообще не замечают. Пришлось терпеть.
Привал сделали в полдень. Меня все-таки развязали, но зато устроили молчаливый бойкот. Кот даже не хотел делать для меня еду, но я робко предложила вырастить новую шерсть вместо обгоревшей, и меня согласились отпустить за нужными травками.

Куртка плотно облепила замерзшие плечи, а в сумраке продолжавшейся грозы я никак не могла разглядеть среди мокрых трав не то что нужную, а и вообще хоть какую-нибудь траву. Пришлось лезть в непонятные кусты, где, ползая по грязи при свете единственного светлячка, я и нашла два основных компонента. В остальном положилась на импровизацию.
- Ну как, нашла?
Уська сидел у костра и следил за поварешкой, которая плавно по часовой стрелке помешивала кашу. Запах был настолько вкусный, что у меня временно живот прилип к позвоночнику, воя от тоски и одиночества. Филин ползал где-то сверху, натягивая над местом нашего привала какое-то полотнище, смутно напоминающее плащ Клина, который в это время отсутствовал по вполне уважительной причине - искал сухой хворост.
- Нашла. Слушай, а мы что, тут надолго?
- Смысла нет тащиться по такой погоде. Если она вскоре не улучшится, то придется искать место для ночлега, что в этих степях сделать очень трудно, - сообщил Филин и ловко скатился с дерева на землю. - Ну, чего там у тебя, давай.
- Мне бы котелок...
- Мне бы, мне бы... - Он рассмеялся и весело мне подмигнул. - Да ладно. Не бойся. Мне-то ты ничего не спалила, так что вот тебе котелок, а костерчик мы сейчас организуем.
Кот у костра сердито засопел, но промолчал, искренне надеясь на то, что будущее зелье ему все-таки поможет.
- Давай, давай, только вот кто для вашего костерка будет дрова носить, - пробурчал вынырнувший из сплошной завесы дождя Клин и бросил на землю немного дров, да и те не отличались особой сухостью.
- Пусть готовит, - заволновался Уська, - это важно.
- Да пускай... Только вот, насколько я вижу, погода меняться к лучшему сегодня не собирается, а потому предлагаю после обеда собраться и поискать место, где сегодня будем ночевать.
Возражающих не было. Кот с Филином перебрались ко мне поближе, Филин разжигал еще один костерок, а кот следил за тем, сколько и чего я сыплю в котелок, правда, после того как в «бульоне» погибли два таракана и одна пиявка, быстренько ретировался, сообщив, что каша подгорает. Я только улыбнулась. Если честно, то тараканы были сушеные и находились в одном из моих мешочков, но я просто не могла отказать себе в удовольствии и не поиздеваться над котиком, заставив их перед тем, как бросить в котелок, подрыгать лапками.
Вскоре варево приняло равномерный голубой цвет и было аккуратно перелито в кружку. Все собрались вокруг немного нервничающего кота, чтобы проследить за эффектом. Кот сидел на земле и обеими лапками прижимал к себе заветную кружку, испуганно оглядывая наши любопытные физиономии и постоянно задавая совершенно дурацкие вопросы:
- А почему оно голубое?
- Переделать в черное?
- Нет, не надо. A-a чего оно с волосами?
- Где?!
- Вот.
- Сейчас вытащу.
Я подцепила пальцами два волоска на глазах у обалдевшего от такого хамства Уськи и аккуратно вытащила из их кружки.
- Что-нибудь еще?
Уська отрицательно замотал головой. А потом резко выдохнул и, зажмурившись, сделал первый глоток. Потом второй, третий... Кружку пришлось отобрать, он ее уже вылизывал, что-то азартно мяукая.
Минуты две кот, тихо икая, сидел спокойно, но, когда всем уже надоело ждать и Филин на полном серьезе предложил попросту сбрить остатки горелой шубки, шерсть вдруг начала расти.
На наших глазах она пробилась из-под кожи, сначала с ноготь длиной, потом с полпальца, и вот уже перед нами сидит невероятно мохнатый и пушистый Уська, весь с ног до головы ровного зеленого цвета.
- Ик! - Кот удивленно осмотрелся и тихо заржал.
Я перепугалась, что Уська сошел с ума и его придется пристрелить. Правда, когда шепотом сообщила об этом Филину, смех почему-то оборвался.
- Эль!
- Да, мой хороший? - Я где-то слышала, что с сумасшедшими надо говорить как можно более вежливо, чтоб не буянили.
- Это что?
- Шерсть, все как ты просил.
- А почему зеленая?!! - Кот уже почти стонал и чуть не плача разглядывал свой новый наряд.
- A-a... Ну так как же, ты же у нас боевой котик. Вот и... окрас такой, чтобы с травой сливаться.
Кот резко остановился и удивленно прислушался, временно прекратив крутиться на месте и пытаться рассмотреть свой хвост.
- То есть ты хочешь сказать...
- Что через пару дней она будет местами темно-, а местами светло-зеленой и тебя в траве вообще никто не увидит, - радостно закончила я, с вожделением поглядывая на такой близкий котелок с кашей.
Уська сосредоточенно почесал нос:
- Да?!
- Угу, а теперь мы все, как я полагаю, идем есть кашу.
Возражений, к счастью, не было, и, к моему несказанному облегчению, бойкот был отменен. Кот навалил мне полную тарелку горячего блюда, не жалея кусков мяса, и после первой же ложки нос наконец-то перестал так чесаться, а жизнь уже не казалась столь беспросветной, как и эти тучи.
Поев, ушастик тут же забрался в ближайший мокрый куст и громко орал: видно ли его или нет.
Мы все старательно уверяли ярко-зеленое пятно на фоне прутиков и серых листков, что нам вообще ничего не видно, и обрадованный Уська тут же бежал прятаться в другое место, пытаясь срочно научиться подкрадываться к добыче, которая в такое дождливое время вся попряталась. Правда, он умудрился откопать какую-то змею или ящерицу, не знаю. Но она его укусила, и горе-разведчик с воем прибежал ко мне, демонстрируя пораненную лапку и вопя во все горло, что его покусали ядовитые змеи. Пришлось лечить, а потом еще и везти его с перебинтованной лапой у себя в седле, рассказывая всю дорогу сказки и занимательные истории, как утешение тяжело раненному бойцу.
Часа через два, когда я уже буквально охрипла, а кот наконец уснул, Клин крикнул, что впереди виден какой-то огонек. Я немного взбодрилась, надеясь, что вскоре смогу отогреть замерзшие ноги.
В небольшом леске и вправду находилась избушка, и в ее окошке приветливо мерцал огонек свечи, будто специально для нас оставленной. У крыльца понуро стоял привязанный ослик и грустно смотрел большими влажными глазами. Мы спешились и тоже привязали коней. Филин постучал в дверь, но никто не откликнулся.
- Может, дома никого нет, - предположил Клин и грохнул пару раз ногой. Дверь не выдержала издевательств и с громким стоном рухнула внутрь.
- Молодец, - съязвила я, - коли никого нет, так начнем громить домик, дверь явно пойдет на дрова.
Клин смутился и первым пошел внутрь.
- Эй, заходите! Хозяева явно недавно ушли.
Долго упрашивать не пришлось, но уже на пороге нас ожидал приятный сюрприз.
В домике была только одна комната, в углу горел огонь в белокаменной печи, а посредине стоял уже накрытый хозяевами стол с еще дымящейся картошечкой, огурцами, большой кастрюлей с борщом и знатным блюдом с пирогами, пока еще теплыми. Рядом находилась пара больших кувшинов: один с вином, а другой с простой колодезной водой. На подоконнике у застекленного окна стояла замеченная еще раньше Клином свеча, не сгоревшая даже и до половины. Завершали картину две широкие кровати у стены.
- Класс! - сообщил проснувшийся кот и тут же слез с моих рук. - Вот это я понимаю: по-домашнему. Ну чего стоите, налетайте, а не то сам все съем.
- Так, Усь, - нахмурился Клин, - во-первых, слезь со стола, во-вторых, поставь на место крынку со сметаной. Это все не нам приготовлено, видимо, хозяева ненадолго вышли, и нам просто надо их подождать. Может, тогда все вместе и поедим.
Кот обиженно спрыгнул на пол, а Клин с Филином принялись устанавливать обратно сорванную с петель дверь. Поддавалась та неохотно и висеть по-прежнему наотрез отказывалась, в итоге ее просто прислонили к стене, хоть как-то перегородив выход.
- Эх вы, мужчины, и что бы вы без меня делали!
Один взмах рукой, и дверь тут же разлетелась на мелкие щепки.
Все серьезно на меня посмотрели. Я же удивленно разглядывала собственные руки. Так, ну и где я теперь напутала?
- Эль, можно кое о чем тебя попросить? - ласково начал Клин, подходя ближе.
Я, вздохнув, кивнула.
- Никогда больше не колдуй без предупреждения!!!
Я поежилась от мощного рыка и снова кивнула.
- Ага, и предупреждение должно выглядеть так: ложись, колдую, - вякнул из-под стола кот, с интересом рассматривая только что пойманную мышь. Мышь пищала и отбивалась, пытаясь покусать зеленого охотника. Я скрипнула зубами и... колданула. Тут же мышка превратилась в четырех усатых тараканов, каждый размером с кулак, которые немедля бросились врассыпную от истерически завизжавшего кота. Бедняга с перепугу бросился было под кровать, а оттуда ко мне на руки, видимо, передумав. Один из тараканов спокойно расправил слюдяные крылья и медленно с надсадным гудением поднялся в воздух.
Мы с интересом следили за траекторией его полета.
Филин вежливо поинтересовался: не ядовитый ли он? Я отрицательно мотнула головой, и несчастное насекомое тут же было пришпилено кинжалом к противоположной стене.
- Там еще три где-то ползают, - подал у меня из-за пазухи голос Уська, трясясь и наотрез отказываясь вылезать.
Пришлось Клину с Филином, тихо ругаясь, ползать по полу и искать моих тараканов. Нашли двух, третьего, если тот вдруг заползет ночью к кому-нибудь на грудь, клятвенно обещали посадить мне на лоб. Я попыталась возражать, но мой голос просто не был услышан.
- Иди лучше и что-нибудь придумай с дверью, а то так и останемся спать с открытым проемом, - попросил Клин. - Да, и подмести не забудь...
- Только уже без магии, - подал голос Филин из-под кровати, он все-таки хотел найти до ночи последнего из усачей.
Пришлось, бормоча себе под нос заклинания пополам с руганью, восстанавливать дверь. Как таковая она у меня не получилась, но и непроницаемая для дождя и непогоды прозрачная пленка, затянувшая дверной проем, ребят вполне устроила. А останки старой двери я просто вымела сквозь нее наружу найденным в углу веником. Наиболее крупные обломки Клин заранее перетащил к печи, сложив их рядом на полу и периодически подбрасывая в топку для поддержания тепла в окончательно выдутом помещении.
- Я есть хочу! - Кот уже не мог просто сидеть и видеть стоявшую на столе сметану и пироги с рыбой, нервы не выдерживали, а живот громко бурчал.
- Ну что ж, - пожал плечами наш предводитель, - коль хозяева придут, так мы извинимся, а коли нет, так не пропадать же добру.
Возражений не было, и после того, как я торжественно проверила еду на содержание яда и ненужной магии, все тут же набросились на угощение. Следующие минут пятнадцать слышно было только одобрительное чавканье и бульканье вечно голодных мужчин. Я ела аккуратно, стараясь не рыгать, правда, Клин, увидев, что я наливаю себе вина, тут же его отобрал, заявив, что я и трезвая-то колдую не ахти, а уж что я натворю в пьяном виде!
Ну и дурак. Как превращать воду в вино, у нас еще на первом курсе знали абсолютно все студенты. Их совершенно не волновало то, что это одно из самых сложных заклинаний - по длине, в письменном виде, оно занимало целую страницу полной околесицы. Но его упорно учили все, да не просто без всякого принуждения, а даже и вопреки жесточайшему запрету ректора и преподавателей. В конце концов, запретные плоды в присутствии такого количества учеников-магов долго не растут. Что от них оставалось? Сиротливые огрызки и целая куча самых разнообразных наказаний попавшимся студентам. Помню, как-то раз на Новый год, пока преподаватели праздновали его в своем узком кругу в кабинете ректора (он любил приблизить к себе коллектив, подарить каждому какую-нибудь безделицу и прослыть мудрым руководителем, заодно вызнав, кто и чем недоволен), я и еще трое студентов устроили грандиозную попойку в одной из комнат общежития. Я вообще-то просто мимо проходила, но пьяные сокурсники затащили меня в комнату, под хорошим градусом уже не считая мой цвет кожи и рога с хвостом чем-то уникальным. В итоге, вконец распоясавшись, мы устроили состязания в том, кто круче колданет, и после выступления Рыжика (одного из лучших выпускников Академии) кабинет с празднующими преподавателями очутился прямо посреди тронного зала перед удивленным донельзя монархом и его не менее активно празднующими приближенными. Кстати, от всего кабинета, который был перенесен вместе с магами, остались только пол и потолок, который, не будучи поддерживаемым стенами, и рухнул на лысые головы преподов.

Предыдущая страница 10 Следующая страница


11 Ольга Мяхар

- К счастью, выжили все, а меня не смогли поймать на месте преступления, - радостно рассказывала я веселящимся друзьям, правда, Клин на всякий случай после рассказа отобрал у меня и воду. Пришлось пить молоко, буквально выцарапывая ценный продукт из лап жадного кота, самолично присосавшегося к банке.
Вечер прошел незаметно. Клин ушел на разведку, так как всем давно стало понятно, что либо дом - это ловушка для случайного путника, либо же с хозяевами что-то случилось. На всякий случай я обещала создать на ночь целых три охранных контура вокруг обеих кроватей разом, ведь, как известно, чем меньше радиус контура, тем больше сила поражения незваных гостей. Но все это потом, а пока мы с Филином сидели за уже почти пустым столом и на наспех освобожденном месте играли в карты. У Филина колода, а то и не одна, всегда была припрятана в кармане. Кот, как всегда, расположился на столе и упорно доедал уже не влезавшие в него пироги с рыбой, а заодно и следил за тем, чтобы играющие не жульничали.
- А мы вот так!
- Дама.
- А мы вот так!
- Туз.
- А мы вот так!
- Козырь.
- Гхм... - почесал затылок Филин и угрюмо уставился на козырную шестерку.
- Бери, - посоветовал кот, заглянув ему в карты.
- Беру, - тяжело вздохнул Филин.
Играли, естественно, в дурака, так как на азартные игры деньги кот выдавать наотрез отказался. Ну и ладно.
- Ты снова дурак! - радостно возвестила я и положила на стол три последние карты.
Филин возмущенно смотрел на постоянно советующего ему во время игры кота. Уська старательно вытирал лапкой стенки крынки со сметаной, не реагируя на сопение друга.
- Ты же говорил, что я выиграю, если возьму.
- Ик, - кивнул кот и блаженно растянулся пузом кверху, поглаживая его лапкой.
- Э-эх ты...
Но тут вернулся Клин и сообщил, что вокруг никого не обнаружил.
- Следов лап или других каких ориентиров я не нашел. - Он устал, снял мокрый плащ и сел поближе к огню. - Так что вся надежда на нашу ведьму.
Я гордо приосанилась, пытаясь сделать умное и задумчивое лицо.
- Мы все умрем, - философски завил зеленый пушистик.
- В таракана превращу, - возмутилась я.
- Когда-нибудь, - тут же уточнил Уська свое первое высказывание.
- Так, а теперь все спать. Завтра встаем рано, ночевать в степи плохая примета. К счастью, завтра к вечеру мы уже должны добраться до нужной горы.
- Мальчики, - перебила я его, разглядывая две постели, - вас тут трое, и мне просто любопытно, вы ляжете все вместе или кто-то ночью заберется ко мне?
У Филина ненормально засверкали глаза. Но его опередили.
- Перенесите меня, пожалуйста, на подушку, только осторожно, а то случится непоправимое, - сообщил кот со стола и поднял вверх передние лапки.
- Вот гад, - завистливо сообщил Филин, пока Клин нес кота на подушку, а я все еще собиралась с мыслями, опасаясь, что если сейчас открою рот, то как минимум превращу этого обжору во что-нибудь такое же зеленое, но уже из царства растений, в елку, например!
- Так, а мы с тобой, Филин... - Бедняга аж побледнел, глядя на укладывающегося в оставшуюся постель Клина. - Должны распределить дежурство вокруг дома.
- Зачем, - удивилась я, - мои охранные контуры и так никого не пропустят.
Клин только махнул рукой, и я поняла, что мой авторитет ведьмы срочно надо спасать, пока он не утоп окончательно.
- Да ты не волнуйся, я подежурю полночи, мне не впервой, - утешил меня Филин и пошел двигать к окну одну из деревянных лавок. Выходить на улицу он явно не собирался.
Сон сморил меня мгновенно, как только голова коснулась подушки. Сновидения были какими-то отрывистыми и непонятными. То мне снилось, как кот, грозно хохоча, летает под потолком, сидя верхом на огромной крынке сметаны, и забрасывает ею с воплями убегающих от него Филина с Клином; то как Филин обыгрывает ректора Академии магии и волшебства в карты, а тот после проигрыша превращается в осла и жалобно мычит в мрачном и мокром лесу, привязанный к зеленой, ищущей что-то елке... Может, поэтому я не очень удивилась, когда открыла глаза и увидела две страшные расплющенные рожи, прижимающиеся к невидимой пленке, перегораживающей вход. Переведя взгляд чуть левее, я увидела, что Филин вовсю храпит на той самой лавке возле окна. Свеча давно догорела и погасла, и слабый свет едва тлеющих в печи поленьев явно не мог разогнать сумрак, окутавший комнату. Я осторожно привстала на постели, и рожи тут же меня заметили и радостно загыкали. Вообще существа попались довольно страшненькие, и я наконец-то поняла, чей это домик и почему стол словно ждал нашего появления. Еда на нем была наживкой, а главные рыбаки - Прол с Оролом - теперь стояли снаружи. И если бы не взорванная мною дверь, то вполне возможно, что нас бы уже давно сожрали, окутав сонными чарами так же, как и Филина. Мои охранные круги, к счастью, эти чары не пропустили, а вот пленка, на которую давили объявившиеся хозяева, уже трещала.
Прол с Оролом личности небезызвестные, но встречаются довольно редко. И пока я пинала Клина, перебравшись на его постель, заодно мысленно прокручивала в голове все, что помнила о них полезного. Ну, то, что один из них оранжевый и похож на беременного крокодила, покрытого шерстью и сразу с пятью ртами в разных местах, а второй лысый, белый и костлявый, по виду напоминающий кусок теста с глазами и кучей когтей - это я и так знала, а вот методы их уничтожения мою светлую голову никак посещать не хотели.
Клин проснулся уже после второго пинка, но я еще раза три пнула его для профилактики, за что немедленно была схвачена за ноги и рухнула прямо на него.
- Пусти, извращенец! - шипела я, отбиваясь от по уши «счастливого» таким методом пробуждения Клина.
- Почему извращенец?
Он еще издевается!
- А не фиг лапать меня на глазах сразу у двух зрителей, да еще и другой расы.
Со сна до него доходило довольно туго, но после того, как я ткнула пальцем на дверь, он все понял и даже отпустил меня, прекратив выкручивать руки.
- Где мой меч?
- В зад...це, - прорычала я и кое-как встала на ноги. - Нет. Стой, не выходи из круга.
Поздно! Клин, выскочив из-под защиты охранного заклинания, тут же рухнул как подкошенный и еще имел наглость при этом захрапеть. Убью!
Но тут пленка все-таки не выдержала и лопнула, и два чудовища, радостно давясь слюнями, ворвались в комнату и сразу бросились каждый к своей уже ранее намеченной жертве. Ага, щас! Моих мужиков есть могу только я! Да и то лишь в моральном плане.
Две шаровые молнии сорвались с рук, и незадачливых чудовищ тут же вынесло обратно на улицу. В стене появились еще два рельефных отверстия. Вой некоторое время стоял такой, что хоть уши затыкай, но, когда я на пробу послала еще один пульсар, крик тут же как по команде смолк, и по удаляющемуся треску кустов я поняла, что чудики решили оставить в покое свежепойманную акулу, то есть меня. И правильно сделали, ведь на самом деле если бы не их пугливость, то мне пришлось бы весьма туго. Так просто завалить сразу двух людоедов мне вряд ли сейчас под силу, тем более что надо было следить за телами друзей, чтоб не задеть их ненароком.
- Ох! Что здесь произошло? - Кое-как очухавшийся Филин с удивлением рассматривал огромные дыры в стене.
- Ничего, просто тебя как сторожа только что сожрали, а я уговорила обжору выплюнуть обратно, так как ты был мне чем-то дорог. Теперь же я иду спать и предупреждаю, что если меня еще хоть раз за эту ночь поднимут!.. Короче, желающие проведут остаток жизни зайчиками.
И я рухнула спать, сдвинув в сторону внаглую занявшего всю кровать кота, который ни разу не проснулся в течение всего боя. Завидую.

Утром меня подняли позже всех, когда лошади были уже оседланы, а единственный ослик в назидание уведен у бывших хозяев этого дома. К нему Клин прицепил сделанную на скорую руку тележку для кота. Я, сонно позевывая, позавтракала тем, что осталось после вчерашнего ужина и сегодняшнего завтрака остальных членов команды, взяла под мышку самую большую подушку для кота и вышла из дома.
- Как бы кто еще не зашел на огонек, - задумчиво сказал Филин, влезая на свою лошадь.
- А мы сейчас примем временные меры предосторожности.
И я бросила в дом небольшой пульсар. Взрывом домик разнесло на мелкие щепки, а не успевшие вовремя отойти товарищи получили новые царапины и кровоподтеки. Лошадь Филина понесла и с диким ржанием скрылась в ближайших кустах. Я стоически перенесла бурю эмоций в глазах Клина, залезла на лошадку и резво послала ее рысью.
- Эль, погоди!
Ну чего еще? Обернувшись, я увидела, как меня догоняет перепуганный кот, вцепившийся всеми когтями в края тележки и истошно вопящий во все горло. Приглядевшись, я ахнула. Вместо недавнего добродушного ослика тележку везло какое-то обросшее серое существо с ярко горящими алыми глазами. Морок, что ж, будем исправлять. Когда тележка приблизилась, я вытянула руку и выкрикнула заклинание изменения. Оборотень (видимо, это был он, так как больше некому) резко затормозил и удивленно уставился на свои... копыта.
- Да, дорогой, это плата за все злодеяния, - гордо вякнула я, восседая на подрагивающей крупной дрожью лошади и с интересом рассматривая то, что у меня получилось. И чуть ли не впервые в жизни согласилась с двойкой в четверти по превращениям магических существ.
Двоечное творение моего больного гения выглядело так: передние две лошадиные ноги с копытами, сзади мощные лапы страуса, но почему-то с длинными когтями. А поскольку страусиные ноги были длиннее лошадиных, хилый зад с огромным пушистым лисьим хвостом забавно оттопыривался вверх. Добавьте к этому тонкую вытянутую лебединую шею с собачьей головой и ровный слой ежиных колючек, покрывающих это с ног до головы.
- Это кого ты так? - потрясенно спросил Филин, осторожно подъезжая ближе. На лбу у него красовалась впечатляющая шишка, но чишер, похоже, о ней уже позабыл.
- Мама, - тихо пискнуло существо и громко разрыдалось, плюхаясь задом на землю.
- Ну что ты, что ты, не плачь, - расчувствовался кот и осторожно вылез из своей повозки. - Щас тетя ведьма превратит тебя обратно в голодного волчика, а дядя Клин быстро и безболезненно застрелит.
Бывший волк подавился рыданиями и громко закашлялся, оглядываясь по сторонам. Видимо, хотел выяснить, кто же такой этот Клин. Но поскольку тот единственный сидел на лошади с непроницаемым лицом, то своего убивца оборотень определил безошибочно. Икнув, он робко сообщил:
- Я больше не буду.
- Ну вот и молодец, - тут же встряла я, - а если хочешь, я могу колдануть еще...
- НЕ НАДО! - От дружного хора заложило правое ухо, даже Клин не остался равнодушным, на всякий случай отъехав подальше.
- Ну и как хотите.
- Мне вполне удобно, - умудрился улыбнуться бывший волк и покорно вновь впрягся в тележку. - Кстати, меня зовут Трок.
- Вот и познакомились. Теперь у тебя есть два пути: первый - поехать с нами к горам и второй - остаться тут.
- Я с вами.
Я впала в резкую подозрительность:
- А чего так быстро согласился, ты же о нас ничего не знаешь.
Трок выдал еще одну улыбку и честно сознался:
- Без вас мои шансы когда-нибудь снова превратиться в человека вовсе равны нулю.
- Значит, решили. А теперь поехали, у нас мало времени. - Клин резко поскакал вперед, пресекая все дальнейшие разговоры. Пришлось догонять.

Лесок вскоре кончился, и нас со всех сторон вновь окружило разнотравье степи. Ехали молча, иногда всматривались во все еще хмурое небо, но дождь, видимо, обошел нас стороной и больше не причинял неудобств.
К середине дня снова нещадно болело все тело и градус настроения упал на недопустимую отметку. А когда наш «великий» командир еще и заявил, что привала сегодня мы делать не будем до самого вечера, я окончательно сникла и с завистью смотрела на вольготно подскакивающего на подушках кота. Трок хоть и был на вид существом довольно странным, но выносливости ему было не занимать, к тому же он еще и успевал огибать рытвины и ямы, делая поездку зеленого охламона максимально комфортной.
К вечеру я чувствовала себя свежеубитым трупом, которого мучат и в загробной жизни, несмотря на жалобы в многочисленные высшие инстанции. Не раз и не два в голову приходила мысль попросту рухнуть на землю и будь что будет, но упрямая гордость наследной эльфы не давала сделать такой на редкость умный шаг. Блин!!!
- Ну вот мы и приехали, - внезапно возвестил Клин и остановил коня. Я громко застонала и облегченно рухнула на шею лошадке, чувствуя, что сейчас попросту развалюсь на составные части.
Перед нами поднимался склон какой-то горы, густо поросший мхом и кустарником, ну или чего там может еще расти на камнях.
- Нам придется спешиться и оставить коней здесь. Дрэдры, как я слышал, народ негостеприимный, попросту говоря, они убивают любого, кто вторгся на их территорию. К счастью для нас, они днем спят, а ночью постоянно молятся в своих храмах, так что попытаемся прокрасться незаметно. Эль...
- Да, Клин?
- На тебе лежит задача найти самый короткий и безопасный путь к пещере дракона.
- Хорошо, я сейчас создам парочку...
- Подожди-ка, мы отойдем, - строго перебил меня Клин и продолжил речь: - В пещере нам придется по-любому сражаться с драконом.
- Почему? - влез Трок.
- Потому что любую изъятую у него вещь дракон почувствует и найдет, а потом спалит на фиг всех, кто хоть когда-нибудь к ней прикасался.
- Я, конечно, приношу извинения, но «Драконы жизни» никогда так не поступают, и их смерть всегда фатальна для места убийства, а потому я думаю, что это просто-напросто большая ящерица...
- Эль, - перебил меня Клин, внимательно глядя своими серыми глазами так, что я почувствовала себя очень и очень неуютно, - какое это имеет отношение к будущей драке?!
- Так самое прямое.
Клин вежливо приподнял правую бровь, давая мне последний шанс сказать что-то умное. Ох и давно он у меня с бараньими рогами не ходил, надо будет потом освежить воспоминания.
- Настоящего дракона я убить не смогу, а вот ящера - всегда пожалуйста.
- То есть ты хочешь сказать, что завалишь дра... ящерицу голыми руками?! - поразился Филин.
- Нет, - улыбнулась я, - я хочу сказать, что прекрасно знаю, как это сделать. Мы на уроках проходили. Надо всего лишь смазать одной мазью какою-нибудь острую железяку, а потом порезать шкуру чудовища, и яд мгновенно сделает свое дело. Лучше всего, конечно, пустить отравленную стрелу в глаз, но это уж вы сами решайте.
- Эльфенок, - ласково обратился ко мне Филин, подъезжая как можно ближе, - а ты сможешь нам приготовить эту мазь?
- Нет, конечно. Вы хоть представляете, насколько редкие ингредиенты в нее входят? - удивилась я.
- Я ее придушу!.. - прорычал Клин, зачем-то тоже подъезжая ближе.
- Но, - хладнокровно продолжила я, - у меня есть эта мазь уж готовая.
- Ребята, и как вы с ней уживетесь? - искренне поразился Трок, вклиниваясь между общими ругательствами, пока я искала в сумке нужную баночку.
- На себя посмотри, умник, - посоветовал кот.
Бывший оборотень только тяжело вздохнул.
- О, вот она! - радостно сообщила я, найдя наконец мазь, и торжественно вручила ее Филину.
Тот внимательно осмотрел баночку, хрюкнул и начал истерически ржать, вытирая выступающие слезы.
- Что случилось? - Клин отобрал у Филина баночку и громко вслух прочитал название на этикетке:
- Мазь от запора.
Подумал, прочитал еще раз и недоуменно поднял на меня глаза. Я пожала в ответ плечами:
- Я же говорила, что эффект мгновенный и смертельный, вот это она и есть.
- Ну ты садистка, - поразился кот. - Нет, я много знал видов смертей, но чтобы от мази от запора!
Я покраснела, смутившись окончательно.
- Да ты не понял. Дракон не умрет, просто довольно длительное время будет очень занят и на разворовывание своего имущества не обратит никакого внимания. А потом и подавно за нами гоняться он будет, опасаясь добавки. А если вас что-то не устраивает, то и пожалуйста, мечи и зубочистки в руки - и вперед, похороны я организую.
Возражающих не было, лишь Трок, когда мы уже начали восхождение, тихо поинтересовался:
- А что это за редкие ингредиенты ты имела в виду?
Я хмыкнула:
- А где я тебе сейчас найду, ну, к примеру, глаза пиявки или желчный пузырь лягушки, или...
- Все, все, я понял, - перебил меня Трок и всю оставшуюся дорогу хранил упорное молчание.
Клин заставил нас хорониться в кустах, старательно обходя открытые места, и если без этого совсем уж было нельзя, то приходилось быстро ползти по открытой местности, прячась в траве. Я пару раз предлагала свою магическую помощь, чтобы так не мучиться, но наш предводитель вбил себе в голову, что на вершине нам может понадобиться как можно больше магии, и запретил мне проявлять инициативу под страхом одиночной охоты на дракона. Пришлось ползти.
Очень скоро я в полной мере оценила все преимущества езды верхом и сильно удивлялась тому, как, сидя в седле, вообще можно устать, вот ползая как проклятый по сменившей густую облачность страшной жаре, это да-а-а... А если еще учесть то, что мы поднимались под уклоном вверх... Короче, уже через два часа подобного передвижения изъясняться я могла только руганью и держалась на том, что придумывала самые изощренные виды казни Клина. Не понимаю, и чего я в нем нашла когда-то. Урод! Козел! Садист! Урод!.. Так, уже повторяюсь.
Кота с Торком мы оставили еще пару часов назад, как павших в бою, ну, то есть не выдержавших экстрима. Кот как подкошенный рухнул в какой-то ложбинке, которую нашел для них с Торком Клин. Я тут же попыталась скатиться следом, симулируя одновременно обморок и судороги по всему телу. Не поверили. Пригрозили тащить на руках. Пришлось идти, то есть ползти дальше.
- Привал, - скомандовал Клин, и мы с Филином упали, тяжело дыша и привалившись спиной друг к другу.
Я услышала знакомое бульканье и с радостью вспомнила, что и у меня есть с собой вода. На этом мысли закончились, начались ощущения.
Буль-буль... Кайф!!!
- Так, разжигать костер не будем. - Мы с Филином синхронно кивнули, я сейчас вообще шевелиться не хотела, не то что там еще и с ветками возиться. - Переждем полуденный жар и пойдем дальше. Кстати, у меня для вас хорошая новость.
- Мы здесь заночуем, - попыталась помечтать я.
- Нет, но мы уже преодолели территорию дрэдров, дальше пойдем не так скрытно.
Мечта скончалась в корчах.
Я попыталась улыбнуться, но на лицо вылезла какая-то совсем уж зверская гримаса.
- Так, а у кого провиант?
Филин предательски ткнул в меня пальцем, а я попыталась честно вспомнить, на каком именно участке пути бросила эту ненавистную сумку с тяжелым провиантом. Вспомнила:
- Она в овраге.
- Та-ак, и что же мы будем есть?
Я честно выгребла из карманов две горсти сухариков. На меня смотрели как на только что выявленного шпиона камикадзе.
- И это все?!! - Филин удивленно осматривал обломки сухарей, от которых едва заметно пахло съеденным мною по пути сыром.
- Все. - И я начала грызть первый сухарь, ободряюще мыкая и закатывая глаза от удовольствия.
- Спаси-ибо!
Клин был сама любезность. То, что меня сейчас не придушили, означало только одно - моя тушка все еще была нужна ребятам, а посему я отползла под ближайший куст и мгновенно уснула, свалившись у его корней. Тело ломило ужасно, и просто хотелось провести тут всю свою жизнь, не поднимаясь.

- Эль, вставай.
Я гукнула и попыталась зарыться в одеяло, но зарылась во что-то жесткое и с листьями. Неважно.
- Эль!
Я дернула ногой, но от меня упорно не отставали.
- Эль, я тебя предупреждаю, если ты...
Достал! В том, что в следующий момент у командира выросли длинные прямые рога по метру каждый, считаю, виноват только он сам. Да, знаю, фантазия бедновата, но если бы вы видели, ка-ак они ему идут!
- ЭЛЬ!!!
Так. Пора сматываться, и я, резво вскочив, бросилась по заданному курсу, стараясь оторваться от ругающегося Клина и подбадриваемая образными выкриками Филина типа «вперед беги, с рогов уйди!» или вот еще - «берегут рога козлы, завились они в узлы, а у Клина все отлично, рожки прямо, значит, длиньше!» В итоге Клин все-таки бросил гоняться за мной и перенаправил орудия ближнего боя на Филина. Теперь была уже моя очередь издеваться над начальством, догоняя ребят.
В итоге к пещере мы добрались раза в два быстрее, чем ожидали, и тут же со стоном рухнули, тяжело дыша и стараясь не смотреть друг на друга и особенно в сторону Клина - на смех легких уже не хватало.
- Эль, убери их, ты же обещала, - наконец смог выдавить Клин, но я его тут же обломала:
- Ага, а кто говорил, что нам здесь все понадобится - я о магии.
Клин начал буреть еще сильнее, чем был.
- Да не переживай, они уже смазаны отравой, и если что...
- ЧТО?!! ЧЕМ ОНИ СМАЗАНЫ?!!
- Чего ты кричишь, ты же их не облизывал, так что...

Предыдущая страница 11 Следующая страница


Агентство магических катастроф 12

- Эль!!!
Я предпочла кинуться в пещеру, страстно мечтая поскорее встретиться с ящерицей и спрятаться от Клина за ее широкой надежной спиной. Решено, там и подожду, пока ее убьют, а там, глядишь, Клин и отойдет.
Каменный коридор тянулся недолго, и вскоре я буквально вылетела перед мордами удивленной донельзя огромной оранжевой ящерицы аж с двумя головами.
Мутант. Мысль мелькнула и потухла - я уже бежала вокруг рептилии, спеша укрыться за ее широкой спиной. Одна из голов удивленно за мной проследила, а вторая, открыв рот, рассматривала выскочившего следом за мной обозленного рогатого рыцаря, который размахивал мечом и громко что-то орал.
- Кхм, - вежливо сказала левая голова, и рыцаря волной огня и жара тут же снесло обратно в коридор.
Но тут выскочил второй и, вопя как ненормальный, выстрелил целых пять стрел ей в левый глаз, одна из которых умудрилась поцарапать бедняжке веко. Ящерица возмущенно зарычала, и уже обе головы уделили максимум внимания новому пришельцу. Однако из коридора выполз на карачках оборванный и еще дымящийся первый и просто-напросто боднул ящерицу рогами в любопытный нос правой головы, недопустимо близко опустившейся для подробного изучения феномена. «Дракон» вздрогнул и... оглушительно чихнул, теребя поцарапанную ноздрю. Рыцарь покорно укатился обратно в коридор, а тот, что со стрелами, побежал к стоящей сзади и тоже что-то кричащей девчонке. От всей этой кутерьмы у ящерицы разболелись обе головы, и она уже хотела попросту выжечь здесь все огнем. Но внезапно в животе что-то громко булькнуло, и ей срочно понадобилось наружу. Уже в проходе она встретила упорно ползшего обратно рогатого рыцаря и недолго думая пробежалась по нему, стремясь к такой близкой свободе. Временно ей и впрямь стало не до ненормальных посетителей.

- Клин!
- Эль, не беспокойся, я уверен, что он жив, еще бы - ты в него столько магии вбухала.
- Но на него наступили, два раза чихнули и всего обожгли.
- Ну и что? Дышит, и ладно, на то он и вождь, чтобы принимать удар на себя.
- А ты заметил, как храбро он ее забодал.
- Ага, дама просто не смогла устоять, ее еще никогда так не побеждали.
- Ой, смотри, он открывает глаза!!!
Над Клином склонились две озабоченные физиономии.
- Как ты себя чувствуешь?
- Ы-ы-ыыы... - просипел он, пытаясь понять, что там с руками и ногами.
- Ну ты молоток. Так врезать в нос даме, да еще и рогом, мог только ты. А как ты полз, как полз обратно, добивать несчастного противника. Твой подвиг явно будет воспет в веках!
- Э-адо.
- Чего? - Эль заботливо склонилась над героем.
- Э-адо в вэках.
- Он говорит - не надо в веках, - перевел Филин.
Клин сосредоточенно щупал голову.
- Я их уже удалила, - сообщила Эля, - пока ты спал.
- А ыде длаконса?
- О, она сейчас сильно занята, так что поднимайся и пошли искать флейту.
Клин медленно и неуклюже встал, опираясь обеими руками на каменную стену, в глазах его двоилось и троилось, но по внутренним ощущениям он понял, что жить все-таки будет.
- Пошли, - поторопили его друзья и побежали первыми разграблять сокровищницу, на золоте которой до этого вольготно лежала та самая ящерица.
Клин обреченно пошел следом, туго соображая, в какой же из самых неудачных дней ему в голову пришла мысль нанять этих двух в свою команду. Этот день он занес бы в календарь как черный, если бы только вспомнил число.

Каких только сокровищ не натаскала в свою пещеру эта крылатая ящерица. Мы втроем всё лазили вверх и вниз по склону золотого холма, пытаясь в этом хаосе найти заказанную флейту. Я, кстати, попутно нашла себе неплохой комплект из длинных изящных, усыпанных черными бриллиантами серег, стоящих, наверное, целое состояние, а также из браслета и плотно обхватывающей шею цепочки с теми же вставками. Украшения были выполнены в виде веточек, переплетенных между собой и оканчивающихся черным листочками. Правда, когда меня во всем этом великолепии увидели друзья, то тут же начали орать, чтобы я больше ничего не брала. Я пожала плечами и скрытно установила в самом низу золотого холма маленький телепорт, наподобие того, который уже был во дворце нашего любимого короля. Если я буду в дальнейшем немного обворовывать ящерицу, то вряд ли она поймет, куда именно уходят деньги и прочие ценности, так как при переходе через порт все метки драконши тут же сотрутся.
- Нашел!!
Мы бросились к Филину, который стоял у самого края пещеры и с гордостью демонстрировал нам ту самую флейту. Я тут же ее отобрала, пытаясь понять суть в четыре слоя наложенных на нее чар. Мне никто не мешал, им тоже было интересно, из-за чего, собственно, весь сыр-бор разгорелся. Узнав, я облегченно вздохнула и вернула золотую дудку Филину.
- Ну так что это такое?!
- Древний артефакт, и, должна признаться, до сих пор неплохо работающий.
На меня смотрели, как на прорицателя, терпеливо дожидаясь, когда же я перейду к сути.
- Эта флейта не что иное, как приманка для духов, в том числе и джиннов, дэвов, ангелов... Да мало ли.
- А ты уверена, что ее стоит отдавать заказчику? Мало ли кого он соберется вызвать.
Я снисходительно улыбнулась Филину, краем глаза наблюдая, как в пещеру медленно входят Уська с Торком.
- Дело в том, что заклинание, контролирующее вызов определенного духа, давно рассыпалось в прах вместе со своим последним владельцем. Вот тут, видите этот оплавленный участок? Это наша ящерка постаралась, так что заказчик может сколько угодно дуть в нее, все равно вызов существа из другого мира каждый раз будет бо-ольшим сюрпризом для него. А, привет Усь.
Кот радостно бросился ко мне на руки. Ну еще бы, устал небось, а на Торке фиг проедешь без тележки, с его-то колючками.
- Вы что тут делаете, я же велел вам...
- Да ладно тебе, когда эта ящерица выскочила и начала летать над городами дрэдров, с высоты своего полета загаживая все вокруг, извините, конечно, но мы решили, что тут гораздо безопаснее, по крайней мере, тебя сверху никто... э-э, ну вы поняли.
Я покатилась со смеху, представляя физиономии дрэдров. Наверное, ящерица привыкла к тому, что маленькие человечки всегда ей помогали жертвоприношениями и вовремя чистили пещеру, вот и бросилась искать защиты у спасителей.
- А как сами дрэдры отреагировали на все это?
- Да как отреагировали, - почесал за ухом кот, - попрятались в своих храмах. Наверное, молятся об избавлении от напасти. Ой, а это что тут лежит? ЗОЛОТО?! А чего оно тут лежит?
И кот рванул с моих рук к ближайшей куче монет.
- Все, теперь мы его отсюда не утащим, - возмутился Клин и пошел откапывать счастливого по самые уши пушистика, который радостно смеялся и кричал, что он наконец-то богат.
- Ну что, теперь в обратный путь? Снова степь, болото, лес... - вздохнул Филин.
- Нет, - загадочно улыбнулась я, - теперь, когда мы стоим у цели, я не собираюсь снова тащиться по лесам и болотам, а потому предлагаю более быстрый путь.
- И какой же? - Клин с трудом удерживал вырывающегося изо всех сил пушистика и смотрел на меня с большой надеждой, впрочем, как и все остальные.
Я торжественно задрала нос и медленно и напевно прочитала нужное заклинание.
Свет погас, все завертелось и закружилось перед глазами и вдруг все резко кончилось. Мы в собственном доме, у самой двери, которая, удивленно открыв деревянный рот, смотрела на столь неожиданно вернувшихся хозяев.
- Не-э-э-эт!!! - взвыл кот и... рухнул в обморок, не желая мириться с тем, что самая огромная из всех существующих гора халявного золота вот так просто исчезла из-под самого его носа.
- Здорово! - выдохнул Филин и радостно огляделся. - Слушай, а почему ты раньше так не могла сделать, тогда бы и не пришлось столько добираться до пещеры.
Я снисходительно улыбнулась, старательно копируя улыбку одного из наших преподавателей по магии растений. Именно так он всегда улыбался мне, когда из кактуса вместо розы получалась колючая лягушка или еще чего похуже.
- Все дело в том, что для привязки телепорта надо хоть раз лично побывать в обоих его концах и...
- Вы принесли флейту?
Мы все ошарашенно уставились на внезапно подошедшего заказчика, который нетерпеливо стоял перед нами, ожидая, когда ему вручат его дудку.
- А как вы так быстро...
- Неважно, так вы принесли?
К счастью, Клин вовремя сориентировался и увел человека в дом, сбагрив на меня кота и выясняя по пути, принес ли сам заказчик обещанное.
- Слушай, Эль, а где же Торк?
- В пещере, - пожала я плечами и, войдя внутрь, направилась к лестнице.
Все, о чем я сейчас могла думать, - так это горячая душистая ванна. Кота я попутно положила на стол, пусть сам очухивается.
- Да, но...
- Он снова оборотень.
- Но ты же говорила...
- Филин, - раздраженно повернулась я к чишеру, - одно дело превращать одно существо в другое - тут я еще могу напортачить, но уж просто снять ранее мною же наложенные чары я могу и с закрытыми глазами.
- А-а-а-а...
- Бэ-э-э-э...
И я потопала наверх, размышляя по дороге о том, сможет ли пушистик приготовить вечером приличный ужин. Судя по стону, раздавшемуся за моей спиной, вполне сможет. В конце концов он сам же не переживет, если еще и не поест на ночь.

Утро было чудесное. Я с восторгом потянулась в собственной постели, снова чистая, свежая и выспавшаяся. Как все-таки хорошо. Дверь тихонько скрипнула, и в комнату осторожно вошел Уська. Я улыбнулась и прикрыла глаза, не подавая виду, что уже не сплю.
Прыжок, и мягкие лапки зашагали по постели, вдавливая одеяло в матрас.
- Эль! - Трагический шепот заставил-таки меня открыть правый глаз.
Кот тут же приободрился и подлез поближе.
- Чего?
- Слушай, а ты случайно не могла бы снова открыть портал, ну... в ту пещерку? Филин рассказал мне про порталы, и я подумал...
- Нет.
- Почему? - расстроился пушистик и сделал огромные и о-очень жалостливые глаза.
- А потому, что я не желаю встречаться снова с этой ящерицей.
- Ну Э-э-эля-а-аа!..
- Усь.
- Чего?
- Скажи честно, ты всегда был таким жадным?
- Я не жадный. Я бережливый.
- Молодец. Ладно, на.
- А чего это?
Уська с удивлением смотрел на маленький черный шарик с золотой искоркой внутри.
- А ты сожми его в лапке.
Уська и сжал, и тут же его по лбу стукнула золотая монетка, упавшая на одеяло. Вы бы видели его глаза!
- Личный маленький телепортер золота. В день выдает не больше пяти монет, у меня тоже есть, - опережая вопросы, ответила я.
Уська радостно пискнул, схватил монету и тут же смылся из комнаты - экспериментировать, наверное.
Спустившись вниз, я обнаружила сидящего за обеденным столом Клина. Он рассматривал преподнесенный нам в качестве оплаты документ и доедал завтрак - блинчики со сметаной. В итоге документ уже имел весьма заляпанный вид, но шефа это, видимо, не волновало. Оглядевшись по сторонам, я вдруг задумалась над обустройством нашего жилища. Огромный белоснежный зал выглядел каким-то пустым и необжитым. Единственной мебелью был тот самый стол и стулья вокруг него. Нет, так дело не пойдет, будем работать.
Клин отвлекся от занимательного чтения и с удивлением уставился себе под ноги. Весь пол теперь покрывал роскошный белоснежный ковер с таким пушистым и мягким ворсом, что я немедленно разулась, с наслаждением ступая по нему босиком. Недолго думая я устелила лестницу и весь коридор второго этажа таким же ковром в тон стенам и потолку.
Нет, совсем белое покрытие - скучно, и тут же по мановению моей руки на ковре начали проявляться различные пейзажи, выполненные в серо-голубых тонах, все это вторым слоем покрывали многочисленные серебристые ажурные снежинки, весело и ненавязчиво поблескивающие при сумрачном освещении.
- Bay, как здорово! Эль, это ты тут колдуешь?!
По лестнице скатились кот и Филин, с восторгом рассматривающие мои художества.
- Да, это ее работа, и, должен признать, неплохая, - удостоил меня похвалы Клин, как и Филин, уже разуваясь и относя обувь к порогу, где дверь тут же заинтересованно обнюхала приставленные к ней сапоги. - Только вот непонятно, сколько это продержится, ведь все это только иллюзия. Как я слышал, на создание из ничего реальной вещи должна уйти прорва энергии и магических сил.
Кот разочарованно на меня посмотрел, умоляя взглядом опровергнуть сказанное. И я его не разочаровала.
- Это если нет хорошего источника магии, а у меня он есть.
Клин выразительно поднял правую бровь.
- В этом доме все еще есть портал в пещеру сокровищ, а ведь даже ящерицы знают, - тут я с превосходством смерила взглядом удивленного Клина, - что золото и драгоценности прекрасно притягивают к себе из параллельных измерений магическую энергию, которую драконы используют для продления жизни, а вот я теперь могу применить ее для обновления домашнего интерьера.
- То есть за пределами дома ты не можешь использовать эту самую энергию.
Я вспомнила о своем маленьком портале, но он и впрямь был очень небольшим и не таким могущественным, как задействованный для нашего общего перехода сюда.
- Нет, этим не могу.
Филин разочарованно сник, зато кот теперь был полон энтузиазма и тут же полез с дальнейшими предложениями по поводу обновления нашего жилища. Вскоре к спорам присоединился Филин, а там и Клин не смог остаться безучастным. Ему дали достойный отпор. Филин чуть не бросился в драку, но мы с котом их помирили, предложив каждому высказать свои идеи, а те, с которыми согласится каждый из нас, и будут использованы мною. Ребята немного сникли, но, после того как я пообещала лично каждому придать их комнатам именно тот вид, который закажет хозяин, все тут же приободрились и рьяно принялись за дело. На столе был расстелен большой рулон бумаги с начерченным планом комнат.
- На стенах у нас будут гореть алмазные подсвечники, - мечтал кот.
- Никогда. Лучше повесим везде ковры, - возмутился Филин.
- Ага, и задохнемся от пыли.
Я с котом восседала на столе и хвостом рисовала предложенные варианты, а прыгающий рядом ластик тут же стирал отвергнутое.
- Давайте лучше вместо светильников украсим белые стены такими же мерцающими звездочками, как и на полу.
- И все утонет в блеске, - съязвил пушистик, тут же получивший по уху.
- Нет, подождите, а что, если на потолке нарисовать ночное небо, погрузить комнату в сумрак и разместить на нем все созвездия, а стены вверху будут потемнее? А снизу посветлее, как продолжение неба и земли...
Идея Филина после получаса криков и контрпредложений, а также изощренной критики кота все-таки была принята на ура.
Я тут же все устроила в реальности, добавив на нижнюю часть стен росписи, имитирующие убегающее вдаль пространство с деревьями и кустарниками на заснеженных холмах. Все долго смотрели, а потом заявили, что получилось плохо и все надо переделать.
- Я хочу жить в уютном доме, а не на открытом заснеженном поле, - возмущался кот, - того и гляди, дождь пойдет.
И дождь пошел в виде ведра воды, перевернутого над ушастой головой.
- А-а-а-а-а!!!
Все весело рассмеялись, глядя на мокрого Уську, возмущенно грозящего кулаком улетающему обратно на кухню ведру.
Ничего, кота мы высушили, разработали с сотню других вариантов и в конце концов сошлись на самом незатейливом: потолок и стены были выложены белым деревом в виде тонких брусьев, на них же я повесила многочисленные ковры и гобелены, изображающие уютные зимние пейзажи. Около лестницы я даже повесила два меча, крест-накрест воткнутых в красивый щит с белой гравировкой в виде наших силуэтов. Щит всем особенно понравился. А когда я еще сделала в стене напротив лестницы огромный камин и поставила рядом с ним два больших и очень мягких кресла, а входную дверь неизвестно как вынесла за пределы комнаты, устроив перед ней небольшой коридор, заканчивающийся второй мягкой дверью, кот и вовсе был счастлив. Он тут же забрался в кресло и протянул задние лапы к огню, который, кстати, был магическим, а потому негасимым. Если повезет, то однажды наш камин может навестить саламандра, да так и остаться в нем жить навсегда.
- Здорово! - поднял вверх большой палец Филин. - Вот теперь сюда и впрямь тянет вернуться.
- Это еще не все. Если хочешь настоящего чуда, то выйди в предбанник, ну в тот коридорчик, который между этим залом и входной дверью.
Все трое тут же пошли посмотреть, даже суровый Клин не удержался от любопытства. Я, естественно, увязалась следом.
- Ну ничего себе! Эль, как у тебя это получилось?
Я задержалась в комнате, садистски вешая над камином длинные витые рога, растущие из красивого куска дерева с табличкой, так что не сразу поняла, о чем он, но, выйдя в коридорчик, тут же все уяснила и радостно улыбнулась.
- Это наш кабинет для приема посетителей. Не можем же мы каждый раз пускать в дом кого ни попадя, а эта комната к тому же находится в пустом измерении, и поэтому здесь никто, кроме создателя кабинета (я ткнула себя в грудь рукой), не может применять магию.
Ребята стояли на пороге примыкавшей к предбаннику комнаты, в которую вела могучая дубовая дверь. Все было выполнено в официальном стиле, а если честно, то я просто скопировала кабинет ректора магической Академии. Даже большой деревянный стол и кресло, а также все шкафы с многочисленными пока еще пустыми полками были как там. Окна не было, но и вид через него никому бы не понравился. Еще бы, я сама боялась вот так просто смотреть через стекло на громадную черную воронку, ведущую в никуда. (Правда, потом Клин меня все же уговорил сделать окно с таким видом - для запугивания и создания нужной обстановки при приеме наиболее могущественных клиентов, но оно было чаще просто хорошо зашторено тяжелой черной тканью с золотой окантовкой.)
- Все-таки хорошо, что в тот день ты встретилась на моем пути. Иногда ты более чем толковая ведьма.
Клин мягко мне улыбнулся и вполне довольный пошел осматривать свой будущий кабинет, куда он станет собирать всех нас при подготовке к выполнению очередного заказа.
Я только хмыкнула. Много ума не надо, если есть почти неограниченный запас магии и пара-тройка заученных заклинаний создания формы. А что касается комнаты, так тут мне помогло вычитанное в украденных Уськой из библиотеки Академии книгах. Просто некоторые из них я помнила наизусть, хоть они и были запрещены по одной вполне понятной причине: пару раз можно посоздавать параллельные пустые миры, изменяя их по своей прихоти, но если это делать слишком часто, то параллельные миры сожрут наш собственный. А это было бы печально. Ну да ничего. Больше я это делать все равно не собираюсь.

Целую неделю мы балдели, ничего не делали и все вечера проводили у уютного камина, куда пришлось перенести еще один столик - небольшой, ажурный, на который так удобно было ставить чашки с горячим чаем. А я заодно отдыхала от целого дня работы по обновлению интерьера комнат.
Уська заказал себе спальню в зеленых тонах, под цвет своей шкурки, и долго объяснял мне, как именно должна выглядеть вся удобная мебель для такого необыкновенного кота, как он. Я, наверное, на всю жизнь запомню каждый изгиб специального кошачьего кресла и тот необыкновенный материал, который подбирала аж три дня, чтобы потом сделать из него кровать (старую кровать Уська выбросил, объяснив, что ему слишком мягко и жарко на ней спать, ведь изготовлена она для людей, а не для котов). Но, к счастью, кошачья комната все же была доделана, а ребята со своими требованиями после Уськи казались мне сущими ангелами. Филин вообще всего три раза заставлял меня все переделывать. Его фантазия ограничилась тем, что его комната стала напоминать каменную пещеру с персональным водоемом и небольшим водопадом напротив двери, со звездным небом над головой и огромным количеством раскиданных по полу самых разнообразных шкур, на которых он и спал, закутываясь до подбородка.
Клин же просто попросил превратить его спальню в склеп. По крайней мере, я так решила, когда оглядела плоды своих трудов: мрачно-серые тона, люстра в форме паутины и со сверкающими на ней при включении освещения пауками. Как и у Филина, голый камень стен, правда, стены и потолок были выложены ровными плитами серого камня, а не необработанным нагромождением, как у Филина. Но все равно впечатление было не из приятных. Я даже сделала ему кровать в виде гроба, но Клин почему-то обиделся и влетел ко мне как-то ночью в обтягивающих трусах, рыча, словно раненый бизон. Я уж было решила, что меня наконец-то соблазнят, и даже обдумывала, как отбиваться понатуральнее, но тут этот хам наговорил мне что-то про свой гроб и почему-то про мою кровать. Как оказалось, он только сейчас понял, где спал! Ну а я-то здесь при чем? Пришлось тащиться среди ночи и переделывать кровать. Правда, я ему отомстила: уходя, сделала его трусы раза в два меньше размером. По мгновенно изменившемуся лицу и скрюченной фигуре я поняла, что полностью отомщена. Кстати говоря, Клин мужественно промолчал и начал ругаться, только когда я вышла из его спальни.

- Чему ты улыбаешься?
Клин сел рядом и сунул мне чашку с ароматным чаем, ставя на стол блюдо с печеньем.
- Да так, воспоминания.
- О чем?
- О тебе в черных трусах, - совершенно честно ответила я.
Клин поперхнулся и тяжело закашлялся. Зато Филин с мгновенно проснувшимся обормотом тут же налетели с вопросами. Пришлось отчаянно извиваться, намекая на все сразу. Клин сдался уже на второй минуте и постыдно сбежал на кухню - «за добавкой».
Но тут в дверь кто-то постучал.
- Это заказчик, - заявил Клин, хрустя добытым печеньем, и лично пошел открывать. Мы все в нетерпении сидели и ждали на своих местах.
- А чего сидим-то? - Клин просунул в дверь голову и грозно обвел нас начальственным взором. - Марш все в кабинет. Намечается новое дело.
Долго упрашивать никого не пришлось.

В кабинете уже сидел высокий лысоватый тип, закутанный в темно-серый, видавший виды плащ. Увидев нашу компанию, он бледно улыбнулся и вежливо встал. Клин поочередно всех представил. Почему-то именно моя персона вызвала у человека наибольший интерес, он даже попытался уступить мне стул, стоявший перед столом и на котором он сидел до нашего прихода, но я догадалась вежливо отказаться и грациозно уселась на сам стол, скрестив ноги и почесывая за ухом Уське. Клин попытался прикончить меня взглядом, но не смог, а потому просто спокойно сел в свое кресло и вежливо поинтересовался у гостя, что же именно его сюда привело.
- О, меня зовут Пимкинс, и я живу на набережной, уважаемый...

Предыдущая страница 12 Следующая страница


13 Ольга Мяхар

- Меня зовут Клин.
- Мистер сэр Клин.
- Что же привело вас сюда?
- Да, че те надо? - влез кот и тут же получил от меня по уху.
- Видите ли, все дело в том, что я принимаю доставляемые на кораблях грузы, и вот вчера при плановой проверке корабля «Вероника» на его борту был найден необычный ларец из цельного куска то ли дерева, то ли камня.
- То есть как из цельного? - удивился Филин.
- А вот так. Замок и крышка лишь нарисованы на поверхности, так же как и изящный алый дракончик на его дне.
- Так, а при чем здесь мы? - удивилась я.
Посетитель заволновался, вытащил платок и вытер лоб.
- Как же, как же, но ведь вы агентство магических катастроф?!
- Ну да.
- Так вчера вечером и случилась самая настоящая катастрофа. Ларец был кем-то открыт!
- Да, но вы ведь сказали, что крышка была только нарисована на нем.
- Ну да, ведь стык был необычайно ровным, и мне и в голову не могло прийти, что здесь запор магический и ключа к нему нет и быть не может.
- А как же тогда его открыли?
- Не знаю, но, когда я вернулся после ужина, дверь уже была открыта, а она вырвалась на свободу.
- Кто она? - удивилась я.
- Она. Катастрофа.
- А поточнее?
- Хорошо, представьте себе прозрачного и бестелесного архимага, сошедшего с ума и носящегося по городу, разбрасываясь волшебством направо и налево.
- Так это что, обычное привидение?
- Нет, моя дорогая, ни одно привидение не умеет колдовать, а это колдует, да еще как. Он превратил мою жену в кошку, детей - в тумбочки, а мой причал - в огромную рыбу, которая тут же ушла под воду! Я еле успел сбежать.
- Но при чем здесь мы? Есть же Академия магии, магистры, в конце концов, это по их части. Если городу угрожает опасность, то они просто обязаны вмешаться.
- А они и вмешались.
И Пимкинс достал из кармана спичечный коробок и вытряхнул из него на стол шестерых маленьких человечков, которые тут же что-то запищали, протягивая вверх тоненькие ручки.
- Это что? - поразился кот, пытаясь их обнюхать, но маленькие человечки при приближении огромной усатой мордочки не растерялись, а сбились в кучку и залпом пальнули из своих посохов по Уське. Попали все. Уся взвыл, хватаясь за пораженную часть тела, и немедленно куда-то выскочил из комнаты, не переставая орать на бегу.
- Вот что осталось от шести лучших магов Академии магии и волшебства.
- Это привидение их так? - поразился Филин.
- Нет, они сами, но после того, как призрак высосал из них почти всю магическую силу. Чтобы не умереть от острой ее нехватки, им пришлось срочно уменьшиться до вот таких размеров.
Я с интересом разглядывала магов, пытаясь найти среди них своего ректора, но его здесь не оказалось. Жаль.
В комнату вернулся Уська. Он прижимал к распухшему красному носу мокрое полотенце.
- Я заплачу хорошие деньги, если вы избавите мой порт от этой катастрофы.
- А разве архимаг все еще там? - прогундосил пушистик.
- Да, и не собирается уходить. Так вы беретесь?
Все молча посмотрели на меня, а я в это время подняла двумя пальчиками в воздух особо похожего на ректора типа, который отчаянно вырывался и пытался пальнуть мне в глаз. Оставшиеся стоять на столе мужественно поддерживали его шквальным огнем из своих тростинок, но моя защита отражала все это с легкостью.
- Эль! Поставь мага на место!
Я недовольно взглянула на Клина и со вздохом выполнила просьбу. И все-таки это был не он.
- Ну так что?
Я почесала макушку и утвердительно кивнула. Счастливый Пимкинс тут же был выставлен за дверь, но при этом он не забыл прихватить со стола маленьких магов. А мы остались разрабатывать план дальнейших действий.

На пирсе было ветрено. Грязное море легонько колыхало на невысоких волнах причаленные корабли.
Клин и Филин стояли рядом со мной, одетые в непромокаемые плащи, поскольку моросил дождь. Кота оставили дома, хотя он и возражал.
- Первым делом зайдем к Пимкинсу, осмотрим ларец. - Мне никто не возразил, и вскоре мы подошли к двухэтажному деревянному дому начальника местной таможни.
Клин вежливо постучал в дверь, и она тут же с тихим скрипом распахнулась. На пороге стоял очень грустный барашек и огорченно смотрел на нас какими-то знакомыми глазами.
- Это что? - удивился Филин.
Я сделала над барашком пару пассов, и тут же рядом появилось слабо мерцающее изображение Пимкинса. Вопрос отпал сам собой.
- Та-ак. Это уже интересно, - протянул Клин и зашел внутрь.
Барашек жалобно проблеял ему вслед.
Мы пока остались снаружи, ожидая дальнейшего развития событий. И события развивались. Громыхнуло, послышался слабый крик, и из дверей прямо на нас понеслось что-то огромное, бледное и дико воющее. Я еле успела поставить сферу защиты, и призрак обогнул нас по дуге, исчезнув за домами.
Мы с Филином бросились внутрь.
Среди разбросанной посуды на скомканном половике билась и злобно пищала во все горло довольно крупная летучая мышь.
- Эль, это что, Клин, что ли? - ахнул Филин.
Я внимательно присмотрелась, а потом, опустившись на колени, принялась помогать мыши отцеплять когти от ковра. Освобожденная, она тут же взмыла под самый потолок и нервным зигзагом полетела к двери.
- Лови его, он же сейчас в шоке!
Филин послушно бросился за мышью, пытаясь схватить ее за крылья, но та отчаянно уворачивалась и кусалась.
- Эль, я его долго не удержу, расколдовывай быстрее.
Я медленно подошла и быстро дунула в нос мышке, та тут же заткнулась и уже более спокойно сидела на руках и сверкала черными глазками.
- Ну, давай знакомиться, ты - Клин, и память только что к тебе вернулась.
Мышка вздрогнула и замерла, внимательно всматриваясь в мое лицо.
- А теперь ты приведешь нас к призраку, ведь ты чувствуешь его, не так ли? Филин, отпускай его.
Мышь резко воспарила к потолку и уже более уверенно рванула наружу, попискивая так, будто звала за собой. Нас с Филином дважды просить не надо. Уже на бегу Филин поинтересовался, можно ли Клина оставить на некоторое время в таком виде.
- Зачем? - удивилась я.
- Ну, ты понимаешь, он вечно нудит о моем моральном облике, особенно когда я не прихожу ночевать, и... короче, одна красотка предложила мне...
Дальше шел восторженный рассказ о прелестях той самой красотки. Я от души веселилась при описании ее скромного нрава и нежного взора, и это при такой-то цене за ночь. Я-то прекрасно знала, что Клина заботит не столько мораль нашего чишера, сколько сильно сокращающийся после таких походов общий капитал.
- Ну так как? - с надеждой прошептал Филин.
Я только отмахнулась. И тут долгожданный призрак сам на нас вылетел.
Это было огромное уродливое призрачное существо, сильно похожее то ли на гоблина, то ли еще на кого. Распахнув огромный рот, оно резко выдохнуло на нас облако густого зеленого дыма.
Мышка первая рухнула вниз, задыхаясь от вони. Филин тоже не удержался на ногах, постепенно превращаясь во что-то меховое и маленькое. А я догадалась не ставить бесполезных экспериментов со щитами из магии (вспомнила судьбу колдунов), а попросту рванула обратно по узкой улочке, подхватив с земли валяющуюся в отключке летучую мышь и серого длинноухого зайца. Сама я вовремя перестала дышать, стараясь, чтобы в легкие не попало ни капли этой гадости. Призрак удивленно взвыл и срочно открыл сезон охоты на ведьм.
Я неслась по переулкам, ныряла в темные арки и мрачные подъезды, проходила дома насквозь и мучительно думала, чем же можно уничтожить призрака, который жрет магию и сам неплохо колдует. А он тем временем радостно гонялся за мной, подвывая на ходу и превращая любого попавшегося на его пути в какую-нибудь зверюшку. Внезапно спасительная мысль сверкнула в голове, и я от радости совсем не заметила идущих навстречу эльфов, которых и сбила с ног. Летучая мышь тут же с писком поднялась в воздух, а заяц куда-то смылся.
- Это опять ты?! - удивился золотоволосый эльф и тут же вскочил на ноги, гневно хмуря свой красивый лоб.
Я бледненько улыбнулась и на предельной скорости рванула мимо троицы дальше по переулку, уже слыша за спиной знакомые завывания временно отставшего привидения.
- Стой, ведь... ква-а?! Ква-а-а!!!
Я ухмыльнулась и мысленно скорректировала свой дальнейший путь, стараясь поворачивать теперь обратно к причалу.
К заветной цели я подбежала уже запыхавшись и чувствуя, что еще немного, и я не выдержу и рухну на землю.
На крыльце сидел грустный баран и жалостливо смотрел на недалекую воду, видимо, прикидывал - утопиться или еще подождать. Я не стала дожидаться, пока он что-нибудь надумает, а просто схватила его за шею и рявкнула прямо в обалделую рожу:
- Где шкатулка?!!
Баран икнул и грохнулся в обморок. Я выругалась от бессилия и вбежала в дом, наспех создавая поисковое заклинание.
Маленькая фигурка парящего зверька с длинным хоботком, касающимся пола, тут же принялась летать по всему дому в поисках этой несчастной коробки. Выглянув в окно, я увидела медленно приближающегося призрака, который подбирал по дороге оставленные мною на пути золотистые шарики чистого волшебства. Каждый шарик он поднимал и засовывал себе в рот, закатывая глаза от удовольствия и легонько похрустывая подарком. Угощение явно ему нравилось, но до входной двери оставалось всего три презента, а потом он займется главным блюдом, то есть мною. Я представила себя сидящей в огромном котле, который стоит на жарко пылающем огне, и довольно прыгающего вокруг очага призрака, посыпающего меня специями, и резко рванула на поиски поисковика. Писк небольшой летучей мыши застал меня на чердаке, роющейся в огромном сундуке со всяким полезным хламом. Обернувшись, я увидела сидящего на полу заколдованного Клина, который сжимал в тонких коготках небольшую черную коробочку. Я радостно схватила ее вместе с не успевшей вовремя отцепиться мышью и рванула вниз, навстречу призраку. Отцепившийся Клин бухнулся на пол и остался валяться на чердаке.
Призрак не заставил себя долго ждать и радостно оскалил беззубый рот в жутком подобии улыбки. В правой руке он держал отчаянно отбивающегося поисковика и уже намеревался его съесть.
Я криво усмехнулась и медленно подняла перед собой открытую коробку с нарисованным замком.
Призрак округлил глаза и, яростно взвыв, кинулся вперед, пытаясь помешать, но я уже метнула в нее пульсар, и деревяшка разлетелась на сотни мелких щепок, а в коконе моих рук остался парящий в воздухе маленький алый дракончик, поворачивающий из стороны в сторону изящную головку с ярко мерцающими алыми глазками. Но вот он заметил призрака и бросился к нему, выпуская из ноздрей желтые струи пламени.
Призрак тут же изменил свои планы относительно меня и вознамерился на всех парах вылететь из дома. Однако едва он добрался до двери, как его встретил на пороге грозно наклонивший голову с небольшими рожками на лбу баран, который отважно мекнул и прыгнул вперед... Призрак удивленно отшатнулся, и дракончик тут же с ног до головы облил его пламенем. Призрачная плоть вспыхнула, и воющий ночной кошмар сгорел, а вместе с ним исчез и маленький дракончик, до конца выполнивший свой долг.
Я устало опустилась на ступеньку лестницы и почувствовала, как в плечо вцепились тоненькие острые коготки. Подняв голову, я увидела удобно устроившегося на мне Клина, а точнее, довольно толстую летучую мышь, которая сонно прикрыла глазки и тихо засопела, устав от всей этой беготни.
Надо идти, ведь теперь предстоит где-то искать несчастного серого зайца, пока его еще кто-то не отправил в суп.
Домой я вернулась усталая и несчастная. Мы с летучей мышью облазили все ближайшие к дому таможенника закоулки, но Филина нигде не нашли. Я решила поесть, помыться и идти на поиски снова. Клин в облике летучей мыши полностью поддерживал мое решение одобрительным писком. Проблема состояла и в том, что у меня практически не осталось волшебства. Я не только не могла расколдовать Клина, но у меня даже не получался сколько-нибудь мощный поисковичок. Все они выходили слишком маленькими и прозрачными. Кстати, маги договорились с церковниками о займе силы и теперь активно ее черпали. Но договор предусматривал только помощь безвинно пострадавшим от призрака людям, а сами магистры так и остались ростом со спичку. Зато они прицепили себе при помощи коллег маленькие слюдяные крылышки на спину и теперь летали этакими феями добра, настолько замотанными и усталыми, что у меня просто духу не хватило сунуться к ним со своими проблемами. Кот встретил меня уже у двери:
- Ну как, где все? Почему ты одна? Ты не ранена? Почему ты молчишь? И зачем ты притащила в дом эту грязную мышь, я же их не ем!
Клин обиженно запищал на моем плече и, поднявшись к потолку, повис на нем вверх ногами и завернувшись в крылья. Его маленькому теперь тельцу требовалось довольно много энергии, чтобы восстановить силы, а значит, и много сна.
Я по-быстрому ввела Уську в курс дела.
- Так что покорми нас, и мы снова пойдем искать Филина.
Кот схватился за голову и побежал на кухню, а в дверь тихонько постучали. Я досадливо поморщилась на так не вовремя пришедшего клиента, но все же пошла открывать.
За дверью сидел мокрый и жалкий заяц, прижимающий к брюшку прокушенную лапку.
- Филин, - тихо сказала я, садясь перед ним на колени, и расплакалась.

Кот, летучая мышь и серый зайчик, чистые и вымытые, сидели на столе и поглощали блюда, приготовленные пушистым поваром. Я расположилась на полу, обложившись старинными фолиантами, и пыталась найти среди них то единственное, которое бы вернуло прежний вид друзьям. Кстати, кот уже как-то плотоядно посматривает на Филина, а вчера и вовсе во весь голос заявил, что у нас кончилась крольчатина.
Бедного зайца я потом два часа упрашивала вылезти из-под кровати и еще полчаса кормила с рук свежими листьями салата. Кот получил по шее и временно ходил без хвоста, который я аккуратно положила себе в тумбочку, пообещав примагичить обратно, когда Уся исправится. Не поверите, он уже второй день готовил только мои самые любимые блюда - торты с клубникой и большие вазы фруктовых салатов, подаваемых на десерт после рагу из оленины и тики (на плоский круг теста выкладываются кусочки колбасы, мясо, яйца, ну и прочее, получается очень вкусно, по крайней мере у кота). Но я пока держалась.
Но наконец-то нужное заклинание было найдено, и сидящие на столе и жующие каждый свое Клин и Филин вновь стали самими собой. Правда, они все так же стояли на карачках, зарывшись лицами в тарелки.
Кот тут же расхохотался, показывая на них лапой.
Пришлось им слезть и вежливо поблагодарить меня, любимую (заграбастать в объятия и садистски душить в течение получаса, громко изливая все чувства в многострадальное ухо). Когда меня, полуживую, отпустили, я тут же, все еще кашляя, потопала наверх, предупредив напоследок, что тому, кто меня разбудит, шубка кролика покажется далеко не худшим вариантом.
Мне вняли, осознали и толпой пошли грабить кухню, восполнять калории.
Без меня!!!

Утро выдалось пасмурное, шел дождь. Я уныло сидела в своей комнате за столом с лежащей на нем открытой наугад книгой о превращениях и смотрела в окно. Учить не хотелось страшно, и в итоге я решила себя не истязать, захлопнула книгу и серьезно задумалась над тем, чем же заняться дальше. Тихо скрипнула дверь.
- Эль, - жалостливо проблеял кот.
Я удивленно обернулась. Котик сидел на полу, такой же рыжий, как и при рождении (вчера заклинание захватило и его, сняв с пусика всю мою ворожбу, то есть хвост тоже вырос заново, а старый исчез из тумбочки), и обеими лапками держался за распухшую щеку.
- У меня зуб болит.
- Ну-ка дай посмотрю.
Зуб и впрямь болел, да так, что десна и щека раздулись необычайно.
- Надо идти к целителю. Срочно.
- А может, ты сама?
- Ну давай попробуем, только учти, все, что я умею, это перекачивать свою жизненную силу, а раны организм сам заращивает. У тебя же раны нет - при перекачке силы, боюсь, тебе станет только хуже. Ну так как?
- Пошли к целителю, - вздохнул котик и доверчиво на меня посмотрел.
- Давай деньги, - улыбнулась я.
Взгляд стал еще более жалостливым, но я совершенно твердо знала, что ни один целитель не станет лечить его бесплатно, так что с мученическим стоном Уська все-таки выделил средства на свое здоровье. И на том спасибо.
Целителя мы искали долго, наведавшись для этой великой цели в их квартал. По обеим сторонам широкой улочки стояли двухэтажные каменные дома, первые этажи которых представляли собой помещения для магазинов, завлекавших прохожих яркой маго-рекламой в витринах, а вторые этажи служили собственно домами продавцов здоровья. Были, конечно, и трехэтажные, и одноэтажные дома. Последние занимали зажиточные целители, у которых имелись дома в богатых районах. Такие каждый день приходили на работу пешком или приезжали верхом.
- Может, зайдем сюда? - уже отчаялась я, тыкая в витрину, по которой бегал смешной человечек и усиленной жестикуляцией показывал, что заходить надо именно сюда.
- Нет, здесь два этажа, да к тому же деревянные, а значит, дела у хозяина не очень.
- А вот сюда? - кивнула я на одноэтажное здание напротив.
- А здесь у входа нет клумбы, значит, целитель скупердяй и запросит непомерную сумму.
- Так, все! Мне надоело! В конце концов, я заплачу сама. Пошли!
И я уверенно вошла в тут же приветливо приоткрывшуюся дверь.
- Добрый вечер! - К нам навстречу выбежал с крокодильей улыбкой сам хозяин и немедля подхватил меня под руку.
- Садитесь, пожалуйста, сюда, вот в это креслице...
- Я...
- Нет, нет, я и сам знаю, зачем ко мне пришла такая... гм, очаровательная девушка, я ведь маг!!
Мне вдруг стало интересно, и я резко передумала вырываться, подмигнув коту. Тот изобразил улыбку и тут же отошел в уголок, с ужасом разглядывая противоположную стену с кучей всяческих приспособлений для лечения. Да, иглы, ножницы и особенно набор пил впечатляли.
- Ну, моя дорогая, я вижу, что от вас ушел жених и вас прокляла свекровь, причем уже после смерти.
У кота отпала челюсть, он с жалостью взглянул на меня. Я сосредоточенно кусала губы, чтобы не расхохотаться. Целитель тут же решил, что это от едва сдерживаемых слез, и бодро продолжил:
- Также я вижу, что вы пришли для снятия этого страшного проклятия! Вы хотите вернуть и наказать неверного жениха.
Кот активно закивал головой, по уши потрясенный услышанным.
- А можно? - пискнула я и все-таки расхохоталась.
Эскулап удивленно смотрел, как я ржу, сползая из кресла на пол.
- Истерика! - наконец поставил он диагноз и быстренько сунул мне под нос какую-то вонючую жидкость.
Я тут же забыла про смех, пытаясь откашляться. Пока я страдала, кот подошел к целителю и робко потянул его за штанину.
- Вообще-то у меня жуб болит, вот мы и пришли.
Человек удивленно посмотрел на кота, потом на все еще кашляющую меня и... расплылся в улыбке.
- Так что же вы сразу-то не сказали?! Так. Где болит?
Вскоре я стояла и наблюдала следующую картину: целитель привязывал один конец веревки к ручке входной двери, а другой конец был намертво замагичен на больном зубе Уськи.
- ...и когда кто-нибудь войдет, то вы враз избавитесь от проблемы.
Кот седел на глазах.
- Доктор, а может, не надо?
- Надо, надо, мой дорогой, вы ведь за этим сюда пришли.
- Нет, не за этим точно. Эль, скажи ему! Да как же она отцепляется-то?
- Не трудитесь, мой дорогой, веревка заговорена на крепость и прочность, так что перегрызть ее сейчас попросту невозможно.
- Эль!!!
Уська уже бился в истерике и чуть не плакал, пытаясь перекусить нитку, но та не сдавалась.
- Ну потерпи немного, - принялась уговаривать я пушистика, присев перед ним на корточки, - больно не будет.
- Обещаешь, - захлюпал он носом и попытался забраться ко мне на колени.
- Обеща...
Но тут дверь резко распахнулась, и кота мгновенно вынесло наружу. Я успела разглядеть только смазанное рыжее пятно.
- Извините, а у вас от головы чего-нибудь есть?

Предыдущая страница 13 Следующая страница


Агентство магических катастроф 14

- Топор, - прорычала я и побежала к валяющемуся на улице пусику.
Дверь мерно покачивалась из стороны в сторону, привязанная к так и не выдранному зубу.
- Усь, ты как? - Я осторожно приподняла маленькое пушистое тельце и прижала его к себе.
- О-о-о-о-о-о... - слабо застонал кот и приоткрыл глаза. - Жуб где?
- Во рту.
- О-о-о-о-о-о-о-о-о-о!!!
Стон был поистине душераздирающим, но тут подошел тот самый целитель и молча дернул за нить. Зуб крэкнул и вывалился из пасти, покачиваясь перед ошарашенным котом.
- С вас пять золотых...
Наверное, я погорячилась, но если он и впрямь маг, то стать из козла обратно человеком ему не составит никакого труда. Кот мирно сопел у меня на руках, сжимая в лапке выдранный зуб.

Домой мы ввалились усталые, но счастливые.
- Ну как? - весело поинтересовался Филин, выглядывая из кухни. На время отсутствия кота он был главным по приготовлению пищи, а потому с энтузиазмом что-то кашеварил, заляпав весь фартук чем-то съедобным.
- Все хорошо, - улыбнулась я, а кот продемонстрировал свой несчастный зуб.
- Здорово, тогда прошу всех к столу, отметим это знаменательное событие.
Уговаривать никого не пришлось.
- Слушай, Клин, - поинтересовалась я, подсаживаясь к командиру, - меня все гложет мысль: а почему ты тогда, при нашей первой встрече, так уважительно говорил и даже слушал нашего котика? Он же не представляет собой ничего особенного.
- Ты считаешь, что говорящий кот, умеющий читать мысли и чующий следы магии, а также до самой смерти преданный своему хозяину, - ничего особенного?
Я резко задумалась.
- Поверь, - улыбнулся Клин, - у нашего друга есть и другие таланты.
Кот почему-то гордо выпятил грудь. Он что, нас слышал?
- А вот и я! - Перед нами появился Филин с огромным подносом и тут же грохнул его на стол, снимая крышку со все еще пузырящейся... пузырящегося... чего-то.
- Это что? - Кот осторожно понюхал приготовленное.
- Это каша.
- А почему зеленая?
- На травках.
- На каких? - перебила я кота.
- Ну, - Филин смущенно почесал голову, - на разных.
- Вот и пробуй первым.
Филин покорно зачерпнул свое произведение и мужественно отправил в рот. Мы ждали, затаив дыхание. Филин громко сглотнул и резко побледнел.
- Воды! - просипел экспериментатор и выхлебал аж полкувшина.
- Я так поняла, что есть это невозможно.
Все одобрительно промолчали, а Филин понуро унес свою стряпню обратно на кухню.
- У меня там, кажется, оставались булочки, - вдруг вспомнил Уська и ускакал следом. А вскоре они оба вернулись с горячим самоваром и полным блюдом все еще свежих пирогов с ягодами.

Очередной заказчик появился только через неделю, но если честно, то уж лучше бы он не появлялся вообще.
На этот раз нас посетил не человек и даже не тролль, а самый что ни на есть всамделишный эльф. Мы даже немного растерялись, увидев на пороге столь высокого гостя, но, когда этот самый гость, ничуть не стесняясь, вошел в комнату и бросил мне на руки свой плащ, как какому-нибудь лакею, я тут же пришла в себя. Плащ был немедленно брошен на пол, а я еще и садистски прошлась прямо по нему на пути к обеденному столу, все еще недоумевая, как именно он смог войти через нашу зубастую входную дверь, и понимая, что охрану надо срочно менять. А то уже каждый второй так и норовит зайти куда не просят.
Эльф с ужасом посмотрел на свой изгвазданный плащ и немедленно вытащил из ножен изящную шпагу, буквально закипая от гнева.
- А ну стой, да что ты себе позволяешь, ты хоть знаешь, кто перед тобой?!
Я невозмутимо залезла на белоснежный стол и вежливо ответила:
- Конечно, знаю - олух с длинными ушами.
Кот веселился на полу, с интересом ожидая продолжения концерта. Друзья уже знали по опыту, что эльф как минимум влип, и не спешили вмешиваться.
- Что?! Ах так, ну берегись, сейчас я проучу тебя, бесовка! - И он храбро рванул в атаку, махая у себя перед носом оружием и пылая праведным гневом.
Я спокойно дождалась, пока парень приблизится на расстояние удара и... колданула. Вы ведь не думаете, что после той взбучки, которую мне устроили те трое ушастых, я снова полезу в давку. Ну уж нет.
В итоге у эльфа резко вырос нос. Раз в десять. И он попросту перестал что-либо видеть из-за закрывающих глаза ноздрей.
- А-а-а-а!!!
- Эль, ну ты уж слишком жестока, - поделился впечатлениями Филин и осторожно почесал собственный нос, глядя, как эльф нарезает круги вокруг стола и постоянно верещит от ужаса.
- Да ладно, побесится и успокоится.
- Но ведь он эльф, а значит, твой... - начал было кот, но я его перебила:
- Ничего он не эльф. Обычный полукровка со слишком правильными чертами лица. Ни один эльф не стал бы наниматься на службу к людям, а тем более быть у них на посылках.
- А с чего ты это взяла? - удивился мохнатик и запыхтел, взбираясь на стол.
- А с того, что у него из сумки на поясе высовывается уголок письма с печатью, так я думаю, что это нам посылка.
Наконец парень успокоился и обреченно сел на пол, тихо плача от страха и унижения.
Я не каменная. Расколдовала.
- Ну, давай, чего там у тебя?
Парень еще раз на всякий случай потрогал свой нос, окончательно уверившись, что его размер вновь пришел в норму, и тут же встал.
- Меня зовут Пренод, и у меня для вас послание от короля.
- Неужто от самого короля? - отделился от стены Клин и забрал у Пренода небольшой листок гербовой бумаги, на которую я ранее указала коту.
Парень, воспользовавшись тем, что о нем временно забыли, тут же смылся.
- Ну что там, читай вслух, - заторопила я Клина, соскакивая на пол и подбегая поближе.
Уська прыгал у наших ног, вопя, что ему не видно. Филину пришлось взять его на руки.
- Значит, так, нас приглашают во дворец, и явиться туда рекомендуется к двенадцати утра.
- А зачем? - удивился кот, читая мелкий шрифт вверх ногами.
- А затем, что у его величества, монарха Плутовия, есть для нас дело, причем срочное.
- Ну так и что? В чем проблема? - удивилась я, глядя на хмурые лица товарищей.
- А в том, - напряженно сказал Клин, - что его королевское величество еще никогда не оставляло в живых тех, кто был посвящен в тайны дворца. Поскольку я ничего такого не слышал о проблемах с магией в королевском дворце, то либо эти проблемы появились недавно, либо о них просто никому не сказали и до нас свои силы попробовали уже немало магов.
- Здорово, - пробурчал кот, - нас, значит, просят приехать и решить проблемы короля, а за это то ли пристукнут, то ли повесят. Все, я пошел готовить чай.
- Так, может, не пойдем? - предложил Филин.
- Нельзя, - Клин свернул бумагу и сунул ее в камин, - за это казнят еще быстрее.
- Да ладно вам нагнетать обстановку, с вами же есть я, колдану пару раз, и все будет прекрасно.
Куча сомнения в глазах моих товарищей мне не очень понравилась.
Утром мы вышли пораньше, причем Клин заставил меня обвешаться оберегами и амулетами с ранее запасенной силой буквально с ног до головы, так что я сама себе напоминала рождественскую елку, но на все мои возражения он твердил только одно:
- Нам к концу задания может понадобиться вся твоя сила.
У крыльца нас уже ждала, и, судя по громко храпящему кучеру, весьма давно, неказистая карета, запряженная четверкой лошадей. Карета и лошади были абсолютно черного цвета. Конспирация!
Прокатились мы неплохо, правда, мне не очень понравилось сидеть в темном вонючем нутре и угрюмо размышлять над тем, что же в ней раньше возили: то ли трупы, то ли рыбу, а может, и то и другое, так сказать, совмещая. Уська по пути попросту высунулся в окно, решив, что пытки уже начались, и то и дело пробовал позвать на помощь редких прохожих. Те, как и следовало ожидать, шарахались от громко ругающегося рыжего кота, который ехал в черной карете.
- Тпру-у!.. Ну вот, господа хорошие, мы и приехали.
Мы с облегчением выбрались наружу, кашляя и чихая после жуткой вони, а карета плавно поехала дальше к конюшне.
Мы стояли у ступеней шикарного белокаменного дворца с узкими бойницами вместо окон, высокими стрельчатыми башнями и огромным рвом с плавающими в нем крокодилами. Через ров был перекинут тоненький мостик, в данный момент опущенный специально для нас.
- Блин, а ров-то ему зачем? - удивился Филин и с интересом склонился над фортификационным сооружением. Оттуда немедленно вынырнули аж две зубастые морды и попытались ухватить опущенный к ним пальчик. Кот предложил мне пнуть дурака, чтобы больше не мучился в этой жизни, но Филин услышал и немедленно отошел от края.
- Вы идиоты или как? - поинтересовался Клин, уже перешедший мостик.
Мы заторопились следом, немедленно вспомнив, что вообще-то находимся здесь по делу.
Перед входом во дворец, а точнее по обе стороны от парадных дверей стояли две каменные будки с охраной, еще двое стражников храбро перегораживали нам путь пиками.
- Кто такие?
- Мы по приглашению короля, - ответил Клин и двинулся вперед, но его не пустили.
- Давайте пригласительную грамоту, тогда впустим, а нет, так у нас в застенках еще место осталось! - И правый страж радостно заржал.
Мы с неподдельным сарказмом уставились на резко покрасневшего Клина. А я ведь еще подумала, зачем он ее вчера в камин бросил - вдруг пригодится. Вот и пригодилась.
- У нас нет грамоты, - наконец выдавил из себя наш гениальный командир.
- А нет, так и проваливайте, нечего тут стоять, - пробурчал второй страж и спокойно уставился поверх наших голов.
Клин задумчиво на него посмотрел.
Через пять минут двери в тронный зал снесло мощным взрывом, и в него буквально влетели двое сильно избитых стражей, вслед за которыми спокойно вошла команда из задумчивого наемного убийцы, чем-то сильно довольной чертовки и маленького рыжего кота, которого нес на руках высокий чишер с синими, длиною до плеч волосами.
- Ваше величество! - радостно прокричала чертовка и помахала обалдевшему от такой наглости королю рукой. - Мы прибыли, как вы и хотели, ровно в двенадцать часов.
До монарха что-то начало доходить, и он сумел не поддаться на провокационные советы трясущегося советника - казнить всех немедленно и самым жесточайшим способом.
- Я рад, - выдавил он из себя и даже перекосил лицо в оскале, - что вы ответили на мою просьбу.
Я радостно улыбнулась и вежливо кивнула в ответ. Правда, Клин почему-то тут же закрыл меня своей спиной, видимо, чтобы не нервировать и без того злого монарха.
Позади раздался стон одного из стражников.
- Так что у вас за дело к нам, сир? - вежливо спросил Клин.
Вперед тут же вышел скрюченный старый советник, закутанный в серый балахон, подпоясанный веревкой, и быстро начал говорить:
- Все дело в том, что вас вызвали сюда для выполнения высокой миссии: вы должны обезвредить нечто, что поселилось в дворцовой тюрьме. Оно за последние три дня сожрало уже всех заключенных, и мы беспокоимся, как бы это существо не вышло наружу, ведь тогда это будет угроза для нашего высочайшего повелителя, а значит, и для всей страны.
Он выдержал долгую паузу, наслаждаясь произведенным эффектом. Кот широко зевнул.
- А потому вы должны немедленно спуститься в подземелья и убить монстра, пока он еще там.
- Какова оплата? - Клин был сама деловитость.
- Какая оплата? Для вас должно быть честью только то, что вы...
- Так, если платить не будут, то и работу мы выполнять отказываемся. - И Клин повернулся к выходу.
- Стойте, - запереживал старичок, - вы ведь не думаете, что вот так просто выйдете отсюда!
Я задумчиво пнула еще дымящуюся головешку, одну из многих оставшихся от входных дверей. Головешка с тихим стуком поскакала по полу в полной тишине зала.
- Пятьсот золотых, - сказал король.
- Согласны, - кивнул Клин и медленно вышел из зала.
- А ты, Слим, лично проводишь их, - раздалось позади.
- Но, ваше величество, как же так. Ведь я...
- Лично, я сказал!
- Да, ваше королевское величество.
Вскоре нас догнал тот самый советник и тихо попросил идти следом и не отставать. А мы и не отставали.
Шли мы недолго, зато вдоволь поплутали по всяким дворцовым лестницам, огромным залам и извилистым переходам. Я в итоге совершенно запуталась и уже не очень соображала, в какой именно части дворца мы находимся. Правда, Уська сообщил, что он и в полной темноте найдет дорогу назад, но я на всякий случай подвесила между собой и идущим впереди проводником магическую нить, здраво рассудив, что уж этот-то в любом случае выйдет сухим из воды. В итоге у советника часть спины чуть ниже пояса начала светиться розовым светом, вызвав бурю восторга со стороны кота и Филина. Клин то и дело оборачивался и делал страшные глаза, но заставить нас перестать ржать и тыкать пальцем так и не смог.
- А вот и дверь в подземные казематы, - хрипло сообщил советник и тут же попытался скрыться, но Клин крепко схватил его за руку и даже и не подумал отпускать.
- Я слышал, что в этих казематах и заплутать недолго, так что уж будь добр, отведи нас прямо туда, где должно находиться логово чудовища. Ведь ты в курсе, где оно?
Старичок испуганно забился в стальном захвате, но вырваться так и не смог, а потому сник окончательно и покорно начал открывать огромную железную дверь.
Замков было около пятидесяти, и все они открывались с большим скрипом, навевая грустные мысли о том, что заключенных вряд ли вообще кормили. Разве что тюремщик и сам там жил, ибо, будучи в своем уме, он наверняка не смог бы три раза в день открывать все это. Наконец дверь была отперта, и Клин с натугой начал ее открывать. Скрип был такой, будто пилой по нервам, а из темного прохода сразу пахнуло затхлостью и сыростью подземелий.
- Ну, вперед, чего встали, - пробурчал советник и первым взял из небольшой горки в углу здоровенный факел. Я вежливо подожгла его маленькой искоркой, заставив советника почему-то отшатнуться и три раза перекреститься - на всякий случай.
Мы все взяли по факелу и гуськом вошли в темный лабиринт, совершенно не представляя, что же именно нас там ждет.
Советник снова шел впереди, за ним Клин, следом Филин, а потом и я, держа на руках нервничающего Уську.
- Усь, а ты не чувствуешь случайно запаха магии?
- Дет.
- Почему? Вряд ли тут обошлись без нее, ведь наверняка до нас уже спускались сюда маги и пытались убить эту тварь, так что ее следы просто не могли не остаться на стенах.
- Эль, я де чувствую багии, потому что у бедя дос заложен, - терпеливо объяснил кот и тут же чихнул.
- С чего это? Только что ведь ты был совершенно здоров.
Я заботливо потрогала коту нос - он был вполне холодный, хотя и сопливый.
- А потому... а-апчхи!.. что у бедя аллергия на подзебелья.
И Уська снова чихнул.
- Ну и зачем ты нам здесь тогда нужен? - задала я резонный вопрос.
- Де здаю, да дома оддобу скучно.
- Эй вы, тише там, зверя не услышим, - зашипел Филин, и мы с котом притихли, бдительно прислушиваясь ко всему на свете и разгоняя темноту перед собой ярко горящим факелом. Может, поэтому я и услышала позади тихий шорох падающих камешков.
Я остановилась и резко обернулась.
- Что? - прошептал Уська, но я знаком показала ему молчать.
Звук не повторялся, а ребята уже скрылись за следующим поворотам.
- Эль, пошли давай, - заволновался пушистик.
Но когда я уже повернулась, пытаясь разглядеть отблески факелов друзей, за спиной колыхнулся воздух. Я еле успела отбросить кота в сторону, когда мне в грудь впились чьи-то длинные когти. Я крепко сжала зубы, чтобы не заорать, и рывком перевернулась на спину, чувствуя, как раздирается несчастная плоть. Рубаха затрещала, но я все-таки увидела аж десять маленьких абсолютно белых глаз, смотрящих на меня с огромной клыкастой морды невиданного зверя. Я метнула пульсар, и когти тут же покинули мою грудь, давая наконец возможность вздохнуть, а сзади слышались крики друзей. Меня подняли на руки, затормошили, о чем-то спрашивали, а я все еще смотрела невидящими глазами в темный туннель, где скрылся монстр.
- Эль, ответь нам! - рявкнул Клин, и я мотнула головой, приходя в себя. - Что это было? У тебя вся спина располосована.
- Я не знаю, это какой-то монстр, отдаленно похожий на оборотня, но я не уверена. А где советник?
Все заозирались, но советник, воспользовавшись переполохом, пропал.
- Вот гад, - прошипел Филин.
- Ничего, - криво усмехнулась я и попыталась встать. - Я успела пометить его, так что если он доберется до выхода, то моя ниточка выведет и нас.
- Хорошо, тогда пойдем дальше. Филин, ты понесешь Элю.
- Не надо, я могу идти.
- Точно? - Клин испытующе посмотрел мне в глаза.
- Точно, - мягко улыбнулась я.
- Хорошо, тогда Филин понесет кота.
- Я тоже могу идти, - трагически прошептал кот, копируя мои интонации, и со стоном рухнул на пол, дергая задней лапой.
Мы все угрюмо на него посмотрели. Приоткрыв правый глаз и оценив общее настроение, рыжик резко ожил и даже встал, застенчиво ковыряя лапкой каменный пол.
- Хорошо, тогда идем так. Впереди я, следом Эля с котом, замыкает процессию Филин. И пожалуйста, гляди в оба.
Филин кивнул и встал позади нас. Клин поднял факел, и мы продолжили путь. Теперь уже я чувствовала, где находится зверюга, и она больше не могла нас обмануть.

Предыдущая страница 14 Следующая страница


15 Ольга Мяхар

Вокруг царила мертвая тишина. Я шла и постоянно морщилась от боли, попутно указывая направление, куда свернул зверь. По словам Филина, след уводил нас все глубже и глубже, петляя и по пять раз возвращаясь на одно и то же место. Я сквозь пульсирующий огонь в ранах пыталась обдумать такое поведение твари и понять, чего же она хочет.
- Она пытается нас запутать, - подал голос Филин.
Я тряхнула головой, мысль наконец-то пробилась сквозь сумрак отдыхающего сознания, и я вдруг увидела себя снова сидящей за партой на уроке мэтра Реоглома.
- Запомните, выслеживая нежить, вы можете жестоко поплатиться, бездумно следуя за ней, - рассказывал он, шествуя по рядам и раздавая тычки нерадивым студентам. - Сначала проверьте, нет ли поблизости ловушки. Нечисти после закрытия врат сто семьдесят второго года осталось совсем мало, и она еще плохо умеет размножаться, хотя попытки и были зафиксированы! Госпожа Эллинорилла, это и вас касается! - сурово рявкнул преподаватель, отнимая у меня с таким трудом добытую книгу прочтения мыслей.
Я как раз читала о том, насколько втюрился Ромуальд в Тису, и теперь вместе с ней полностью была поглощена прочитанным. Ромуальд аж посинел под ее влюбленными взглядами, с трудом догадываясь, почему это объект его воздыханий вдруг заметил его, несчастного. Мы как раз собирались провести эксперимент и написать парню любовное послание, но преподаватель жестоко отобрал и его. Более того, он еще и решил зачесть его вслух.
- Итак, ну и чем же вы тут занимаетесь, посмотрим, посмотрим.
Я взвыла, чувствуя, как Тиса буквально прыгает по моей ноге. Повернув голову, я увидела страшные глаза и надсадный шепот:
- Колдани!!!
- Итак, ага, так это романтическое признание в любви!
Тиса посерела.
- Рому...
И тут я колданула. Листок бумаги буквально взорвался в руках у мэтра, усыпав его пеплом и осчастливив новыми дырами в одежде.
Все дружно начали ржать, а я изо всех сил пыталась вспомнить заклинание испарения, но не очень преуспела, и в результате испарились только мои волосы, вызвав новую бурю восторга у студентов.
- Эллин, немедленно встаньте, - рявкнул мэтр, и я с трудом поднялась из-за парты.
- А теперь будьте добры ответить на главный вопрос этой лекции. Когда надо не преследовать нежить, а оставить ее в покое?
Я серьезно задумалась, упорно глядя на останки сандалий на ногах лектора.
- Ну?
Тиса хрипела подсказку из-под руки, я уловила только что-то про яйца и тут же выдала ответ:
- Когда у нее есть яйца!
Зал неистовствовал, кто-то с грохотом упал со стула и продолжал ржать на полу. А я стояла и смотрела в полные укоризны глаза мэтра, показывая из-за спины кулак всхлипывающей от смеха Тисе.
- Ну что ж, - наконец сказал преподаватель, когда восторг немного поутих, - в чем-то вы правы. - Я облегченно вздохнула, уже ожидая по меньшей мере пару за ответ. - Тварь действительно лучше не преследовать, когда она охраняет кладку, что является огромной редкостью в наше время. - Все удивленно молчали. - А главными признаками этого, садитесь, Эля, - и я облегченно плюхнулась на место, - являются три фактора: первый - тварь петляет, уводя за собой; второй - тварь не отступает и дерется до последнего; и третий...

- Тварь никогда не бывает одна, - тихо прошептала я.
- Что? - удивленно обернулся Клин.
Я подняла на него глаза и резко активировала заклинание света. На миг ярко вспыхнувший под потолком золотой шар ослепил всех, но за долю секунды, которую он пылал, все отчетливо увидели толпы белоглазых пародий на оборотней, со всех сторон преграждавших нам путь. Их были сотни! Весь клан собрался, чтобы оберегать самку, и мы им здесь были совершенно ни к чему.
- Ложись, - рявкнула я, и ребята немедленно бросились на землю, а я, подняв обе руки сразу и направив их в оба конца туннеля, пальнула мощным заклинанием синего огня. Он мгновенно сжигал все, к чему прикасался и в чем уже давно не было жизни.
Оборотни взвыли и отхлынули. На всем протяжении туннеля, докуда я только сумела дотянуться, на землю оседала теперь серебристо-серая пыль. Но я не смогла сжечь всех, и остатки вражеской армии - около пятидесяти мощных особей, каждая мне по пояс, - ринулись в атаку.
Клин молниеносно втиснул меня в углубление в стене. Уська сумел пролезть в какую-то щель у моих ног.
Клин и Филин встали передо мной плечом к плечу и подняли мечи, которые тут же окрасились кровью нежити. Твари напали сразу, не дав опомниться ни нам, ни себе. Ослепленные синим огнем, они еще плохо видели. Но то ли инстинкт, то ли надежда на шанс выжить, пусть и после смерти, заставляли их не раздумывая бросаться на мечи. Они рвались к нам и, даже пронзенные насквозь, злобно клацали мощными челюстями в жажде добраться хотя бы до одного горла, вцепиться в плоть, убить, сожрать, заставить отступить... Только вот отступать нам было некуда.
Мысль вспыхнула и погасла так же, как и боль в спине. Рука что-то сжимала. Опустив глаза, я увидела небольшой кинжал, один из призрачных, и ласково провела по нему рукой. Как я могла забыть о подарке предков! У меня еще были силы на одно последнее заклинание телепортации, и я его произнесла.
Вспышка! И вот я уже в центре стаи, на миг ошалевшей от моего появления. Кто сказал, что эльфы не умеют умирать достойно? Взмах, и первая тварь катится, воя и пытаясь сбить с себя пожирающую ее тень. Еще - и уже сразу три задеты острой кромкой призрачной стали. Но их было так много, а кинжал в руке был только один. Ну и пусть. Я вертелась как юла, переходя на запредельную для любого человеческого существа скорость, и просто считала их, стараясь как можно более эффективно чертить смертоносные линии правой рукой, крепко прижимая прокушенную левую к груди.
Пять, шесть...
Прокушена правая нога, придется опуститься на колено.
Семь, восемь...
Волосы дернуло болью, но они забили глотку твари, попытавшейся прокусить шею.
Девять, десять...
И я чувствую за спиной холодный камень стены.
Смогла доползти. Хорошо.
Пятнадцать, шестнадцать...
Не чувствую обеих ног, но некогда смотреть, что там. Да и незачем.
Семнадцать... двадцать...
В лицо пахнуло смертью, и я ударила в челюсть, сжимая второй рукой горло рвущейся ко мне твари.
Двадцать два. Двадцать три.
Почему так холодно в груди? Холод сковывает плоть, мешает драться, я убыстряю кровоток, повышаю частоту пульса, но сердце уже не бьется, а хаотично трепыхается в груди.
Двадцать пять?
Кинжал выбит из рук и катится в сторону, успеваю проводить его взглядом и встретиться с яростью приближающихся белых глаз. Я снова улыбаюсь, чувствуя, как теплеет на груди черный камень амулета.
Никогда не знаешь, что может пригодиться в жизни или в смерти.

Взрыв сотряс камень, на котором стоял дворец, струей выбил окна в коридорах и буквально вышиб стальную дверь со всеми ее запорами. Стена тронного зала треснула, и король испуганно посмотрел на своего главного советника, который только что уверил его величество, что вся команда уже мертва.
- Наверное, землетрясение, - неуверенно заявил советник, - пойду взгляну...
- Не стоит, - отчего-то занервничал король, - не стоит.
И его опасения оправдались, когда через два часа в провал выбитой двери вошли двое мужчин. Сильно потрепанные, с многочисленными ранами, с ног до головы покрытые кровью. Человек нес на руках то, что осталось от ведьмы. Судя по ее виду, жить несчастной осталось недолго, если она уже не была мертва.
- Вы выполнили работу? - Король изо всех сил старался, чтобы его голос не дрожал.
Чишер молча вытащил щедро обагренный кровью меч и откинул со лба липкую прядь. На лице его сияла странная, неуместная улыбка, и он ну очень пристально разглядывал шею короля.
- Да, - сказал человек, - и мы пришли за платой.
- К-какой же? - спросил король, недоумевая, куда же делся советник.
- Ее жизнь. У тебя ведь есть эликсир жизни. Отдай его нам.
На некоторое время король даже забыл о своем внезапном страхе перед этими странными пришельцами. Эликсир составлял квинтэссенцию жизни всех магов его королевства. А цена, за которую сами маги согласились на время расстаться со своим даром на целый год, ввергла королевство в состояние смуты и голода. Зато теперь король всегда знал, что на самый крайний случай у него есть то, что спасет его даже на смертном одре.
- Нет! - взвизгнул Плутовий.
- Да! - ответил чишер и медленными плавными шагами стал приближаться к трону. Его глаза сильно не понравились монарху, мелькнула даже мысль о том, что до эликсира он может и не добежать.
- Стража! - крикнул король, но никто не откликнулся.
После землетрясения завалило ряд галерей, в том числе и главный вход, а потому стража сейчас плутала по обходным коридорам, пытаясь добраться до тронного зала.
- Ну так как? - Чишер вдруг оказался недопустимо близко и все так же играл мечом.
Король испуганно огляделся, а потом медленно встал и отодвинул в сторону трон, за которым в небольшой каменной нише лежал маленький прозрачный бутылек с изумрудным зельем. Чишер передал его человеку. Только тогда король заметил сидящего неподалеку рыжего кота, которому и был бережно вручен сам сосуд.
- Все честно, - понюхал жидкость Уська и вернул бутылек Клину. - Лей ей прямо в рот.
- А ты уверен, что моя кровь уже не поможет? - засомневался Клин.
- Ты уже влил в нее столько, что сам еле стоишь на ногах. Лей скорей, пока она еще дышит. Да не в рот, дурень, на раны лей.
Клин тут же вынул нож, которым разжимал ведьме зубы, и послушно наклонил бутылочку над развороченной от взрыва талисмана грудью.
Вообще никто так и не понял, почему вокруг Эли и ее друзей в разгар драки возникли вдруг сияющие сферы и спасли всех в момент активации камня. А маленькая золотая змейка продолжала молчать. Только вот уберечь полностью свою подопечную она так и не смогла, уж слишком сильная это штука - мертвый камень судьбы.
- Раны начинают заживать, - улыбнулся Филин.
- Эй, не выливайте все, мне оставьте, - заволновался король и поспешил спуститься вниз, но его нагло проигнорировали.
А я уже открывала глаза.
И первое, что увидел воскресший эльфенок, были две чумазые и сильно ободранные рожи по уши счастливых друзей, а также неизменная мордочка Уськи.
- Там что-нибудь осталось? - заскулил король. Ему не ответили, и убитый горем Плутовий обиженно вернулся на трон.
- Ну что ж, а теперь наша очередь! - И Филин аккуратно распределил остатки зелья между собой и Клином. Вылизанную же котом бутылочку вернули возмущенному королю. И тут наконец-то объявилась запоздалая стража.
- Казнить их всех! - заорал король, чуть не плача.
Я с трудом встала и, все еще покачиваясь, вежливо поинтересовалась:
- Мне повторить тут устроенный мною в подземелье взрыв?
- А это что, ты сделала?! - поразился начальник стражи и окинул меня взглядом, полным бескрайнего уважения.
Король резко засомневался в отданном приказе.
- Ну ладно, я вас прощаю, - решил он и с грустным видом куда-то пошел, видимо, в свою спальню - отдыхать.
Я почувствовала, что и нам пора, о чем и сообщила Клину.
Возражать никто не стал. Мы довольно-таки тепло попрощались со стражей и покинули столь гостеприимный дворец. Кстати, от взрыва дно рва поднялось, и крокодилы выбрались наружу. Так что во дворе мы увидели радостно бегающих за вопящей челядью зубастиков. Один из них просто сидел под огромным ветвистым деревом, разинув зубастую пасть, и ожидал, пока повисший на ветке повар сам свалится ему в рот. Повар сильно ругался и угрожал тем, что застрянет в крокодильем пищеводе, но рептилии это было по фигу, она вовсю ловила кайф.
- Я так понимаю, что нас никто не проводит, - задумчиво сообщил Уська, провожая взглядом убегающего привратника.
- Мы и сами дорогу найдем, - пожал плечами Клин и первым направился к воротам. И вот что странно - ни одна зверюга даже не попыталась на нас напасть. Из благодарности, наверное.

Дом, милый дом. От зелья короля нам всем стало настолько лучше, что мы после обязательной ванны (Уся тоже не избежал этой участи, правда, на этот раз перенес купание с ангельским терпением) собрались внизу - пить чай. Комната была погружена в приятный полумрак, стол Клин лично пододвинул к камину и вместо стульев расставил все четыре кресла. Так что мы могли пить чай, смотреть на огонь и слушать барабанящий за окном дождь, которому подыгрывали отблески извивающегося и отбрасывающего причудливые тени огня. Дождь, если честно, за окном не шел, но я специально переключила пейзаж на тот, где он шел. На подоконнике уже давно лежала деревянная дощечка с нарисованными кнопками. Она обладала небольшим зарядом постоянно обновляющейся магии. При прикосновении к одной из кнопок вид за окном покорно менялся на тот, который был нужен в данный момент.
Кот громко лакал из блюдечка и благодушно таскал пирожки со своего блюда, где, к слову сказать, их было больше всего.
- Эля, я всю дорогу хотел тебя спросить, - тихо сказал Клин, не глядя на меня.
Кожа немедленно покрылась табунами мурашек, и я замерла в ожидании вопроса, изо всех сил отстреливая суетливую мысль о том, что именно таким тоном просят руку и сердце любимой.
- Да-а-а, - с придыханием прошептала я, вспоминая, как он отважно нес меня на руках по темным коридорам и поливал волшебной жидкостью. Проклятая мысль осмелела и начала внаглую стучаться в сознание, пребывающее в данный момент в тупой прострации.
- Скажи, откуда у тебя в руках оказался призрачный кинжал?
Мысль сдохла, а я резко очнулась от полудремы, с ужасом думая о том, что Клин уже догадался, кто именно сидит в моем кресле, и скоро начнет меня убивать.
- Э-э-э-э? Ты понимаешь...
- Понимаю, - кивнул он, все так же глядя на огонь, - ты эльфийская принцесса и я должен тебя убить.
Уська с Филином, открыв рты, уставились на Клина. Мне захотелось треснуть его чем-нибудь тяжелым по голове.
- Ну так убивай, чего сидишь, - возмутилась я и слямзила у Уськи последний пирожок. Кот понял, что его еще и обворовывают, и тут же с диким мяуканьем бросился отбирать еду. Я не отдавала, пыхтя и подозревая, что это мой последний пирожок в жизни. Меня сейчас убьют, а я так и не узнаю, какую начинку положил себе кот.
- Нет.
Уська свалился с кресла, сжимая в лапах добычу.
- То есть как? - ошалела я, перегибаясь через стол и изучая лицо убийцы эльфов. Совершенно спокойное, естественно.
Он задумчиво мне улыбнулся:
- А вот так, я больше не наемный убийца эльфов, а значит, и ты больше не моя цель.
Я задумалась, почесала голову и все-таки спросила:
- То есть ты признаешься мне в любви?
Из-под стола раздались хрипы подавившегося кота.
- С чего ты так решила? - Наконец-то хоть какой-то отклик, а то сидит тут надменный и холодный.
- Ну как, вспомни ту ночь, когда мы...
Хрипы перешли в стон, а Филин уже буквально вываливался из кресла, стараясь не упустить подробности.
Клин начал медленно багроветь.
- Когда мы что?!
Я решила не разочаровывать зрителей и пафосно заявила:
- Когда мы целовались и ты сжимал меня в своих объятиях, склеротик.
Послышался стук падающего тела. Уська хрипло попросил стукнуть его по спине и вскоре с воем вылетел из-под стола с куском булки в лапе.
- Ну так как?
- Эль!.. - прорычал Клин и поднялся.
- Что, милый? - проворковала я и нежно ему улыбнулась.
Все. Готов. Правая рука неосознанно нащупала кочергу. Так, пора сматываться.
- Стой! Прибью!
«Нет, все-таки как просто вывести из себя профессионального убийцу. Уму непостижимо», - размышляла я, несясь по лестнице в свою комнату. За мной мчался взбешенный Клин.

Проснулась я рано и, сонно потянувшись, решила еще немного поваляться в мягких объятиях постели, до самого подбородка укутавшись теплым пуховым одеялом. Что делать, люблю я тепло и уют. Но солнце нагло нарушило эту идиллию, осветив кровать, а вместе с ней и мое улыбающееся лицо. Пришлось вставать.
В ванной я пустила струю холодной воды и с визгом залезла под нее, намылившись и вылив полбанки средства для волос на радостно купающиеся волосы. Мне было хорошо, и я даже не сразу поняла, с чего это Клин выбил дверь в ванную и теперь стоял на пороге, полуголый и с мечом.
- А-а-а-а? - промямлила я, шаря вокруг в поисках полотенца. Нашла почему-то носовой платок и рефлекторно прикрыла самое ценное - грудь.
Клин почему-то с ужасом меня разглядывал, особенное внимание уделяя ногам.
- Так ты чего? Зачем? Какого вообще тут делаешь?!
- Bay! - радостно высунул у него из-за плеча голову Филин. - То-то я думаю, чего ты так несешься. Блин, ради такого и я бы прошиб лбом все стены.
Клин пришел в себя, буквально за шкирку вытащил чишера из ванной и пинками выставил его за дверь. Потом еще раз заглянул в ванную и скромно сообщил:
- Кричала.
После чего тоже вышел.
- Супер, - сообщил с пола Уська, - такой стриптиз с утра и сразу для трех мужиков.
Я тупо посмотрела на него, почему-то сидящего на полу ванной, и медленно подняла руку.
Кот понял все сразу и резко рванул на свободу, но заклинание его догнало и временно пушистик в прямом смысле стал козлом отпущения.
- Ме-э-э?

К завтраку я спустилась очень злая и грозно воззрилась на абсолютно серьезные рожи двух жующих манную кашу мужчин. На меня они даже не взглянули, старательно пряча глаза. Из кухни процокали копыта козла, не менее мрачно левитирующего к столу еще две тарелки. Козел был рыжий и жутко обиженный. Я запоздало поняла, что погорячилась, и расколдовала кота. Послышался звон падающей посуды, и на полу среди остатков манной каши остался сидеть удивленный кот, ошарашенно озирающийся по сторонам.
- А вы, козлики мои, - ребята напряглись, упорно продолжая разглядывать содержимое тарелок, - получите свое после, - дружный вздох облегчения, - после того, как я выйду из дома.
И я гордо прошествовала мимо них, напоследок громко хлопнув входной дверью. Грохот разбившейся посуды удостоверил меня в том, что заклинания сработали как надо, и я уже более спокойно отправилась дальше, намереваясь сорвать свое плохое настроение на покупках. Многочисленных, и пусть только кот хоть что-нибудь вякнет после моего возвращении.

Я гуляла по городу, облизывая стекающее по пальцам мороженое, и с интересом рассматривала витрины многочисленных лавок. Город с высоты птичьего полета представлял собой круглый пирог, спрятанный за мощными каменными стенами, и состоял из кругов разного диаметра, вложенных один в другой. Каждый такой круг являлся улицей, на которой жили и работали разные сословия. В центре города располагался дворец. Были еще пересекающие его лучи, с разных сторон сходившиеся к дворцу. Их называли радиалиями и просто нумеровали числами. Всего радиалей было десять. Третья и пятая были самыми оживленными, так как именно на них, раскинувшись от центра одной до центра другой, сразу от городских ворот начиналась главная площадь города с непременным фонтаном. Кругов же было всего пять, и они назывались: ремесленный круг (самый большой, переходящий в рыболовный участок ближе к пристани); круг магов (где мы Уське зуб вырывали); круг среднего сословия, где жили зажиточные слои общества родом из первых двух кругов - богатые купцы, состоятельные маги и целители; круг знати, где были самые красивые дома и парки - для высшего эшелона знати; и центральный - королевский. В королевском круге находились дворец и великолепный парк, отделенный от дворца широкой мостовой.
Все круги и радиалии были вымощены брусчаткой, что делало этот город одним из самых зажиточных в человеческом королевстве (ну еще бы, король был просто помешан на роскоши и престиже короны, а потому хотел всего самого лучшего для себя, а заодно и для города).
Да, кстати, был еще, конечно, круг бедных кварталов, но он находился уже за чертою города и представлял собой этакое нагромождение домов и хибар, плотно настроенных друг рядом с другом, с узкими, извилистыми и часто оканчивающимися тупиками улочками. Здесь изредка можно было наткнуться на отгороженные хлипкими оградами кладбища, которые сначала были на удалении от домов бедняков, но потом количество людей и их жилищ увеличилось, и дома заполонили все, поглотив старые кладбища. Некроманты просто за голову хватались при виде такого безобразия и постоянно угрожали королю массовыми восстаниями усопших и глобальной резней, требуя немедленного капитала для оплаты срочной работы по не менее глобальному упокоению. Но король относился к таким угрозам философски и всякий раз отвечал одинаково: денег нет.
- Эй, ты!
Окрик заставил меня очнуться от глубоких раздумий и обнаружить, что в руке у меня теперь только стаканчик от мороженого, а шапочка безвозвратно где-то пропала, упав под ноги прохожим.
- Да стой же, я тебе говорю! Ты, с хвостом!
Я наконец начала соображать, что эти крики относятся ко мне, и с любопытством оглянулась.
- Ну наконец-то заметила. А я ору, ору. Как дура, блин! Ну, чего вылупилась? Здрасте, меня зовут Тина.
Я с глубоким изумлением рассматривала высокую симпатичную эльфу с белыми как снег волосами, белоснежной кожей и яркими фиалковыми глазами, горящими боевым задором и жгучим любопытством одновременно. Одета она была в потрепанную временем куртку, накинутую поверх когда-то белой, а теперь просто серой рубашки, старые кожаные штаны и не менее ветхие сапоги. Кстати, носок правого был аккуратно перевязан то ли платком, то ли сильно размочалившейся веревкой.
Незнакомка в свою очередь не менее пристально разглядывала меня. А потом чему-то кивнула и сунула мне под нос изящную ручку с сильно обгрызенными ногтями.
- Ну так чего: будем молчать или все-таки представишься и пожмешь лапу?
Я робко улыбнулась, подозревая, что и меня наконец-то посетила городская сумасшедшая.

Предыдущая страница 15 Следующая страница


Агентство магических катастроф 16

- Э-э-э-э-э?
- Ага, привет. Э - имя короткое, но это ничего, - улыбнулась эльфа и энергично затрясла мою руку.
Я в это время корчилась от боли, так как хватка у нее была даже не железная, а попросту стальная. Вырвать руку удалось, а вот отделаться - нет.
- Эй, ты куда?
Я активно пыталась скрыться в толпе, бросив на мостовую стаканчик от мороженого. Сзади раздался звук падающего тела, а затем ругань горожанина, поскользнувшегося на нем.
- Зря ты так, он мог и убиться насмерть. А куда мы идем?
И она невозмутимо пристроилась сбоку.
- Мы - никуда, а вот я - подальше отсюда.
- Почему?!
- Так! - Я резко затормозила и повернулась к своей спутнице: - Я тебя не знаю и знать не хочу, иду по своим делам, причем одна. Я понятно говорю? Или надо врезать, чтобы до тебя дошло?
- Ах да. Я ж совсем забыла, - ни капли не смутилась Тина и зачем-то полезла в свою серую, покрытую многочисленными заплатами сумку. Оттуда немедленно выбралась серебристо-серая мышь и храбро взобралась девушке на плечо.
- Чего ищешь? - поинтересовалась она, следя за тем, как из сумки на землю падают какие-то тряпки, кружка, пара перьев и грязный носок.
- Да вот, Гло, тут он где-то.
- Правый верхний карман, - спокойно вякнул Гло.
И тут же из сумки с победным криком был извлечен сильно помятый и явно уже не раз использованный по назначению листок.
- На, это тебе.
Я с ужасом уставилась на мятую бумажку, над которой грустно кружилась усталая муха.
- Чего это?
- Как чего? - поразилась эльфа моей тупости. - Это приказ короля о том, что я теперь являюсь наставницей принцессы, а также твоей охраной и... и... - Она старательно развернула листок и гордо процитировала: - «...и ее опорой в трудный для всего королевства час, ибо сказано, что лишь подруга одной крови и расы сможет уберечь ее от жизненных невзгод и прочих...» Ну и так далее, короче, я тут по твою душу.
Я все-таки взяла эту бумажку и старательно изучила вместе с ползающей по ней мухой.
- Так ты что... тебе что... но как же... - залепетала я, с ужасом представляя, как именно я буду знакомить ее с друзьями.
- Ага! - кивнула она и сунула мышь обратно в сумку.
Кот явно будет рад.
- Ну, Э... так куда мы теперь?
- Меня здесь Эля зовут.
- Не проблема, Эля так Эля, мне-то что. Так, я говорю, дом-то у тебя есть?
- И еда, - донесся из сумки голодный голос.
- И еда, - покладисто повторила Тина, закидывая сумку себе за плечо.
- Есть, - вздохнула я, смиряясь с неизбежным. Уж если сам папочка ее послал, значит, все, жить она будет только со мной. - Но сначала мне вас нужно приодеть и сводить в городскую баню.
Эльфа старательно скрывала на лице признаки бурной радости, представляю, каково ей, чистокровной эльфе, и вдруг бродить в грязном вонючем костюме, не имея возможности даже нормально помыться. Ведь наверняка из кожи вон лезла, чтобы найти меня побыстрее. Ну да ладно, все равно я давно о подруге мечтала, а то мужчины, да еще когда их целых трое, ну просто не способны понять нежную девичью душу.

Я привела ее в роскошную женскую баню, почему-то отстоящую на другом конце города от мужской, зато в самом престижном круге - среднего сословия. Мыться в бане для знати нам все равно бы никто не дал, ну и ладно. Вода здесь лилась прямо с потолка, регулируясь всего лишь мысленным приказом. Мы разошлись по кабинкам, предварительно сдав одежду на непременную чистку и глажку. Банщик, получив от сильно смущающейся Тины ворох ее грязного белья, вначале возмущался и тыкал пальцем в прыгающую в центре вороха блоху, явно обалдевшую от смены впечатлений, но лишний золотой мигом все уладил.
После душа мы вышли к огромному бассейну с пузырящейся горячей водой в правой половине и прохладной в левой. То тут, то там над водой поднимались искрящиеся фонтаны, и мы с радостным бульканьем подныривали под них, нежась в тяжелых струях падающей воды. Мышь во всем этом веселье принимать участие отказался и весь мокрый и несчастный сидел на краю бассейна, постоянно напоминая о том, что пора бы и перекусить.
Наконец чистка перышек была окончена, и мы, вымытые и обновленные, покинули баню под вежливые напутствия и пожелания главного банщика заходить еще.
- А теперь куда? - поинтересовалась Тина, на ходу пытаясь расчесать купленным мною гребнем свои пушистые волосы. Мои-то уже давно распутались и теперь, равномерно плавая вокруг головы, нежились на солнце.
- Есть, конечно. Я знаю одно неплохое заведение.
- Ура! - порадовался Гло и тут же снова взобрался на плечо девушки, рассматривая выглядывающих из подворотни голодных котов взглядом полководца, только что выигравшего битву.
- Но у меня нет денег, - нахмурилась Тина.
Я тут же ее перебила:
- Считай, что это оплата в долг и ты потом мне все вернешь, а точнее не мне, а некоему Уське. Да, именно ему.
- Уське, - серьезно повторила Тина и задумчиво кивнула.
Я хихикнула в кулак, старательно изображая кашель.
В таверне «Голодная мышь» всегда кормили отменно. Хозяина не раз и не два спрашивали о причине столь странного названия, но он молчал и хитро крутил свой ус. Подозреваю, что он и сам не знал. В свое время это было самое популярное у учеников Академии место, так как и кормили тут весьма неплохо, и брали со студентов немного. Что было более чем актуально. Хозяин таким образом убивал сразу двух зайцев: постоянно кормил ораву студентов, в сумме неплохо зарабатывая на постоянных пирушках, и одновременно заводил знакомства с будущими магами, слыл среди студентов добряком и простаком, но никогда по сути им не был. Лично меня дядюшка Жу в особо голодные времена и вовсе кормил бесплатно, а потому заслужил мою преданную любовь и уважение. Он прекрасно знал, кому надо намекнуть, если у него проблемы, и после посещения их одной примечательной бесовкой проблемы тут же исчезали, собирая по углам выбитые зубы.
- Здравствуйте, дядюшка Жу.
Высокий полный гном радостно улыбнулся мне, выходя из-за стойки.
- Как? А я думал, что ты уехала из города. Слышал об Академии.
Тина пристально на меня посмотрела, и я поспешила перевести тему разговора в более благоприятное русло:
- Да нет, все хорошо, мы вот тут решили втроем пообедать. И я тут же вспомнила о твоем заведении.
Гном расцвел в улыбке, понятливо умолкая насчет Академии.
- Я сейчас распоряжусь, а вы пока устраивайтесь поудобнее. Народу сейчас мало, так что многие столы свободны.
Я кивнула, и дядюшка Жу ушел на кухню, откуда тут же раздалась знакомая ругань на нерадивых поваров.
Я выбрала столик в самом центре. Не люблю, когда меня зажимают в угол. Тина спокойно села рядом, переложив Гло с руки на стол. Мышь тут же суетливо привстал на задние лапки и стал нюхать воздух, пытаясь разузнать, что же именно нам принесут.
- Так ты ушла из Академии? - прервала неловкое молчание Тина.
- Ну не то чтобы ушла, скорее меня из нее выгнали, - призналась я.
- Угу.
- Сыр, - алчно заявил мышь и снова углубился в изучение запахов.
- Ну так, может, расскажешь мне о своей работе? - вновь подала идею Тина.
И я рассказала. О всех наших заданиях, о необыкновенных приключениях и опасных столкновениях. К концу эмоционального повествования таверна уже была забита до отказа, и меня раскрыв рты слушало около двух дюжин мужчин, два гнома, три служанки и сам хозяин, застывший с подносом у стола и так и недогадавшийся его поставить, несмотря на возмущенный писк мыша.
- И ты после всего этого еще жива?! - с ужасом поинтересовалась Тина, поддерживаемая одобрительным гулом голосов.
- Да, между прочим, у меня и шрамы есть, вот, например на спине.
Я вознамерилась стянуть рубашку, доказывая правдивость своего рассказа. Сзади уже кто-то застонал в ожидании обещанного стриптиза, но Тина вовремя перехватила рубашку и тут же вернула ее на место.
- Не сейчас, - ласково улыбнулась она мне и так взглянула на недовольных, что народ резко начал расходиться по своим столикам, предпочитая не нарываться. Умение эльфов владеть мечом давно вошло в легенды.
- Так, ну и где же наша еда? - опомнилась я и взглянула на хозяина, который с грустью рассматривал валяющуюся на подносе мышь с огромным брюхом и кучей крошек и костей вокруг. Гло все-таки добрался до угощения.

По пути домой я раз пятнадцать проинструктировала Тину, как именно надо себя вести, и очень просила на первых порах не спускать мыша на пол.
- Но почему?
- Там узнаешь, - пообещала я и первой потянулась к ручке двери.
Дверь тут же разулыбалась во весь свой деревянный рот и вежливо попыталась поцеловать мне руку. Тина не размышляла, а просто воткнула в нее меч, срезав два передних клыка и выдрав мою руку из захвата ручки. Дверь взвыла и тут же приняла вид обычной деревяшки, а я безуспешно попыталась объяснить воинствующе настроенной Тине, что все нормально и рубить ее дальше не стоит.
- Это у нас такая сигнализация.
Тина с сожалением убрала меч в ножны и первой вошла в дом. Я облегченно вздохнула и последовала за ней, но только тут вспомнила, что перед уходом колдовала.
- Интересные у тебя друзья, - протянула эльфа.
Она стояла посреди комнаты и глядела на потолок, где удобно расположились Клин с Филином и в данный момент пытались играть в карты. Карты постоянно падали на пол, так что их приходилось придерживать чем попало, отчего вид у игроков был довольно-таки забавный.
- Фефтерка кофырная, - прошамкал Филин, вытаскивая карту из зубов и старательно пряча ее край под пятку.
- Десятка, - невозмутимо ответил Клин, доставая карту из сгиба ноги.
- Мальчики, - вклинилась я в разговор, - познакомьтесь. Это Тина.
Ребята одновременно повернули головы и вежливо ей улыбнулись, а затем снова вернулись к игре.
- Ефе фефтерка, - выплюнул Филин последнюю карту.
Я возмущенно нахмурила лоб и... сняла чары. Послышался характерный звук двух падающих тел и куча ругани в придачу.
Тина весело хохотала, но только до того момента, как Клин встал и вежливо представился. Тут ее веселье как рукой сняло.
- Так ты Клинок?! - Взгляд эльфы не предвещал ничего хорошего.
Я строила жуткие рожи у нее за спиной, махала руками и пыталась объяснить, кто она такая. Кажется, Клин все понял.
- Да, но вашей принцессе ничего не грозит.
- Так он еще и в курсе того, что ты принцесса?! Ой, дурак!..
- Да, но...
- Готовься к смерти, убийца!
И эльфа, не меняя положения тела, резко прыгнула вперед с каким-то чудом появившимся в руке серебристым эльфийским клинком. Я застонала. Нет, ну ведь чувствовала, что надо предупредить.
Клин носился по всему дому, на одних инстинктах уворачиваясь от ударов лучшей мечницы нашего королевства (зная папу, я в этом не сомневалась), отражать выпады ему было попросту нечем, так как полезной привычки везде таскать за собой меч он еще не заимел. А зря.
Эльфа двигалась, как струя воды, закованная в линии ветра. Она не двигалась, она перетекала с сумасшедшей скоростью из одной стойки в другую, на пределе сил гоняясь за человеком и пытаясь хотя бы достать его. Клин явно начал уставать. Но тут вмешался Филин. Не ожидавшая от занавески, за которой спрятался чишер, подвоха, эльфа с воем пронеслась мимо и тут же была сбита с ног Филином, который взял девушку в стальной захват и крепко прижал ее к полу своим телом. Клин облегченно сполз на пол, тяжело дыша и очень выразительно прожигая меня взглядом. Вякнуть он ничего так и не осмеливался, зажимая длинный рваный порез на правом плече.
- Пусти! - крикнула Тина, но по расползающейся по лицу Филина улыбке я поняла, что это случится очень и очень не скоро.
- Эль, - потянул меня за штанину кот.
- Чего.
- Я мышь поймал, - с гордостью ответил пушистик и продемонстрировал мне маленький трупик Гло.
Я тихо ахнула и осторожно села рядом.
- Представляешь, он на кухне воровал сыр.
Я тут же отобрала мыша и сунула трупик себе в карман, пока Тина не увидела, а то я еще и кота лишусь. Шепотом я сообщила на ухо Уське, кого именно он только что придушил. Котик громко сглотнул, перевел взгляд на бешено извивающуюся на полу эльфу и скромно умотал обратно на кухню, довольно неискренне чем-то там гремя и имитируя бурную деятельность по приготовлению обеда.
Нет, ну почему все эти неприятности сыплются именно на мою голову?
- Тина!
Эльфа старательно заплевывала лицо Филина, не имея возможности совершить жестокие действия. У чишера терпение тоже было небезгранично, и он старательно плевался в ответ.
- Может, вы отвлечетесь друг от друга хоть на секунду?
Мне уделили внимание.
- Это мои друзья, все трое: Клин, Филин и Уська. Ты не должна их трогать, они в курсе, кто я такая, так что сейчас Филин медленно отпустит тебя, а ты будешь вести себя хорошо и не станешь никого убивать.
Тина всерьез задумалась, а потом медленно кивнула в ответ.
- Ну вот и хорошо. Филин, отпусти ее.
Филин встал и даже подал ей руку, которую эльфа гордо проигнорировала.
- Ну а теперь вы оба пойдете, умоетесь, у нас как раз есть еще одна свободная комната для гостей, вот там ты и будешь жить.
- Это где? - удивился Филин.
- На втором этаже, третья дверь налево.
Филин посмотрел на меня как на ненормальную, но покорно пошел наверх, а следом за ним поднималась Тина, обойдя по дуге все еще сидящего на полу Клина.
- Правда она милая? - улыбнулась я и тут же убежала на кухню - помогать Уське.

Ужин прошел в тягостном молчании, лишь изредка прерываемом фразами типа: «Передай мне соль, Эля», или: «Налейте мне еще супа, пожалуйста, Клин».
Тина сидела как на иголках, и когда Филин пронес чересчур близко от моей шеи нож, пытаясь нарезать хлеб, то немедленно вывернула ему руку, бросила на пол и уселась сверху, выкручивая из сведенных судорогой пальцев нож. Мы все трое невозмутимо за этим наблюдали, попивая чай.
Наконец обед был кончен, и Тина взялась лично помочь коту помыть посуду. Уська отнекивался как мог. Но эльфа твердо решила прекратить всех подозревать и срочно влиться в наш коллектив.
На кухню Уся шел вслед за эльфой, как на похороны, даже лапы за спиной сложил.
- А где мой мышь? - раздался с кухни встревоженный голос.
Я молча продемонстрировала покойного друзьям, и Клин так же молча бросил трупик в камин.
- Я спрашиваю, где мой мышь?!
Кот срочно убрался с кухни и забрался ко мне на колени, трясясь от ужаса.
- Ты чего? - удивилась я.
- У нее нож. Кухонный. Полметра, - тихо сообщил кот и целенаправленно полез мне за пазуху, правда, я его туда не пустила.
А на пороге уже стояла вооруженная ножом Тина и грозно обводила нас огненным взглядом своих фиалковых глаз. Не знаю как кто, а я себя чувствовала заговорщицей мирового масштаба, только что попавшейся на криминале.
- Кхм, гхм, - вежливо начал Филин, сияя бледной улыбкой, правая рука у него покоилась на перевязи. Мы все одобрительно на него посмотрели. - Мне кажется, что он сказал, что хочет уйти от нас, вроде как родственников по соседству нашел.
- Это он тебе такое сказал? - Эльфа изящно выгнула левую бровь. Филин тут же сник и подбросил дров в огонь.
Зря! Хвост мыша сместился и встал дыбом, показавшись над дровами и буквально вопия о преступлении.
Клин посерел и лично полез к огню поправлять дрова. Вспыхнул правый рукав, он взвыл и попытался затушить его о ковер. Тина срочно побежала за водой на кухню, а Филин тем временем попытался затолкнуть трупик Гло под дрова и в итоге окончательно развалил кладку.
- Я уже несу воду! - крикнула из кухни Тина.
Мы все с ужасом воззрились на догорающий трупик мыша со скрюченными лапками. Тина уже появилась на пороге, когда я просто метнула в камин пульсар.
Естественно, грохнул взрыв, и нас всех смело на пол, забросав горящими поленьями. Тина вылила воду на Филина; кот орал, что горит, и бегал по комнате; а Клин наконец-то сбросил куртку со все еще горящим рукавом.
В итоге мы все были чумазые от копоти и различной степени обожженности, в углу зияла черная дыра развороченного камина.
- Ну, в общем, это, - промямлил кот, - добро пожаловать.

Тина в сущности оказалась совсем неплохой девчонкой. За три следующих дня она окончательно со всеми перезнакомилась, перестала доставать Клина с Филином постоянными придирками и выяснением их отношения к моей королевской особе и даже подружилась с пусиком, окончательно сразив Уську умением готовить обалденный пирог из рыбьих голов. Я, если честно, сначала с большой опаской садилась поглощать этот шедевр кулинарного искусства, но, попробовав кусочек, тут же вошла во вкус, слопав под испытующими взглядами менее доверчивых друзей чуть ли не полпирога и наевшись от пуза. После этого пирог был немедленно изъят, поровну разделен между остальными членами команды и прошел на ура.
Сегодня утром Тина ворвалась ко мне в комнату и, плюхнувшись на постель, вывалила целый ворох идей по поводу того, как стоит провести сегодняшний день.
- Я предлагаю осмотреть все городские достопримечательности и посетить твою Академию магии и волшебства. Хочу лично узнать у ректора, насколько вежливо он с тобой обращался.
Я немедленно поглубже зарылась в подушки, совершенно не горя желанием снова посещать сие заведение, да еще и с Тиной, которая явно там камня на камне не оставит, а мне потом объясняй, что все так и было.
- Ну, Эля, ты что, спишь, что ли?
Хороший вопрос. Я попыталась изобразить храп.
- Не верь, - вошел в комнату пушистик, - она притворяется, надо укусить ее за пятку, я всегда так делаю.
Я высунула из-под одеяла руку и сжала ее в кулак перед мордой сидящего около кровати Уськи. Кот кулак обнюхал и тут же вспомнил про какие-то дела.
- Эля, вставай!
С меня нагло сдернули одеяло.
- Bay, стриптиз.
Ну все, это Филин, а уж он точно теперь не уйдет.
Я все-таки села на кровати, вся встрепанная и сонная, нашла фигуру стоящего в дверях и по уши довольного ловеласа и тут же метко запустила в него подушкой. Зря, на него сразу же обратила внимание Тина.
- Врываться в спальню к принцессе и рассматривать ее в одной рубашке и панталонах?! - праведно возопила она и тут же ринулась за уже убегающим Филином.
Из коридора послышались крики и звуки ударов. Я немедленно бухнулась обратно на подушки, мечтая досмотреть недавний сон про нашу с Клином свадьбу. Хвостом нащупала валяющееся на полу одеяло. Но тут в комнату просунулась голова потенциального жениха, и он тихо поинтересовался, что, собственно, тут происходит.
- Ага, еще один извращенец! Не успела отойти, а он уже нос сунул куда не надо.
Голова исчезла, и послышался топот убегающих ног. Тина все еще ходила везде с мечом и по-прежнему отличалась весьма буйным темпераментом.
Я возмущенно засопела, понимая, что поспать сегодня уже не удастся. Но тут в меня врезалась пронесшаяся по комнате подушка, и я рухнула с кровати.
- Давай быстрее, пока Тина занята с Клином. Там Уська уже стол накрыл, - послышался от дверей счастливый голос Филина, и дверь окончательно захлопнулась, не оставляя шансов отомстить. Пришлось вставать.

Предыдущая страница 16 Следующая страница


17 Ольга Мяхар

Спустившись к завтраку, я обнаружила сидящих рядом Филина с Клином, у обоих под глазом красовались синяки, тут же качественно улучшившие мое самочувствие. Кот вежливо намазывал Тине джемом бутерброд, явно стараясь, чтобы она не вспомнила, что и он тоже был утром в моей комнате.
- А вот и ты, соня, - радостно помахала мне эльфа.
Я тоже ей улыбнулась, но, встретившись с угрюмыми взглядами товарищей, немедленно состроила серьезную мину.
- Ну так как, куда мы сегодня идем? - поинтересовалась Тина, допивая душистый ароматный чай, который тоже заваривала сама, придя в ужас от варварского способа кота заваривать столь бесценный продукт в кастрюльке.
- Как, - оживился Филин, - вы сегодня куда-то уходите?
- Не знаю, - пожала плечами Тина, - как Эля скажет.
- Я не... - начала было я, но меня хамски перебили:
- Конечно, конечно, идите, развейтесь. Эля просто зачахла, сидя в четырех стенах. Вон как побледнела.
Все немедленно уставились на мою черную кожу. Клин задумчиво кивнул.
- А вечером вернетесь с покупками? Усь, ты ведь им дашь денег?
- Ага, щас, - аж поперхнулся сливками кот.
Но Клин вовремя дернул его за хвост, правда, слегка перестарался, и кот с воем улетел под стол.
- Что ты там сказал? - ласково улыбнулся Филин, нащупывая ногой многострадальный хвост.
- Да-а-а! Я дам, все дам! - заверещал пушистик и срочно умотал за средствами, пока его тут втихую не прибили.
Тина удивленно посмотрела ему вслед.

Средства нам выдали и из дома выгнали, причем кот после выдачи денег на прогулку прочитал целую лекцию о том, на что не надо их тратить. Получалось, что тратить их вообще не надо. А можно и просто так пройтись и посмотреть местные достопримечательности. На всякий случай на дорожку каждая из нас получила по булке с малиновым вареньем, и на этом расставания закончились. Тина разломила булку и с упоением вдохнула еще горячий дух лесной ягоды. Я хмуро откусила свою.
- Ну так что? Куда пойдем?
Я серьезно почесала затылок.
- А давай в дворцовый парк, - защебетала Тина. - Я слышала, что там есть великолепные водопады и дивная архитектура.
Я пожала плечами. Временно мне было все равно. В сады так в сады, а дорогу ко дворцу я помнила хорошо. Мимо, злобно мяукая и сверкнув желтыми глазами, пробежала облезлая помоечная кошка.
- Надеюсь, что мышу будет хорошо среди его новых родственников.
Я чуть было не спросила, какому мышу, но вовремя прикусила язык и тут же заняла эльфу беседой о местных достопримечательностях, в частности о красоте окаймляющих улицу сточных канав. Тут же на втором этаже старого дома распахнулось окно, и на нас прицельно вылили целое ведро помоев. Я, не прерывая лекцию, направила эту гадость обратно в не успевшее закрыться окно, откуда высовывалась по пояс ужасно довольная бабища. Женщину снесло обратно в комнату, и оттуда раздалась сочная ругань в наш адрес. Тина предложила ее убить, как осквернившую высокий эльфийский титул, но я напомнила ей о конспирации.
По пути кварталы становились все лучше и лучше, и вот нас уже окружают вполне приличного вида дома, а стоки по краям брусчатки заменили изредка попадающиеся на пути крышки канализационных люков.
- Кого я вижу, господа! - раздался сзади до зубовного скрежета знакомый голос.
Я с тяжелым вздохом остановилась и медленно повернулась, встретившись взглядом с насмешливыми прекрасными глазами золотоволосого эльфа. Он что, следит за мной, что ли?
- Это кто? - поинтересовалась Тина.
- Нет, ну надо же! - Эльф тут же сделал шаг вперед и попытался поцеловать руку Тины, но получил по губам и понятливо выпрямился.
- И что же такой прекрасный цветок делает рядом со столь... Короче, с этой бесовкой.
- А этих мне можно убить? - задумчиво поинтересовалась Тина.
Я насладилась всей гаммой чувств, отразившихся на лице эльфа, и медленно, с садистским удовольствием кивнула.
Тина не спрашивала дважды. Клинки рванувшихся вперед охранников еле успели встретиться с ее мечом. Разворот, изгиб руки и мягкая, почти ласковая улыбка на устах. Эльф бледнел на глазах, взирая на то, с какой легкостью Тина парирует удары его телохранителей, и подозревая, что скоро она доберется и до него.
Я скромно стояла в сторонке, жуя булку, и с интересом наблюдала за представлением. Красавчик беспомощно на меня посмотрел, и я радостно ему помахала, наслаждаясь ситуацией и чувствуя себя почти отомщенной. Я знала, как учили Тину и как точно она исполняет мои приказы. Приказа калечить, а тем более убивать эльфов от меня не поступало, а потому она все еще возилась с ними, в промежутках врезая пальцами свободной руки по болевым точкам и медленно, но верно выводя противника из строя. И вот преграды больше нет. Тина изящно прыгнула и приземлилась точно перед золотоволосым. Удар, и чистокровный эльф лежит в пыли, а меч Тины упирается ему в шею.
- Почему? - прошептал он, потрясенный тем, что воительница его народа подчиняется приказам странной чертовки с эльфийскими ушками и скверным характером.
- Достаточно. - Я подошла ближе и медленно убрала меч от его горла. - А ты подумай, стоит ли опять становиться у меня на пути.
Его глаза, такие прекрасные глаза, испытующе смотрели в мои, пытаясь понять и не понимая.
- Почему? - За правду он сейчас был готов умереть.
Но я просто отвернулась и потянула эльфу следом, шепотом уговаривая ее вложить меч в ножны и не пугать зверской физиономией собравшихся вокруг людей, радостно глазеющих на внеплановое представление. Правда, насчет физиономии я была не права, от нас так шарахались, что пройти через толпу не составило никакого труда.
- Почему?.. - Золотоволосый встал, отряхнул куртку и задумчиво посмотрел нам вслед. Еще никогда эльфа не подчинялась приказам существа другой расы. Это не просто позор, это смерть от рук своего народа.
- Так это и есть тот самый прекрасный парк, о котором я столько слышала на пути в столицу?
Я задумчиво кивнула. Чем-то задел меня этот остроухий эльф. То ли своей любознательностью, то ли своей прической.
- Эй, Эль, о чем задумалась?
Я тряхнула головой и взглянула на Тину.
- Знаешь, пустяки. Так что ты там говорила насчет парка?
- А ты сама посмотри! - И эльфа махнула рукой на деревья.
- Это что? Деревья? А это что? Трава? А почему они так изуродованы?
- Понимаешь, - улыбнулась я, - все дело в том, что деревья и газон постоянно подстригают специальными заклинаниями, вот они и имеют такую правильную форму.
- Какой ужас! Уродовать природную красоту в угоду себе. Нет, эти люди точно ненормальные.
- Да ладно тебе, вон впереди фонтан, пойдем взглянем.
Мы посидели у фонтана, нарвали яблок с небольшой огороженной яблони и даже убежали от страшного сторожа-гнома, который это заметил и грозно орал, что вот ужо он нас! Я почувствовала, что снова возвращаюсь в детство, и мне это необычайно понравилось. Потом мы пили хрустальную воду из небольшого родника, бьющего изо рта мраморной рыбы, почему-то валяющейся на земле, и, растянувшись неподалеку, щурились от лучей неяркого осеннего солнца. Тина рассказывала мне о том, что произошло в королевстве со времени моего ухода, а я, закрыв глаза, вспоминала родных и близких.
- Король скучает по тебе, он даже не дал восстановить одну из разваленных тобою башенок - все ходит туда и сидит подолгу на развалинах, размышляя о чем-то. Да, кстати, тебе передавал привет Скор и обещал, как только, так сразу, навестить.
Мне понадобилось усилие, чтобы вспомнить, что Скор - это мой последний жених. Интересно, как он отнесся бы к моей новой внешности? Наверняка как минимум удивился бы, а как максимум - не поверил бы, что это я.
- А как мама?
- Хорошо. Недавно решила научиться играть на человеческой гармони, ей даже привели специального учителя, тоже из людей. Пару дней во дворце раздавались жуткие стоны умирающего инструмента, а потом король не выдержал и попросту выкинул и инструмент, и мастера, пообещав королеве выполнение аж трех желаний вслепую.
- И что она загадала? - Я перевернулась на живот, с интересом слушая Тину.
- Ну что - яйцо дракона, новый гардероб и...
- Ну что, что?!
- А вот о третьем желании не знает никто. Но говорят, что после его выполнения король простил королеве первые два.
Я захихикала, догадываясь, что именно попросила мама у отца.
- Слушай, а яйцо-то ей зачем?
Тина тоже улыбнулась и села, стряхивая с волос прилипшие травинки и прутик, с насмерть вцепившейся в него парой муравьев, видимо очень долго искавших столь ценную добычу на вычищенных магией от любого мусора газонах.
- Просто она захотела, чтобы вечный лес охранял свой собственный дракон Жизни.
- И где же она его взяла, яйцо-то?
- Не знаю, я к тому времени уже уехала и не в курсе, что они там решили.

После парка мы заглянули в магазин книг, где вечно грустный лопоух подобрал нам пару романов про боевых гномов. Тина хотела про эльфов, но таких не было. Пришлось брать, что было.
Тина еще очень хотела зайти в Академию и все-таки побеседовать с ректором, но я вовремя ее соблазнила торговыми рядами, где продавали столько всяких вкусностей, что пришлось всерьез засомневаться, сможем ли мы сегодня вообще попробовать Уськины деликатесы. Тине да и мне хотелось попробовать сразу все, и мы старались ни в чем себе не отказывать.
- А ну подходи, поспеши, попробуй самой вкусной халвы.
- А кому пряники, медовые пряники, еще теплые из печи, а кому калачи.
- Налетай, поспеши, угощу от души. И инжир, и вино, все продам, дарагой.
- А сейчас вы увидите чудо, и вот он встал и пошел! Спешите увидеть чудо! Все сюда, вылечу ото всего и сразу. Встречайте великого и незабвенного Бэя Хасана Абдурахмана.
- Пойдем посмотрим, - заинтересовалась я и чуть ли не волоком потащила Тину к огромному цветастому шатру, перед которым возвышался невысокий деревянный помост. По помосту бегал зазывала, одетый в яркие нарядные одежды и со странной, скрученной из цветастых тряпок шапке со здоровенным розовым пером на макушке, за счет которого рост коротышки существенно увеличивался.
Мы нахально протолкались в первые ряды, с интересом взирая на происходящее. Тина сунула мне в руку горсть пузатых семечек, и мы с комфортом принялись ждать обещанного представления. Народ за нашими спинами шумел и гомонил, обсуждая услышанное.
- Люди, а чего тут лечат? Может, и радикулит мой сподобятся?
- Да подожди ты со своим ридюкалитом. Тут, говорят, из гроба поднимают.
- Надолго?
- Чего?
- Надолго, грю, поднимают?
- А тебе зачем?
- Да теща померла, а где деньги зарыла, старая кошелка, так и не сказала.
Я тут же представила себе встающего из земли свеженького зомбика тещи и дружную команду пока еще живых родственников, пытающихся добиться от усопшей исповеди о местонахождении клада. Да-а-а, вот так некроманты и зарабатывают, наверное.
Но тут полог на входе в шатер раздвинулся, и медленно и вальяжно во внезапно установившейся тишине вышел собственно сам маг. Высокий, худощавый, с повязкой на правом глазу и татуировкой в виде голой русалки на левом. Одет он был сразу в четыре халата, выглядывающих один из-под другого и подпоясанных золотистым, явно отобранным у гардин шнуром. Я с интересом воззрилась на остановившиеся прямо передо мной голые волосатые ноги, выглядывающие из-под пол халатов. Маг гневно обвел всех взглядом как минимум императора и весомо начал говорить, обрушивая на хрупкие головы неверующих тяжелый молот истины.
- Братья и девушки! - рыкнул он и вытянулся во весь рост, растопырив руки. - Я Бей Хасан Абдурахман, и я несу свет истинного учения целительства. Смотрите!
И он рванул воротники халатов, обнажая щуплую грудь с небольшим мигающим и явно невыспавшимся глазом в центре. Особенно впечатлительные грохнулись в обморок, сминая плотные ряды пока не дошедших до кондиции.
- Это знак того, что я есть наследник Его! - Палец весомо ткнул вверх, и все немедленно посмотрели на затянутое облаками небо. По нему как раз пролетала стая уток, и одна из них метко нагадила на тот самый палец. - Он ответил мне! - рявкнул Бей и брезгливо вытер палец о халат. - И вы сейчас увидите, как велика моя сила целителя. Введите умирающего!
Мы все с интересом снова уставились на шатер, но умирающий из него так и не появился. Зато из толпы тут же забрался на помост бойкого вида дедок на коротких костылях, который волочил по земле обе ноги. Кожа нищего, как и положено, была покрыта струпьями и гноящимися нарывами, а вид выражал последнюю стадию инфаркта пополам с эпилепсией (его почему-то трясло и изо рта капала сине-зеленая пена).
- Умираю! - бодро вскрикнул старичок и рухнул у ног трехглазого мага, продолжая дергаться и извиваться. Толпа поднажала, стремясь увидеть как можно больше.
- Братья! Он умирает! - Патетика так и перла из Бея Хасана, отдаваясь звоном в ушах. - Но я спасу несчастного. Внесите эликсир!
Раздалась барабанная дробь, и судорожно взвизгнула труба, пытаясь то ли врезать по нервам, то ли прочистить забитые внутренности. А на помост уже снова вскарабкался тот самый зазывала с пером и торжественно вручил Бею треснутый стакан с немного мутноватой жидкостью неопределенного цвета.
- Идиот, - прошипел маг, продолжая улыбаться, - ты что притащил?
- Как что, ты же сам говорил - там, на тумбочке, - не менее тихо шепнул зазывала и вежливо удалился.
Если бы не мой сверхтонкий эльфийский слух, то я вряд ли услышала бы этот диалог. Представление обещало быть захватывающим.
Маг брезгливо понюхал поданную жидкость, судорожно чихнул и с улыбкой вылил это на лицо бомжа.
- Офонарел, придурок! - возопил несчастный, тут же вскакивая и пытаясь отплеваться от содержимого.
- Он ожил! - заорал маг, за шкирку отодвигая старика на задний план. - Эликсир действует, и более того, несчастный теперь может ходить!
Народ потрясенно ахнул, а уже опомнившийся старик все-таки вышел на первый план и на бис начал отрывать с кожи струпья и нарывы, открывая всем гладкую белую кожу.
- О чудо, - верещал целитель, размахивая стаканом, - все отваливается само собой! Только сегодня и только для вас всего за один золотой мы нацедим этой целительной жидкости каждому.
- Ура! - заорал народ и ломанул лечиться...
Тина вовремя утянула меня под помост, а то бы нас банально затоптали, а вот магу, судя по звукам, повезло меньше. Стоны и крики, а также треск раздираемой ткани палатки говорили о многом.
Когда волна желающих вылечиться схлынула, мы, чихая, вылезли на свет божий, и я с интересом изучила распластанное на помосте и сильно потоптанное тело несчастного Бея. Останки палатки висели на стенах домов и крышах других палаток и магазинчиков. В руке он крепко зажал непонятно как там очутившееся потрепанное розовое перо зазывалы.
- О-о-о-о-о... - тихо застонал Бей и попытался сесть.
- Ты куда? - удивилась Тина, наблюдая, как я лезу на помост.
- За зельем, - подмигнула я ей.
Бей так и не смог подняться и теперь смотрел на нас, склонившихся над его телом, добрыми и всепрощающими голубыми глазами, полными муки и тоски.
- Кто вы? Я уже умер и меня навестили сразу ангел и бес?
Я возмущенно фыркнула, а Тина тихо захихикала.
- Ага, щас, вставай давай, а то каждый так и норовит поскорее сдохнуть и рвануть на всех парах в райские кущи, - пробурчала я, с трудом поднимая с полу вальяжно раскинувшегося шарлатана.
- А что, можно?!
- Низя! И хорош валяться, а то как дам вилами.
- И в котел, - заржала Тина, даже и не думая мне помогать.
Наконец Бей понял, что он пока еще жив, и смог встать на ноги почти самостоятельно. Грустно оглядев руины вокруг, он нашарил в кармане огромную дырку и с интересом уставился на высунутую через нее из штанов руку.
- Пусто, - констатировал он и опять печально вздохнул.
- А вам что, тоже зелье надо?
Я только отмахнулась, наблюдая за тем, как Тина копается на месте бывшего шатра, разыскивая живых. Никого там не обнаружила и, плюнув, вернулась назад.
- Он убег, - печально возвестил Абдурахман и куда-то пошел.
- Эй, а ты есть хочешь?
- Хочу, - немедленно вернулся он, с надеждой глядя на меня. - Душу не отдам, но у меня осталось немного зелья, кстати, пользующегося бешеной популярностью. - Он картинно указал рукой на шатер и с надеждой мне улыбнулся.
Я только фыркнула:
- Ну уж нет, если ты такой принципиальный, то заплатишь нам после услугой.
Бей внезапно стал совершенно серьезным и протянул мне правую руку. Я удивленно на нее уставилась.
- Пожми ее, - прошипела мне на ухо Тина, более сведущая в человеческих обычаях.
Я и пожала.
- Отныне я твой должник. Пригожусь всего раз, но не за просто так, а за стол и новую одежду. Согласна?
Я хотела было возмутиться, ведь первоначально речь шла только о еде, но Тина с усилием отдавила мне каблуком ногу, и я заорала от боли.
- А-а-а-а-а!!!
- Она согласна, - ответила за меня эта стерва и разняла рукой наше рукопожатие.

Абдурахман умудрялся есть за четверых, видимо запасаясь впрок. Он уже был одет в не очень дорогую, но добротную одежду, купленную неподалеку у одного его знакомого. Сейчас мы сидели в припортовой таверне, и шарлатан с упоением поглощал все, что успел поназаказывать. У меня в животе явственно булькало от голода, но я знала, что котик не переживет, если мы в придачу к полной трате выданных денег еще и не съедим приготовленный ужин (на обед мы давно и бесповоротно опоздали).
- Ну что ж, вот я и сыт, - наконец-то отвалился от стола наш новый приятель, глядя на нас подобревшими маслянистыми глазами.
Я такой взгляд за версту чую, а Тина просто вытащила и воткнула в стол нож. Учитывая, что воткнула она его по самую рукоятку, взгляд Абдурахмана из призывно маслянистого тут же стал сосредоточенным и деловым.
- Ну, мне пора, а если понадоблюсь, то просто придите в порт и спросите Абду. Меня тут каждая собака знает.
Я криво усмехнулась:
- Нет уж, дружок. Я прицепила к тебе небольшой телепорт, и если ты нам понадобишься, то у тебя будет ровно три минуты на сборы.
Абду посерел и уже с куда большим уважением воззрился на меня.
- И что же это будет за предупреждение?
- У тебя в голове зазвонят колокольчики, сначала тихо, но потом их звон будет нарастать, пока или не сведет тебя с ума, или ты дашь согласие на телепортацию.
- Но помни, ведьма, - тряхнул он головой, сгоняя с глаз прядь черных волос, - у тебя только одна попытка, потом я буду совершенно свободен.
- Посмотрим, - ласково улыбнулась я и, поднявшись из-за стола, направилась к выходу.
Абдурахман ни словом, ни жестом даже и не пытался воспрепятствовать нам с Тиной покинуть таверну, и до дома мы добрались вполне благополучно. Если не считать двух радостно вынырнувших из подворотни бандитов, оравших в пьяном угаре:
- Кошелек или тело.
Тина вообще не терпит похабщины, а тут они еще и пьяны. Короче, на дороге остались лежать два побитых тела, слегка припорошенных крошевом их собственных зубов.
- Мне кажется, ты уж слишком крута, - пожурила я ее и открыла дверь.
- Жить будут, - отмахнулась она и вошла следом.

Кот был в шоке от потраченной суммы и даже не хотел нас кормить, но я пригрозила, что не расскажу ему о наших приключениях, и пушистик сдался. Рассказывала Тина, как более спокойная, а я в это время поглощала все упущенное в таверне, изредка вставляя реплики с набитым ртом.
- Кошмар! А вы что, так и не узнали, а вдруг это и впрямь было оживляющее зелье?! - заволновался пушистик, собирая тарелки и левитируя их в сторону кухни.
Мы только переглянулись. Лично я умилялась его наивности.
- Ну ладно, уже поздно, всем пора спать, и кстати, - поднялся из-за стола Клин, - пока вас не было, к нам приходил очередной заказчик.
- Кто? Чего хотел?
- Когда приходил?

Предыдущая страница 17 Следующая страница


Агентство магических катастроф 18

- Какое задание?
Вопросы посыпались из нас, как из дырявого мешка, но Клин был неумолим, сообщив, что все расскажет завтра. Пришлось сдаться и покорно отправиться наверх. Спать.
Ага, щас, разбежались.

Тихий скрип половиц нарушал тишину погруженного в сон дома. Я кралась вдоль стены, воображая себя великим разведчиком и старательно наступая как можно мягче, но противный пол упорно не хотел молчать. Впереди метнулась белая тень, и я тут же приникла к полу, надеясь, что у нас просто завелись привидения. Правда, по коснувшемуся горла холодному клинку я поняла, что зря надеялась. Клинок царапнул кожу и тут же исчез, давая мне шанс вздохнуть.
- Эль, ты, что ли? - прошипела Тина и села рядом.
Я вытерла капли пота со лба хвостом и храбро кивнула.
- А чего крадешься?
- Иду на задание.
- Я с тобой.
Я вспомнила аналогичную ситуацию в харчевне у болота и тихо хихикнула.
- Чего ржешь?
- Ничего. Поползли? Э-э-э, то есть пошли.
Дверь спальни кота с тихим скрипом приоткрылась, и мы как две бесшумные тени ворвались внутрь, занимая позиции по обе стороны от небольшой кроватки.
- Закрой дверь, - прошептала я и зажгла стоящую в изголовье свечку.
Кот, щурясь, открыл глаза и удивленно уставился на наши взволнованные физиономии.
- Вы чего?
- Мы пришли тебя пытать, - трагически прошептала Тина, старательно запихивая ему в рот свой носок.
Кот пытался сопротивляться, но потерпел сокрушительное поражение. Потом Уська был выкраден и перенесен в каменные застенки небольшого подвала, находящегося в кладовке. Там мы положили пусика на небольшой деревянный столик и путами заклинаний привязали его лапы. Кот смотрел на нас как на ненормальных, и с ужасом дергал хвостом и ушами. Больше было нечем.
- Говори, что за задание нас ждет! - рявкнула я, и в руке полыхнула спираль заклинания.
Кот усиленно мычал, но я ничего не могла понять.
- Эль, ты кляп забыла вытащить, - напомнила Тина, наблюдая за процессом от двери, - она охраняла вход.
- А, ну да.
Носок был немедленно вытащен и брошен на пол, а кот заговорил. Да еще как заговорил. Пять минут ругани, и я узнала все о рогатых хвостатых бестиях, творящих непотребства в кладовке над бедным котом, который, между прочим, и так бы все рассказал, если бы его вежливо попросили.
- Он отказывается говорить, - подала от двери голос Тина, - бросай заклинание.
Я прицелилась, сощурив правый глаз.
- Не надо! - заорал несчастный и тут же всех сдал.
Оказывается, в середине дня приходил посыльный и передал Клину белый конверт с печатями. Командир на полчаса закрылся в кабинете, а потом вышел страшно довольный и сообщил всем, что у нас есть новое задание.
- Это все, честно. Больше я ничего не знаю.
Я досадливо почесала нос и недоверчиво посмотрела на пушистого обормота. По его виду казалось, что кот и впрямь сказал всю правду.
- А это что за заклинание? - робко поинтересовался он, глядя поверх пуза на голубую спираль.
- Сыворотка правды магического характера. Действует на все живое, но только полчаса.
Кот сразу начал активно вырываться, да еще и заорал.
Ворвавшиеся на его вопли Клин с Филином застали меня и Тину усердно запихивающими Уське в рот кляп.
- Так, ну и что здесь происходит?
Я немедленно начала натягивать слюнявый носок на ногу, старательно делая вид, что только для этого сюда и спустилась.
- Они меня пытали, - сдал нас пушистый предатель и встал, освободив лапы от ослабевших заклинаний. Клин грозно посмотрел почему-то в мою сторону. Мне все труднее и труднее было строить из себя ангела.
- Ну и как ты все это объяснишь?
Я попыталась задуматься, но быстро потеряла мысль и беспомощно посмотрела на зевающего во весь рот Филина. Молчаливый призыв о помощи он попросту не заметил.
- А что такое? Просто я захотела поиграть с котиком.
- В подвале, - уточнил Клин и, резко развернувшись, ушел спать, унося на руках не перестающего жаловаться Уську.
- А еще они меня заставляли смотреть их полуобнаженные тела и хохотали зверски! - донеслось до меня.
Я медленно сжала кулаки.
- И что дальше? - услышала я голос Филина.
Судя по удаляющемуся бормотанию кота, Уська сумел описать все, чего не видел.
- Эль, - тихо позвала Тина.
- Кастрирую, - клятвенно пообещала я и пошла спать.

Утром меня подняла с постели Тина, заявив, что мужчины после вчерашнего объявили мне бойкот. Ну и ладно. Быстро одевшись и умывшись, я спустилась к завтраку, сияя доброжелательной улыбкой, которая тут же померкла при виде кота.
Этот гад сидел на столе, по уши в бинтах, и старательно стонал при любом движении, а Филин в это время суетился неподалеку, подставляя его высочеству то сливки, то рыбку, то колбаску. Клин на все это смотрел молча, но со мной все-таки не поздоровался.
Я сердито плюхнулась на стул и взяла ложку в руку, разглядывая почему-то все еще пустую тарелку. Тина, в отличие от меня, уже уплетала неизменную кашу филинского приготовления за обе щеки.
- Так, а где моя порция? - Меня опять проигнорировали, а котик все-таки плюхнулся на бок, явно переев.
- Я спрашиваю, где мой завтрак?!
Тишина. Тина попыталась было поделиться со мной кашей из своей тарелки, но я жестом ее остановила. Ах вот как?
От первой тарелки, наполненной зачерпнутой из котла кашей и прилетевшей из кухни, Клин успел увернуться, но вторая плотно припечаталась к его затылку, и горячее варево потекло за шиворот. Клин вскочил и с руганью стянул с себя рубашку. Я весело хохотала, тыкая в него пальцем, пока Филин не влепил мне кашей прямо в лицо. Я свалилась со стула, пытаясь одновременно протереть глаза и найти обидчика.
- Бей эльфов! - заорал кот и азартно загреб лапками кашу из все еще полной тарелки Тины.
В меня полетели горячие комки. Тина невозмутимо макнула усатую морду в тарелку, не желая терпеть такое хамство, за что и получила кашей в щеку от Филина, срочно притащившего котел из кухни. Кот немедленно полез в него - мстить!
- Банзай! - заорал Филин и попал в уже стянувшего рубашку Клина.
Каша медленно стекла с лица командира и шмякнулась на пол. Причем в полной тишине. Мы все с любопытством смотрели на убийцу эльфов, ожидая его дальнейших действий. И он ответил. Медленно подошел к котлу, выгреб две горсти каши и со всего маху бросил их в Филина. Тот пригнулся! И ржущего кота смело со стола силой удара. Валяясь на полу, по уши в сладкой каше, Уська пылал праведным гневом и рвался отомстить.
- Ура! - заорала я и, состряпав нехитрое заклинание левитации, заставила подняться из котла остатки каши, принявшись пулять их во всех троих. Тина поддержала меня мощным огнем, хотя ее тарелка уже была почти пустой. Но мужчины не сдавались! Устроив баррикаду из опрокинутого стола, они, возглавляемые некогда рыжим командиром, отвечали дружной пальбой, чересчур редко промахиваясь. Мы с Тиной с визгом попрятались за креслами, спинки которых тут же облепило белое варево.
Вот такую картину и застал вернувшийся за ответом на вчерашнее письмо посыльный. Его заметил один из витающих по комнате белых комков и радостно впечатался в новое, еще чистое лицо, за ним отважно последовали еще десять, и вскоре вся каша собралась на лице, плечах и груди человека, гордо стоящего посреди всего этого безобразия.
Клин первым выбрался из-за стола и, отбросив со лба прилипшую челку, вежливо поинтересовался о цели прихода. За предводителем вылезли и все мы, скромно сгрудившись в сторонке, шушукались между собой, хихикая и тыкая пальцем в посыльного, который счищал уже остывшую массу с лица.
- Я пришел за ответом, как и обещал, - спокойно ответил человек.
Я восхитилась - сама бы никогда не смогла стоять и отвечать на вопросы с подобным достоинством, если бы меня так уделали.
- Ответ положительный, - важно сказал Клин и предложил гостю пойти вымыться в ванной, на что тот благосклонно согласился. А мы, как идиоты, просто смотрели ему вслед. Кот дернул меня за штаны:
- Мир? - И протянул грязную лапку.
- Мир, - кивнула я и торжественно ее пожала под одобрительный гул остальных.
- А теперь, Клин, ты мне расскажешь...
Но он внаглую меня перебил:
- А теперь все мыться. Кстати, кота это тоже касается.
- Я с Тиной, - перепугался Уська и понесся в ее комнату.
Я только фыркнула. Да пожалуйста, не очень-то и надо.
Помывшись и приведя себя в порядок, мы вновь спустились в зал, сгорая от любопытства. Вообще со стороны Клина было не очень-то честно принимать решение за нашими спинами, но я подумала, что судить командира буду только после его объяснений, которые он просто обязан был нам дать.
- Прошу всех в кабинет, - заявил Клин и повел нас за собой.
В кабинет? Ишь ты, загордился, что ли? Нет, если начнет зазнаваться, придется принимать меры.
Но оказалось, что просто в кабинете, во-первых, находится тот самый конверт, а во-вторых, там нас никто не мог подслушать. Это Клин тоже сказал.
В кабинете уже почти все полки шкафов были заняты книгами. Видимо, Клин перетащил их сюда из библиотеки. Ну и ладно, все равно они были чересчур скучными.

- Дай сюда.
- Мне не видно, - прыгал на полу кот.
- Не рви, помнешь.
- Мне не видно!
- Эль, не выхватывай бумагу, ты тут не одна.
- Мне не видно!!!
Все наконец обратили внимание на истерикующего кота, и я тут же этим воспользовалась, выхватив у Филина пакет и взгромоздившись вместе с ним прямо на стол, спиной к Клину. Он попытался меня спихнуть, но не тут-то было. Я начала орать и визжать, и ему пришлось самому вылезти из кресла и с недовольством устроиться у стены на диване. Кот немедленно взгромоздился на стол рядом со мной, потом почти сразу залез мне на колени и стал читать письмо вместе со мной. Только я, чтобы никому не было обидно, читала его вслух.
В письме сообщалось, что нас просят выполнить дело весьма деликатного характера, за которое награда будет более чем щедрой (Уська посчитал число нулей и чуть не лишился чувств). Все, что нам надо было сделать, это выгнать из города четырех вот уже который день лютующих гномов, которые мало того что были все из знатного рода, но среди них был еще и принц горного королевства. На счету принца уже имелись три сожженные таверны, две поломанные кузницы, где «недостаточно хорошо ковали мечи», парочка перепуганных девиц, не вовремя вышедших прогуляться вокруг дворца, опустошенный королевский винный погреб (они не вылезали оттуда почти две недели, пока все не выпили), сильно избитая городская стража и предынфарктное состояние короля.
Все дело в том, что таких важных особ просто взять и выгнать или заколдовать и выгнать было нельзя. Это грозило разрывом отношений с горным королевством, примыкающим к нашему на севере, и прекращением поставки прекрасного оружия, доспехов и ценных металлов вместе с драгоценными камнями, а королевство это если и переживет, то с трудом.
- Так. Я не понял, а мы-то тут при чем? - удивился Филин. - Мы же Агентство магических катастроф, а не какие-то придурки с дубинками.
- И тем не менее, - поднялся с дивана Клин, - я уже дал согласие. Эти деньги будут совсем не лишними для нас.
Кот радостно замотал ушастой головой, все еще под впечатлением от указанной в письме суммы.
- А потому давайте думать, как без насилия выставить из города этих гномов, пока они весь город не разнесли до основания.
- Чего тут думать, - улыбнулась Тина, - дать им вина с сонным зельем, да и вывезти из города, пока спят.
- Ага, - съязвил Филин, - а они очнутся и прибегут обратно, еще и злые оттого, что их сонными выставили за ворота.
- Я знаю, - вякнула я, но меня никто не слушал.
- А что, если их отвезти так далеко, чтобы они дорогу обратно не нашли? - упорствовала Тина.
- Ага, и сожрут их злые волки, и расплачется старый король, не дождавшись сына, и долбанут нам гномы войной по бюджету.
- Я знаю!
Но меня опять проигнорировали. Обидевшись, я прошептала пару слов, и у спорщиков пропали голоса. Они в запале еще некоторое время открывали и закрывали рты (Клин вступил в дискуссию, предлагая гномов перед изгнанием побить, чтобы они назад не рвались), но потом сообразили, что что-то не так, и удивленно уставились на меня, сидящую со скрещенными ногами на столе и мерно поглаживающую кота по пузу.
- Ну? - беззвучно спросил Клин.
- Я знаю, как выставить гномов из столицы без скандала.
И тишина (открытые рты не в счет).
- Я превращу их в деревянные или каменные фигурки, мы упакуем их и отвезем лично горному королю с письмом, полным жалоб от нашего короля. Думаю, этот метод будет оптимальным.
И я вернула друзьям голос. Они немедленно начали шуметь, спорить и предлагать кучу доводов против, но так как никто ничего более дельного придумать не мог, то Клин покорно собрался и отправился к королю за письмом с жалобами.
- Да, но как же мы найдем всех четырех сразу? Город-то большой, а в письме написано, что они постоянно меняют гостиницы, кстати не платя ни монеты за постой и еду.
Я загадочно улыбнулась, вспомнив недавнего знакомого. Быстро же он мне пригодился.

Бей Абдурахман, а среди друзей просто Абду, в это время брился, готовясь к приятному времяпрепровождению с ожидающей его на роскошном ложе в спальне красоткой с очень и очень пылким темпераментом. Он радостно напевал себе что-то под нос, как вдруг в голове зазвенели тысячи маленьких колокольчиков. Абду тряхнул головой, одновременно пытаясь прочистить ухо, но звон не проходил. И вдруг он вспомнил хорошенькую девушку с ее эльфийской подругой и данное этой парочке обещание. Звон нарастал, мешая думать и соображать.
- Милый, ты скоро?
Абду застонал, понимая, что эта ночь будет совсем не такой, как он себе ее представлял. Он быстренько натянул куртку и дал мысленное разрешение на перемещение. Ванная немедленно вспыхнула нестерпимым светом, и на Абду накатило сильное головокружение. Кажется, он упал, впрочем - неважно.
Очнулся Абдурахман на шикарном лохматом ковре и, открыв глаза, увидел целую кучу ног столпившихся вокруг хозяев и четыре кошачьи лапы. Абду застонал и медленно поднялся, потихоньку приходя в себя. Ноги вежливо расступились.
- Где я?
Абду растерянно огляделся и тут же узнал ту самую парочку, которая накормила его завтраком в трактире. Черненькая тут же подошла и начала его грузить новыми обязанностями и сроками их выполнения в счет выполнения недавнего обещания. Правда, когда Абду понял, кого именно надо найти, то резко повеселел и даже немного приободрился. С его-то связями найти эту шумную компанию гномов в городе будет парой пустяков, тем более что они особо-то и не таились. А узнав, что им к тому же грозит скорое выселение, Абду и вовсе забыл о потерянной ночи. Если успеть поговорить кое с кем из наиболее обиженных гномами состоятельных граждан, то только за то, чтобы гномов выставили с позором из города, многие отвалят хорошенькую сумму, если, конечно, все хорошо спланировать и красиво преподнести.
- Я согласен, - подал он руку хорошенькой чертовке.
- А я и не сомневалась, - насмешливо улыбнулась та, пожимая протянутую руку, - соглашение заключено.

- Ты уверена, что он все выполнит правильно? - нахмурился Клин, ходивший взад и вперед по кабинету.
Мы с котом в третий раз перечитывали жалостливое письмо короля о всех причиненных ему этими так называемыми послами неприятностях. Письмо вышибало скупую слезу: если верить ему, то король чуть ли не держит последний форпост обороны в главной башне дворца, отбиваясь от обнаглевших гномов, решивших напоследок еще и лишить чести его дочь.
Кот заржал:
- Ага, если еще учесть, что на его дитятко пятидесяти лет никто без содрогания не взглянет, то это явно его розовые мечты.
Я хмыкнула. Похоже, король и впрямь намекал на то, чтобы сплавить горному королю еще и дочурку, приобретя взамен родственные связи и более крепкий мир.
- Он вернулся, - заглянула в кабинет Тина, имея в виду Абдурахмана. - Ой, а что это вы тут читаете? Я тоже хочу.
Нас нагло сдвинули в сторону, и кот свалился со стола. Повопив для приличия, он залез обратно, устроившись прямо на наших спинах. Мы с Тиной лежали и изучали письмо, махая в воздухе согнутыми в коленях ногами. Я тыкала пальцем в наиболее интересные места и грызла принесенный эльфой и кое-где обкусанный персик.
- Эй, вы чего тут делаете? Там этот ваш пришел! - просунулась в дверь встрепанная голова Филина.
Клин трагически ткнул пальцем в нашу сторону, и Филин срочно побежал присоединяться к чтению опусов его величества. Клин посмотрел на нас, на шатающийся под таким весом стол, плюнул и пошел выслушивать донесения лазутчика сам.

- Так, - вернулся он через полчаса, - срочно все выходим, они в таверне «Три идиота».
- Символично, - хмыкнул Филин.
А мы с Тиной просто сползли на пол, давясь от хохота. Клин смотрел на нас как на ненормальных и нервно крутил пальцем у виска.
- Я говорю, вставайте, а то они уйдут, и ищи их потом.
Я первая поползла к двери, гордо задрав хвост и имитируя походку впереди идущего кота. Клин поднял было ногу для хорошего пинка, но встретился со взглядом ползущей следом Тины и опустил ее обратно на пол. Филин радостно пополз было следом, но был безжалостно вздернут за шкирку и дальше перемещался уже бегом, после придающего ускорение пинка под зад коленкой.
У выхода мы с Тиной все же перестали издеваться над нервами командора и встали на ноги, чему тот был несказанно рад. Бей давно успел смыться, а потому дома нас больше ничего не задерживало, и мы вышли в поход. Правда, напоследок я все же немного поколдовала над дверью, усиливая ее охранные чары и повесив рядом маленький колокольчик, под которым корявыми буквами было написано: «Пазвани адын раз!» Думаю, поймут, тем более что звон этого колокольчика не разносится по всему дому, а звенит в голове тихой трелью у находящихся в доме хозяев, а потому не должен слишком доставать.
- Ну, ты идешь или нет? - заторопил меня Клин, и я покорно побежала к ним.

Таверна «Три идиота» стояла на ушах. Все посетители уже либо разбежались, решив спокойно поужинать и лечь спать дома, либо лежали в красивых позах внутри помещения, раскинув в стороны руки и закатив глаза к грязному потолку.
- Вперед, Эля, - бодро сказал Филин, наблюдая, как из дверей под дружный хохот оставшихся внутри с воем вылетает очередной посетитель.
Упав в лужу, он кое-как встал и, пошатываясь, куда-то поплелся, держа перед собой правую руку и, видимо, сверяя по ней направление. Я задумчиво посмотрела на саму дверь. Мужчина галантно уступил мне дорогу (Филин - дурак! Блин, сразу полегчало), и я гордо проплыла мимо в сопровождении идущей справа Тины (это место в опасных ситуациях она не уступала никому) и Клина слева. Позади шел Филин, который тащил на руках удобно устроившегося Уську.
В таверне все было разгромлено, валялась разбитая посуда, у некоторых столов недоставало лавок, зато их чересчур много оказалось у стен. Не всегда они были целыми, но зато почти всегда перевернутыми. В центре за огромным дубовым столом сидели четверо гномов: невысокие (мне по плечо), коренастые, с длинными, немного курчавыми бородами и хитрыми маленькими глазками. Они шумно веселились, пили вино и громко хохотали над какой-то уже рассказанной удачной шуткой. Нас вначале не заметили, но потом тот, у которого одежда выглядела богаче, обратил внимание на нашу компанию и даже что-то радостно проорал, поднимаясь из-за стола. Я не стала ждать дальнейшего развития событий, а попросту метнула в них четыре заранее припасенных и крепко сжатых в кулаке заклинания. Гномов охватило голубое пламя, они заорали и попытались выскочить из-за стола, одновременно стараясь сбить пламя с одежды лопатообразными ручищами, но почти сразу исчезли, а вместо них на пол упали четыре каменные фигурки, в точности повторяющие их внешне.
В установившейся тишине было слышно, как из-за стойки выползает перепуганный лысоватый хозяин. Он удивленно огляделся по сторонам. Тина тихонько вложила меч обратно в заплечные ножны.
- Вы их убили? - потрясенно спросил хозяин, осторожно подходя к разбросанным фигуркам.
- Заколдовали, - лаконично ответила я и ткнула разинувшего рот Филина, чтобы он шел собирать фигурки.
Клин направился к выходу, сообщив, что подождет нас на свежем воздухе. Мы не заставили себя долго ждать. Правда, пришлось буквально вырывать из рук несчастного трактирщика фигурку принца. Уж очень он ее хотел раздолбать молотком, но мы справились и покинули негостеприимное заведение.
- Теперь домой? - с надеждой поинтересовался Филин.
- Да, - кивнул Клин, - завтра нас ждет долгий день. Выступаем рано утром. Надо успеть выспаться.
Уже шагая под ручку с Клином (он вырывался, но молча и незаметно, а я так же незаметно висела на его руке; первым сдался, естественно, Клин), я услышала за спиной ласковый голос Филина:
- Прекрасная погода, не правда ли? А не позволит ли красавица тоже взять ее под ручку?
Звук звонкой пощечины и хохот кота.
- Так бы и сказала, что не позволит...

Выехали из города мы и впрямь очень рано. Я зевала в седле, совершенно не понимая, зачем было вставать в такую рань. Клин держался за левую щеку, я ему спросонья там что-то выбила, так что он со мной не разговаривал. А нечего будить поутру юных барышень, это еще Тина не видела, а то бы и она не утерпела против такого нарушения традиций. Я еще разок зевнула и завистливо посмотрела на кота. Этот охламон теперь ехал не на тележке, а на парящей над дорогой подушке, прибитой к широкой доске и привязанной к лошади Клина, как наиболее уравновешенного члена команды. К сожалению, подаренное мной ему заклинание левитации хорошо действовало только при поднятии небольших тяжестей, теряя всякий смысл при поднятии, ну, например, меня. Вся магия уходила только на него, и парить кверху пузом над дорогой, возлежа на мягких подушках, я, как кот, не могла, отчего завидовала ему ну совсем уж черной завистью.
- Нам повезло, что будем постоянно ехать по дороге, - увивался Филин вокруг Тины и совал ей под нос хилый букетик, собранный на обочине. - Мы с Клином вчера посмотрели - почти на всем пути встречаются деревеньки. Так что нам не придется спать под открытым небом, хотя это та-ак романтично. Ты не находишь?

Предыдущая страница 18 Следующая страница


19 Ольга Мяхар

Тина невозмутимо выбросила букетик на обочину и не удостоила ловеласа даже взглядом. Учитывая, что раньше они вполне запросто общались и Тина даже пару раз сбегала с ним на рынок, все это было более чем странно. Неужели чишер ей нравится?! А с другой стороны, умудрилась ведь я признаться в любви человеку. Ой, видел бы это папа! Убил бы. Обоих!
Ветер качал кота в его колыбельке, жужжали мухи, завершались последние солнечные осенние деньки. Небо пока еще было голубым, но уже скоро его надолго обложит тучами и наступит пора дождей и холода. Я не любила позднюю осень. Время, когда природа умирает, а деревья сбрасывают разноцветные старые листья, плотно укутывая ими голую землю. Нет, не любила я позднюю осень с ее вечными дождями, холодным пронизывающим ветром и испуганными, прячущимися во дворце короля эльфов зайцами и белками, а также прочей мелюзгой, пугающейся грома. В древесном дворце им всегда были рады и давали уют и кров, но ненадолго, иначе пришлось бы весь лес к нам переселить. Подлечился, согрелся, прошла непогода, так и давай, вперед, обратно домой, в свою норку, дупло или берлогу. Не только во дворце, но и в каждом эльфийском доме всегда были готовы помочь зверюшкам, и именно поэтому эльфы так трудно сходились с людьми, которые запросто могли убить радующегося жизни зверька и обглодать его косточки, а то и вовсе просто снять пушистую шкурку, остальное же бросить на съедение вечно голодной волчьей стае. Я задумчиво посмотрела на кота. Уська храпел, пуская слюни из открытого рта и дергая задней лапой. Впрочем, не все их обычаи так уж ужасны, и что самое главное - не всегда.
- О чем задумалась? - подъехал ближе Клин.
- Да так.
- Послушай, давно хотел спросить.
Я удивленно посмотрела на смущенного человека. Ну-ка, ну-ка. Интересно.
- Какая ты, когда, ну, без этой маскировки.
Я растянула губы в улыбке. Так вот куда ветер дует.
- А что?
- Нет, ну если ты стесняешься. То...
Я фыркнула и запросто сняла личину. Очертания фигуры поплыли, и на пять секунд появилась я в том обличье, которое было мне даровано с рождения.
Белоснежная кожа будто светилась изнутри, подчеркивая красоту изгибов стройного тела и тонкие, будто выточенные древним эльфийским скульптором черты лица. Мне с рождения говорили, что я красива, но я и так знала это, достаточно было просто посмотреть на себя в зеркало: в эти огромные, мерцающие тенями и россыпью огненных всполохов изумрудные, глубокие, как сама бездна, глаза. В которые так боялись заглянуть юноши, так и тянуло это сделать и потеряться в них навечно. Тонкий изящный нос, летящие брови, высокие скулы и густые огненно-рыжие ресницы под стать волосам дополняли образ неземного совершенства. Эльфийская принцесса не должна быть рыжей, но у меня были огненно-рыжие волосы, переливающиеся тысячью всполохов первородного огня; у принцессы не должно быть зеленых плутовских глаз, но они у меня были, и множество эльфов навсегда потеряли часть своей души в их глубине. У принцессы должно в каждом взгляде, в каждом жесте сквозить достоинство и величие, присущее ее роду. Но я с детства как язычок пылающего костра, как отблеск заходящего солнца - так же неуловима и столь же непостоянна. Я никогда не умела усидеть на месте, да и не хотела, если честно. Я всегда гордилась своей внешностью и была окружена самой искренней любовью окружающих? М-да, была.
Я грустно опустила глаза, отбросив тень ресниц на щеки и не заметив, что мы давно уже остановились, и теперь все, даже кот, затаив дыхание рассматривают хрупкое и будто невесомое создание, внезапно посетившее, пусть и ненадолго, их мир. Тина смотрела с любовью и гордостью, с улыбкой встречая такую знакомую ей реакцию окружающих. Именно из-за этой реакции принцессу и изменили настолько сильно, что даже она сама не может стать прежней больше чем на пять секунд. Да и то лишь в крайнем случае.
Черты моего лица вновь изменились, и фигуру окутал легкий туман. И вот я - это опять я, со своим хвостом, диким нравом и упрямыми рожками.
Ребята шумно выдохнули. Я подняла глаза на застывшего как изваяние Клина, чересчур серьезно смотревшего на меня.
- Я удовлетворила твое любопытство?
- Полностью, - кивнул он и медленно пустил коня дальше.
Я недоуменно посмотрела ему вслед. Вид у него был далеко не радостный. Непонятно, почему?
- А ты тоже так умеешь? Ну, я имею в виду сейчас страшная, а потом - бац!
Тина все-таки заехала ему в ухо, и Филин, не удержавшись в седле, грохнулся на землю, но тут же поднялся, показал кулак по уши довольному коту, наконец-то отошедшему от увиденного, взобрался обратно и тут же вновь подъехал к Тине на чересчур опасное расстояние. Я ехала сзади и рассеянно смотрела по сторонам, думая о том, что куски мыслей, все время лезущих в голову, никак не хотят собираться воедино, а потому просто выкинула их из головы и вдохнула полной грудью свежий воздух. А по бедру похлопывал привязанный к поясу мешочек с каменными гномиками.

На ночлег мы решили устроиться в небольшой деревушке у одной престарелой вдовы. Она была глуховата, но зато прекрасно разглядела золотую монету в руках Филина и немедленно побежала собирать на стол. Лошадей мы привязали на сеновале за неимением конюшни, и мужчины немедленно решили, что они будут там спать. Мне было все равно. А Тине тем более, лишь бы находиться неподалеку от своей подопечной.
Накормили нас знатно, правда, кота пару раз сгоняли ухватом со стола, но в конце концов я умудрилась объяснить хозяйке знаками, что этот кот особенный, и она, плюнув, вышла из комнаты, в корне не согласная с нашим мнением.
Нам постелили на лавках у окна.
Тина заснула сразу, а я все мучилась разными мыслями. Смотрела на звезды за мутным стеклом, думала то о вечном, то о туалете... В итоге победило выпитое накануне молоко, и я тихо слезла с лавки, осторожно пробираясь к выходу.
- Ты куда? - сонно спросила Тина.
- В туалет, - громко прошептала я.
- A-a, ну иди. - И она снова заснула.
Мне было лестно, что хотя бы туда меня отпускают без охраны.
У старой покосившейся будки со столь громким названием, которая держалась на честном слове и чаяниях односельчан, уже стоял Филин и кого-то дожидался.
- Привет, - улыбнулся он мне, - что, тоже не спится?
- Да так. А кого ты тут ждешь?
Я дернула дверь, но она храбро устояла на одной-единственной петле и шаткой деревянной защелке.
- Занято! - раздалось изнутри.
Что ж, подождем. Я стояла. Пять минут, десять, пятнадцать. Ноги начали мерзнуть, так как я надела только куртку на ночную рубашку. А туалет все не освобождался.
- Кто там? - не выдержала я.
- Кот, - хмуро пояснил Филин.
- Кто?!! А ну открывай, садист! - И я рванула дверь на себя.
Внутри мы застали сидящего на досках кота, который листал какую-то то ли газету, то ли тонкую книжку. Пушистый охламон был немедленно выставлен наружу, и я попыталась войти. Филин упорно лез вперед, возвещая, что он пришел первым. В итоге мы подрались. Я сломала ему два зуба, он поставил мне синяк на лбу, но победил Филин, вовремя влетевший внутрь и захлопнувший дверь на такую надежную с виду защелку. Я взревела и рванула на таран. Туалет не выдержал и, наклонившись, рухнул окончательно, погребя под обломками вопящего Филина.
- Убила, - констатировал кот, все еще сжимая в лапах свою газету.
- А что, собственно, тут происходит? - поинтересовался подошедший, видимо, по той же надобности Клин и удивленно оглядел останки строения, из-под которых раздавались протяжные стоны.
- Там Филин. Она его била, а он так хотел в туалет, что все равно проскочил, а она его убила.
Клин пораженно уставился на меня. Я почувствовала себя ну просто садисткой. И тут верхняя доска отвалилась в сторону, и из-под нее показалась окровавленная голова Филина.
- О-о-о-о-о... - простонал он и откинул с себя еще одну доску, пытаясь встать хотя бы на четвереньки. Вид у него был ужасный, и Клин срочно бросился ему помогать, потому что от меня чишер шарахнулся, как от прокаженной.
- Так, - угрюмо сказал Клин, стоя рядом с Филином, - и куда мы теперь пойдем в туалет?
Я неуверенно улыбнулась:
- Мальчики направо, девочки налево.
На меня так посмотрели, что я тут же скисла и побрела на встречу со своим личным кустом. Если еще учесть, что избушка стояла на самом краю деревни, а туалет - в чистом поле, то плутали мы долго, аж до самого леса, где и нашли столь ценные кустики. Не успела я пристроиться подальше от обозленных ребят, как мне в шею ткнулся чей-то дико холодный нос. Я даже не раздумывала, а просто завизжала, и несчастный волк, а это оказался именно он, рванул от меня в лес. На крики прибежали отважные спасители. Клин размахивал выломанной где-то мощной веткой. Филин просто орал и махал своей же рубахой, оставшись в одних подштанниках. Увидев меня, они остановились.
- Так, ну и чего орала? - поинтересовался Клин, опуская дубину на землю.
- Волчик пробегал, - проблеяла я, уже не чая добраться до надежных кустов.
Выражение лиц у ребят стало просто зверским. Нет, меня отпустили в другие кусты, заняв круговую оборону, а потом даже препроводили домой и сдали грязную, с синяком на лбу и уже без куртки с рук на руки Тине.
- Где это тебя так? - ахнула подруга.
Я ничего не сказала, а просто молча завалилась спать, слыша удаляющиеся шаги Клина с Филином и скорбя над своей несчастливой звездой.
- Вот уж не думала, что тебя и в туалет одну отпускать нельзя.
Это было последней каплей, и я громко разревелась, прячась под подушку и завывая на все лады. Тина сначала пыталась меня утешить, но ничего не могла разобрать сквозь причитания. Тогда она попросту сбегала и еще раз всех подняла. Клин с Филином вошли в дом с таким видом!.. А сзади шествовал кот.
А мне было по фигу - я страдала и рыдала в три ручья, шмыгая носом и тихо завывая. Сердца мужчин не каменные. И вот я уже сижу у Клина на коленях, Филин тащит мне личный неприкосновенный запас конфет, а Тина еще и отпаивает вином. При этом кот громко мурчит и гладит меня по руке лапкой, напевая колыбельную. Вскоре я совершенно успокоилась и уснула, не переставая шмыгать носом, вымочив всю рубашку Клина слезами и съев столько конфет, сколько в меня влезло. Уська остался спать со мной, а ребята тихо удалились обратно на сеновал.
Занимался рассвет.

Утром все встали поздно, и меня, к счастью, никто не будил, но я все равно не проспала столь поздний завтрак, плавно перетекающий в обед. Все сидели понурые, но на меня уже никто не злился и все довольно бодро поприветствовали юную ведьмочку. Кот заботливо налил мне молока и пододвинул к нам блюдо с пирогами, старательно закармливая меня, да и себя не обижая. Остальные уныло смотрели на быстро пустеющее блюдо и догадывались, что им вряд ли что достанется, но отбирать у «больной» (это на всю голову, что ли?) продукт никто не собирался.
Моя кобылка мне обрадовалась и получила большое сладкое яблоко, которое с аппетитом схрумкала и тут же ткнулась в ладони бархатистым носом, ища добавки. Что ж. Мне не жалко, и уже надкусанное яблоко было немедленно изъято у проходящего мимо Филина. Он попытался было возмутиться, но кобыла оказалась проворной, и Филину не оставалось ничего другого, как пойти за новым.
- И мне принеси! - крикнула ему вдогонку я и принялась прилаживать седло на заранее наброшенный потник.
Кот радостно взгромоздился на свою вновь левитирующую конструкцию и немедленно уснул, восполняя потерянные ночные часы. Все смотрели на него с плохо скрываемой завистью, а я стала придумывать, как бы и мне так устроиться на своей лошадке, чтобы и не упасть, и поспать хоть часочек. Но все мои попытки лечь ей на шею лошадь отвергала, пытаясь еще и кусаться. А на круп лечь никак не получалось нормально.
- Хочешь, залезай ко мне, я тебя подержу, - предложил Клин.
Я, естественно, не отказалась и вскоре уютно посапывала в кольце его рук, уткнувшись носом в рубашку.
- Если хочешь, то и я тебя повезу, дорогая! - намекнул Филин Тине, выпятив грудь. На этот раз он получил в ухо... ногой.
Следующие три дня ничего особенного не случилось. Мы останавливались на постоялых дворах, и Тина буквально ни на шаг не отходила от меня, впечатленная рассказами кота о моих ночных похождениях. Сама я эти рассказы не слышала, но, если вспомнить, что он мне наплел о той ночи, когда меня повязали священники... Только потом Филин нормально воспроизвел мне все события, жутко перевранные рыжим сочинителем. Но это неважно, важно то, что Тина всерьез решила, что я могу в любой момент погибнуть, а она себе этого никогда не простит, и караулит меня теперь даже у двери в ванную. Блин!

На четвертый день, ближе к полудню мы наконец-то увидели высокий горный хребет. Как раз зарядил мелкий противный дождик, и мы все ежились под своими плащами, натягивая капюшоны поглубже. Кот перебрался ко мне, так как я отказалась тратить силы на сферу сухости и теплоты - его подушка намокла и теперь совсем невесело плыла следом за конем Клина.
- Эль, а Эль, - прогундосил пушистик и чихнул.
- Чего?
- Расскажи сказку.
Я тяжело вздохнула.
- Ну, ты как маленький, честное слово.
- Мне скучно, - тихонько сказал кот и снова чихнул.
Как бы не заболел. Я потрогала ему нос, вроде бы холодный.
- Ну хорошо, слушай.

ЛЕВ - ЦАРЬ ЗВЕРЕЙ

Ранним солнечным утром лев лежал на краю небольшого луга с высокой сочной травой и нежился в тени раскидистого дерева. Он - царь, он - повелитель. Все звери этого леса были покорны его лапе и готовы были исполнить любую его волю. Но он был также и добрым царем, а потому несильно перегружал подданных своей царской волей.
Но тут в кустах мелькнула чья-то тень. И лев, поморщившись, понял, что его покой сейчас будет нарушен.
- Выходи, чего жмешься! - рявкнул он, неодобрительно глядя на густые зеленые заросли.
Ветви испуганно вздрогнули, и из зарослей раздался тонкий гнусавый голосок первого советника царя - гиены.
- А мой повелитель сегодня в добром здравии? Поел ли он сегодня досыта или ему мясца недоложили? Ну мало ли!.. Если что, я разберусь...
- Да поел я. Поел вволю, - сыто рыгнул царь и снова лег. - Чего тебе?
Гиена наконец рискнула выйти из укрытия и робко засеменила к властелину.
- Да вот, поговорить хочу, посоветовать.
- Ну говори.
- Угу. Сейчас.
Она присела рядом, внимательно осмотрела благодушную морду царя, после чего, набравшись наглости, начала:
- Я вот недавно волка видела.
- Хороший парень, - оживился царь и даже привстал немного, - храбрый, быстрый, а главное, преданный вояка, хороший военачальник, да и неплохой собеседник по вечерам.
- Ага, ага, - закивала гиена и придвинулась еще на шаг, - а известно ли вам, о великий, что этот прекрасный военачальник на днях задрал вашего самого лучшего оленя, но не доставил его на королевский стол, а съел сам у реки, вам же принес какого-то махонького кролика, пойманного случайно. Нет, я, конечно, не наговариваю, просто я сама все видела и мне грустно.
- Что?! - взревел лев, поднимаясь рывком с земли и рыча от возмущения. - А ну повтори, что ты видела!
Гиена, перепугавшись, упала на спину и быстро затараторила, опасаясь, и справедливо, что сейчас ее сожрут.
- О премудрый, да я бы никогда, да я бы не посмела, но факты - упрямая вещь. Вот и змея может подтвердить, она в то время рядом проползала.
Лев задумался, а потом взглянул на широкую ветку дуба, свисающую над его головой. Там, по случаю, как раз спала та самая змея.
- Это правда? Отвечай!
Змея зевнула, медленно открыла правый глаз и тихо прошипела, глядя им на льва:
- Да-а, повели-итель, я с-с-сама ви-идела-а...
Лев горько вздохнул.
- Да, два свидетеля - это сила. Убить волка сегодня же!
- А военачальником на его место назначить зайца, - тут же влезла осмелевшая гиена.
Лев выпучил на нее удивленные глаза:
- Кого? Зайца?! Да ты с ума сошла, верно. Он же трус!
- О нет, лучезарный, он просто осторожен и три раза подумает, прежде чем ввязаться в бессмысленную драку. И он так предан вам. Ни разу не то что лань, а даже и мышонка не поймал себе на обед.
- Так он же капустой питается.
- Потому и питается, что все лучшее для вас, ваше величество, оставляет.
- Н-да? - Лев довольно улыбнулся. - Ну-ну, это похвально.
- А как он быстр, нет никого быстрее, ну, кроме вас, конечно, в этом лесу. Сам и на разведку сбегает, сам и войско проведет, и ничего лишнего не возьмет.
Лев задумался. Последнее ему понравилось больше всего, и он, почесав задней лапой роскошную гриву, дал согласие.
- Ладно, пускай послужит пока, а там посмотрим. Волка же казнить немедленно. Распорядись.
Гиена поклонилась и ушла. А лев остался дальше валяться под деревом и вкушать принесенную ему слугами еду.

На следующий день лев сам лично гнал кабана, преследуя его по лесу. Он бежал широкими сильными прыжками, отталкиваясь от земли когтистыми лапами и предвкушая близкую победу. Запах кабана дразнил царя, а в пасти уже скапливалась тягучая голодная слюна. Но тут из кустов неподалеку кто-то выскочил и проворно побежал сбоку, не мешая, но и не отставая. Лев понял, что это опять гиена пришла советы мудрые давать.
- Ваше величество! - проорала она, тяжело дыша и перепрыгивая через корни деревьев.
- Ну чего тебе, - рыкнул лев недовольно.
- Так я это, мне бы того...
- Чего?
- Может, остановимся, пока я не померла, ведь околею же, честное слово, а кто тогда вам будет мудрые советы давать?
- Но я охочусь!
- Мой совет важнее.
Пришлось остановиться. И счастливый кабан скрылся за деревьями.
- Ну! И что это за важный совет? Учти, если он не очень важный, я ведь и тебя могу съесть, хоть ты и невкусная.
- А еще костлявая, - перепуганно подтвердила гиена. - Кхм, так вот. Я о лисе.
Лев тут же расплылся в мечтательной улыбке:
- О Патрикеевне? Так бы сразу и сказала. Как там наша красавица поживает? Что-то я давно ее не видел.
- Объедается наша красавица. Кур ворует у вас, - скорбно сообщила гиена и тихо отползла в кусты.
- Что-о-о?
Лев был вне себя.
- Моих кур? Убью?!
- А можно я? Ну, распоряжусь там.
- Нет, ты погоди, а где доказательства? - остановил сам себя лев и с подозрением уставился на советника.
- А дык змея все видела.
Спящая неподалеку змея опять все подтвердила, и лев снова не смог противостоять упрямым фактам.
Лису казнили.
Потом казнили и медведя - за то, что воровал мед и ругался грязно в адрес правительства. Потом кабана - за то, что подстрекал на бунт кабанят. Потом... Да что там. В лесу вскоре из всех зверей остались лев, гиена, змея и мелкая живность вроде зайцев, белок, ежей, птиц, насекомых...

И вот как-то одним ранним жарким утром...
- Лёва.
- Чего?
Лев грустно лежал у реки и пытался сообразить, почему он с каждым днем питается все хуже и хуже, а друзей вокруг становится все меньше и меньше, но соображалось туго и жутко хотелось спать.
- Лёв, а Лёв.
- Гиена, ну ты обнаглела! Какой я тебе лева? Я цар-р-р-рь!
- А, ну да, извини. Царь.
- Чего?
- Там на тебя бык крестьянский наезжает.
- Чего?
- Ругается, плюется в сторону леса и рогами сильно машет.
- Да я его...

Предыдущая страница 19 Следующая страница


Агентство магических катастроф 20

- Ага, ага, иди, а я пока лес посторожу.
- А ты уверена, что это надо, - внезапно засомневался царь зверей, задумчиво глядя, как гиена сооружает себе на голове что-то вроде короны из опавших к осени листьев.
- Чего? - не поняла гиена, рассыпав листья. - А, ну да. Он тебя зеленой лягушкой обозвал. Вон, она тоже слышала.
И гиена указала лапой на землю. Они посмотрели на валяющуюся неподалеку змею, и та тут же все подтвердила.
Лев осерчал и пошел биться. И погиб в битве, оставив на произвол судьбы молодую львицу и трех маленьких львят.

И тогда, после похорон, собрались все звери леса на поляне и стали грустно смотреть, как гиена, скорбя о почившем самодержце, заявляет права на власть как ближайший друг покойного царя и будущий опекун трех львят, будущих царей этого леса.
А змея лежала неподалеку и довольно мигала угольками глаз. Все вышло именно так, как она и хотела.

К концу рассказа около меня уже собрались все - ребята с интересом слушали странную сказку, а котик тихо сопел, заснув под конец, и тихо мурлыкал во сне.

К входу в каменные пещеры, ведущие в королевство гномов, мы подъехали поздно вечером, но рассчитывали переночевать в сухости и тепле горного царства. Гномы-охранники, вышедшие нам навстречу, раз пятнадцать изучили все королевские печати на письме и только потом вежливо пропустили внутрь. Один из них вызвался сопровождать нас, обещая предоставить уютные и теплые комнаты каждому. Мы уверили его, что не надо каждому - лишь бы было где лечь. В итоге мы прошли еще около двух километров (лошадей мы сдали еще на входе), и только потом перед нами открылись три двери огромных и роскошных гостевых комнат.
Внутри каждой комнаты все было шикарно: и широкая мягчайшая кровать, и золотой балдахин, украшенный драгоценными камнями, и спускающаяся с него и отгораживающая кровать от внешнего мира тончайшая газовая ткань. Пол был устелен заморскими коврами, рисунки на которых являлись произведениями искусства, такие же ковры висели на стенах. Потолок мерцал вкраплениями драгоценностей и сверкал при свете нескольких десятков толстых свечей, расставленных тут и там по комнате. На противоположной стене от той, у которой стояла кровать, горел яркий камин с маленькой, резвящейся в язычках пламени саламандрой, поблескивающей алыми бусинками глаз - по преданию это живые рубины. А неподалеку располагалась уже наполненная горячей водой ванна, по поверхности которой плавали лепестки алых роз. Я аж подпрыгнула, понимая, что на эту ночь вся роскошь принадлежит только мне. Каждого непременно хотели поселить отдельно, и мы в конце концов решили не нарываться на скандал. Правда, для кота все же сделали исключение и разрешили ему ночевать вместе с Клином.
Немедленно побросав на изящную тумбочку, стоявшую в изголовье кровати, все свои вещи, я с наслаждением залезла в ванну и решила ни за что из нее не вылезать, пока вода сама не остынет. В итоге я заснула и проснулась от холода. Камин почти догорел, и саламандра исчезла, переносясь в другой, с более жарким огнем. Выйдя из ванны, наспех вытерлась припасенным куском чистой ткани и оделась в чистое, смена нашлась в мешке.
- А теперь спать! - Я сладко зевнула, потягиваясь изо всех сил, и только теперь почувствовала, что по ногам дует холодом. И дуло от стены, а не от двери. Удивленно подойдя ближе, я резко откинула свисающий край ковра и увидела не до конца прикрытую дверь, вделанную прямо в камень и неотличимую от него.
Так, это что? За мной кто-то подглядывал? И точно, в настенном ковре обнаружились две небольшие дырочки, как раз на уровне глаз низкорослых гномов. Жажда мести ярко вспыхнула в груди. Убью извращенца. И я тут же рванула в проход, зажгла над головой голубой огонек и устремилась по оставленным в толстом слое пыли следам. Дверь за моей спиной тихо скрипнула и с грохотом захлопнулась, отрезав меня от комнаты. Я остановилась и в сомнении оглянулась назад. Но желание проучить того, кто за мной подсматривал, было слишком сильным, поэтому я оставила раздумья и кинулась в погоню. Старый коридор был узким и извилистым и не позволял видеть, что впереди. Но я упорно шла по следу, ругаясь себе под нос и уже не очень уверенная в том, что мне это так уж надо. Но тут следы кончились и ушли в стену. Ага, так тут еще один потайной вход.
За стеной и впрямь раздались голоса. Прильнув к двум маленьким дырочкам в стене, для чего мне пришлось согнуть колени и застыть в довольно неудобной позе, я увидела большую и светлую комнату и нескольких гномов, которые внимательно слушали разговор между незнакомцем, который сидел на стуле ко мне спиной, и почтительно склонившимся перед ним гномом - тем самым, что привел нас в гостевые комнаты.
- Они крепко спят, каждый в отдельной комнате. Чуть позже все будут схвачены и доставлены в темницу, где и ответят за свои злодеяния и надругательство над особой королевской крови!
- Хорошо, но ты уверен, что эта ведьма сможет расколдовать принца?
- Солнечные браслеты еще никогда не подводили. А если что, то мы просто замучаем перед ней ее спутников.
- Хорошо, но поторопись - принц должен вновь ожить уже завтра утром, а иначе твою голову срубит топор палача.
- Я все сделаю, - низко поклонился гном и, пятясь задом, вышел из помещения.
Так, надо предупредить наших, но сначала!..
- Ага, а вот и я! Не ждали?!! - Я влетела в комнату, размахивая зажженными пульсарами, и злобно расхохоталась.
- Хватайте ее, - спокойно ответил сидящий в кресле, и теперь мне отлично было видно его лицо и золотой обруч короны на лбу. Так это что, король, что ли?
- А-а-а!!! - заорали гномы и разом вытащили свои топоры, секиры, ножи, колья. Я скромно стояла в центре и улыбалась. Гномы бросились в атаку. Мама!
Пульсары, смерч и заклинание шита сплелись в какое-то одно действо, которое я проорала, понимая, что очень сильно не успеваю. Но вокруг меня внезапно сформировался воздушный вихрь из злобно шипящих пульсаров, который тут же и бабахнул по всем сразу. Грохот, вопли и крики. Мелькающие перепуганные рожи разлетающихся гномов. Пронесшаяся мимо моего носа погнутая корона? И тишина...
Я стояла посреди выжженной комнаты, где-то стонали полуобгорелые охранники его величества горного короля. Правда, я не пострадала, отчего было даже стыдно. Король зацепился поясом за крюк огромной люстры и, судя по всему, висел там в бессознательном состоянии. Крюк тихо скрипел, покачиваясь из стороны в сторону, а потом громко дзынькнул и оторвался. Король рухнул к моим ногам, но так и не пришел в сознание.
- М-да. Дипломатическая миссия явно сорвана. Наверное.
Тут я вспомнила о друзьях и рванула к выходу, но мгновенно успокоилась, увидев труп коварного гнома-палача. Видимо, услышав раздавшиеся в комнате вопли, он бросился было обратно, когда взрывом выбило мощную дверь в зал и она намертво впечатала негодяя в стену коридора. Теперь он был неопасен, и я даже почувствовала себя отомщенной.

Друзья, тихо ругаясь и сонно протирая глаза, шли за мной.
- Не понимаю. Это что, не могло подождать до утра, - возмущался Филин, он тащил блаженно храпящего Уську.
Но я просто подошла к знакомой комнате и в нее ткнула пальцем. Все столпились у входа и замерли, потрясенные открывшимся зрелищем.
- Вот это да!!! - прошептал Филин и поднял с пола помятую корону.
- Эля, - страдальчески заломил руки Клин, - ну чем король-то успел тебя обидеть, за что ты так беднягу?
Все сурово на меня посмотрели, а я почувствовала, что явно погорячилась.
- Понимаете, они хотели заковать нас в цепи, а потом попытать немножко и убить.
- Всего-то, - возмутился Филин и вошел в разрушенную комнату, - и за это ты лишила их монарха, сожгла заживо пол-армии и превратила наследного принца в камушек?!
- Последнее было до! - возмутилась я, уже вовсю жалея о содеянном.
Но тут кот продрал-таки глаза и удивленно осмотрелся.
- Ой, а чего это тут было?
- Да так, Эля решила, что нам угрожает какой-то там королек всех этих гор, и она немного осерчала, - задумчиво ответил Клин.
Кот потрясенно посмотрел на меня, чем заставил покраснеть еще больше.
- Он первый начал!
- А никто и не сомневался, - пожала плечами Тина.
Ну хоть в одних глазах я поступила правильно, а то задолбали.
- Послушай, а принца-то ты все-таки расколдуй, - посоветовал кот.
Я и колданула, бросив на пол привязанную к поясу фигурку. В итоге после яркой вспышки посреди комнаты появились пьяные в дым гномы и обалдело уставились на руины тайного кабинета горного короля.
- Папаня... - удивленно протянул принц и попытался поднять не подающего признаков жизни, наполовину лысого от огня и покрытого копотью короля с торчащим из-за пояса куском люстры. - Кто это тебя так?
- Тут было чудовище, - немедленно влез Филин и, убедившись, что завладел вниманием аудитории, вдохновенно продолжил врать: - оно было огромным, появилось из ниоткуда, глаза горят, кричит зверски, волосы шевелятся и рогами всех, рогами, грит, забодаю.
Я сильно покраснела, прожигая Филина тяжелым взглядом.
- Тут вошли мы, и я как дам ему в левый глаз, а он огнем. Я в правый, а он огнем. Вот она, - в меня ткнули пальцем, - попыталась колдовать. Но недоучилась в Академии, а потому ни фига не умеет. - В меня еще раз ткнули пальцем, я начала звереть. - А я ей люстрой и по башке, а потом кот: мяу-у-у!!! - и она в нокауте, а тут я еще и мечом по шее и...
- Что? - разинули рты гномы, с трудом переваривая услышанное и бросая на меня обалделые взгляды.
- А ничего. Взорвалось, ну всех и разметало немного, так что если твой отец не встанет на ноги, ты - король! - И Клин торжественно передал принцу остатки короны, водрузив их ему на лоб. Смотрелось ужасно.
Принц явно из всего рассказанного хорошо понял только последнюю фразу и немедленно гордо выпятил грудь, принимая на себя всю тяжесть возложенного бремени.
- Ура новому королю, - радостно преклонили колена остальные подданные, один при этом не удержался и свалился на бок, тут же и захрапев.
- Ну, чего стоите? - Грозно рыкнул новый король и принял наглый самодержавный вид. - Все тут убрать, всех по темницам, пусть там очухиваются, и зовите народ на присягу. И пир нужен. Срочно!..
- Так мы пойдем? - скромно вклинился Филин в монолог узурпатора.
- Идите, - махнул на нас рукой бывший принц после секундного колебания.
Мы немедленно смылись, но я все-таки захватила остатки письма нашего короля, которые крепко сжимал в кулаке бывший король гномов. Незачем принцу читать такие вещи, еще осерчает. А в том, что старый король на трон больше не взойдет, я нисколько не сомневалась. Покидать вещи в сумки было делом нескольких минут, и все тут же пристали ко мне с просьбой немедленно сделать телепорт.
- Не могу! - отбивалась я. - У меня магия почти на нуле, я ее чересчур много потратила на гномов.
- Ага, и чересчур бездарно, - не удержался Филин.
Он не учел только одного. Магия у меня почти закончилась, а не полностью, так что вскоре перед нами уже сидел серый длинноухий заяц, удивленно осматривающийся по сторонам. Он попытался привстать на задние лапы и что-то сказать, но не удержался и упал на бок, и из его горла донесся еле слышный писк.
Все с укором посмотрели в мою сторону, а я радостно прыгала и кричала:
- Ура! Получилось!!!
Тина просто подняла длинноухого за уши и устроила его у себя на руках, ласково поглаживая по голове. Филин замер, обалдело на нее уставившись, но тут же блаженно прикрыл глаза и уткнулся носом ей в грудь, чего эльфа почему-то не заметила.
- Я тоже так хочу, - подергал меня за штанину кот и состроил жалобную рожицу.
Эксплуататор.

Обратно в город мы возвращались той же дорогой и останавливались в тех же гостиницах. Филин довольно быстро смирился с участью зайца, тем более что, во-первых, я пообещала, как только смогу, сразу же его расколдовать. А во-вторых, Тина теперь постоянно с ним возилась: кормила и поила и постоянно носила на руках. Даже обо мне забыла, сообщив, что меня бесполезно охранять постоянно, так как я вечно попадаю в неприятности на ровном месте, как меня ни охраняй. А потому я наконец-то вдохнула полной грудью запах свободы и в одном из городов, кажется, его название было Прова, решилась прогуляться в компании Клина. Он согласился, и мы до поздней ночи осматривали местные достопримечательности, раз двадцать посетив единственную статую, изображавшую эльфа, убивающего из лука свинью (ума не приложу откуда они взяли такой сюжет), посетили городскую библиотеку и довольно долго ходили по рынку, где Клин после трех намеков и четырех заходов в одну и ту же палатку все-таки догадался купить мне красивую ленту в волосы. А вместе с ней и подходящие по цвету серьги, кулон, платье, сапоги, перчатки, зимнюю курточку - черную с белой пушистой отделкой, серебряные тени для век, ну и зонтик, ах да, еще веер, уж больно он был хорош. Потом он тащил на себе все покупки, три раза перенес меня на руках через большую вонючую лужу (я вернулась за веером) и даже хрипло сказал, что ему ни капли не тяжело, а руки трясутся от счастья. Я поверила и решила, что Клин самый романтичный человек в этом мире.
Потом мы пошли на озеро, расположенное неподалеку от стен города, и долго целовались на его берегу (он почему-то сопротивлялся, но я девушка настойчивая, а тут еще озеро, звезды, луна... короче, я просто-напросто вцепилась в него руками и хвостом, а волосы притянули к моему лицу его бешено вращающую глазами голову; правда, уже через пять минут он перестал сопротивляться и сам крепко прижал меня к себе руками и целовал та-ак...).
После этого мы вернулись неспешным шагом к городским воротам, узнали, что они уже закрыты, и Клин, подхватив меня на закорки и зажав пакеты с покупками в зубах, попытался перелезть через стену. Но до конца не долез - сорвался. Зато мне удалось зацепиться за что-то хвостом, и, пока он нащупывал опору, я ругалась изо всех сил и обещала придушить его, если Клин выплюнет пакеты. Не выплюнул! К рассвету мы, усталые и счастливые, ввалились в дом и уснули на моей постели (я сопротивлялась, но Клин в темноте все перепутал и решил, что это его комната, и наотрез отказался идти и искать мою, вот дурачок.)

- Нет, ну вы только посмотрите на этих двух голубков.
Я сонно подняла голову с груди Клина и увидела стоящую в дверном проеме Тину, поглаживающую уши счастливого зайца. Уська с мрачным видом сидел рядом и угрюмо рассматривал мою сонную физиономию.
- Брысь! - не открывая глаз, сказал Клин и притянул меня обратно. Я не возражала, сонно удивившись, что на нас нет одежды...
Так, подождите. На нас нет одежды?!! А-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а!!! Я резко вскочила, мгновенно завернулась в одеяло и отвернулась к окну, вся пунцовая от смущения.
- Эля, ты чего?
- Ты голый! - обвинительно выпалила я.
- Ну да, так ты ведь сама с меня вчера одежду стащила. Сказала, что она мешает.
Я почувствовала, как мир зашатался, а сердце срочно рвануло к горлу, мешая дышать.
- Ничего такого я не говорила.
- Я сопротивлялся, - уточнил этот гад.
Нет, ну вы представьте! Стоит девушка. Голая. Утром. В номере. Неподалеку от кровати с голым мужчиной. А он еще и заявляет, что сопротивлялся!
Уже через минуту Клин вылетел из комнаты, уворачиваясь от пульсаров, с грохотом взрывающихся вместе со стенами. Я бежала следом, завернутая в одеяло, и орала, что все равно убью, так что лучше пусть сразу встанет и не мешает. Тина скучающим взглядом проводила нашу компанию. На руках она держала сразу и зайца, и кота с огромными перепуганными глазами.
Я не учла только одного. Здесь была харчевня, и когда мы оба появились внизу, то мирно обедающие горожане уделили нам максимум внимания.
В повисшей тишине Клин остановился и храбро повернул назад. Подошел ко мне, стоящей на последней ступеньке с занесенным в правой руке колючим пульсаром, приобнял и громко чмокнул в щеку. Пульсар погас, а все громко зааплодировали, выкрикивая скабрезности и пожелания удачи смельчаку. Меня, все еще находящуюся в ступоре, мягко повели обратно в номер, где и закрыли.

К завтраку я спустилась уже вполне вменяемая, правда, не удержалась и колданула, увидев в центре стола кота рядом с зайцем, один из которых поглощал свежие сливки, а другой - не менее свежую капусту из рук Тины. В итоге Филин уже в своем истинном обличье сидел перед офигевшим Уськой на столе и аккуратно облизывал пальцы Тине. Тина ахнула и залепила ему пощечину. Филин улетел под стол под хохот кота и окружающих зрителей. Правда, вскоре он вылез, потирая красный отпечаток ладони на щеке и бросая на меня пламенные взгляды, обещающие скорую месть. Но я уже невозмутимо села за стол, стараясь не смотреть в сторону Клина. Однако он попросту пересел ко мне и правой рукой сгреб меня за талию, ласково чмокнув в щеку и убрав за ухо прядь обалдело легших на плечи волос.
Я растерянно посмотрела на невозмутимую Тину и не обращающих на меня внимания кота с Филином и смирилась с ситуацией. В конце концов я ведь и сама этого хотела, просто прятала свое желание в глубине души. В очень глубокой глубине.
Сердце радостно скакало по всей груди, мешая нормально есть, а если учесть, что Клин периодически подкармливал меня из рук, и как я только в обморок там не упала. Хорошо хоть румянец на моих щеках увидеть было довольно проблематично и на высказывание кота о том, что наконец-то приручена дикая кошка, я ограничилась хрустом костей поглощаемого мною барашка.
- Тина, дорогая, а меня можно покормить с ручек? Я так привык к твоей пышной груди...
Пощечина. И над столом возвышаются две задранные ноги нашего ловеласа. Мне резко полегчало, и я даже смогла закончить завтрак, не обращая внимания на руку Клина, все еще придерживающую меня за талию.
- Дорогая, - жарко прошептал Клин мне на ухо.
Я подавилась куском мяса и резко закашлялась, сгибаясь пополам. Клин с силой врезал мне по спине, и я рухнула на пол, встретившись там со все еще валяющимся в отрубе Филином. Он приоткрыл правый глаз и вяло мне улыбнулся. Но тут рука Клина сграбастала меня за шкирку и утянула обратно на лавку. Я с трудом могла припомнить случай, когда еще со мной, принцессой эльфов, так нагло обращались и при этом оставались, в живых. Почему-то вспомнился мой первый провожатый, который хотел вывести меня из леса к Академии... М-да-а.
- Ты как?
Сколько заботы. Так бы и убила.
- Нормально, - прохрипела я, наблюдая, как над столом появляется встрепанная голова Филина с уже заплывающим левым глазом.
- Тогда пойдем?
- Куда?! - Пожалуй, я переборщила с демонстрацией ужаса.
- Как куда? Лошадей седлать. Не век же нам сидеть в этой харчевне.
- Почему?
Тут уж на меня посмотрели все, явно жалея убогую.
- Потому что у нас есть дом. И нам надо туда вернуться, - терпеливо, как идиотке, объяснил Клин.
Я молча встала и побрела к выходу. Все провожали меня удивленными взглядами. Я остановилась и резко обернулась.
- И не ходите за мной!!! - заорала я и выбежала из трактира, сопровождаемая гробовой тишиной.
Я не понимала, что со мной. Подбежав к конюшне, я бросилась на шею своей лошадке и изо всех сил пыталась не разрыдаться. Ведь я люблю его, так почему же то, что он теперь говорит со мной так ласково и даже готов носить на руках, меня так пугает! Ведь я этого добивалась, разве нет? Не зна-а-аю. Я зарылась носом в черную гриву, чувствуя тепло шеи лошадки и пытаясь найти утешение.
Теплые руки ласково легли мне на плечи. Я упорно держалась за лошадь, не собираясь поднимать заплаканное лицо.
- Я люблю тебя, мой маленький эльфенок, - ласково шепнул Клин, потихоньку отстраняя меня от доброго животного, - и мне совершенно неважно ни то, что ты оказалась прекрасной принцессой, а не гадким лягушонком, который впервые сбил меня с ног в коридоре Академии, ни то, что ты проживешь гораздо дольше, чем я, ни даже то, что каждый представитель твоего народа, узнав о нашей свадьбе, будет готов перегрызть мне глотку. Я убью любого, кто посмеет встать между нами, поверь мне...
Я усиленно сопела, уткнувшись носом в его плечо и чувствуя, как каждую частичку мой души наполняет огромное, светлое счастье, сворачиваясь таким теплым котенком в моей груди.
- О какой свадьбе? - все-таки спросила я.
- Нашей, - совершенно серьезно ответил он.
- И ты думаешь, что меня пустят в церковь с рогами, хвостом и стоящими дыбом волосами?!
- Пустят. - И я почувствовала, как он улыбается. - Куда ж они денутся.
- А мы, если что, поможем, - заявил стоявший у двери Филин; лицо его светилось счастьем, и он обнимал за талию немного смущенную Тину, которая так крепко сжимала в объятиях кота, что бедняга уже хрипел, делая мне отчаянные знаки обеими лапами.
- Отпусти Уську, задушишь! - рассмеялась я.
Тина только сейчас заметила плачевное состояние пушистика и немедленно ослабила хватку. Кот сразу начал судорожно глотать воздух и никак не мог надышаться.
А Клин вдруг повернул меня лицом к себе и крепко поцеловал в губы.
- Ура! - заорал Филин и отважился чмокнуть Тину в щеку, но мгновенно отскочил подальше, закрывая руками голову. Однако Тина только усмехнулась, глядя на него, и продолжила почесывать за ухом уже все ей простившего Уську.

Домой мы добрались под вечер. Все довольные и с кучей покупок. Филин еще у ворот отделился от нас и поспешил с донесением к королю (новый горный король успел черкнуть перед нашим отъездом пару строк благодарности и даже намекнул на симпатии к его дочке, чем сильно нас порадовал - мы еще в дороге по-тихому вскрыли письмо, и Филин торжественно зачитал его вслух).
А у порога нашей злобствующей двери уже сидел и мерз новый заказчик, радостно вставший при нашем появлении. Я только тяжело вздохнула, высунув нос из плаща Клина (последние километры я проехала, перебравшись к нему, то засыпая, то болтая о всяких пустяках).
- Нет, ну никакого отдыха. Придется опять работать.
- Ага, и даже не думай об отказе, - раздался сзади голос проснувшегося Уськи, - деньги лишними никогда не бывают.
Пришлось посреди ночи пускать в дом этого посетителя и выслушивать его историю.

Немного отогревшись у камина и сжимая в дрожащих руках чашку горячего чая, человек начал рассказывать:
- Я рыбак и живу в порту. Мы выходим в море на одном из старых судов под началом нашего кэпа, заплываем далеко и ловим сетями рыбу, а то и охотимся с гарпунными пушками на крупных китов или морских чудовищ. - Он хрипло рассмеялся и тут же надрывно закашлялся, вытирая с губ выступившую кровь.
- А ну подожди-ка.
Я положила руку ему на лоб и замерла, закрыв глаза.
- Чего это она?
- Тебе же сказали: замри. - И кот сунул мужчине следующую кружку, полную горячего душистого чая.
Болезнь спряталась в легких, и я попыталась направить именно туда свою силу, полагаясь только на способность самого организма использовать ее в нужных целях. И организм человека справился. Сначала медленно, а потом все быстрее и быстрее темное пятно болезни, распространившееся уже даже за пределы легких, начало уменьшаться и светлеть, светлеть, пока и вовсе не исчезло.
Я открыла глаза и устало отняла руку. Человек удивленно прислушался к себе, кашлянул пару раз, и его морщинистое лицо расцвело улыбкой.
- Вот спасибо, госпожа ведьма! У меня еще дочка маленькая больная дома лежит, лоб горячий, и давно уже, дня два, наверное. Жена вся извелась, все деньги докторам отдала, чтоб им пусто было, проходимцам, а дочке все хуже и хуже. Может, вы посмотрите? А я для вас что хошь сделать могу.
Видеть глаза его, горящие надеждой, было невыносимо.
- Ладно, пошли.
- Куда? - перепугался котик. - Не поев, не переодевшись, не отдохнув с дороги.
- Да ладно тебе, Усь, не сахарная, не рассыплюсь.
- Я с тобой. - Клин встал и помог мне накинуть куртку.
Тут отрылась входная дверь и ввалился довольный, но усталый Филин.
- Отдал пакет. Эй, а вы куда это все?
Кот в двух словах объяснил.
- Я с вами.
- Куда?
- Туда, - мотнул он головой и вышел на улицу.
Я только досадливо почесала нос. Нет, ну так же нельзя, я еще понимаю Клин...
- Так, а ты куда? - попыталась я притормозить Тину, уже надевающую грязный с дороги плащ.
- Куда ты, туда и я, - пожала она плечами и вышла на улицу.

Предыдущая страница 20 Следующая страница


21 Ольга Мяхар

Мы с котом страдальчески переглянулись.
- Ну хоть ты-то не ходи, Усь.
- Да куда я пойду, - удивился пушистик, - мне еще ужин готовить, вы ж голодные вернетесь. Кстати, на - подзаряди.
И он сунул мне под нос свой амулет, который я ему постоянно подзаряжала заклинанием левитации.

До дома рыбака мы дошли быстро. Он вежливо придержал передо мной дверь, беспрерывно выражая благодарность за то, что я пришла.
Тина с Филином остались снаружи, так сказать, на свежем воздухе.
С улицы я попала в тесный узкий коридорчик, который вел в небольшую, уютную комнатку. В углу стояла печка, служившая одновременно кроватью для супругов, а рядом находилась небольшая кроватка, в которой лежала девочка лет пяти. Мать сидела рядом на стуле и держала ее за руку. Под глазами у женщины залегли темные круги, и сразу видно было, насколько она устала и как ей тяжело переносить это горе - видеть, как угасает ее единственный ребенок. Она слабо улыбнулась мужу и встала, суетливо торопясь накрыть на стол. Я жестом остановила ее и присела на краешек кровати. Положив ладонь на курчавую головку милой крошки, я привычно сосредоточилась...
Болезнь зашла очень глубоко - темной кляксой закрыла сердце, сжала и высушила легкие и теперь ползла к голове. Малютка чудом была жива, но я сильно сомневалась в том, что смогу ей помочь. Сила, послушная моей воле, хлынула широким потоком в человеческое тело. Кровь потекла быстрее, сердце ее забилось чаще, удивленно и благодарно принимая нежданную помощь. Девочка тихонько застонала. А пятно вместо того, чтобы уменьшаться, вдруг стало увеличиваться, не желая расставаться со столь желанной добычей. Однако я не отступала. Сила текла и текла, зелеными лучами впиваясь в кожу, все быстрее и быстрее наполняя кровь. И болезнь дрогнула, в последней попытке ударила по мне, надеясь проникнуть и в мой организм. Пришлось взять немного силы у стоявшего рядом Клина, чтобы до конца истребить заразу. Зато потом девочка сама открыла глаза, радостно и светло улыбнулась и тихо сказала:
- Мама!

Нас долго не хотели отпускать, но мы все-таки ушли, захватив с собой еще и отца девочки, чтобы он дорассказал, с чем к нам приходил. После кучи благодарностей и заверений в том, что он теперь для нас все... всем... ну, короче, по гроб жизни... мужчина наконец-то закончил рассказ о предстоявшем задании.
Оказывается, что вот уже пять дней суда не могут выйти в море, так как в его водах завелось какое-то совсем уж невиданное чудо-юдо. Оно сторожит выход из порта и тут же поглощает любой корабль, даже щепок от него не остается. Хватились не сразу, только когда в порт не вернулось третье по счету судно, которым управляли братья Кроты - близнецы и отчаянные парни. Вечером они хотели отметить богатый улов в таверне с другими капитанами, но их так никто больше и не увидел.
- Все капитаны и начальник порта скинулись и готовы заплатить неплохую сумму за то, чтобы вы уничтожили этого монстра, а то ведь помрем мы с голоду, пока городские маги наконец-то примут решение когда, кому, где и как следует его изничтожить и откуда взять на это средства.
- И самоубийцу, - мрачно закончила я. - Ладно, скажи всем, что через три дня мы выйдем в море и попробуем разобраться с вашим чудом-юдом. Почему не завтра? Потому что мне надо накопить силы, а иначе это и впрямь будет смахивать на самоубийство.
Я не стала распространяться еще о целом ряде мероприятий, которые надо будет провести, прежде чем вообще куда-либо соваться. Например, почитать умные книжки.
- Хорошо, думаю, они согласятся, - кивнул рыбак.
- Да, кстати, а зовут-то тебя как?
- Типом меня зовут, госпожа ведьма.
- Ну а меня Элей кличут. - И я представила всех остальных членов команды немного опешившему моряку.
Потом мы дружески распрощались и отправились по домам. Он - к жене и дочке. А мы к горячему ужину, приготовленному Уськой, горячей ванне и теплой постели.

Утро выдалось ясное, но было довольно холодно, так что пришлось натянуть на себя еще и теплый свитер. Я, Тина, Клин и Филин стояли на палубе старого морского корыта, по недоразумению названного кораблем.
Когда вчера стало известно, на чем именно мы сегодня отправимся в открытое море, мне резко захотелось остаться дома, отговорившись морской болезнью и непреодолимой водобоязнью. Старые доски не везде плотно примыкали друг к другу. В трюме задорно плескалась вода, и капитан, отпуская нас в плавание, сильно надеялся, что мы доплывем хотя бы до выхода из гавани, прежде чем затонуть окончательно и без малейшей помощи морского чудовища.
Я сидела, прислонившись спиной к огрызку мачты, смачно жевала купленное по дороге большое спелое яблоко и краем уха слушала перебранку Тины с Филином. Кажется, она пыталась научить чишера драться. Несчастный летал туда-сюда по палубе, получая мощные тычки и зуботычины, и уже не был так уверен в гениальности собственной идеи.
- Как ты меч держишь?! Как держишь, я тебя спрашиваю?! - возмущалась эльфа, надвигаясь на зажавшего в руках обломок доски Филина. - Да я в два счета тебя разоружу. Смотри внимательно! Вот так. - Доска со свистом улетела за борт вместе с не успевшим вовремя отпустить ее Филином.
- Тону!!!
- Нет, ну с ним одна морока, - угрюмо обратилась ко мне Тина и прыгнула следом. Спасать беднягу. Клин уже подходил с куском старого каната, конец которого бросил за борт, чтобы ребята смогли уцепиться. Вылезли они все мокрые, продрогшие и с синими губами.
- Ну, т-так к-как, пр-родолж-жим? - поинтересовалась Тина.
Филин обреченно встал и, кивнув, занял оборонительную стойку.
- Н-ну т-тогда д-держись.
Филин испуганно оглянулся в поисках, за что бы схватиться. Я его откровенно затравленный взгляд попросту проигнорировала и с головой погрузилась в чтение.
- Подсечка! Удар! Ногу держи, олух!!! А теперь справа, о, блок рукой, молодец, а мы вот так.
Филин ласточкой пролетел надо мной и свалился уже за другой борт. Тина побежала за канатом.
- Тин, а тебе не кажется, что ты уж слишком усердствуешь, - все-таки не выдержала я, наблюдая, как мокрый Филин вползает на палубу.
- Ну не знаю, - растерянно почесала в затылке эльфа, - он сам просил.
Филин выплюнул соленую морскую воду, в которой плескалась какая-то мелкая рыбешка, и попросту лег на палубу, наотрез отказываясь вставать.
- Эй! Ты чего? - удивилась Тина и попыталась его поднять вручную, но чишер упорно лежал, не подавая никаких признаков энтузиазма по поводу дальнейшего избиения.
- Все, довела мужика! - Я с треском захлопнула книгу и, потянувшись, встала на ноги. - Избила, вымочила, да еще и удивляешься.
На лице Тины было написано самое очевидное раскаяние.
- Эй, вы там, мы уже подплываем к выходу из порта, так что приготовьтесь.
Я кинула в Филина заклинание высушивания и побежала к Клину - выглядывать чудовище.
Одежда Филина зашипела, и чишера мгновенно окутало облако белого пара. Он неуверенно встал на ноги и с облегчением закутался в куртку.
- Извини, я, наверное, и впрямь была слишком напористой, - повинилась Тина.
- Ничего, - отмахнулся чишер и начал вытряхивать из правого уха воду, - я люблю напористых девушек.

Открытое море поражало своей красотой. Здесь было столько красок, столько красоты и очарования бескрайнего простора, открытого, казалось, только для нас. Я прижалась к Клину и с улыбкой вдохнула свежий морской воздух.
- Эля, - тихо подошла Тина и дернула меня за рукав.
- Чего? - Я все еще не открывала глаза, улыбаясь неведомому.
- Филину плохо.
Пришлось открыть глаза и подойти к Филину. У парня был нежно-зеленый оттенок лица, и он издавал невероятные звуки, склонившись над бортом. Очарование моря тут же исчезло, помахав на прощание крылышками.
- Это я его так, - раскаялась Тина, - переусердствовала, вот он и...
- Да нет, ты ни в чем не виновата, просто у нашего бойца морская болезнь.
- А ты ему поможешь?
Филин с надеждой на меня посмотрел.
- Нет, тут моя магия бессильна. От ее перекачки ему только хуже будет.
Филина опять стошнило.
- Но ведь что-то сделать можно? - Тина явно за него волновалась, это даже показалось бы милым, если бы не выглядело так трагично.
- Можно. Оставить его в покое.
Но тут вода вокруг корабля вспенилась, и в воздух выстрелило около сотни тонких, как веревки, щупалец с большими присосками на конце. Они тут же оплели корабль, цепляясь за все что ни попадая. Из пучины же неподалеку от корабля вынырнула огромная зубастая морда и радостно оскалилась. Я рванула за беспечно оставленной на палубе книгой.
- Филин. Отвлеки его!
Филин взглянул на зеленую рожу с тремя нарывами на месте глаз, и его снова вырвало. Рожа замерла, удивленно мигнула нарывами и... взревела. Звуковой волной бедного Филина просто отнесло от борта и швырнуло на меня. Книга, выбитая из рук, весело улетела в пучину.
- Филин!!!
Тот только слабо улыбнулся, держась за живот.
- Эля, давай колдуй!
Клин с Тиной стояли каждый у своего борта и мечами рубили щупальца. А над палубой уже поднималось тело монстра, обозленного до последней степени.
- Это Глок! - проорала я. - Держитесь подальше от присосок, именно ими он кровь и вытягивает, почти мгновенно.
- Понял, - крикнул Клин и перебрался к Тине, которая так увлеклась, что чуть не прозевала еще два щупальца, подкрадывающиеся к ней со спины. Два взмаха меча, и обрубленные канаты бьются по палубе, а из их концов хлещет фиолетовая кровь. Клин схватил Тину за руку и отволок ко мне, поскольку щупалец становилось все больше и больше и они упорно пытались добраться до двух уворачивающихся и причиняющих им такую боль существ.
- Эля, читай заклинание, - прорычал Клин, зажав меня с Филином у той самой мачты. Тина стояла позади нас и не менее удачно отбивалась от присосок.
Чудовище орало уже на ультразвуке, и услышать что-либо в этом вое было практически невозможно. Но я поняла.
Встав и гордо расправив плечи, я произнесла первое слово, отдавшееся мощным гулом в воде. Чудовище утроило старания, допетрив, что его сейчас будут обижать. Второе слово раскалило воздух, обдавая жаром высушенную кожу, а третье... а третье я забыла.
Наморщив лоб и усиленно пытаясь вспомнить ту самую страницу из книги, я мысленно перебирала в уме все слова, какие только могли бы сюда подойти.
С миром творилось страшное: он то синел, то бледнел, море покрыл лед, затем из него же начали подниматься странные зубастые рты. Чудовище, напрочь забыв про нас, само с визгом взобралось на палубу, вытянув из воды все уцелевшие щупальца, и теперь со страхом смотрело за борт, тихо фонарея от происходящего. Клин с Тиной с ужасом смотрели на меня, ходящую взад и вперед перед самым носом чудовища и бормочущую себе под нос всякую абракадабру. Филин просто добежал до борта и, перегнувшись, облевал все, что из воды высовывается. Поднялся жуткий визг, врезавший по нервам, чудовище жалобно скулило, перепуганно мигая своими нарывами.
- А, вспомнила, - внезапно расцвела я и обернулась к почему-то бледным друзьям. Они смотрели на меня как на восставшего зомби, предрекающего конец света.
- Эй, вы чего?
Клин ткнул мне за спину, Филин - за борт, а Тина - на темно-багровое небо над головой с частыми всполохами фиолетовых молний. Я почесала макушку и закончила заклинание. Тут же все исчезло. Вновь ветхое суденышко окружало нежно-синее море, отражающее белые, плывущие по небу облака. А на месте чудовища сидел удивленный донельзя краб и ошарашенно смотрел на свои клешни.
- Ну вот и все, - улыбнулась я и, подняв крабика за ножку, вышвырнула его обратно в море. Все по-прежнему стояли и молчали, разглядывая меня, как седьмое чудо света.
- Эй, вы чего это на меня так уставились?
- Знаешь, Эля, - задумчиво ответил сильно бледный Филин, - как все-таки хорошо, что волшебники твоего уровня рождаются не чаще чем раз в тысячелетие.
Я гордо задрала нос.
- А то кранты бы были всему миру и нам в том числе.
Я надулась. Нет, ну чего они в самом деле, ну колданула не совсем так, ну изменила реальность, так я же все исправила. Кажется, последние слова я произнесла вслух.
- Ага, - кивнул Клин, - ну подумаешь, чуть не перекроила реальность и совсем чуть-чуть не истребила все человечество. Делов-то.
- Да ну вас, - махнула я рукой, и с пальцев нечаянно, честное слово, сорвался совсем маленький пульсар. В палубе появилась значительная дымящаяся брешь, и кораблик, не выдержав, наконец-то пошел ко дну.
- Эля!!!

До порта мы добрались на обломках досок, и тут же были встречены собравшимися рыбаками. Нас аккуратно выловили и затащили на берег, радостно приветствуя и восхваляя, как спасителей, чудом оставшихся в живых. Одежда всех членов команды внезапно задымилась, и я смущенно потупилась под внимательными взглядами все еще злых друзей. Однако теплая одежда порой творит чудеса. И меня простили.
Нас немедленно затащили в ближайший кабак, где все вместе мы и несколько десятков капитанов, шкиперов, рулевых и так далее отпраздновали это знаменательное событие. Я втихую телепортировала сюда кота. Он появился с поварешкой, в белом фартуке и в высокой поварской шапочке, удивленно огляделся по сторонам, но, увидев меня, махающую ему из-за стола, тут же успокоился. И присоединился к веселью, отдав поварешку на сохранение Клину как самому ответственному из нас.
Я, кажется, перебрала лишнего, потому что после третьего тоста - уже в честь столь достославной ведьмы - я встала, громко икнула и... сотворила около тысячи светлячков, которые начали радостно носиться под потолком. Потом на сцене появилась рыжая девица с обалденным голосом, рожками и хвостом не хуже, чем у меня, и под звуки быстрого оркестра, сплошь состоящего из мохнатых черных человечков с копытцами и пятачком, начала так здорово петь, что не удержался никто (кроме буки Клина), и все вместе пустились в пляс. Я танцевала до самого утра, перетанцевав почти со всеми и радостно снова и снова наполняя столы. В пьяном состоянии даже умудрилась создать постоянный прямой телепорт на королевскую кухню. Говорят, что в то утро король так и не позавтракал: нечем было.
Клин пару раз пытался донести до меня мысль о том, что нам пора домой. Но я только отмахивалась от него, решив хотя бы сегодня никого не слушать. Филин с Тиной не отставали ото всех, а на люстре раскачивался счастливый и по уши перемазанный в сливках кот, который ловил лапой светлячков, причем периодически чуть не сваливался, но каждый раз умудрялся удержаться наверху.
Короче, всем было весело, правда, гонорара мы так и не получили, поскольку пришлось расплатиться с хозяевами всех таверн в порту, где так лихо всю ночь отплясывали рыбаки. Но я не была в обиде. Один из капитанов смущенно сказал, что теперь наша команда может всегда рассчитывать на союз капитанов и обращаться к ним в любое время, если вдруг чего надо.
- Если что, спросите Вилли, - улыбался он, поглаживая длинную рыжую бороду, не хуже, чем у гномов, - а я-то вам завсегда помогу.
- Ладно, но и вы, если что, обращайтесь, - пожала я ему руку и распрощалась со столь гостеприимными обитателями порта.
Кота мы сняли с потолочной балки (снимал Филин, как самый трезвый, так как Клина мы не нашли - он как раз обсуждал перспективы поставок недорогой свежей рыбы к нашему столу; на радостях нам ее вообще обещали притаскивать бесплатно) и под утро устало удалились прочь, засыпая на ходу.
Я сильно надеялась, что сегодня к нам больше никто не придет с предложением срочной, пусть и хорошо оплачиваемой работы.

Всю неделю мы отдыхали, совершенно не желая чем бы то ни было заниматься. Я отоспалась за все те дни, когда меня безжалостно будили и требовали срочно куда-то идти. А еще посетила-таки нашу библиотеку, где и впрямь стояли огромные, заполненные сверху донизу шкафы с книгами. Я срочно перетащила туда все подушки. И небольшой, купленный на распродаже столик, который немедленно был изгваздан следами от чашек и пятнами от пирожных. Я могла целыми ночами валяться при свете старинной лампы под зеленым абажуром и читать приключения самых различных героев всех рас и народов. Кот нередко составлял мне компанию и дрых у меня в ногах, пока я до хрипоты читала ему вслух. Из-за того что я постоянно не спала по ночам, я вставала, когда день уже клонился к закату, и, собравшись, тут же шла гулять по городу. Иногда Клин составлял мне компанию, но чаще я бродила одна.
Кстати, однажды ко мне подошел тот самый золотоволосый эльф. Склонив голову, он молча встал передо мной на колени и протянул мне на вытянутых руках свой меч.
- Прошу прощения, госпожа, - тихо сказал он, глядя на кончики моих сапог. - Я был глуп и самонадеян, я причинил боль той, за которую готов отдать жизнь. Возможно, моя кровь смоет позор рода.
- Встань, позор рода, - ласково улыбнулась я и позволила себе ненадолго принять свой прежний облик, оградившись от остального мира завесой невидимости.
Эльф поднял голову и замер, восхищенно глядя на свою повелительницу.
- Тина рассказала?
Он не сразу понял вопрос, но потом отрицательно мотнул головой и вновь опустил ее, все также тыкая мне под нос свой фамильный меч.
Надо было срочно как-то выкручиваться из создавшейся ситуации, не теряя чести и лица.
- Я прощаю тебя и велю тебе встать.
Эльф вздрогнул и встал... с одного колена, упорно продолжая стоять на втором.
- Я сказала встать, а то я сама сейчас на колени встану.
Не успела я закончить, как он уже вскочил и стоял передо мною, глядя прямо в глаза.
- Вот так-то лучше. Зачем ты прибыл в этот город?
- Учиться в Академии магии и волшебства.
Правая бровь взлетела на лоб, прочно там застряв.
- А... а... зачем?
- Чтобы найти и охранять нашу принцессу.
Я вспомнила, как этот охранничек чуть не прибил меня на рынке, и хмыкнула.
- И что, сам додумался или кто подсказал?
- Сам. Но принцессу... то есть вас я в Академии не нашел и уже хотел возвращаться в лес.
- Вот и чудненько, так пойдешь прямо к моему отцу и верой и правдой отслужишь свой долг, защищая его.
- Но а как же... - растерялся эльф, все-таки убирая клинок обратно в ножны.
- О нашей маленькой ссоре ему знать вовсе не обязательно, пусть это останется тайной.
Эльф печально посмотрел мне в глаза и молча кивнул.
А парнишка-то, похоже, по уши влюбился. Но тут черты моего лица вновь поплыли, и вскоре перед ним снова стояла та самая черная хвостатая девчонка непонятного рода и племени.
- Я исполню ваш приказ.
- Нет, - покачала я головой, - ты исполнишь мою просьбу.
Расстались мы почти друзьями, по крайней мере, я могла больше не ожидать удара в спину с его стороны, ну или другого какого подвоха.
Подумав, куда бы пойти дальше, и сворачивая уже ненужную сферу невидимости, я вдруг решила посетить стены родной Академии. А что, это было бы интересно, только сначала...

В главные ворота Академии магии и волшебства входила прелестная черноволосая смуглая девушка, с волосами, уложенными в роскошную прическу (я с ними договорилась), в изящном дорогом платье (за которое мне кот чуть голову не оторвал, узнав, сколько оно стоит), на шее ее мерцало тихим светом ожерелье из черных бриллиантов, в тон ему были сережки и тонкий браслет, охватывающий запястье (змейку, которая в последнее время впала в спячку на осенне-зимне-весенний период, я передвинула на предплечье, закрыв рукавом). Цокот ее острых каблучков разносился далеко по коридорам. Редкие студенты удивленно оборачивались ей вслед. Парни провожали ее заинтересованными, а девушки - откровенно завистливыми взглядами.
Я почувствовала знакомый запах, поднялась на чердак и с грустью увидела, что мой мох и цветы без меня пожелтели, трава пожухла, а качели упали на пол. Жаль. Я провела рукой по спинке кровати и вспомнила, в какой спешке отсюда убегала. Холодильный шкаф так и зиял открытой дверцей, за которой все еще виднелись куски вечного льда.
- Эллинарролеумлин?
Я застыла, никак не ожидая услышать здесь свое полное имя. Обернувшись, я увидела высокого черноволосого эльфа с черными же, мерцающими, как мои бриллианты, глазами и знакомой проказливой улыбкой на прекрасном лице.
- Теперь меня зовут Эллин, а для друзей - просто Эля, - растерянно сказала я, наблюдая, как он приближается ко мне своей мягкой бесшумной походкой с грацией атакующей пантеры.
Опасен? Да. Красив? Очень. И как же не вовремя он явился! Его руки, как и тогда, сжали меня в объятиях, а губы, как и всегда, поцеловали в лоб, как сестру, как возлюбленную. Я готова была заплакать.
- Ты мне не рада? - хрипло прошептал он, вдыхая мой запах, кутаясь лицом в моих волосах.
- Я... я рада. Но... подожди.
Я выбралась из кольца его рук и немедленно отошла подальше. Блин. И чем я думала, когда решила заполучить этого красавчика, лишь раз увидев его разговаривающим с моим отцом. Когда я уезжала, его еще не было в лесном королевстве, он постоянно уезжал по поручениям отца или по личным делам. Но в тот раз он обещал, что мы поженимся, когда он вернется. Правда, я не помню, чтобы успела сказать ему да. А теперь...
Может, убить кого-нибудь из этих двоих, чтоб не мучился? Я задумчиво посмотрела на застывшего и нахмурившегося эльфа, спокойно и в то же время максимально внимательно наблюдающего за мной. Этот, пожалуй, сам кого хочешь убьет.
- Эллин...
- Я люблю человека. - Ну вот, сказала, ура! То есть дура, такого эльфа потерять! Папа меня убьет.
Но Скор даже и не думал теряться.
- И кто же он?
Я поразилась, с каким спокойствием он это сказал. Ему что, все равно, что ли?
- Клинок, - не подумав, брякнула я.
Тихо зашелестел вынимаемый из ножен меч.
Мама! Это он на меня, что ли?!!
- Не бойся.
Ага, щас! Только сяду куда-нибудь. Кровать подошла как нельзя лучше, тут же провалившись под моей попой. Раздался треск. И я грохнулась в дыру с головой, размахивая в воздухе ногами. Скор тут же вытащил меня, правда, первое, что я проверила, это на месте ли его клинок. Меч был в ножнах. Ну слава богу.
- Не бойся, - мягко сказал он и убрал с моего лба прядь волос. - Я убью его, и все будет хорошо.
Я так и застыла, переваривая столь радостную новость. Кошмар! Так, надо предупредить Клина. Так, а что я ему скажу? Дорогой, меня приехал навестить будущий муж, который хочет тебя прикончить, так что не мог бы ты скрыться на какое-то время? Вряд ли он срочно побежит спасать свою шкуру.
- Где ты остановилась? - Голос Скора прервал мои тяжелые думы.
- Ну, э-э, ты понимаешь...

Предыдущая страница 21 Следующая страница


Агентство магических катастроф 22

- Можешь не рассказывать. Я уже все узнал у ректора. А сюда поднялся потому, что почувствовал в коридоре твой запах.
Я старательно принюхалась, соображая, чем же это от меня так пахло, что он на чердак прибежал. Нет, срочно надо вымыться.
- Пошли?
- Пошли, - кивнула я и обреченно направилась следом за уверенно шагающим эльфом, который крепко держал меня за руку.

Я старалась, как могла: ходила кругами, побывала у фонтана, в библиотеке, порту, дворцовом парке, даже в кузнице, но в конце концов, когда на небе замигали редкие звезды и где-то за городом завыли волки, я поняла, что дальше бродить нет никакого резона, и с тяжелым вздохом повела Скора к нашему дому.
Дверь встретила меня как родную и даже попыталась поцеловать руку, зажав ее ручкой, но стоило Скору просто вытащить меч из ножен, как она тут же вежливо распахнулась, улыбаясь во весь рот с остатками зубов. А дома нас уже ждали. Все были одеты и, видимо, уже собирались идти меня искать. Клин как раз отдавал последние инструкции, стоя спиной ко входу, и поэтому не сразу нас заметил.
- ...И помните - где будет больше всего шума, гама и вспышек, туда и идем, она наверняка опять что-нибудь натворила... - Но тут он все-таки обратил внимание на тыкающего ему за спину Филина и обернулся к нам.
- Всем привет, это Скор, мой бывший жених.
Все уставились на каменно-спокойного Скора, который буквально сверлил взглядом не менее внимательно разглядывающего его Клина. Тина молча сунула свой клинок в руку Клина, и тот благодарно сжал рукоять. Скор медленно достал свой меч из ножен и приглашающе улыбнулся Клину улыбкой голодного зверя.
- Приятно познакомиться, - сказал, как плюнул.
Клин даже не пытался ответить.
Так, если я не вмешаюсь, то скоро моя проблема решится кардинальным образом: у меня вообще ни одного жениха не останется. Тина молча смотрела на меня, как бы спрашивая, за кого предстоит сражаться ей. И если я только скажу, она не раздумывая убьет Филина только за то, что он встанет на ее пути, а он встанет...
Я решительно вышла вперед и встала между эльфом и человеком.
- Отойди, рысенок, - ласково улыбнулся мне Скор, - обещаю, он умрет быстро.
Клин упорно молчал, не глядя на меня. Уже одно то, что я привела Скора в наш дом, по его мнению, говорило о многом, но и сдаваться он не собирался. Эльф умрет, свою женщину Клинок не собирался делить ни с кем.
- Я сказала - хватит! А иначе оба будете тут бегать серыми козликами и бодайтесь тогда хоть до посинения.
Они с таким удивлением на меня уставились, что я почувствовала себя третьей лишней, лезущей, куда не просят.
- Считаю до пяти, а потом вы пожимаете друг другу руки и...
- Я не пожму руку убийце эльфов, - покачал головой Скор и резко прыгнул вперед, меняя положение тела еще в полете и целясь лезвием в грудь врага.
- Бе-э-э...
- Эль, ты уж слишком строга, - осуждающе покачал головой кот.
Я только фыркнула, глядя на серого и черного козлов, удивленно стоящих на полу и возмущенно смотрящих в мою сторону. Как все-таки это символично - два козла, и оба из-за любви... м-да-а.
- Да не переживай ты, они снова примут прежний облик, когда перестанут желать друг другу смерти. А как только снова пожелают, так и снова в козлов.
- Бе-э-э!!!! - заорали оба одновременно и побежали... ко мне? Бодаться?! А-а-а, мамочка!
Я носилась по комнате, улепетывая от двух козликов и вереща во все горло:
- Спасите, помогите!
Кот громко хохотал. А Тина с Филином спокойно сели есть горячие плюшки и пить чай. И НИКТО НЕ КИНУЛСЯ МЕНЯ СПАСАТЬ!!!
Через два часа я сдалась. Возможно, мне просто надоело сидеть на шкафу и кидаться тапкой. Но суть не в этом - они все-таки пожали друг другу руки. Под угрозой на всю жизнь остаться рогатыми копытными. А потом совместно помогли мне спуститься, ни на грамм не доверяя друг другу. Я облегченно выдохнула и бросилась доедать остатки плюшек, прихлебывая уже холодный чай.

Разбудил меня Скор. Он сидел на моей кровати, а точнее лежал, опираясь на локоть, и перебирал мои почему-то вполне нормально лежащие на подушке волосы. Предатели! Я сонно потянулась и ласково ему улыбнулась, только потом осознав всю трагичность положения вещей. А если сюда кто зайдет?!
- Как ты здесь очутился?
- Вошел, - ласково улыбнулся он мне и провел пальцем по изгибу моего лица. Мурашки прокатились по спине и табуном убежали в пятки.
- Послушай, - я села и старательно отвернулась от этого чудо-эльфа, с ужасом понимая, что еще немного, и я просто брошусь ему в объятия, наплевав на все на свете, - а тебя не смущает мой внешний вид? Хвост, например. Ну или рожки?
- Нет.
- Эля, я принес тебе завтрак.
Я застыла и с ужасом увидела входящего с подносом Клина. Чего это его вдруг на завтрак в постель разобрало, да еще с утра пораньше?
Клин замер, увидев Скора, поднос не выдержал накала и смялся в его руках. Кружка с горячим чаем полетела на пол. Я поняла, что чаю в постель я и сегодня не дождусь.
- Что он здесь делает? - ровно спросил Клин, не отрывая взгляда от нахальной физиономии эльфа, разлегшегося на моей постели, да еще и заложившего руки за голову. Я старательно придумывала ответ поправдоподобнее, но в голову кроме банального «лежит», как назло, ничего не лезло.
- Э-э... он пришел сказать мне доброе утро.
- Н-да-а? - Взгляд серых глаз Клина полыхнул льдом. - И давно?
- А что тебе не нравится? - протянул эльф, садясь на постели и с не меньшим холодом глядя на человека. - Она моя невеста, и это ты не должен заходить сюда без спроса.
- Она моя невеста, - процедил Клин, сжимая кулаки, - а тебя здесь вообще никто не ждал. Где ты был, когда ее вышвырнули из Академии и она была согласна на все, лишь бы найти работу в этом городе?
Я почувствовала, как полыхают мои щеки под потрясенным взглядом Скора. Так, если они друг друга поубивают, максимум, о чем я пожалею, так это о деньгах на похороны. И я, гордо задрав нос, прошла мимо этих двух... И вышла в коридор, громко хлопнув за собой дверью. Мечей у них нет, так что пусть творят, что хотят. А я есть хочу. И спать.
На кухне я жалобно выпросила у бегающего между летающих продуктов Уськи пару вчерашних плюшек.
- На уж, несчастная ты наша. - И мне в руки, о чудо, сунули поднос с горячим чаем, молоком, целой горой горячих пирожков с вареньем и тарелкой с уже нарезанными сочными дольками ананаса. Я была готова расцеловать кота, о чем тут же ему и сообщила.
- Да ладно тебе, - польщенно улыбнулся мохнатик. - А где эти двое? Клин же уже брал еду, и вроде бы для тебя.
- В комнате, разборки устраивают.
Сверху донесся грохот ломающейся мебели.
- А-а-а!..
- Мечей нет.
- Ну тогда ладно, пускай бесятся.
Я кивнула и побрела в библиотеку, где, удобно обложившись подушками и взяв последнюю недочитанную книжку, углубилась в хитросплетение сюжета, заедая булочками страдания главного героя - он как раз лез на балкон к своей возлюбленной, пугая соседей воплями о своей несчастной любви. Красавица не спешила выходить, так что ему пришлось буквально ввалиться внутрь и напороться на ее отца, трех собак и всю челядь. Оказывается, он перепутал балкон и забрался в спальню к дону Педро. Тот был просто счастлив и тут же спустил псов. Обратно до земли герой добирался гораздо быстрее и мудро решил навестить свою любовь завтра ночью, даже не подозревая, что она в это время целуется на крыше с доном Карлосом, держась за трубу одной рукой и за дона Карлоса - другой. Сюжет захватывал, так, что там у нас дальше? Ага...
Я дочитала всего за два часа, закончилось все хорошо: в живых остались только сама возлюбленная и однорукий, одноглазый, одноногий главный герой, лично перебивший всех, кто мешал их любви. Впечатлившись, я решила проведать своих подозрительно затихших кавалеров, которые последние полтора часа, судя по грохоту, планомерно разносили наш дом на кусочки. Спустившись вниз, я зашла в свою комнату, еще издали заметив, что дверь лежит рядом с проемом, а не закрывает его, как обычно. Внутри были сплошные руины. Окно выбито, кровать сломана, в стенах трещины, и везде летает пух. Претендентов на руку хвостатой дамы я нашла внизу, спешно поедающих завтрак из шести блюд, на который расщедрился Уська. На лицах - следы побоев, одежда кое-где порвана, но умирать никто явно не собирался. Жаль.
Увидев меня. Скор сразу встал и галантно выдвинул стул. Клин немедленно выдвинул другой, жестом приглашая меня сесть. Я начала входить во вкус, мне еще никогда стул не отодвигали, тем более два сразу. А может, ну ее, эту свадьбу, так прикольно. Когда за мою руку идет такая борьба.
Я села на третий стул, разочаровав обоих. Но Клин немедленно начал накладывать мне еду в тарелку, а Скор со словами:
- Она ЭТО есть не будет! - тоже стал наполнять мне тарелку. Получив сразу две порции и неуверенно уставившись на столь заботливых мужчин, ждущих, из какой тарелки я соизволю поесть, я растерялась. Сзади послышались знакомые всхлипывания, и, обернувшись, я увидела ржущего кота, тыкающего лапой в мою сторону. Р-р-р-р...
Короче, я съела и то и другое, чтобы никого не обидеть, а потому встать не смогла, а тихо отползла из-за стола, держась за живот и мечтая прилечь. Но не тут-то было. Меня немедленно подхватили под обе ручки и потянули каждый в свою сторону.
- Твоя комната временно находится в ремонте, - начал Клин...
- И поэтому ты полежишь в моей.
- Почему это в твоей? И меня рванули вправо.
- А потому, - прорычал Скор, - что со мной ей будет безопаснее!
Меня потянуло влево.
- Отпусти ее. Ты причиняешь ей боль!
И меня так дернуло вправо, что я почувствовала, как трещит платье.
- Ребята, - проблеяла я, чувствуя, как все съеденное просится наружу, и неважно через какой выход. Но им было явно не до меня.
- Отпусти ее, - рычал Клин, буквально выдирая мне руку из сустава.
- Сам пусти, убийца, не смей дотрагиваться своими грязными руками до принцессы!!
Левая рука почти отнялась.
- Ребята...
- Ты просто хочешь воспользоваться ею, а потом снова бросить!
- Когда это я ею пользовался?!
- Ребята!!!
Они застыли, наконец-то обратив на меня внимание.
- Отпустите же меня, мне больно!
Меня отпустили, и я, кривясь, потерла бедные руки, а потом угрюмо пошла... в библиотеку. К счастью, там имелась ванная с туалетом, как и в любой другой комнате, так что я смогла закрыться хоть на целый день, телепортируя продукты с кухни, и хоть на время позабыв о своих горе-ухажерах.
Но не успела я устроиться на диванчике с очередным романом, как в дверь с силой постучали.
- ДА!!! - рявкнула я в лицо Филину, резко распахивая дверь. Филин отпрыгнул назад и кубарем скатился по лестнице.
- Ты жив?
- Жив, - простонал он снизу, пытаясь встать.
Я почувствовала себя дико виноватой и поспешила спуститься следом, чтобы помочь несчастному.
- Чего приходил-то? - Я отряхивала с него пыль, одновременно поддерживая под локоть.
- Там заказчик пришел. Клин всех просил собраться.
Я тяжело вздохнула. Ну вот, опять работа.

На этот раз нас посетил один из городских стражей, а точнее, сам начальник всей стражи города. О чем он нам пусть и не сразу, но сказал. Это был полный высокий человек с небольшой лысиной и красным лицом.
- Я. Это. Меня. Ну, в общем, - мялся он, пережевывая уже пятую конфету из блюдца со стола. Мы не мешали, этим конфетам, похоже, было уже около пятидесяти лет. Ими с нами расплатился один сапожник за то, что я подлечила его жену. Больше у бедняги ничего не было, да я бы и не взяла, но есть эти конфеты мы все опасались, выставляя на стол для особенно «ценных» посетителей.
- Ну, короче, тут такое дело. Вот. Помощь нужна.
Филин громко скрипнул зубами, не переставая при этом старательно улыбаться.
- Там, короче...
Короче, слушали мы его около часа, и если убрать все «в общем», «короче», «ну, это» и так далее, то он рассказал о появлении в центре города, прямо возле городской статуи, странного темного пятна. Любой, кто на него наступал, вскоре или сильно заболевал, или попадал в опасную ситуацию с почти гарантированным смертельным исходом. Заметили это далеко не сразу, да и то после того, как начали хоронить стражей, которые назначались именно для обеспечения порядка в районе городской площади. И нас попросили разобраться с этим странным пятном, естественно, за небольшое вознаграждение (кот потом еще три часа торговался, но добился-таки нормальной суммы, а не жалких десяти золотых).
- Ты с нами? - поинтересовался Филин у Скора.
Тот кивнул и так мне улыбнулся, что я почувствовала, как сердце проваливается в живот.
Шумной компанией мы вывалились наружу, а я всерьез подумала, что нас чересчур много для этого дома. Скора пришлось разместить в кабинете Клина, что вызвало, естественно, целую бурю недовольства, но в конце концов он сдался, после заверений, что это ненадолго. Сейчас командир ревниво следил за Скором, по его мнению находящимся непозволительно близко ко мне. Скор это заметил и сразу же взял меня под руку.
- Расскажи, а чем вы вообще занимаетесь?
Я пожала плечами, пытаясь незаметно выдрать руку, но Скор держал крепко, сохраняя на лице выражение вежливого интереса.
- Да так, всем понемногу, в основном это дела, связанные с магией.
- Покойников, что ли, упокаиваете?
- Нет, - улыбнулась я, - просто если вдруг появился неупокоенный, мешающий хозяину спать дух собаки или в подземельях дворца завелись странные создания, да мало ли что еще, то мы всегда можем помочь.
- И как, получается?
- Пока да.

Около статуи на главной площади по булыжной мостовой расползлось большое пятно, со стороны выглядящее как простая тень. Но это если при свете дня, а вот откуда такая тень могла появиться ночью?
Клин медленно подошел к пятну и царапнул камень кончиком клинка. Звука мы так и не услышали. Странно.
- Эля, посмотри ты.
Я подошла и сосредоточилась, закрывая глаза. Ничего, то есть вообще ничего, кроме обычного камня, я не чувствовала. Если здесь и лежали наложенные кем-то чары, то явно не человеком и даже не эльфом, - их бы я распознала сразу.
- Ну что? - заволновался Уська, как всегда восседая на руках, только теперь у Филина.
Я пожала плечами и... сделала шаг вперед. По ногам прошлась холодная волна, и... Клин схватил меня за шкирку и рывком выдернул обратно. Я возмущенно охнула и обернулась, чтобы высказать все, что думаю. Но на меня смотрели сразу две злые физиономии, и я поняла, что глас вопиющего просто не будет услышан.
- Ты с ума сошла! - Это Клин. Скор кивал головой, в кои-то веки полностью согласный со своим соперником.
- Какого... ты туда полезла?
Я почувствовала, что моя смерть может прийти немедленно: меня просто прибьют мои же ухажеры.
- Просто я ничего не почувствовала и решила, что если я поставлю маленький эксперимент...
- Поберегись, - рявкнул Филин и сбил меня с ног. Мы покатились по мостовой, а на то место, где я только что стояла, упал увесистый кирпич и тут же рассыпался на кучу осколков. Я тупо на него посмотрела, все еще не понимая, откуда в центре площади с неба мог упасть кирпич.
- Так, охраняем по очереди, первым буду я, - начал Клин, обращаясь ко всем. Я сидела и потирала ушибленное плечо. - Из дома не выпускать, обложить подушками и постоянный надзор!
- Эй, - перепугалась я, увидев, что никто вовсе и не собирается смеяться. - Вы еще меня в гроб с подушками и отверстиями для воздуха упакуйте и храните, как помидоры на закрутку.
Скор так одобрительно на меня посмотрел, что я тут же прикусила язычок.
- Уся, ты готовишь пищу только мягкую и без костей.
- Хорошо, - мяукнул кот.
- Тина, ты выводишь ее гулять вокруг дома.
- Есть.
- Филин, ты...
Я кое-как встала и, пользуясь тем, что друзья сейчас не обращали на меня никакого внимания, повернувшись ко мне спиной, сжала зубы и повторно вступила в эту странную тень, целенаправленно шагая к центру. Мир вокруг замер, время будто остановилось. Вот на нос медленно садится золотая пылинка, вот Клин медленно поворачивается в мою сторону, пытаясь что-то сказать, а позади его падают уже два кирпича, в этот момент попросту зависнув в воздухе. Кот что-то кричит, но что - не могу разобрать. Я иду дальше. Ноги сковывает холодом уже до колен. Вот волна озноба поднялась выше, коснулась пояса, устремилась к груди. Но я упорно шла, бормоча под нос разом все охранные заклинания и сильно щурясь, так как в глазах постоянно все расплывалось, становилось нечетким, зыбким. До центра оставалось всего два шага, когда холод наконец-то сжал свои когти на трепыхающемся сердце. Оно вздрогнуло и замерло, пытаясь и не имея больше сил биться. Ну нет. Толчок, еще, невидимая рука сжалась сильнее. Однако и моя магия не спала! Она с силой толкнула сердце и заставила его еще раз ударить в груди, потом еще, и вот его уже окружает небольшой, но мощный щит заклинаний, таких же древних, как и моя кровь.
- Я помогу тебе, - шепнула змейка и заскользила по руке, коснулась язычком шеи и, резко удлинившись, обвила ее. Дышать сразу стало гораздо легче, и я все-таки сделала эти последние два шага.
И мир погас. Меня окутала темнота, и единственное, что я еще могла чувствовать, это твердая поверхность под ногами. Я растерянно оглянулась, не понимая, что мне теперь делать и куда идти, даже руками помахала на всякий случай - все без толку. Я начала злиться.
- Значит, так! - крикнула я неизвестно кому. - Или ты сейчас же покажешься, или я так колдану напоследок, что не только ты, но и весь твой мирок полетит в тартарары.
Змейка шевельнула головкой, и тут же мое тело оплели резвящиеся языки пламени - они ползли по рукам, обвивали ноги и вплетались в развевающиеся волосы, не причиняя никакой боли.
- Что это? - удивленно шепнула я.
- Твоя защита, та, которую я должна была применять только в крайнем случае, когда сама ты уже бессильна.
- Получается, что теперь я самостоятельно не могу справиться с ситуацией?
- Именно так.
Но тут свет снова вспыхнул, и я обнаружила, что стою посреди болота. Да-да, обыкновенного болота, причем уже по колено в вязкой жиже, которая продолжала затягивать меня вниз.
- Так, и что теперь?
Но змейка молчала, явно не собираясь вмешиваться в эту ситуацию. То есть получается, что должна справиться со всем сама.
Так, посмотрим. Вокруг были только кочки, но дотянуться до них я не могла. Ветки дерева, склонившегося над водой на не очень далеком островке, как назло висели чересчур низко. Так. Думай, Эля, думай. Ага!
Слова слетели с губ еще до того, как я смогла понять, что же именно говорю. Волшебство сплеталось в прозрачные жгуты, пронзающие воздух сзади наперед и плетя свою странную паутину, цепляющуюся концами за все что ни попадя: за кочки, ветки того самого дерева, даже за сам остров. Я протянула руку и уцепилась за самую низкую веревку, или как там это называется. Рывок, и вот я уже лежу, как в гамаке, на тонкой прозрачной сетке, легко вибрирующей подо мной. Отдышавшись, я села и заозиралась по сторонам, решая, где я и куда теперь мне стоит направляться.
Но свет опять померк, и вот я уже стою на небольшой льдине, плывущей по широкой реке бурлящей лавы. Пузыри воздуха с тихими хлопками и кучей брызг лопались на поверхности. Жар, поднимающийся вверх, мешал дышать. Мгновенно пересохшие губы потрескались, а льдина неумолимо таяла, все ближе и ближе опуская мои ноги к огню. Я закашлялась, пытаясь разглядеть сквозь дым и слезы ближайший берег. Берег-то был, а вот допрыгнуть до него я явно не могла. Я с отчаянием схватилась за змейку, но она нагло тяпнула меня за палец, прошептав что-то вроде: «Выбирайся сама».
Резко захотелось бросить наглое украшение прямо здесь, и пусть сама как хочет, так и выбирается. Под ногами с хрустом прошла трещина. Так, это уже не смешно. Магия рванула в колени, пробежалась по икрам и охватила ступни. Я резко оттолкнулась и с визгом прыгнула прямо в кипящий ад. Ноги спружинили, я отскочила от поверхности и побежала, едва касаясь лавы. И вот уже виден невдалеке черный каменистый берег с толстым слоем сажи сверху.
И снова все исчезло, а когда вернулся свет, то меня, немного обгоревшую и покрытую по самую шею толстой коркой болотной грязи, зашвырнуло в открытый океан. Я не сопротивлялась и мгновенно пошла ко дну, чувствуя, как на горле раскрываются острые перепонки, а глаза покрываются прозрачной плотной пленкой, позволяющей хорошо видеть в воде. Хвост я решила пока не отращивать и, оглядевшись, поплыла вниз, здраво рассудив, что, оставаясь у поверхности, довольно быстро стану добычей для всевозможных хищников.
Я погружалась все глубже и глубже, чувствуя, как тело сдавливает огромная масса воды, и тут же кожа начала покрываться серебристой чешуей, облегчающей скольжение и защищающей от давления пластов океана. Через полчаса я совсем было отчаялась увидеть дно, как вдруг в бок врезалось что-то огромное и сильное, пытаясь прокусить мою чешую острыми и частыми зубами. Я рванула в сторону, пытаясь выскользнуть из пасти, и увидела жуткую помесь кита и акулы, которых при этом было еще и трое. Из разодранного бока сочилась кровь, окрашивая воду и дразня хищников. Я попыталась нащупать призрачный клинок, ругая себя за беспечность, но клинок не появлялся - он убивал только нежить, а эти рыбы ею не являлись. Все три рванули ко мне, скорость их просто поражала. Только что они были справа, и вот уже одна заходит слева, целясь в ногу, вторая пытается снова вцепиться в бок, а третья отталкивает товарку от такой маленькой добычи, опасаясь, что ей ничего не достанется. Я вывернулась, хоть и с трудом, чувствуя, как острые зубы распарывают икру. И тогда я сжала голубой пульсар и с силой забросила его в пасть одного из чудищ, а заодно оттолкнулась ногами от разинутых челюстей другой. Взрыв и волны вскипевшей воды отбрасывают меня куда-то вглубь и влево, сминая в водовороте и ошпарив кожу. Я с трудом восстановила равновесие, обернулась, готовая увидеть еще две пасти. Но... позади никого не было. Оставшиеся рыбины теперь быстро заглатывали останки их товарки, не обращая больше на меня ровным счетом никакого внимания. А из глубины уже поднимались еще несколько рыб поменьше, они учуяли кровь и спешили к дележу добычи. Я отплыла подальше и продолжила погружение. Но тут вновь погас свет.
Я очнулась в пустыне. Песок забился под одежду, а ветер наносил на меня все новые и новые слои. Я лежала на бархане, вся мокрая и истерзанная жаждой. Кашель выталкивал из легких морскую воду и заставлял жабры быстро и болезненно трепетать. Наконец я сделала первый судорожный вдох. Чешуя блестела на солнце серебряным панцирем, и я решила пока ее не убирать, просто упрочила эту своеобразную защиту и старательно залечила все еще сочащиеся кровью раны.
Вставая, посмотрела на огромное раскаленное солнце и увидела везде только унылый пейзаж песчаных барханов, изрезавших горизонт своими плавными линиями. Я криво улыбнулась.
- Считай, что ты меня достал. Я больше не собираюсь играть по твоим правилам. И дохнуть здесь без пищи и воды тоже не буду.
Но тут за спиной послышались тихое рычание и скрип песка под мощными лапами. Я снова улыбнулась, даже и не думая оборачиваться. Толчок воздуха в спину и... ничего. Я продолжала стоять, сжимая в руке белого, вырывающегося изо всех сил дракончика, до крови искусавшего мне пальцы. Он яростно пищал, сверкая алыми бусинами глаз, и махал маленькими крылышками, возмущаясь, что я никак не хочу дать ему свободу.
- Ты ведь не хочешь, чтобы он полетел? - ласково прошептала я.
Мир снова изменился.

Теперь я стояла посреди огромного тронного зала, пол, потолок и стены которого были из прозрачного камня, в глубине которого сверкали тысячи искр драгоценных вкраплений - они постоянно перемещались, исчезая в одном месте и появляясь в другом. Я подняла голову и взглянула на вырезанный из цельного куска дерева трон. Обычное дерево, каких тысячи в каждом лесу, но только в этом были заключены тысячи душ тех дриад, которые когда-то согласились служить хозяину трона. Ненависть толчками растекалась по жилам, сжимая сердце, застилая глаза. Но дракончик снова тяпнул меня за палец, и я тряхнула головой, приходя в себя и ругаясь сквозь зубы.
- Гр-р-р-р, - прорычал он и укусил еще раз. Кажется, треснула кость.
- Чего ты хочешь? - Он сидел на троне. Древний старец с длинной, касающейся пола белой бородой и глазами, полными мудрости.
- Чтобы ты закрыл проход в мой мир и вернул меня обратно.

Предыдущая страница 22 Следующая страница


23 Ольга Мяхар

- Твой мир сладок, - протянул он и устало прикрыл глаза. - Посмотри на меня, ведьма. Я стар и немощен, у меня почти не осталось сил, но существа твоего мира обладают столь нужной мне энергией жизни. Я не беру много.
- Пока! - процедила я.
- Пока, - и не подумал отрицать он. - Но если я закрою проход, то и этого источника силы больше не будет, а новый искать мне просто некогда, я умираю.
- Меня это не волнует. Если ты немедленно не закроешь портал, то он обретет свободу.
Дракончик злобно запищал, утраивая усилия, пришлось держать его уже обеими руками. Старик с опаской за нами наблюдал.
- Не стоит спешить, ведьма, всегда можно найти компромисс.
- Вот ты и ищи.
Он грустно улыбнулся:
- Если бы я мог, то уже отпустил бы тебя и не совался бы в мир, где есть столько магии и губительного для меня волшебства.
- Магией-то ты как раз питаешься.
- Она есть в каждом существе. Даже в животных.
- А в мертвецах?
Мысль пришла так неожиданно, что я чуть было не выпустила вцепившегося в запястье дракончика. Долго я так не выдержу.
- В каких мертвецах?
- Тех, которых подняли из гробов и дали им вторую жизнь. Ожившую мертвую плоть мы называем нежитью.
- Покажи, - потребовал он.
Я растерялась, не очень представляя, где я сейчас найду мертвеца да еще и оживлю его.
- Мертвецов у меня много. Вот, например.
Камень передо мной раздвинулся, как раздвигается водная гладь, и на поверхность «всплыл» свежий труп мертвой собаки. Я удивленно взглянула на старика.
- Животных я могу утаскивать целиком, - смущенно объяснил он, - а вот с людьми все сложнее, их так просто не утащишь - слишком сильное биополе, у многих защита такая, что может причинить боль даже мне, так что приходится устраивать несчастные случаи. - Я саркастически подняла бровь. Старик только развел руками. - С того момента, как они вступили в тень, жертвы принадлежат мне.
Я решила не зацикливаться на его бредовых высказываниях, а, отцепив правую руку от вконец обнаглевшего дракончика, теперь вопящего не переставая, сорвала с шеи небольшой янтарь, служивший амулетом, и бросила его на собаку. Камень вспыхнул, и мертвое животное тут же охватило синее пламя. Я немедленно вспомнила про свою собственную защиту в виде язычков алого пламени и осторожно потрогала змейку, все еще висящую на шее.
- Алое пламя - защита, синее - воскрешение, - пробурчала змейка. - Пора бы уже знать хотя бы азы эльфийского волшебства.
Мне стало стыдно, но тут собака пошевелилась, дернула лапой и с трудом встала.
Старик внимательно следил за ней. Оглянувшись и помотав головой, животина неуверенно тявкнула, и тут же уставилась на капли моей крови, упавшей на пол. Тихий рык прорезал воздух. Собака подошла и лизнула испачканный пол.
- Ей нравится? - поинтересовался старик.
Собака подняла глаза и уставилась на меня.
- Нравится, - буркнула я и оградила себя прозрачным куполом.

Зверь будто взбесился. Псина набрасывалась на прозрачную стену, злобно рычала и лаяла, пытаясь добраться до такой близкой добычи. Старик медленно встал и сошел с трона.
- Что ж, любопытно. Пожалуй, я смогу вытянуть из нее энергию... - Он обошел вокруг, присматриваясь к псу, но тут оголодавший труп тоже заметил старика и, радостно тявкнув, рванул к нему, плюнув на такую недоступную меня.
Старик сначала ничего не понял и даже мило улыбнулся собачке, но, когда эта зверюга с наслаждением вцепилась ему в голень, тоненько взвыл. Мы с дракончиком с интересом наблюдали, как старик носится кругами вокруг моего купола, уворачиваясь от азартно щелкающей челюстями собаки.
- Гр-р-р, - выразил свое мнение дракончик и снова тяпнул меня за руку, вернувшись, так сказать, к прерванному занятию. Я заорала от боли и громко посоветовала старику решить прямо сейчас, согласен ли он на мои условия в обмен на то, что я постоянно буду поставлять ему нежить, или же я отпускаю этого маленького монстра.
Старик серьезно задумался, не переставая носиться по залу. И в следующее мгновение все вокруг исчезло, а я снова стояла посреди пустой площади около статуи. Тень на мостовой с тихим шипением съежилась, а потом и вовсе пропала, а в руках у меня оказалась маленькая статуэтка из белого камня в виде вцепившегося мне в палец когтями и зубами дракончика.
«У тебя на пальце перстень с желтым камнем. Коснешься нежити, и она окажется у меня в гостях, - прозвучал голос старца у меня в голове. - Как только ты его снимешь, на пальце в тот же миг появится новый, так что я буду не прочь, если ты снабдишь ими всех своих знакомых».
- Хорошо.
И присутствие чужого разума в моей голове тотчас исчезло, а я пошла домой.

На крыльце меня ждал Скор. Он сидел на ступеньках, дверь была распахнута настежь, и его темный силуэт освещался висящим над его головой фонарем. Эльф тихо играл на флейте, и ее нежная, щемящая сердце мелодия разносилась далеко окрест. Неподалеку сидели три драные кошки и тихо слушали, стараясь не шевелиться и ничем не выдать себя.
Я прислонилась плечом к стене, скрываясь в тени каменной арки, и заслушалась ласковым голосом маленькой флейты. Вся накопленная усталость, вся боль от недавних ран и печаль от скорого расставания растворились в этой музыке и оставили после себя только безмятежность и ощущение покоя.
Мимо кошек пробежала худая длинная крыса, но те даже не повернули головы в ее сторону. Крыса удивленно вернулась и снова пробежала под самым носом у когда-то белого кота, но тот слышал сейчас только флейту и ничего, кроме нее, не видел. Крыса удивленно пискнула и скрылась в арке, но мелодия уже оборвалась, и флейта опустилась в карман старой куртки черноглазого эльфа.
- Я знаю, что ты здесь, Эля, - тихо произнес он, и я вышла из тени и смущенно встала перед ним, освещенная светом фонаря и по той же причине не видящая выражение лица Скора.
- Тебя не было целый месяц.
Я удивленно охнула, представляя, что подумали друзья. И Клин!
- Ты думаешь о нем, ведь так?
В его голосе больше не было ни холода, ни шутовской ревности, он просто констатировал факт.
- Да.
Скор криво улыбнулся и встал.
- Вот ты и сделала свой выбор, маленькая принцесса. - И он ласково провел рукой по моей все еще покрытой чешуей щеке. - Я уважаю его, а потому ухожу.
- Но...
- Аш, моя маленькая леди. - Он прижал палец к моим губам, не давая мне закончить. - Я всегда буду рядом, когда понадоблюсь тебе. Все, что ты должна будешь сделать, это отправить мне весточку с ветром. Ты ведь помнишь как?
Я кивнула, все еще не веря, что он уходит. Мне стало вдруг так больно и одиноко, что я готова была заплакать. Сзади послышался громкий писк удирающей крысы и рев трех голодных котов, несущихся следом.
- Держи, это тебе мой подарок на свадьбу.
И мне в руки опустилась перевязь с двумя длинными клинками, его родовыми клинками, которыми он так дорожил.
- А то ты вечно ходишь безоружной.
Я грустно улыбнулась, не зная, что сказать.
- Прощай! - И не успела я опомниться, как его силуэт уже скрылся в темном проеме арки. Я бросилась было следом, но на выходе никого не было, только ветер теребил мне волосы да тихонько позвякивали стукающиеся друг о друга клинки.

В дом я вошла в тяжком унынии и застала всю компанию поглощающей ужин. Скатерть на столе почему-то была черная, а на противоположной стене висело мое огромное изображение в черной рамке и с траурной надписью, выведенной явно кошачьей лапой: «Мы не забудем тебя, друг, спи спокойно, где бы ты ни упокоился». Меня пробил нервный кашель. Ну ни фига себе отлучилась ненадолго!
И тут я обратила внимание на повисшую в комнате тишину и увидела, как на меня, открыв рот, показывает лапой Уська. Я решила немного разрядить обстановку - закатила глаза, выставила перед собой руки и громко застонала, сделав шаг вперед, но тут же споткнулась о порог и бухнулась, впечатавшись носом в пол.
- Это точно Эля, - прозвучал среди гробового молчания голос Филина.
И тут все выскочили из-за стола и бросились меня поднимать, отряхивать, выяснять, где пропадала. Кот прыгал снизу и громко орал, чтобы его подняли вверх, а Клин уже тащил меня на руках в спальню, отремонтированную и принявшую свой прежний вид. Правда, в ванную я все-таки пробилась сама, ответив решительным отказом всем добровольцам, желающим потереть мне спинку. Филин, кстати, за такое предложение получил от Тины по шее, все осознал и тут же снял свою кандидатуру.
Вымывшись и наконец-то отлежавшись в горячей ванне, я закуталась в теплый махровый халат и вернулась в комнату.
Там я застыла, недоуменно разглядывая кучу вкусностей - пирожных, дымящуюся индейку и прочее, - разбросанных по кровати в красивых тарелочках. Уська сидел в центре и нервно отщипывал от индейки крылышко. Уже второе, между прочим, первое он заранее успел сожрать.
- А, привет, Эля.
- А ты что тут делаешь?
- Как это что, - даже обиделся пушистик, - стерегу твой ужин.
Я скептически посмотрела на зажатое в лапке крылышко. Уська смущенно сунул его за спину, старательно заталкивая лапой под подушку. М-да, а мне на ней еще спать.
- Ну, я пошел.
- Иди, - разрешила я и плюхнулась на покрывало, пододвигая к себе поднос с недоеденной индейкой.
- Да, кстати, тут к тебе кое-кто пришел.
Я обернулась и увидела стоящего в дверях Клина. Позади него виднелись любопытные рожи толкающихся Филина и Тины. У Клина в руках был букет алых роз. Я почувствовала, что кусок индейки пошел не в то горло.
- Дорогая!
Я кашляла, сгибаясь пополам, но Клин и сам был весь красный от смущения, а потому на такие мелочи внимания не обращал.
- Я хочу просить твоей руки... То есть жениться на тебе!
Раздался стук падающего тела. Индейка все же прошла в желудок, но теперь я никак не могла заползти обратно на кровать.
- Ты согласна? - В его голосе было столько надежды, что я все-таки обратила на него внимание, усаживаясь на постель и угрюмо отодвигая индейку.
- На что?
Клин растерянно обернулся в поисках поддержки, но Филин попросту пнул его ногой под зад, и командир буквально влетел в комнату, споткнулся о пытавшегося увернуться кота и рухнул прямо на меня, а я как раз взяла в руки тарелочку с мороженым.
Клин ласково убрал пломбир с моего лица, и я все-таки разлепила правый глаз. Филин с Тиной вползли в комнату на карачках, спеша не упустить момент и почему-то уверенные, что мы их не заметим.
- Дорогая, - снова начал Клин, пытаясь встать и упираясь рукой мне... в грудь!
Я заорала и залепила ему пощечину. При этом дернула правой ногой и заехала Филину в глаз. Послышался надрывный стон и гомерический хохот Уськи. Клин, лишившись опоры, снова рухнул на меня. Я начала задыхаться, активно дергаясь и чувствуя, как нога на этот раз попала во что-то мягкое, и Уська с воем вылетел за дверь.
- Дорогая...
- Кто? - удивленно замерла я, глядя на возмущенную физиономию поклонника. Клин уперся руками в постель и все-таки слез с меня, сев рядом.
- На...
Я с удивлением уставилась на маленькое золотое колечко с огромным бриллиантом. Из коридора вернулся прихрамывающий кот.
- Это что?
- Кольцо!!! - заорал кот снизу, держась за правый глаз.
- Мне?
- Тебе. Ты отдашь мне свою руку и сердце?
Я тупо переваривала его слова, пытаясь понять, зачем Клину нужна моя рука, и какая точно - правая или левая.
- Скажи да, - шипел кот, пока Филин запихивал его под кровать. Тина старательно ему помогала. Нам из последних сил пытались не испортить момент.
- Так ты согласна выйти за меня замуж или нет? - вконец отчаялся Клин.
- А-а-а... э-э-э... Мне надо подумать.
На полу кто-то застонал, а кот выбрался с другой стороны кровати и решительно полез на постель. Но тут из-под нее вынырнула рука Филина, и пушистик снова рухнул вниз с диким воем и руганью.
- А сколько времени надо?
Я посмотрела в серые, любящие глаза Клина и тяжело вздохнула, понимая, что мне от них никуда не деться.
- Нисколько, я согласна!
- Ура!!!
Из-под кровати выскочил исцарапанный, но счастливый Филин, сжимавший в руках вырывающегося Уську. Он подошел к сидящей на полу Тине и торжественно произнес:
- А ты выйдешь за такого красавца, как я?
Тина выразительно подняла левую бровь, и Филин немедленно потух.
- Возможно. Лет через двадцать. Чишер!
Филин вновь засиял и так прижал к себе несчастного кота, что тот только хрипел от избытка чувств.
- Вы слышали?! Она сказала... - радостно повернулся к нам Филин.
Но мы уже никого и ничего не слышали. Я сидела на коленях у Клина и жмурилась от счастья, а он просто меня целовал...

Предыдущая страница 23


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ольга Мяхар

Агентство магических катастроф

 Читать книгу

Аннотация

Ее выгнали из Академии магии и волшебства, она разрушила дворец короля эльфов и сменила облик прекрасной принцессы эльфов на хвост, рога и вертикальные зрачки, а в довершение всего еще и согласилась работать на наемного убийцу, которому ее же и заказали два года назад. И вы думаете, что на этом неприятности озорной эльфийки Эльки закончились? Нет! Орки, гномы, изрыгающие пламя драконы и проклятые призраки, а также целая куча монстров и зубастых чудовищ ждут главную героиню, согласившуюся стать одной из отряда по борьбе с магическими катастрофами. А раз так – вперед, Эля, мир ждет и попытается выжить!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel