Ольга Григорьева - Стая

1 Ольга Григорьева

Любая из страстей рождает столько бед,
И столько волчьих стай в чащобе жрет обед;
Там - засуха и зной, тут - северная вьюга;
Там океаны рвут добычу друг у друга,
Полны гудящих мачт, обрушенных во тьму;
Материки дрожат, тревожатся в дыму,
И с чадным факелом рычит война повсюду,
И, села превратно а пылающую груду,
Народы к гибели стремятся чередой...

И это на небе становится звездой!

Виктор Гюго

В судьбе племен людских, а их непрестанной смене
Есть рифы тайные, как в бездне темных вод.
Тот безнадежно слеп, кто в беге поколений
Лишь бури разглядел да волн круговорот.

Виктор Гюго

Глава первая
ПРИТКА

Она столкнулась с Бьерном у обозной телеги - одной из многих, отправлявшихся в Альдогу. Невысокий коренастый раб Бьерна нес большую корзину на длинном ремне, она - нелепый, драный, перебинтованный берестяной плетенкой короб. Не из тех, что матово поблескивают кожей в больших боярских домах, а еще прабабкин - твердый, плетенный из ивовых прутьев, с деревянным днищем.
- Отойди! - Бьерн отогнал ее от телеги, раб осторожно поставил корзину внутрь.
Короб она не выронила. Сжалась пред варягом - маленькая, костлявая, некрасивая, - зыркала исподлобья и молчала. Не уходила.
- Так, - он остановился, поглядел на оборванную девку, на ее жалкий короб, нахмурился: - Чего тебе?
- Мне надо в Альдогу...
Бьерн хмыкнул, отвернулся, направился к стоящим подле городьбы лошадям.
Нынче по зиме на Приболотные земли налетела неведомая хворь, унесла почти треть всех жителей. А когда вскрылся лед на Малой Рыське, многие уцелевшие отправились вверх по реке. Шли к родичам, что жили в других местах - посуше, полюднее. Некоторые - из тех, кто побогаче, сами ладили обозы - снимались с насиженного места со всем скарбом, грузились на телеги. Победнее или вовсе осиротевшие лепились к ним, клялись Родом, что непременно отработают в дороге. Звали таких просителей притками, как болячки, что липнут к человеку и отвязаться не хотят. Беженцы чаще брали взрослых приток - кому ведомо, когда потребуются в пути сильные руки ...
Пока Бьерн крепил на конской спине седло да прилаживал к луке клевец на короткой рукояти, девка вновь очутилась рядом. Прижала к пузу свои нехитрые пожитки, обхватила руками плетеные бока, шмыгнула носом.
- Как тебя зовут? - спросил варяг.
- Айша.
На самом деле у нее было несколько имен. Одно, родовое, дал ей жрец в дальнем болотном капище, и знали его лишь тот жрец да она сама. Другое - общинное, девчачье, никак не вязалось с ее узким, тонким лицом, тощей фигурой и глубоким грудным голосом. Поэтому никто не называл ее по имени. Зато прозвище, данное ей давным-давно, прилепилось прочно, приросло и, как часто бывает, стало нравиться ей самой.
- Айша? - Бьерн удивился. Она кивнула:
- Мне бы приткнуться. Я отработаю ...
Ее упорство нравилось варягу. Он огладил лошадиный круп, усмехнулся:
- Отработаешь?
По тону Айша поняла - разрешил. Благодарно улыбнулась, сунула в телегу короб, влезла следом.
- Рейнар! - позвал Бьерн худого юркого мужика, восседающего на первой телеге. Раб подвел ему лошадь, Бьерн легко запрыгнул в седло: - Готовы?
Мужичок утвердительно кивнул, гаркнул, телеги медленно тронулись в путь. Ленивая рыжая лошаденка зачмокала копытами по новгородской грязи. Айша смотрела по сторонам и молчала. Бьерн ехал возле телеги, косился на ее профиль - чересчур острый, чересчур резкий и при этом светлый, почти прозрачный.
- Ты откуда родом?
Откуда она еще могла быть, как не из глухого, затерянного в болотах печища, что, как грибы, росли в Приболотье? Этот короб, красная шерстяная юбка с драным подолом, чуни, чем-то напоминающие кошачьи лапы, с желтыми носами и коричневым верхом, серая рубаха с большими выцветшими узорами по вороту, плат, по-бабьи подвязанный почти под самые брови... И глаза под ним... Огромные, широко расставленные, слегка приподнятые в углах, желто-зеленые, как у дикой кошки... Красивые глаза...
- С Затони.
Сначала Бьерн не понял. Потом сглотнул, уставился на ее крупный мягкий рот:
- С Затони? С Гиблого болота?
Айша зло покосилась на него, потерла указательным пальцем переносицу, нехотя повторила:
- С Затони.
Мало кто не знал о Затони - дальнем лесном печище, куда боялись заходить даже самые отважные охотники. В Приболотье вообще выживали люди непростые - лесные, болотные, чуждые до веселых утех и шумных игрищ, но никто и никогда не видел тех, кто жил в Затони. Сколь бы ни приходили туда случайные путники иль искатели лучшей доли - небольшие затоньские дома встречали их молчаливой сырой пустотой. Средь людей бродили разные слухи. Поговаривали, будто живет в Затони старый колдун со своими крогорушами, лембоями да прочими кромешниками и обладает он удивительной силой переходить из живого мира в мир мертвых. А от незваных гостей прячется на кромке меж живыми и мертвыми - потому-то его и не застать.
Горму, отцу Бьерна, эти разговоры не нравились. Надеясь развеять сплетни, Горм пару раз посылал в Затонь своих людей. Однажды Бьерн пошел с таким отрядом - было интересно - верно ли толкуют бабы.
До сей поры при воспоминании о Затони у Бьерна неприятно сохло горло и по спине пробегали мурашки. До ухода в болотные земли он многое повидал - да и как не повидать сыну свободного ярла? С малолетства воевал в хирде отца в разных землях, на море и на суше, привык и к крови, и к непогоде, и к смерти. Но к тому, что испытал там, в Затони, - приучен не был. Печище казалось заброшенным - ютилось в небольшой болотной лядине, меж трех высоких корявых осин с голыми ветками. Крышу головной избы зеленой шерстью покрыл болотный мох, еще пять низких земляных валов с черными дырами влазов выстроились полукругом. В центре меж ними выпирал в небо острый костяк старого колодезного журавля, кособочилась телега на одном колесе. Телега обросла огромными лопухами, вокруг колодца гнездилась густая крапивная поросль. Подле одной из землянок, на неструганом березовом поручне трепыхалась под порывами ветра грязная тряпица.
«Эй, есть тут кто?» - крикнул Бьерн. Голос загудел, заметался меж осиновых стволов, не затихая, а лишь набирая силу, стукнулся гулким эхом в покосившуюся дверь. Та отворилась. На двор вышла баба. Маленькая, босая, со спутанными черными космами волос, закрывающими плечи. Красная с желтыми пятнами юбка едва доставала ей до щиколоток. Издали баба казалась белокожей и красногубой. Ее шею плотно облегали несколько рядов костяных и стеклянных бус. Сползали вниз, прикрывая голую грудь. Впалый бабий живот перетягивал длинный кушак с желтым шитьем по краю, отороченный волчьим мехом. Раздвоенные концы кушака волчьими лапами касались земли, путались в красных складках. Мотая кудлатой башкой, баба направилась к колодцу. Прошла босая сквозь крапивные кущи, будто не заметила. Склонилась над колодцем, затем выпрямилась, откинула на плечи волосья и села на край. Запрокинула голову, воззрилась на пришедших, вытянула руки, словно пытаясь оттолкнуть их. Бьерн увидел ее обвисшие груди, морщины на шее, исцарапанные тощие лодыжки под приподнявшимся подолом. «Не бойся, мать, - сказал кто-то сердобольный из воинов. - Скажи, где хозяин? » «У-у-у», - низко затянула старуха, поднялась на ноги, подобрала юбку и встала на край колодезной опалубки. Она не произнесла ни слова, а по ее морщинистым щекам все время текли слезы. Потом, несколько ночей подряд, Бьерну снились эти влажные воспаленные глаза и мокрые полосы на проеденных временем старушечьих щеках... Не переставая завывать, старуха сделала несколько шагов по краю до утла колодезной опалубки, затем резко взмахнула руками, как птица крыльями, и прыгнула в колодец. Да нет, не прыгнула - упала башкой вниз. Когда полезли доставать ее тело, то нашарили в застоявшейся колодезной воде еще двух мертвяков - мальчишку лет двенадцати и совсем маленькую девочку. Мальчишка выглядел как любой другой мертвяк, а девочку вода не пощадила - раздула, изуродовала, разъела кожу, оставив нетронутым лишь небольшой клочок - на лопатке. Там кожа оставалась чистой, только очень белой, почти голубой, и на этом неприятно голубом клочке черным пауком растопыривала щупальца большая родинка... Найденные мертвецы отличались от тех, коих несчетно видел Бьерн в битвах. От их вида, от мысли о том, как они умирали здесь, в забытом людьми и богами лесном печище, от бессмысленности их смерти к горлу подкатывала тошнота и обуревала злость... Больше, сколь ни шастали по землянкам, сколь ни блудили по сырой темной большой избе, людей не сыскали... С тем и вернулись к Горму в Заморье. Весть об их ходке быстро разнесли по всему Приболотью. С той поры Затонь называли не иначе как Гиблое болото.
Только Айша никогда не посмела бы назвать так место, где родилась и до поры-времени жила в ладу и довольстве. Затонь - лишь это название подходило к ее любимой западной осине с черными от непогоды ветвями, которые всегда были готовы принять ее, как материнские руки; к призрачной дымке над Змеиным островом, который выкатывался из болота мягкой округлой спиной; к вязким запахам леса; к певучим камышовым заводям мелкой, словно ручей, Затоньки. Когда-то, очень давно, когда они еще жили все вместе, старший брат Айши сказал, что нет на свете места лучше, чем Затонь...
Бьерн ничего этого не знал. Поэтому недовольно буркнул:
- Худое место...
- Да, - коротко согласилась притка, поправила грязными пальцами плат, вскользь заметила: - А твой обоз не похож на другие...
Бьерн понимал, о чем она говорит. Обозы беженцев выглядели иначе - телеги доверху заваливались шкурами для шатров и тяжелыми мешками с домашним скарбом, бабы заталкивали меж мешками детей помладше, им в руки пихали связанную по ногам домашнюю птицу. Старшие дети обычно шли рядом с телегой, длинными шестами подгоняли мелкую живность - коз, жеребчиков, телят. Коров привязывали к крепкой тележной оси. Почти всегда обозы собирались в Заморье и отсюда шли скопом, чтоб не попасться под руку дурным людям... А его обоз и обозом-то было трудно назвать. Пара телег с оружием и личными вещицами, отряд конников, никаких баб, за исключением жены обозного старосты Рейнара, никакой живности, кроме лошадей...
- Не нравится - слазь, - предложил Бьерн.
- Нет, я так... Сболтнула... - Ее голос не дрожал, взгляд скользил по утекающему от дороги мелколесью.
- Так не болтай, - Бьерн слегка стукнул пятками лошадиные бока, отъехал от телеги, в которой покачивалась притка. Вслушиваясь в чавканье копыт по разъеденной дождями болотной грязи, вдруг подумал, что притка наблюдательна не по годам.
- Не по годам... - повторил задумчиво.
Айше было хорошо при Бьерне. После той, первой, встречи он редко лез к ней с расспросами, но всегда приказывал своим людям давать ей хоть немного еды и не гнал ночью из телеги, позволяя прикрываться тележными шкурами. Когда все засыпали и даже лошади, шумно вздыхая, видели свои лошадиные сны, Айша глазела в рябое от звездных дыр небо и думала о доме, так скоро исчезнувшем из ее жизни, и о брате, которого никогда не видела, но о котором часто говорил дед. Брат, как и многие другие старшие, ушел из Затони еще до ее рождения. Об ушедших предпочитали не вспоминать - так уж повелось в их Роду, - но об этом брате дед говорил недовольно: «Все мои дети лесом рощены, лесом питаны, только Сирот в Альдогу за людской кровью пошел. Сначала при этих словах Айша представляла кого-то похожего на упыря - злого и жаждущего крови, лишь потом, когда подросла, уразумела, что брат Сирот ушел в Альдогу служить князю Гостомыслу. Князь то и дело воевал с находниками с моря, потому и говорил дед, что пошел Сирот за людской кровью...
А еще, когда она была совсем маленькой и не слушалась, дед обещал:
- Ох, вот уйдешь из дома, побродишь по миру, так вспомянешь деда, пожалеешь, что проказничала. И будешь поминать-жалеть, покуда найдешь того, кто тебе назначен.
- Я не уйду - возражала Айша. - Я не хочу уходить. И бродить по миру не хочу!
- Хочешь - не хочешь, а доля твоя такая.
- А кто мне назначен? - не унималась она. - Я полюблю его?
Тогда Айша много слышала о любви от старших сестер. Они только и делали, что стрекотали - кто кого любит, а кто кого нет. Как это - любить - Айша не знала. Но полагала, что приятно.
- Полюбишь? - Дед кхекал в кулак, утирал бороду. - Нет, пожалуй, не так... Вот узнаешь - это вернее...
- Как узнаю?
- Белая отойдет от его левого плеча, уступая тебе дорогу, и ты сама станешь ею, - голос деда понемногу слабел, беседа с дотошной внучкой утомляла старика.
Дед был очень-очень стар, частенько заговаривался, но Айше нравились его странные речи. Слушала деда и, казалось, видела свое будущее, только неясно, словно в дымке... Кое-что из его предсказаний сбылось - ведь шла нынче Айша по белу свету да поминала деда, жалея, что не слушалась тогда...
Жаловаться на долю Айше не хотелось, поэтому она старалась не плакать и не вспоминать о родичах. Тряслась в телеге, смотрела по ночам в звездное небо, слушала разговоры воев, ходила за водой для лошадей. Иногда присаживалась к походному костру, придвигалась поближе к Бьерну, ощущая, как по всему телу разбегается мягкое, ласковое тепло. Блики пламени прыгали по лицу Бьерна, выхватывали из темноты его прямой нос, острый подбородок, высокие скулы. Гладили кажущиеся в дневном свете жесткими губы. Сплетенные в множество косиц черные волосы ручными змеями струились по его плечам. Однажды Айша украдкой коснулась одной из этих змей - совсем немного, лишь кончиками пальцев, - и по коже побежали мурашки, опаляя щеки жгучим румянцем, бросая в пот, будто впрямь от змеиного укуса.
Бьерн редко говорил и еще реже улыбался, но он не казался Айше строгим или суровым. В нем было нечто, родственное ей самой, - странное одиночество, отдаляющее их обоих от остального обозного люда. К своему одиночеству Айша привыкла - уже не страдала от него, не рвала душу воспоминаниями. А к одиночеству Бьерна привыкнуть не могла. Хотелось подойти к нему, сказать что-нибудь такое, чтоб он узнал, почувствовал, что она - такая же, что она все понимает. Но не подходила, А если подходила, то язык прилипал к глотке, движения становились неуклюжими, и все тело изнутри пробирало то ли ознобом, то ли жаром.
Изредка Бьерн покидал обоз. Иногда он уходил не один - брал с собой Тортлава или Слатича. Первый нравился Айше - молодой, румяный, стройный с ровной короткой бородкой и вьющимися кудрями до плеч. Когда в пути становилось уж совсем муторно, Тортлав пел разные сказы, то свои, северные, то уже ставшие варягу родными словенские. Голос у него был густой и сочный, как патока. Казалось, даже лошади прислушиваются к его песням и идут резвее. Про Слатича Айша мало что могла сказать. Молчаливый, могучий, как столетний дуб, с руками-лопатами и рыжей, переплетенной в косицы бородой, Слатич казался ленивым и медлительным. Зато предан был Бьерну, как пес, вскормленный из его рук.
Перед отъездом Бьерн натягивал поверх рубахи тонкую кольчугу, брал короткий топорик и два больших ножа. Слатич вооружался мечом, Тортлав водружал за спину лук, щит и колчан со стрелами.
Айша обычно оставалась в обозе. Стояла у последней телеги, которая стала ей чуть ли не домом, смотрела, как они уходят - пружинисто, ловко, как скользят, исчезая в зарослях, будто лесные кошки, выпущенные на волю нерадивым охотником. Без Бьерна ей было плохо, грустно, и, не в силах понять свою грусть, она тосковала еще больше...
Она уже знала, почему Бьернов обоз такой странный, и знала, что Бьерн, как и его отец, родом из далекой страны за морем, где в высоких скалах плещутся темные воды фьордов и загадочный лес с колдовским названием Маркир скрывает в себе курганы павших в междоусобицах воинов. Когда-то Бьерн сражался вместе с отцом в этой стране. Вои в обозе болтали, что он был хитер и очень терпелив, как опытный охотник, выслеживающий добычу. Потом какой-то злой конунг, - Айша знала, что так называют князя урманы, - убил конунга, которому служил Бьерн и его отец. Они бежали к Гостомыслу в Альдогу. Там тоже воевали, но уже против своих, приходящих с моря. За верную службу Гостомысл отдал Горму все Приболотье. Горм обосновался в самой сухой его части - в Заморье. И Бьерн с ним... Но в нынешнем теплом березозоле реки вскрылись раньше срока и лед с залива сошел тоже раньше срока, пропустив к Альдоге незваных гостей - сородичей Бьерна. Была страшная битва. После той битвы Гостомысл и позвал к себе Бьерна. А зачем - знали лишь сам Бьерн да его отец Горм...
Притке было все равно, зачем варяг идет в Альдогу. Важно было, что он не гонит ее, позволяя шагать подле каурой лошадки, греться у костра, спать в телеге, просто быть рядом... Однажды Айше приснилось, будто на обоз напал какой-то странный косматый зверь. Огромный, с клыкастой оскаленной мордой, он внезапно выскочил из леса, окружающего спящий обоз. Зверь походил на волка, только слишком большого и сильного. За ним в темноте кустов бродили такие же звери - его сородичи, его стая. Но они боялись выходить из леса. Зато первый - черный, с бурыми подпалинами на боках - перепрыгнул через догорающие угли костра, опрокинул телегу, где спала жена обозного старосты Рейнара. Длинный хвост зверя взметнул в ночное небо яркие всполохи искр. Чудовище раскрыло красную, как уголья костра, пасть, длинные клыки вонзились в плечо женщины, вырвали из него клок мяса. Косматая шерсть зверя стала влажной от крови. Айша хотела помочь жене Рейнара, но зверь, почуяв ее движение, метнулся к ней. Из его пасти жарко пахнуло гниющей плотью, маленькие, заблудившиеся в шерсти глазки вспыхнули ровным синим огнем. Чудище прыгнуло...
- Нет!!! - выставляя вперед руки, закричала Айша. - Нет!!!
- Тише...
Сон прервался. Чудовище вдруг стало Бьерном... Варяг склонился над телегой, тряс притку за плечо, сказал:
- Тише. Людей перебудишь.
Ночной кошмар отступил. Окончательно проснувшись, Айша села, вытерла со лба пот.
- Все? - спросил Бьерн.
Она кивнула, натянула на плечи шкуру, принялась слезать с телеги. Путаясь в тяжелых меховых складках, пояснила:
- Плохие сны. Пойду слать к костру. Огонь гонит все плохое.
- Не знаю... - покачав головой, усмехнулся Бьерн. - Там, где я вырос, огонь называют вором дубравы и извергом леса...
- Красиво, - вздохнула Айша. Отыскала длинную, обгоревшую с одного конца палку, покопалась в золе. - А я знаю ваш северный язык. Меня дед выучил.
Почему-то ей было стыдно хвалиться своими знаниями, словно она обманом пыталась удержать Бьерна возле себя. Ночь скрыла заливший ее щеки румянец. Но Бьерн все равно не заметил бы его - варяг даже не слышал ее последних слов. Он уходил, таял в темноте, меж свернувшихся подле костров воинов, составленных в круг телег, пофыркивающих во сне коней...
С той ночи прошла почти седмица, утек в пустоту прошлого звенящий березозол, наступил шестой день травня. Для обозных он ничем не отличался от других, только Айша чуяла его колдовскую силу, слышала негромкие лесные голоса, подмечала за деревьями незримые тени - лесные нежити готовились к ночным забавам. В эти первые дни травня в лесу наступило дурное время - беспокойное, звериное, лешачье. В глухой чаще сталкивались рог в рог миролюбивые ранее могучие олени, токовали, пуша друг перед другом черно-белые перья, гордые тетерева, плескалась в вольных волчьих душах неясная, неведомая тоска, и сам Белый Волк выходил из чащи на поляну, чтоб встретиться со своей волчицей. Айше тоже было не по себе. Притку мучило что-то, гнело, будто села ей на грудь старуха Жмара и душила, маяла...
К вечеру, когда вышли на ровную лядину, Рейнар Хитрец - обозный староста - велел распрягать лошадей. Айша вылезла из телеги, принялась высвобождать Каурую из тугой упряжи. Солнце уже уходило за реку, от лошадиного бока поднимался пар. Кругом суетились люди, ставили шатры, разводили кострищи, раскладывали под ночлег мягкие постели. Над походными кострами пополз ароматный дух копченого мяса, спутанная Каурая была отведена в сторонку, к зеленой лужайке, чудом уцелевшей меж двух обозных шатров. Айша погладила лошадиную шею, подставила ладонь под мягкие губы.
- Любишь лошадей?
Притка обернулась. Бьерн стоял в паре шагов от нее. Прислонился плечом к стволу березы, рассматривал девчонку, будто надеялся разглядеть нечто, невидимое простым глазом. От его взгляда Айше стало неловко - отдернула руку от лошадиных губ, спрятала за спину. Бьерн засмеялся. У него на поясе под короткой безрукавкой Айша углядела приткнутые друг к другу ножи.
- Ты удивляешь меня, - неожиданно сказал Бьерн. Его глаза перестали смеяться, хотя губы все еще кривились в улыбке. - Говоришь, что жила в Гиблом болоте, но я там был прошлой осенью, а тебя не видел. Людей любишь меньше, чем лошадей, и, кажется, сама не знаешь, к кому и зачем идешь. И еще - чего ты так боишься? Кричишь по ночам...
- Ничего... - собственный голос показался Айше слишком тихим. И лживым. Притка опустила голову, ткнулась взглядом в землю.
- Ничего? Тогда ты, оказывается, гораздо смелее меня... - Похоже, Бьерн опять смеялся, но Айша упорно продолжала рассматривать жухлую прошлогоднюю траву у себя под ногами. Сквозь коричневые полегшие стебли пробивались зеленые ростки. Ожидая дальнейших расспросов, Айша поковыряла их носком чуни, потерла рукавом рубашки замерзший нос. Подбадривая девочку, Каурая дыхнула теплом ей в затылок, в чаще громко вскрикнула спугнутая кем-то птица.
- Не уходи... - отважилась Айша.
- Уходить? Я и не собирался, - под сапогами Бьерна захрустели мелкие ветки, Айша попятилась.
- Ты боишься меня? - удивился варяг. Остановился.
- Нет. Не тебя. Себя, - выдохнула притка. Вскинула на варяга глаза, сглотнула застрявший в горле комок.
Разве она могла признаться, что по утрам, едва проснувшись, ищет его взглядом? Или могла сказать, что единственное ее сокровище - желтая лента, три дня назад вплетенная в ее волосы, - для него? Да и как сказать, если собственный язык не желает шевелиться, а по телу бегут жадные до людских страданий мурашки?
- Странно все... Будто уже видел тебя где-то... - Бьерн оказался рядом, взял ее за плечи, сжал крепко, будто проверяя хрупкие косточки на прочность. - Видел родовое пятно на твоем плече... Но где - не помню... А у меня хорошая память.
Айша вздрогнула.
Родовое пятно... Наползшая на ее плечо чернота, клеймо, оставленное самой Мореной...
Словно желая успокоить ее, Бьерн притянул девку к себе, неторопливо оголил ее плечо, провел ладонью по спине, будто ненароком коснувшись большой черной родинки, притаившейся под одеждой. И то смутное, дикое, ждущее, что скопилось за день, - да что там за день, за многие дни, - вдруг прорвалось сквозь ласковые шорохи теплого вечера, толкнуло Айшу вперед, вжало в грудь варяга. Руки притки сами обняли шею Бьерна, тело прильнуло к нему, словно ища защиты и спасения от непонятных страхов, от себя самой - такой незнакомой, такой уязвимой, такой...
- Прости... - нелепо тычась губами в его шею, всхлипнула Айша. Она не знала мужчин, не знала, что и как надо делать, не ведала, как зрелые, опытные женщины ублажают своих избранников...
- Простить? - не понял он. Отстранился, заглянул в молящие глаза притки. До Айши Бьерн брал многих женщин - красивых и не очень, в радости и в слезах, - но ни одна не просила у него прощения за любовь.
- Простить? - ощущая под ладонями жар ее тела, еще раз хрипло выдохнул он.
- Да, - прошептала Айша. - Да, да, да...
Вся ее прежняя неуклюжесть, неумение высказаться, боль и надежды сплелись в одно короткое слово, беспорядочно срывающееся с губ. Не снаружи - внутри нее что-то вспыхнуло, жар охватил все тело, стиснул сердце. Одежда сама поползла с плеч, угадывая ее тайные желания. Зашептались, зашуршали вокруг нее любовными наговорами лешачьи служки, дотянулись до самого нутра, и все, что было в Айше лесного, звериного, будто почуяв в Бьерне родную душу, рванулось наружу, вырвалось из ее горла тягучим, сладким стоном и стихло под его губами...
Бьерн ушел той же ночью. А вернулся через день, к рассвету. Айша, как обычно, поутру отправилась за водой. Бьерн столкнулся с ней на береговой отмели реки Заклюки, зацепил девчонку взглядом, чуть более пытливым, чем обычно:
- Доброго дня.
Заметил ее усталый вид, круги под глазами, согнутые плечи. Девочка стала женщиной. А став ею, словно запретила себе думать о произошедшем. Боялась? Стыдилась? Или просто понимала, что она - не ровня варягу, не хотела надеяться?
- И тебе, - она прошла мимо. Бьерн не стал расспрашивать.
В тот же день обоз свернул на узкий лесной тракт, вслед за конным отрядом. Конники умчались вперед, оставив обоз в одиночестве плестись по лесной тиши. Обозные притихли. Телеги месили деревянными обручами колес мутную дорожную жижу, сипели, заглушая трели лесных птиц и похрапывание усталых лошадей. В низинке у осиновой рощи дорогу пересекал расплывшийся по весне ручей. Мутная вода перекатывалась через дорогу, расплывалась в колеях большими лужами. Рейнар спрыгнул с телеги, пошел советоваться с людьми, как лучше обойти преграду. Мужики скучились прямо посреди дороги, о чем-то заспорили.
В чаще, совсем рядом, ухнула сова, лошадь мотнула головой, потянула. Телега сползла колесом в вязкую лужу.
- Чтоб на тебя все молнии Одина! - Рейнар бросился к ручью, ткнул несчастную Каурую кулаком в зубы, сплюнул. - Теперь как вытягивать?
От задней телеги к ручью подошла его жена Гунна - единственная баба в обозе, если не считать Айшу, Рейнар не собирался возвращаться обратно в Приболотье, надеялся обосноваться на землях возле Альдоги, поэтому тащил с собой жену и сына - толстого, розовощекого глуздыря шести лет от роду.
Гунна попробовала воду в ручье босой ногой, прищелкнула языком.
- Ступай, пригляди за Гуннаром, - махнула рукой на сидящего в задней телеге ребенка, Айша кивнула, подобрала юбку, соскользнула в ручей. Вода доходила ей до колен - холодная, цепкая. Гунна подступила к Каурой, взяла лошаденку под уздцы и решительно потащила вперед. Серая юбка Гунны распласталась по воде огромным пузырем, подол медленно налился влагой. Рейнар оставил споры, резко выругался, бросился на помощь жене. Но телега засела прочно. Мужики облепили ее, как мухи медовую крынку, принялись толкать. Попутно Рейнар рычал на притихшую жену, корил в нынешних и давних грехах.
Айшиной помощи там не ждали. Зато глуздырь ее появлению явно обрадовался.
- Ты глупая, - сообщил он и протянул Айше вырванный из подстилки пучок сена. - Ешь!
- Сам ешь, - ответила она и отвела его руку в сторону. Гуннар хмыкнул, выбросил сено в грязь, подумал, признался:
- Я не ем сено.
- Я тоже. - Ей стала нравиться эта игра. Телега наконец-то выползла из ручья на берег.
Гунна задрала подол юбки, - выжимая его, сердито оправдывалась перед Рейнаром.
Гуннар покопался за воротом рубахи, выудил костяной оберег с грушевидным камнем на коротком кожаном шнурке. На торце камня красовались руны, Гуннар перевернул оберег, посмотрел на руны, потом на Айшу:
- Это будет твоим. Если хочешь.
- Он красивый, - сказала Айша. - Но он - твой.
- Он - твой, - с нажимом повторил Гуннар, стащил оберег с шеи и положил на телегу возле Айшиной руки.
- Нет.
Глуздырь наморщил лоб, завозился, затем обиженно смахнул амулет в дорожную грязь, Камень угодил в лужу и с жалобным всплеском исчез.
- Ты - плохая. - Гуннар перевалился через край телеги, потопал к ручью. Мать, почему-то прихрамывая, уже шла ему навстречу, тянула руки, словно не видела очень давно. Айше вдруг захотелось догнать Гуннара, схватить за локоть, почувствовать под ладонями мягкое дитячье тепло. Она уже стала приподниматься, когда услышала стук копыт. Потом из-за поворота вылетели несколько конных.
«Вернулись», - Айша сразу ткнулась взглядом в Бьерна. Он приструнил коня у переведенной через ручей телеги, соскочил рядом с Рейнаром, - не слишком высокий, зато гибкий и сильный, в широких кожаных штанах и рубашке, раньше когда-то синей, а теперь черной от пота. В распахнувшемся вороте блестела опоясавшая шею золотая гривна, льнул к загорелой коже оберег на тонком ремешке. Глаза насмешливо щурились под ровными стрелами бровей, на обритой по-словенски - ото лба до макушки - голове засыхали водяные брызги, сплетенные в косицы длинные темные волосы спускались с затылка на плечи. Рейнар что-то поспешно толковал ему, словно боясь, что Бьерн отмахнется от его слов, как от назойливой мошки. Возле Бьерна он и казался назойливой мошкой - суетливой, незаметной, ненужной...
- Айша!
Притка пропустила первый оклик Гунны, и теперь та взывала возмущенно, будто упрекая:
- Айша!
- Да!
Бьерн обернулся на нее, перестал улыбаться.
- Помоги-ка, - Гунна задрала мокрый подол и разглядывала свою ногу. Из распоротой, наверное в ручье, щиколотки текла кровь. В руках Гунна держала чистую тряпицу, оторванную от собственной нижней рубахи. - Завязать надобно.
Вечером третьего дня они остановились близ небольшого селища на Ладожке. К ночи Бьерн с Тортлавом ушли в селище - воев позвал сам староста. Проводив их взглядом, Айша помогла Гунне развести костер, разложила на камнях у костра сухие ломти мяса, распрягла Каурую, отвела ее на выпас, побродила немного по лагерю, пожевала пропитавшееся кострищем мясо, залезла на телегу, зарылась в разбросанное тряпье, зевнула...
Ее разбудили осторожные шаги. Поднимаясь, Айша вгляделась в обступившую обоз темноту. Мимо телеги протопал Фарлав - вой из Бьернова хирда. Остановился у куста, приспустил порты... Облегчившись, затопал обратно, окатив Айшу заспанным взглядом.
Притка уселась поудобнее, подложив под спину тюк с одежей, покосилась в сторону селища. Там горели костры - небо над селищем светлело, переливалось всполохами. А здесь молчала ночь, было тихо и пусто.
Айша перевернулась на бок, отодвинув развешанные по бортам телеги тряпки, уставилась в расплывчатые сполохи селищенских костров, в темные тени покатых крыш, в пропоровшие небо черные колья далекой городьбы. Со стороны реки веяло прохладой.
- Я. Бьерн. - Айша провела пальцем черту в воздухе, соединяя две невидимые точки. Потом осторожно задернула тряпье, натянула до подбородка одеяло, зажмурилась. В полной темноте уткнулась носом в пропахший дымом тюк.
Тихо. Слишком тихо, чтоб уснуть. Надевать теплый плащ Айша не стала - выбралась из лагеря в чем была. Травяной ковер глушил ее шаги. Фарлав, позабыв про охрану, дрых у последнего костра. Уселся на кочку, скрестил руки на коленях, свесил голову на грудь. Сопел, словно перекликаясь с потрескиванием догорающих угольев. Подле него лежал короткий меч.
Выбравшись из лагеря, притка направилась в сторону селища. Пришлось топать по разъеденной весенними дождями пашне. В меже возились и пыхтели два обнаженных тела. Притка узнала Гунну и Рейнара, обошла их стороной. Слух у Гунны был чуткий, как у зверушки. Оторвалась от утехи, всмотрелась, признав Айшу, улыбнулась и вновь склонилась над мужем.
Притка огляделась. Небо было чистым, словно промытым, крупные звезды безразлично взирали на застывшую посреди пашни девчонку, лунный свет размазывал тени по вскопанным грядам. За полем, за далекой городьбой устрашающими громадами темнели селищенские избы. Айше хотелось попасть туда, поглядеть - как теперь живут люди, что делают, когда у них есть дом и те, кого можно любить. Когда-то Айша не умела любить, а надо было бы. Надо, чтоб не брести с чужими людьми по земле...
В пылу страсти Гунна по-лисьи взвизгнула, Рейнар застонал. Опомнившись, Айша выдохнула, повернулась, зашагала прочь, теперь уже к лесу. Не стало у нее иного дома. «Все дети лесом кормлены... » - дедовским голосом подсказала память.
Лесная сырость обняла ее, ласково прильнула влажными еловыми лапами, Радуясь гостье, где-то за речной заводью заохала сова, Айша встала на колени, приложила ухо к земле. Моховик укоризненно зашептал ей давно забытые указы, зашевелился под землей в корнях высокой ели маленький мохнатый ендарь, позвала совиным криком из лесной глубины насмешница уводна.
- Милые - выдохнула Айша, легла грудью в мох, раскинула широко руки, стараясь прижаться к земле всем телом, даже ладонями. - Где же вы? Что ж вы со мной сотворили...
Разбудили ее голоса. Над ней нависало испуганное лицо Гунны.
- Эй! - Гунна трясла Айшу за плечо, пыталась развернуть ее скорчившееся тело; - Айша, очнись! Айша...
Болела голова. Холод забирался под одежду, ползал мурашками по коже, сводил скулы. Суставы ломило, как при лихорадке. Красная и расплывчатая рожа Гунны качалась пятном, то обретая резкость, то опять становясь туманной.
- М-м-м... - Айша попыталась перевернуться. Внутри черепа треснула и раскололась кость, вдоль позвоночника протянули каленую нить, затеребили, растягивая позвонки. Озноб сменился потом - обильным и холодным, противно липнущим к рукам и ягодицам. В суставах копошились незримые зубастые черви, точили костную твердь, проедая в ней длинные витиеватые норы.
- Чего делать-то? - где-то в тумане произнесла Гунна.
Айша закрыла голову руками, тонко заскулила от боли. В животе заворочался тяжелый склизкий ком, пополз к горлу. Добрался, закачался вверх-вниз, Айша сглотнула его. Стало совсем плохо.
- Надобно Бьерна позвать... - советовались громкие, слишком громкие голоса за спиной.
- Сами управимся...
- Нет. Бьерн пусть решает...
- Гуннар, беги в селище, кликни Бьерна. Скажи - девке худо совсем...
По напряженным до судороги плечам зашлепали чужие пальцы. Впились в подмышки, потянули вверх. Айша взвизгнула, задрыгала ногами, стараясь отбиться. Ее отпустили. Стало темно и тихо...
Из темноты, когда ушла боль, появился Бьерн. Возник почти беззвучно, присел рядом. Айша хотела что-то ему объяснить, но язык висел во рту непослушной тяжелой гирей. Веки тоже были тяжелыми, глаза открывались лишь чуть-чуть, но она точно знала, что Бьерн здесь. Он оттянул ей одно веко, и Айша различила его лицо.
- У-у, - задумчиво произнес он, затем поднял ее, куда-то понес. Сначала плыли, метались перед глазами еловые ветви с прогалинами неба меж ними, потом плеснул свет, мимо проскользнула бледная тень Гунны.
- Немудрено. Экая дурная девчонка! Чего ей в лесу понадобилось, чего всю ночь на болотине провалялась? С этакой сырости любая хвороба пристанет, - ввязался в плетение далеких голосов Гуннин шепоток.
Покачиваясь на руках Бьерна, Айща учуяла наплывающий запах кострищ, лошадей, старого тележного сена. Впилась пальцами в грудь варяга, услышала, как он коротко хмыкнул.
- Глянь, как вцепилась, - укоризненно сказала Гунна, - будто клещ.
Рядом появились еще люди - зашелестели их голоса. Бьерн стал отдаляться, утекать, растворяясь в чужих словах.

Не было привычного сенного запаха, не покачивались облака в небе, не хлюпали по дорожной грязи копыта Каурой. Над Айшиной головой нависала гнутая балка, пахло дымом и сыростью, сбоку от нее влажной глиной поблескивала стена какого-то жилища. В полумраке у дальней стены чадила слабым огнем длинная лучина, в маленькую дыру в стене продирался луч света, выхватывал белым пятном земляной пол. В углу пол поднимался вверх куцыми ступенями, выводил к закрытому ивовой вершей влазу. Сама Айша лежала на березовом - она чувствовала сырость - полоке, растянувшемся от стены до стены. Под ней кто-то заботливо расстелил истертую коровью шкуру, такой же шкурой прикрыл сверху. Ее старый короб осиротело стоял подле полока, дожидался хозяйки. Чуни оказались загнаны под полок, к каким-то старым бадейкам и прохудившимся корзинам. Судя по всему, земляная изба служила владельцам то ли погребом, то ли амбаром для старья.
Притка осторожно сунула босые ноги в чуни, накрутила коровью шкуру на плечи, встала. Голова закружилась, ее слегка качнуло. Держась ладонью за стену, Айша поплелась к влазу. Кое-как вскарабкалась по склизким ступеням, отодвинула вершу. Свет полоснул по глазам, будто ножом, заставил зажмуриться. Где-то совсем рядом глумливо заквохтали куры. Айша на четвереньках выбралась из землянки, села на корточки. Стараясь смотреть вниз, слегка при открыла один глаз. В сухой пыли были разбросань просяные зерна. Прямо к Айшиной чуне подступили желтые, морщинистые куриные лапы, появилась пестрая голова с блестящим круглым глазом, красными веками и желтым клювом. Клюв ткнул просяное зерно - оно исчезло.
- А-а, поднялась?
Женский голос вынудил Айшу поднять взгляд, Стоящая перед ней девка улыбалась, охотно показывая белые ровные зубы. Синие глаза в темных опахалах ресниц оттеняли белизну кожи. Толстенная темно-русая коса, перевитая тремя цветными лентами, льнула к ее плечу, спускалась по высокой, обтянутой темно-синей запоной груди, доходила до пояса. Из-под запоны выступала белая срачица с вышитой синей каймой по подолу.
- Что молчишь? Немая сроду? - Красавица опустила руку в мешок на поясе, вытащила горсть проса, щедро сыпанула в стайку суетящихся у ее ног куриц. - Иль оробела? Так ты не робей - чай, бить не собираюсь. Бьерн сказал - ты Айша?
Еще одна горстка зерен рассыпалась по пыли двора, красавица встряхнула мешок, перевернула его, высыпая остатки:
- А меня Миленой кличут. Ей подходило это имя.
- Это хорошо, что я тебя встретила, - Милена протянула Айше руку, помогла подняться. Даже выпрямившись в полный рост, притка доставала ей только до плеча - Одна ты бы, верно, вовсе испугалась, а так покажу тебе все, расскажу, да и поможешь, коли захочешь... Нынче все на поле отправились, будут землю щупать, проверять - готова ли к пашне, а меня оставили за хозяйством приглядывать.
Она вгляделась в бледное лицо притки, озаботилась;
- Да ты, похоже, не помнишь ничего?
Айша вновь кивнула. Она на самом деле мало что могла вспомнить. Помнила, как Бьерн уложил ее в телегу, как чьи-то руки ворочали ее с боку на бок, как во рту очутилось что-то вязкое и горькое, а потом все исчезло, уцелел лишь голос Тортлава: «Не ее беречь надобно - от нее беречься... »
- Тебя к нам принесли два дни тому назад. Бьерн просил отца приютить тебя, покуда не излечишься. Велел тебя в избу не впускать, держать от людей подалее, вот мы тебя и уложили в погребе. А еще потом сказал отцу, что ты наверняка за скотиной будешь хорошо присматривать. Отец потому лишь и согласился тебя оставить, что Бьерн зазря врать не станет.

1 Следующая страница


Стая 2

- Бьерн? - Айша удивилась своему голосу, обычно глухому, отчетливому, а теперь слабому, словно мышиный писк.
Милена мечтательно улыбнулась, ее белая, как молоко, шея чуть порозовела.
- Бьерн далее пошел. Его нынче в Альдоге, знаешь, как ждут. Сам князь ждет. Да что мы тут попусту болтаем - дел у меня невпроворот. Иди, оправься, причешись, лицо умой, да со скотиной помоги. Порося еще не кормлены, не поены, а скоро и коров доить пора...
Она заторопилась к дому - высокой избе, приподнявшейся над землей в четыре больших бруса, с покатой, почти круглой, земляной крышей.
Айша смотрела ей в спину - на ее прямые плечи, длинную шею, широкие, плавно покачивающиеся бедра, - и ощущала себя кем-то вроде той пугливой курицы, с морщинистыми лапами и красными веками.
Перед влазом Милена остановилась, оглянулась: - Ты в избу не входи. Отец не велел пущать тебя. Тут покуда постой - я тебе воды да рушник вынесу. А коли по нужде надобно, так вон, за баней яма есть...

За день Айша успела намаяться с хозяйской скотиной, которой у старосты оказалось немало - две лошади, пять коров, восемь коз с козлятами и два бородуна-козла, четыре толстых порося. Имелось множество кур, уток, три серых ленивых гуся да еще пара огромных кудлатых пастушьих псов, с колтунами в длинной серой шерсти и выпирающими тощими ребрами. Вся живность явно нуждалась в присмотре - коровы обросли болячками на ногах, хвосты у лошадей, похоже, никто никогда не чесал, один из поросей поранился - рана гноилась, привлекая мух и червей.
Против коровьих болячек Айша знала верное средство, его пользовал еще ее дед Батаман, большой знаток всяческих животных хвороб. Не поленившись, Айша сходила в поле, сыскала корешки чистотела, надавила из них белый сок в маленькую кринку, добавила растертый в пыль гриб-пырховик, молвила над кринкой нужные слова и смазала ноги всем буренкам.
Покуда она работала, оба пса неотлучно ходили за приткой, изучали ее недоверчивыми волчьими глазами. Один оказался совсем близко. Айша протянула руку, почесала жесткую собачью шею. Пес замер. Другой настороженно оскалил зубы. Айша сильно поскоблила пальцами собачью спину, потом круп. Пес застонал от восторга, присел, принялся дрыгать задней лапой, словно помогая притке. Другой осмелел, тоже подошел ближе, подставил бок.
- Хватит. Хорошенького понемножку, - сообщила собакам Айша, отправилась к лошадям. Псы послушно потрусили за ней.
Дважды в хлев заходила Милена. Сперва заглянула лишь мельком, а потом уже стала вовсю глазеть, будто стараясь запомнить каждое движение притки. Расчесать спутанные лошадиные гривы да хвосты оказалось делом плевым, зато выдрать колтуны из козьей шерсти было куда сложнее. За больным пороссм бегали уже вместе с Миленой - верткий попался, орал во всю глотку, носился по загону, распугивая собратьев, угрожающе вертел коротким хвостом.
Уставшая от беготни Милена махнула рукой:
- Вот попробуй полечи такого...
Остановилась, привалилась к городьбе, отерла разрумянившееся лицо. Айша глянула на нее, задохнулась от восхищения, хотела было сказать, что в жизни подобной красы не видела, как в колено ей ткнулось мягкое и влажное свинячье рыло. Больной кабанчик сам подошел и теперь жевал ее юбку, довольно помаргивая блестящими глазками. Милена прыснула, прикрывая рот ладошкой, однако о деле не забыла - сунула к Айше поближе бочонок с чистой водой, рваную тряпицу и мешочек с суходолом - чтоб рана быстрее ссохлась. Пользуясь тем, что порося увлекся ее юбкой, Айша быстро промыла рану водой, намешала из суходола липкую, как тесто, кашицу, щедро залепила ею рану. Чтоб лекарство подсохло, пришлось еще немного постоять, терпеливо ожидая, когда поросенок наконец устанет жевать тряпку.
- Где ты так врачевать обучилась? - поинтересовалась Милена.
Айша пожала плечами. Она и сама толком не знала. У них в Роду многие умели врачевать, а уж какие травы иль коренья при какой болячке помогают, знал любой глуздырь. Когда она была еще совсем маленькой, они с братом часто ходили собирать нужные для леченья скотины травы - дядьке, или для лечения людей - бабке. А до них этим занимались старшие братья и сестры. А потом стало не для кого собирать травы ... Да и некому...
Из глубин памяти выплыл холод, ознобом сжал Айшииы плечи...
- Меня научишь? - спросила Милена, вопросом отогнала худые воспоминания.
- Тебе-то к чему?
Милена резко отвернулась, перелезла через городьбу. Кабанчик перестал жевать Айшину юбку, побежал к собратьям.
- Погоди! - Айша не хотела обидеть красавицу, та ей нравилась. - Погоди!
Милена обернулась, ясные синие глазищи опалили притку.
- Думаешь, коли я старостина дочка да рожей выдалась, так я вовсе знать ничего не должна?! - Голос у Милены дрожал, срывался. - Отец с сестрой одно твердят - мужа тебе знатного сыщем, к чему тебе всякие премудрости, - и ты туда же?
- Прости, - Айша догнала Милену, покаянно дотронулась до ее рукава: - Я просто не знаю, как тебя учить. А травы, они же сами обо всем говорят. Ты только на поле выйди, рукой коснись, меж пальцев разотри, прислушайся, принюхайся - и все сама поймешь... К тому же я не ведаю, сколько тут еще проживу. Мне долго здесь жить нельзя. Вот помогу со скотиной, отработаю вашу заботу и пойду обоз нагонять ...

Остальные селищенцы вернулись к вечеру, когда солнце еще правило свое время, но луна уже готовила желтую выходную запону. Впереди всех вышагивал староста Горыня - грузный, с длинным седым чубом на круглой лысой башке, окладистой бородой, сплетенной в две косы, и животом, плавно подпрыгивающим при каждом шаге. За ним, чуть сзади, семенила старшая сестра Милены - Полета - высокая, пышная баба на сносях, с круглым, как у отца, лицом, маленьким мягким ртом и светлой толстой косой, скрученной на затылке и прикрытой убрусом. Живот Полеты не уступал родительскому - выдавался вперед, растягивал ткань поневы - от силы семь-десять дней осталось до родов. Рядом с Полетой шел ее муж Кулья Хорек, за ними - брат мужа, потом - дядька по матери и младшая дочь сестры матери, ее брат и еще многие, которых Милена перечисляла так быстро, что притка совсем запуталась, кто кому и кем приходится.
Едва ступив во двор, староста громыхнул гулким басом, обращаясь к Милене:
- Готова матушка-землица, завтра поутру пойдем опахивать... - Заметив Айшу, кивнул: - Значит, поднялась? И то дело. Нечего попусту бока отлеживать.
И, будто тут же забыв о притке, пошагал к дому, по пути отвесив дочернему заду сочную оплеуху:
- Корми людей! С брюхом, чай, не поспоришь - оно, коли голоден, любой язык переговорит...
Домочадцы поспешили следом, лишь изредка бросая на Айшу косые взгляды. Задержалась лишь беременная сестра Милены. Постояла, оглядела испачканную в поросячьем загоне юбку притки, корки засохшей грязи на ее рубахе, растрепанные волосы, вылезшие из-под платка, нахмурилась:
- У тебя в коробе одежа есть?
Сама Полета была в длинной, серой поневе и рубашке с вышивкой рода по вороту и желтыми нарукавниками. Узорные височные кольца прикрывали красные пятна беременности на шее Полеты, однако на пухлых кистях рук и щеках пятна проступали отчетливо. Айша отвела взгляд. Рассматривать бабу на сносях было нехорошо, неправильно...
- Нет. Полета кивнула:
- Ступай, умойся - у бани бочка стоит. Одежу с едой тебе Милеша в погреб принесет. И смотри, чтоб назавтра никакой работы не гнушалась! Сама за тобой погляжу. Коли будешь хорошо работать - будешь в почете, ан нет - ворота рядом, ступай, куда ноги понесут. Только нынче далеко они тебя не унесут...
Голос у Полеты был сиплый, надорванный, похоже, по дому она заправляла не хуже отца. Привыкла и доход делить, и место указывать. «А родит, так вовсе хозяйкой себя почует... » - подумала Айша, однако послушно кивнула. Полета смягчилась, протянула пухлую маленькую руку, потрепала притку по щеке:
- Не боись, не обижу. Знаю, что за доброе слово и камыш не клонится. Потчевать да одевать буду по труду, а что покуда в погребе живешь - не обессудь. Худо там тебе?
- Нет. - У Айши дрогнули губы. Вспомнилась скрипучая обозная телега, серые насмешливые глаза Бьерна, голос распевающего свои сказы Тортлава Баянника, свежий ветер с реки, шелест еловых лап над головой, клацанье лошадиных копыт по влажной дороге... Бьерн...
Айша сглотнула подступивший к горлу комок, уставилась в землю, повторила:
- Нет.

Полета не соврала, сказав, что будет одевать и кормить притку по труду. За пару дней Айшин короб пополнился красивой рубашкой из пестряди, онучами, двумя поневами и даже большим куском мягкой блестящей поволоки.
О Бьерне Айша старалась не думать. А чтоб не думать - убирала, чистила, кормила, выводила на выпас, купала, доила... Ладить со скотинкой ей было легко - куда легче, чем с людьми. Айша скотину понимала. Даже ночевать в первый день оставалась не в своем погребе, а в овине, на мягком сене, в теплой и душной тесноте, тесно прижимаясь к мохнатым бокам больших пастушьих псов, рядом с загоном черного, как сажа, жеребца по прозвищу Воронок. Погреб Айша тоже прибрала - натаскала внутрь сухих веток, выложила по полу, натолкла разбитых глиняных горшков, засыпала щели между ветками. На свою лежанку принесла из овина охапку соломы - чтоб спать было мягче.
В Альдоге ждал брат, но лихорадка еще не ушла насовсем - то давала о себе знать ломотой в коленях, то вылезала нежданной слабостью, то черными мушками мельтешила перед глазами. Приходилось обустраиваться пока тут в Одорище - так называлось село.
Чаще других к Айше в погреб наведывалась Милена. Забиралась, как маленькая, - с ногами на полок, рассматривала прихорошившееся жилье, вздыхала:
- Гляди, как ты тут споро все сладила. А скотина наша прям у тебя расцветает. Золотые у тебя руки...
Зависть в ее голосе была поддельной - привирала девка, хотела угодить новой подруге. Та не спорила - пусть говорит, что хочет, иной раз любое доброе человеческое слово приятно, пусть и притворное. Потом Милена обычно расспрашивала о травах, о том, как и чем какие болячки лечат, о наговорах на хворь, которые Айша знала с самого детства. Слушала дочка старосты внимательно, впитывала каждое слово. Не одобряла лишь одного - что псы остаются в Айшином жилище да охраняют его, будто собственную нору.
- К чему собак к погребу приучать? - недоумевала она. - Гляди, совсем псины спятили - уже не различают, где гость, где ворог...
В ответ Айша улыбалась, успокаивала:
- Так без них я с тоски сама перестану различать, кто где. С ними мне и веселее, и покойнее...
К вечеру Милена вновь наведалась к притке в гости. Принесла обернутый в платок горшок с вареной репой, поставила на пол у очага, влезла на полок. Репа была еще горячей - горшок дымился паром, Айша подоткнула юбку, уселась, скрестив ноги, перед угощением, приготовилась есть. Один из псов выбрался из угла, сунул морду Айше под бок. Айша оттолкнула его. Пес огорченно фыркнул, задрал заднюю лапу, почесался, всем видом изображая презрение, отправился в угол к собрату. Улегся там, поблескивая желтыми волчьими глазами.
- Ох, привадила ты их... Гляди, как бы не сожрали по ночи! - привычно пожурила оритку Милена.
- Не сожрут, - Айша заметила, как нервно перебирают подол пальцы гостьи, поинтересовалась: - Спешишь куда?
- Сестра родит скоро.
Айша кивнула, сунула в рот ложку репы, обожгла язык.
- Очень скоро, - повторила Милена. - Уже и схватки начались...
Что-то в ее голосе настораживало. Айша забыла про обожженный язык, уставилась на красавицу. Милена сидела, обхватив колени руками, смотрела на огонь. В огромных синих глазах отражались яркие блики, по лицу ползали тени, искривляя его в уродливую маску. Айше стало неприятно, по спине пробежал быстрый холодок, затаился в груди. Только теперь притка вспомнила, что не видела в селище ни одного ребенка.
- Милена, а здесь есть дети? - поинтересовалась она.
Красавица вздрогнула, выпрямилась. Пальцы рук смяли юбочный подол, на костяшках проступили белые пятна.
- Были, - гулко выдавила она.
Затаившийся холодок распустил коготки, принялся царапаться изнутри. Репа не лезла в рот. Айша отодвинула горшок, подперла подбородок ладонями:
- Куда ж делись?
- Умерли.
- Все?
- Bce! А твое-то какое дело? - Милена более не хотела разговаривать - резанула как ножом.
- Никакого, - согласилась Айша.
- Тогда и не расспрашивай, - Милена соскочила с полока, отряхнула поневу от налипшей соломы. - Еще есть будешь? Не то мне идти надо.
- Нет. Благодарствую. - Айша пододвинула к ней горшок. Красавица молча подняла горшок с пола, перекинула через него плат, выбралась из погреба. Айша смотрела, как она постепенно исчезает в дыре влаза, как сначала скрывается ее голова, потом плечи, потом ноги в теплых онучах и почти новых лаптях...

Ночью Айшу разбудил неясный шум. Накинув на плечи плат, притка вылезла на двор. Там творилось что-то непонятное.
Вдоль забора, поднятые на острых кольях, полыхали факелы. Все были расставлены так, чтобы освещать вход в избу. Безликими темными тенями маячили на дворе родичи Полеты. Несколько домочадцев притулились в темном углу, незаметные и бессловесные, словно блазни. У вереи, стискивая в руках еще один факел и напряженно всматриваясь куда-то за ворота, сидел на корточках муж Полеты. Подле него на чурбачке пристроился грузный староста. Заметил вылезшую из погреба притку, окатил ее сердитым взором, потупился, разглядывая свои сапоги. У него дрожали руки. Лежали на коленях большими молотами и тряслись, словно в лихорадке. Истошный крик заставил их сжаться в кулаки.
Кричали за воротами, у леса, где над ручьем стояла маленькая банька-мазанка. Словно откликаясь, в доме глухо и дико завыл кто-то неведомый, забился о двери, пытаясь выбраться. Безнадежно. Небольшие оконца в покатой крыше кто-то наглухо завалил тяжелыми валунами, а влаз подпирала боком тяжелая телега с бревнами. Впряженный в телегу Воронок нервно вздрагивал, однако стоял на месте, удерживаемый под уздцы двумя дюжими молодцами.
В лесу вновь крикнула Полета, вторя ей, в доме заскулила, царапаясь о стены, неведомая сила. Потом, видать, ринулась на дверь - телега с бревнами качнулась. Мужики повисли на удилах Воронка, не позволяя ему тронуться с места. Староста уткнулся лбом в колени, зажал руками уши. Остальные селищенцы выступили из полутьмы, притаились у входа в избу. У нескольких в руках были вилы, у других - заостренные колья. Муж Полеты - Кулья поднял факел, по сжатым в узкую полоску, обесцвеченным пламенем губам скользнула злая ухмылка, Крик ребенка стер ее.
За городьбой послышались быстрые шаги, сиплое дыхание - словно кто-то долго и быстро бежал. Шаги протопали к воротам, во двор ворвалась тетка Елагея - плотная, с крепкой мужской спиной и сиплым, как у мужика, голосиной. Подскочила к старосте, теребя поневу на животе и тяжело переводя дух, забормотала:
- Родился... Кричит, дышит. Живой. Староста кивнул, просветлел лицом:
- Обрядили?
- Все как положено - и отцову силу даровали, и материну выносливость. К Роду обратились. Можно теперича девку твою выпускать...
Горыня тяжело выдохнул, махнул рукой мужикам, сдерживавшим Воронка. Те оживились - защелкали языками, закричали. Конь повел шалым лиловым глазом, переступил с ноги на ногу, уперся, стараясь сдвинуть тяжелую телегу. Та заскрежетала, отползла от входа в избу. Дверь осторожно приоткрылась. На пороге безжизненным тряпичным кулем лежало что-то белое, тканое, мертвое... Ринувшиеся было ко входу мужики попятились.
Айша подошла к дверям следом за Елагеей.
На пороге, согнув ноги и широко распластав руки, лежала Милена. Распущенные волосы закрывали ее плечи. На губах белыми пузырями лопалась пена, содранные ногти сочились кровью. Из остекленевшего, неподвижного глаза сбегала по щеке крупная слеза.
Из-за городьбы опять донеслись крики - счастливые, светлые, суматошные, как солнечный летний день.
- Я... - жалобно всхлипнула Милена. - Я есть хочу... Очень...
Елагея охнула, отодвинула притку в сторону, наклонилась над старостиной дочкой:
- Ну-ка подымайся, горюшко мое, - в избу пойдем. Нечего тут глупости всякие тараторить... Ишь, напужалась до чего...
Повернулась к Айше, рявкнула недовольно:
- А ты что уставилась? Видишь - не в себе она. Давай, давай, ступай отсюда. Что глазеть зазря?
Пришлось отойти.
В ворота, распевая обережные песни и притаптывая ногами в такт, ввалилась гурьба селищенских баб. Одна, посередине, высоко подняв над головой руки, растягивала меж ними мятую и влажную женскую рубашку. Потряхивала ею, словно призывая всех полюбоваться.
- Мужик! Мужик родился! - обрадованно загалдели вокруг.
Айша потихоньку вылезла из шумной толпы, вытянула шею, приглядываясь ко входу в избу. Милены на пороге уже не было - видать, Елагея все-таки увела ее в дом. Зато брошенный всеми Воронок все еще стоял под гнетом тяжелых оглоблей. Фыркал, обиженно потряхивал гривой. Айша подошла к нему, погладила потную шею. Воронок обрадовался, всхрапнул, прихватил ее рукав мягкими губами.
- Хороший ты, хороший, - Айша принялась распрягать жеребца. - Забыли про тебя, да? Ну, ничего, я-то тебя не брошу.
Оглобли удержать не удалось - две тяжелые балки шлепнулись в дворовую пыль, чуть не отдавили притке ноги. Айша подхватила жеребца за гриву, повела к овину. Вместе потихоньку обошли стороной разрезвившуюся челядь, ступили в привычную овинную темноту. Айша услышала сонное посапывание поросей, заинтересовавшаяся ее приходом телочка Зорька просунула в загородь лобастую голову, коротко замычала. Отправив Воронка в загон, притка подкинула ему охапку сена. Из угла к ней бесшумно подобрались оба пса - большие, кудлатые, пахнущие прелой соломой. Шершавый язык приложился к руке притки, обдал горячим влажным теплом.
- Да хватит уж...
Коленом оттолкнув пса, Айша на ощупь отыскала большой пук соломы, уселась на него, опустила к ногам короб.
В овине было тихо, лишь шуршал, пережевывая сено, Воронок, тяжело вздыхали буренки да неторопливо похрюкивали неуемные кабанчики, Притка почесала одного из псов по лохматой спине, сообщила всем овинным обитателям:
- У хозяев сын родился.
В темноте устало вздохнула Зорька. Довольно кхек-нул, подавившись сеном, Воронок.
Айша закрыла глаза, поведала негромко:
- Староста дочку в доме запер, пока ее сестра рожала...
Вдруг, будто наяву, только очень тихо зазвучали в ушах горестные сорочьи причитания запертой Милены. Возникло перед глазами ее скрюченное тело с распластанными по земле широко-широко, будто крылья, руками...
- Как птица, - прошептала Айша.
- Как сорока, - уточнил из угла кто-то невидимый.
Притка встрепенулась, тряхнула головой, протерла глаза, всматриваясь в темноту:
- Кто тут?
Тихо, Над девчачьими страхами засмеялся-заржал Воронок, веселясь затопотали в загоне козы.
- Поговори со мной, - попросила Айша темноту. Подумав, добавила: - А хочешь - просто послушай. Только не уходи. Ладно?
В углу, за загонами негромко хрустнуло. Словно некто невидимый соглашался с девушкой.
- Я уйти отсюда хочу. Мне брата сыскать надобно. Дед мне про него сказывал, пока не заболел... Одной жить плохо... - Айша помолчала, задумчиво погладила подставленную под ее ладонь песью морду. - А еще иногда думаю - что далее будет со мною? В Альдоге иль еще где... Может, когда-нибудь увижу Бьерна... Почему так думаю - сама не знаю...
- Врешь, - хрюкнул в темноте один из кабанчиков. Засуетился, затопал копытцами. - Врешь - знаешь, все знаешь…
- Не вру, - обиделась Айша. Подумала, вздохнула, согласилась: - А может, и вру.
На сей раз в темноте загонов отчетливо засмеялись. Совсем по-человечески, Айша вскочила на ноги:
- Кто здесь?! Выходи!
За загоном закопошились, зашуршали. Из темноты появилась светлая фигура. Высокая, в длинной белой рубашке и светло-серой поневе поверх нее. Очень похожая на...
- Милена? - удивилась Айша.
- Милена-Милена. А ты кого ждала? Эх, сестра да не та... - Красавица подошла к притке, остановилась. На белом лице огромными дырами чернели глазницы, и лишь где-то в самой их глубине изредка поблескивали живой влагой зрачки. Крупный рот шевельнулся: - Я тут от родичей хоронюсь. А тебя слушала не нарочно. К тому же ты сама просила поговорить...
Айша недоверчиво прищурилась. Ей казалось, или впрямь вокруг мягких темных губ Милены вилось голубое облако пара? Ведь не холодно - даже от скотины пар не идет...
Опять всплыли в памяти Миленины руки, распластанные сорочьими крыльями. Вдруг стало понятно поведение старосты и почему в селище не было детей...
- Да ты же вещейка... - прошептала Айша, попятилась от красавицы-ведьмы.
Милена засмеялась, ксрутнулась, разведя руки в стороны. Подол ее рубашки взвился колоколом, понева раздулась сорочьим хвостом, вокруг улыбающегося рта ясно проявилось голубое облачко. Тонкой змейкой оно медленно вползало в рот Милены, в темную щель между ровными белыми зубами.
- Отпусти ребенка, - попросила Айша. - Это ж родич твой...
Из-за овинной стены послышался крик - отчаянный, страшный. Притка понимала, что там происходит - скорее всего, ребенка уже внесли в дом, распеленали, показывая старосте, он поднял малыша на руки, и тот на глазах стал слабеть, обмяк безжизненным кулечком, замер, обращаясь в каменеющий сморщенный чурбачок. И пока бились-выли над ним староста с дочерью, его душа утекала голубым облаком в ненасытный клюв тетки-вещейки...
- Отпусти! - неожиданно требовательно сказала Айша. Страха почему-то не осталось. Выпрямилась перед ведьмой, стиснула кулаки. Издали накатило что-то холодное и ровное.
- Ишь, раскричалась, - фыркнула Милена. Облизнулась, втягивая внутрь живительную силу чужой души. - Тебе-то что - выживет мой племянник иль помрет? А я есть хочу.
- Ох, ты, тварь ненасытная, - Айша шагнула вперед, вытянула руки раскрытыми ладонями к ведьме. - Не по праву же ты ребенка забираешь. Вещейкам лишь те дети дадены, что из материнского чрева на свет идут, да выйти не могут. А нарожденных да обряженных тебе брать не по праву. Говорю - отпусти дите! Не то... «Род великий, правду творящий, детей своих обрегающий, погляди на кривду свершившуюся, огради дитя рожденное от птицы глупой, коя правды не ведает, ни на земле, ни на кромке кривды не страшится... »
Милена поперхнулась, перестала улыбаться, забормотала, сбиваясь на сорочий стрекот:
- Замолчи! Замолчи, подлая! Не тебе... Не тебе судить меня! Ты... ты…
Схватилась руками за живот, согнулась в приступе колик. Ее спина содрогнулась в рвоте.
- Отпусти, пока не наказана, - упрямо повторила притка. Поднесла ладони к лицу согнувшейся Милены, вобрала в них маленький голубой дух, бережно, будто мотылька, прикрыла пальцами.
Ведьма застонала, удала на колени. Голубой дымок прополз сквозь пальцы притки, утек, растворившись в темноте. Вместе с ним исчезли остатки сил. Айша покачнулась, оперлась рукой об загон, сползла на пол, рядом с ведьмой. Милена, медленно качая головой, мела по полу распущенными волосами, сипло переводила дыхание.
- Ты поговорить хотела? - Опираясь ладонями в землю, она подняла взгляд на Айшу. От ее опустевшего, безжизненного голоса притке стало страшно. - Так слушай. Ты у меня еду отобрала, но сестре моей сына сберегла. А дороже сестры у меня никого нет. По ее настоянию меня, ведьму, отец не убил, по ее воле я на свете живу... Должница я тебе... Скажи - чем отплатить могу?
Руки ведьмы дрожали, подгибались в локтях, изо рта на пол текла длинная вязкая слюна.
- Ничего мне не надо, - прошептала Айша.
- Это верно... - Глаза Милены закатились, на трясущуюся притку сверкнули страшные круглые бельма. Голос ведьмы изменился, зазвучал глухо и гулко, словно из бочки: - Ничего тебе не надо... Никого... Потому как сама ты - нежи...
Ее голос ослаб, руки подломились в локтях, и она рухнула, ткнувшись лицом прямо Айше в колени. В стойле всхрапнул Воронок. Псы подошли к вещей-ке, засопели, принюхиваясь. Один высунул язык и сочувственно лизнул ведьму в щеку.

На радостях Горыня с мужем Полеты - Кульей Хорьком выставили на двор для всей челяди четыре бочки пивной медовухи. Горыня бродил гордый, будто сам родил, хвалился перед селищенскими мужиками, бил себя кулаком в грудь, вспоминал, как когда-то одолел в драке то ли самого киевского воеводу, то ли какого-то хевдинга из пришлых. Его слушали, кивали, по хваливали. Милена, сказавшись на слабость и дурноту, вовсе не появлялась из избы, Полета по-прежнему оставалась в обережной баньке. Ей предстояло пробыть там еще до свету, пока ребенок не окрепнет и не примет силу Рода. В бане с Полетой сидели две бабки-повитухи, в избе с Миленой - Елагея. Остальные бабы крутились по двору, подносили мужикам угощенья, улыбались, заигрывали. Айше не нравились их раскрасневшиеся потные лица, блестящие глаза, глупые, будто прилипшие улыбки. На саму притку никто не обращал внимания. Даже преданные псы бросили ее - вертелись подле выставленных на двор длинных лавок с угощениями, ждали, когда кто-нибудь кинет косточку или уронит на землю блюдо с едой. Стараясь остаться незамеченной, Айша пробралась к воротам - хотелось побыть где-нибудь в тишине, в покое. Посидеть, подумать над тем, что случилось в овине. Да и случилось ли? Не приснилось ли, не привиделось? Ведь сама была как в тумане и когда очухалась - никого рядом с ней в овине не было, кроме собак...
Только в овине-то, может, и привиделось, а то, что Горыня родную дочь в доме запер, - это уж точно наяву было...
Айша втихаря прокралась к воротам, выскользнула прочь. За полем извивалась блестящей змеей, серебрилась река, от воды веяло прохладой, покоем. Айша обогнула поросшие берегом кусты, села на ствол старой, упавшей у берега осины. В реке переливался лунный свет, всплескивал быстрыми огоньками, плескался щучьим хвостом в камышах.

Когда веселье отшумело за полночь и покатилось к рассвету, Кулья разошелся:
- Пойду на реку! Купаться хочу!
Сперва его отговаривали, объясняли, что купаться пред рассветом занятие дурное - кромочное, крайнее - потому как все кромешники в это время за людскими душами охотятся.
- Ну и что? - пьяно вещал в ответ Кулья, размахивал наузом. - Видали, экий у меня оберег? У меня вся эта нежить вона где! - Задирал рубаху, тыкал себя наузом в тощий зад. - Купаться буду, когда пожелаю - хоть в ночь, хоть за полночь! Никто мне не указ!
Печищенцам возиться с ним не хотелось - еще осталась в бочках медовуха. А на столе - еда. Да и бабы суетились рядом - с пьяных глаз все, как на подбор, красавицы... Мужики еще маленько поуговаривали Кулью да разошлись, оставив при нем лишь старосту Горыню. Одурев от радости и медовухи, тот отговаривать зятя не стал, наоборот, вызвался проводить его до излучины, где обычно купались все печищенские.
К реке шли неспешно, поминали былые годы, судачили о девках, хвалились своей мужской доблестью, чехвостили князя, который и полугода без похода прожить не в силах... Лунный свет обтекал шаткие фигуры, закрадывался в рытвины перед ними, красил синевой лица. За небольшим осинником повернули на тропку, прошли мимо старой березы, вышли на речную лядину.
- Глянь-ко, - остановившись возле березы, Кулья ткнул пальцем вперед.
Староста вгляделся в темень. По реке бежали мелкие волны, лунная дорожка ползла, прячась в камышах, облизывала ствол поваленного дерева, выхватывала одинокую фигурку на берегу.
- Эта, пришлая... - Кулья выпростал из рукава длинную худую руку, пьяно завопил: - Эй! Ты, нежить! Подь сюды!
Айша шевельнулась, подошла ближе, остановилась в шаге от Кульи. Маленькая, щуплая, совсем девочка, с узким бледным лицом и тяжелыми, утонувшими в темных кругах век, рысьими глазищами.
- Ты чего тут делаешь? Почему со всеми не радуешься? - пьяно поинтересовался Кулья. Айша пожала плечами, поежилась. На оголившемся из широкого ворота плече оседала морось. Подол юбки темнел мокрыми пятнами.
- Чего уставилась? Не ведаешь, тварь безродная, как на хозяина глядеть надобно?
- Ладно тебе... - попытался остановить Кулью Горыня, поймал за рукав, потянул. Тот вырвал руку, рубаха треснула по ластице. Худое лицо Хорька налилось багровым злым цветом, слюнявые губы скорчились криво:
- Ладно? Да нет, не ладно! Я ей покажу, кому она в ножки должна кланяться, что не сдохла...
- Что ты, право слово... радость у нас... - неуверенно, уже понимая, что не сумеет унять зятя, забормотал Горыня.
- Пошел ты! - Кулья пихнул старосту в живот. Тот нелепо взмахнул руками, не удержался на ногах, шатнулся, упал, ударившись затылком о поваленный осиновый ствол. Кулья перешагнул через него, потянулся к застывшей притке. Айша попятилась, зацепилась за кочку непомерно большой меховой чуней, рухнула рядом со старостой. Пальцы угодили во что-то липкое и теплое. Кулья довольно загоготал, пнул девчонку ногой: - Поднимайся, нежить!
Айша сжалась. Кулья ухмыльнулся, пнул ее еще раз, уже сильнее:
- Делай, что велю! Иначе...
- Я сделаю, .. - послушно произнесла притка, села. В примятую ее телом ямку набежала речная вода. Лунный луч посеребрил ее, в воде отразилось лицо - бледное, с большими глазами, с темнотой под ними, с крупным ртом, с мокрыми темными волосами, облепившими шею. Притка провела испачканной ладонью по воде, словно стирая саму себя. От пальцев побежали темные разводы.
Кулья взирал сверху на ее склоненный затылок, на тонкую белую шею, на выскользнувшее из ворота хрупкое плечо...
- Раздевайся, - приказал сипло. На протестующее движение замахнулся кулаком.
Айша прикусила губу, нагнулась, сняла чуни. Затем стянула юбку, рубашку, закрыла глаза. Наверное, надо было кричать или сопротивляться, но она не могла. Сидела, поджав ноги и скрестив на груди руки, смотрела в черную водяную лужицу перед собой, сглатывала слезы. Кулья схватил ее за косу, вырвал из волос ленту. От боли в глазах у девки потемнело. Распущенные волосы рассыпались по ее плечам, закрыли полукружья маленьких грудей, двумя струями потекли с локтей на землю. Чужая рука впилась в Айшин затылок, вобрала горсть волос, запрокинула лицо притки к небу. Жесткие пьяные губы птичьим клювом впились ей в рот. От отвращения Айша содрогнулась, пытаясь вырваться, впилась ногтями в склоненное к ней лицо.
- Сука! - Удар отбросил Айшу в реку, на мелководье. Брызги взвились в воздух пугливыми серебристыми мальками. Стоя на берегу, Кулья принялся стаскивать с тощих бедер штаны.
- Куда собралась? - Заметив, что Айша пытается уползти глубже в воду, размахнулся и широко, с оттяжкой, ударил притку ногой в живот. Оскалился на ее вскрик: - То-то, сука.
Надвинулся, на ходу содрав порты, протянул к девке руки и вдруг резко завалился на нее, вмяв в речной ил тяжелым телом. Засопел, стараясь уместить тощий зад на ее бедрах, Айша забилась пойманной в сеть рыбиной, заплескала руками, поднимая со дна речную муть. После ночи, проведенной с Бьерном, - не хотела, не могла мириться с чужими объятиями...
Под пальцы попало что-то округлое, гладкое. Не понимая, что делает, притка стиснула находку в ладони, выбросила руку из воды, ударила.
Кулья всхлипнул, коротко и сочно, как хлюпает сожравшая добычу болотная топь. Айша ударила еще раз, И еще...
Она била, с каждым ударом чувствуя содрогание придавившего ее мужского тела. Потом, когда оно перестало отвечать на удары, отбросила камень, уперлась ладонями в грудь неподвижного Кульи, оттолкнула его, опрокинув на спину.
Выбираясь из воды, опасливо покосилась на его раскрытую ладонь. Та покачивалась уж слишком близко к ее голой щиколотке. Казалось - только и ждет, когда притка успокоится, решит, что все позади. Вот тогда-то и сомкнутся на ноге длинные, тощие пальцы, дернут к себе, лишат надежды.
Рубашка никак не хотела надеваться - липла к мокрой коже, заворачивалась жгутом на спине. Айша кое-как одернула ее сзади, отыскала брошенную Кульей ленту из волос, принялась плести косу. Руки тряслись, мокрые волосы путались в пальцах. Взгляд ненароком зацепил неподвижную фигуру старосты у осины, вспомнилось нечто липкое и теплое, понавшее ей на пальцы.
Спотыкаясь, Айша подошла к Горыне, опустилась на колени. Под затылком старосты поблескивала кровавая лужица. Притка подсунула ему под голову руку, нащупала в слипшихся волосах небольшую ссадину. Чуть ниже ссадины выпукло лезла под пальцы крупная шишка. Почуяв на себе чужие руки, староста недовольно засопел, попытался перевернуться. Из его рта пахнуло приторно-сладким медовым пивом. Штаны на его заду намокли и слиплись. Оттуда шел совсем иной запах. Подниматься Горыня не собирался - развалился, загудел сочным пьяным храпом. Айша посидела возле него, потом, вспомнив про Кулыо, робко вернулась к реке. Над мелководьем уже растеклась первая туманная дымка, на другом берегу проснулась зигзица, принялась отсчитывать убегающие годы. Обмякшее тело Кульи течение отнесло ближе к камышам, туман накрыл его бледной завесью, и теперь Кулья казался большим черным бревном, нечаянно заплывшим в тихую заводь. Стараясь не смотреть на него, Айша ступила в реку. Зацепила Кулью за щиколотку, потянула на себя. Тело зашевелилось, задвигалось, перевернулось. Из-под воды вынырнул бритый затылок. Осколки черепа некрасиво торчали сквозь рваную кожу, в дыре с неровными краями виднелось что-то серое с белесым, копошились черными жгутами жирные пиявки... Холод накатил на Айшу изнутри, сотряс тело. Мокрой ладонью притка сдавила губы, упрямо выволокла мертвеца на берег, Потом бросилась к камышам, выплескивая рвотой отвращение и страх.
В лесу где-то совсем рядом запиликала ранняя птица, напомнила о времени, заставила притку вернуться к мертвецу.
- Не из корысти беру, по нужде... - Притка осторожно сняла с шеи Кульи обломок золотой гривны. Подумав, положила добычу за пазуху. Потом расстегнула фибулу на его плече, вытянула из-под трупа мокрый корзень, накрутила на руку. Возвращаться в селище за вещами было опасно, а в пути любая денежка-одежка могла пригодиться...
Наковыряла пальцами кусок глины, залепила приоткрытый рот мертвеца. Вытерла руки о подол поневы, отряхнула ладони, глянула на светлеющее небо.
Ветер уже скулил в камышах, теребил и без того обтрепанную одежду.
В ближних зарослях крякнула утка.
- Мне в Альдогу надо, - глухо сказала ей Айша. - К брату...

С корзнем и фибулой, снятыми с мертвяка, Айше пришлось распрощаться в рыбацком урочище на берегу Волхова. Высокий краснорожий детина из рыбацкой артели никак не желал переправлять через реку усталую и голодную притку.
- Как приедем, брат мой сразу с тобой расплатится, - молила его Айша.
Детина цедил слюну, сплевывал сквозь щель в зубах, ухмылялся:
- А почем мне знать, что ты сего брата не выдумала? Ишь, прыткая какая! Может, ты вовсе беглая, из рабов, а?
Заглядывал притке в лицо, надеясь увидеть слезы. Айша не плакала, лишь повышала голос, срываясь на крик:
- Мне надо туда! Понимаешь - надо!

Предыдущая страница 2 Следующая страница


3 Ольга Григорьева

Вокруг скучились несколько рыбаков, глазели на странную девку, потешались. Каждый норовил дать совет. Кто полагал, что девчонка говорит правду, а кто советовал надавать ей тумаков да погнать прочь, чтоб не путалась под ногами у честных людей. В конце концов Айша выудила из-под юбки заткнутый туда Куль-ин корзень. Синяя яркая ткань заблестела, переливаясь под тусклым солнечным светом, сверкнула витой фибулой. Детина раззявил рот, уставился на богатую одежку. Рыбаки примолкли.
- Вот, - сказала Айша и протянула корзень краснорожему. - Перевезешь меня в Альдогу - станет твоим.
На круглом лице детины проступили красные пятна.
- Ты у кого украла?
Врать не хотелось, однако делать было нечего. Айша набрала побольше воздуха, глядя прямо в глаза детине, фыркнула:
- Вот еще - украла! Это я для брата везла.
- А мне отдашь за перевоз? - Уши у детины стали краснее рожи. Притка кивнула.
Перебрались через реку споро - силищи дюжему рыбаку было не занимать, раскинутый на коленях девчонки синий корзень грел душу - весло аж сипело под мощными руками перевозчика. Да и погода оказалась благосклонной - ветер стих, по бортам лишь вяло шлепали ладошками мелкие волны.
- К большой пристани не повезу, - одной рукой утирая пот, а другой направляя лодку в устье маленькой камышовой речки, заявил детина. - Там нынче народу слишком много. Высажу с другой стороны.
Айша не спорила. Качнув лодку, послушно вылезла в мелководье, задрала юбку, проплелась по глине к берегу. Детина тут же накинул дареный корзень на плечи, поковырялся толстыми красными пальцами в фибуле, застегнул на груди. От собственной значимости сразу повеселел - даже крикнул, отталкиваясь шестом от берега:
- Удачи тебе!
- И тебе... - выжимая намокший подол, неохотно откликнулась Айша. Проводила уходящую лодку взглядом, принялась взбираться на горку, к Альдоге.
Окрестности Альдоги встретили притку непривычным размахом. Ранее Айше никогда не доводилось видеть столь большого и красивого селища. Еще на подходе, пробираясь меж приткнутых друг к другу длинных земляных изб, в два бревна поднятых над землей, и по межам только что вспаханных полей, где, вперемешку с людьми, суетились грачи и обжоры-чайки, Айша ощущала непонятное беспокойство. Огромные стены городища надвинулись на нее нежданно, словно вдруг выросли из земли. Высоченные, тесно пригнанные бревна, переплетенные вицами, втыкались острыми кольями в небо. Узкие бойницы глядели на путницу с интересом и тревогой. Городьбу окружал ров без воды, за рвом поднималась земляная насыпь, вроде низкого вала. Вдоль рва тянулась широкая проезжая дорога. Айша выбралась на дорогу, затопала ногами, стрясая с чуней полевую глину.
- Посторонись! - Мимо промчались несколько конников. Последняя лошадка - рыжая, с коротко обрезанным хвостом - напомнила Айше Каурую. Следом за конными засипела колесами старая телега с гордо восседающей на краю дородной бабой в белом плате и поневе из пестряди. За спиной бабы покачивались сложенные стопкой и опутанные сеном глиняные горшки и плошки. Телегу волокла грузная, чем-то схожая с хозяйкой крупная кобыла.
- Прости, коли помешала, да только спросить боле не у кого... - Айша нагнала телегу, пошла рядом с бабой. Та оглядела притку, благосклонно кивнула.
- В городище иду, брата сыскать хочу, - начала Айша.
В бабьих глазах промелькнул интерес:
- Брата? А сама-то ты откуда, девонька?
У нее оказался приятный мягкий голос, теплый и сочный, как пивной мед.
- Я из Приболотья, из Затони.
Бабе никогда не доводилось слышать о Затони, но о Приболотье она явно слышала. Навострилась, выпрямилась, перестала подхлестывать понурую кобылку:
- Издалека, .. А брат-то твой как зовется? Каким делом занимается? Я в Альдоге уже давно торгую, всех знаю, а вот из Приболотья никого не упомню.
- Сирот. Он у вашего князя Гостомысла в дружине служит.
Тетка наморщила лоб, словно пытаясь припомнить, о ком идет речь. Айша шла рядом, помалкивала. Колеса сипели, кобыла попутно успевала отгонять от своего крупа недавно проснувшихся слепней, посуда раскачивалась, лицо бабы помрачнело.
- Не, не упомню никого такого... - наконец призналась она и, словно оправдываясь, заспешила словами: - Да нынче тут и не разберешь, где да кто. Как в начале березозола урманский князь Орм, поганец проклятый, налетел, будто встречник, чтоб ему сдохнуть, супостату! Все пожег, пограбил. Многих хоронили, может, и твоего брата тож... Да ты не печалься, ежели схоронили - так честь по чести. Сам князь доброе слово замолвил, хотя не до того ему...
- Почему не до того? - Притка не узнала свой голос - бесцветный, как дождливое утро. На что она надеялась, ища никогда не виденного брата? А если брата вовсе никогда не было - старый дед напутал, заговорился? Иль был брат, только служил вовсе не князю Альдоги?
- Так все ж знают! - Тетка взбодрилась. - Ведаешь, как тогда было? Вся Альдога полыхала, кругом огонь, дым, все кричат, мертвяки повсюду... А Орм и волки его рыщут по избам, добро краденое на корабли свои змеиные тащат. Как до капища добрались, у ног заступника Перуна углядели княжну с княжичем. Гюда у князя младшенькая, красавица, умница - брата за спину спрятала, перед ворогом глаз не опустила и говорит: «Кто ты такой, чтоб врываться в мой дом?» А Орм захохотал да хвать ее за руку: «А ты кто, чтоб меня спрашивать?» А у нее в руках-то ножичек был. Она замахнулась, только зазря - он ее бедную скрутил. Да Гюда наша не из тех, кто под ветром к земле клонится. Говорит ему: «Я - дочь князя Гостомысла, князя Альдоги! Отпусти меня, варяг! » Но разве такой отпустит? «Ха! - говорит, - много я добра в Альдоге нынче взял, а самое ценное - чуть не оставили - и потащил ее к пристани. А его нападники княжича следом повели... Князь сам лишь через два дня от ран оправился... Мы уж и стены успели отладить, и воев его по заслуге схоронить. Тризну по умершим справили, как положено... Так что, может, и брат твой в том кургане, близ Ноской рощицы, лежит...
Баба постаралась изобразить сочувствие. Получилось плохо - время уже сгладило боль потерь, к тому же в Альдоге привыкли к варяжским набегам. И не только к варяжским - налетали на городище все, кому хотелось поживы, - чудь, веся, ливы...
Айша брела возле телеги, думала. Брата она никогда не видела, поэтому и горевать не могла. Зато стало ясно, почему князь призвал к себе Бьерна с людьми, - после набега Орма воев у него в дружине осталось не так уж много. А оборонять городище нужно. Вот и понадобился Бьерн - сынок старого боевого друга.
Коняга щла вперед, дорога мягко обогнула городьбу, слилась с наезженным большим трактом, уползающим в настежь распахнутые ворота. Сбоку, чуть не спихнув телегу на обочину, протряслась на ухабах огромная повозка. В повозке сидели несколько мужиков с угрюмыми, темными от копоти лицами.
- Тьфу, идолы! - выругалась баба, выправила лошадь, посоветовала Айше: - Да ты полезай на телегу, девонька. В ногах правды нет. Я тебя у пристани ссажу - там ныне суетно, как на торжище. Может, там и брата встретишь, коли живой он. Вишь, даже кузнецы туда поехали - товар свой к князю повезли. Князь нынче среднего сынка Избора в урманские земли походом снаряжает. Воевода при нем пойдет, да Вадим Хоробый - лучший наш вой, собирается... М-мда...
Баба замолчала. Айша запрыгнула на телегу, подперла боком новую знакомицу, молвила:
- Благодарствую.
Телега вползла в ворота Альдоги, городище оглушило притку шумом и вонью.

На пристани никто не знал Сирота из Приболотья. Занятые своими делами вои неохотно оглядывали притку, отрицательно мотали головами. В толчее и гаме Айше было душно, словно в тесной клети. Хотелось света, воздуха, простора. Невольно вспоминалась родная Затонь - тихие ровные болотины, суровые одинокие осины, травные заросли у старого колодца... И запахи - чистые, свежие, совсем иные, чем здесь.
Солнце уже покатилось к лесу за Волховом, а народ на пристани не расходился. Были тут и вои в шеломах и нагрудных кольчугах, и торговцы, надеющиеся в суматохе подороже сбыть свой товар, и мужики - злые, уставшие, с мокрыми от пота спинами, и девки, выглядывающие в толпе воинов покраше, - как-никак лучшие женихи всегда в княжьей дружине.
Один раз Айша чуть не угодила под копыта чьей-то лошади, дважды упала на истертой до скользкой глины земле и еле выбралась из-под топающих и шаркающих людских ног. Обессилев, притка протолкалась в сторонку, к кустам, что росли вокруг пристани, села, привалившись спиной к тонким ненадежным веткам, согнула ноги в коленках, сунула под них купленную в рыбацком урочище суму, закрыла глаза. Далекие покрикивания мужиков, скрип сходен, плеск воды под мостками уже не пугали - втекали в уши однообразным гулом, укачивали. Айша зевнула, ткнулась подбородком в скрещенные на коленях руки.
- Айша?
Собственное имя, сказанное знакомым тонким голоском, вывело из забытья. Притка вскинулась, протерла глаза. Перед ней, босой и непривычно чистый, но такой же толстый и розовощекий, как раньше, стоял Гуннар. Улыбался во весь рот, мял босыми ногами глинистую землю.
- Чего сидишь? - поинтересовался он, склоняя лохматую голову к плечу. Поковырял в носу пальцем, добавил: - Глупая.
- Сам такой, - вежливо сообщила ему Айша. Хотела сказать холодно, с достоинством, вроде и сказала так, только не выдержала, протянула к глуздырю руки, обхватила детское тельце, прижала к себе.
- Ты чего? - возмутился Гуннар, Уперся в Айшину грудь обеими ладонями, принялся вырываться, смешно пихаясь коленками и оттопыривая зад. - Пусти!
Притка отпустила. Первым делом Гуннар быстро огляделся - не видел ли кто, как его, будто маленького, тискала девчонка. Потом одернул задравшуюся рубашку, грозно наморщил лоб:
- Дура!
- Верно, - согласилась Айша. Улыбнулась, глядя на красное лицо мальчишки, поинтересовалась: - Ты-то откуда здесь?
- Мамка послала. - Похоже, Гуннар все-таки был рад ее видеть - сменил гнев на милость, присел на корточки напротив, закрыв подолом длинной рубахи голые коленки. Без дела он сидеть не мог - протянул руку, отломил тонкую веточку с куста, принялся ковыряться ею в земле под ногами.
- Ко мне? - удивилась Айша.
- Дура, - не оставляя начатого дела, откликнулся глуздырь. - К отцу. Чтоб домой шел. Я позвал. Теперь так просто хожу...
- Так вы в городище стоите?
- Где ж еще? - Гуннару нравилось быть умным и всезнающим. Еще нравилось, что веточка глубоко вскапывала землю, отковыривала целые пластины и не ломалась. Он даже запыхтел от удовольствия, - В большой избе. А когда Бьерн уйдет, мы будем жить в княжьей избе.
Палочка глубоко воткнулась в землю, хрустнула, сломалась. Гуннар тут же отбросил ее в сторону, потянулся за следующей.
- Куда Бьерн уйдет? - Айша сама отломила ему сучок, сунула в маленькую ладошку.
- К урманам.
Баба, встреченная приткой у альдожских стен, тоже говорила про урман. Мол, в их далекие земли собираются и средний сын Гостомысла Избор, и какой-то воевода.. .
- Вона его снеккар стоит, - Гуннар указал подаренным сучком на большой корабль, стоящий у самого края пристани. На изогнутом носу корабля красовалась деревянная змеиная морда, И сам корабль был похож на змею - длинный, узкий, черный.
- У него ж не было никакого снеккара, - Айша вспомнила Бьерна, его ровный голос, насмешливые глаза, кусок золотой гривны в распахнутом вороте рубахи. В груди что-то защекотало, стиснуло.
- Ему князь дал. Еще дал всякого оружия. И одежду. А потом отдаст дочку.
- Какую дочку? - не поняла Айша.
- Ту, которую Орм увез. - Гуннару надоели разговоры, он поднялся. - Бьерн за ней поедет... А завтра ты тут будешь сидеть?
- Не, я лучше с тобой пойду, - Айша тоже встала, забросила суму на плечо.
От реки уже несло ночной сыростью, в камышах заквакали лягухи, ухнула за рекой сова. На пристани стало спокойнее, ушли мужики и торговцы, остались лишь воины. Разбились кучками, запалили костерки. Черные силуэты кораблей огромными птицами покачивались у берега.
- Ну, пошли, - неуверенно сказал Гуннар и затопал прочь. Айша поспешила следом.
В большой избе пахло потом, едой и дымом. По полокам вдоль стен сидели и лежали люди. В полутьме бродили какие-то тени, слышались невнятные разговоры.
- ... за куну отдал... Продешевил, - жаловался мужской голос.
- Не лезь, руки оторву... - чуть дальше угрожал кому-то женский.
- Нынче лето будет хорошее, - обещал старческий.
В отдалении, на лавке справа от дымного очага, плакал ребенок. Кто-то кряхтел, кто-то кашлял, в самом темном закуте хохотала невидимая женщина...
Вслед за Гуннаром притка пробралась мимо толстой тетки с кринкой в руках. От кринки пахло кислым молоком, отблеск слабого пламени из очага высветил круглые красные щеки тетки. Глуздырь протиснулся меж сидящих у очага людей, Айша переступила через чью-то голую спину, всю в темных пятнах, очутилась в маленькой полукруглой нише.
На лавке в нише сидел Рейнар, держал на коленях большую плошку, черпал оттуда дымящееся варево, забрасывал в рот. Его жена, стоя спиной к дритке, что-то ему объясняла. Айша не слышала слов - застыла в темноте, не решаясь подойти ближе. Гуннар бодро просочился вперед, залез на лавку к отцу, что-то зашептал ему на ухо. Рейнар кивнул, отставил плошку, поманил Айшу к себе. Еще до того, как она выступила из темноты, сообщил:
- На ночь приютим, а далее - ищи сама, где жить.
Его жена оглянулась, вытерла пальцы о край поневы, Ее лицо показалось Айше более мягким, чем тогда, в обозе. Округлился острый подбородок, стерлись выступающие каменными утесами скулы, даже нос стал прямее и шире.
- Гуннар о тебе часто поминал, - усаживая гостью на край лавки, сказала Гунна, Присела напротив на корточки, подперла руками щеки: - Оправилась ты, значит, пришла... А мы уж думали, никогда более не свидимся. Ан вон как вышло...
Рейнар вновь вернулся к еде.
- Оправилась, - Айша развязала котомку, вытащила обернутую в тряпицу сухую рыбину, добытую в одном из рыбацких урочищ по пути, отломила кусок, сунула в рот. - Гуннар сказал, будто Бьерн скоро в урманские земли уедет, а вы в княжьей избе будете жить. Корабль показал.
Гунна гордо выпрямила плечи, погладила сына по голове. Тот отбросил ее руку, мрачно засопел.
- Он везде поспеет, - глядя на обиженного сынка, похвасталась Гунна, - Уж такой спорый - не угонишься. Со всеми перезнакомился, всех видел, А что до Бьерна, так он нынче у князя живет. Князь к нему благоволит.
- Говорят, даже дочь ему отдать обещал, - не позволяя сердцу сжаться неясной болью, быстро сказала Айша.
Рейнар поперхнулся варевом, Гуннар сдвинулся поглубже в темноту, сверкнул оттуда хитрыми звериными глазками.
- Много чего говорят, - не изменившись в лице, заявила Гунна, однако недобро покосилась на сына, вздохнула. - Особенно те много болтают, кому больше заняться нечем. Бьерн в северные земли идет - это верно. И что там будет Избору, сыну князя, помогать княжьих детушек выкупать - тоже верно. Так ведь Избору многие будут помогать: и Энунд Мена, и Вадим Хоробый - воевода альдожский, да и мало ли еще кто. Что же князь им всем по дочери отдаст?
- Это верно, - поддакнул Рейнар. Облизал плошку, сунул жене в руки, рыгнул сыто. - Этак дочерей не напасешься! А Бьерн вовсе не потому с ними идет, что дочку княжью желает, а потому, что Орм Белоголовый - родич ему. Родичам сговориться легче. Оттого князь ему и снеккар подарил, и лучших воев в его хирд готов отдать. А ты что - брата-то сыскала? Ты же вроде за братом шла?
- Шла, - заметив, что хозяин завершил трапезу, Айша обернула остатки рыбины тряпицей, спрятала в мешок. - Нынче спрашивала его на пристани. Только никто о нем не слышал.
Должно быть, голос притки показался Гунне слишком печальным. Она протянула руку и неожиданно ласково коснулась Айщиной макушки:
- Ничего, сыщется. Ныне, сама видишь, - пришлого народу много, суета, а как уйдет Нзбор, так сразу станет и покойнее, и тише. Тогда и будешь брата искать...

В душной избе спалось худо. Казалось, не люди в темноте сопят, шуршат и шевелятся, а сама изба пыхтит и урчит, как неведомый зверь на болотине. Ближе к рассвету, спящий под одним одеялом с Айшей, Гуннар вскрикнул, беспокойно зашевелился, разбудил притку. Захотелось по нужде. Протирая слипающиеся глаза и спотыкаясь, Айша пробралась к влазу.
На дворе было тихо и свежо. С реки дул легкий сырой ветерок, над городищем бледным полукругом висела поздняя луна, в сером небе купались неяркие звезды. На босые ноги притки росой осел стелющийся туман. Дворовый пес, задремавший у амбара, лениво гавкнул и отошел прочь. Айша присела за амбарным углом, задрала рубашку. Едва облегчившись, почувствовала на спине пристальный чужой взгляд. Обернулась, всмотрелась в туман.
Никого. Черной тенью нависал угол амбара, неясным сумраком маячила круглая крыша большой избы, проступал из белой дымки конек княжьего терема.
- Кто тут? - все еще ощущая на себе чужой взгляд, прошептала Айша.
Над ее головой звонко застрекотала птица. Айша запрокинула голову. На краю амбарной крыши сидела сорока - крупная, черно-белая, с длинным расщепленным хвостом и круглыми блестящими глазами. Глядела на притку, смеялась, широко разевая клюв.
- Пошла прочь! - отмахнулась от нее притка. Сорока развела крылья, лениво перескочила чуть дальше и снова застрекотала. На всякий случай еще раз отмахнувшись от птицы, Айша затопала к избе. Не ступила и пары шагов, как над головой прохлопали крылья и сорока уселась на землю, преграждая ей путь. Чванливо выкатила вперед грудку, прошлась, припрыгивая и потряхивая хвостом. Она на самом деле была очень красивой - слишком крупной для обычной птицы, слишком яркой. Такой как...
- Милена? - не веря себе, прошептала Айша.
Сорока подпрыгнула, опять развела крылья, припала к дворовой пыли, будто купаясь в ней. Теперь Айша не сомневалась, Она уже видела эту сороку, только пласталась та не на чужом, а на своем дворе, у влаза в свою избу, и обличье имела не колдовское - сорочье, а обычное - человеческое.
- Ты зачем тут? - ежась от холода и подкатившего недоброго страха, спросила Айша. Птица взмахнула крыльями, оттолкнулась лапками от земли, закружила над девкой, приглашая.
- Вещейке верить нельзя, - помотала головой притка, - Заманишь на погибель. Тем более что я мужа твоей сестры погубила...
Птичий силуэт упорно метался в небе, звал.
- Нет! - Айша повернулась, быстро зашагала к большой избе.
Птица мелькнула перед ее лицом, рухнула на крышу над влазом, громким стрекотом напугала старого пса, согнала его с вновь пригретого места. В тишине ее клекот показался оглушительным. И тревожным. Словно птица беспокоилась о чем-то очень важном.
- Ладно. Тут поговорим, - Притка остановилась, обхватила ладонями локти, потерла одной ногой другую, согревая замерзшие ступни. - Ты на меня за Кулью в обиде?
Птица сменила стрекот на тихий, смеющийся.
- Значит, нет...
У пристани вдалеке что-то стукнуло, послышались громкие голоса - похоже, кто-то приехал и, не удержавшись по течению, стукнул лодку о борт одного из княжьих кораблей. Сорока вздрогнула, засуетилась, быстро перебирая лапками, заскакала по крыше.
- Что ж тебе надобно?
Птица метнулась в небо, зависла над ведущими со двора воротами, села на верею. Теперь она глядела лишь в сторону пристани. Волновалась, подскакивала, взмахивала крыльями.
- Там что-то? - Айша тоже подошла к воротам, выглянула.
Меж невысокими кольями городьбы к пристани спускалась широкая ухабистая дорога. По ее краям покато выпячивались крыши изб, остро взрезали небо шесты для сена. Дорога упиралась в огромные открытые ворота, в их проеме виднелись силуэты кораблей, тени стражников, проблески воды. У пристани и впрямь ходили какие-то люди. Разговаривали с подошедшими воями, вытягивали на берег низкую рыбацкую лодку. «Горыня, брат его Изот, Антох...» - узнавала Айша мужиков из печища Милены, Сыскали-таки...
В стороне от шумно переговаривающихся фигур стояла еще одна - женская. Высокая, статная... Словно почуяв Айшин взгляд, обернулась. Свет скользнул по прекрасному, белому лицу, мягким губам, ровному носу.
- Ты?.. - Айша глянула на верею. Сороки на ней уже не было. Голое навершие темнело на фоне неба некрасивым колом.

Она собралась очень тихо. Да и что там было собирать? Затолкала в суму тряпку, которую под себя на лавку подкладывала, натянула быстренько чуни - вот и все сборы. Перед уходом оглянулась на спящих. Гуннар вольготно развалился на лавке, выпростал из-под одеяла босые розовые пятки. Его мать и отец дружно сопели, повернувшись лицом к стене. Гунна лежала сзади, обхватив мужа рукой, словно удерживая, и уткнувшись носом в его спину. Распущенные на ночь русые волосы Гунны свешивались с лавки, касались пола.
В Затони спать с распущенными волосами было нельзя - дед запрещал. Говорил: «Распущенные волосья - для любой пустодомки забава. Явится ночью, примется плести да чесать, заиграется - можно не только без волос, без головы остаться». Но в Затони пустодомок было много, одну-другую Айша сама видела, а тут в городище, в шуме да вони, пожалуй, ни одна не прижилась бы. Но на всякий случай притка осторожно убрала волосы Гунны с пола, уложила подле затылка крученым клубком. На прощание поклонилась спящим в пояс.
Двор встретил ее прежним молчанием. Сороки нигде не было, старый пес даже не поднял головы, луна равнодушно взирала с небес на дорогу. У городских ворот стража затеяла какую-то игру - мужские голоса громко спорили - кто у кого выиграл. Шаловливые домовики подхватили отголоски спора, понесли по дворам тихим эхом. Один запрыгнул на верею возле Айши, радостно стукнул по дереву, будто приглашая притку поиграть.
- Некогда мне, - сообщила ему Айша. Домовик обиделся, дунул на ее щеку влажным утренним ветерком, соскочил с городьбы, спрятался на дворе.
- Ее с Гуннаром, сынком Рейнара, видели, здесь это, вот... - неожиданно близко и отчетливо сказал кто-то, прямо за городьбой.
Притка затаила дыхание. Теперь стали слышны и тихие шаркающие шаги нескольких людей. Шли к ней. Вернее, за ней.
В поисках укрытия Айшин взгляд заметался по двору, остановился на амбарной двери. Боясь не успеть, притка метнулась к амбару. По пути споткнулась, упала, больно рассадив колено. Из сумы вывалились нехитрые пожитки. Всхлипывая от боли, Айша сгребла их в подол юбки, схватила суму, ковыляя подбежала к амбарным дверям. Двери никак не хотели поддаваться - несколько раз пальцы Айши срывались с дверной оковки. Сума в другой руке мешала - била притку по больной ноге. Отчаявшись, Айша сунула плечо в черную междверную щель, навалилась всем телом, стараясь протиснуться меж створок. Двери тяжело скрипнули, впустили притку внутрь.
Пора сева да урожая еще не подошла - в овине было пустынно и холодно. Две лошадки под навесом фыркали, шлепали по бокам длинными хвостами. Пришелицу не удостоили даже взглядом - за время службы в Альдоге они уже привыкли к частому появлению незнакомых людей. Справа от лошадей стояла груженая телега, по самые перила заваленная каким-то тряпьем.
Переведя дух, Айша присела, вывалила из подола свои вещи - сухую рыбину в маленькой тряпице, пару онучей, гребень, украденный в рыбацком селище... Принялась складывать все в суму, при этом старательно вслушиваясь в долетающий со двора шум. Особенно осторожно опустила на дно сумы тщательно завязанный узелок со снятой с Кульи золотой гривной.
Шум на дворе нарастал. Голосов было не разобрать, однако Айша узнала сонный, писклявый рев Гуннара. Подкралась к дверной щели, приложилась глазом.
Милену она признала сразу - красавица стояла у влаза в большую избу, боком к амбару, сложив руки на животе и равнодушно разглядывая плачущего Гуннара. За спиной Гуннара застыла его мать, рядом с ней Рейнар. Оба еще не прибранные, помятые со сна. Гунна кутала плечи в мягкий шерстяной плед, ее муж подтягивал не завязанные толком порты. Гуннар ревел во все горло, лишь изредка прерывался, чтоб почесать коленку, торчащую из-под длинной рубашки. Вокруг семейства уже собрались дворовые, слушали, глазели. Тут же переминались два стражника с пристани - один толстый, с обритой башкой, в широких партах и подвязанной на поясе рубахе, другой - потоньше и пониже, в натянутой поверх рубахи меховой безрукавке. Отец Милены - печищенский староста, окруженный своими людьми, безжалостно теребил ревущего глуздыря за плечи, допытывался:
- Куда пошла она? Куда собиралась?
- Н-н-не-е-е-е зн-а-а-а-ю-ю-ю-ю-ю-у-у-у... - щедро брызжа в склоненное лицо старосты слюнями и соплями, ревел Гуннар.
- А как брата ее зовут? Где он? - не унимался староста.
- У-у-у-у... - продолжал Гуннар.
- Да перестань ты орать! - рявкнул староста, врезал ладонью по мальчишескому затылку.
Этого Гунна уже не выдержала. Выступила вперед) оттолкнув старосту бедром, заслонила спешно спрятавшегося за ее юбку сына:
- Ты чего мальца пытаешь, будто ворога? - Волосы под плат она убирала в большой спешке, теперь несколько спутанных прядей выскользнули, упали ей на щеку, закрыли один глаз. - Чего к нему пристал? Сказано тебе - не знает он ничего. Пришла невесть откуда и ушла невесть куда! А что зятя твоего она убила, так еще незнамо.
- Это... Это... как это? - подобной наглости староста не ждал. Да и Рейнар удивленно взирал на нежданно осмелевшую жену.
- Иди в избу, сыночка, - Гунна склонилась к сыну, заботливо отерла рукавом его зареванное лицо, подтолкнула в сторону избы. Гуннар уперся, вцепился в ее юбку. Уходить он вовсе не желал.
Гунна отряхнула рукав, исподлобья глянула на старосту:
- А так. Чего это зятек твой ночью на реку поперся? И с чего вдруг девке, что горшка не переросла, убивать-то его?
- Но украла... рыбаки корзень показали, сказали - она дала... - бормотал опешивший староста.
Гунна гордо выпрямилась, прижала к себе сына. Давая понять, что разговор окончен, развернулась, двинулась к избе. На ходу сообщила:
- Корзень не корзень, а Гуннар тут ни при чем. Хочешь правды искать, так ступай к князю. Нечего честных людей до света будить, словно татей! Тебе, лаготнику, может, делать и нечего, а нам поутру работы невпроворот...
- А верно говорит... - забормотали в толпе. - Права баба. Мы-то тут при чем?
Один из стражей, тот, что был поменьше, согласно кивнул:
- Впрямь, иди-ка ты к князю. Пущай он суд правит.
Толпа понемногу стала разбредаться. Рейнар пошел за женой, стражи, переговариваясь, направились к воротам, несколько человек дружно двинулись за амбар - облегчиться, Милена зевнула, склонила по-птичьи голову к плечу, покосилась на амбарные двери, Айша отпрянула. Постояла немного в амбарной пустоте, потом направилась к телеге с тряпками. Приподняла край большого, свернутого в несколько рядов полотнища. От полотнища пахло рыбой. Не долго думая, Айша влезла в телегу, с головой зарылась в тряпку, свернулась калачиком...

Глава вторая
КНЯЖИЧ

Корабли уже третий день стояли в гавани, готовые к отплытию, а Гостомысл все медлил. Днем бродил мрачной тенью по городищу, изредка выбирался к пристани, оглядывал крепкие борта драккаров и расшив, вздыхал и вновь уходил в темную и душную избу. Не мог, не желал смириться с тем, что последний уцелевший сын уйдет в чужие земли, оставив старого отца без наследника и защитника. Уже двоих сыновей схоронил в словенской земле альдожский князь, и еще одного недавно забрал на чужбину свободный ярл Орм Белоголовый. С Ормом у Гостомысла были давние счеты - варяг то и дело налетал на земли князя. Налетал по-волчьи - быстро, зло, не ведая страха пред расплатой. Три раза Гостомысл бил его, жег корабли, гнал прочь от городища, а в четвертый ворог угадал - явился нежданным. Да мало того, что набежал, когда не ждали, - под самый корень подрубил, забрав княжьих детей - дочь Гюду и юного Остюга. Потому и бродил князь по своим палатам, будто пастель, и сидел ночами сгорбившись на своей лавке, кутался в шкуры и думал, думал, думал... Даже Избор не мог отвлечь отца от мрачных мыслей. Говорил старику о походе, обещал сыскать в чужих землях и выкупить сестру с братом, а ежели не выкупить, так непременно отбить у супостата и вернуть домой. Клялся в том и именем умершей два года назад матери, и славой рода, клал руку на сердце, стоял на колене. Не помогало - отец лишь кивал да задумчиво теребил пальцами бороду. А этой ночью вдруг позвал к себе, стиснул лицо сына в еще крепких шершавых ладонях, вгляделся в глаза:
- Не пущу тебя! Ты - опора мне и надежа. Пусть идут Энунд с Вадимом. А тебя не пущу!
От обиды у Избора даже дыхание перехватило. Вырвался, зло отмахнулся от старика:
- Ты что, спятил? Чужих за братом моим посылаешь?! Хорош же князь буду я после этого!
Кричал бы и дальше - обидно кричал, в отместку за недоверие, за слабость, но вдруг заметил, что дрожат отцовские плечи под синим шелковым корзнем, что ползет по морщинистой щеке слеза, и остыл так же быстро, как вспыхнул. Осекся, метнулся прочь из избы, вылетел во двор. Побежал к соседней - дружинной - избе, по пути не замечая шарахающихся в стороны дворовых людей. Ураганом ворвался в избу, хрястнул дверью за спиной.
Вой на то и вой, чтоб на любой шум вскакивать, - не успела дверь за княжичем закрыться, как ему в грудь уже уперлись несколько копий да ножей.
- Что пришел, княжич? - На глухой голос копья опустились, ножи попрятались под одежкой. Избор перевел дыхание, всмотрелся в полутьму. Бьерн сидел подле очага на высокой, как и положено варяжскому хевдингу, лавке. Ноги скрестил, будто печенег, на коленях матово поблескивал небольшой клевец, Одной рукой Бьерн придерживал клевец за рукоять, другой - оглаживал гнутое, похожее на птичий клюв острие.
Избор протолкался ближе к варягу, сел напротив. Когда-то он не хотел прихода Бьерна. Так и сказал на совете старейшин: «Неужто одного волка, что на город наскакивает, вам мало, что другого, родича его, сами зовете?! » Однако отец оставался непреклонен, И старейшин убедил в своей правоте. Твердил: «Бьерн Орму родич, родичам столковаться легче. Его и отца его в урманской земле почитают, мать их конунга с ним в родстве. Без него ни к чему вовсе поход затевать». Старейшины сдались не сразу. Противились, говорили, что люди из урман и в Альдоге сыщутся, что незачем из болот всякую нечисть вытаскивать, что уж если б шла речь об отце Бьерна, старом Горме, так и спору нет, но с его сыном - дело иное... Когда-то многие из нынешних старейшин были в дружбе с отцом Бьерна. Вместе ходили в походы, вместе отбивали Альдогу у находников. Потом Горм с сыном ушли в болота, подмяли под себя многие болотные земли и осели там, Старейшины говорили о Горме хорошо - называли его смелым воином, отважным богатырем, который без нужды и капли крови не прольет, словом не обидит.
О сыне его, Бьерне, отзывались куда хуже. Помнили Бьерна совсем молодым - злым, жестоким, не боящимся крови и ту самую кровь всего более любящим. По словам старейшин, Бьерн мало чем отличался от своего дальнего родича Орма, поэтому ждал Избор не столько помощника в трудном походе, сколь нового врага, с коим придется мириться по чужой воле.
Княжич не ошибся, однако Бьерн оказался вовсе не таким, каким его представлял Избор. Средь альдожских дружинников его уважали. Даже дотошный Энунд Мена с его приходом присмирел и куда меньше совал свой нос в княжьи дела. Вадим же - ныне назначенный воеводой при Изборе - поболтал с варягом об оружии, похвалил лошадей, поглядел на воев, пришедших с Бьерном, - и тут же с ним поладил. Понемногу, день за днем, и Избор попривык к варягу. Не было в Бьерне той самой звериной жажды крови, о коей твердили старейшины, не было злого безрассудства. Он был старше княжича лет на десять, не более, только казалось, век проживи Избор - а до его холодного спокойствия не дотянется. Ничто Бьерна не печалило, ничто не грело - был он как вода в глубоком омуте. Избор его не понимал - иногда дивился ему, иногда ненавидел, - но иного заступника ему перед отцом не было. Вбил Гостомысл себе в голову, что без Бьерна походу не быть, выполнял теперь любые прихоти варяга. С Энундом да Вадимом еще спорил, ругался, а с Бьерном становился тихим, словно тот с самим Перуном в родичах. Вот и ныне была у княжича одна надежда - что Бьерн отца вразумит, объяснит, что бесчестьем люди назовут, если не поедет княжич сам выручать сестру с братом. Поэтому стоял теперь Избор пред варягом, мялся, задыхался от злости, стискивал кулаки, давился словами:
- Отец меня отговаривает... Чтоб я тут остался...
Бьерн кивнул, отложил клевец, сцепил пальцы на коленях, замер. На обнаженной груди блестела золотая гривна, подле нее повисла на гайтане костяная фигурка рыси, с обритой до макушки головы спускались к плечам заплетенные в косицы волосы.
«Аж не дышит, будто идол неживой», - мелькнуло у Избора в голове. Облизнул пересохшие губы, рубанул ладонью воздух:
- Как отец такое сказать мог?!
- Так и мог, - Бьерн шевельнулся, и все в нем словно ожило - блеснули глаза, перекатились под смуглой кожей мышцы, трепыхнулись косицы, закачалась гривна, цепляя костяную фигурку. - Ты один после него наследник. Тебе Альдогу беречь надобно, а не искать удачи в море, будто свободный ярл.
Этого Избор не ждал. Бежал пожаловаться, заручиться поддержкой, а вместо этого будто ушатом ледяной воды облили.
Княжич обиделся, закусил губу. Вспомнив, ответил:
- Так ведь и ты у Горма - один наследник.
- И я... - послушно согласился Бьерн. Замолчал, опять превратившись в недвижного идола. Из угла избы кто-то негромко засмеялся. На щеки Избора накатила волна жаркой красноты, неприятно защипало уши. Бьерн метнулся взглядом на насмешника, заговорил:
- Мой отец - свободный ярл от рождения. Я - свободный ярл от рождения. Мне не нужны земли отца, мне нужны мои земли. Он это знает. А твой отец - бонд от рождения. Ему нужны его земли. Тебе нужны его земли. Так он знает.
- Но мне не нужны его земли! - чуть не плача от обидных слов, выкрикнул Избор. Бьерн улыбнулся, развел раскрытые ладони в стороны:
- А этого он не знает.
В избе дружно загоготали его хирдманны. Избор выпрямился, надвинулся на варяга. Любой другой давно бы догадался, что княжич не простит насмешки - вскочил бы, набычился, стиснул кулаки, готовясь к драке. А Бьерн даже не привстал - все так же сидел, улыбался, думал о чем-то своем, не касающемся княжича. Лезть на него с кулаками показалось глупым ребячеством.
- Но я должен выкупить у Орма брата. И сестру. Я, сам! А не Энунд с Вадимом! - выкрикнул Избор.
Улыбка исчезла с лица Бьерна.
- Да, - коротко согласился он. - Это надо сделать тебе, сыну князя. С другими Белоголовый даже говорить не станет.
- А с тобой?
- Со мной? - Бьерн задумался, покачал головой. - Когда-то мы уже говорили с ним песней валькирий. И мы были слишком молоды, чтоб слышать друг друга... - Варяг насторожился, прислушиваясь к чему-то, будто ищущий добычи зверь, добавил быстро, отмахиваясь от княжича словами: - Гостомысл отпустит тебя. Он лишь поддался слабости... Что там?
Теперь и Избор расслышал неясный шум на дворе. Кто-то громко требовал князя...
Нестройной толпой дружинники хлынули к выходу, однако тут же расступились, давая дорогу спрыгнувшему с лавки Бьерну. Варяг не счел нужным даже накинуть рубаху или натянуть сапоги - вышел на двор босиком, лишь в свободных холщовых штанах да с клевцом в руке. Избор вышел следом. Вышел и замер на пороге - девки в Альдоге были красивы, это признавали почти все заезжие торгаши, но такой красоты ему видеть не доводилось. Незнакомая девица была в длинной поневе из пестряди, накинутой поверх белой, будто лед на Ладожке зимой, шелковой срачицы. Тонкая шея красавицы, казалось, подломится под весом свернутой в клубок на затылке толстой косы. Широкие ровные брови непослушными дугами гнулись над синими - такой синевы и не бывает - огромными глазами. Сочные губы изгибались насмешливо и призывно...
- К князю мы! За правдой! - Лишь теперь княжич увидел тех, что пришли с красавицей, - нескольких мужиков в одинаково мятых рубахах, портах чуть ниже колен, теплых онучах да драных лаптях. Средь них выделялся тот, что требовал князя, - сам он был грузнее и толще прочих, рубаха у него была наряднее, а лапти - новее. Толстым пузом мужик напирал на стоящего подле княжьей избы стража, требовал:
- Правды ищу! Пусти!
- Горыня? Ты ли? - Бьерн подступил к мужику, придержал его за плечо. - Что за нужда у тебя к князю?
Внутри у Избора занозой дернулась обида - почему болотный варяг на княжьем дворе заправляет, будто на своем собственном? Откуда знает этих пришлых мужиков, ежели сам Избор, сын князя, о них слыхом не слыхивал?
Лицо мужика налилось краснотой, перекосилось.
- А-а! Здорово, Бьерн. Вот она - нужда моя. Ты же мне ее и оставил!
По знаку мужика толпа пришлых расступилась, под ноги Бьерну выбросили что-то живое, скорченное, похожее на шевелящуюся кучу тряпья. Варяг поморщился. Тряпки вновь задвигались, из них показались руки, затем голова, потом весь тряпичный ком развернулся и оказался худой грязной девкой, совсем молодой, почти девочкой, с растрепанными темными волосами, бледной кожей и острым, тонким лицом. Из носа девчонки капала кровь, на лбу, у кромки волос, темнела ссадина. Девчонка подставила ладонь под капли крови, зажала пальцами ноздри. Снизу вверх глянула на варяга.
Бьерн нахмурился:
- Айша...
Девчонка вздрогнула, попыталась встать. Похоже, ее здорово побили - одна нога подвернулась, и она вновь упала.
- Вот сучка! - Мужик, которого Бьерн назвал Горыней, размахнулся, ударил девку ногой под ребра. - Убила она! Кулью, мужа Полеты, убила. Обокрала его да сюда убегла. Думала - не поймаем. Ан не вышло. Сыскали мы тебя, тварь безродная! - Еще один удар отбросил девчонку на бок. Ей пришлось опереться рукой о землю. Перепачканные красным пальцы тряслись. Из носа вновь побежала кровь, залила подбородок, рубашку.
- Слава Велесу, рыбаки ее заприпомнили, корзень, что она им за перевоз отдала, показали. А корзень-то Кульи! - Горыня вновь замахнулся. Девчонка предусмотрительно сжалась.

Предыдущая страница 3 Следующая страница


Стая 4

- Да вот еще, вот... - Горыня требовательно вытянул руку к своим мужикам. Ему передали потрепанную дорожную суму.
- Вот! - Он перевернул суму, тряхнул. На землю посыпались мелкие вещицы - деревянный гребень со сломанными зубьями, коротенький, сильно истертый поясок, тряпичный кулек, из которого торчал сушеный хвост плотицы. И средь всего хлама тяжело плюхнулся наземь обломок золотой гривны. Дружинники охнули. Бьерн поддел гривну босой ногой, хмыкнул. Один из мужиков опасливо метнулся вперед, выхватил из-под ноги варяга кусок золота, спрятал за пазуху.
В ухо Избору пахнуло чем-то мягким и теплым. Он скосил глаза. Красивая девушка, пришедшая с Горыней, очутилась совсем близко к нему. Однако смотрела не на него, а поверх его головы - на Бьерна. По сочным губам блуждала улыбка.
Внутри вновь неприятно царапнуло. Не чувствуя взгляда княжича, девушка скользнула ему за спину и подобралась почти вплотную к Бьерну.
- Так чего тебе от князя-то надобно? - поинтересовался тот у Горыни. Скосил глаза, заметил подошедшую девицу, кивнул ей небрежно. Так небрежно, что Избор даже обиделся.
- Добро ты свое вернул, убивцу поймал, суд над ней вершишь, - Бьерн указал острием клевца на избитую девку. - К чему тебе князь?
- Как к чему? У меня дочь без хозяина осталась, дите без отца! Кто виру мне отдаст за смерть родича?
Пользуясь передышкой, девчонка отползла от Горыни подальше, прильнула спиной к ногам огромного воя из бьерновских - кажется, его называли Слатичем. Во всяком случае, Избор помнил его под этим именем.
- Виру? - Бьерн усмехнулся. - Ошибся ты, Горыня. Не с того князя пришел виру брать. Айша родом из Затони, а князь Альдоги над затоньской землей не хозяин, За вирой к Горму, отцу моему, ступай. У него и правды требуй. А тут не буди людей до свету - без тебя хлопот хватает.
- Но... - хрюкнул Горыня. Хотел продолжить, да, видать, сразу слов не нашел. Стоял, пучил глаза, дул щеки, шлепал беззвучно, словно рыба, толстыми губищами. Рыжая борода тряслась, будто у недовольного козла. Его родичи переминались, бубнили что-то себе под нос - обсуждали - прав ли варяг. Избор перевел взгляд на красавицу. Синеглазая девка неприметно лепилась к боку Бьерна, ласкала его взором. Разве что за руку не хватала да на шею не вешалась. Избор представил, как ее маленькие теплые ладошки ложатся на шею варяга, прячутся под его жесткие косицы, затем выныривают, скользят по плечам, по груди. Мягкие девичьи губы приоткрываются, черная опушка ресниц дрожит пойманным в паутину мотыльком...
Горячая волна раскатилась у княжича в животе, забулькала, засипела в горле:
- Что ж ты, Бьерн, человека к отцу посылаешь, коли сам тут?
Зачем сказал это в спину уже собравшемуся уйти Бьерну, Избор и сам не понял, видно, понадеялся, что синеглазая гостья и на него, княжича, поглядит. А уловил ее удивленный взгляд, и стало стыдно - из-за незнакомой девки, пусть и красавицы, вмешался в планы того, с кем еще в поход идти в неведомые земли... Того, кто поможет брата с сестрой вызволить...
Однако Бьерн не обиделся. Остановился, обернулся к Горыне:
- Какую виру просишь?
Мужик опешил. Только что его невесть куда отсылали, он и вовсе отчаялся виру за убитого родича получить, - как вдруг все развернулось в обратную сторону... Икнул, растерянно оглядел своих. Мужики задолдонили все разом, перебивая друг друга, У девчонки, что сидела на земле, кровь перестала течь из носа, но она все еще зажимала его рукой, прислушивалась.
- Двух лошадей дам, - сказал Бьерн. Заметил колебание пришлых, пожал плечами. - Иль как желаешь, Можешь в болота за правдой идти...
- По рукам! - тявкнул уже ему в спину Горыня. Бьерн кивнул Слатичу:
- Проводи старосту. Пусть лошадей сам выберет. Слатич перешагнул через сидящую на земле девчонку, подступил к Горыне, пробасил недобро:
- Пошли, правдолюбец.
Избор и сам не одобрял Горыню. Коли виновна девка - так убей ее иль руку отруби, да дело с концом. К чему таскать за собой и лупить, когда вздумается? А девчонка-то попалась стойкая - ни разу не пикнула, не бросилась варягу в ноги, не принялась молить о пощаде... Хотя ее этак отколошматили, что она, верно, и рта открыть не могла...
- Погоди... - Горыня направился к пленнице, нагнулся, впился пятерней в ее растрепанные волосы, поволок со двора.
Избор даже не понял, когда все случилось, - только клевёц нежданной птицей сорвался с руки варяга, просвистел над головами пришлых, острием впился в верею пред Горыней.
- Девку оставь, - жестко произнес Бьерн, - Я суд вершил, я виру отдал - значит, моя девка. Сам судить ее буду.
Теперь княжич поверил слухам да сплетням о Бьерне, будто варяг в пять лет уже с отцом в море на людской промысел ходил, а в семь резал глотки врагам не хуже любого воина... Только как такой отошел от своего ремесла - людей убивать? Почему? Неужто настолько отца слушался, что добровольно двинулся за ним в глушь? Или верно говорили старейшины тогда, на совете: «Он чужую кровь более упыря любил лить. Вот Горм и увел его в болота, чтоб не стал сынок сущим зверем... »
Перепуганные мужики спешно заторопились к воротам. Проскакивали побыстрее мимо вереи с воткнутым в нее клевцом, исчезали за городьбой. Горыня окатил варяга злым взглядом, однако, понимая, за кем сила, смирился, тоже поплелся прочь. Напоследок гаркнул:
- Милена!
Красавица, что ластилась к варягу, скользнула легкой тенью мимо княжича, приостановилась возле избитой девчонки. Та сидела, привалившись к верее, задрав до колена рваную серую юбку, ощупывала ногу, на которую ранее никак не могла ступить. Бьерн подошел к ней, резким движением выдернул острие клевца из древесины.
- Обернись, погляди... - беззвучно попросил Избор задержавшуюся красавицу. Впился в нее взглядом. Та будто услышала, только не то, - склонилась к варягу, что-то шепнула. Бьерн кивнул.
У княжича перехватило горло. Развернулся так, что полы корзня взвились крыльями, пнул брошенный посреди двора сломанный гребень.
Ничего ему от Бьерна не надо! Сам отца уговорит! Не до утех ему ныне - корабли уж который день стоят готовые, ждут княжьего приказа. Он, Избор, сын альдожского князя Гостомысла, хоть завтра двинется в проклятую урманскую землю! Он готов... А варяг пускай милуется со своей пришлой зазнобой... Пускай!

Княжич до полудня ни о чем, кроме незнакомой красавицы, думать не мог. Ходил, словно во сне, вспоминал синие до одури глазищи, сочные, зовущие губы, налитые бедра, высокую грудь, завитки волос на тонкой шее. Вздыхал, отвечал невпопад, коли спрашивали, и постоянно косился на молчаливого варяга.
Тот, как и княжич, полдня провел на пристани. Шастал по дареному снеккару, указывал, тыкал рукой то в одну щель, то в другую, пробовал поднять-опустить мачту, проверял свернутые под мачтой паруса, перевешивался через борт, разглядывал пригнанные внаклад бортовые доски. Его люди гортанно перекрикивались на северном языке, пытали на прочность длинные весла, выправляли руль, смолили щели, К полудню на пристань явился Вадим. Углядел Бьерна, заулыбался, замахал рукой. Тот хмуро кивнул в ответ, отвернулся.
С Вадимом пришли его дружинники - все как на подбор высокие, сильные, холеные. Других Вадим не привечал, брал людей себе под стать.
- Здорово, княжич!
- И тебе удачи, - Избору нравился Вадим. Они были знакомы с детства - Вадим Хоробый, сын альдожского боярина, и дети Гостомысла, альдожского князя. Вместе бегали на реку купаться, вместе лазали по длинным путаным пещерам под Альдогой, где один затянутый древесными корнями лаз сменялся другим и потеряться было куда легче, чем найти выход. Старшим у них в ватаге был Мстислав - самый смекалистый из княжичей. Наверное, после смерти Гостомысла именно он стал бы лучшим правителем для Альдоги. Он был умным и смелым, любые споры решал по справедливости и никогда не обижал маленького Избора. Вадим уступал ему в уме, однако превосходил силой, а как выяснилось потом - и красой. Какое-то время даже Умила - расчетливая и холодная старшая княжья дочь заглядывалась на него. Однажды Вадим сказал ей, что не любит. Избор слышал, как Умила той ночью плакала на дворе, в потаенном закуте. Жалостливо, словно покалеченный щенок...
- Бьерн говорит - отец тебя отпускать не желает? - Вопрос подошедшего воеводы встряхнул Избора, вырвал из воспоминаний.
- Ничего, отпустит. , .
Ватажники Бьерна затеяли какую-то игру - вытянули с борта на пристань два весла, уперли их лопастями в доски настила, заулюлюкали. Тортлав - самый молодой из бьерновских воев, почти ровесник Избору, снял рубаху, бросил на палубу, под дружные крики приятелей встал на борт. Осторожно поставил одну ногу на одно весло, другую на другое. Затем, быстро, по-паучьи перебирая ногами, соскользнул к середине весел и, остановившись, принялся громко то ли петь, то ли читать какую-то молитву своим урманским богам.
Два здоровяка - Слатич и еще один, имени которого Избор не помнил, нажали на рукояти весел. Лопасти оторвались от земли, поплыли вверх. Тортлав закачался, поднимаясь вместе с веслами, взмахнул руками, однако петь не перестал, даже не сбился с ритма. Стоящий возле княжича Вадим засмеялся. Работа на пристани затихла - народ уставился на забаву урман, кое-кто уже принялся спорить, сколь долго Тортлав продержится на веслах - не сорвется в воду. Лопасти поднялись уже на высоту борта, потянулись выше. Тортлав качался, извивался тонким, гибким телом, держался. В ватаге урман загомонили, еще один воин сдернул рубаху, проскользнул меж здоровяками, удерживающими весла, вспрыгнул на древки. Оба богатыря дружно крякнули, присели, стараясь удержать на весу новый груз. Тортлав покачнулся, нагнулся, закрутил руками, будто мельница, однако кое-как выправился, продолжил пение. Из кучки северян выскочил еще один воин, голый по пояс, полез на борт...
На пристани стало шумно - теперь уже бились об заклад не на Тортлава и двух его сотоварищей, стоящих над водой на тонких весельных древках, а на то, скольких удержат два бьерновских богатыря. Они пыхтели, налегая на весла всем весом, тянули смельчаков вверх.
Вадим шлепнул Избора ладонью меж лопаток:
- Две куны ставлю, что еще одного не сдюжат!
Избор пожал плечами. Ему не хотелось спорить. Отвернулся, глянул на городище.
Солнце слабо пропекало облака, но, благость Велесу, дождем не пахло. Над полями, окружившими город, черными точками метались ласточки, плавными парусами кружили чайки, криками напоминая скрип худо пригнанных досок. Меж вспаханных гряд копались согбенные люди, ленивыми челноками вспарывая межи, топали пахотные лошадки, тащили за собой тяжелые суковатые плуги. Еще с месяц назад, в березозоле, когда лед только сошел с реки и черные драккары Орма качались у пристани, на полях лежал снег, И неровными прогалинами на снегу - убитые находником люди. А за полем в небо - не такое серое, как нынче, а по-весеннему ясное - поднимался сизый дым. В дыму Избор не заметил, как сзади подобрался какой-то ворог, замахнулся, и Мстислав, крикнув «берегись!», нырнул под занесенное над головой брата острие варяжского топора. Он видел лишь, как Мстислав рухнул вниз лицом и из его затылка плеснуло красной горячей струей. Потом наступила темнота. Люди говорили Избору, что он пытался отомстить, что кинулся на находника, как разъяренный зверь, но Избору не верилось. Иначе как могло так выйти, что находника он не срубил, а сам очнулся лежащим подле брата с мутью в голове и огромной скользкой ссадиной на макушке?
У кораблей радостно завопили, захлопали, громыхнули о настил весла, бухнула вода. Слатич с приятелем - оба красные, взмокшие, с пятнами пота на рубахах - стояли на палубе снеккара, опершись ручищами о колени, отдувались, утирали потные лица. В воде у пристани барахтались, смеялись Тортлав и еще четверо урман. Должно быть, выиграли все-таки они.
Избор пошарил взглядом по палубе, надеясь отыскать Бьерна, - в начале игрища он стоял на носу, опершись плечом о деревянную змеиную морду корабля. Теперь его на носу снеккара не было, как и в толпе людей на пристани. Над головами зевак возвышалась лишь рыжая кудлатая башка Вадима, который, похоже, продул кому-то из торгашей свои куны и теперь спорил, не желая полностью отдавать проигранное.
Варяги вылезли на берег, к ним тут же, чирикая, словно воробьи, поспешили лаготные мальчишки, вечно снующие у пристани. Избор наподдал одному, пробегающему мимо, коленом под зад, соскочил с настила пристани, пошел прочь. Почему-то сердце душила неясная тоска, словно случилось нечто худое, что изменить не дано, с чем мириться он, княжий сын, не в силах.
Тоска согнала его с дороги на береговую тропу, к роще, где можно побродить в одиночку, подумать. Сворачивая на тропу, княжич отмахнулся от следующих по пятам дружинников, буркнул:
- Один хочу остаться. Воины отстали.
В роще было темно и сыро. Над головой княжича пиликали птицы, ветер едва колыхал ветки, людские голоса с пристани просачивались даже сквозь заросли кустарника. Торопливые шаги за спиной заставили княжича остановиться. Разговаривать ни с кем не хотелось. Избор пригнулся, пролез под вывороченный из земли старый пень, затаился. Его заметили раньше.
- Бьерн! - негромко окликнул женский голос. Невесть почему княжича бросило в жар. Обычно бледные щеки покраснели, на спине проступил пот. Пока Избор решал, показаться иль нет, - хрустнула под осторожной ногой ветка, из-за вздыбленных корней пня появилось женское лицо. Вовсе не то, которое ожидал увидеть княжич. Не было удивительной синевы глаз и просящих любви губ. У этой девки нижняя губа опухла, отекла синяком, такая же чернота наплывала под левый глаз, раздувала нижнее веко, превращая глаз в узкую, почти невидимую, щель. Зато другой глаз, вполне нормальный, зеленовато-карий с черной точкой зрачка, внимательно изучал растерянного княжича.
Немного поразмыслив, девка полностью показалась из-за пня. Она еще прихрамывала, однако теперь, в чистой рубахе из серой холстины и длинной, серой же, юбке с вычурной красно-синей вышивкой по подолу, казалась не такой уж некрасивой. Маленькой, тонкой, чем-то похожей на мальчишку, но все-таки не уродиной. Волосы она по-бабьи убрала под пестрый плат, оставив лишь несколько вьющихся прядей возле уха.
Девка молча рассматривала княжича, по-птичьи склоняя голову то в одну, то в другую сторону. Уходить не собиралась.
- Чего тебе? - досадуя на самого себя, рыкнул Избор.
- Ничего, - она перелезла через сплетение корней, присела на свороченный пенек. - Я Бьерна ищу.
«Я сам его ищу», - хотел было сказать Избор, однако вовремя сдержался, выдохнул:
- Нет его тут.
- Вижу, - согласилась девка. Призналась: - А я тебя помню. Там, на дворе, ты за меня заступился... Почему?
- Я не заступался.
- Может, и так... - Она запнулась, тряхнула головой, отчего волосы упали ей на щеку. Убрала упавшие пряди тонкими пальцами: - А ты сам-то из Альдоги? Иль пришел, как Бьерн?
- Тебе-то что? - Избор был удивлен. Мало того, что девчонка, пока ее били, все примечала, так еще и расспрашивала так настойчиво, словно не была у него на глазах названа убийцей, бита да куплена в рабыни.
- Я сюда к брату шла. - У нее был приятный голос. Немного глуховатый для столь маленького тела, но певучий и теплый, как разогретый солнцем ручей. - Он служил тут в Альдоге князю. Его зовут Сирот из Затони. Слышал о нем?
Избор не знал никого с таким именем. Пожал уклончиво плечами. Странная девчонка не мешала его одиноким думам течь так же просто и спокойно, как Ладожка вливается в задумчивые воды Волхова. Вряд ли эта девчонка могла кого-либо убить, как уверял пришлый краснорожий толстяк Горыня. Еще тогда на дворе Избор не поверил ему. Украла - может быть, сбежала - наверняка, но вряд ли убила...
- Никто его не помнит, - вздохнула девка. - Я теперь и сама не знаю - был ли у меня брат...
Помолчали. Княжич удобнее устроился в мягком земляном ложе под пнем, глянул на девку снизу вверх:
- А ты откуда Бьерна знаешь?
- Так, шли вместе... - Она попыталась улыбнуться - воспоминания о варяге явно радовали ее. Однобоко распухшая губа некрасиво искорежила лицо.
Избор поморщился:
- Чего ж разошлись?
- Получилось так... - Она помрачнела, выпрямилась, глядя прямо перед собой, положила руки на колени. Ее пальцы - тонкие, почти прозрачные, огладили шерстяную материю, нашли какой-то заусенец, принялись скоблить.
- Горыня этот - он кто тебе? - поинтересовался Избор, вспомнив толстяка и синеглазую девицу.
- Никто.
- А Милена? - Теперь ему стало вправду стыдно. До чего дожил - он, княжий сын, расспрашивает о приглянувшейся девке рабыню Бьерна!
- Сестра почти... - как-то неуверенно произнесла девчонка. Задумчиво глянула на княжича, осторожно потерла пальцем распухшую переносицу. - Не знаю...
И, переводя разговор, быстро, заученно выпалила:
- Что ж мы говорим да не знакомимся? Меня Айшей кличут, а тебя как?
Княжич усмехнулся. Воровка была потешной, ее имя тоже, а особенно забавным казалось увидеть, как она оторопеет, когда поймет, с кем только что болтала, будто с ровней.
- Избор, сын Гостомысла, - поднимаясь с земли, сказал он. Тоска, теснившая грудь всю первую половину дня, исчезла. Дышать стало легче, свободнее.
Избор перебрался через вылезшие из земли коренья, вышел на тропу, отряхнул с портов прилипший мох. Девчонка тоже засобиралась - оперлась на руку, соскочила с пня. Стоя она доставала Избору лишь до плеча. Вздохнула.
- Княжич, значит, - произнесла равнодушно. - Значит, верно, не было у меня брата, коли даже ты его не знаешь...
И, словно забыв о собеседнике, слегка припадая на больную ногу, заковыляла прочь.

Дни текли, будто вода в Волхове. Травень подходил к концу, на вспаханных полях стала пробиваться свежая ровная зелень, в роще у берега белыми лапками распушилась и опала верба, а березовые почки полопались, открывая свет робкой листве.
Изо дня в день Альдога привычно поднималась с рассветом, набирала шум к полудню и негромкой собачьей брехней отходила к ночи. Готовые драккары да расшивы по-прежнему простаивали у пристани, уже сместившись в самый ее край и уступив место торговым судам. Суда шли в Альдогу с востока и запада, с озера Нево и Ильменя, с Онега-озера и с Белозера, с маленьких судоходных рек, разрисовавших приальдожские земли, и из земель корелы, где реки наполнялись лишь весною и пропускали только маленькие, доверху груженные лодчонки.
Гостомысл медлил с решением о походе, каждый вечер угрюмо выслушивая упреки старейшин, Избора, Вадима да Энунда. Энунд настаивал на походе не меньше прочих, хотя с его хлипким телом и почтенными годами рваться в путь казалось нелепым. Роптали даже дружинники, сочиняя издевательские песни о боязни князя потерять последнего сына и открыто распевая их прямо в дружинных избах. Помалкивал лишь Бьерн со своей ватагой, Уже все давно забросили каждый день ходить на пристань и проверять корабли, только варяг с завидным упорством полдня проводил подле своего снеккара. Время от времени Вадим звал его потягаться силой - хотел на деле проверить воинское умение Бьерна, однако урманин всегда отказывался, охотно устраивая учебные поединки для своих воев прямо на княжьем дворе. Глазеть на сии поединки сбегалось пол-Альдоги. Обсуждали ловкие руки Тортлава, умеющего метать ножи, будто вынимая их один за другим из рукава рубахи, неимоверную силу Слатича, способного поднять тяжелый двуручный меч одной рукой да еще и разрубить им с первого удара пеньковый канат. Шептались о том, как могучий Фарлав махом боевого бича раздробил в щепы три сложенных друг на друга щита, и о том, как верткий щуплый Эрик стрелами с двадцати шагов нарисовал на княжьей городьбе большую лодью.
Изредка к воям Бьерна присоединялись люди Энунда или Вадима, раза два дружина Избора тоже посостязалась с ними. Однако их боевые навыки горожан не удивили. По-прежнему более всего разговоров было о варягах. Теперь уже все знали, что Бьерн - родич находника Орма, что его хирд пять с лишком лет блудил по топям глухого Приболотья, не показываясь «сухим» людям, что сам Бьерн когда-то вместе с отцом воевал за князя, а среди его людей нет ни одного не запачкавшего рук кровью врагов. Поэтому людей Бьерна в городище побаивались, не любили и уважали. К дружинникам Избора уже давно привыкли, людей Вадима обожали за статность и спокойный, ленивый нрав, к дружине Энунда, прозванной «торговой», относились с насмешкой. Если вой Вадима то и дело путались с девками, то людей Энунда проще всего было застать на торжище, где они меняли то рубахи на ножи, то ножи на рубахи. Занимались они обменом безо всякой выгоды, лишь для удовольствия. Недаром и к самому Энунду горожане прилепили кличку Мена.
Толстый Горыня появлялся в городище еще два раза - первый раз привез князю дань, другой раз наведался к Бьерну, якобы просто по дружбе. На самом деле зыркал зенками по двору - искал проданную девку. Бьерн долго болтать с ним не стал - выпроводил со двора, сказавшись на занятость. На собственную рабыню Бьерн и вовсе не обращал внимания, лишь иногда, заметив, как она скользит через двор с бадейкой в руках или сидит на корточках у вереи и чешет за ухом Шутейку - дворового пса, варяг останавливал на девчонке задумчивый взгляд.
Девчонка в дворне прижилась - незаметная и тихая, она справно следила за скотиной, выполняла все поручения, от сплетен и слухов держалась особняком, предпочитая чаще болтать с лошадьми, чем с дворовыми девками. Сталкиваясь с княжичем, она, вместо поклона, улыбалась и проскальзывала мимо. Несколько раз Избор пытался поговорить о ней с дворовыми - хотел понять, о чем думает странная болотница, но те лишь пожимали плечами, Никто не знал, где ночует Бьернова рабыня, о чем думает. Кормилась она вместе с прочими, а где жила - никто не ведал.
Когда сошли синяки и ссадины, Избор увидел, что девчонка была совсем не уродлива, а даже по-своему красива. Конечно, она отличалась от румяных - кровь с молоком - альдожских девок, но было в ней что-то такое, от чего сжималось сладко в животе и пульсировала кровь в висках. То ли от прозрачности ее белой кожи, то ли от рысьих, карих с зеленцой глаз, то ли от тонкого лица да хрупкой фигурки. Казалось, ее можно поломать, просто сжав в ладонях. Рабский ошейник она не носила. Однажды Избор спросил у Бьерна - почему, на что варяг, усмехнувшись, заявил, что девку он выкупил против своей воли, а такая рабыня рабыней не считается. Что он хотел сказать столь замысловатой речью, Избор так и не понял, однако относиться к девчонке как к рабыне перестал. А еще перестал думать о синеглазой Милене, лишь изредка смутно вспоминая ее мягкие губы и заманчиво покачивающиеся бедра. Настораживали только разговоры дружинников о какой-то дивно красивой зазнобе Бьерна, которая шастает ночами к воротам городища, где и поджидает варяга для любовных утех. Впрочем, нынче Избору было не до Бьерновых девок - к закату отец созвал старейшин в избу, видно, надумал что-то о походе.
Полдня княжич бродил сам не свой, то в полной уверенности, что отец смирился с потерей и все отменит, то в надежде, что, наоборот, с рассветом застоявшиеся в пристани корабли отчалят от берега и двинутся в путь. Слонялся по двору, пространно беседовал с дружинными воями, тыркался, словно слепой кутенок, то в один угол двора, то в другой.
У амбара, пахнущего сеном и лошадиным духом, столкнулся с Айшей. Девчонка тащила в руках бадью с навозом. Тяжелая бадья оттягивала ей руки, на запястьях проступили синие вены. Увидев княжича, болотница грохнула бадейку наземь, улыбнулась:
- Доброго тебе дня, княжич.
- Лучше уж доброго вечера, - ответил Избор.
- Что так? - Девчонка вытерла руки о край юбки, поправила выбившиеся из-под плата волосы.
Избору вдруг захотелось самому поправить ее волосы, прикоснуться к ее тонкой коже, ощутить под пальцами умиротворяющую прохладу. Почему-то он не сомневался, что ее кожа прохладна. Облизнул пересохшие губы, помотал башкой.
- А-а-а, думаешь - зачем отец совет собирает? - догадалась болотница. Засмеялась глухо и тихо, словно воркующая сытая голубица. - Не майся попусту. Что б ни решил твой отец - твоей вины в том не будет.
- Моей-то не будет, - Избору не хотелось злиться, но долго копившаяся неуверенность подкралась нежданной злобой. - Я-то ни дальнего пути, ни чужих земель не боюсь, а вот твоего хозяина, похоже, бабьи ласки больше влекут, чем воинские подвиги!
- Бабьи ласки? - не поняла девчонка. Избору стало жаль, что выпалил, не думая, наболевшее - негоже сыну князя жаловаться и плакаться, как несмышленому глуздырю. Пояснил:
- Болтают люди...
Девчонка кивнула, прикусила нижнюю губу, быстрыми пальцами затеребила ткань юбки. Ее лицо потемнело, в рысьих глазах заметалось беспокойство, губы шевельнулись, произнесли что-то едва слышно. По их движению Избор угадал имя - «Милена». Пока мирился с узнанным, болотница очухалась. Вновь улыбнулась, склонилась за бадейкой:
- Что ж, удачи тебе нынешним вечером, княжич.
Ухватила гнутую рукоять обеими руками, выпрямилась и пошла со двора, смешно, по-утиному, переваливаясь под тяжестью груза.

Гостомысл решил - ехать. Сказал, стараясь не глядеть на сына:
- Не медля, поутру до свету!
Ночью весь двор не спал. Во всех дружинных избах жгли, не жалея - что теперь беречь-то? - дрова в очагах, бряцали оружием, складывали походные сундуки. По амбарным углам сопели, предаваясь прощальной любви, парочки, кое-где негромко скулили девки - тосковали об уходящих поутру красавцах-воинах. Избор отправился собираться к своей дружине - не мог смотреть на разом постаревшее, серое от печали, лицо отца, не хотел слушать скулеж дворовых бабок да вздохи-охи чернавок. Гостомысл не удерживал сына. Явился лишь на пристань.
Туман еще плыл над речной гладью, в камышах шуршали утиные выводки, плескала хвостом на мелководье охочая до мальков щука. В такой тишине любой звук, любой голос казался грохотом, способным поднять на ноги все городище. Видать, потому и грузились на корабли тихо, не бряцая оружием, не гомоня попусту. Протирая помятые за бурную ночь лица, вои ставили на палубу сундуки, вешали на верхний брус борта перевернутые белой стороной щиты, вытягивали из-под парусины весла.
Гостомысл появился, когда уже все погрузились. Остановился на берегу, далее не ступив на настил пристани, закутался в корзень, сцепив его на груди руками вместо фибулы. Даже с палубы своей расшивы Избор видел, как трясутся его морщинистые пальцы. Захотелось спрыгнуть, подбежать, обнять старика, пообещать, что непременно вернется, да не один - с Гюдой и Остюгом, и тогда вновь возродится в княжьей избе прежняя радость. Но не спрыгнул. Сглотнул подступивший к горлу комок, упрямо мотнул головой:
- Пошли!
Первым снялся, оттолкнулся весельным всплеском от илистого волховского дна, тяжелый драккар Вадима, За ним, утиным вхлипом, в разбежавшиеся от кормы драккара волны нырнула торговая расшива Энунда, тяжело груженная выкупом за княжьих детей. Охраняя ее, словно прикрывая с кормы, вспорол речные воды острый нос Бьернова снеккара. За снеккаром последовал Избор на своей расшиве - самой большой из всех лодей.
Дружинники толкнулись от берега веслами, палуба под ногами княжича качнулась, фигура отца, окруженного дворовой челядью, отдаляясь, скрылась в тумане. Княжич прошел на нос, сел, уронил лицо в ладони. Перед глазами стоял отец, и от этого хотелось плакать, но в то же время, под тихие всхлипы весел, поднималась изнутри незнакомая радость - впервые Избор сам, без отца, отправлялся в дальний поход. Да еще куда - не на каких-то там лютичей иль эстов, которых бивали не раз, а в урманские края, откуда наведывались в Альдогу быстрые и жаждущие наживы черные драккары. Те из альдожан, что бывали во фьордах урмана иль родились там, редко рассказывали о своем прежнем доме. Большинство из них вовсе были неразговорчивы...

К Избору подскочил один из дружинников - крепыш Латья, указал вперед:
- Выходим из Нево, князь.
Слышать о себе «князь» было непривычно. Но для этих людей Избор отныне стал князем, и не было у них на время похода иного правителя. Теперь даже молчаливый и высокомерный Бьерн должен будет называть его князем...
Избор поднялся, всмотрелся в туман - прямо перед ним, шагах в двадцати, шел снеккар Бьериа. На высокой корме одиноко маячила фигура кормщика, из-за безветрия мачту даже не поднимали. Весла тонкими крыльями вздымались над водой и вновь опускались в черную водяную пропасть. Нево-озеро сужалось лесными берегами, освобождая узкий проход меж болотистых лядин.
- Мели, - предупредил Латья, - Надо бы поближе к Бьерну подступить. Далее вовсе острова пойдут, река рукавами разбежится. Не потерять бы Бьернов снеккар в тумане.
Словно услышав его, на корме снеккара появился еще один силуэт с горящим факелом в руках. Вытянулся, замахал факелом над головой.
- Махни ему, - приказал Избор. Глядя, как Латья поджигает накрученную на палку смоленую паклю и размахивает ею, княжич громко велел гребцам: - Держаться за Бьерном. Не отставать.
- Не отстанем, - заверил Избора кто-то из во-ев. - Чай, грести умеем не хуже ихнего!
- И то верно, - согласился княжич, - Ничем мы не хуже. Ничем...

День для похода выдался хороший - лучшего и не пожелаешь. С рассветом подул с суши легкий попутный ветер, унес туман, открыл низкие болотины островов. Корабли на веслах миновали маленький Лосиный островок, потом прошли мимо Большого Заячьего. За Заячьим на снеккаре Бьерна принялись поднимать мачту, разворачивать парус. Впереди, на расшиве Энунда Мены, делали то же самое.
- Готовь парус, - велел Избор.
Свободные от гребли дружинники засуетились, принялись разворачивать серое полотнище. Закрепили, подняли на мачту, растянули. Ветер забился в парусине пойманным зверем, затем унялся, привалился к парусу прохладным боком, расправил вышитого на полотнище красными нитями огромного тура. Теперь любой мог понять - это расшива князя Альдоги.
Снеккар Бьерна ушел за мыс, исчез из виду за низкими, чахлыми деревцами острова. Отставать не хотелось.
- Налегай! - поторопил гребцов Избор.
Подгоняемая ветром и плеском весел расшива ловко обогнула островок, выровнялась прямо за кормой Бьернова снеккара. Разогнавшись, пошла на него, норовя ткнуться острым носом прямо в черную корму.
- Гром и молния! Что такое?! - выругался стоящий подле Избора Латья. - Какого лешего они тут стали?!
Верно, снеккар почти стоял, вернее, он едва двигался, поэтому расшива и нагоняла его столь споро.
- Уходи!!! - сложив ладони у рта, выкрикнул Латья. Запахал, словно надеялся руками отодвинуть застрявший невесть почему снеккар. Кормщик со снеккара заметил его, что-то выкрикнул в ответ. Поняв, что слов не слышно, оглянулся через плечо, кого-то позвал. На корме рядом с ним возник Бьерн, толкнул его в плечо, налег на рулевое весло, пытаясь повернуть легкий снеккар... Слишком поздно - потерявший ход корабль не желал разворачиваться.
- Табань!!! - Избор мог и не кричать - понявшие все дружинники сворачивали гордого тура, опущенные весла бурили воду. Напрасно - разогнавшаяся тяжелая расшива упрямо шла вперед, к неминуемой беде. Казалось, уже слышен громкий скрежет железных окантовок, хруст ломающихся досок, сочный всхлип столкнувшихся волн.
Избор бросился к якорному канату.
- Помоги! - на ходу рыкнул Латье, Вдвоем подхватили тяжеленную подкову с острыми краями - якорь, перевалили железяку через борт. Якорь звучно плюхнулся в воду, ушел в темноту. Старые рыбаки поговаривали, будто здесь, в дельте Нево, неглубоко. Оставалось верить слухам да ждать, когда якорные крюки вопьются в речной ил. Однако, как обычно, слухи обманули - якорный канат размотался до конца, ушел в натяг, а до дна так и не достал.
Расшива перла на корму снеккара с упрямством вышитого на ее парусе тура.
Багровые от натуги гребцы упирались в весельные рукояти, смятый парус валялся подле мачты, с ткани на Избора укоризненно посматривал красный турий глаз. Княжич перепрыгнул через брошенную впопыхах крестовину, залез на нос. Черная корма снеккара надвигалась. Наполовину спущенный парус закрывал гребцов на его носу. Зато на корме княжич уже мог разглядеть сосредоточенное лицо Бьерна и влажное пятно на рубахе худого и маленького Бьернова кормщика.
Понимая, что еще немного - и нос расшивы вспорет плоскую корму его корабля, Бьерн оторвался от руля, быстро огляделся и вдруг гортанно прокричал что-то на урманском. Бортовые весла справа дружно вспенили реку. Маленький кормщик повернул руль, а сам Бьерн подскочил к парусу, повис на растягивающей его веревке. Полотнище взмыло вверх, отклонилось, нижним краем поймало ветер.
Снеккар почти лег на правый борт, скользнул по речным волнам, клюнул вниз змеиной мордой и, оставляя за собой чистую темную полосу с разбегающимися в стороны пенными дорожками, ускользнул прямо из-под носа княжьей расшивы. Всего в паре шагов от Избора мелькнули мокрые, разбрасывающие брызги, лопасти весел, черные бортовые доски, прикрывающие верхний брус щиты, напряженная фигурка маленького кормщика и гребень плоского, похожего на хвост выдры, рулевого весла.
- Ух! Что творят... - восхищенно-испуганно прошептал стоящий рядом с Избором Латья. А затем длинно и витиевато выругался, увидев открывшуюся впереди картину. Теперь и Избору стала понятной странная остановка снеккара - невольно Бьерн очутился в ловушке меж двумя расшивами - Энунда и Избора. Почему вдруг остановился Энунд - то ли сел на мель (вряд ли - глубина была достаточная), то ли стряслось что посерьезнее - Избор не знал, но место для остановки Мена выбрал самое неподходящее. Скорее всего, вывернув из-за мыса, Бьерн обнаружил перед собой борт остановившейся расшивы. Оставался выбор - влупиться в борт застрявшего корабля Энунда или притормозить и дождаться, пока разогнавшийся Избор, заскочив за тот же мыс, ткнется в корму снеккара. Варяг предпочел увернуться и от того, и от другого. Навряд ли подобное удалось бы ему дважды.
Варяги и сами это понимали - едва выбравшись из ловушки, они побросали весла, повскакивали со скамей, принялись хлопать друг друга по плечам. Тортлав тут же принялся читать очередную, внезапно сочиненную, вису - до княжича долетал его звонкий голос.
- Рули туда, - подойдя к кормщику, княжич указал на расшиву Энунда.
Корабли встали, почти соприкоснувшись бортами, закрепились веслами. Пока крепились, варяги уже отпраздновали победу, подвели быстрый снеккар с другого борта, уложили весла лопастями на борт расшивы. Разведя руки, будто крылья, Бьерн перебежал по веслам, соскочил на палубу напротив Энунда. Лицо варяга казалось спокойным, раздражение выдавали лишь непривычно резкие движения.
- Ты что творишь? - рявкнул Бьерн. - Что встрял?
Следовать его примеру - перебегать с корабля на корабль по перекинутым над водой тонким весельным рукоятям Избору нужды не было - Энунд напакостил Бьерну, а не княжичу. Поэтому Избор облокотился на борт, принялся наблюдать. Спина варяга закрывала от княжича щуплую фигуру Мены, стоящий за левым плечом Бьерна Слатич и вовсе закрывал половину палубы.
До Избора долетел визгливый голос Мены:
- «Что встрял», мать твою ити? Да ты на это взгляни!
На миг Слатич отступил от своего хевдинга. Избору показалось, что нечто подобное он уже видел - в просвете меж варягами, на палубе, у ног Энунда лежал живой тряпичный куль. Те же распущенные волосы, та же сжавшаяся поза, тот же затравленный взгляд. Только лицо у Айши на сей раз не было перемазано кровью, а одежда, рваная и мятая, оставалась чистой.
- Девка... - недоумевающе фыркнул Латья. Обернулся к отдыхающим у весел гребцам, радостно сообщил: - ЭЙ, Энунда девка испужала!
Послышались редкие смешки. Однако шутку Латьи не поддержали - слишком вымотались, воюя с упрямым судном. Некоторые все же поднялись, поковыляли к борту - взглянуть на невесть как попавшую на судно Энунда девку.
Она уже встала, прижалась спиной к мачте, посверкивая на обступивших ее людей цепким рысьим взором.
- Принялись парус подымать, открыли квартердек, а там - она. Свернулась меж мешками со шкурками, головой зарылась в тряпки, хрен разберешь - живая иль мертвая... - объяснял примолкнувшему варягу Энунд, - Сперва шарахнулись от нее, потом, как разглядели, думали за борт выбросить. Скрутили было, так она ж не дается - царапается, кусается. И орет, как выпь ночная: «Бьерна спросите - он меня купил! » Вот, покуда суд да дело, ход и сбросили...
- А вокруг ты поглядел? - Разъяснения Бьерна не устроили. Ткнул рукой на темнеющий за кормой мыс. - Кабы я твоей расшиве зад в щепу раздробил, не девка - ты сам за бортом бы плескался.
- Так ведь не раздробил же... - выкрутился Мена.
- Так еще могу, - пригрозил варяг. Подтверждая его слова, Слатич засмеялся, закивал:
- Это мы запросто, только скажи! Избор тоже улыбнулся.
Хорош был Бьерн иль плох, однако говорил он верно. Энунд сглупил, ему б повиниться, а он еще и отбрехивался, мол, я не я и лошадь не моя. За такие выходки иной может и в лоб дать.
Бьерн драку затевать не стал. Задумчиво постучал пальцами по обтянутому кожаными штанами бедру, обошел девку кругом, поинтересовался у нее:
- Зачем увязалась? Что было - кануло, сама знаешь...
- Я не увязалась...
Она тоже не собиралась виниться - по голосу было слышно. Скоре наоборот - дали б ей волю, так еще и укусила б...
- Я спала тут!
Ее ответ озадачил Бьерна. Обрадовавшись, что гнев варяга прошел стороной, Энунд отступил ему за спину, притих, не влезая в разговор. Зато прочим воям послушать, что скажет найденная девка, было куда интереснее, чем внимать перепалке двух своих вожаков. Навострили уши, подобрались ближе. Позади Избора тоже скучились его вой, сопели, отдувались, слушали.
- Что, тебе на берегу места мало было? - Похоже, невозмутимого Бьерна наконец-то зацепило - даже голос изменился, заурчал рассерженным зверем.
- Почему мало? - Девчонка поняла, что бить не будут и за борт выбрасывать, скорее всего, тоже. Отлепилась от мачты, поправила сползший с плеча рваный ворот рубахи, вытерла нос рукавом: - Я б жила, да только ты меня купил, а где жить - не сказал. В амбаре да конюшне - князь не велит, в дворовой избе тесно - ткнуться некуда. Я к Рейнару ходила - так он всего на одну ночь пустил. Что мне, в лесу, что ль, хорониться? Так ведь опять, ежели что случится, на меня скажут - убивца, мол, воровка... А тут, - она ткнула рукой в забитую товарами яму квартердека, - тепло, сухо, мягко. Досками закроешься, и все... Откуда мне было знать, что вы нынче в море уйдете? Весь травень простояли и вдруг, на тебе, до свету снялись!
По одобрительному гулу за спиной Избор понял - воям девкины речи понравились. Многие, собираясь в спешке, думали так же, только сказать не могли - долг не велел.
- Выходит, во всем я виноват? - насмешливо поинтересовался Бьерн.
- Так ведь не я же! - заявила девчонка, Дружинники захохотали. Кто-то подбодрил девку выкриком:
- Так! Давай, режь правду-матку!
Грозившее бедой происшествие становилось забавой. Однако вдосталь повеселиться Бьерн не дал. Зацепил девчонку пальцами под подбородок, потянул к себе;
- А ведь ты врешь. Тут не просто спать, тут глухим надобно стать, чтоб ничего не услышать...
Айша побледнела, сглотнула - на шее дернулась кожа. Ладони сжались в кулаки, уперлись варягу в грудь.
- Не вру, - пробормотала чуть слышно. Ее взгляд отчаянно заметался по лицам, остановившись наконец на лице Избора.
Девка молчала, а глаза будто молили княжича о помощи. Вспомнился почти такой же взгляд - отца, стоящего на пристани...
Княжич отвернулся, уставился на стоящий поодаль силуэт Вадимова драккара. Воевода решил не подходить к скучившимся кораблям - и без того их в проливе набилось, что сельдей в бочке. Остановился поодаль, ждал. С поднятых весел в реку капала вода, оставляла на ряби разбегающиеся круги. - Врет, не врет, а что делать будем? - пискнул из-за спины Бьерна Энунд. - Девка твоя, тебе и решать.
Бьерн оглядел девчонку, отпустил ее подбородок:
- Девку я отпускаю. Сбрось ее в воду поближе к берегу - пусть идет, куда хочет.
Айша отступила от него, прижалась спиной к мачте, обхватила ее обеими руками. За спиной Избора неодобрительно зацокали языками вой. Жалели девчонку - дом был еще близко, и еще не стерлись из памяти лица зазноб, сестер, дочек. Мерещились в незнакомой девке знакомые черты. Да и любой понимал - до берега девка доплывет, а куда ей идти-то? Тут земли глухие, сплошь болота да зверье - и пары дней не продержишься в одиночку. Но спорить с варягом никто не собирался, Его добро - его и воля.
- Я, Бьерн, твоему слову не враг, - вдруг осторожно начал Энунд. Его сухое лицо заострилось, глаза сузились, пальцы рук утонули за широким поясом. Избор знал повадки Мены с детства - старик что-то замышлял. Скользил лисом вокруг урманина, ластился. - Но к чему от своего добра без выгоды отказываться?
Его вкрадчивый голос разбудил дремлющий ветер. Тот взъярился, ударил порывом в борт расшивы, загудел в досках, подтолкнул Избора в спину, словно что-то требуя.
- Живой товар - тоже товар. И худой товар - тоже товар. Нам все одно - с Белоголовым торг за княжну с княжичем вести, а ведь и такое бывает, что щука плотицу пропустит, а за уклейкой погонится... - негромко ронял слова Энунд.
Все ж недаром его нарекли Меной - в любом деле старый хрыч искал выгоды. Уж и чужое добро норовил пристроить без убытку. А ведь была в его речах толика правды - вдруг Белоголовый, помимо тех богатств, что лежат в квартердеке, пожелает живое на живое сменять?
Бьерн раздумывал. Рассматривал стоящую пред ним девчонку, молчал. Ветер трепал рубаху на его широких плечах, путался в темных косицах.

Предыдущая страница 4 Следующая страница


5 Ольга Григорьева

- Что думаешь, князь? - повернулся варяг к Избору.
От неожиданности у княжича перехватило горло. Ждал, что когда-нибудь Бьерну придется назвать его князем, как-никак варяг вместе со всеми приносил ему клятву верности пред походом, но не ожидал, что так скоро да по такому поводу...
- Тебе сестру с братом выручать. Коли думаешь, что нужна будет Айша тебе для твоего дела, - бери ее, а нет - тут ее оставим, - ветряными всплесками бился Избору в уши голос Бьерна.
Избор попробовал ответить, но вместо этого хрипло закашлялся, поперхнулся словами. Прокашлявшись, решил:
- Любой товар в торге не помеха.
- Что ж, твоя воля, - Бьерн кивнул Слатичу. Тот схватил девку поперек живота, легко оторвал от мачты - она лишь пискнула, заболтала в воздухе ногами и руками. Рваный ворот оголил ее плечо почти до лопатки. Из-под разорванной ткани показалось крупное родимое пятно - черное с неровными краями и тут же исчезло в рассыпавшихся по спине и плечам темных волосах.
- Принимай, князь, свой товар! - гаркнул Слатич, перебросил девчонку через борт княжьей расшивы. Та неловко упала на палубные доски, вскрикнула. Но Избор даже не взглянул на нее - смотрел на замершего возле Слатича варяжского хевдинга. Что-то случилось с Бьерном, когда Слатич вскинул девку на плечо, - именно тогда варяг вдруг замер, уставился на брыкающуюся девчонку, наморщил лоб, будто припоминая нечто очень далекое. Губы варяга шевельнулись, на лицо набежала тень, словно затмила его крылом пролетающая над головой птица. Избор даже глянул наверх, ожидая найти в небе нежданную чайку. А когда вновь поглядел на Бьерна, то увидел лишь его спину - варяг перебегал по веслам на свой снеккар...

На третий день корабли вошли в Эресунн. Перед тем Бьерн и Энунд долго спорили, каких берегов лучше держаться - островных, где в Иса-фьорде строили свою крепость йомсвикинги, или гаутских, где над гаутами сидел конунгом Расти Воронье Гнездо. Бьерн советовал держаться гаутов - Расти был стар и уже давно не ввязывался в битвы. К тому же гауты были слишком заняты обороной своих болот от свеев и редко выходили в море. Энунд, наоборот, твердил, что обычный путь лежит близ берега Йотланда, течение там слабее, пролив глубже - зачем пытать судьбу: пересекать Эресунн и садиться на болотистые мели гаутов? А ежели они, как часто бывало, еще и затопили вдоль берега корабли, чтоб перекрыть подступы к своим землям?
В спор ввязался Вадим, поддержал Бьерна.
Вадим почти всегда поддакивал Бьерну, словно тот ошибиться не мог вовсе. Может, поэтому Избор решил прислушаться к речам Энунда. По велению княжича корабли взяли курс ближе к Йотландским берегам.
Эресунн - пролив неширокий, а травень да изок - самые судоходные месяцы. Дважды навстречу альдожанам попадались корабли данов. В первый раз это был небольшой торговый караван из трех судов. Две груженные товарами баржи шли под охраной одного-единственного драккара. Щиты на борту драккара белели внутренней стороной - караван был мирным.
Самый быстрый из альдожской флотилии - снеккар Бьерна - вырулил из-за тесно прижавшихся друг к другу расшив, направился к встречным судам. Корабль Вадима остался при расшивах. Свободные от, гребли воины на всякий случай приготовили оружие, присели за бортами. Снеккар вплотную подошел к датскому кораблю, сомкнулся с ним бортами, постоял немного. Затем на корме снеккара махнули белым полотнищем - опасности не было. Рассчитывая, что Бьерн догонит, суда неспешно двинулись дальше.
Избор стоял на носу своей расшивы, любовался окружающей красотой, Вода в проливе была чистой, темно-синей, барашки волн закручивались белой пеной, лизали поднимающиеся неприступными стенами островные скалы. На скалах, в черноте трещин зеленели корявые деревца, тянулись к свету, норовя одолеть отвесный подъем. Поверху камни были серыми, зато ниже зеленой дымкой их окутывал мох, местами переходил в седину, словно упреждая случайного путника: «Я здесь уже многие и многие годы, с того мига, как корова Аудумла вылизала первого прародителя людей славного великана Бури, а ты всего-навсего мелкая букашка, кои тьмой проползали мимо моего владычества и исчезали в вечности, как исчезнешь и ты... ».
Становилось не по себе от мрачного величия каменных истуканов, однако стоило бросить взгляд на другой берег, и к Избору возвращалась прежняя уверенность. Там, на гаутском берегу, расстилались плоскими лядинами болотистые земли, и ежели не заать, что земли сии гаутские, то их запросто можно было б принять за свои, родные, альдожские. Те же плоские равнины, покрытые шерстью елового леса, те же низкие, полузатопленные островки, тот же постоянный туман, пеленой накрывающий еловые верхушки.
Посреди Эресунна, там, где пролив изгибался узкой дугой, навстречу Избору попались два боевых датских драккара. Намерения у них были не столь мирные, как у прежних встречников, однако драккары оказались маленькими - не более двадцати воинов на каждом, а у Избора только на лодье Вадима умещалось сорок дружинников.
Опять Бьернова лодья выскочила из выстроившихся в утиную череду кораблей, подступила к драккарам. Переговоры шли недолго - признав превосходство в силе, даны предпочли отпустить альдожан с миром. Однако Бьерн вернулся недовольным. Не дожидаясь, пока корабли данов скроются из виду, нагнал расшиву Избора, примостился так, что веслами едва не лупили друг друга, перегнулся через борт, закричал:
- Надо остановиться!
Плеск волн глушил его слова, но Избор понял, отрицательно помотан головой:
- Зачем? Они ушли.
- Они солгали, - пояснил Бьерн.
- Почему ты так решил? - Из-за ритмичного хлюпанья весел, хлопков паруса над головой и повелительных покрикиваний Латьи княжичу приходилось орать во все горло.
- Сказали, что идут в Содермаланд, но нынче даны не в дружбе со свеями, а в Содермаланде сидит Эйстейн-конунг. Он хороший воин, у него сильный хирд. Идти на Эйстейна двумя драккарами - значит, идти на смерть. Но эти даны не собирались умирать. Надо остановиться и подождать.
- Чего?
Бьерн пожал плечами:
- Пока не знаю.
Прислушивавшийся к разговору Латья перестал понукать гребцов, приблизился к Избору:
- Бьерн дело сказывает. Надо переждать. Слышь, князь, давай сыщем местечко тут под скалами, где потише да понеприметнее, отстоимся хоть до полудня.
Латья был старше Избора, в отцы ему годился, впрочем, почти все в дружине были старше княжича. Верно, потому и считали себя вправе советовать ему.
Избор покосился на Латью, оглядел гребцов, зацепил взглядом пристроившуюся за их спинами девку.
С того дня как Слатич забросил ее на расшиву, девка помалкивала, держалась особняком от дружинников, однако ловко штопала им рубахи или чистила бляхи на поясах, получая за работу то ломоть лепешки, то кусок вяленой рыбы, то подзатыльник. Ночью она сворачивалась клубком на корме, у самого борта, долго лежала с открытыми глазами, а потом засыпала тихо, без единого движения. Она, единственная на расшиве, до сих пор называла его не князем, а княжичем, хотя случалось это нечасто. Иногда Избор ловил на себе ее задумчивый взгляд, и ему становилось неуютно, словно он обманул девчонку или обидел ее. Никто на расшиве не знал, как с ней обходиться, - была она не то рабыней, не то пленницей, не то вовсе случайной попутчицей. А нынче сидела на палубе у дальнего борта, внимательно взирала на княжича из-под по-бабьи надвинутого на самые брови, выцветшего плата, грызла ноготь на большом пальце.
- Князь! - окликнул задумавшегося Избора Латья. Продолжил нудеть: - Давай пересидим, от того беды не будет...
Айша улыбнулась, перестала прислушиваться, склонилась, закопошилась в своей котомке, изрядно распухшей по пути.
Снеккар Бьерна все еще держался рядом с расшивой, ждал княжьего слова.
- Пересидим? - обращаясь к Латье, усмехнулся княжич, повел рукой, будто оглаживая ладонью раскрывающийся впереди водный простор. - Ты видишь врага, Латья? Или, пока мы «пересиживаем» неведомую беду, моим брату и сестре станет лучше в урманском плену? А может, мы станем прятаться, подобно ящерицам, всякий раз, когда Бьерну померещится что-то страшное?!
На последних словах Избор повысил голос. Варяг услышал, но вместо обиды улыбнулся. Улыбнулся и стоящий подле него Тортлав. Перекинулись парой урманских слов, засмеялись уже открыто. Кровь хлынула в лицо Избору, обожгла уши, загудела в висках.
- Пойдем далее! - выплюнул в лицо смеющемуся варягу княжич.
- Как скажешь. - Тот дал отмашку, весла вспенили воду, снеккар отлепился от борта расшивы, встал ей в корму.
- Зря ты так, князь, - сокрушенно выдохнул Латья.
Не зная, как еще избавиться от гнетущего чувства, Избор пробурчал:
- Они смеялись... Трусы...
- Как скажешь... - подражая Бьерну, вымолвил Латья и вернулся к гребцам.
Глядя ему в спину, Избор подумал, что уже скоро половина дружины примется подражать Бьерну. То в одном вое, то в другом княжич замечал Бьерновы повадки - его неспешную речь, показную прохладцу, снисходительную ухмылку, насмешки, обидные и незаметные, как крошки от сухарей, случайно оказавшиеся в постели...
Избор прошагал меж двумя рядами гребцов, перешагнул через отдыхающих воев, остановился над девчонкой. Вспомнился разговор в роще у Альдоги, ее разбитая губа, оплывший глаз.
- Эй, ты! - Избор подтолкнул девчонку ногой. Она поспешно положила на палубу развязанную котомку, встала. Из котомки змеей вылезла пестрая лента, в ее петле валялся гребень.
Обычно так же, в петлю от ленты, укладывала свой гребень Гюда. Иногда меж деревянных зубьев оставалось несколько ее светлых волос - переливались в падавшем из оконца свете, словно золотые нити. Гюда старательно собирала эти нити и сжигала, перемешивая уголья палкой. «Зачем ты так делаешь? » - спрашивал ее Избор. «Чтоб не навлечь на себя гнев Велеса, - отвечала Гюда, садилась, подпирала круглое мягкое лицо розовыми ладошками, ласкала брата голубизной глаз. - Ведь через волосы он дарует мне свою силу. Разве можно бросить его дар валяться, словно грязь? Лучше отдать ее Свентовиту, чтоб он сберег сей дар для другой девушки». Гюда любила старые предания и искренне верила во все байки, которые рассказывали заезжие купцы. Что теперь любит Гюда, что осталось в ней от прежней? Во что превратил ее урманский находник?
- Тебе что-то нужно, княжич? - прервал его воспоминания текучий голос Айши. Избор замялся. Он и сам не понимал, зачем потревожил девку, - обида отлегла, говорить с Айшей было не о чем.
- Ты слышала, что сказал Бьерн? - чтоб не выглядеть перед девкой глупо, спросил Избор.
Айша кивнула:
- Да. У нас в Приболотье многие знают северный язык. Ты говорил про трусливую ящерицу, и тогда Бьерн сказал, что не успевшая вовремя убежать ящерица обычно теряет свой хвост, а Тортлав ответил, что главное - не оказаться тем самым хвостом, который ты потеряешь.
Стыд опалил щеки княжича, заставил украдкой оглядеться. Похоже, слов девки никто, кроме него, не услышал - двое дружинников рядом спали, укрыв головы от света безрукавками, кормщик что-то напевал себе под нос, спины гребцов сгибались и распрямлялись под громкий голос Латьи.
- Тебя не о том спрашивали, рабыня! - прошипел Избор.
- О чем же? - Девчонка удивилась, склонила голову к плечу, испытующе взглянула на княжича.
Избор не понимал ее. Другая давно бы смирилась со своей участью рабыни и разговаривала с князем так, как подобает рабам, - тихо и униженно, а не повторяла насмешки урман. Или, наоборот, не желая мириться с утратой свободы, целыми днями плакала бы, пыталась броситься в воду, рвала на себе волосы и с ужасом ожидала исполнения своей участи. А эта...
- За твою наглость я могу приказать выбросить тебя за борт, - глядя прямо в лицо девке, произнес Избор. - Ты хоть понимаешь, что я могу сделать с тобой все, что пожелаю? И если урманин Орм захочет, то я отдам тебя ему.
- Я не глухая. - В желто-зеленых глазах промелькнула тень грусти и тут же исчезла. - Я все слышала.
- И не боишься?
- Если бояться того, что будет, то нынче станет страшно, а потом - плохо.
В ее зрачках прыгали солнечные блики, резвились пушистыми мартовскими зайчатами.
- Уж лучше будет только плохо потом, зато не страшно сейчас. Мне хорошо, пока я не боюсь. Мне нравится просто жить... - Она неожиданно побледнела, прижала к груди у горла тонкие пальцы, словно захлебнулась. Повторила, вслушиваясь в собственные слова: - Жить...
Забыв о княжиче, притка растерянно огляделась, отшатнулась от плеснувших с весел брызг, присела, схватила брошенную ленту, принялась скручивать ее в клубок.
Избор покачал головой, отвернулся. Теперь он понимал, в чем дело, - девчонка была блажная. Не то чтоб совсем спятившая, но с придурью - это точно...

Бьерн оказался прав - их поджидали на выходе из Эресунна. Три больших драккара, каждый из которых был никак не меньше Вадимова, вышли из скрытого мысом залива. Тяжелые и мощные, они выстроились в ряд и двинулись прямо на корабли альдожан. Развешанные по бортам щиты отблескивали железными клепами - миром тут не пахло.
На драккаре Вадима, предупреждая об опасности, затрубил рог. Терять выкуп было нельзя, поэтому расшива Энунда повернула и быстро двинулась обратно в пролив, рассчитывая укрыться в скалистых расщелинах, пока остальные будут отбиваться от преследователей. Борт расшивы Энунда проскользнул мимо Избора, мелькнули красные, потные лица гребцов, весельные лопасти, шеломы затаившихся на корме лучников.
- Хей-я! - подгоняя гребцов, надрывался Мена. - Хей! Хей!
Края его корзня раздувались, седые волосы трепал ветер.
- Уходи, князь! - Энунд махнул рукой, призывая Избора развернуть расшиву. - Уходи, без тебя справятся!
Один из вражьих драккаров уже надвигался на корабль Вадима - блестел черными бортами, разъяренная драконья пасть угрожающе скалила железные зубы. Оставшиеся два пошли мимо - направились к расшиве Избора. Было еще не поздно укрыться в проливе.
- Поворачивай! - чувствуя, как пот влажно холодит подмышки, завопил Избор.
- Поворачивай! - вторил ему Латья. Кормщик налег на руль, расшива принялась медленно разворачиваться.
На драккаре Вадима уже принялись за работу лучники - через черный борт на палубу врага полетели стрелы с горящей паклей. Шлепались в воду, шипели, гасли. Несколько воткнулись в парус находника, полотнище заполыхало, испуская в небо черные клубы дыма. Драккар потерял ход, но не остановился.
- Зараза! - сорвавшись на визг, выругался Латья. Избор кинулся к нему, всмотрелся в направление его руки. Из пролива, сзади, на них и расшиву Энунда выходили те самые, ранее встреченные, два маленьких драккара. Даны все рассчитали верно: в случае нападения расшивы постараются укрыться в скалах, и два боевых корабля легко перекроют им путь. В расчет не входил лишь снеккар Бьерна, очутившийся позади обеих расшив. Вернее, Энунд уже поравнялся с ним, однако, заметив врага, остановился, давая Бьерну возможность первым вступить в битву.
«Главное не стать тем самым хвостом, который он потеряет», - вспомнилась княжичу шутка Тортлава. Урмане шутили, а потом, предчувствуя беду, все же остались позади - тем, обреченным на гибель, хвостом.
- Надо идти к Вадиму, - посоветовал Латья. - Пробовать прорваться.
Послюнил палец, поднял вверх:
- Ветер нам помогает - не им. Если проскочим - можем уйти.
Он не упрекал, будто и не было глупого княжьего решения, загнавшего их всех в ловушку. Просто думал, как из нее выбраться.
- А Энунд?
- Если Бьерн справится - Энунд уйдет в пролив. Там спрячется. Потом сыщем друг друга.
Избор взглянул на снеккар Бьерна. Там не замедлили ход, наоборот, разгонялись навстречу врагу. Готовили крючья. Даны двигались узко, Бьерн надеялся влезть меж ними и сцепить крючьями с собой, чтоб расшива Энунда могла беспрепятственно улизнуть под защиту скал. Мало кто шел на смерть так бесстрашно, как ватага Бьерна.
- Идем к Вадиму, - решился Избор. - Готовься к бою!
Загромыхали весла, качнулась палуба, люди кинулись разбирать оружие, натягивать кольчуги. Избор выудил из сундука длинную и тонкую, еще отцовскую, нагрудную кольчужку, натянул подшлемник, сверху нацепил закрывающий переносье островерхий шлем. Когда-то отец взял этот шлем в землях эстов, привез и подарил еще маленькому сыну...
Меч выскользнул из тряпичной обертки, топор оттянул пояс. Топоча и громыхая доспехами, на нос расшивы пробежали лучники, присели за бортами, приладили меж досок свое оружие. Худой и верткий Нарым с факелом в руках встал меж ними - поджигать обмотку первых стрел.
Датский драккар уже сцепился бортами с лодьей Вадима. Слышались крики, мелькало оружие, в воду падали люди, с обоих кораблей тянулись струи дыма.
Позади донесся дружный вой - ватага Бьерна сошлась с врагом. Избор оглянулся. Снеккар удивительно ловко влез меж бортами двух датских кораблей, зацепил их крюками, и теперь три судна единой громадой раскачивались посреди пролива. С обоих драккаров на корабль Бьерна прыгали даны. Размахивали мечами и топорами, кто-то перебросил бочонок с горящей паклей. Продолжая завывать, ватажники Бьерна плечо к плечу, почти вкруговую, скучились возле мачты. Ощерились оружием.
Из плотной гурьбы выскочил Фарлав - Избор признал его льняные волосы и зеленую рубаху, схватил полыхающий бочонок. В грудь урманину впилось сразу с десяток стрел. Сбоку подступил дан, замахнулся тяжелым молотом. В затылок дана вонзился брошенный из ощерившейся ватаги пернач, Фарлав изогнулся всем телом, поднял бочонок над головой, швырнул на борт датского драккара и сам рухнул на убитого дана. Вой вдруг стих, и в нежданно наступившем затишье круг урман рассыпался, блестя мелькающими лезвиями. Каждый из ватажников шел в свою сторону, расчищая себе путь и оставляя позади корчащиеся тела данов. Те подобной сноровки от неприметных защитников снеккара не ждали и, похоже, уже были не против удрать, однако крючья намертво скрепили три корабля. Пользуясь этим, мимо них величественно прошла расшива Энунда, завернула за скальный мыс, скрылась из виду.
- Эх, - завистливо выдохнул Латья и тут же завопил: - Справа, князь!
Избор успел пригнуться - пущенная с подошедшего датского драккара стрела просвистела над его головой и вонзилась в мачту, Расщепленное древко покачивалось, словно досадуя на промах. Малыш Нарым завертелся, поджигая паклю на стрелах. Лучники вскинули свое оружие, тонко заныла спущенная тетива. Плюясь шипящей смолой, стрелы расчертили воздух огненными дугами. С драккара взмыли им навстречу тяжелые крючья, послышался треск. В лицо Избору полетела щепа. Крючья впились в борт, пригвоздили к нему одного из лучников. Тот хрипел, плевался кровью, кажется, просил о чем-то. Его не слышали, Избор смотрел на него, на изогнутый птичьим клювом крюк, проломивший грудь лучника, на выпученные от боли глаза, на кровь, стекающую по рубахе, красную пену на шевелящихся губах, и будто сам превратился в умирающего воина. Княжича словно окружила невидимая паутина тишины и ужаса. Запутавшись в ней, как в коконе, Избор медленно оторвал взгляд от умирающего, повернулся к врагам. Сквозь пелену оцепенения он смутно различил данов, готовящихся перелезть через борт расшивы, - длинноволосых, длиннобородых, с торчащими из-под шлемов косицами, увидел их руки, подтягивающие канат, - большие, сильные, со вздувшимися синими венами и плетеньем жил... И более уже ни на что не мог глядеть, кроме этих рук, плавно перебирающих толстую пеньку. Не ощущал летящих над головой стрел и падающих ничком на палубу дружинников, не замечал схватившегося за плечо, ставшее красным, и осевшего у его ног Латью, Не обратил внимания на проскочивший мимо расшивы третий драккар данов, идущий вдогон сбежавшему Энунду. Видел только эти проклятые, вцепившиеся в толстую пеньку руки. Они двигались, шевелили пальцами, становились все ближе, ближе...
Корабли сошлись бортами, треск оглушил княжича, разорвал колдовскую паутину. Теперь оставался лишь бой. «Обычное дело», - как когда-то говорил Мстислав.
- Альдога! - выкрикнул Избор, увернулся от перескакивающего через борт рыжего дана, на лету рассадил острием меча его бок. Дан шлепнулся на палубу, обрызгав кровью ноги княжича.
- Сзади! - упреждающе тявкнул Латья.
Не оборачиваясь, Избор выхватил топор, наугад рубанул через плечо. Позади что-то хрястнуло...
Дальше Избор уже плохо понимал, что и как делает, - лишь отмахивался то мечом, то топором от налезающих данов, которым не было конца, да, стараясь не поскользнуться на мокрой от крови палубе, приседал, выгибался, отскакивал... В башке гулко бухала кровь, грудь болела от надсадных хрипов, глаза заливало потом. Где-то рядом еще слышался голос Латьи - значит, княжич оставался не один.
Меч, всхлипнув, вонзился в чью-то грудь. Вытащить его сил уже не хватило. Избор отскочил, поскользнулся, упал, неимоверным усилием заставил себя вновь подняться... Топорище удобно легло в ладонь.
- Альдога!!! - неожиданно радостно закричал кто-то.
- Альдога! - подхватили еще несколько голосов.
Избор вдруг осознал, что уже не отступает, а надвигается на врага. Он даже увидел своего противника - высокого, худого, с горбатым носом и маленькими голубыми глазами. Дан отчаянно прикрывался щитом и пятился к борту. Избор отыскал брешь с краю щита, изо всех сил ударил. Лезвие топора лязгнуло по железным бляхам, заставило щит открыть незащищенный бок врага и плотоядно чавкнуло, впиваясь в добычу. Дан неуклюже перевалился через борт, упал в воду, так и не выпустив щита. Исчез в темной глубине...
Ноги Избора подкосились. Выронив топор, он опустился на палубу. Ладони скользнули по расплесканной крови, натолкнулись на чье-то еще мягкое тело. Княжич стащил с головы шлем с подшлемником, утер пот, разглядел лицо мертвого воя. Это был один из немногих молодых дружинников с его расшивы. Парня звали Дарий, Слева от княжича выпученными глазами взирал на мертвого родича пригвожденный к борту лучник. - Латья! - окликнул Избор. - Я тут, - дружинник подошел, помог княжичу подняться. Одной ладонью Латья зажимал рану на плече, в другой держал узкий меч, на навершие которого опирался, чтоб не упасть. Однако выглядел довольным.
- Почти всех перебили. Кое-кто за борт дрыгнул. А пятеро, вон, сидят...
Избор проследил за его рукой. Несколько понурых данов сидели на корме. У одного из отсеченной до локтя руки лилась кровь, другой держался за живот, еще трое, похоже, остались целы.
- Вадим тоже ворогов осилил, - продолжил Латья.
Драккар Вадима еще дымился, зато черный, датский, уже лежал на боку и, клюя носом, медленно опускался под воду. Так же медленно на Избора накатывала неимоверная усталость. Княжич вдруг понял, что страшно хочет пить и что все тело болит, словно его порубили на тьму кусочков. В голове то мутнело, то вновь прояснялось, и голос Латьи долетал издалека, окутанный вязким неясным гулом:
- Бьерну хуже всех пришлось. Кабы Энунд не вернулся...
- Энунд вернулся? - Избор тряхнул головой. Гул пропал, с глаз ушла серая пленка, зато заболел затылок. Княжич проковылял на корму.
Снеккар Бьерна покачивался на воде шагах в ста от расшивы. Гордо изогнутое тело змеи на носу снеккара исчезло, вместо нее в досках образовался пролом. Через него было видно, как воины Бьерна перетаскивают на вражеский драккар - один из тех двух, которые прикрепили к себе крючьями, - сундуки, перекладывают весла. Небольшая горстка пленников толпилась на корме снеккара, их охранял Слатич. Горделиво прохаживался пред ними, что-то громко вещал по-урмански - верно, хвалился победой, упрекал данов в трусости, неумении воевать и еще многих других недостатках.
У поворота в пролив, почти на краю мыса, торчала расшива Энунда. Именно торчала, поскольку нос расшивы задирался высоко вверх и покоился он не на воде, а на жалких останках последнего датского корабля.
- Энунд лукав, - донеслось до Избора бормотание Латьи. - Обманул данов - вроде как ушел прятаться за мысок, они-то сдуру за ним разогнались, а тут он им навстречу возьми да выскочи, ... Расшива-то потяжелее ихнего драккара будет, поболе, на воде стоит повыше, да и не ждали они. Поднырнули Энунду под нос, будто щепа, - какой уж там бой! Должно быть, и ярл ихний там погиб, посколь те, коих Бьерн зацепил, как все это увидали - принялись в воду сыпаться, что горох из стручка...
- Из наших кто жив? - Избор ожидал худшего, однако ответ удивил и утешил:
- Многие, все почти. Только Дария зарубили, помнишь, такой, на медведя похожий?
Избор никого не помнил. Кажется, был какой-то Дарий, но на кого он был похож...
- Ипана крюком придушило, - продолжил перечислять Латья, - Сигурду башку снесли, Мирей сам на меч напоролся, Замир утоп - за борт вывалился, а уж живой он тогда был иль мертвый - не знаю, не обессудь... Может, еще кто сгинул, пока не вижу... А девка-то Бьернова отважна оказалась - кабы не она, пошел бы я в светлый ирий с Дарием да Ипаном.
В пылу боя княжич совсем забыл об Айше. Даже теперь никак не мог припомнить ее лица, помнил лишь белизну кожи да рысьи глазищи.
- Многие наши ей обязаны. Воевать-то она не обучена, в бой не лезла, да только и прятаться не стала. Сновала под ногами, будто зверушка, - даны на нее и внимания-то не обращали, а зря. Она, шустрая, где-то нож раздобыла - лазала меж ног данов на четвереньках да чиркала лезвием им по жилам под коленками. Одного за другим валила. Из тех пятерых, что на корме сидят, трое - ее добыча. Вишь - вроде и ран на них нету, а встать не могут. Хитрая девка. И где только обучилась этому?
Избор наконец отыскал взглядом Айшу. Юбку девка сбросила в битве - чтоб в ногах не путалась. Короткая нижняя рубашка, вся в крови, облепляла тело, круглила зад, очерчивала длинные бедра, вилась по тонкой талии, вырисовывала острую грудь. Словно голышом, девчонка пробиралась меж тел, склонялась то к одному, то к другому мертвяку, трогала, проверяя - вдруг жив? Возле живых присаживалась, принималась щупать, говорить что-то. , .
Во рту княжича появился привкус крови. Он сцедил слюну, выплюнул. От усилия голова закружилась, все вокруг смазалось. , .
- Э-э, да тебя, никак, зацепили... - откуда-то издалека донесся голос Латьи и исчез, стертый ровным затихающим гулом...

Сначала Избор услышал негромкое пение. Прямо над его головой мягкий женский голос протяжно мурлыкал какую-то песенку на совсем незнакомом княжичу языке. В мозгу вспышкой колыхнулась картина боя - черный дым над кораблями, кровь, крики...
Княжич вскочил, схватился за пояс. Меча не было, но и данов тоже не было. Зато под ногами зеленела свежая трава, справа мелкими листами шелестел куст орешника, слева расстилалась голубая гладь Эресунна, а на ней огромными черными птицами покачивались корабли. Две расшивы, драккар Вадима и черный датский из маленьких, на котором теперь сновали ватажники Бьерна. Раздетые догола вои облепили расшиву Энунда, будто пчелы леток во время роения, стучали топорами, заделывали полученные в бою дыры. Избор разглядел на палубе драккара высокую фигуру Вадима, шагнул вперед. Голова закружилась. Сбоку под руку княжича подсунулось хрупкое бабье плечо.
- Тебе лучше б посидеть, князь...
- Теперь и ты меня князем величаешь? - Избор не смотрел на девчонку, глазел на спорую работу своих дружинников, на тела, лежащие на берегу близ кустов ровной грядой и прикрытые парусом. Потом вспомнил, что говорил о девке Латья - мол, помогала, билась против нападников, как умела, - покосился на свою помощницу.
Видать, девка впрямь отличилась - иначе б вои не отдали ей свою одежку. Да еще какую одежку! Избор узнал ярко-синюю шелковую рубаху Латьи, которую тот надевал лишь по праздникам, и его же широкий пояс с петлями для оружия, в которых теперь болтались какие-то мешочки, деревянная ложка и круглый, похожий на кольцо, оберег. Кожаный кирт, отданный кем-то из урман, был Айше велик - съезжал на бедра, мешком провисал на заду, доставал до самых щиколоток.
- Мне сказали, так надо. - Она почувствовала взгляд Избора, смутилась, потупилась. Вместо плата на ее голове красовался кусок темной ткани. Кусок был маловат, прикрывал лишь лоб, макушку да виски. Длинные темные волосы рассыпались по спине, оставляя открытой тонкую шею и розовые мочки ушей.
- Кто ж тебя этак вырядил? - засмеялся Избор. Девка обиделась, вылезла из-под его руки, буркнула:
- Все лучше, чем в срачице кровавой бегать... Гордо расправила плечи, зашагала к кустам, где под зеленым навесом лежали раненые.
- Князь! - Избора заметили, с борта ближней расшивы плюхнулся на мелководье Латья. Помогая себе руками, выбрался на берег. От Латьи пахло тиной и смолой. На руке у локтя застыло черное смоляное пятно, ластицы темнели от пота.
- Вот место подыскали, решили тут пока передохнуть, починиться. Земли тут гаутские, однако от суши болотина отделяет, а с моря - мыс прикрывает. К тому ж надобно людей схоронить... А ты уж испужал нас, князь! Думали, и ты... - Латья осекся, карие глазки испуганно заметались.
- Ну, договаривай. - В груди у княжича заныло, он заранее стиснул пальцы в кулаки, чтоб сдюжить худую весть.
Латья вздохнул, уткнулся взглядом в землю:
- Энунда с нами нету более.
Будто ударил словами. Нет, не старика вспомнил княжич, а еще молодого худощавого мужчину, который качал его на коленях, давал в руки меч - подержать, вес почуять, учил управляться с лошадью, метко стрелять, читать руны... Старый, щуплый Энунд исчез, растворился в ближней памяти, зато давняя любовь подсказывала его голос, улыбку, привычку осторожно вставлять нужное слово, глаза - голубые, почти по-детски чистые. Из-за дури своего воспитанника погиб Энунд Мена. Успел ли проклясть перед смертью, успел ли простить?
- Я виноват. - Избору было трудно дышать. Воспоминания стиснули горло. Бьерн предлагал переждать, укрывшись в скалах, а он, князь, бахвалился мальчишеской удалью, обзывал Бьерна трусом. Вот и оказался теперь той самой безрассудной ящерицей, что потеряла свой хвост. Вроде и жить без него можно, только больно очень.
- Люди сами не ведают, как все случилось, - словно не слыша горестного княжьего вздоха, продолжил Латья. - Когда расшива на датский драккар наскочила, треск кругом был, грохот, все на палубу повалились, А Энунд на носу стоял - глядел, чтоб все правильно было. Видали, как он шатнулся, как перевалился через борт. А более и не видели его. После звали, кричали - никто не откликнулся. На нем кольчуга была длинная, тяжелая, да еще топор на поясе висел... Утоп, верно.
День оставался днем, в людской перекличке близ кораблей не было грусти, зеленая трава ластилась к ногам...
Избор пересилил боль:
- Пленных куда дели?
- А никуда. - Латья сдуру махнул раненой рукой, скривился. - Бьерн их всех на свой покалеченный снеккар погрузил, весла отобрал и сказал, что коли Ньерду угодно - они выживут. А коли нет, то зазря они без Ньердовой милости вообще в море пошли. Да еще и воевать на море вздумали. Сказал: «Вам отсюда две дороги: домой, по милости Ньерда, иль в воду - на утеху его дочерям».
Избор вспомнил Энундово: «Живой товар - тоже товар» - поморщился:
- Кликни Бьерна.
Пока Латья ходил за варягом, Избор старался не думать об Энунде, не смотреть на мертвых воинов. Чтоб отвлечься от горестных дум, следил за Айшей. Девка шустро сновала меж ранеными, присаживалась на корточки, бормотала о чем-то сама с собой, Копалась в поясных мешочках, тонкими пальцами выуживала оттуда какие-то травки, присыпала, натирала, замазывала раны дружинников. Разбалтывала свои травки в невесть где добытой плоской миске, подносила к губам раненых. Изредка ее благодарили - это легко было понять по ее смущенному виду и виноватой улыбке. Понемногу продвигаясь меж ранеными, дошла до Фарлафа. Урманин был еще жив - тяжело дышал, на губах возникали и лопались кровавые пузыри. Девчонка склонилась к нему, сказала что-то на ухо. Фарлав протянул руку, принялся щупать землю вокруг...
- Звал, князь?
Засмотревшись на Айшу, Избор не заметил, как подошел Бьерн, Варяг лазал под днище своего нового корабля, поэтому был без рубахи. По его груди, от плеча до нижних ребер, тянулась ровная красная полоса - скользящий удар содрал кожу, однако не дотянулся до мяса. Вода сбегала с волос Бьерна, капельными дорожками расчерчивала его плечи, живот, путалась в волосах ниже пупа, соскальзывала на мокрую кожу штанов. В одной руке варяг сжимал палку с обрубленными сучками, опирался на нее при ходьбе.
- Зачем пленных утопил? - хмуро поинтересовался Избор. - Мы могли бы продать их.
Бьерн пожал плечами:
- Они трусы, - Подумав, поправился: - Трусы, которых надо лечить. Никто из них не сможет сесть на весла, но они все захотят пить и есть. Они стали бы нам лишним грузом... К тому же теперь у нас слишком мало людей, чтоб идти в Вестфольд к Олаву, сыну Гудреда. Его поддержка хороша, когда ты сам силен. Но теперь мы слабее, чем были. Поэтому нам нужно найти очень сильного правителя. Мы пойдем в Агдир. Там сидит Аса Великолепная, ее сын Харальд - самый сильный конунг Норвегии. Мы привезем Асе подарки и предложим ей дружбу конунга Гарды. Аса - очень хитрая женщина...
- Она станет говорить с нами? - Избору не нравилось предложение урманина. Если все уже было решено - зачем на ходу менять решения? Собирались в Вестфольд, так туда и нужно идти. Во всяком случае, Энунд хорошо знал правителя Вестфольда, приходился ему чуть ли не родичем, и Энунду княжич верил. А болотному урманину, хоть тот и спас от гибели их суда, - нет.
- Если она столь сильна, то она попросту отберет у нас товары и оставит при себе, как рабов. Неужто мы добровольно пойдем в такую ловушку? - с нажимом в голосе произнес княжич.
Бьерн покачал головой, выставил палку перед собой, оперся на нее обеими ладонями. Он смотрел не на княжича. Куда-то совсем в другую сторону. Избор скосил глаза, понял, что все время Бьерн наблюдал за Айшей. Девка еще сидела возле Фарлава. Теперь за ее спиной стоял кто-то из Бьернова хирда, а могучая рука умирающего урманина стискивала рукоять меча. Он чего-то ждал, напряженно вглядываясь в серое небо над собой. Айша отвернулась, достала из небольшого кожаного мешка нечто склизкое, узкое и маленькое, издали напоминающее змейку-гадючку. Осторожно положила извивающуюся гадюку себе в рот, нагнулась и прильнула ртом к окровавленным устам Фарлава. Урманин сглотнул, вытянулся в струну, затрясся, словно в ознобе, и вдруг обмяк. Его пальцы разжались, выпуская рукоять меча. Айша выпрямилась, сплюнула на землю лист, плеснула в рот воды, прополоскала, тщательно вытерла губы. Легким прикосновением закрыла глаза умершему...
Бьерн кивнул, словно одобряя ее действия:
- Когда-то мой отец служил Асе. Я служил Асе. Это было давно, но у Великолепной очень хорошая память...
При последних словах он улыбнулся, будто сказал нечто забавное.
Избор ничего смешного не увидел ни в смерти Фарлава, ни в словах Бьерна. Но решать приходилось ему. Точнее - им, тем, кто привел своих людей под его власть, тем, кто лишь недавно стал именовать его князем. Вадим не будет перечить варягу - это Избор и тай знал, посему взглянул на Латью:
- Что скажешь?
- По мне, что Вестфольд, что Агдир - одна зараза, - равнодушно сказал тот. - А в Агдир ближе даже, коли напрямки...

Глава третья
КНЯЖНА

Теперь Остюг часто плакал. Дома, в Альдоге, веселее него не было ни одного глуздыря, а на корабле Орма он осунулся, притих, в голубых глазах затаился страх, и достаточно было одного грубого окрика, чтобы он принимался реветь. Поэтому Гюде приходилось терпеть за двоих. Княжна утешала брата, вытирала зареванное лицо, молча сносила насмешки своих пленителей, а в голове билась лишь одна мысль: «Я - княжна. Дочь князя. Надо помнить об этом. Надо помнить». Об остальном Гюда заставляла себя забыть. Забывала большой просторный дом, где по первому ее слову сбегались к ней на помощь бабки да дворовые девки, забывала ласковые глаза и надежные руки отца, забывала вольные просторы Волхова и родной шум Альдожского торжища. Забывала рощу на берегу, где на осиновых стволах лепились желтые чаги, а у корней старой ели рос из года в год большой муравейник.
Забывать было легче, чем помнить, - жизнь изменилась, и многое нынче казалось сном иль видением, далеким, теплым, но недостижимым. Зато достижимо было бесконечное море, расстелившее свою неровную скатерть докуда хватало глаз, и грубые тычки Орма Белоголового - находника с севера, убийцы и вора...
Сначала Гюда боялась его и ненавидела, потом, от тревоги за брата, страх ушел, осталась лишь ненависть. А затем и она стерлась, стала тупой, круглой и почти не колючей, словно обвалявшийся в пыли плод репейника. Но княжна переживала за Остюга. Малыш таял на глазах, ничего не ел, ночами лежал без сна, уставившись широко раскрытыми глазами в темное небо над головой, а по щекам безостановочно текли слезы. Сколь ни уговаривала его сестра, сколь ни утешала - Остюг будто не слышал ее, будто лишь телом обретался на чужом урманском корабле, а душа оставалась дома, в далекой Альдоге, и теперь тело плакало от невозможности соединиться с ней.
На пятый день пути Остюг перестал пить. Гюда глядела на его высохшие потрескавшиеся губы, впалые щеки, опухшие красные глаза и не знала, как помочь брату. Пробовала напоить его силой, но вода стекала Остюгу на подбородок, струйкой бежала на грудь, мочила истрепанные порты и совсем не попадала в горло. Когда брат подавился чересчур сильной струей, закашлялся и, по-прежнему не закрывая глаз, нелепо завалился на бок, Гюда не выдержала. Ей было уже все равно - убьет ее Белоголовый или нет. Путаясь в стягивающих ноги веревках, она поднялась и поковыляла меж гребцов к носу корабля. Кто-то из урман заметил ее, выставил в проход ногу. Княжна споткнулась о преграду, упала лицом вниз под дружный хохот хирдманнов Орма.
- Я дочь князя... - себе самой шепнула она, встала на колени, оперлась рукой о край чьего-то сундука, выпрямилась во весь рост. Повторила негромко, убеждая саму себя: - Я - дочь князя.
- Эй, Орм, твоя новая рабыня обрела голос! - крикнул тот, на чей сундук она только что опиралась.
- Отними его, Харек, - посоветовал ему сосед - тощий узколицый урманин с длинной прямой бородой и кустистыми наростами бровей над круглыми глазами.
Тот, кого он назвал Хареком, усмехнулся, шлепнул тощего по плечу:
- Не забывай - она дочь князя!
Гюда покосилась на него, не понимая - он услышал и, издеваясь, повторил ее слова или случайно произнес то, что она твердила про себя все последние дни. В глубоких желто-карих глазах урманина не было насмешки или угрозы. Скорее наоборот - он смотрел даже сочувственно, будто понимая ее боль. Но Гюда не нуждалась в жалости или сочувствии врага. Гордо расправив плечи, она поковыляла дальше.
Драккар подбросило на волне, княжна зашаталась. Падая, ухватилась за чью-то руку, удержалась на ногах. Запястье Орма, которое она стиснула, боясь упасть, было горячим и твердым. Под пальцами княжны живым зверьком билась плотная вена. Гюда отдернула руку:
- Мой брат умирает.
Она не желала смотреть ему в лицо - разглядывала доски палубы под ногами, скользила взглядом по тонкой щели, уползающей краем под кованые сундуки гребцов.
- Он слабый, - спокойно подтвердил урманин.
«Я дочь князя», - повторила про себя Гюда, заставила речь не бежать слишком быстро, не выдавать ее страха и беспокойства:
- Ты взял его, чтобы убить по дороге?
- Его никто не убивает. Он вправе сам решать - хочет он выжить или нет.
- Он слишком мал, чтобы принимать такие решения.
- Я был не старше него, когда Урд впервые спросила меня о том же. Я выбрал, он тоже выберет.
На ногах урманина были кожаные сапоги, обшитые поверху яркой красной тесьмой. Острые носы сапог почти касались босых ступней княжны, и, даже потупившись, она ощущала близость Орма, его дыхание, жар разгоряченного греблей тела, его запах - сладкий и соленый одновременно. Захотелось ударить его - вскинуть руку и изо всех сил стукнуть по лицу, чтоб из губ брызнула кровь и серые глаза стали черными от злости и унижения. Будь она одна - она бы так и поступила, но там, за спинами гребцов, содрогался в кашле ее брат - маленький и беззащитный.
Гюда стиснула зубы, выдохнула. Был лишь один способ спасти Остюга. Только один, которым тысячи лет женщины спасали тех, кто был им дорог.
- Я лягу с тобой, если ты поможешь моему брату выбрать жизнь, - сипло пробормотала Гюда.
Расслышавший ее слова Харек присвистнул. И тут же смолк под лающим окриком Белоголового. Орм протянул руку, запустил ладонь в волосы княжны. Его мягкие ласкающие движения были еще хуже, чем насмешки и угрозы. Гюда сжала пальцы в кулаки, почувствовала боль от впившихся в ладони ногтей и тут же - другую боль - резкую, внезапную, от которой бросило в пот. Быстрым движением урманин накрутил ее волосы на пальцы, дернул так, что чуть не сломал ей шею. Теперь лицо Белоголового нависало прямо над Гюдой, изо рта, вместе с дыханием, вырывались обидные слова:
- Ты глупа, словенка! Мне не нужно ждать твоего согласия, чтоб взять тебя. Ты - моя рабыня!
Боль стала невыносимой, казалось, если он шевельнет рукой, кожа на затылке оторвется вместе с намотанными на его кулак волосами.

Предыдущая страница 5 Следующая страница


Стая 6

Немея от боли, Гюда прошептала:
- Я - дочь князя!
- Ты - рабыня. - Белоголовый крутнул ее, надавил, заставляя опуститься на колени, пригнул ее голову к палубе. Пред губами княжны оказался его сапог, красная тесьма сливалась с прыгающими перед глазами пятнами.
Гюда сопротивлялась - уперлась обеими руками в палубу, замотала головой. В затылке что-то затрещало, захлюпало.
- Я - дочь князя! - теряя силы, завизжала Гюда, нырнула лицом к варяжскому сапогу, вцепилась зубами в открытую из-под голенища икру. От неожиданности Орм охнул, отбросил княжну в сторону, и тут на него метнулось что-то маленькое, замолотило кулачками в живот.
- Остюг... - признав в озлобленном комке брата, всхлипнула Гюда.
Белоголовый одной рукой схватил княжича за рубаху, поднял вверх.
- Умри! Умри! Умри! - продолжая брыкаться и всхлипывать, выкрикивал тот. В свободной руке урманина мелькнул нож, Гюда закрыла глаза.
- Я хочу выкупить у тебя мальчишку, хевдинг. Не веря своим ушам, Гюда приоткрыла веки. Харек поднялся и теперь стоял напротив Орма, удерживая его занесенную руку.
- Тебе не нужен мальчишка. Я возьму его за половину своей доли. Это - хорошая цена, - повторил он.
На драккаре стало тихо, было слышно лишь хриплое дыхание обессилевшего Остюга и плеск волн за бортом.
- Неужели удары этого ребенка были столь сильны, что достойны смерти? Или раб сумел обидеть тебя, хевдинг? - осторожно произнес Харек.
Гюда впилась пальцами в щель меж палубными досками. «Великие боги, пусть Белоголовый отпустит моего брата, пусть Остюг останется жив... » Ее мольбы услышали - ярл ухмыльнулся, убрал нож.
- Эта падаль не стоит половины твоей доли. И еще, Волк, с каких это пор у тебя стало такое мягкое сердце? Может, тебе пора начать пасти овец, как обычному бонду?
Хирдмаьгны засмеялись. Гнетущая тишина отступила, спряталась за борт, поджидая удобного мига.
- Кто знает, хевдинг, кто знает, возможно, когда-вибудь все мы станем пасти овец. Норны слепы, и узор их нитей бывает весьма причудлив, - ответил Харек.
Смирившись, Белоголовый опустил Остюга к своим ногам и, почти не коверкая слов, сказал по-словенски:
- Иди на место Харека. Он отдохнет, пока ты будешь грести.
Кто-то из урман захохотал, насмехаясь над решением ярла, кто-то пренебрежительно фыркнул. Харек шлепнул Орма по плечу:
- Ты правильно обходишься с рабами, ярл. Пусть мальчишка умрет за делом.
Прижавшись к борту, Гюда смотрела, как ее брат, еле переставляя ноги, плетется к сундуку Харека, как садится, берет в слабые руки тяжелую рукоять весла. Склоняется вперед вместе с прочими гребцами, затем разгибается... Вновь склоняется вперед...
В его лице не осталось ничего от прежнего Остюга, однако и слез больше не было - сухие губы монотонно шевелились в такт движениям, светлые глаза мертво глядели куда-то вдаль, не замечая ни скорчившейся у борта сестры, ни стоящего рядом Орма, ни драккара, ни моря. Оставленная в Альдоге душа Остюга умерла...
В Ослофьорде Орм велел ставить парус и идти в Борре - именно там, по словам встреченных по пути сородичей, находился нынче конунг Вестфольда - Олав, сын Гудреда.
Борре оказалось большой зажиточной усадьбой в двадцать домов, стоящей в устье широкой и неспешной реки Логен. Чем-то Борре напомнил Гюде родную Альдогу - вокруг усадьбы тянулся такой же ров, за ним вздымался высокий частокол, на ровных полях, простирающихся от залива до леса, мирно топтались стада коз и лениво жевали траву чернобокие коровы. Крутые валы камней поднимались справа от Борре, на нависающей над заливом невысокой, заросшей вереском скале. У пристани из плотно пригнанных друг к другу бревен так же, как в Альдоге, суетились мальчишки, болтались на привязи небольшие рыбацкие лодки и красовались крутыми бортами несколько крупных драккаров со снятыми мачтами.
Спустившегося на пристань Орма встретили несколько мужиков в серых рубахах и киртах из шерсти. Обступили, принялись расспрашивать. Гюда не так хорошо понимала северный язык, чтоб разобрать все, о чем они говорили, но кое-что все же поняла. Один из мужиков, похоже старший, чья рубашка была окантована по вороту синей с позолотой тесьмой, плотный, кряжистый, с серым лицом и похожими на древесные коренья грубыми ручищами, сказал Орму, что недавно сам конунг Вестфольда почтил его своим присутствием и он, бонд Хугин, весьма рад новым гостям. Он надеется, что новые гости пришли не только с добрыми вестями, но и с большой добычей.
Пока он говорил, двое других мужичков, такие же крепкие, как и старший, только пониже ростом, сновали подле драккаров Орма, помогали хирдманнам сгружать добычу на берег, совались во все потайные углы. Похоже, за приют и ласковые слова Орму приходилось хорошо расплачиваться. Гюда злорадно улыбнулась, подгоняемая пинками, вылезла на берег. После долгого плавания земля казалась слишком твердой. Ноги у Гюды подкосились, и она осела наземь подле мешков и тюков с добычей.
Перекинутый Хареком через борт драккара, в воду у пристани плюхнулся Остюг. Забарахтался, нелепо дрыгая руками и ногами, зафыркал, отплевываясь. Харек соскочил по мосткам на пристань, выудил бултыхающегося княжича из воды, поставил рядом с собой. Тут же их окружили мальчишки, принялись забрасывать Харека вопросами, стрелять быстрыми глазами на ровесника из далекой Гарды, подшучивать, обзывая его то кутенком, то слабаком.
За время пути Остюг изменился. Он больше не плакал, ел и пил все, что давали, упрямо греб, стараясь держаться наравне с хирдманнами, и словно забыл о сестре. Не говорил с ней, не пытался прижаться к ее плечу, как ранее. Она будто стала для него чужой.
- Глупый раб! - выкрикнул кто-то из обступивших Остюга мальчишек.
Княжич повернулся к обидчику и неожиданно произнес на северном языке, явно подражая речи Орма:
- Я вижу твой дом. Я запомню его и вернусь, когда стану ярлом, чтоб назвать рабом тебя!
Обидчик - толстый розовощекий мальчишка с ямочкой на пухлом подбородке и круглыми совиными глазами - приоткрыл рот от неожиданности, его приятели смолкли. Харек засмеялся, подтолкнул Остюга к ним:
- Если ты одолеешь их, ты больше не будешь рабом. Я попрошу у ярла свободы для тебя. А потом, может, и сам станешь ярлом. Норны слепы...
Остюг преданно взглянул на него, сжал кулаки и ринулся навстречу врагам. Врезался головой в живот толстяку, лягнул пяткой парня в голубой рубашке, повалив толстяка наземь, замахал кулаками, надвигаясь на очередную жертву. Урманские мальчишки оставались мальчишками - гурьбой накинулись на Остюга, смешались, закопошились по земле живым комом.
Харек хмыкнул и двинулся к усадьбе, напоследок что-то негромко сказав одному из мужиков. Тот деловито кивнул. Другой уже бродил вокруг сваленных возле Гюды тюков, тыкал в добычу Орма пальцем, что-то шептал, Рядом с ним, высоко, как цапля, поднимая тонкие ноги, вышагивал Кьетви Тощий - воспитатель Орма. Кьетви был уже стар - его голову наполовину покрывала блестящая плешь, а редкие седые волосы уцелели лишь на висках и в бороде. Глаза Кьетви прятались в складках век, острый нос выпирал из морщинистого, будто смятого, лица вороньим клювом.
- Тут воск, - тыча длинным узловатым пальцем в очередную бочку, объяснял мужику Кьетви. Указывал на обернутый в холстину тюк, втолковывал: - Тут куницы...
У пристани меж тем полыхала почти настоящая битва. Остюг был обречен - несколько мальчишек, утирая кто - разбитый нос, кто - губу, уже стояли на ногах и пинали его босыми пятками. Однако сдаваться княжич не собирался - мертвой хваткой вцепился в своего главного врага и главаря всей ватаги - толстого парнишку. Вдавил его в землю и, не обращая внимания на сыплющиеся с боков удары, стиснул пальцы на его шее. Толстяк хрипел, елозил спиной по земле, но вырваться не мог. Гюда попыталась приподняться, чтоб прийти на помощь брату, но сильный удар в грудь опрокинул ее обратно.
- Рабыня Орма, - так же, как прочие товары, назвал ее Кьетви. - Дочь конунга Альдоги.
В глазах боррского мужика промелькнул интерес.
- Наложница Орма?
- Рабыня, - отрицательно помотал головой Кьетви. - Она нравится Орму, но, пока она не познала мужа, ее можно выгодно продать.
Мужик согласно кивнул, понимающе почесал пятерней серую бороду:
- Конунг Олав может купить ее и стать родичем конунгу Гарды.
- Не Гарды, - поправил его Кьетви, - Альдоги.
- Это хуже... - вздохнул мужичок, и оба потопали дальше, продолжая считать добытое имущество.
Из драки Остюг по-своему вышел победителем. Об этом Гюда узнала уже в избе во время пира. Ярл решил показать ее конунгу Олаву, поэтому Гюду привели в самый разгар веселья, устроенного бондом в честь прибытия гостя.
Конунг Олав оказался худощавым высоким мужчиной с приятным лицом, светлой кучерявой бородой и коротко обрезанными, пшеничного цвета волосами. Рот у него был маленький и пухлый, как у женщины, однако мужественность лицу придавал уверенный взгляд и широкий нос с толстой переносицей.
Изба, куда приволокли Гюду, была длинной и совсем непохожей на избы Альдоги. Пола тут вовсе не было, вдоль стены тянулся ровный строй лавок, в дальнем углу узкой и длинной избы виднелось прикрытое шкурами возвышение с широким помостом, на котором и сидел конунг Вестфольда. Возле помоста, чуть ниже конунга, на обшитой шерстяной тканью подушке восседал Орм. От возвышения к дверям тянулся длинный стол, уставленный всякими яствами. Воины Орма сидели по правую стррону стола. Рядом с ними, ближе к дверям, устроились люди из Борре - Гюда узнала Хугина и тех двоих мужиков, что встретили их на пристани. По левую сторону стола разместились люди Олава. Подле лавок по углам избы ровно полыхали факелы. В их мерцании лица пирующих становились одинаково желтыми и неживыми, словно отлитыми из воска, Зато украшения и одежды подносящих воинам еду женщин переливались самыми яркими красками, сверкали бисерной вышивкой, золотом фибул, каменьями брошей и гребней, серебром браслетов. Урманки сновали мимо пленной княжны, склонялись к гостям, услужливо подливали медовое пиво в передаваемый по кругу рог. Когда очередь дошла до Орма, он взял рог в руки, поднялся, прищелкнул пальцами. Стоящий за спиной Гюды Кьстви подхватил княжну, выволок ее к возвышению. Гюда упиралась, однако Кьетви тянул за веревку, петлей охватившую ее шею, вынуждал следовать за собой. У возвышения петля ослабла, Гюда выпрямилась, презрительно сплюнула на пол под ноги Орму. Кьетви дернул веревку. Петля затянулась, Гюда закашлялась.
Не замечая ее, Белоголовый поднял рог с пивом:
- Многое меняется, но в Борре по-прежнему радушный хозяин, вкусная еда, хмельное питье и самые красивые женщины.
Воины за столом согласно закивали, люди из усадьбы радостно загомонили. Унимая шум, конунг Олав приподнял ладонь. Роскошная, шитая золотом рубаха засверкала под факельным светом, широкий рукав с круговой опушкой сполз конунгу до локтя, обнажив желтую сухую кожу. Все смолкли.
- Но из Гарды я привез женщину, красота которой соперничает с красой женщин Борре, - продолжал Белоголовый.
Подтверждая его слова, Кьетви развернул княжну лицом сначала к столу, а потом к возвышению, где сидел Олав. Равнодушные хмельные глаза конунга ощупали лицо пленницы, пробежали по ее телу, будто сдирая одежду. Гюда вырвалась из сухих рук Кьетви. Она устала - ноги подкашивались, голова кружилась...
- Это моя рабыня, но она - дочь князя Альдоги, и ни один мужчина еще не прикасался к ее телу! - вещал Орм.
Во взгляде Олава мелькнул и пропал интерес. Он вяло отмахнулся:
- Ты взял хорошую добычу, ярл. Эта девушка станет прекрасной наложницей в твоей усадьбе в Хрингарики.
Орм осекся:
- Я не хвалюсь своей добычей, конунг, но зачем ждать? Этой ночью дочь правителя Альдоги станет моей наложницей, если конунг не пожелает взять ее себе.
Олав зевнул, еще раз обежал взором усталую словенку:
- Она радует мой взор, но не томит мое тело. И мне не нужна дружба с Гардой. Оставь дочь Альдоги себе.
- Как ты решишь, конунг...
Кьетви подтолкнул Гюду. Уставшее тело предало княжну - охнув, она упала на пол у ног Орма, Подняться сил уже не хватило. Тот осушил рог, приветливо улыбнулся конунгу, однако был недоволен - его пальцы зло трепали кирты на коленях, по скулам гуляли жесткие желваки. То и дело косясь на притихшую у его ног девку, Орм осушал рог за рогом, говорил короткие отрывистые речи, пока вдруг, словно что-то вспомнив, конунг не заявил:
- У этой рабыни, кажется, есть брат? Белоголовый не желал признавать правду, но и врать не хотел. Переспросил, будто удивляясь осведомленности конунга:
- Брат?

1

Олав оживился. Выпрямился, подозвал к себе услужливую девку, щедро разливавшую мед, подставил рог под пенную тягучую струю:
- Что ж ты молчишь, Белоголовый? Где он?
- Он еще слишком мал, чтоб быть настоящей добычей...
Ярл прекрасно понимал, почему малолетний сын князя интересует конунга Вестфольда куда больше княжьей дочки, вполне годящейся в наложницы. Понимала и Гюда. Княжьи дочери не владеют землями и не имеют прав на наследство, но Остюг до самой смерти оставался наследником Гостомысла и будущим князем Альдоги. Если, став взрослым, он вернется в Альдогу и заявит свои права на отцовские земли, то даже старейшины не станут ему противоречить. Заручившись дружбой пока еще маленького княжича, можно будет потом, спустя несколько лет, совсем без боя взять Альдогу.
Несмотря на ленивый вид и показное безразличие, конунг Вестфольда был очень умен. Недаром, словно повторяя мысли Гюды, он произнес:
- Мал? Это еще лучше. Я хочу его видеть!
- Но...
Не давая Орму ответить, в полутьме за столом зашевелились, со скамьи поднялся Харек:
- Этот раб нынче ввязался в драку с детьми свободных людей. Он не стоит внимания конунга.
Гюда услышала, как одобрительно хмыкнул Орм и разочарованно, поняв, что нарвался на куда более умного, чем ожидал, собеседника, выдохнул Олав.
- Но ты покажешь мне его, ярл? - Голос конунга стал жестче, широкие брови сошлись на переносице, Он походил на затаившегося пса, который еще не скалит клыки, но уже морщит нос и подрагивает поджатой верхней губой.
- Нет.
Отказ Орма возмутил пирующих. Всех, без исключения. Белоголовый был обязан показать конунгу раба и потом торговаться за него, как указывал обычай. Отказать конунгу в просьбе было оскорблением. Там, где сидели люди Олава, поднялся гул, несколько человек встали, угрожающе нависли над столом. Однако угрожать хевдингу, которого принимали как гостя, тоже было оскорблением, поэтому воины Орма тоже принялись вздыматься со своих мест. Не желая оказаться меж двух огней, мужики из Борре тихонько потянулись к дверям. Задорно сновавшие вокруг стола девки потухли, скрылись в полутьме ниш.
Кьетви подступил к Орму и, показывая, что хочет решить дело миром, положил руку на плечо упрямого ярла.
- Ты затеешь ссору из-за глупого раба? - вкрадчиво начал он, - Конунг хочет просто поглядеть на мальчишку...
Проклиная собственную немощь и петлю на шее, Гюда молила богов, чтобы Белоголовый отказал. Уж она-то частенько видела подобное в Альдоге, когда понравившуюся вещь добывали ежели не торгом, так хитростью. Вынуждали торгаша принести эту вещь в княжью избу, дать в руки князю, а потом спрашивали: «Оскорбишь ли ты князя Альдоги, пытаясь отобрать то, что сам внес в его дом?» Недвусмысленно указывали на ощерившихся оружием воев у дверей. Как правило, вещь оставалась у Гостомысла... Но Остюг не был вещью, и ему было по-своему хорошо с Ормом. Может, он забыл Альдогу и свою сестру, однако он вновь начинал жить...
- Ты прав, Кьетви, - оборвал надежды Гюды ровный голос Орма. - Прости меня, конунг, ни один раб не стоит ссоры меж нами. Волк, приведи мальчишку.
Под скрип скамей под задами вновь усаживающихся воинов сердце Гюды оборвалось и полетело в пропасть. Теперь уже никто не мог помочь Остюгу.

Рядом с двумя приведшими его воинами Остюг казался таким маленьким и беззащитным, что Гюде захотелось плакать. Зато люди из усадьбы, поняв, о ком шла речь, дружно загомонили. Вслушавшись, Гюда поняла - местные бонды роптали. По их словам выходило, что звереныша злее Остюга не видывал свет, что он едва не задушил Осмунда («Наверное, того толстого», - подумала Гюда), выбил глаз какому-то Эйрику и сломал руку какому-то Альстейну, Правда, после битвы сам Остюг тоже выглядел плачевно. Лицо княжича заплыло от синяков, правую руку он прижимал к животу и при каждом шаге морщился от боли. В огромных прорехах рубахи виднелась светлая кожа с узором ссадин и кровоподтеков, на оборванной до колена штанине засохла чья-то кровь.
- Этот мальчик - настоящий сын конунга, - одобрительно заметил Олав, и Гюда догадалась, что он тоже прислушивался к рассуждениям бондов.
- Подойди, - сухая рука в белой куньей опушке рукава поманила Остюга к себе. Над головой Гюды засопел Орм. Двое воинов подтолкнули княжича вперед. Остюг послушно пошел, однако возле Харека остановился и уперся, не поддаваясь тычкам своих провожатых. Прикосновения чужих рук приносили ему боль, но Остюг упрямо терпел и не двигался с места.
- Что ж, если ты хочешь стоять там... - хмыкнул Олав, огладил бороду. - Как тебя называют, мальчик?
Теперь, когда Остюг подошел ближе, Гюда различила длинные царапины на его грязной тонкой шее и рваную ссадину на губе.
Белоголовый кивнул, разрешая, и, утерев нос, мальчик хрипло вымолвил:
- Остюг...
Он не сказал, что он - сын князя Гостомысла, назвал лишь свое общинное имя. Может, не хотел даже краем памяти касаться прошлого? Гюда понимала его, но короткий ответ ударил ее, обрезал какие-то невидимые нити, еще связывающие ее с братом, оставил в полном одиночестве на полу чужого дома, у ног врага, грязную, голодную, обессилевшую...
- Я покупаю у тебя этого раба, Волк, - приподнимаясь со своего места, громко объявил конунг. - Назови свою цену, и ты получишь ее.
Ответа Орма ждали все - от пристроившихся у дверей, на случай ссоры, бондов до напряженно застывшего на своем троне конунга Вестфольда. В тишине потрескивали факелы, шуршали по углам юбки спрятавшихся в темноту девок, да лязгали зубами, вычесывая блох, хозяйские псы.
Остюг еще теснее прильнул к боку Харека, забыв о боли, обеими руками вцепился в его плечо.
- Раб не стоит ссоры, - наконец негромко заговорил Орм. - Но брать плату с конунга, одарившего нас своей дружбой и разделившего с нами кров, - недостойно простого воина. Я даю свободу этому рабу.
Еще какое-то время в избе стояла тишина, Первым зашевелился Олав. Признавая поражение, сипло засмеялся, раскатил смех по примолкшему застолью:
- Что ж, Белоголовый, ты прав, так мы избежим всех разногласий.
Мальчишка закусил губу, неуверенно шагнул вперед и вдруг, будто приняв какое-то решение, быстро подошел прямо к трону конунга. Не обращая внимания на сестру, протянул руку вперед. В детской ладони блеснуло лезвие короткого ножа, неприметно вытащенного мальчиком из-за пояса зазевавшегося Волка.
- Я приношу тебе клятву верности, Олав, сын Гудреда, - почти прошептал Остюг, рукоятью вперед протянул нож конунгу. - Люди и боги слышат, что отныне мое оружие и моя жизнь принадлежат тебе. Возьмешь ли ты мой дар?
В тягучей тишине, показавшейся Гюде необыкновенно долгой, Олав взял нож. Задумчиво повертел оружие в руках, внимательно посмотрел на мальчишку у своих ног. Принять клятву означало признать в парне своего воина, не принять - потерять его и как раба, и как воина.
Олав поднялся:
- Я принимаю твою клятву, Остюг, сын Гостомысла. Отныне всякий обидевший сына Гостомысла наносит обиду конунгу Вестфольда! - Он отыскал взглядом Харека, кивнул ему, обернулся к Орму, понизил голос: - Для своих лет он очень хитер, Белоголовый. Когда-нибудь он станет великим правителем...
К Орму подскочила девка с рогом в одной руке и кувшином в другой, плеснула в костяное углубление вязкого темного пива, сунула рог в руку ярла.
- Возможно, раз он дал тебе то, что ты хотел получить, а взамен взял то, что хотел получить сам, - поднимая рог, произнес Орм. Повысил голос: - Сын князя Альдоги предпочел вручить свою жизнь тому, кто распорядится ею гораздо мудрее многих из нас.
Похвала была искусной - польстила. Олав довольно запыхтел, милостиво улыбнулся своему недавнему противнику, отхлебнул в его честь сладкого меда. Указал Остюгу на край скамьи справа. Хирдманны пододвинулись, уступая место новому воину своего конуга, Остюг перешагнул через ноги сестры, протиснулся на лавку меж воинов. Казалось, он впрямь забыл все, что было с ним ранее. Он не мог не понимать, что сегодня-завтра Орм уйдет из Борре, а он останется здесь и уже никогда не увидит свою сестру. Однако его взор скользил по Гюде равнодушно, как скользил он по разложенным на большом блюде куриным окорокам, по сидящим напротив фигурам воинов, по стене избы - черной от копоти...
- Остюг, - Гюда заставила себя подняться, дотронулась до его щеки, позвала еле слышно: - Посмотри на меня, братец...
Орм поймал конец обвивающей шею княжны петли, потянул к себе. Гюда упала, жадно хлебнула ртом воздух.
Воины шумели, веселье возрождалось с прежней силой. За спиной Гюды громко выплевывал на пол мелкие рыбьи кости Белоголовый.
- Остюг... - Гюда не могла говорить - мешала удавка, но ее сердце кричало, рвалось наружу, пойманной в силки птицей билось о ребра.
Остюг потянулся к блюду с рыбой, оторвал кусок белого мяса, отправил в рот. Из-за его спины вынырнула девичья рука, протянула мальчишке рог с пивом. Остюг глотнул, поперхнулся, пиво потекло по его подбородку. Сосед справа - рыжебородый и толстощекий - засмеялся, хлопнул паренька ладонью промеж лопаток, что-то сказал. Остюг склонил голову, не понимая. Рыжебородый повторил медленнее. Княжич понял, улыбнулся, залихватски опрокинул остатки пива в рот, затолкал туда же рыбу. Его поддержали одобрительными выкриками. Гюда опустила голову, обхватила руками живот, стиснула в кулаках ткань рубахи. Еще никогда ей не было так больно...
- Ты слышал о смерти Гендальва из Вингульмерка? - вкрадчиво вполз в ее отчаяние тихий голос конунга. Олав опять разговаривал с Ормом. - Его дети вновь затеяли ссору с Хальфданом, моим братом. Не надо бы тебе ходить в свою усадьбу, пока они делят Вингульмерк. Нынче это будет очень опасный путь, ярл.
- Я тоже опасен, конунг, - ответил Белоголовый. - Но разве мы здесь для того, чтоб пугать друг друга? В Борре много еды, питья и красивых женщин. Не лучше ли порадоваться нашей встрече и отведать предложенных нам угощений?
- Ты прав, ярл, - улыбнулся Олав, стрельнул взглядом в сторону Остюга. - Ты, как всегда, прав...

После той боли, что причинил ей брат, Гюда уже ничего не чувствовала. Вокруг шумели и смеялись воины, шаркали юбками урманские девки, вели пространные беседы о каких-то своих родичах Олав с Ормом. Напившийся хмеля Остюг противно хихикал и тыкал кулаком в бок своего рыжебородого соседа. Тот не обращал на мальчишку никакого внимания - усадил на колени дородную румяную урманскую девку, беззастенчиво лапал ее за пышную грудь. Девка трясла вылезшими из-под платка светлыми волосьями и хохотала, широко открывая рот и щеря мелкие ровные зубы. У дверей избы бонды затеяли какую-то перепалку, некоторые из воинов Орма громко сопели, завалившись мордами на стол. Какой-то кряжистый маленький урманин влез на скамью и во все горло орал сочиненные о себе самом висы. Немногие из его приятелей еще слушали, вяло прихлопывая ладонями и топая ногами в такт речам.
Весь этот шум, крики, смех - все текло мимо Гюды, словно не касаясь ее. Словно она была не в избе, а совсем в другом месте и глядела на урманский пир издалека, бесстрастно, как деревянное идолище Перуна на холме близ Альдоги. Поэтому, когда Орм облапил ее сзади горячими и потными руками, она даже не поняла, что должно случиться. Завалилась назад, запрокинула лицо, ощутила на губах мокрые и соленые чужие губы. К горлу подкатила тошнота, забулькала внутри, выплеснулась наружу злым воплем:
- Нет!
Извиваясь, Гюда попыталась оттолкнуть варяга. Сил не хватало. Скрючив пальцы, княжна впилась ногтями в его спину, полоснула сверху вниз. Под ногтями затрещала ткань рубашки. Урманин расхохотался, сгреб руки княжны, закинул ей за голову, притиснул к лавке. Жадной ладонью полез Гюде под рубаху, нашарил грудь, стиснул, принялся мять, словно ее тело было лишь тестом.
- Тварь! - согнув колени, Гюда ударила урманина ногами в живот. Удара не получилось, Рука урманина вынырнула из-под ее юбки, взвилась вверх. Боли Гюда не почувствовала, лишь услышала громкий звук пощечины, да на глазах выступили слезы, затягивая мутной пеленой красное от пива лицо Орма, его усмехающийся рот. Целясь в эту зияющую над ней темную дыру, она плюнула.
Первый удар рассадил ей губу - во рту появился кровавый привкус. От второго, пронзившего всю голову - ото лба к затылку - странной, звенящей в ушах болью, у нее онемели руки...
Больше Гюда не сопротивлялась. Ей стало все равно - жить или умереть, быть наложницей убийцы Орма или дочерью князя Альдоги. Мокрые, похожие на лягуху губы запрыгали по ее шее. Орм подхватил Гюду, забросил на лавку рядом с собой. Засопел, нависая сверху, рванул с плеч рубаху. Поизношенная за время похода ткань затрещала, оголившиеся лопатки ощутили мягкое прикосновение расстеленной на лавке шкуры. Урманин вцепился одной рукой в волосы Гюды, другой принялся шарить по ее груди и животу, как будто что-то искал. Его сопение становилось все громче, он склонился, жесткой бородой принялся царапать кожу княжны. Подол юбки накрыл живот Гюды, коснулся одной из грудей.
Княжна рванулась в последний раз, надеясь впиться зубами в удерживающую ее руку Белоголового. Не дотянулась. От резкого движения в глазах запрыгали серые точки...
Орм довольно зарычал, уперся ладонью в лавку, попутно заслонив рукой древесный глаз, навалился на Гюду. Ей стало трудно дышать, на миг мелькнула радость - сейчас она задохнется и умрет и ничего плохого с ней больше не случится, - но тут низ живота опалило короткой болью, ляжкам стало горячо...
Боль исчезла и надежда умереть - тоже...
Тяжело дыша, урманин отвалился от Гюды, сел. Она не могла даже пошевелиться - ее тело больше не принадлежало ей, став тяжелым, чужим, нелюбимым... Орм одернул юбку княжны, прикрывая ей ноги, набросил лохмотья рваной рубахи на грудь. Потянулся к столу, взял обглоданную куриную кость, кинул княжне на живот:
- Ты понравилась мне. Можешь есть.
Гюда шевельнулась, сбрасывая кость на пол. Одна из хозяйских собак подскочила к подачке, рыча, выхватила кость из-под Гюдиных ног.
В оглушившей ее тишине, хотя вокруг по-прежнему шумело застолье и открывались бородатые чужие рты, княжна поднялась на ноги. Колени дрожали. Рваная рубашка распахнулась, обнажая грудь. Несколько сидящих близко к Гюде урман зашумели, один плотоядно причмокнул, другой облизнулся. Заметив их интерес, Орм зло стукнул Гюду в шею, сбросил со скамьи на пол:
- Пошла прочь!
В голове Гюды плескалась пустота, комариным звоном ломилась в уши. Очутившись на полу, княжна поджала ноги, села, огляделась, словно пытаясь уразуметь, как оказалась в столь странном месте. Ее взгдяд скользил по чужим лицам, спотыкался о факелы, достиг скамьи, где сидел Остюг. Брат-смотрел на нее и улыбался - презрительно, насмешливо, с каким-то недетским злорадством. Он стал таким же, как тот, что забрал его из родного дома. Убийцы урмане сделали его подобным себе...
Орм сделал его таким...
Пустота чмокнула, сковавшие разум княжны тучи расступились. В животе у Гюды словно скрутился толстый пеньковый жгут, метнулся змеиным жалом сквозь грудину, пронзил голову, ударился в правый висок. Нет, уже не болью - прежней ненавистью влил силу в измученное тело княжны. Забыв обо всем, Гюда извернулась и кошкой прыгнула на грудь Орму. Не ждавший нападения урманин завалился на лавку, нелепо раскинул руки в стороны. Гюда зарычала, ногтями вцепилась ему в глаза, вонзила оскаленные зубы в холм кадыка. Рот забился жесткими волосами урманской бороды, на языке появился привкус крови. Обороняясь, Белоголовый стиснул ее глотку, не позволяя вздохнуть. Гюда захрипела, перед глазами поплыли круги, однако она не ослабила хватку и не разжала зубы. Даже когда в ее голове с треском принялись лопаться невидимые пузыри, она лишь еще сильнее стиснула челюсти. А затем на ее затылок обрушилось что-то тяжелое, последний пузырь крякнул, разваливаясь на крошечные скорлупки-точки, и все исчезло...

Ее не убили и даже не избили. Просто вышвырнули во двор, как ненужную старую вещь. Очнувшись, Гюда обнаружила над собой темное небо, усеянное точками звезд, да щербатый месяц в желтой опояске тумана. Дворовая псина - большая, старая, подволакивающая заднюю лапу, подошла к княжне, обнюхала ее лицо и равнодушно затрусила прочь, поджимая облезлый хвост под задние лапы. Гюда села, охнула от пронзившей затылок боли, обеими ладонями стиснула низ живота. Ей было больно, стыдно и одиноко. Она больше не хотела быть дочерью князя, которая, как побитая хозяином сучка, скулит на чужом дворе. У нее больше не оставалось надежды сохранить свою честь, у нее уже не было брата, ради которого стоило жить... Не осталось ничего, что могло привязать ее к этой чужой и холодной земле.
Держась рукой за ограду, Гюда поднялась, попыталась расшатать один из кольев городьбы. Если бы удалось вытащить его, перевернуть острием вверх и рухнуть на него всем телом, ощущая, как прорывается опозоренное чрево и собственная кровь смывает бесчестье... Но сил не хватало - кол стоял прочно.
Гюда привалилась к городьбе, закрыла глаза. В памяти всплыла скала, мимо которой драккары Орма входили в бухту Борре, - поросшие мхом высокие и узкие каменные ступени, круто обрывающиеся в воду, груда валунов на вершине, торчащее из камней кривое и хилое деревце с редкими листьями...
Хромая, раскачиваясь на негнущихся ногах, Гю-да поковыляла вдоль городьбы, вышла в проем меж кольями, побрела по узкой укатанной дороге к темнеющей над морем скале. У одной из последних изб ее окликнули. Услышав чужой голос, княжна вздрогнула, остановилась. Лунный свет резал темноту вокруг нее, вычерчивал синевой глинистую змею взбирающейся на вершину скалы дороги, чернил далекую полосу леса, превращал пасущихся на окутанном тьмой лугу лошадей в неведомых сказочных чудищ.
Дома, в Альдоге, Гюда не боялась ночи. Она верила, что, выйдя ночью на двор, можно поговорить с оберегающим двор белуном или попросить спрятавшуюся в подпольной яме букарицу приманить к ней красивого жениха, который станет угоден отцу и порадует ее сердце. Иногда, тайком от дворовых девок, что спали подле ее ложа, княжна ночью ускользала на двор. Там, босая, в одной срачице и с распущенными волосами, она становилась такой легкой и свободной, что, казалось, ей будет достаточно лишь шага иль заговорного слова, чтоб переступить тонкую грань, отделяющую живых от кромешных. И тогда она сможет увидеть их всех - амбарников и овинников, гнеток и голбечников, пастеней и дворовиков...
- Эй, ты!
Гюда медленно повернулась на повторный оклик, разглядела у дверей низкой длинной избы слабый свет угасающего костра, темную тень стражника подле него. Тень выпрямилась, выросла, стала огромной. Зашевелила длинными ручищами, переступила тяжелыми короткими ногами.
- Ты! - Уродливая тень двинулась к княжне, и Гюда ясно представила, как черные ручищи обхватывают ее, как сдирают рваную одежду, мнут и тискают, как недавно это делал Орм. Все тело княжны затряслось, словно в лихорадке, из глаз потекли слезы. Забыв о боли в ногах, Гюда подхватила обеими руками подол юбки и кинулась бежать по дороге, туда, к скале, под которой ждала ледяная вода и вечная тишина царства Донника, где под печальные песни русалок играют в прятки меж водорослей шустрые ичетики и тоскуют, уже не помня о чем, утопшие рыбаки...
Дорога оказалась ровной, босые ноги Гюды легко перемахивали через мелкие выбоины, несли княжну вперед. Преследовали ее или нет - Гюда не знала. Она не могла разобрать - кровь ли гулко бухает в ушах или тяжело топает за спиной черный человек.
Дорога взобралась на скалу, уперлась в нагромождение валунов. Гюда запрыгнула на первый из камней, зацепилась руками, вскарабкалась на следующий - повыше. Из-за каменной гряды стала видна бухта, где на ровной глади качались драккары Орма, и горизонт, где в далекой ровной полосе моря отражалась лунная дорожка.
Княжна залезла еще на один камень, перепрыгнула через провал между двумя острыми валунами, шагнула на узкое, прятавшееся за каменной грядой плато. Все плато заросло вереском - жесткий кустарник царапал ноги Гюды, путался в подоле, хватался за ткань тонкими лапками, будто надеялся удержать княжну, уберечь ее от погибельной задумки. Безжалостно вырываясь из его объятий, Гюда перебежала на другой конец плато, взобралась на еще один завал из больших каменных обломков, достигла самого крайнего - плоско нависающего над пустотой, глянула вниз.
Там ровным черным небытием разлеглась водная гладь, несколько острых каменных выступов высовывались из воды, словно неведомое, затаившееся в глубине вод чудище тянуло к княжне заостренные щупальца.
- Помоги, заступник людской, Велес-Батюшка, не обессудь, Матушка-Доля, прими без обиды, гордая Морена, - Гюда отыскала взглядом выступающее из воды каменное острие, шагнула на самый край валуна, вспомнила самое важное: - Прости, отец...
Взмахнула руками, то ли надеясь взлететь, то ли прогоняя нежданно вспыхнувший страх, оттолкнулась от камня обеими ногами. Из-под ступней исчезла твердая холодная опора, сердце екнуло и понеслось вниз, вместе с оборвавшимся криком...

Она почти сразу поняла, что промахнулась. Достаточно было услышать всхлип воды под ее телом и ощутить опаливший кожу ледяной холод. Еще оставалась смутная надежда - одежда тянула ее вниз, в пустоту, в глубину, - но разум уже подсказывал: «Не выйдет». Опускаясь вниз, безвольно, как набитый камнями мешок, Гюда выдохнула весь сохранившийся в груди воздух. Белые пузыри побежали прочь от ее уходящего ко дну тела, в груди разлилась боль. Она разгоралась, обжигала легкие, давила изнутри.
Гюда не хотела жить, но хотела дышать. Только дышать и более ничего. У нее не осталось боли, страха или унижения - ничего, кроме этого единственного желания.
«Нет! Не надо!» - беззвучно кричала княжна, но ее тело уже погналось за убегающими вверх пузырями воздуха, зашевелилось, помогая себе руками и ногами, потянулось к поверхности, прочь от объятий Донного.
Выскочив на поверхность, Гюда нелепо зашлепала по воде руками, широко раскрыв рот, вдохнула...
Она лежала на спине, раскинув в стороны руки, ощущая, как вода ласкает ее щеки, как уходят из груди предсмертные сипы, вглядываясь в желтизну месяца и черную громаду нависшей над ней скалы.
Волны подтолкнули княжну, плечо ощутило прикосновение чего-то твердого. Это оказался островерхий, невысоко поднимающийся из воды камень. Гюда взобралась на каменную верхушку, села, обхватив руками согнутые в коленях ноги. Ей больше не было страшно или стыдно. Она не смогла умереть - боги не захотели перенести ее через кромку и опустить в светлую небыть, которая зовется ирием. Но боги ничего не делают просто так. Значит, она еще не выполнила уготованный Долей урок, и ей не оставалось ничего кроме жизни. Но теперь Гюде вовсе не обязательно было напоминать себе, что она - дочь князя, и совсем глупыми казались переживания из-за утерянной девичьей чести, которая потому и зовется девичьей, что рано или поздно ее теряют - полюбовно или насильно, с радостью или в слезах, но все же расстаются с ней, как расстаются с наивными мечтами и яркими красками, присущими лишь счастливому детству...
С моря подул ветер, прилипшая к телу мокрая рубаха холодила кожу. Княжна потерла ладонями бедра, потом плечи, взглянула наверх. Со скалы на нее смотрели - какие-то незнакомые лица. Гюда не слышала речей. Плеск волн был куда приятнее резкой урманской речи.
Недалеко послышался плеск весел, из-за камня выскользнула небольшая рыбацкая лодка. В ней сидел тот самый бонд, что встречал их на пристани и называл себя Хугином, и несколько людей Орма. Не обращая внимания на Гюду, они обсуждали, кто спрыгнет в воду, доплывет до беглой рабыни и втащит ее в лодку. Прыгать никому не хотелось, спор понемногу стал перерастать в ссору и взаимные обвинения. Увлекшиеся спорщики сложили весла, лодка остановилась. Воины винили друг друга в трусости, лени, поминали былые обиды и заслуги, ссылались на отсутствующих друзей и знакомцев.
Спор затягивался, ветер крепчал, Гюда устала, и ей было холодно. Она встала, стараясь не упасть на скользких скатах, шагнула к воде. В лодке ее движение заметили, примолкли.
Когда-то княжна частенько бегала с братьями на берег Волхова, где у осиновой рощи береговая круча высоко поднималась над водой. Княжна не хуже братьев сигала с кручи в ласковые воды родной реки. И плавала не хуже...
Нырнув, Гюда в несколько гребков преодолела отделявшее ее от лодки расстояние, схватилась непослушными от холода пальцами за деревянный борт, подтянулась, налегла животом на узкую бортовую доску. Сразу несколько рук подхватили ее, втащили в челн. Кто-то набросил на ее спину теплый полушубок из овчины, помог пробраться в нос лодки, сесть. Гюда закутала плечи в полушубок, зарылась носом в мягкую овчину. На корме Хугин заплескал веслом, нос челнока взрезал темную воду.
Бонд греб, Гюда молчала, мужчины вокруг нее тоже молчали. Лодка вырулила в бухту, очутилась на лунной дорожке, двинулась по ней к плоской полосе берега. Когда стали различимы очертания ждущих на берегу людей и расползающийся за их спинами ранний туман, Гюда потерла рукой замерзший нос и, глядя на Хугина, сипло произнесла по-урмански:
- Как в вашей земле называют бога, который отгоняет Белую Девку от тех, кто зовет ее?
Хугин плеснул веслом, подгоняя лодку. Какое-то время над челноком висела тишина, и Гюда решила, что богатый бонд попросту считает ниже своего достоинства отвечать на вопросы рабыни. Или не знает, что Белой Девкой, или просто - Белой, словены называют смерть...
Стараясь согреться, княжна еще больше сжалась под полушубком, но тепло не приходило. Холод занозой засел где-то в самой глубине ее тела, охватывая все мышцы и жилы, добираясь до кожи, покрывая ее мелкими пупырышками...
- Я не знаю, есть ли в твоей Гарде такие боги, - голос у Хугина оказался сильным и густым. Далеко разносясь над водой, он дотянулся до Гюды, заставил княжну вздрогнуть. - Но у нас такую богиню называют Хлин.

Оставшееся до рассвета время Гюда провела в какой-то темной и узкой избе, где в темноте едва теплился огонь единственного очага, затхлый запах пота и гниющего мяса забивал ноздри, а по углам сопели, кряхтели и ворочались во сне невидимые люди.
Гюда пробралась поближе к огню, вытянула над горячими угольями озябшие руки, опустила подбородок на согнутые колени, закрыла глаза. Она не заметила, как и когда провалилась в сон. Ей ничего не снилось - казалось, она лишь сомкнула веки, как уже брызнул в глаза дневной свет и ворвались в уши незнакомые громкие голоса...
Она по-прежнему сидела у очага, но теперь вокруг торопливо сновали оборванные и грязные люди. Запах пота и гнили усилился, люди переступали через княжну, бесцеремонно толкали ее, проходя мимо. Копались в своем тряпье, выуживая оттуда глиняные плошки, пробивались к дверям. Они скучивались у входа, в их глазах светилось ожидание.
Дверь распахнулась, невысокий рябой парень в киртах из шерсти и теплой рубахе громыхнул в пол донышком высокой бадьи, рявкнул:
- Жрать, трэлли!
Вытащил из-за пояса и устрашающе поиграл пред столпившимися вокруг него людьми длинным хлыстом на толстой костяной рукояти. Стоявшие первыми подались назад, послушно сгорбили плечи. От толпы отделился худой темноволосый мужчина в длинной рубахе без портов, осторожно приблизился к бадье, черпнул из нее миской и поспешно юркнул за спины ожидающих. Следом к бадье подкралась плоскогрудая баба в изношенной поневе, затем - прихрамывающий мужичок. Толпа потихоньку подступала к бадье, смыкалась тесным кружком. О деревянный борт бадьи стукнули сразу несколько мисок. Кнут взмыл, просвистел в воздухе, опустился на спины рабов.
- Не толкаться, трэлли - выкрикнул принесший бадью парень. Глянул поверх склоненных голов и согнутых плеч, зацепился за сидящую в одиночестве Гюду. По толстым губам парня пробежала нехорошая ухмылка. Распихав жующих рабов, он подошел к княжне, схватил за ворот рваной рубахи, заставил встать. Его плоская рябая рожа оказалась напротив ее лица.
- Ты что, не желаешь есть? - Из его рта отвратительно воняло. Даже хуже, чем от преющих рабских тряпок.
- Не хочу, - сказала Гюда.
- Не хочешь?! - Парень размахнулся, ударил ее кулаком по губам, поволок к бадье. Схватил княжну за волосы на затылке, принялся тыкать лицом в бадью. Из бадьи от тягучего варева исходил сладковатый неприятный запах.
- Жри, свинья! - Парень лупил непокорную рабыню рукоятью хлыста меж лопаток, брызгал слюной на ее шею. - Хороший раб должен есть, тогда он будет хорошо работать! Плохой раб быстро умрет. Хугину не нужны плохие рабы!
Уличив момент, Гюда вывернулась, случайно зацепила бадью ногой, опрокинула ее. Вязкое варево потекло по полу, в расплывающемся пятне стали видны очистки какого-то овоща - не то репы, не то редьки... Еще не получившие своей еды рабы взвыли. Парень огрел Гюду хлыстом по пояснице, оттолкнул. Княжна поскользнулась в растекшемся вареве, упала.
- Не будете жрать до следующего дня! - рыкнул рябой, подхватил с пола бадью и исчез за дверью.
Поднимаясь, Гюда услышала шарканье множества ног. Звук ширился, накатывал на нее. Медленно, зло, неотвратимо.
Княжна встала.
Плотно сомкнув плечи, голодные рабы надвигались на нее. В тряпичных обмотках серели одинаково морщинистые лица, из приоткрытых потрескавшихся губ вырывалось сиплое дыхание, Гюда не могла различить возраст наступающих, не могла понять - есть ли средь них словены.

Предыдущая страница 6 Следующая страница


7 Ольга Григорьева

- Простите меня, - прошептала княжна, попятилась, уперлась спиной в стену. Ее никто не услышал. Рабам не было нужно ее раскаяние - они хотели есть. Смрадное кольцо стало смыкаться. Послышалось угрожающее рычание.
«Как звери», - мелькнуло в голове у княжны.
Свет из вновь распахнувшейся двери отбросил нападающих назад, В дверной проем, пригнувшись, проскользнул Хугин.
- Хозяин... - толкаясь и вдавливая головы в плечи, рабы отступили в глубь своей норы.
Следом за Хугином внутрь вошел Харек Волк. Блеснул желтыми глазами по сторонам, поморщился, пропуская вперед Орма.
- Вот она, - Хугин указал на Гюду.
Орм кивнул, сцедил сквозь зубы слюну, сплюнул на пол:
- Сам вижу.
Неспешно перешагнул через вязкую лужу на полу, подступил к княжне:
- Мои люди сказали, что ты прыгнула со скалы Хель? Это так?
Оказавшись рядом, его губы почему-то больше не вызывали отвращения, хотя живо помнились их влажные, скользкие, похожие на лягушачьи, прикосновения. На шее Орма, немного сбоку, виднелись следы ее зубов.
- Я спрыгнула с какой-то скалы, - честно призналась Гюда, покачала головой. - Но я не знаю, как называлась эта скала.
Ее взгляд переместился на Харека. Волк по-хозяйски расхаживал по узкой избе, разглядывал сбегающую с потолка по стенам плесень, зыркал желтыми зенками по притаившимся в темноте людским фигурам, пошлепывал по ноге коротким, свернутым в петли боевым бичом. На окончании бичевого хлыста блестело железное жало. При приближении Харека рабы вжимались в стены, испуганно провожали жало тоскливыми взглядами.
- Хугин говорит, что потом ты сама поплыла к лодке и влезла на борт. Почему? - допытывался Орм.
Гюда пожала плечами:
- Они слишком долго спорили, кто поплывет за мной. Мне было холодно и надоело ждать... Я решила поплыть сама...
Орм хмыкнул. Потом странно скривил губы, хмыкнул еще раз, уже громче. Харек остановился и с недоумением воззрился на своего хевдинга, Хугин замер. Белоголовый хмыкнул еще раз, а потом вдруг запрокинул голову назад и расхохотался. Его смех оглушил съежившихся в своем тряпье рабов, вызвал ухмылку на лице Харека и заставил Хугина в изумлении открыть рот. Орм смеялся так легко и откровенно, что Гюда неожиданно поняла - за все время пути она ни разу не слышала смеха Белоголового. Он мог натянуто посмеиваться над шутками хирдманнов или ухмыляться, презрительно кривя губы, но он никогда не смеялся так, как смеялся теперь. Чуть приутихнув, он выдохнул, обращаясь к Хареку:
- Ты слышал ее слова, Волк? Ей надоело ждать... она поплыла сама...
И вновь захохотал. Потом, все еще коротко посмеиваясь, положил руку на плечо княжны, потянул ее к себе. От его прикосновения Гюде стало холодно. Она неохотно шагнула вперед, оказалась совсем близко к урманину, сопротивляясь, уперлась ладонью в его грудь, обтянутую кожаной безрукавкой.
- Когда тебе надоест вонь этого скота... - Прежде чем стать словами, звуки гудели у него в груди, и Гюда слышала то, что он скажет, раньше, чем они становились речью. - ... ты можешь выйти отсюда...
Дрожа от накатившего изнутри холода, Гюда кивнула.
- Днем мои драккары пойдут домой, на озеро Рансфьерд, - продолжил урманин. - Ты вольна остаться здесь или пойти со мной. Тебе не будут мешать.
Гюда не верила услышанному. Дрожь прошла.
- Ты даришь мне свободу? - недоверчиво спросила княжна. Замерла в ожидании ответа.
- Нет. Я разрешаю тебе выбрать хозяина, - сказал Орм и вновь хмыкнул, готовясь рассмеяться. - Ведь ты так любишь все делать сама.

Пожалуй, Гюда осталась бы в Борре, кабы не Остюг. Едва выйдя из рабской избы, она натолкнулась на брата, деловито тычущего коротким мечом в приставленную к городьбе соломенную куклу. Лицо у Остюга было сосредоточенное - высунув кончик языка, он прыгал к чучелу, выбрасывал вперед руку с оружием, вонзал лезвие в грудь соломенного врага, фыркал, отскакивал, уворачивался, воображая ответный удар, вновь нападал. В своем увлечении он напомнил княжне прежнего Остюга - шаловливого, как обласканный хозяевами котенок. Сложив руки на груди, Гюда любовалась его исхудавшим лицом, до сих пор хранящим следы вчерашней драки, рассыпавшимися по плечам длинными светлыми волосами, ловкими движениями.
Широкий, чисто выметенный двор разделял сестру и брата, меж ними сновали слуги и рабы, воины и бонды, но Гюда никак не могла оторвать взгляда от маленькой подвижной фигурки.
Ловко прыгнув к кукле, Остюг рубанул ее от плеча вниз, рассыпал у своих ног солому, крутнулся на пятках и увидел сестру. Его игривое настроение сразу исчезло - лицо потемнело, напряглось. Он поспешно убрал меч за спину и быстро направился к воинской избе, где отдыхали люди конунга. Понимая, что там она не сумеет достигнуть брата и поговорить с ним, Гюда бросилась наперерез мальчишке. У самых дверей избы догнала, схватила за рукав:
- Остюг, погоди!
Злой взгляд серых глаз окатил ее холодом. Остюг взирал на сестру снизу вверх, верхняя губа княжича дрожала.
- Пусти, - он вырвал руку, шагнул к дверям. Гюда перехватила его за край рубахи. Еще не придумав, что и как сказать, начала оправдываться:
- Ты пойми, Остюг, он взял меня силой... Я не хотела...
Княжич вновь рванулся, тонкая ткань рубашки затрещала.
- Пусти! - выкрикнул он.
Двое рабов, грузивших у амбара бочонки с медом, обернулись на его крик. Один что-то сказал другому, пошел к пиршественной избе - звать своего бонда, Не дело, когда у всех на глазах, средь бела дня, рабыня пристает к воину конунга...
Гюда заспешила, проглатывая окончания слов:
- Что с тобой случилось, Остюг? Неужели ты забыл, что мы родичи, что у нас никого теперь нет, кроме друг друга? Неужели не понимаешь, что нас могут разлучить и мы больше никогда не свидимся? Неужели... аи, да что говорить! Я же люблю тебя... Не меньше люблю, чем ранее любила...
Княжна потянулась к брату, попробовала обхватить его руками, прижать к себе, почувствовать рядом со своим колотящимся сердцем биение еще одного - родного, любящего.
- Да отстань же ты, дура! - Остюг уперся рукой в ее живот, оттолкнул. Он был сильнее - Гюда отступила, затем вновь вытянула к нему руки, хотела шагнуть вперед. Ей в шею уперлось лезвие короткого меча. Остюг держал меч в полусогнутой руке, на искривленном злостью лице судорожно подергивалась правая щека.
- Бесстыжая рабыня! - сквозь зубы зашипел Остюг. - Что тебе надо от меня?! Страдаешь, что мы никогда не свидимся? Так побыстрее бы избавиться от твоих глупых приставаний!
Лезвие мешало Гюде дышать. Она все еще не верила, стояла, сгибаясь под каждым словом брата, словно под тяжестью невидимого груза.
- Родичи? У меня нет родичей! Убирайся отсюда, урманская подстилка! Пошла прочь! - он почти плакал от ярости.
Лезвие меча вонзалось все глубже в кожу Гюды, В ушах, заглушая обидные слова, нарастал неприятный звон, сквозь пелену слез она уже плохо различала лицо подошедшего на шум человека. Но голос узнала.
- Опусти оружие, мальчик, - сказал Орм. Гюда вытерла слезы. За спиной Белоголового стояли те два раба, что грузили бочки у амбара и заметили их перепалку. Слева от хевдинга, будто повсюду следующая за хозяином тень, молчаливо пристроился Харек Волк. Желтые глаза Харека насмешливо щурились на мальчишку.
Остюг не послушался - продолжал давить острием в горло сестре. Орм взмахнул ладонью, казалось, совсем легко, будто отгоняя комара. Меч чиркнул по коже княжны, вылетел из рук мальчишки, зазвенел, подскакивая на утоптанной и сухой дворовой глине.
Княжич всхлипнул, стиснул кулаки и, резко развернувшись, бегом бросился к дверям избы. Дверь скрипнула, впуская его внутрь, закрылась. Гюда все еще продолжала смотреть на отгородившие ее от брата гладкие дверные доски, словно надеясь, что он вот-вот передумает, выйдет наружу, обнимет ее, скажет, что сгоряча наболтал глупостей...
- Он не выйдет, - угадав мысли княжны, сказал Харек.
Взгляд Гюды переполз с дверей на лицо урманина - красивое, холеное, желтоглазое с прямым носом и ровными стрелами бровей.
- Теперь твой брат другой. Он не хочет помнить, кого любил раньше, - зачем-то объяснил Харек. Улыбнулся. - Это хорошо. Не надо мешать ему. Так он сможет выжить.
Гюда понимала, что пытался сказать Волк. Остюг был еще слишком мал, чтоб терпеть воспоминания. Рано или поздно тяжкие думы сломили бы его. Наверное, там, на корабле Орма, они-то и тащили его в царство мертвых. Бросившись на варяга - защищать сестру, он словно скинул их, как змея скидывает ставшую обузой шкуру. Он заставил себя возненавидеть прошлое, он придумал, в чем обвинить тех, кого любил ранее. Не помня прошлого, он смог примириться с нынешним. Так уж получилось...
Гюда вздохнула, провела ладонью по шее. На руке осталась красная полоска крови - Остюг все же порезал ее. Теперь он, наверное, сидел в избе, забившись в какой-нибудь угол, как затравленный зверь, и изо всех сил старался забыть сестру...
- Ты решила? - вопрос Орма вкрался в раздумья княжны, прервал их.
- Да, - она вновь посмотрела на окровавленную ладошку. Бедный Остюг, как он, должно быть, искренне мечтал никогда больше не видеть ее...
Гюда утерла кровь с руки краем рубашки, взглянула прямо в лицо Белоголовому, кивнула:
- Да. Я пойду с тобой.

Сборы были недолгими, и к вечеру драккары Орма уже входили в устье реки Халлингдалсэльв. Весла мирно плескали по тихой воде, мимо тянулись поросшие лесом берега с редкими вкраплениями больших серых валунов меж мшистых кочек, высокие скалистые кручи сменялись плоскими лядинами в кустарниковых зарослях. В уходящей желтизне солнца отражались темные облака, по речной ряби бежала золотистая закатная дорога, кто-то из урман на первом драккаре затянул длинную песню о пастухе, который влюбился в красивую девушку-финку, но та отказала ему в любви. Тогда несчастный юноша отправился в далекие страны добывать богатство, чтоб золотом и дорогими дарами покорить сердце красавицы. За многие годы странствий он стал великим воином, но девушка вновь отвергла его и его дары. Тогда влюбленный пастух пошел на берега Индаэльвен, в самые дебри колдовского леса Маркир, и там принялся обучаться колдовству у лесных троллей, скальных гномов и озерных фей. Он многому научился и однажды колдовством вызвал у своей возлюбленной страсть к себе, И девушка тут же предстала пред ним и принялась обнимать и целовать его, но оказалось, что, пока он учился колдовать, она состарилась и превратилась в дряхлую отвратительную старуху, которыми рано или поздно становятся все финки, даже самые прекрасные. Бедный колдун ужасно испугался и побежал прочь от страшной старухи. Он выбежал на берег большого озера Кальшеы и стал умолять озерную фею спасти его. Фея пожалела колдуна и спрятала бедолагу в глубине озера. Но влюбленная финка прыгнула в озеро со скалы и сама стала озерной девой. Отныне каждой весной, в канун смерти старой финки, вода в озере Кальшен поднимается так высоко, что, кажется, вот-вот выплеснется наружу и затопит весь мир, а Индаэльвен закипает и бежит к морю так быстро, что валит огромные деревья Маркира и несет их в море в своих водах, будто в ладонях. И никто не знает, почему так происходит, а на самом деле весь год колдун-юноша прячется от старой финки в чертогах озерной феи, куда финке никак не войти. Но весной фея выходит из озера, чтоб оросить жизнью окрестные леса, и тогда финка настигает отвергшего ее колдуна и вновь слышит отказ. И это вовсе не вода бежит весной по широкому руслу Индаэльвен, а злость и обида старой финки, которые...
Далее в песне перечислялись все несчастья, какие приносит людям гнев старой финки, поминались чьи-то мертворожденные дети, боги, тролли и прочая нежить...
В вечерней тишине песня разносилась далеко над озером, звонкий голос певца эхом отдавался в скальных yступах, путался в утиных камышовых заводях, заглушал дальний крик кукушки.
На берегу озера Тюррифьерд, близ поворота к реке Бегна, Орм приказал остановиться. Драккары тесно, борт к борту, встали в небольшой заводи с ровно поднимающимися вверх вересковыми берегами. Вместо сходен на берег перекинули весла. Орм с людьми спустился на берег, принялся обшаривать окрестности. Вскоре за невысокими валунами, прикрывающими заводь от реки, замерцал огонь костра. На драккаре остались лишь три сторожевых хирдманна и Гюда.
Княжна расстелила на досках палубы теплый полушубок, напоследок подаренный ей Хугином, уселась, принялась глядеть на слабый свет спрятавшегося за береговым камнем костра. Тишину вокруг не портили ни ночные шорохи зверья - для их полуночных забав время было слишком раннее, ни людские голоса - камни скрадывали их силу. Изредка из-за валуна, где горел огонь, доносился смех, иногда - невнятная речь. У борта драккара плеснула хвостом щука.
Гюда встала, перегнулась через борт. В воде серебристыми блесками носились стайки мальков. Выскакивали из воды, искрами мелькали в воздухе и вновь исчезали в темноте. Меж их мельтешением время от времени вода всплескивала, взбурливала, длинное пятнистое тело большой щуки разрезало волны мощным толчком, пугало взор склизкой гладкой чешуей.
С драккара, стоящего напротив, в щуку бросили камушек. Гюда вскинула голову, увидела на палубе соседнего корабля Харека. Волк опирался локтями о щитовую доску, грыз орехи, ошметками твердой скорлупы целился в щуку. Иногда попадал...
- Доброй охоты, - шутливо пожелала ему Гюда. Харек засмеялся, бросил под борт драккара целую горсть разгрызенных скорлупок, отряхнул ладонь от крошек:
- Нынче Орм не придет к тебе.
- Я знаю.
Княжна впрямь знала об этом. Вернее, чувствовала, что этой ночью ей нечего опасаться. Слишком тих и покоен был этот вечер, чтоб похотливые прикосновения рук Орма испортили его.
Подумав, Гюда поинтересовалась: - Почему Орм предлагал мне выбирать меж ним и Хугином? Ведь он считает меня своей рабыней. Харек выудил из мешочка на поясе еще одну горсть орехов, один сунул в рот. Блеснули белизной крепкие зубы, орех громко щелкнул. Харек сплюнул скорлупу в подставленную ладонь, пожал плечами: - Много причин...
- и?
Харек был не против разговора. Разгрыз еще один орех, начал:
- Он - мужчина. Всякий мужчина хочет, чтоб его предпочли другому.
Хитро глянул на княжну. В темноте его зрачки сузились, и теперь желтизна глаз стала различима гораздо явственнее, чем днем.
- Глупости! - улыбнулась Гюда. - Орм берет что хочет, а не то, что дадут.
- Может, и так... - Гладкая щучья спина мелькнула у самого борта. Харек резко и метко швырнул в нее скорлупой. Спина исчезла, а скорлупа закачалась на волнах маленькой плоской лодчонкой.
- Тогда - почему?
- Видишь щуку? - Харек ткнул пальцем в расходящиеся по воде круги. Гюда кивнула. В наползающей темноте Харек вряд ли мог заметить движение ее головы, однако, будучи уверен в нем, продолжил: - Эта рыба жива потому, что ее оберегают духи этого места. А может быть, она сама - речная владычица? Или она - бог Один в щучьем обличье? Ты знаешь, кто она на самом деле, княжна?
- Нет... - Гюда все еще не понимала, к чему клонит урманин. Она слабо различала его лицо, видела лишь шевелящийся темный силуэт на красном закатном небе.
- А ты, княжна? Почему ты жива? Ведь со скалы Хель прыгали многие - кто спасал от набежавших врагов свою честь, а кто заставлял прыгать вниз самих плененных врагов, но ни один из прыгнувших не выжил... Так почему жива ты, дочь князя? Тебя оберегает владычица Хлин? Или, может быть, ты всего лишь кажешься дочерью князя, а на деле просто принимаешь ее обличье? Ты - рабыня, но Норны слепы, а люди еще и глупы...
Теперь Гюда догадалась. Если то, о чем говорил Харек, правда, то Хугин наверняка решил, что она - дух или оберегаема духом. Приютить у себя в усадьбе такого человека, значит, получить заступничество от еще одного духа или богини.
- Хугин просил отдать меня? - спросила Гюда.
- Он желал получить плату за гостеприимство. Орм не хотел ссориться - Борре хорошее место для отдыха, после долгого пути в Восточные страны. Но Орм не хотел отдавать тебя. Они долго торговались и порешили, что ты сама скажешь, кто станет твоим хозяином. Ты сказала.
Харек замолчал. Над рекой уже опустилась ночь, но солнце еще чуть золотило излучину и красило узкую полоску неба над лесом. В камышах закряхтела выпь, лес стал наполняться звуками - лесные жители выходили на охоту. Свет костра за валуном стал совсем слабым, до слуха Гюды донесся чей-то глухой храп.
- Я хотела поблагодарить тебя, Волк, - вглядываясь в черный борт стоящего напротив корабля, произнесла Гюда. - Ты помог мне сделать выбор, освободить брата от лишней боли...
Драккар напротив молчал, В темноте Гюда не могла различить фигуру Харека.
- Ты меня не слышишь или тебе все равно, но ты - хороший человек, Волк, - сказала Гюда.
Вновь не получив ответа, вздохнула, отвернулась, легла на полушубок, свернулась калачиком, закрыла глаза. Впервые за долгое время ей было спокойно...

Разбудил ее топот множества ног. Воины Орма спешили - взбегали по веслам на драккары, по пути заправляя рубахи за пояса и натягивая кольчуги.
- Быстрее, быстрее! - подгонял их Белоголовый.
Не понимая, что случилось, Гюда растерянно хлопала глазами, жалась к борту, стараясь не угодить под ноги пробегающих мимо воинов. Для столь ранней побудки не было никакой причины. Рассвет еще даже не позолотил росу на деревьях, ровная гладь реки отражала спокойные скалы, в воздухе таял запах свежести и прохлады.
Рядом с Гюдой бросил на палубу свой щит тощий Кьетви. Вытер потную залысину, плюхнулся задом на походный сундук, принялся ругаться вполголоса, проклиная каких-то зверей, собственную неосмотрительность и еще кого-то...
- Уходим! - приказал Орм.
Драккар, на котором оставался на ночь Харек, закачался, весла опустились в воду, уперлись в дно, оттолкнулись. Потом шатнулась палуба под Гюдой, всхлипнул киль корабля, уютно дремавший в илистом дне озера, неохотно выполз из своей теплой постели, взрезал воду...
Кьетви пыхтел, отдуваясь, копошился, поправляя мятую со сна одежду. На рукаве его рубахи виднелось темное угольное пятно - должно быть, ночью во сне Тощий угодил рукавом в потухший костер.
- Что-то случилось? - поинтересовалась у него Гюда.
Тощий отмахнулся от нее, как от назойливой мухи, вытер рукав о штанину, направился к борту, приспустил порты.
Что же такого могло произойти, что он взобрался на борт, даже не успев облегчиться на берегу? Косясь то на него, то на изменяющиеся берега, Гюда пыталась разрешить эту загадку. Не могла...
Выстроившись птичьим клином, драккары вошли в устье Бегны - реки куда более узкой и быстрой, чем Халлингдалсэльв. Наверное, свое имя река получила из-за спорого течения - воинам Орма приходилось крепко трудиться, чтоб драккары шли вперед. Берега Бегны были высокими, сплошь поросшими старым лесом. Высоченные деревья поднимались над речной гладью, широкими кронами закрывали солнечный свет, бросая тени на черную воду. Несколько раз из пещерок в откосах вылетали испуганные быстрокрылые ласточки, вились над драккарами, пищали, отгоняя неясную опасность от своих гнезд.
Понемногу течение усилилось - гребли уже почти все, кроме Гюды, кормщика и стоящего на носу Орма. Местами из быстрых вод Бегны высовывались острые камни в юбках из белых пенных кружев. Предупреждая о препятствии, Орм вскрикивал, кормщик налегал на рулевое весло, драккар сипел, неуклюже разворачиваясь в узком русле реки.
Впереди замаячили два больших каменных уступа, нависшие над водой, подобно огромным воротам без верхней, арочной, части. Вместо нее над уступами смыкались кронами могучие столетние сосны. Под воротами вода была черной и страшной, от проплывающих мимо скал пахло плесенью. Мелкие трещины в камнях темнели мертвыми провалами. Невольно Гюде подумалось, что здесь не выжила бы ни одна живая душа, уж больно походило оно на те ворота, что ведут в жуткое царство Морены...
Сверху на палубу посыпались сброшенные чьей-то неосторожной ногой мелкие камушки. Гюда запрокинула голову, посмотрела наверх. Скалы отвесно вздымались над кораблем на три, а то и четыре человеческих роста. Еще в шесть иль семь ростов вверх поднимались тонкие, как казалось отсюда, древесные стволы. В разрывах сосновых ветвей, словно через прорехи в старой изношенной ткани, просвечивало небо.
Наверху что-то заскрежетало.
- Вперед! - выкрикнул Орм, поднял над головой узкий, похожий на восточный меч. На лезвии блеснул чудом пробившийся сквозь пелену облаков и толщу древесных крон солнечный луч. - Не жалейте рук, дети Одина!
Они не жалели - весла гнулись под их напором, драккары мчались против течения, вспенивая черноту вод острыми носами.
Гюда увидела, как со скалы накренилось что-то большое, темное и округлое. Зашаталось прямо над корабельной палубой, накрыло ее страшной тенью.
- Быстрее, дети Одина! Быстрее, если не хотите попасть в объятия синекожей Хель! - Орм кинулся к свободному месту у весел, сел рядом с гребцами, схватил истертую множеством ладоней деревянную рукоять.
Гребцы громко крякали под каждый весельный всплеск, кормщик тщетно тянул шею, надеясь через высоко задранную голову дракона на носу углядеть опасные мели. А Гюда никак не могла отвести глаз от качающейся и постепенно все больше и больше нависающей над нею громады валуна. Теперь она отчетливо видела, что это именно валун - серый, древний, гигантский. Иногда княжне удавалось различить и людей около валуна - их лица то появлялись, то исчезали за обрывом скалы. Они перекликались - издали были слышны неясные людские выкрики. Несколько раз со скалы на драккары сбросили горящие то ли палки, то ли стрелы, однако две из них с шипением угодили в воду возле борта, а другие попросту погасли, не достигнув корабельной палубы, и шлепнулись на нос драккара, не причинив кораблю никакого вреда.. .
Княжна первой увидела, как, раскачиваемый на-падниками, валун закряхтел, перевалился через край скалы и сорвался вниз. На лету каменная глыба стукнулась об отвесный склон, раскололась надвое. Два обломка, похожие на громадные грибные шляпки, со свистом мчались к кораблю.
Гюда завизжала, втиснула голову в плечи и зажмурилась. Где-то позади и сбоку от нее громко плеснула вода, драккар закачался и тут же накренился на борт от второго всплеска. В лицо Гюде полетели брызги, нахлынувшая волна окатила ее плечи.
- Ставь весла! - загремел над головой княжны крик Орма.
Весла громыхнули, поднимаясь. Драккар швырнуло в сторону, хрястнуло о скалу. Выставленные от борта весла воткнулись в каменную преграду, затрещали. Удерживавшие их гребцы взвыли от напряжения. Еще не понимая, что осталась жива, Гюда открыла глаза. Наверное, ее впрямь опекала Хлин - богиня-хранительница, что служит жене Одина, прекрасноликой Фригг, поскольку Гюде везло даже в мелочах - драккар бросило на скалу противоположным от княжны бортом. Там лишь несколько гребцов еще стояли, отчаянно упираясь веслами в каменную стену. Большинство же лежали на палубе, средь деревянных обломков весельных рукоятей, стонали от боли. У одного, ближнего, Гюда увидела выпирающую из плеча длинную щепу, другой кашлял кровью, стискивая ладонями переломанные веслом ребра.
- Левый борт! - Орм чудом удерживался на ногах на мокрой и усеянной телами и щепками палубе. Кривил в крике лицо: - Поднять весла!
Словно услышав крик хозяина, драккар отскочил от скалы справа. Течение стало разворачивать искалеченный корабль и, накренив, поволокло к левому берегу. Кормщик пытался изменить ход драккара, однако без продвижения вперед это не удавалось. Гребцы с левого борта предусмотрительно выставили весла - чтоб драккар не столкнулся с каменной преградой бортом. Над их головами завывали и визжали неведомые нападники.
Шатаясь и тяжело бухая сапогами по влажным доскам, Орм пробежал мимо Гюды, оттолкнул кормщика, резко повел рукоять рулевого весла влево, словно помогая течению раскрутить драккар. На его шее вздулись синие жилы, все тело напряглось. Повинуясь совместным усилиям хозяина и реки, корабль неохотно нырнул кормой в воду. Крутнулся, развернулся бортом к течению и поплыл, уставившись носом в берег и по-утиному переваливаясь через пенные буруны.
- Мель с кормы! - выкрикнул кто-то.
Несколько хирдманнов выхватили весла из уключин, держа их наперевес, словно длинные шесты, облепили левый борт. Ткнувшись в преграду, весла затрещали, драккар дернулся, остановился.
- Эй, Белоголовый!
Гюда обернулась на окрик. По тропе, ведущей с утеса, сбегали люди. Их фигуры мелькали меж древесных стволов. Меж утесом и мелью, где застрял драккар, пенилась река, вбок от нее отходил быстрый ручей, преграждал путь неведомым ворогам. Один из них - длинноволосый, широколицый, в меховой безрукавке на голое тело и длинных портах из шерсти - прыгнул на торчащий из ручья каменистый выступ, взмахнул руками. Удержался, ощерил зубы:
- Эй, Орм! Мне нужен твой совет: отныне я не знаю, как звать тебя - Белоголовый или Трусливый!
Остановившись на берегу, его приятели засмеялись.
- Я тоже не знаю, как отныне называть тебя: Хаки - Убийца Спящих или Страшащийся Бодрствующих! - в ответ выкрикнул Орм.
Теперь засмеялись его люди.
Тот, кого Белоголовый называл Хаки, метнул в сторону обидчика нож. Не долетев около двадцати шагов, нож плюхнулся в воду, серебристой рыбкой канул в глубину.
- Ты убил моих людей, Орм! Они ушли на охоту, но мы нашли их мертвыми рядом с твоей ночной стоянкой! - увидев, что его оружие бесполезно, взвыл Хаки, - Ты ответишь за убийство!
- Ты врешь, Хаки. Место гибели твоих зверей тебе указал один из тех, что пришли к моей стоянке ночью, чтоб зарезать нас спящими, как овец! - не промедлил с ответом Белоголовый. - Или убийство спящих теперь ты называешь охотой, Хаки?
Тон стоящего на камне человека изменился. С угроз он вдруг перешел на вкрадчивую текучую речь, вползающую в уши неприятным змеиным шипом:
- Почему же ты не остался, чтоб объяснить все, Орм Трусливый? Мы могли поговорить о случившемся. Почему ты убежал, подобно зайцу?
Орм засмеялся, передал руль, который все еще удерживал в руках, кормщику, подступил к борту и заговорил так же мягко, как и его враг:
- Разве можно разговаривать с диким ночным зверем, Хаки? Зверь не умеет говорить, он умеет лишь нападать. Но мои люди дерутся с равными себе. С прячущимися в чаще леса зверушками они не будут сражаться.
- Твой страх пред зверьми столь велик, что ты даже не дождался рассвета?
- Зачем мне было ждать рассвета? Чтоб увидеть твое лицо в свете солнца? Поверь, это порадовало бы меня не больше, чем вид старого медведя или потрепанного волка. Каждый зверь хорош в силе, а с подточенными зубами и поджатым хвостом он внушает жалость. Я просто не хотел жалеть тебя, Хаки.
Оскорбление было изощренным. Люди Хаки взвыли, в сторону драккара полетели стрелы и дротики. Не долетели. На драккаре ехидно засмеялись.
Из скальных ворот показался второй драккар Орма - развернувшись в более широком и спокойном месте, он спешил на помощь покалеченному собрату.
Предводитель врагов покосился на приближающийся корабль, спрыгнул с камня на берег, что-то хрипло гаркнул своим людям. Те послушно, гуськом потянулись по тропе к лесу. Некоторые, перед тем как скрыться в чаще, оглядывались, выкрикивали что-нибудь обидное. Как выяснилось, они знали по именам почти всех воинов Орма. С драккара им отвечали тем же.
Второй драккар подошел к сородичу с правого борта. На палубу застрявшего корабля перекинули несколько канатов, следом перепрыгнул Харек. Подошел к Орму.
- Хаки не отстанет, пока мы не придем в крепкую усадьбу, где сможем починить весла и оставить часть груза... - разобрала Гюда слова Белоголового.
- Знаю. Но нам надо было дождаться Хаки еще там, в лесу, и принять бой, - ответил Харек. В его голосе звучало недовольство. - Теперь нас многие назовут трусами.
- Мне плевать, кто и как будет называть меня. Но в моем хирде нет подобных ему или тебе, Волк, И у меня не так уж много людей, чтоб терять их в напрасной битве...
- Может, ты и прав, хевдинг, - после долгого молчания согласился Харек. - Нельзя терять людей в глупой стычке...
- Я рад, что ты можешь понять это, Волк, - завершил пререкания Орм, перешел к обсуждению дальнейших действий: - На этом драккаре осталось мало весел. Я слышал скрежет киля - покалечено днище. Поставь второй корабль бортом к носу этого, закрепимся канатами, и на них пройдем через Ворота Ингрид. Потом течение будет слабее, отпустим канаты и пойдем сами. Недалеко отсюда усадьба Сигурда Оленя, Сигурд охотно примет тех, кто убил часть людей Хаки Берсерка...
- Люди здесь устали, я переведу сюда Альдестейна и Трора, а Льота и Эгиля Жука возьму к себе... - предложил Харек.
- Лучше переведи Нарта...
Гюда перестала вслушиваться. Ее еще поколачивало при воспоминании о летящих на ее голову громадных каменных обломках, однако из услышанного она смогла догадаться, что именно произошло ночью и почему Орм так спешил уйти со стоянки. Все оказалось просто. Судя по всему, ночью на спящих воинов Орма пытались напасть люди Хаки. Сторожевые воины Орма увидели их и убили, но одному удалось убежать. Орм сразу догадался, что сбежавший помчится за подмогой к своему хевдингу. Принимать бой с людьми, «подобными Хареку Волку», Белоголовый почему-то испугался. Снялся быстро со стоянки, рассчитывая проскочить сквозь каменные Ворота Ингрид - так, похоже, назывался узкий пролив меж двумя утесами, - пока Хаки не устроил в оном месте ловушку.
Орм не успел, но все худо-бедно обошлось, и теперь Белоголовый надеялся получить помощь у какого-то Сигурда Оленя, чья усадьба была где-то поблизости. Гюда не понимала лишь одного - почему Орм столь опасался вступить в бой с людьми, которых сам же назвал «подобными» Хареку?
Пока нос драккара обматывали крепкими пеньковыми канатами и крепили к корме другого корабля, Гюда то и дело косилась на Харека и пыталась догадаться - что же так отличает его от прочих хирдманнов Орма? Не додумавшись, робко прикоснулась к руке сидящего рядом Кьетви:
- Скажи, чем Харек отличается от тебя? Узкое лицо Кьетви вытянулось в недоумении.
- Почему Орм говорит, что Харек подобен людям Хаки и больше в хирде таких нет?
- А-а, вот ты о чем! - Тощий устало шевельнулся. Бросил косой взгляд на копошащегося на носу драккара Харека, качнул головой: - Они - звери Одина.
Поймал удивленный взгляд княжны, уточнил:
- Берсерки...

Усадьба, о которой говорил Орм, располагалась в уютной лесной ложбине. С трех сторон ее окружали река и небольшое озеро, еще с одной защищал каменный вал с частоколом леса за ним. В просторной пристани стояли несколько снеков.
Орма в усадьбе приняли как родного. Выслушали рассказ о нападении Хаки Берсерка, прищелкивая языками, оглядели разбитые в щепу остатки весел, с почетом провели в усадьбу.
На сей раз Гюду не толкали и не заставляли спускаться с драккара. Она сошла сама. Что-то подсказывало княжне, что здесь, в этой тихой и большой усадьбе, ей будет лучше, чем в Борре. Никто не спросил Орма, кто она такая и почему оказалась в его хирде, а если и спрашивали, то Гюда их не слышала. Ей нравилось это место - лесная тишь, пряные запахи, вольно разбросанные по лугу длинные дома, домашний звон молотов из стоящей у леса кузни и даже стадо крупных белых гусей, неторопливо прохаживающихся у пристани...
У ворот усадьбы хирдманны Орма остановились. Им навстречу вышел мужчина - высокий, широкоплечий, стройный, с красивым, очень светлым лицом, светлыми же косицами волос и приятными голубыми глазами. Его плечи окутывал богатый, отороченный соболиным мехом корзень, скрепленный на груди большой золотой фибулой. Слева от него шли белокожая, хорошо одетая женщина и девушка, почти ровесница Гюды, - крупная, статная, с вьющимися темно-русыми волосами, прямым носом, крупным ртом, светло-зелеными глазищами и немного хищным выражением на узком лице. Справа к мужчине лепился мальчишка - года на два младше Остюга - тонкий, светловолосый. Сердце Гюды сжалось, кольнуло болью...
- Я рад приветствовать тебя, Орм, сын Эйстейна. Зачем ты пришел в мой скромный дом? - останавливаясь в нескольких шагах от Белоголового, спросил мужчина. Голос у него оказался под стать внешности - сочный, твердый, глубокий.
- Хочу просить у тебя крова и помощи, Сигурд, властитель Хрингарики, и у тебя, прекрасная Тюррни, дочь Клаак-Харальда, конунга Йотланда, сестра Тюрры Спасительницы Дании, хозяйки Датских земель...
По столь витиеватому обращению Гюда поняла - несмотря на внушительный вид Сигурда, его жена Тюррни была куда знатнее и уважаемее своего мужа. На слова Орма она благосклонно кивнула, выпростала из-под расшитого красными и синими крестами передника маленькую белую руку, приглашающим жестом повела ладонью в сторону усадьбы:
- Не будет ли наш дом слишком тесен и беден для такого уважаемого воина, как ты, Орм? Не загрустит ли твое сердце в наших лесных землях?
Похоже, ответ Орм знал заранее. Не медля обернулся лицом к русоволосой девушке, слегка склонил голову:
- Разве может кто-то скучать, если каждый день пред его взором предстает твоя дочь - прекрасноликая Рагнхильд, не уступающая в красе самой Фригг?
Тюррни зарделась - по белым щекам пробежала волна румянца, залила маленькие уши. Однако похвалы дочери было недостаточно - Тюррни покосилась на светловолосого мальчишку.
- Твой сын стал настоящим мужчиной, таким же сильным, как его отец, - догадался Орм.
Теперь обрадовался сам Сигурд. Одной рукой он ласково обхватил сына за плечи, другую протянул к Орму, шагнул вперед, хлопнул ярла по плечу:
- Будь моим гостем хоть всю зиму, Орм! Ты и твои люди дороги нам!
Повел ярла к воротам, на ходу понизил голос:
- Мне сказали - ты видел Хаки Берсерка? Не терпится услышать твой рассказ... Кстати, три дня тому назад ко мне приходил гонец от Хальфдана Черного, Хальфдан собирает людей для похода в Согн. Гонец справлялся и о тебе и, кажется, понес дощечку с рунами от Черного в твою усадьбу. Что ты думаешь делать, ярл?
Даже издали Гюда уловила беспокойство в ответе Орма:
- С Черным нельзя ссориться, Сигурд. Никак нельзя...

Кто такой Хальфдан Черный, Гюда узнала от служанки Рагнхильд - маленькой пухлой финки Флоки. По-словенски имя «Флоки» означало «снежинка». Финка и впрямь походила на снежинку - кругленькая, светловолосая, белокожая, с голубыми глазами и очень тихим голосом. Разговаривая, она обычно смотрела куда-то в живот собеседнику, и от ее пристального взгляда становилось неловко. По утрам Флоки вместе с Гюдой ходили через лес на сеттеры - горные пастбища - доить коз. Пастбища находились в лесу, далеко от усадьбы. Приходилось подниматься еще засветло, кое-как неловкими со сна руками заплетать косу, ежась от утренней прохлады, выходить на двор, плескать на лицо ледяной озерной воды, брать приготовленные с вечера глубокие ведра...
- Доброго утречка, - неизменно желала Гюде улыбчивая финка.
- И тебе доброго... - отзывалась Гюда.
Сначала они выходили из усадебных ворот в сопровождении дворового пса Нордри, шли лугом, стряхивая холодную росу на босые ноги, потом лесом - в сочных утренних запахах еловой хвои. Затем ели расступались и, постепенно редея, взбирались вверх, в гору. Трава под ногами сменялась вереском, стволы становились выше и тоньше, и ели исчезали, уступая место соснам, а сквозь вереск начинали проглядывать камни. Узкая тропа выводила девок на горное плато, ровное и чистое, сплошь покрытое травой. Несколько пастушьих собак, издали не признав знакомых, срывались с мест и мчались навстречу с громким лаем. Шагах в двадцати, осознав ошибку, псы принимались вовсю вертеть хвостами и ластиться - как-никак молока им тоже перепадало. Поздоровавшись с Торлеем - пастухом из племени квенов, что живет в Свее и в котором главенствуют женщины, девки принимались за работу. Псы подгоняли к дояркам нужных коз, глупые животные мекали, неохотно подставляли распухшее вымя. Надоив полные ведра, Гюда и Флоки садились куда-нибудь в сторонку на камни, отхлебывали молока из кружки Торлея, болтали, любовались поднимающимся над лесом круглым солнечным диском...
Флоки, как и Гюда, была рабыней. Несколько лет она принадлежала Сигурду, однако два года назад Сигурд подарил ее дочери. Рагнхильд оказалась хорошей хозяйкой - не утруждая Флоки излишней работой в поле или уходом за скотиной, она желала от финки лишь одного - восхищения, поклонения и заботы о самой Рагнхильд.
- Она даже волосы расчесывает тремя гребнями, чтоб не порвать ни единого волоска. Сперва чешет большим, с редкими зубьями, потом поменьше - с более частыми, потом - совсем частым. Да еще приглаживает щеткой с жиром, чтоб блестели. А умывается только водой из ручья или коровьим молоком! - смеялась над причудами своей хозяйки Флоки. Финка вообще отличалась веселым и спокойным нравом - не спорила, часто улыбалась и, казалось, вовсе не печалилась о своей рабской доле.
- Как ты попала к Сигурду? - однажды, когда они спускались с пастбища, поинтересовалась Гюда.
Флоки несла в руках два пузатых древесных ведра с молоком, глядела под ноги, стараясь не споткнуться.
- Он напал на усадьбу моего отца, сжег ее. Отца и брата убил, а меня с сестрой и другими родичами увез к себе.
- Прости... - Гюда понимала, как неприятно подруге вспоминать былое. Новость о плененной сестре Флоки вовсе смутила княжну.
- Тогда Сигурд был в большой дружбе с твоим херсиром Ормом. Сестру взял Орм, а меня - Сигурд, - продолжала финка.
- И где теперь твоя сестра?
- Не знаю. Кто говорит - сбежала, кто - умерла. Прошло так много времени, что я стала ее забывать. Да и как упомнить? Когда нас разлучили, мне было около пяти лет, а ей на два года больше. У тебя ведь тоже был брат? Я услышала, когда воины говорили о нем. Это правда, что Харек освободил его и он остался жить у Олава-конунга?

Предыдущая страница 7 Следующая страница


Стая 8

- Правда.
При воспоминании о брате перед глазами Гюды неизменно вставала одна и та же картина - перекошенное злостью детское лицо с чужими, ядовитыми глазами, упирающийся в ее шею меч и темно-желтая соломина, запутавшаяся в светлых волосах Остюга. Тогда княжна даже внимания не обратила на эту соломину, зато теперь постоянно припоминала ее, и пальцы невольно сжимались, словно сожалея, что не вытащили ее из волос брата...
Финка услышала ее вздох, утешила:
- Даты не грусти. Олав из Вестфольда - сильный конунг. Он - сын Гудреда Охотника, его мачеха - Аса, властительница Агдира, а его брат - Хальфдан Черный. Но Хальфдан любит воевать, он очень многих согнал с земель и сделал их владения своими, а Олав - мирный конунг. Он во всем помогает брату, но редко воюет. Твоему родичу будет у него хорошо. Спокойно.
Финка остановилась на краю большого скального уступа, поставила на землю ведра, присела, подобрала юбку, осторожно съехала с уступа вниз. Ее голова оказалась у ног Гюды.
- Подай, - указывая на ведра, попросила Флоки. Княжна опустила свои бадейки, подала финке все ведра по очереди. Затем сползла с уступа на животе, отряхнула юбку.
В Альдоге она носила иную одежду - богаче и мягче, но здесь привыкла к грубым тканям. Ей даже стало казаться, что чем грубее вещь, тем лучше она согревает.
Одежду ей пять дней назад принес Орм. Бросил охалку разных юбок и рубах на ее лежанку в рабской избе, фыркнул: «Негоже моей наложнице ходить в драном платье!» Принесенные им вещи оказались добротными, серого и коричневого цвета, по большей части из крапивы, шерсти или льна. Больше других Гюде приглянулась коричневая, с тесьмой по подолу, шерстяная юбка и длинная серая рубашка из льняной ткани. Не ведая - будет у нее иная одежа иль нет, - Гюда старалась беречь эту юбку. Поэтому, запачкавшись, старательно отряхивала ее.
- Почему ты так боишься замызгать одежду? - стоя меж четырех ведер, доверху полных тягучим белым молоком, от которого в утреннюю прохладу поднимался легкий пар, спросила финка. Не дожидаясь ответа, объяснила: - Тебе вовсе не нужно ничего беречь. Когда ты изотрешь юбку или рубашку, ты просто попросишь у Орма новую...
Гюда представила, как однажды она останавливает во дворе Белоголового, хватает его за рукав и назидательно, с упреком, говорит ему, как говорила в Альдоге своей дворовой девке: «Моя одежда обтрепалась. Принеси мне новую!» Княжна прыснула в кулак, взялась за рукояти ведер. В Альдоге ведра носили на коромыслах - было и легче, и удобнее, но здесь приходилось таскать их в руках. Пока добирались до усадьбы, руки отекали, а на ладонях проявлялись ярко-красные вдавленные ложбинки.
- А ты, когда была рабыней Сигурда, просила у него новую одежду? - поднимая ведра, поинтересовалась Гюда у Флоки.
Пропуская княжну вперед, финка утвердительно кивнула:
- Много раз. И даже украшения.
- И он никогда не отказывал? - Гюда перебралась через вылезшую в скальную трещину горбину соснового корня, предупредила: - Под ноги гляди...
- Не отказывал. Когда мужчина хочет тебя, он редко отказывает.
От неожиданности Гюда сбилась с шага, качнулась. Из ведер плеснуло на землю белой волной. Финка за спиной огорченно вскрикнула. Княжна выправилась, пошла дальше. Она никогда не думала, что улыбчивая и спокойная Флоки могла когда-либо лежать в постели с Сигурдом. А уж тем паче не ожидала, что о своем позоре финка потом будет рассказывать с потаенной гордостью, словно быть наложницей - это не срам, а честь для любой девушки.
- Ты сама легла с ним? По доброй воле? - Гюда затаила дыхание, ожидая ответа.
- Вряд ли, - безмятежно сообщила Флоки. - Мне было мало лет, и я не знала, что он собирается со мной сделать. Мне не понравилось, что он сделал. Потом, когда все закончилось, я увидела кровь на ногах и заплакала. Я боялась, что он порвал что-то у меня внутри, кровь будет идти вечно, и я умру. Но Тюррни успокоила меня. Она сказала, что скоро кровь остановится, а я стану умнее и старше. Еще она сказала, что, когда Сигурд будет делать со мной то же самое в другой раз, мне надо закрыть глаза и ни о чем не думать, только чувствовать... Тюррни подарила мне красивое ожерелье и назвала меня «милой девочкой». Она многому меня научила...
- Жена Сигурда учила тебя спать со своим мужем? - Молоко уже вовсю плескало через края ведер, поскольку Гюда постоянно порывалась обернуться и посмотреть финке в лицо - не смеется ли над ней белоликая Снежинка.
Увлеченная собственным рассказом, та продолжала:
- Ты так удивляешься, словно никогда не слышала, что хорошая жена прежде всего заботится о своем муже, старается, чтоб ему было хорошо. Или у вас в Гарде жены ведут себя иначе?
В Гарде, по воспоминаниям Гюды, жены вели себя иначе. Княжна хорошо помнила толстую дворовую бабу Палашу, которая однажды бегала по княжьему двору с колом - гонялась за своим беспутным мужем и грозилась прибить его лишь за то, что тот облапал Акситью - молоденькую чернявку Гюды. Еще княжна помнила жену своего старшего брата Мстислава - Верну. И помнила, как Верна тихо плакала в углу большой избы, узнав, что Мстислав провел ночь с какой-то рабыней из древлян.
Тропинка перестала спускаться, добежала ровной утоптанной ложбиной сквозь вересковые заросли. Над головами девушек громко закликала какая-то птица.
- Уф, раскричалась... - недовольно пропыхтела Флоки. Фыркнула на птицу: - Кыш, балаболка!
Где-то справа от Гюды захлопали крылья, перед ней на свисающий над тропой корявый сук уселась крупная лупоглазая сова. Повертела маленькой головой, распушилась, принялась рассматривать Гюду круглым глазом.
- Здорово, подружка, - сказала Гюда.
Птица нахохлилась, втянула голову в плечи. Дома, в Альдоге, Гюда слышала, что совы - ночные ведемы, что перекидываются через веник иль вилы и становятся птицами, по ночам пьющими кровь живых существ. От своих ночных бдений и долгой жизни ведемы невероятно мудры и знают будущее. Если застать ведему в свете дня и спросить у нее о самом сокровенном, она не сможет солгать...
- Скажи, подружка, увижу ли я еще когда-нибудь... - начала княжна.
- Пошла прочь, глупая птица! - прерывая ее вопрос, выкрикнула сзади финка. С треском опустила ведра на камень, подхватила с земли большую облезлую шишку, запустила ею в птицу. Сова негодующе подскочила, расправила крылья, захлопала ими, мелькнула серым опереньем меж деревьев...
- Не надо! - охнула княжна, но было уже поздно - сова скрылась в лесу. Гюда укоризненно посмотрела на подругу, расстроенно пояснила: - Это могла быть ведема - они приносят вести от родных и близких... Иногда...
- Тогда это плохие вести! - подбирая поставленные ведра, заявила Флоки. Насупилась, смешно сморщив маленькую детскую переносицу: - Совки никогда не приносят хороших вестей. А еще они могут забрать у тебя красоту и женскую силу. Об этом все знают! Ты хочешь потерять красоту и силу?
- Нет. - Гюде вдруг стало смешно - они с Флоки стояли друг против друга, будто враги, и спорили из-за глупой ночной птицы, которая, верно, сама напугалась до полусмерти, увидев их...
- Бот видишь, - Флоки победоносно вздернула круглый подбородок: - Я спасла твою красоту. Без красоты зачем ты будешь нужна Орму?
Вряд ли она была нужна Орму из-за красоты. Скорее всего, она вовсе не была ему нужна. Прошло уже несколько дней, а Белоголовый будто забыл о Гюде. Иногда, набирая воду, княжна видела его у реки в сопровождении хирда. Изредка она даже перекидывалась парой слов с Хареком Волком иль с Кьетви Тощим - после удивительного спасения в Воротах Ингрид они еще больше уверились, что Гюду охраняет от напастей и смерти сама Хлин. Поэтому они разговаривали с Гюдой как с ровней, а не с рабой. Время от времени Гюда ловила на себе странный пристальный взгляд Харека - немного удивленный, совсем не похожий на его обычный - насмешливый и снисходительный. От этого взгляда Гюде становилось душно и неловко, будто ее застали за кражей иль еще чем похуже. Невольно она старалась избегать Волка, но тот, как назло, попадался ей на пути. Шла она в конюшню иль за водой, на сеттеры иль в избу - непременно сталкивалась с желтоглазым урманином. Зато Орма ей доводилось встречать редко. А если и доводилось, то ярл проходил мимо, словно Гюда была пеньком, колодой иль бочкой для дождевой воды. Но нынче, будто правду сказала финка, - сова накликала беду.
Войдя во двор, Флоки понесла ведра с молоком к женской избе, а Гюда - к воинской. Двор еще спал, лишь копошились в овине, собираясь на марши, низшие рабы. Гюда вошла в ворота и брякнула ведра с остатками молока на настил подле воинской избы. Отзываясь на стук днища, дверь избы заскрипела, отворилась, и из избы вышел Орм. Полуголый, всклокоченный, сонный, с мятым лицом, мутным взглядом и свалявшейся бородой.
Вразвалочку протопал мимо Гюды, зашел за овин - в отхожее место, справил нужду, побрел обратно. Вид у него был вялый, как у кота, вдосталь наохотившегося за ночь, уставшего, заснувшего на пороге избы и лениво отворившего глаза на сердитый окрик хозяйки. Для полной схожести Орму оставалось лишь потянуться по-кошачьи, изгибаясь всем телом, сладко зевнуть, широко открывая рот, и потереться об ноги Гюды, требуя свежего молока.
Словно услышав мысли княжны, Орм потянулся, зевнул и шагнул к Гюде. Он и рта не успел открыть, как Гюда уже протягивала ему ведро. Белоголовый накренил ведро, жадно отпил, поставил на землю, вытер губы тыльной стороной ладони. На бороде и усах остался белый след. Глядя на него, Гюда поморщилась. Орму ее гримаса не понравилась - хмуро свел брови, недовольно хмыкнул. Стал еще больше походить на ленивого, некстати растревоженного зверя. Предчувствуя надвигающиеся неприятности, Гюда отвернулась, наклонилась, поправила ведро, поставленное ярлом. От ведерного днища на настиле остался жирный белый полукруг. Гюда потерла его пальцами...
Орм обхватил ее сзади так резко, что, ослабев от испуга, княжна беззвучно замерла в его руках, ощущая на животе большие горячие ладони. Белоголовый перехватил ее одной рукой за плечо, развернул. Уже понимая, что должно произойти, Гюда зажмурилась. Сквозь рубашку она чувствовала тело ярла - сильное, живое, горячее. Он сжал пальцами ее подбородок, впился губами в рот.
Гюда старалась не отталкивать Белоголового. В голову лезли уроки, которые когда-то давно Тюррни давала наивной финской девочке: «Закрой глаза и ни о чем не думай. Только чувствуй».
Думать княжна не могла - слишком внезапным было нападение. А чувства отвергали Орма. В низу живота закололо, словно ее тело узнавало его руки, губы, жадные прикосновения... Узнавало и противилось им. «Я принадлежу ему... Принадлежала. И теперь уже ничего не изменить... Будет только хуже... Нельзя думать... А он - даже лучше многих других, сильный, свободный...» - сбивчиво уговаривала себя княжна.
Рядом громко заскрипела дверь воинской избы. Скрип ворвался в уши Гюды чужим режущим звуком, оборвал их, оставив лишь испуганные мысли: «Что я делаю?! Что я делаю?! »
Спина княжны напряглась, выпрямилась, зубы крепко сжались, руки принялись отпихивать настойчивое мужское тело. Однако Орм отпустил ее сам. Даже оттолкнул - сердито и разочарованно, как мальчишка отбрасывает сломанную игрушку, едва обнаружив поломку.
В проеме отворившихся дверей появился Харек. Мрачно посмотрел на своего хевдинга, на Гюду, тяжело протопал мимо.
- Вечером придешь ко мне, - коротко бросил княжне Орм. Покосился в сторону завернувшего за овин Волка, добавил: - Не в избу.
- Куда же? - чувствуя горячее желание расплакаться, выдохнула Гюда.
- Сюда, - коротко ответил Орм, отвернулся, повторил: - Сюда.
Она не пришла. Просидела всю ночь, втиснувшись в угол и крепко обнимая руками колени. Вглядывалась в двери избы, понимая, что еще чуть-чуть - дверь распахнется и два дюжих молодца выволокут ее под руки на двор, перекинут через колоду и, не жалея сил, отхлещут по голой спине вымоченными в соли ивовыми прутьями. Гюда почти чувствовала удары прутьев на своей коже, боль, тепло прыснувшей из ран крови.
Однако дюжие молодцы не появились, и, когда в щель под дверными досками стали проползать слабые светлые лучи, Гюда задремала.
Разбудили ее громкие крики во дворе. Ничего не понимая со сна, Гюда огляделась. Изба оказалась пуста, лишь на дальней лавке сидели, взявшись за руки, беловолосые двойняшки - дочери одной из рабынь - Латы. Двойняшки испуганно взирали на Гюду, одна сосала палец.
- Что там? - поинтересовалась у девочек княжна, Та, что сосала палец, - Лиина лишь пожала плечами, вторая - Меина, объяснила:
- Орм уходит.
- Куда уходит? - не поняла Гюда.
Девочка не знала. Шлепнула ресницами, приоткрыла рот. Расспрашивать малолеток дальше было бессмысленно. Кое-как набросив на рубашку поневу и подхватив ее на поясе длинным пеньковым ремнем, княжна выскочила наружу.
Солнечный свет ослепил ее, оглушил многоголосьем звуков. Привыкнув, Гюда увидела Орма, стоящего у ворот перед маленькой Тюррни. За спиной Орма толпились его хирдманны, под ногами вертелся сын Сигурда - Гутхорм. Хозяйка усадьбы протянула Орму какой-то короб, поклонилась. Сигурд выступил из-за ее спины, обнял Орма, похлопал его по плечу. В ответ Орм отцепил от плаща крупную фибулу, отдал владельцу усадьбы. Потрепал по голове Гутхорма.
В толпе за спиной Орма Гюда отыскала лицо Харека. Желтоглазый о чем-то толковал с Кьетви, даже не смотрел на провожающих.
Орм повернулся, принялся спускаться к реке. За ним потянулись хирдманны, сопровождаемые вновь обретенными подружками и невестами. Следом нестройной толпой двинулись хозяева усадьбы, их родичи, даже рабы. Двор опустел, лишь несколько трэллей по-прежнему ворочали разбросанное для сушки сено, сворачивая его в высокие пузатые снопы, да обе двойняшки вылезли из избы и встали подле Гюды. Лиина старательно обсасывала палец, Меина печально рассматривала уходящих.
- А как же я? - в спину Орму спросила Гюда. Слишком тихо, чтобы урманин услышал. Зато двойняшки услышали. Вынув изо рта палец, Лиина глубокомысленно изрекла:
- А ты остаешься тут...
Руки Гюды отяжелели, повисли никчемными гирями. До сего мига она не понимала, как привыкла к Орму, к его хирду, к редким беседам с его желтоглазым помощником и мудрым изречениям тощего Кьетви. С ними ее никто не смел обидеть, они были слишком сильны для обитателей этой усадьбы, хоть ее владелец и называл себя конунгом... Вдруг мелькнула неясная мысль - а если-б она пошла этой ночью к Орму, может, он передумал и остался бы? Или взял ее с собой?
- Почему? Почему я не пошла? - выдохнула Гюда, прикусила губу.
Внутри у княжны все дрожало. Великий Велес, лучше б ее выпороли, чем бросили вот так, легко, как разонравившуюся вещь!
Двойняшки ее вопроса не поняли, но боль в голосе почуяли. Переглянулись, расцепили руки, вложили маленькие ладошки ей в пальцы.
- Не плачь, - сказала Лиина.
- Тебе будет хорошо с нами, - сказала Меина. Из-за них, их сочувствия и тонких утешающих голосов, захотелось не просто плакать - взвыть в голос.
- Орм продал тебя очень дорого, - сказала Лиина.
- Он не продал! - возразила Меина. - Он дал Тюррни много разных дорогих вещей и сказал, что еще вернется за своей рабыней и остальной добычей.
- Продал! - Лиина опять сунула палец в рот и принялась сосать его с громким назойливым причав-киванием.
- Нет, не продал! - возмутилась Меина и вытащила ладонь из руки Гюды.
Лиина не замедлила сделать то же самое. Обе девчонки, насупившись, застыли друг напротив друга - нахохлившиеся, взлохмаченные, в длинных, доставшихся в наследство от матери и наспех перешитых рубахах.
- Я лучше знаю, - наконец надумала прекратить спор Лиина.
- Нет, не знаешь! - Меина подступила к ней вплотную, толкнула сестру грудью. Не вынимая пальца изо рта, та, в ответ, боднула ее головой в плечо. Затевалась потасовка.
Скорее по привычке, чем по здравомыслию, Гюда схватила обеих за вороты, оттащила друг от друга:
- Цыц у меня!
Девчонки испугались, примолкли. Волоча их за собой - чтоб опять не подрались, Гюда двинулась в сторону реки. У спуска, где тропа выписывала петлю, обходя невысокий торчащий из земли камень, остановилась. Отсюда она видела корабли, людей у пристани, хирдманнов, берущих весла и укладывающих их у одного борта - для отталкивания. Гюда видела и Орма - высокого, сильного, в белой рубашке и кожаной безрукавке. Ветер отбрасывал его волосы назад, открывал лицо. Орм стоял на носу драккара - перегнувшись через борт, о чем-то разговаривал с Сигурдом. На другом драккаре главенствовал Харек. В отличие от своего хевдинга, Волк смотрел на реку, люди его не интересовали.
Весла поднялись, перемахнули лопастями через корабельные борта, мягко опустились, уперлись в землю. Плавно, будто неохотно, драккары отлепились от пристани. Люди на берегу закричали, замахали руками. Гюда отпустила одну из близняшек, тоже подняла руку.
Теперь она на самом деле осталась совсем одна.

Глава четвертая
КОНУНГ

Вдали от родины Избор перестал замечать ход времени. В Альдоге каждый год проворачивался медленно, как колесо старой телеги: перекликался звонкоголосыми птицами изока и травня, плакал желтыми и красными дождями листопадника, шелестел метелями сечня, звенел ручьями березозола. Здесь, в чужой земле, все было иначе, и время неслось вскачь быстроногим жеребцом, еще не отведавшим тяжести наездника.
Будто веселые воды ручья, промчался мимо Агдир, с властвующей над ним надменной и все еще красивой седой женщиной, что была матерью самого могучего конунга здешних земель. Эта женщина вспомнила Бьерна - увидев, обняла его, как сына. Выслушала просьбу, сказала.
- Твое горе - мое горе.
Ее сухая ладонь легко коснулась руки Избора, умные глаза смотрели с грустью и пониманием.
- Мой сын будет рад помочь тебе, - сказала она, и на следующий день Бьерн приказал готовить драккары к отплытию.
- Ее сын, Хальфдан, ушел в Согн, - объяснил он. - Мы послужим ее сыну, она поможет нам. Такова сделка.
Наверное, погибший в море Энунд охотно согласился бы с ним. И Избор согласился. Они пошли в Согн. Мимо высоких неприветливых скал, мимо извилистых, манящих лесными холмами берегов, мимо широких проливов фьордов и островов, ревниво взирающих на проплывающие корабли.
Избор думал, что в Согне их ждет битва или радушный прием, но их ждала сама смерть. Над всем Согном поднимался в небо дым погребальных костров. Хоронили не убитых - умерших. Страшная неведомая хворь посетила каменистые земли Согна, унесла тех, в чьи дома успела постучать костлявой рукой, и даже тех, кого приметила по дороге.
Главная усадьба Хальфдана - Лаувейя стояла в глубине Согна, далеко от берега. Оставив корабли у какого-то лысого и неприветливого бонда - приятеля Бьерна, альдожане двинулись по наезженной дороге в Лаувейю, или «Лиственный остров», как переводилось название на словенский.
Усадьба стояла в сосновом бору, однако в низинке и на подступах к ней высоченные ели сменялись крепкими дубами и тонкоствольными березами. Может, отсюда и пошло название усадьбы...
Еще издали Бьерн заметил дым кострищ, поднимающийся в небо из-за древесных крон.
- Если перед усадьбой будет висеть голова коровы - мы не войдем в ворота, - предупредил он.
Избор и Вадим хором кивнули - в Альдоге тоже пред воротами в городище, в котором поселилась хвороба, и возле пристани вывешивали знак - распяленную на трех палках и вывернутую наизнанку овечью шубу.
Дорога, петляя, проскользнула мимо двух высоких дубов, завернула и вползла в крепкие, настежь распахнутые ворота. Похоже, ворота не закрывали уже давно - низ одной из створок упирался в высокую и сочную траву.
- Болезнь ходит здесь с зимы, - тихо сказала Айша.
С того боя, в море у Эресунна, она перестала быть рабыней. Совсем не стараясь, она как-то неприметно влилась в хирд Избора, потом - Бьерна, а потом и Вадима. Оказалось, девка прекрасно разбирается в травах, может приготовить из «ничего» вкусную еду, утешить и подбодрить в нужное время, Она будто чуяла, когда и кому надо выговориться, и мгновенно оказывалась рядом - маленькая, молчаливая, участливая. Садилась напротив, по-птичьи склоняла голову к плечу, произносила своим певучим протяжным голосом:
- Знаешь... - и дальше могла замолчать или говорить что угодно, но у ее собеседника будто вырывало из горла невидимую затычку, и он принимался болтать с девкой о том, о чем зачастую и сам с собой поговорить был не в силах. Девка слушала внимательно, не перебивая, словно вбирала в себя чужие беды и заботы. А потом замыкала их в себе на ключ и уносила, оставляя чужую душу светлой и ясной, Она никогда и никому не рассказывала то, что ей поведали другие. За это ее любили и словене Избора, и урмане Бьерна, и надменные кривичи Вадима.
В Агдире притка как-то сразу приглянулась властительнице Асе. Старуха каждый вечер коротала в разговорах с пришлой девкой, расспрашивала ее о Приболотье, о Затони, о ее жизни. Айша о себе говорила мало и неохотно, зато соловьем заливалась, ведая о своих землях. Сказывала она на разных языках - то на словенском, понятном половине слушателей, то на северном - трудном для Избора, зато привычном обитателям Агдира. Иногда послушать ее байки собиралось пол-усадьбы. Садились в поблескивании слабого света факелов на скамьи у стен, упирались руками в колени, тянули шеи, чтоб лучше слышать. Айша говорила красиво, иногда переходя на такую текучую речь, что, казалось, начинала петь. Она рассказывала о тихих топях, где под каждой кочкой, под каждым кустиком живет маленький шишко, который ночью зажигает свой Блудячий Огонек - и, сливаясь с прочими, эти огоньки указывают сухое место меж топями отчаявшемуся путнику. Притка пела о высоких травах лядин, в которых в полдень купает свое роскошное белое тело златовласая девка Полуденница и, улыбаясь, манит к себе зазевавшегося косаря. Баяла о чудных речных омутах, откуда под лунный свет выходят берегини и танцуют хороводы, заплетая длинные волосы, а меж ними играют в догонялки шустрые ичетики. А из речной глади с завистью смотрят на них безобразные албасты и водовихи и тяжелыми голосами зовут омутника, умоляя прервать недоступное для них веселье.
Айша так много знала о кромешниках и духах, что живут близ кромки, что ее рассказам мог бы позавидовать любой волох.
- У тебя великий дар, девочка, - каждый вечер, отпуская Айшу ко сну, говорила Аса. - Ты - настоящий скальд. Ты должна носить красивую одежду и жить в большом доме.
- Когда-то я мечтала об этом, - отвечала девчонка. Грустно улыбалась. - Но я - не скальд, я - притка. Мне душно в любом, даже очень большом доме, и мне удобно в моей одежде.
- Твоя воля, - говорила ей мать великого конунга. Потом вздыхала и добавляла: - Но не во всем есть воля людей...
Когда альдожане уходили из Агдира, Аса просила ее остаться. Ее одну.
Айша не согласилась и теперь стояла подле Бьерна, поглядывая то на него, то на застрявшую в траве воротную створу.
Избор не понимал, почему Айша так тянется к урманину, вокруг было немало мужчин, готовых любить и лелеять ее до конца своих дней. Тем паче что Бьерн почти не замечал девку. Лишь иногда косился на нее не то с недоумением - как она тут оказалась? - не то с сожалением - зачем она тут? - не то с грустью, будто вспоминая нечто несбыточно-печальное.
- С тех пор как выросла трава, ворота не закрывали, - объяснила Айша и повторила: - Болезнь в усадьбе живет с зимы.
- Да, - согласился Бьерн, покосился на Избора. - Что скажешь, князь?
- Мы шли сюда не для того, чтоб поворачивать назад, - решил Избор и первым ступил в усадьбу.
За воротами еще на сто шагов тянулись поля; поросшие высокой травой. За полями виднелась городьба, за ней - высокие дымящиеся пепелища.
У первого пепелища на коленях рыдала худая, морщинистая женщина в сбившемся на ухо платке. В руках женщина держала деревянное поленце, баюкала его, словно ребенка. Бьерн остановился возле нее, притронулся к плечу:
- Мы ищем конунга.
- Умер наш конунг, - женщина перевела на него бессмысленный взгляд, икнула. - Зимой умер старый конунг, весной умерла дочь его, а летом умер мальчик... Умер конунг... Умер! Нет у нас конунга! - Ее икание перешло в повизгивание, потом в тонкий пронзительный смех. Женщина ловко вскочила на ноги, сунула в лицо Бьерну деревяшку: - Hal Бери конунга! Бери!
Урманин стоял не шевелясь, женщина еще немного попихала ему в грудь свою куклу, затем подпрыгнула и побежала по дороге прочь, оглядываясь через плечо и то и дело падая в дорожную грязь.
- Блажная, - вздохнул Латья.
- Не совсем, - Бьерн проводил убегающую кликушу долгим взглядом. - Она сказала все, о чем ее спросили. Зимой здесь умер старый конунг Согна Харальд Золотая Борода, весной - его дочь и жена Хальфдана - Агхильд, а весной умер и десятилетний сын...
- Здесь слишком тихо, - неожиданно перебила урманина Айша.
Обычно она помалкивала и не лезла в речи старших, но теперь высунулась из-за плеча Избора, подошла к кострищу, присела, дотронулась пальцами до углей. Сунула пальцы в серую горку, вытащила оттуда что-то маленькое, железное, отпрянула:
- Он был здесь!
- Кто? - сразу несколько голосов слились с возгласом Избора.
- Конунг. Он убил болезнь.
Впервые Избор видел Айшу такой расстроенной - подбородок девки трясся, бледная кожа стала совсем белой, и на этом белом черными кругами темнели впадины глаз. Она казалась похожей на ожившего мертвяка. Шагнула к нему, растерянно огляделась, протянула вперед испачканную в пепле руку. На ее ладони лежала совсем маленькая железная фигурка - крестик, заключенный в круг.
- Он сжег болезнь, - всхлипнула притка.
- Это же хорошо, - попытался успокоить ее Избор. - Значит, болезни тут больше нет!
- Никого тут больше нет, - выдохнула Айша и, будто ища защиты, кинулась к Бьерну. Настороженно замерла в шаге от урманина, показала ему свою находку, пожаловалась на Избора: - Он не понимает...
Княжич и вправду не понимал, что с ней творилось. Испугалась пепелищ? Но в Гарде тоже жгли костры, в которых предавали очищающему огню умерших от болезней людей и их вещи. В этом не было ничего необычного...
- Я понимаю. - Бьерн взял с Айшиной ладони фигурку, отодвинул девку в сторону, подошел к Избору. Тут же рядом очутились Вадим и Латья.
- Хальфдан был тут, - тихо сказал Бьерн. Покосился на сидящую у пепелища, точь-в-точь как та блажная с деревяшкой на руках, Айшу. Разжал кулак, показывая фигурку: - Это - знак жизни Рода.
Его снимают и передают детям, если человек умер. Это делают обязательно, чтоб мертвец не вернулся обратно в свой род. Но никто не снимет это с живого. И никто не станет сжигать мертвеца в одном костре с этим...
- Что ты хочешь сказать? - вылупился на него Латья.
- Я думаю, идя сюда, Хальфдан не знал о смерти сына. Он узнал и разозлился. Он не стал искать, в чье тело влезла болезнь и убила его ребенка...
Избор не желал больше ничего слышать. Во рту княжича появился неприятный привкус, по спине, от лопаток к пояснице, пробежал холодок. - Уходим отсюда! - громко приказал он. Бьерна и Вадима его приказ устроил - оба тут же дали отмашку своим людям - вереница воев потянулась прочь из усадьбы, через открытые, теперь на долгие годы, ворота.
- Да объясни же! - затормошил княжича за рукав растерянный Латья. - Что такое? Что все всполошились-то?
- «Что-что!» - передразнил Избор. Ему хотелось быстрее уйти из этой слишком тихой усадьбы с ласковым названием Лаувейя. - Не слышал, что ли? Хальфдан не стал искать, в чье тело залезла хворь. Он сжег всех.
- Как всех? - ахнул Латья.
- Так, всех. Живых, мертвых, старых, малых. Всех, - стараясь не оглядываться на пепелище, сказал Избор. - Вместе со всеми их «бережными знаками...

Хальфдана они нашли в соседней усадьбе, в дне пути от мертвой Лаувейи. Эта усадьба устроилась в глуши, меж двумя покатыми, сплошь заросшими лесом холмами. Владел ею стурман по имени Гор, а усадьба называлась Герсими - что означало «сокровище».
Конунга альдожане застали за пиршественным столом. В честь какого события пировал на бедствующей земле Черный конунг - знали лишь боги да он сам. Однако длинный стол в низкой избе был уставлен яствами, а Хальфдан поглядывал на пришедших с высоты пышных подушек, сложенных на лавке подле северной стены. У Черного конунга были невероятно длинные руки с большими ладонями, заросшая волосами короткая шея, несмотря на довольно юный возраст, окладистая борода и черные, плохо расчесанные космы, в которые каким-то чудом оказались вплетены две хлипкие косицы. Маленькие медвежьи глазки конунга ощупывали лица прибывших гостей, щурились, когда в них попадал отблеск света от факелов.
- Мать прислала ко мне гонца с известием, что меня ищут люди конунга Альдоги, - наконец зычно прорычал он. Голос конунга не радовал слух - нечто среднее между ворчанием разозлившейся кошки и сытым отрыгиванием медведя.
- Сей гонец усладил мое сердце. Это друг мой и брат по оружию! - Длинной ручищей конунг потянулся к кубку, махнул в сторону сидящего рядом с ним, только чуть ниже, тонкого сухого мужика в неброской одежде.
- Атли из Гаулара! - выкрикнул Хальфдан. Осушил кубок, попытался встать, но вместо этого шатнулся и упал обратно на скамью.
- Рад видеть тебя, Атли, - негромко сказал Бьерн.
Примкнувший к левому плечу гауларца хозяин усадьбы что-то быстро и угодливо зашептал Атли на ухо.
- Рад встрече с тобой, Бьерн, сын Горма, - немедленно ответил Атли. Сухо улыбнулся: - Ты и твои друзья желанные гости в этом доме.
Слова приветствия полагалось говорить не ему, а владельцу усадьбы. Здесь было что-то не то...
Избор мог бы вклиниться в разговор - за дни, проведенные в Агдире, он научился слегка понимать язык урман, - однако еще в том же Агдире, пару раз попав впросак, уразумел - в урманских землях все споры и договоры следует препоручать Бьерну. Он родился в этой стране, ему лучше ведомо, какие тут у кого права. И сейчас Бьерн быстро ответил, слегка склонив голову:
- Ты еще более возвысился, ярл Гаулара... - Помолчал немного и весомо добавил: - А отныне и Согна.
- Садись за наш стол, отведай нашей еды, чтоб стать нам другом, - Атли указал Бьерну на ближний к нему край стола.
Бьерн прошел, присел. Следом уселся Латья, потом Вадим. Сам Избор сел с угла, покосился на Атли. Тот вновь склонился к бонду, подставил ухо. Мясистые губы бонда шевелились, шептали.
- Что хочет от меня конунг Альдоги? - ошарашил Избора пьяным рыком Хальфдан. Княжич представил, как он, рыча от злобы и отчаяния, стаскивает в одну кучу мертвых и еще живых, всех тех, кто много лет делил кров и пищу с его женой, тестем и сыном. Как, невзирая на мольбы, сечет их топором - Избор не сомневался, что топор - любимое оружие конунга, - швыряет в полыхающий костер...
Княжича передернуло. Его движение заметил
Атли:
- Тебе, сын князя, холодно на дружеском пиру? В голосе таилась угроза. И как Атли догадался, что именно он, Избор, - сын князя? Вадим выглядел богаче, Латья - увереннее... Подсказал бонд?
Не зная, что ответить, Избор покосился на Бьерна. Урманин грыз куриную ногу, не замечал его замешательства.
- Любой пир холоден без хорошего пива, - подражая вычурной речи северных людей и коверкая непривычные слова, выпалил Избор.
Услышав его речь, Черный расхохотался, с размаху шлепнул Атли по костлявому плечу:
- Он обидел тебя, ярл, назвав твой прием холодным, но лишь после того, как ты нанес обиду ему. Гостя положено еще у дверей угощать пивом!
Атли скривился - углы губ поползли вниз, глаза превратились в узкие щели, нос острым сучком выпятился вперед. Худое лицо ярла стало похоже на сухую еловую шишку. Зато конунгу ответ княжича пришелся по нраву. Толстые пальцы Хальфдана вытянулись к княжичу, поманили:
- Подойди ко мне, словен.
Избору пришлось подняться со скамьи и сделать несколько шагов к возвышению. Теперь лицо Хальфдана оказалось совсем близко. Он был молод, ненамного старше княжича, но в нем скопилось столько боли, что она не вмещалась в юное тело, превращая юношу в мужчину.
- Слушай меня, словен, - Черный склонился к самому лицу Избора. - Недавно умер мой сын. На его погребальном костре я сжег тех, кто не спас его от смерти. Я послал в чертоги Хель немало добра и людей, чтоб моему сыну ни в чем не было недостатка. Среди ушедших с ним было много моих родичей. А теперь моя мать Аса Великолепная хочет, чтоб я помог тебе найти твоих родичей и забрать их у Орма. Но почему я должен беспокоиться о твоих родичах, когда не беспокоился о своих? Я не враг Белоголовому, а ты - не мой человек. Почему я должен забирать у Орма его добычу? Ответь мне, словен.
Избор покосился на Латью, потом на Вадима. Лица обоих выглядели растерянными. Взгляд княжича перебежал на лицо Бьерна. Урманин медленно зашевелил губами. Избор выдохнул и начал говорить, пытаясь в точности повторять слова, о которых догадывался по движениям губ Бьерна:
- Потому что я признаю тебя, Хальфдан, сын Гудреда и Асы, своим конунгом и обязуюсь служить тебе, пока не покину твои земли или смерть не возьмет меня.
За столом все молчали.
Тишина давила на спину, вжимала голову в плечи. Опасаясь смотреть на Бьерна - вдруг ошибся, вдруг повторил не так? - Избор уставился на сапоги конунга - красные, сафьяновые, с кожаной оторочкой по голенищу.
- У нас говорят «пока Один не призовет меня в свои чертоги», - нарушил молчание Хальфдан. - Но я приму твою клятву и так...
Избор выдохнул, расправил плечи. Бьерн поднялся со скамьи, подошел к княжичу, встал рядом:
- Теперь Избор - твой человек, конунг. А мудрый правитель славен заботой о своих людях. Ты будешь говорить с Белоголовым?
- Мои люди проверяются во многих битвах, - недовольно буркнул Хальфдан. - Время даст ответ на все вопросы.
- Ты, как всегда, прав, конунг, - склонив голову, Бьерн потянул Избора прочь от возвышения, подальше в полутьму застолья.
Уходя, Избор расслышал слова Атли. Гауларец обращался к Черному:
- Сын князя Альдоги говорил чужие речи. Бьерн подсказывал ему. Все сказанное им - шло не от сердца и не по размышлению. Его речи были пусты, как лай брехливой собаки. Ты ошибся, приняв клятву словена.
Хальфдан рассердился.
- Я никогда не ошибаюсь! - рявкнул он. - Слышишь, Атли?! Никогда!
Спустя месяц они покинули Согн. Своим наместником конунг оставил Атли.
Б войске Черного Избор с Бьерном и Вадимом прочесали пирами Рогалланд, Хадоланд, Тотн, Хейдмерк и дважды, короткими набегами, побывали в одной из усадеб Вингульмерка.
В Вингульмерк Хальфдан ходил осторожно - эти земли, после долгих споров, битв и распрей, ему приходилось делить с конунгом Гендальвом, хотя Хальфдан считал их исконно своими - ведь некогда Вингульмерк принадлежал его отцу.
Когда кроны деревьев порыжели, а земля стала покрываться желтой, опавшей листвой, Хальфдан решил вновь отправиться в Вингульмерк.
- Там тебя встретит твой враг, но мой друг. Ты будешь называть своего врага другом, - уклончиво объяснил он Избору.
Княжич догадывался, о ком идет речь, не спал ночами, представляя себе встречу с Белоголовым, Ворочался с боку на бок, мысленно говорил с нападником, слышал покаянные речи, спорил с его оправданиями. Ночь за ночью...
Они остановились в усадьбе Хальфдана - Золотой долине, близ небольшой реки - одной из сестриц могучей Гломмы и круглого лесного озера. От усадьбы до озера было около пятисот шагов. Озеро показалось Избору невероятно красивым - большим, гладким, с высоко вздымающимися над водой берегами и белыми птицами, парящими над темной озерной гладью. Люди из усадьбы редко ходили к озеру - привыкли, а Избора манила его красота. Там, на невысокой прибрежной скале, он и встретил своего врага.
Княжич узнал Орма сразу, едва взглянув. И сколь ни готовился, сколь ни провел бессонных ночей в разговорах с самим собой, сколь ни клялся себе, что сумеет сдержать ненависть, - а кровь хлынула в голову, застучала в висках, пальцы сами стали нащупывать на поясе оружие.
- Не надо.
Женский голос охладил пыл Избора, заставил княжича разжать кулаки.

Предыдущая страница 8 Следующая страница


9 Ольга Григорьева

- Айша? - Княжич предпочитал смотреть на нее, чем на Орма. Девка появилась вовремя, будто учуяв возможную беду. - Как ты здесь оказалась?
- Пришла, - она взобралась на камень, поджала ноги, скрестила их под юбкой. Мотнула головой в сторону урманина, взбирающегося на береговой откос. За спиной Орма один за другим поднимались его люди - враги, которые, по приказу конунга, должны были стать друзьями.
- Это Орм? - разглядывая их, поинтересовалась Айша.
- Да, - неохотно признал Избор.
- Он не похож на вора и убийцу, - задумчиво сказала Айша.
- Но он - вор и убийца, - стискивая до боли кулаки, прошептал княжич.
День смерти Мстислава вертелся в памяти - дым, вопли, пролом в городской стене, выброшенные из полыхающих домов вещи, полуобнаженные девки с застывшим ужасом на мертвых лицах, гортанные выкрики урман и падающий к его ногам брат...
- Тебе нельзя с ним драться. Тут его земля и его правда, - на всякий случай негромко напомнила Айша.
- А в Альдоге была моя! - Оттолкнув ее в сторону, Избор шагнул навстречу Орму, столкнулся грудь в грудь. И тут же, оттеснив хевдинга, перед ним очутился другой урманин - невысокий, крепкий, со звериным прищуром желтых волчьих глаз. Острый нож коснулся шеи Избора раньше, чем княжич успел вздохнуть. Урманин что-то произнес, надавил лезвием. Из сказанного Избор понял только «заступаешь» и «хочешь смерти». Кровь гудела в висках, мутная ярость затмевала сознание, в памяти всплывало прошлое - лицо убитого брата, одинокая фигура отца на пристани, спокойная улыбка Гюды...
За спиной зашуршали, отдаляясь, легкие женские шаги. Айша убегала. Так было даже лучше - девчонка только мешалась бы под ногами...
Избор отбросил в сторону руку желтоглазого, не заметив, что лезвие расчертило шею красной полосой, выкрикнул Белоголовому:
- Помнишь меня, ярл?
И задохнулся от резкого удара в живот - желтоглазый урманин не стал бить ножом, зато кулаком засадил от души. Отплевываясь, Избор переломился пополам, чтоб не упасть к ногам врага, схватился за тонкий древесный ствол. Белоголовый поднял руку:
- Подожди, Харек.
Подступил к княжичу, вгляделся и по-словенски чисто произнес:
- Я не знаю тебя.
- Знаешь, - дышать было все еще тяжело, - я - твой враг!
- Вряд ли, - Белоголовый обошел вокруг дерева, пожал плечами: - Ты слишком слаб, чтоб называться моим врагом. Как твое имя?
Если бы он вспомнил, если бы смутился - вероятно, ярость Избора сошла бы на нет и спустя малое время княжич вспомнил бы, что пришел в эту страну и к этому человеку не воевать и не мстить, а выкупать своих родичей. Если бы да кабы...
Но ярл насмехался. В голове промелькнуло Бьерново: «С ними он даже разговаривать не станет...». Избор уже не помнил, о ком так говорил болотник, зато помнил его насмешливый тон, снисходительную ухмылку.
- Все вы... - прошипел Избор сквозь зубы, незаметно сместил руку с ноющего живота к поясу, нащупал костяную рукоять охотничьего ножа, что всегда носил при себе. - Все вы одинаковы, урманское отродье...
- Мы не ждали тебя так скоро.
От неожиданности Избор замешкался. Всего на миг, но и мига хватило, чтоб Бьерн встал меж ним и Белоголовым, закрыл ярла своей спиной. Рядом с ним преданной собачонкой вертелась Айша - тяжело дыша от бега, растрепанная, с раскрасневшимся в спешке лицом.
Сверкнув хитрыми кошачьими глазищами, она отлепилась от урманина, скользнула к княжичу. Ловко выудила из его ослабших пальцев нож, сунула куда-то в юбочные складки. Коснулась плеча Избора, шепнула:
- Все будет хорошо. Бьерн знает, что делать, - и полуденной тенью нырнула за спину княжича.
- Я торопился, но, похоже, зря. Меня встретили не так, как я ожидал. Впредь держи своих щенков на привязи, - фыркнул Белоголовый.
- Не бросайся словами, Орм. Ты называешь щенком моего князя.
Смех Белоголового звучал сухо и резко: - Мне нравится твоя шутка, Бьерн.
- Я пришел сюда не для шуток.
- Зачем же ты пришел?
- Вести торг.
Теперь Белоголовый смеялся уже искренне. Смеялись хирдманны, столпившиеся за спиной своего хевдинга, и даже желтоглазый Харек, недоверчиво качая головой, выдавил слабую ухмылку.
Белоголовый повернулся к тощему и высокому урманину, судя по морщинистой коже - самому старшему из хирда:
- Ты действительно умен, Кьетви. Тывсегда говорил, что время меняет людей. Теперь я сам вижу это.
Вновь взглянул на Бьерна, отрезал:
- Ступай в Бирку - там ведут торг. А здесь сын Асы собирает воинов.
На сей раз засмеялся Бьерн:
- Кьетви правда умен - люди меняются. С каких пор ты стал воевать за конунга?
- С тех самых, как ты стал торговать, - веско отозвался Орм.
Разговаривая, оба урманина неприметно подбирались друг к другу, как подбираются, прежде чем сцепиться, два диких зверя. Оставалось всего два шага, когда Айша кинулась к ним - маленькая, худая, в серой шерстяной рубахе со слишком большим воротом, сползающим ей на плечо, в длинной юбке, с растрепавшимися от недавнего бега волосами и лихорадочными красными пятнами на тонких щеках. В окружении урман она казалась еще меньше и беззащитнее, чем была на самом деле.
Бьерн остановился. Орм кинул на него быстрый взгляд и тоже шагнул назад.
Явно не зная, зачем вообще вылезла и что теперь делать, притка растерянно огляделась. Тонкие пальцы девки теребили мягкую ткань, словно надеясь обнаружить нечто важное, затерявшееся в шерстяных складках юбки. В конце концов она оставила юбку в покое, указала на княжича и, на каркающем северном языке, заявила Орму:
- Знакомься, ярл. Это Избор - сын конунга Альдоги, Гостомысла.
Злость княжича уже исчезла - не билась кровью в висках, не застревала колом в горле - расплескал ее, растратил в глупой выходке.
- Она говорит правду? - недоверчиво оглядев притку, спросил у Бьерна Белоголовый. Тот кивнул.
- А кто ты? - теперь ярл разговаривал с Айшей. Та пожала плечами и улыбнулась. Из нее будто плеснуло светом, тонкая бледная кожа засияла, в кошачьих глазах заблестели радостные огоньки.
- Айша. - Она обернулась, указала на Бьерна: - Я пришла с ним.
- Рабыня? - Орм опять спрашивал Бьерна. Болотник угрюмо покачал головой, объяснил:
- Свободная. Притка.
Белоголовый не понял, да и как он мог понять, если на его родине никогда не слышали о притках. Но это название впрямь подходило Айше - не рабыня, не жена, не служанка и не воин, а притка. Везде и всегда она оставалась приткой - приткнувшейся, прилепившейся, неприметно идущей рядом.
Орм задумчиво покосился на Айшу, шагнул к Избору. Его протянутая рука не показалась оскорблением - княжич унизил себя куда больше. Разве он вел себя так, как подобает сыну князя? Набросился на врага, будто безголовый мальчишка...
Не раздумывая, Избор коснулся руки Белоголового, сжал пальцы. Ладонь ярла оказалась теплой и крепкой.
- Если ты сын Гостомысла, то ты знаешь, как называть меня, - по-словенски сказал Орм. Взглянул на отошедшую к серому валуну и отряхивающую юбку притку, продолжил, словно обращаясь только к ней: - Орм Белоголовый, сын Эйстейна.

Враги напали внезапно, ночью, в самый разгар пира, на котором конунг отмечал прибытие Белоголового. Все уже изрядно напились и отяжелели, когда дверь в пиршественную избу распахнулась и на пороге появился худой темноволосый слуга, охраняющий лошадей в лесу.
- Враги, конунг! - не заходя в избу, выкрикнул он. Голос парня пронесся над пиршественным столом, смял веселый гомон.
Конунг вытянул шею, силясь разглядеть говорящего:
- Кто ты?
- Симун, сын Ингви Рыжего. - Парень шагнул в избу, дверь за его спиной закрылась, свет упал на лицо - потное, бледное, с красными лихорадочными пятнами. Губы парня дрожали.
- Я и Тородд сторожили лошадей в лесу, когда заметили их. Они пробирались меж деревьев, их было много, как муравьев в муравейнике, и они шли так тихо, что даже лошади не услышали их шагов, Тородд остался с лошадьми, а я взял самого быстрого коня и поскакал упредить тебя, конунг.
- Ты верно поступил, Симун, сын Ингви. - Хальфдан тяжело поднялся, не спеша снял плащ, исподлобья оглядел притихших гостей. - Лишь один человек мог осмелиться напасть на меня в этих землях - старик Гендальв, но он напал бы при свете дня, чтоб видеть лицо своего врага. Значит, сюда идут его сыновья - Хельсинг и Хыосинг...
Слова конунга падали в напряженную тишину, как камни в глубь омута. Внутри у Избора что-то зашевелилось, стало душно.
- Сыновья Гендальва хотят называться конунгами, но их страх пред нами столь велик, что они пробираются ночью, надеясь застать нас врасплох. Сколько у них людей, Симун? - Хальфдан выпростал руку из-под плаща, поманил прильнувшего к стене парня.
- Много, конунг, - по-прежнему переминаясь у входа, ответил тот. Потупился, словно боясь сказать лишнее.
- Сколько?! Много деревьев в лесу, много птиц в небе, много рыбы в реке, а врагов никогда не бывает много или мало - их всегда столько, сколько ты можешь убить! Чего ты боишься, сын Ингви? Трусливых воров, которые стыдятся своих бледных лиц и прячут их под покровом ночи? Или смерти, которая приходит всегда и встречи с которой никому не дано избежать?
Симун попятился к дверям, уперся спиной в грудь заступившего ему путь Орма.
- Ты был смелым в лесу, будь смелым и здесь, - Белоголовый подтолкнул парня к конунгу. Избор видел, как на лице бедолаги мелькали поочередно страх, растерянность, задумчивость, опять страх. Неудивительно, что гонец боялся - конунги не любили людей, приносящих дурные вести, не гнушаясь порой зарубить злосчастного гонца.
- Их очень много, конунг, - наконец дрожащим голосом прошептал Симун. - Много больше, чем твоих воинов.
Хальфдан крутнулся на пятках, с размаха ударил ногой по краю стола. Тяжелый длинный стол закачался, с грохотом завалился на скамью, опрокинул ее. На пол, на радость оторопевшим от шума псам, посыпались объедки.
- Значит, у детей Гендальва будут пышные похороны - в царство синекожей Хель они отправятся с множеством друзей! - расхохотался Черный. - Нынче мы хорошо повеселились за столом, теперь славно потанцуем в пляске Скегуль! Вперед, сыны Одина!
Воины рванули к выходу, шумно обсуждая, как проучат трусливых щенков, тявкающих в ночи, и хвалясь друг перед другом еще не одержанной победой.
Проталкиваясь меж двумя рослыми урманами, которые, перекликаясь через его голову, спорили, кто зарубит больше врагов, Избор пытался отыскать в толпе у входа людей Бьерна, но разглядел лишь Вадима - его лохматая рыжая башка возвышалась над прочими.
- Выводи людей на двор! - прокричал Избор Хоробому по-словенски. - Слышишь? Поднимай людей!
Выходя из избы, Вадим кивнул.
Толпа подпихнула Избора к дверям, выволокла наружу. Там, во дворе, перед длинными воинскими домами, уже сновали разбуженные криками люди, строились, наспех натягивая кольчуги и вооружаясь, кто чем придется. У дальней избы, где спали альдожане, сгрудились несколько ватажек.
Избор протиснулся меж гомонящими ярлами и стурманами к сложенному у входа в пиршественную избу оружию, отыскал свой пояс с мечом, побежал к ватажкам, на ходу подпоясываясь и стараясь ни с кем не столкнуться. Мимо мелькали факелы, сонные и испуганные лица, отблески света плясали на круглых умбонах щитов. Люди галдели, перекликались, путались в темноте и суете.
- Латья! - завопил Избор.
Вместо Латьи на его зов откуда-то из-за чужих спин возник Тортлав.
- Где Бьерн? - выкрикнул, глядя в обеспокоенное лицо урманина, княжич. Тортлав махнул рукой в сторону избы:
- Там. Что случилось?
- Сыновья Гендальва, - дальше объяснять не пришлось. Тортлав кивнул, побежал к своим, придерживая болтающиеся на поясе метательные ножи.
Где-то за спиной княжича множество голосов затянули песню Валькирий - нечто среднее между мольбой к Одину и насмешками над врагом. К ним присоединились еще голоса, затем - еще. Монотонный гул песни, где слова разбирались с трудом, а смысл и вовсе терялся в хитросплетении фраз, успокаивал. Суматоха превратилась в обычную подготовку к бою, внутренняя суета уступила место холодной решимости.
- Мои люди готовы. - К княжичу подошел Бьерн, покосился на окруживший усадьбу лес. - Сыновья Гендальва уже близко.
Избор тоже поглядел в сторону леса. Урманин не ошибся - вдали на холме, где деревья росли чуть реже, виднелись яркие пятна факелов. В их бликах смешивались черные, похожие на мурашей, точки, спускались по склону. Очень много точек - казалось, сама земля в лесу ожила и теперь наползала на усадьбу, грозя похоронить ее под собою. Неожиданно подумалось, что было бы глупо навеки остаться здесь, в чужой земле, погребенным под никому не ведомым курганом.
Повеяло холодком, к горлу подступила тошнота...
- Сигтрюгг и его люди - к воротам! Арни - ставить колья! Белоголовый - восточная стена! Я - север, Избор - запад! - Мощный рык Хальфдана прогнал страх, расставил все по своим местам. Небольшой отряд побежал к закрытым воротам усадьбы. Стрелки ловко, как белки, вскарабкались вверх по бревнам, притулились на поперечине, запирающей ворота, приладили луки, перекинули через воткнутые в землю рогатины пеньку. На нее копошащиеся внизу рабы подвесили бадейки с камнями и горячей смолой.
- Слышали? Западная стена! - вторя конунгу, выкрикнул Избор.
Бряцая оружием, альдожане побежали к краю городьбы. Избор влез на каменный завал перед городьбой, вгляделся в молчащий лес. Там, в тишине и темноте, к усадьбе подкрадывались неведомые враги. Шли молча, с погашенными факелами, стискивали в потных ладонях рукояти мечей да топоров, ждали одного-единственного приказа - убивать...
За спиной Избора зашуршали мелкие камни, ссыпаясь под неосторожной ногой. Избор оглянулся.
- Все готовы. - Латья подобрался к нему. Выглянул из-за плеча: - Не видать еще?
- Не видать. Вадим-то где?
- Справа, вон, за завалами, - махнул куда-то в темноту Латья, предугадал следующий вопрос: - Бьерн со своими - слева. А наши все - тут, у тебя за спиной.
Постепенно усадьба стихла, и теперь по двору сновали только бесшумные тени - люди бондов и рабы, не обученные воевать. Женщины с детьми стайкой скучились у южных ворот, ближних к озеру. Натужно хрустнув, створы раскрылись, маленькие фигурки вытекли в проем, растворились в темноте.
- Как думаешь, - в наступившей тишине даже собственный шепот казался княжичу чересчур громким, - Черный нарочно выбрал нам эту стену?
- Не знаю, - пожал плечами Латья. - Да и какая разница? Что та, что эта - все одно - воевать.
- Зря ты так, - княжичу было легче говорить, чем думать о предстоящей битве или пытаться рассмотреть затаившихся в лесу врагов, - Хальфдан ее не случайно нам выбрал. За нами - восток, значит - Гарда, Альдога, дом. Конунг - не дурак, понимает, что за урманскую землю мы хрен будем кровь лить, а за родную - головы не пожалеем. Потому и поставил нас сюда, чтоб помнили - за нашими спинами, хоть через море да через горы, а родина...
- Верно, - согласился Латья. Обрадованно шлепнул Избора по плечу: - Здорово ты, князь, все удумал. Надо бы людям рассказать - злее биться будут...
Остановить его Избор не успел - Латья ужом скользнул с камня, отправился рассказывать воям, что драться нынче надобно не только за урманского конунга и свою свободу, а и за Альдогу тоже. В каком-то смысле...

Йзбор хорошо запомнил, как началась та битва, но лучше рассказал об этом Тортлав - скальд Бьерна:
Под покровом ночи подходили братья,
Дети тех, кто ране с сыном гордой Асы
Не страшился в свете править пир валькирий,
Сельдей битвы рьяных выпускать на волю,
Заграждаясь славным кругом сечи буйной,
С волком павших смело в шумной драке
Стали оставлять безмолвных вязов стрел
Жестоким ведьм коням на ужин...
Фрейр державы молча ждал врагов прихода с дуновеньем нордри.
Храбрый сын Эйстейна ожидал с аустри.
Столб дружины русов предстоял безмолвно в заводи у вестри.
В ночи трепетали лебеди побоищ, дожидая тихо славного начала вечных игрищ Фрейра.
Многих зазывала в гости сестра волка,
И деятель злата соколом валькирий подал знак,
Чтоб вышел на дорогу брани страстный изверг леса,
И пустился плавать в море навьей пены в жалах ножен, в сигах сечи
Гримнир визга Гендуль...

Вороний крик пронесся над затихшей усадьбой, стряхнув оцепенение с ранее молчаливого леса. Ожили, зашевелились ближние кусты, взмыли вверх еловые лапы, выпуская на волю темные фигуры воинов. Послышался ответный вопль - огромный, страшный, как етун.
Избор тоже закричал, выхватил из ножен меч. От ворот и из-за составленных у городьбы щитов во врагов полетели горящие стрелы. «Изверг леса» жадно впился в сухие ветки, в разбросанное вокруг городьбы сено, в еловые стволы. Заурчал, защелкал, пополз вверх по ветвям и стволам, перебирая мягкими желтыми лапами, потянулся черным языком дыма к лунному свету. В его свете стали хорошо видны нападники - косматые, бородатые, в кольчугах до пояса, со звериными оскалами лиц, блестящими мечами и топорами в руках. Их сиплый вой глушил приказы Избора.
Надрывась от крика, Иэбор торопил лучников, за его спиной звенела одна, вторая спущенная тетива; через мгновение туча стрел устремилась вперед, поражая то незащищенные шеи, то ноги врагов, но на месте каждого упавшего, словно вырастая из огня, появлялся новый воин - еще больше, еще злее, еще сильнее.
Нападники добежали до городьбы, слегка приостановились перед выставленными им навстречу острыми кольями, но сзади на них налетели вторые и третьи ряды. Послышался хруст костей, крики боли - несколько врагов безжизненно обвисли на кольях, и прямо по их телам наверх, через городьбу принялись взбираться другие воины.
Громадный урманин, уже без шлема - потерял по пути, - но еще в подшлемнике, первым перевалился через колья, прыгнул на Избора. Его тело рухнуло на поднятый вверх меч княжича. Сам Избор успел увернуться, но тут же очутился лицом к лицу с новым врагом - высоким, светловолосым, без кольчуги, шлема и даже щита, зато с тяжелым топором в руках. Лицо светловолосого было перекошено, в углах рта пузырилась пена, черные громадные зрачки вперились в Избора. Уклоняясь от топора, Избор перепрыгнул через чье-то тело, на ходу попытался ткнуть мечом в грудь нападающего. Светловолосый воин оскалился, засмеялся. Меч княжича чиркнул по его груди, на рубахе врага расплылось кровавое пятно. Светловолосый захохотал еще громче, странно причмокнул, взвыл. В его глазах отразился блеск пламени, прикрытые бородой губы приподнялись, обнажая острые, будто звериные, клыки. Его топор вновь чудом миновал плечо Избора, ненароком проломил затылок кого-то из сражающихся рядом, взмыл вверх и опять завис над княжичем. Ни один человек не мог управляться с тяжелым оружием так ловко и быстро. Иэбор вновь полоснул мечом - на сей раз по сжимающей топор руке урманина. Под лезвием плоть врага расползлась до кости, но светловолосый и не подумал выпустить свое страшное оружие. Мало того - рубанул воздух, напирая на Избора.
- Слева! - рявкнул над ухом княжича знакомый голос.
Избор пригнулся, отступил. Краем глаза увидел грозившую ему опасность - слева подбирался крепкий низенький урманин из чужаков, вооруженный боевым молотом. На молоте крепыша жирно блестела кровь. Урманин не успел замахнуться - клевец Бьерна размозжил его затылок, вмял лицом в камни.
- Падай! - вновь выкрикнул Бьерн.
Избор не успел. Приседая на негнущихся, упрямых ногах, он видел, как хладнокровно, будто издеваясь над медлительностью княжича, на его голову опускается лезвие топора, как довольно рычит светловолосый урманин, как...
Лезвие бьерновского клевца в последний миг перемахнуло через топорище светловолосого, обвило рукоять крепким крюком, дернуло. Светловолосый выпустил топор из рук. Лишенное хозяйской руки оружие просвистело над головой Йзбора, чиркнуло по макушке, слегка зацепило кожу. Боли княжич не ощутил, но кровь побежала по темени, теплом скользнула за ухом, капнула на плечо.
Топор выскользнул из крючка клевда, со звоном поскакал по камням, застрял лезвием в расщелине. Сидя, Избор наблюдал, как светловолосый выхватывает из-за пояса короткий гаутский меч и, брызжа слюной, топает на Бьерна. Рядом с ним болотник казался маленьким и тонким, а его клевец - вовсе игрушечным. Однако Бьерн не отступил, наоборот, прыгнул навстречу острому жалу меча, с размаха ударил клевцом, целя в лоб врага. Движения Бьерна были слишком быстры для Избора, но для рычащего, как зверь, светловолосого урманина они оказались предсказуемы - он поднял меч, отражая удар. Клевец шаркнул по лезвию, соскользнул вниз. Бьерн очутился грудь в грудь с врагом. Серебристой чешуей в его свободной руке мелькнул нож, легко пробежал по горлу противника. Светловолосый захрипел, запрокидывая голову назад. Широкая струя крови плеснула в лицо Бьерна. Не обращая на нее внимания, болотник крутнул клевец, острие поразило живот светловолосого. Тело врага переломилось, стало оседать.
- Уходим! - Бьерн подцепил княжича под локоть, потянул вверх.
Поднимаясь, Избор увидел одного из своих воев - Яса. Яс лежал вниз лицом, из-под спины высовывалась рукоять меча. Избор схватился за нее, вытащил оружие. Вокруг звенела, вопила, перекатывалась огненными всполохами и предсмертными хрипами битва.
- Уходим! - отражая удар чьей-то секиры, вновь крикнул Бьерн. - В ряды! Встать в ряды!
Вряд ли он мог перекричать шум боя или треск подступающего к усадьбе пламени, но его послушались слева к его плечу примкнул Тортлав, справа - кто-то из людей Вадима. Избор отмахнулся от нападающего «в лоб» противника, ногой оттолкнул другого, встал к плечу Тортлава. Рыча и стряхивая с себя врагов, как искупавшийся медведь стряхивает брызги, к ним пристроился Слатич, Вынырнул из людского месива Латья. Потом еще двое. И еще...
- Круг! Круг! - заорал Бьерн. Ряд изогнулся дугой, сомкнулся. Ощерившись оружием, как огромный еж, покатился к центру усадьбы.
Пот и кровь заливали Избору лицо, руки немели, но усталости или страха не было. Невесть как Избор углядел в пылу битвы еще несколько таких же «ежей». Отбивась от наскакивающих на них врагов, «ежи» двигались в сторону озера.
- Орм! - Оклик Бьерна заставил самого ближнего «ежа» приостановиться. - Как уходим? Водой?
- В лес! - в ответ выкрикнул Белоголовый. Теперь Избор различил его средь тесно прижавшихся спинами урман. У бывшего врага Гостомысла был плачевный вид - кольчуга от шеи до середины груди зияла дырой, из рассеченной брови бежала кровь, заливала один глаз. Зато другой взирал на происходящее вполне осмысленно. В пылу боя Белоголовый остался без меча - за его поясом торчал лишь жалкий обломок на рукояти. Единственным уцелевшим оружием был короткий боевой бич с острым и шипастым наконечником. С удивительным проворством, словно белка собственным хвостом, Орм вращал бичом, отщелкивая наконечником особо рьяных врагов. Тяжелый шипастый наконечник распарывал кольчуги, раздирал плоть, выхватывал мягкие куски мяса.
- Уйдешь один? - Едва успев подставить под прыгнувшего на него врага обломок меча, Орм добил нападника бичом.
- Вместе. - Бьерн указал оружием на неуклонно приближающиеся восточные ворота. У ворот шла страшная сеча - в кровавом месиве было трудно разобрать - где свои, где чужие.
- Нет. Я возвращаюсь к северным, за конунгом.
- Оттуда не уйти, - возразил Бьерн.
- Знаю...
Избор плохо понимал, о чем они толкуют, да и понимать времени не было - то и дело перед глазами возникали перекошенные болью, яростью, страхом чужие лица. Княжич рубил мечом по сторонам, уже не сильно заботясь, куда или в кого попадет.
У ворот «ежи» Бьерна и Белоголового почти сомкнулись. Избор едва не царапнул лезвием меча кого-то из хирдмаянов Орма, однако вовремя успел отвести удар.
- Слатич!
- Трор!
Приказы обоих урман прозвучали одновременно. До сего мига плотные, «ежи» распались, оставив Избора в одиночестве. Сильная рука обхватила его сзади, рванула. Чуть не завалившись на спину, Избор оказался за плечом Слатича. Рядом со Слатичем, оттеснив Иэбора, пристроился огромный Трор из хирда Белоголового.
- Держись Бьерна, князь! - выкрикнул Слатич, подтолкнул Избора, заставляя его побежать. Теперь княжич понял - Слатич и Трор собирались прикрывать их отступление. Избор мог остаться рядом с ними, сражаться - ведь он князь, и он не обязан слушать указы какого-то урманского болотника! - но, повинуясь словам Слатича, нашел в толпе Бьерна. Урманин пробирался к поросшим лесом береговым скалам, клевцом расчищая себе путь, подныривая под чужие мечи и топоры, искусно лавируя меж дерущимися. Он будто впрямь танцевал неведомый танец, как говорили урмане - «пляску Скегуль». Его тело, подчиняясь ритму боя, становилось то маленьким и низким, то длинным и высоким, извивалось, обтекало людские фигуры. Голова моталась из стороны в сторону, темные косицы подскакивали и вновь опускались на широкие плечи, тонкая кольчуга переливалась...
Как завороженный, почти не обороняясь, Избор двинулся за ним. Миновал гущу схватки, ворота, горящие кусты. То тут, то там в дыму раздавался звон оружия, угрожающие вопли и крики боли. Задыхаясь от удушья, Избор продрался сквозь тлеющий кустарник, очутился на откосе над озером. В воде полыхали отблески огня, раскинув руки плавало несколько мертвых тел.
- Сюда, - появившийся из-под откоса Латья ловко толкнул Избора вниз. Ноги княжича подкосились. Рухнув на задницу, он съехал несколько шагов по гладкому отвесному склону. Затем ноги вновь очутились на твердой опоре. Сверху к нему сполз Латья.
- Пошли, князь, пошли, - поторопил он. Рожа Латьи было черной от копоти, рукав рубахи оторвался, стала видна исполосованная свежими царапинами рука. Латья бесцеремонно толкал Избора по скользящей вдоль склона тропе. Тропа бежала около двадцати шагов прямо над озером, затем поднималась и пряталась в лесу.
- Пошли, - вновь подогнал княжича Латья. Избор выдохнул, взглянул вверх. Из-за отвесной скалы ничего не было видно, лишь в воду сыпались хлопья тлеющего пепла да горящие обломки веток. Еще до начала этой битвы Избор понял - Хальфдан обречен на поражение. У конунга урман было слишком мало людей. А нынче возвращаться в усадьбу к обреченному конунгу и его людям было бы глупо. Очень смело, очень доблестно, но очень глупо...
- Пошли, - согласился Избор и, прижимаясь спиной к скале, двинулся прочь от полыхающей усадьбы.

Едва выбравшись с тропы в лес, они натолкнулись на Бьерна, Тортлава, Ихея и четверых урман из хирда Белоголового. Тесной кучкой те стояли под кроной высокой ели, тяжело дышали, вслушивались. Сюда звуки боя доносились слабо, а запах дыма и вовсе не долетал - ветер нес его на усадьбу, а не от нее. Бьерн, ругаясь, тер щеку пучком травы - отчищал чужую кровь, Настороженно дернулся в сторону Избора и Латьи, но тут же успокоился:
- А-а, это ты, князь...
Уважения в его голосе не было, лишь усталость.
- Где Орм? - продолжая скоблить щеку, поинтересовался он.
- Хрен его знает. - Латья сунул за пояс нож, который всю дорогу стискивал в руке, огляделся, впился взглядом в одного из урман Белоголового: - Слышь, ты, о чем спрашивают? Где ваш хевдинг?
Худой морщинистый урманин, с узким лицом и короткими волосами - кажется, Орм называл его Кьетви - поджал губы, покачал головой:
- Уходя, я видел Орма с Хареком. Они были совсем близко. Орм велел всем уходить в лес, но мы будем ждать ярла.
- Ну и дурак, - равнодушно заявил Латья. - Если ваш Белоголовый не вернется, значит, помер. Чего мертвяка-то ждать?
Избор положил руку Латье на плечо, надавил.
Дружинник никак не мог примириться с людьми Белоголового. В Альдоге кто-то из урман Белоголового убил жену Латьи - красавицу Яруну. Избор мог понять своего воина, сам едва терпел присутствие Орма, но нынче было не время и не место припоминать старые обиды. Разгоряченный боем Латья не сдавался - стряхнул руку княжича, подступил вплотную к узколицему хирдманну:
- Выходит, так вы своим князьям верны? Он вам приказывает уходить, а вы ждете, он бьется, а вы - под елочкой отдыхаете... Мы-то, видишь, своего вытянули, не бросили. Или смелости у вас хватает лишь собственные шкуры спасать, а?
Узколицый Кьетви молчал. Глотал обидные слова, не спорил. Кто-то из его друзей сунулся было к Латье, но Кьетви сдержал его, заградив рукой путь. Вовремя - с тропы послышался шорох осыпающихся камней. Появилась прихрамывающая фигура. Хватаясь руками за края уступа, человек вылез наверх, рухнул без сил на землю, хрипло дыша, перекатился на спину.
- Харек?! - хором вскрикнули узколицый и его дружки. Обступили тяжело дышащего Харека, затеребили: - Где ярл, Волк? Где ярл?
Тот, кого они называли Волком, сел, не отвечая, рванул штанину на ноге. Ткань послушно разъехалась, обнажая длинную глубокую рану - почти от паха до колена.
- Проклятье Одина! - прошипел Харек, ладонями свел вместе края раны, прикрыл их одной рукой. Кровь потекла у него меж пальцами, залила запястье. Харек сплюнул, принялся обматывать ногу оторванным от штанины куском. Закончив, склонился, рванул зубами край ткани, сплел разорванные концы, затянул узлом. Просипел: - Кьетви, дай меч - мой затупился...
Кьетви послушно выудил из ножен длинный меч, сунул Хареку. Опираясь на него, как на посох, Волк тяжело поднялся, похромал к обрыву.
- Сучьи дети... - донеслось до Избора его бормотание. - Сдохнут... Сучьи дети...
Волк сполз на тропу, обернулся:
- Мы с ярлом выводили из усадьбы конунга и его людей. Где-то у северных ворот Орм отстал. Я возвращался за ним. Не нашел... пока...
- Тогда мы не будем ждать. Уйдем в лес, - сказал Бьерн. - Увидишь Орма, скажи, что его люди ушли со мной. Он не будет возражать. Прощай, Харек.
Волк ухмыльнулся:
- Рано прощаешься, Губитель Воинов. Мы оба еще живы.
Незнакомое прозвище осело в голове Избора. Выходит, вот как когда-то называли Бьерна в урманских землях... Ох, многое скрывалось под личиной молчаливого болотника. Узнать бы - что именно...
- Все. Идите, - спускаясь по тропе, пробормотал Харек.
- А ты? - Кьетви шагнул за ним, словно желая остановить, однако передумал, застыл на краю обрыва нелепым тощим идолом.
- Я? - глаза Харека блеснули, перекошенный от боли рот расползся в недоброй ухмылке. - Это славная ночь и славная битва. Мне скучно покидать ее столь быстро.
Зашуршали камни, голова Харека скрылась за скалой.
- Странные вы все-таки люди, - косясь на тропу, выдохнул Латья. - Даже злиться на вас неохота... Пошли, что ли?

Глава пятая
ЯРЛ

Предыдущая страница 9 Следующая страница


Стая 10

Айша не успела сбежать из усадьбы вместе с другими женщинами. Вернее, она даже не знала, что кто-то куда-то уходит, - о ней попросту забыли, точно так же, как забыли, после прибытия альдожан в усадьбу, найти ей место для ночлега. Хотя последнее было даже к лучшему, поскольку Айше оказалось куда удобнее ночевать в теплой конюшне, где, вместо запаха потных и грязных тел, она вдыхала пряный аромат сена и по ночам слушала не громкий храп соседок, а звон цикад, перестук конских копыт и мягкое ржание. Ей нравилось просыпаться по утрам, когда рассвет сладко потягивался на плечах у солнца и своим дыханием расплескивал по траве росные капли. Нравилось, пока усадьба еще дремлет и помалкивают звонкоголосые петухи, выбегать к озеру не через ближние - южные, а через северные ворота, где скалы спускаются вниз и берег становится пологим и травным. Нравилось обнаженной, разбрасывая серебряные брызги, кидаться в холодную воду и выходить из нее, чувствуя всей кожей приятное тепло озерного тумана. Нравилось расчесывать волосы, сидя у входа в конюшню, и сквозь щель в створах смотреть, как, потягиваясь и зевая, появляются на дворе проснувшиеся люди, и слушать, как постепенно тихий двор заполняется голосами, блеянием, мычанием, ржанием, стуком ведер, звоном оружия, скрипом телег...
В вечер битвы Айша привычно обустроилась в конюшне, рядом со стойлом Ганты - мощного и красивого жеребца с удивительно мягкой гривой и покладистым нравом. Накануне почти всех лошадей, кроме хворой пегой кобылки, увели на дальние пастбища в лес, поэтому Айша вольготно раскинулась на стожке сена и, глядя в испещренный мелкими дырами потолок, рассказывала Пегой разные истории. Какие-то она помнила из прошлой жизни, той, что осталась в далекой Затони, но эти истории уже тоже казались придуманными, как те, что сочиняла она сама. Почти все придуманные Айшей сказы были о Бьерне. За время похода он не стал ей ближе или понятнее, наоборот - отдалился, превратившись в недоступного чужого ярла. Однако именно это делало его еще привлекательнее, еще дороже.
Днем Айша часто наблюдала за ним, подмечала, как он хмурит брови, когда сердится, как скрывает улыбку, если чем-то доволен. Она видела то многое, чего не видели другие, - чуяла в его движениях странную, неясную силу, в голосе - необычную жесткость, в смехе - холодную грусть, а в повадках - скрытую боль. Боль таилась в нем, будто спрятавшийся в норе зверь, и только поджидала удобного случая вырваться наружу, дабы смять, разорвать, сломить оболочку, которая звалась Бьерном, и стать чем-то страшным и очень опасным. Иногда Айше казалось, что она понимает, почему старый Горм увел сына в болота - подальше от людей, их распрей и войн. А иногда ей думалось, что старик ошибся и спрятанный внутри Бьерн был много красивее и интереснее видимого Бьерна... Пожалуй, она даже не думала, а знала об этом - ведь однажды он вырвался, опалил ее нежданным счастьем и вновь спрятался, не позволив себе стать хоть немного ближе...
Но той ночью, когда на усадьбу напали сыновья Гендальва - Хьюсинг и Хельсинг, Айша размышляла вовсе не о Бьерне, а о враге Избора - Орме Белоголовом.
Приближение Орма она почуяла еще до того, как урманин появился на береговом склоне. И еще до того, как Избор бросился на него, знала - надо звать Бьерна, только он сумеет остановить расправу. Притка чуяла невидимую, спутавшую Бьерна и Белоголового связь, как чуют запах грозы в порывистом ветре или притаившегося зайца в мелком подрагивании кустов... В их споре она встала меж ними, думая лишь о том, что нельзя, никак нельзя позволить им сцепиться, поскольку такая битва закончится смертью одного из них, и если умрет Бьерн - ей незачем и не за кем будет более идти. Но страха не было. Два схлестнувшихся рогами оленя не тронут ненароком выскочившую из кустов лисицу. И не тронули. Айше запомнился взгляд Орма - пристальный, немного удивленный, словно варяг наткнулся на нечто ранее не виданное. «Притка, - сказал о ней Бьерн, а еще сказал: - Свободная». Притке показалось, что Орма обрадовали его слова. Даже глаза урманского ярла изменились - стали спокойнее, чище...
А потом о ней опять забыли.
Пир в усадьбе конунга, куда Айшу, конечно же, никто не звал, ночная суматоха, крики, бряцание оружия - все катилось друг за другом, как горошины из лопнувшего стручка, но, лежа в конюшне и размышляя о Бьерне и об Орме, притка ничего этого не слышала. Жевала раздобытый у толстой поварихи-финки кусок вяленого мяса, рассказывала хворой кобылке Пегуше о ярле, который разорил Альдогу и которого она почему-то не могла ненавидеть, как ненавидели его Избор и другие альдожане...
Когда шум на дворе стал столь громким, что пробился сквозь стены конюшни, Айша завязала юбку на поясе и вышла во двор. Первым, в мельтешении теней и блеске факелов, она увидела раба, несущего к воротам большой чан горячей смолы. Смола булькала, вздувалась в чане пузырями, лопалась, плевалась жирными сгустками. Сгустки попадали рабу на голые ступни, он морщил лицо, кривился от боли, сглатывал текущие по щекам слезы, но чан не выпускал. Оглядев двор, Айша заметила брошенный кем-то сломанный круглый щит, подхватила его, догнав раба, накрыла чан со смолой щитом. Плескать стало меньше, раб признательно кивнул.
- Что случилось? - пристроившись рядом, спросила его Айша. Раб переложил чан в другую руку, мотнул головой в сторону леса:
- Пришли сыновья Гендальва. Будут биться. Говорят, их много больше, чем нас.
Айша посмотрела на лес за городьбой, удивилась:
- Если их больше - зачем биться? Проще уйти, потом собрать людей и вернуться.
Немного смолы все же выплеснулось из-под щита, с шипением плюхнулось ей под ноги. Айша отпрыгнула назад, вновь догнала раба.
- Если конунг уйдет без боя - все назовут его трусом, если будет сражаться и победит - станет героем. А если будет сражаться и не победит - уйдет со славой, - важно изрек раб. У него было длинное лицо с тяжелым подбородком и нос с горбинкой.
- Многие погибнут для того, чтобы никто не называл конунга трусом? - подвела итог Айша, фыркнула: - Глупо! Драться надо за свою жизнь или за жизни тех, кого любишь. А ваш конунг дерется за пустые слова...
Ее речь смутила раба, он оскорбленно засопел.
Круглое днище чана цеплялось за кочки двора, чан раскачивался, но смола уже не плескала из него, оседая на выступающих над ободом краях щита.
- Он сражается не только за слова, - наконец нашел ответ раб. - Он будет воевать за свои земли!
- Фу! - Айша отстала, направилась к дружинной избе, где жили люди Альдоги.
Раб оказался слишком глуп, если не уразумел, что усадьбу Хальфдану все равно не удержать, коли людей у сыновей Гендальва куда больше, чем людей у конунга.
Возле дружинной избы альдожан уже никого не было - все воины ушли к стенам, ждать атаки противника. Айша побродила у входа, вглядываясь в мелькающие по двору тени с факелами в руках. Никого не признав, осторожно толкнула плечом ветхую дверь. В избе еще пахло теплом разомлевших мужских тел, душный запах лез в ноздри. Возле лавок стояли раскрытые походные сундуки, на них валялись промасленные тряпки из-под оружия, свитые в клубок, не пригодившиеся, тетивы для луков, мятая одежда. Посреди избы, подле слабо тлеющего очага темнело пятно каши, вылившейся из опрокинутого котла. Сам котел лежал тут же, на боку, поглядывал на Айшу закопченным днищем.
Звуки во дворе стихали, становились приглушенными, невнятными. Айша отыскала кусок старой ветоши, присела у очага на корточки, вытерла кашу, бросила тряпку в костер. Подула на уголья, заставляя их разгореться. Слабый язычок пламени вылез из-под тряпичной складки, попробовал тряпку на вкус. Понравилось - он радостно облизал ее, вырос, позвал собрата. Затем еще одного...
Айша сидела, смотрела на пламя, слушала. За дверью каркающе заорал Хальфдан, и, откликаясь на его крик, раздался громкий вой - но сюда, в избу, он долетал монотонным тягучим гулом, Айша не спешила выходить - снаружи шла битва, исход которой она вряд ли могла предрешить. Пытаться отыскать в темноте и лязге оружия своих было не менее глупо, чем воевать за слова. Она скорее помешала бы им сражаться, чем помогла выжить...
Что-то стукнуло в дверь снаружи, створка приоткрылась. В проеме появилась высокая худая фигура незнакомого воина. Шатнулась и рухнула на порог, при этом ноги и половина туловища остались на дворе, а рассеченная до ребер грудь и кудлатая башка - в доме.
Понимая, что битва все же добралась до нее, Айша встала, перешагнула через мертвяка, выглянула наружу. Во дворе усадьбы толкались, шумели, бряцали и посверкивали оружием скопления людей, меж которыми зияли пустоты. В пустотах на земле лежали тела тех, кто уже переступил тонкую грань меж живыми и мертвыми. Кое-где люди сбились в стайки и, сомкнувшись плечами, стали в круг. Расчищая себе дорогу с одной стороны и отбивая атаки врагов с трех остальных, они двигались к распахнутым северным воротам усадьбы. Перед воротами полыхал огонь - горела конюшня.
В гомоне и лязге оружия Айша разобрала отчаянное ржание - хворая Пегуша билась в своем загоне, не в силах преодолеть огненную преграду. Звук ударился в грудь притки, стиснул судорогой пальцы. Размышлять было некогда - Айша побежала к конюшне, перепрыгивая через мертвые тела. Примерно на полпути кто-то из упавших воинов схватил ее за лодыжку. Опрокинувшись с размаха на землю, Айша нашарила рядом острие сломанной стрелы, вонзила в чужую руку. Пальцы врага разжались. Притка подскочила к дверям конюшни, распахнула створу. Изнутри полыхнуло пламя, жар опалил лицо. Вместе с жаром долетело ржание - Пегуша молила о помощи тех, кому верно служила свою короткую жизнь я кто забыл о ней, защищая своего конунга...
- Погоди, милая...
Айша наклонилась, оторвала подол нижней юбки, обмакнула его в стоящую у двери бочку с водой. Изо всех сил налегла на бочку плечом, пытаясь опрокинуть ее в конюшню. Бочка зашаталась, не поддалась... Ругаясь на предательницу-бочку, Айша обмотала мокрым подолом голову, прикрыла лицо, оставляя незащищенными лишь глаза, метнулась в конюшню.
Она столько раз спала тут, что сумела бы отыскать стойло Пегуши даже с завязанными глазами. Кашляя и задыхаясь от дыма, перескакивая через полыхающую солому, Айша добралась до загона Пегуши. Тлеющая балка свалилась перед загоном, уперлась одним краем в пол, а другим, приподнятым, - в дверь стойла. Пегуша храпела, вставала на дыбы, колотила копытами в дверь. Сражаясь за жизнь, она не заметила появившуюся у загона притку.
Попытка Айши столкнуть балку плечом не удалась - лишь заболела рука да на рубашке осталось черное горелое пятно.
С потолка рядом с Айшей обвалился пылающий брусок, запалил сено у стенки загона. Жадные языки пламени принялись вылизывать загонные доски. Тряпка на голове притки нагрелась и уже жгла лицо, а не оберегала его. Айша попробовала сдернуть ее, но, закашлявшись от хлынувшего в ноздри дыма, споро намотала обратно. Не зная, как помочь животине, заметалась по горящей конюшне, приметила в углу цепи, которыми крепили кобыл, чтоб жеребцам было их проще брюхатить. Одна из цепей раскачивалась, свешиваясь с толстой матицы. Тяжелые звенья венчал крепкий крюк. Решение пришло само - Айша даже не задумывалась над ним - просто схватила цепь, подволокла крюк к запирающей загон балке, обмотала ее цепью, сунула острие крюка в дыру цепного звена. Отыскав глазами другой конец цепи, подбежала к нему, подпрыгнула, ухватилась, повисла всем телом. Балка даже не дрогнула.
- Ну, Пегуша! - болтаясь на цепи, заорала Айша. - Давай же! Пошла!!!
Почуяв поддержку, кобылка заржала, ломанулась грудью в дверь загона. Та затрещала, но балка осталась на месте.
- Еще! Давай, девочка! Ну, вперед же! Вперед! - Айша принялась дрыгать ногами, словно это что-нибудь меняло. Конюшня уже полыхала вовсю: по полу, по стенам и даже по матице над Айшиной головой ползали длинные и плоские языки пламени. Причудливо извивались, тянулись к девчонке.
- Нет! Не уйду! - выкрикнула им Айша.
Вылетевшее из-за Айшиной спины, покрытое шипами железо на длинном хвосте кнута звучно щелкнуло по балке, раскрошило ее середину в щепы. Чья-то рука обхватила притку сзади за пояс и грубо рванула вниз, словно стараясь разорвать пополам. Цепь задребезжала, матица медленно накренилась. Разжимая пальцы, Айша увидела, как проклятая балка отваливается от дверей загона. Почуявшая свободу кобылка распахнула двери, перескочила через огненную преграду, пролетела мимо, одарив Айшу обезумевшим и тем не менее - притка могла поклясться в этом - признательным взглядом...
Кто-то закинул девку на плечо и поволок к проему дверей вслед за лошадью. Оказавшись снаружи, швырнул на землю. Айша перекувырнулась на четвереньки, увидела лицо своего спасителя.
- Ярл, - узнала Айша.
Лицо у Орма было страшное - темное от ярости и сажи. В рваной кольчуге виднелся край залитой кровью рубашки, светлые волосы стали серыми от пепла, в черных кругах зло полыхали глаза. Он сжимал рукоять боевого кнута, встряхивал, вычерчивая шипастым наконечником неровные извилины в пепле. А двор за его спиной мельтешил чужими людьми - такими же злыми и безумными, как он. Размахивая мечами и топорами, копьями и перначами, они врывались в избы, выволакивали оттуда рабов, добивали раненых, совали в распахнутые двери факелы, победоносно вопили, нелепо подскакивая и вращая руками. Лишь у ближних, северных, ворот еще шла битва. Кто-то из нападников заметил Орма, закричал, указывая на него рукой. Две или три фигуры помчались к нему, угрожающе вопя и потрясая оружием.
- Бежим! - Айша вскочила.
Урманин размахнулся, сшиб кнутом слишком близко подобравшегося врага.
- Бежим! - снова выкрикнула Айша.
Горло сдавило болью, голос сорвался на шепот. Ярл не услышал. Чтоб дотянуться до его уха, Айше пришлось встать на цыпочки, обеими ладонями нажать на его плечо, вынуждая склониться:
- Навоевался уже! Ноги надо делать, а не драться! Слышишь?
Он кивнул, задвинул притку себе за спину, прикрывая от нападников, уже отступая к воротам, позвал:
- Харек!!!

Помимо Харека Орму удалось отыскать многих - вереница воинов растянулась за ним длинной, казалось - нескончаемой, цепью. Сперва, вырвавшись из усадьбы и преодолев горящие кусты, они шли споро, уверенно, на глаз определяя проходимые места, выискивая звериные тропы. Потом - медленнее и осторожнее, поскольку троп стало меньше, лес гуще, а река запетляла между холмами, причудливо изгибая серебристое тело. Воины Хьюсинга и Хельсинга преследовать их не стали - то ли побоялись лесной глуши, то ли удовлетворились одержанной победой.
Здешний лес был глухим, звериным, - Айша поняла это сразу, как только меж частоколом деревьев и грудами камней стали попадаться небольшие лядины с озерцами посередке. Преодолевать лядины приходилось, проваливаясь по пояс в вязкий озерный ил и отодвигая рукой зеленую вонючую корку, покрывающую застоявшуюся воду. Лядины сменялись молодым ельником, затем вновь - скалистыми уступами. На уступах Айша старалась задержаться, чтоб немного подсушить и согреть промерзшие в лесной сырости ноги.
Айща с детства знала - лес, как и болото, живет своей жизнью. Как люди. Как звери. Как кромка или мир за кромкой. У него свои разговоры, свои правила. И если ты хочешь войти в его владения, надо прислушиваться к подсказкам лесных духов, угадывать их настроение, не нарушать их, заведенных за много лет до человеческих, законов. Тогда лес поможет тебе, но если не услышишь его, не поймешь - погубит... Особенно - хворого или слабого. Орм был ранен, однако ломился сквозь чащу, как медведь, не примечая облюбованных зверьем местечек, сминая сапогами ягодные кусты, не чуя затаившихся рядом лесных нежитей. Изрезанный ранами Харек, припадая на одну ногу, брел рядом с ним, с трудом перебирался через завалы камней, тяжело дыша и обдирая бока, протискивался сквозь древесный частокол, вяз, чуть не падая, в вересковых зарослях.
Под вечер они выкарабкались на вершину высокого лесистого холма, где меж редких сосновых стволов в зелени мха прятались рыжие, схожие цветом с лисьей шерстью, грибы. Их так и называли - лисьими.
Орм остановился посреди поляны, усеянной россыпью лисьих грибов. Харек рухнул у его ног, привалился спиной к дереву, принялся длинно и витиевато ругаться, разматывая с ноги окровавленную тряпку.
Айша вообще не понимала, как Волк прошел весь путь, - у нее-то, живой-здоровой, икры ныли, а спину и плечи ломило, словно в лихорадке. Словно разделяя ее сомнения, Орм бросил на Харека быстрый взгляд, но, так ничего не сказав, направился обходить свой новый хирд. Пока он плутал от воина к воину, что-то указывал, с кем-то негромко спорил, Айша решила позаботиться о себе. Нарвала мха, растерла корешками и землей зудящие ступни, обмотала зеленью ноющие колени. Вспомнив о Хареке, испросила прощения у Борового - судя по соснам, хозяйничал тут он, а не Лешак, - и наковыряла в подол розовых, спрятавшихся меж мхом и землей наростов. Неприметно подобралась к Хареку поближе.
Урманин уже размотал тряпку на ноге. Под пропитавшейся кровью и гноем тканью оказалась глубокая рана. Поскуливая сквозь зубы, Харек острием ножа вычищал из нее гной. На очищенных местах тут же проступала кровь.
- Давай я, - предложила Айша. Урманин недоверчиво покосился на нее, фыркнул, вытер нож о мох и вновь потянулся к ране.
- Я ж тебе не жениться предлагаю, - обиженно пробормотала по-словенски Айша, надеясь, что Харек если и услышит, то вряд ли поймет.
На самом деле возиться с урманином ей вовсе не хотелось, но лекарство она уже собрала и свое спасение надо было как-то отрабатывать. Однако коли Харек не желал ее помощи...
Стараясь не коситься на бестолкового урманина, она оглядела отряд. По пути к малому хирду Орма постоянно прилеплялись новые люди. Теперь их оказалось так много, что людские фигуры рассыпались на равнине меж деревьев, точь-в-точь как лисьи грибы во мху. Некоторые лежали, завалившись в мох навзничь, некоторые присели на корточки и, сложив на коленях руки, ждали, когда вновь начнется утомительный путь сквозь нескончаемую лесную глушь. Лезвие ножа охолодило раскрытую ладонь притки. Айша вздрогнула, оглянулась. Протягивая ей нож, Харек смеялся. Сипло произнес:
- Жениться?
Не ответив на колкость, но чувствуя, как стыдливо заполыхали мочки ушей, притка отложила нож, вытряхнула прямо в рану Харека уже изрядно раскрошившуюся розовую грибницу. Грибное месиво растеклось в ране белесой кашей, заполнило ее до краев, прикрыв кость и сочащиеся кровью края. Харек недоуменно наблюдал, как грибница, едва соприкоснувшись с раной, меняет цвет и взбухает бледной пеной. Не дожидаясь, пока пена уляжется, потянулся к тряпке.
- Погоди, - остановила его руку Айша. - Тут еще верное слово надобно.
«Для кромешных жителей людская речь слишком спорая. Надобно говорить, как они, не спеша, с довольством». Давно, в какой-то другой, оставленной за морем, жизни учил Айшу дед. Учил языку кромки, загадочному и странному, но понятному всякому, кто обитает меж живыми и мертвыми.
- Кумохи-ахохи, дочери Мокоши, владетельницы над телами человечьими, хозяйки речные! Старшая Невея и сестры ее Ворогуша, Огнея, Ломея, Гнетея, Дрожуха, Желтея, Весновка, Тясея, Ледея и младшенькая Веретеница! Будьте добры к болящему, как сестры к брату, не тревожьте его раны...
Заговаривая рану Харека, Айша поклонилась в сторону бурлящей реки, вновь затянула, повысив голос, ибо те, к кому она обращалась теперь, были своевольны и редко прислушивались к людским речам:
- Ветреники, что на резвых своих конях скачу! над всем подкроменшым и надкромным! Черный и Белый, Серый и Огненный, помогите болящему, как братья брату, одарите его своей силой, верните его ногам былую резвость!
Стала на колени, прижалась щекой к влажному мягкому мху:
- Боровой да Моховик, Блуд да Уводна, Болотянники и ичетики, подкустовники и игоши, навьи и незнати, шишки, куляши, кроговертыши и крогоруши, коли есть вы здесь, коли слышите - пойдите ко мне, возьмите руку мою, проведите тело мое до живой души, ныне болящей, как дети доводят до порога слепую матерь, укажите, где затаилась в сем теле беда...
Прислушалась к лесу, к себе. Лес молчал, никто из кромешников не указывал возможную горесть.
- Достатку вам, родненькие, - поблагодарила Айша.
- Ты колдунья? Как сваей? - Харек потряс тряпку, которую снял с раненой ноги, брезгливо поморщился, отбросил ее прочь. Подумав, оторвал рукав рубахи, по шву вырвал ластицу, наложил ее на рану сверху. Остатками принялся обматывать ногу.
- Нет. - Наблюдая за его ловкими движениями, Айша покачала головой. - У нас в Затони такие слова все знают. Ну, как у вас всякие там важные висы...
- В Затони? - удивился Харек, склонился, зубами затянул узел на ноге, откинувшись к стволу дерева, полюбовался своей работой. Затем вспомнил о брошенном Айшей ноже, вытер его лезвие о мох подле себя. - Ты не из Альдоги?
- Нет. Альдога - на реке Волхове, а Затонь - в Приболотье, - объяснила Айша. Ей нравилось говорить о Затони. От привычного названия возвращались родные с детства запахи, и на сердце становилось тепло, словно кто-то укутывал ее шерстяным одеялом. - Затонь от Альдоги далеко. А в Альдоге у меня жил брат.
- Почему - «жил»?
- Говорят, вы его убили. - Понимая, что ляпнула что-то не то, Айша быстро исправилась: - А может, его и вовсе не было.
Ее слова заинтересовали Харека - рука с ножом зависла в воздухе, не донесла оружие до пояса.
- Ты не знаешь - был ли у тебя брат?
- Не знаю, - притка пожала плечами. - Я и про себя-то мало чего знаю.
Ее серьезный вид насмешил урманина. Сунув нож за пояс, Волк улыбнулся:
- Ты жива, и у тебя есть имя. Этого достаточно. Лег на спину, закинул за голову руки, закрыл глаза.
Что-то в его речи смутило Айшу, В памяти всплыло нечто страшное, темное, сырое. Тяжелая, черная тень наползла, затуманила рассудок, легла на плечи. В непроглядной темени кто-то безумно кричал, боль пронзала все тело, тянула жилы, выламывала кости и вдруг оборвалась, оставляя притку в одиночестве и пустоте. Еще уцелело круглое белое пятно над головой. Высоко-высоко...
Дальше Айша не могла вспоминать. Сжалась, впившись пальцами в мох, задрожала, вновь ощущая ту, забытую уже, сырость и тьму.
Уверенные шаги Орма вырвали притку из гнетущих неясных воспоминаний.
Ярл подошел, остановился подле задремавшего Харека, осмотрел свежую повязку на его ноге, сел, принялся разбирать добытую откуда-то котомку. Ничего путного в котомке не оказалось - пригодиться могло лишь огниво, кривая игла из рыбьей кости да глубокая глиняная плошка с засохшими на дне остатками какой-то еды. Ругнувшись, ярл смял опустевшую котомку, подсунул ее Хареку под голову. Тот невнятно буркнул во сне, повернулся на бок, спиной к хевдингу. Орм усмехнулся, отер ладонями лицо. За день он измотался - Айша читала усталость в его глазах, в заострившихся скулах, в каплях пота на лбу, в мутной белизне кожи и сухости губ. Он снял кольчугу, и рана на плече зияла сквозь прореху рубашки сочащейся кровавой коркой. Потеки крови исчерчивали его грудь и спину, обмотанный вокруг пояса боевой бич выпирал сбоку.
Ярл размотал хвост бича, положил оружие на землю рядом с собой. Тяжелый наконечник утоп во мху, недобро выставил железные колючки.
Ночь набегала быстро, накатывала темнотой, забиралась под одежду сырой свежестью. Тяжело гудящий комар, невесть откуда взявшийся в этой глуши, зазвенел над Ормом, пристроился на его раненом плече. Урманин даже не шевельнулся.
- Надо бы огонь запалить, - Айша, будто ненароком, согнала комара. Недовольно пища, тот закружил над ее головой, опустился на лоб. Притка шлепнула ладонью по лбу, стряхнула с пальцев черную размазавшуюся точку, пояснила: - Согреться да и зверье лесное погнать подалее...
- Нет.
Белоголовый мог не отвечать, Айша и сама понимала - зверей бояться не стоит, летом у них полно другой добычи. На человека они охотиться не любят. Тем паче что людей здесь собралось слишком много. Но ей хотелось поговорить с Ормом, хотелось спросить...
- Ярл, а как ты... - начала осторожно.
- Услышал, - не открывая глаз, перебил ее Орм. - Пришел на твой крик.
- Но я никого не звала, - попыталась возразить Айша.
В пылающей конюшне ей казалось, что кричала она совсем негромко. Неужели урманин даже снаружи расслышал ее слабый писк?
Орм открыл глаза. Сумеречная тень скрывала его лицо, глаза из серых стали темными, почти черными, окруженными воспаленной краснотой белков.
- «Никого не звала...» - передразнил он. - А они - зовут?
Устало кивнул головой на притихших воинов, и Айша словно увидела их впервые - грязные повязки на ранах, изодранную одежду, опаленные бороды, твердо сжатые сухие губы, согбенные спины, ввалившиеся глаза. Живые? Мертвые? В ночи не поймешь... Меж деревьями промелькнула черная тень, повеяло сыростью, ..
Орм заметил испуг в ее глазах, попытался улыбнуться. Трещина на его губе лопнула, засочилась кровью:
- Не бойся. Бояться надо было раньше... Теперь уже незачем...

Утром средь воинов Орма Айша обнаружила Слатича. Огромную, неуклюжую с виду фигуру словена она признала еще издали. В груди встрепенулась легкокрылая птица радости, ноги сами побежали к воину.
Слатич шел от реки, вода сбегала по его лицу, капала с мокрых пальцев, склеивала волосья на груди. Рубаху Слатич перекинул через плечо, от кожи словена в утренней прохладе исходил пар.
Заметив притку, Слатич удивленно вскинул брови:
- Ба! А ты-то как здесь очутилась?
- Пришла.
Айша не умела объяснять. Да и выказывать свою радость не умела. Ей хотелось закричать, обвить руками могучую шею воина, прильнуть к его груди, но вместо этого вымученно улыбнулась:
- Меня Орм привел.
- Всех нас этот проклятый урманин привел, дай ему боги здоровья.
Лицо у Слатича было большое, плоское, круглое, как луна в полнолуние, мясистые губы казались слишком мягкими для такого крупного и сильного мужчины, а глаза, наоборот, - чересчур маленькими. Слатича никто не назвал бы красивым или даже приятным.
Но нынче Айше его лицо казалось самым красивым лицом на свете. Глядела на него, а пред глазами проносились те дни, что провела вместе с ним и Бьерном, - путь в Альдогу, двор князя, море, вечерние посиделки со старой, так любящей байки властительницей Асой, маленькие и большие урманские усадьбы, жар костров и горящих домов, пьяные стычки после пира, дружеские объятия после битвы.
- А где Бьерн? - вырвалось то, что висело гирей на языке, вызывало боль в груди, заставляло надеяться.
Нет, она не хотела любить Бьерна, знала - это бессмысленно. Просто тянулась к нему, как оставленные хозяевами псы тянутся к тем, кто делит с ними пищу и кров. Сам того не ведая, Бьерн был ее лучшим другом, защитником, единственным родичем, ее тайной и силой. В нем, как и в ней, все еще дышало спокойствием и тишиной лесов оставленное далеко позади Приболотье и пела загадочной страстью та, единственная, ночь... Без Бьерна мир менялся - Айша не могла сказать - лучше ей становилось или хуже, - просто большую ее часть вдруг занимала пустота, которую надо было чем-то заполнить, но она не знала - чем...
Слатич помрачнел;
- Не знаю. Он собирался уйти лесом. Остался у южных ворот. С ним были Избор и Латья. А Вадима убили. Я сам видел.
Повеяло прохладным осенним ветром. Кожа Слатича покрылась мурашками, он стащил с плеча скомканную рубашку, расправил, собираясь надеть. Лицо Слатича скрылось под тканью, вынырнуло из ворота. Широкие ладони огладили рубаху на груди, похлопали по бороде, зачесали волосы со лба к затылку.
- Видать, ихний конунг не так уж могуч да важен, как сказывали, - проговорил Слатич, сверху вниз покосился на притку: - Да ты не грусти, сыщем наших. Земля-то у них тут не самая великая, кругом вода. Сыщем, как пить дать!
- Сыщем, - кивнула Айша, Сейчас она была готова соглашаться с любыми словами воина, лишь бы не молчал. Для того и сказала: - Харека ранили. Я его подлечила немного. А Орм не дается, говорит - царапина, не более...
Она не была уверена, что Слатич знает Волка, но воин согласно кивнул:
- Знаю. Я с такой раной, что у Харека, и двух шагов не прошел бы. Недаром говорят, будто берсерки у них нечто вроде зверей воинского бога. Наподобие сторожевых псов, что ли...
- Берсерки? - Урманский язык Айша знала с детства, - ежели у тебя в землях князь - урманин, как не ведать его речей? Слово «берсерк» она слышала часто и много, особенно часто стала слышать тут, в северных землях. Берсерков боялись и почитали. Конунги предлагали им любую плату, чтоб заманить к себе на службу.
- Харек - берсерк? - переспросила она.
- Так говорят.
Сквозь рубашку на груди Слатича проступали мокрые пятна. Вой потер одно из них, хмыкнул, словно удивляясь, почему пятно не исчезает. Говорить с маленькой приткой ему было не о чем, но уходить от землячки вроде тоже не подобало. Мялся, озирался по сторонам, размышлял, что бы еще такое брякнуть.
Мимо протопали несколько урман - освеженные купанием, веселые, забывшие вчерашние беды. Один, тонкий в кости и самый молодой, проходя, зацепил Слатича за рукав, приветливо ухмыльнулся:
- Нашел свою герд уборов?
На щеках Слатича проступили красные пятна - то ли от купания, то ли от смущения.
- Тьфу, дурак, - обиженно буркнул он и на всякий случай отстранился от притки. - Ты знаешь, что значит «герд уборов»?
- Женщина, - ответила Айша.
- Тем более дурак, - обиделся Слатич, повертел башкой, пыхнул: - Ну, я пойду. Еще свидимся. - И тяжело потопал за ушедшими урманами. Отойдя подалее, прибавил шаг, окликнул приятелей: - Тортлав!
Нагнал, оживленно махая руками, принялся что-то рассказывать. До Айши донесся дружный хохот.
Ей смеяться было не с кем. Зато искупаться, как все, она могла, надо было только отойти подальше от мужиков да сыскать кустики иль валун, чтоб прикрывали с берега.
Валун нашелся быстро - большой, поросший мхом и похожий на огромную человеческую голову, по ноздри вошедшую в землю, он запирал от реки и от шумно плескающихся мужчин неглубокую лагуну с чистой водой. Притка обошла валун слева, цепляясь руками за его края, осторожно потрогала воду ногой. Пальцы царапнуло холодом. Только теперь Айша ощутила собственный запах - смесь пота, гари и чужой, уже гниющей, крови. Другой одежды у нее не было, но надевать после купания грязную Айше не хотелось. Она стянула юбку, присела на корточки. Одной рукой придерживаясь за кустики, робко вылезающие из-под валуна, прополоскала юбку в лагуне. С размаха шлепнула на округлый бок камня - чтоб сушилась. Приподняв края нижней рубашки, спрыгнула в лагуну. Холод маленькими иголками заколол кожу, приятно пощипывая, пробрался под одежду. Айша присела, поплескала водой на плечи, резвясь, сунула нос в воду, затем все лицо. Открыла глаза, разглядывая покрытое камешками дно. В воде ее рубашка раздулась и теперь смешным колоколом окружила ставшие невероятно тонкими ноги. Айша засмеялась, пуская мелкие пузырьки воздуха, вынырнула. Набрякшая влагой тяжелая коса тянула голову назад, на затылке кожа зудела и чесалась.
Будь ее воля, Айша уже давно обрезала бы косу, оставив волосы свободно свисать до плеч, как у мужчин. Ей не нравилось каждый день заплетать косу, путаясь в длинных волосьях и раздирая бесчисленные колтуны, но так велел обычай. Глупые люди полагали, будто Велес оберегает лишь тех, кто почтителен к своим волосам. Но уж кто-кто, а Айша знала наверняка - все это выдумки! Велес и думать не думает о мелких никчемных людишках. Забирает приношения, слушает хвалебные песни о себе, наблюдает за ними, как наблюдает за муравьями маленький глуздырь, впервые увидевший муравейник. Может и палочкой в нем поковыряться, но уж точно не станет обращать внимания, у кого из муравьев тоньше лапки или длиннее усики. И Велес не глядит, у кого волосы длиннее, а у кого короче. На самом деле людей оберегают вовсе не боги, а те, кто куда ближе богов, - кромешники да духи ушедших в ирий родичей. Уходя, душа касается поцелуем всех, кто был ей дорог на земле. Этот след и оберегает оставшихся от бед да напастей. А ежели человеку станет совсем худо и он сердцем возмолит о помощи, то след поцелуя засияет так ярко, что доберется до ирия и вызовет из ирия душу, его оставившую...
Холод пробрался сквозь кожу, принялся покусывать икры и ступни. Похлопав руками по воде и полюбовавшись взметнувшимися в утренний туман брызгами, притка схватилась за кустик, принялась вылезать, В последний миг скользкий от ила камень-ступенька улизнул у нее из-под ног, Айша вскрикнула, опрокидываясь обратно в воду. - Держись!
Орм поймал ее одной рукой за запястье. За другую его руку Айша ухватилась сама, подтянулась. Орм выудил ее из купели, поставил на ноги рядом с собой.
Вода стекала с Айшиной рубашки, ручьями бежала по камню, тянулась к оставленной вотчине. Вслед за нею потянулась и ткань, прилипла к телу притки, облепила ее маленькую, упругую от холода грудь с острыми сосками, узкую талию, бедра - еще не раздавшиеся, по-мальчишески узкие, - плоский живот, длинные ноги.
Орм стоял близко, ощупывал ее взглядом, и в этом взгляде было что-то такое, отчего Айше стало трудно дышать, а замерзшая кожа вспыхнула огнем. Чтоб удержаться и не свалиться обратно в лагуну, ей пришлось придвинуться к Орму, почти коснуться его грудью, Однако, даже не касаясь, она чувствовала, как под его кожей - темной от морского ветра и солнца - переливается неведомая, но уже покорная ей сила, как в его груди ровно и гулко, словно приказывая откликнуться, бьется толчками сердце.
Будто завороженная, Айша подняла руки и положила их на грудь урманину.
- Ты следишь за мной, - сказала хрипло.
Не дожидаясь ответа, пробежала пальцами по его груди, миновала темную и страшную рану на плече, скользнула пальцами по шее, добралась до лица, коснулась влажных волос. Закрыв глаза, вымолвила, прислушиваясь к льющимся через пальцы ощущениям:
- Ты нравишься мне. Ты сильный, красивый, смелый... Если ты захочешь - ты возьмешь меня - ты многих так брал... Но ты - не тот, кто мне назначен. И буду я с тобой или нет - это ничего не изменит, Я уйду к тому, кто мне назначен, и тогда Белая отойдет от его плеча, уступив мне дорогу, и я сама стану ею...
Осознав сказанное, Айша отшатнулась, испуганно прикрыла ладонью рот. Она говорила точь-в-точь как дед, повторяя его давнишние слова, но она вовсе не вспоминала их, она сама так чувствовала! Старик не заговаривался - он предсказывал...
Сильные пальцы Орма взяли ее за подбородок, повернули голову так, чтобы увидеть ее лицо. Айша не отворачивалась, Смотрела в серые глаза ярла, глотала слезы, понимая, что теперь ничего не изменишь, и предсказание деда сбудется, и ей не суждено узнать любви, а суждено только узнать того, чью Белую она отгонит прочь, не позволив перевести его через кромку. А затем она сама займет ее место, став невидимой и самой нежеланной его спутницей...
«Будет он старый или молодой, добрый или жестокий, красивый или урод - не в твоей воле решать. Твое назначение - найти его. Для этого ты оставишь нас, для этого уйдешь... » - звенели над ухом слова деда.
Жесткий голос Орма перебил их, смыл речной волной:
- Ты говоришь о Бьерне?
- Не знаю, - притка всхлипнула, не опуская головы, вытерла ладошкой ползущую по щеке слезу.
Пальцы Белоголового впились в ее плечи, словно вороньи когти, стиснули, причиняя боль.
- Врешь!
Ей казалось, что он кричит, поэтому в ответ она тоже закричала, продолжая беззвучно плакать:
- Нет! Я не знаю! Ничего не знаю! Не знаю, кто он, и не знаю, кто я! Мне сказали, что я... Что я...
Этих страшных слов, отбрасывающих ее обратно, в оставленный в прошлом холодный мрак, она не могла повторить. Чувствовала - скажет, и все сбудется, подтвердится, станет правдой, от которой она уже не сумеет убежать или прикрыться...
- Я ничего не знаю! Но это - не ты... Не ты... - Ее голос стал слабеть. Вздрагивая и прерывисто всхлипывая, она уткнулась носом в грудь урманина, прильнула к нему, ощутила жар, ползущий от его раны, выдохнула: - Я знаю, что теряю тебя... Но ты - не он, ..
И, оттолкнув ярла, бросилась прочь.

Оставив Орма у лагуны подле седого валуна, Айша забилась в молодой ельник и долго плакала, размазывая слезы по щекам и пачкая ладони в осыпавшейся порыжелой хвое. Когда солнце поднялось выше и стало пролезать сквозь густые еловые ветки, Айша вытерла слезы. Пальцами коснулась тянущейся к ее лицу пушистой веточки, прошептала:
- Ничего. Во всем надо искать хорошее. Даже в самом плохом.
Так учила мать. Айша не помнила матери - пред глазами не вставало ее узнаваемое, родное лицо и не звучал в ушах мягкий, любимый голос. Она не знала - была мать строгой или доброй, красивой или безобразной. Всю жизнь, с того мига, как Айша научилась понимать мир вокруг себя, притка жила с дедом. Но почему-то ей казалось, что эти слова - про «хорошее» - принадлежали именно ее матери. А может быть, ей просто хотелось так думать. Как хотелось думать, что она бродит по чужой земле с чужими людьми волей случая, без всякой цели, и, рано или поздно, жизнь вознаградит ее за случайные лишения, подарив свой дом, любимого мужа, детей, достаток. Она даже осмеливалась мечтать о Бьерне, о том, что когда-нибудь он вновь заметит ее, поймет, что она...
Но нынче она знала - ничего такого с ней не случится. Это было больно, зато разговор с Ормом подтолкнул ее, направил, заставил вспомнить, зачем она ушла из родной Затони, зачем бродила по земле, кого искала. Того самого, назначенного, которого должна была отнять у Белой...
Когда она вернулась в лагерь, там уже шли сборы. Орм вернулся с реки и теперь стоял возле Харека, о чем-то толковал с ним, нетерпеливо оглядывая свой отряд. Заметив Айшу, бросил к ее ногам тряпичный куль, который держал в руке. Коснувшись земли, куль рассыпался, вывалив в мох забытую приткой высохшую юбку и чьи-то мятые меховые чуни:
- На. Идти будем долго.
Не спрашивая, где он раздобыл такой роскошный подарок, Айша уселась на землю, натянула чуни, полюбовалась. Серый волчий мех облегал ее икры и лишь на пятках истерся до белесой кожицы. Чуни были великоваты, даже очень велики, но в них все-таки идти было удобнее, чем в изодранных лаптях. Подумав, Айша сняла их, намотала на ноги тряпки и вновь надела чуни, уже поверх тряпок. Поднялась на ноги, потопала, проверяя обувку на прочность, обмотала юбку вокруг бедер, скрепила на боку маленькой железной фибулой. Оставалось разобраться с волосами.
Пока притка одевалась, Орм ушел. Оставшийся в одиночестве Харек сидел, привалясь спиной к стволу, и деловито обстругивал длинную рогатину. Время от времени закладывал проем рогатины себе под локоть, стучал концом о землю, проверяя на прочность, вытягивал ногу, примериваясь к длине.
- Харек, дай нож, - попросила Айша.
- Зачем? - не отрываясь от работы, поинтересовался Волк.
- Идти будем долго, - вспомнила она слова Орма. Харек засмеялся:
- И что тебе мешает долго идти? Или - кто?
- Волосы. - Айша присела подле урманина на корточки, перекинула через плечо еще влажную косу, обхватила ее ладонью у плеча: - Можешь отрезать? Вот тут?
Просьба была необычной, но если Харек и удивился, то виду не подал. Отложил костыль, пощупал волосы притки, покачал головой:
- Зачем тебе это? Короткие волосы - позор для девушки.
- Для девушки - позор, а для притки - обычное дело, - грустно улыбнулась Айша.
- Так можешь или нет? - она настойчиво толкнула Волка кулаком в плечо.
Урманин засопел, задумался.
- Это неправильно... - то ли спросил, то ли заявил он.
Чувствуя сомнение в его голосе, Айша поднажала:
- Я была в Агдире и много говорила с матерью вашего конунга. Она тоже растила сына не по-правильному. Она убила мужа, сама стала править Агдиром, сама ходила в походы и сама учила сына воинскому делу. Все это - неправильно. Но разве она вырастила плохого конунга?
- Это другое дело, - возразил Харек. Бессмысленный спор надоел Айше.
- Режь! - требовательно сказала она.
Волк хмыкнул, ткнул пальцем в косу у основания шеи, велел:
- Держи тут.
Сам натянул оставшийся конец косы, одним движением рубанул по волосам.
Айша взвизгнула - кожу с затылка будто срезали скальпелем, боль охватила всю черепушку. Часть волос посыпалась в мох, но упрямая коса все еще цеплялась тонкими волосяными нитями за свою хозяйку.
- Тьфу! - рассердился Харек, рубанул еще раз, победоносно махнул перед лицом Айши обрубком ее косы. Утерев проступившие слезы, притка свернула остатки косицы в клубок, собрала со мха рассыпавшиеся волосья, стараясь не оставить ни единого волоска.

Предыдущая страница 10 Следующая страница


11 Ольга Григорьева

- Ты очень помог мне, Харек.
- Самому понравилось, - фыркнул Волк и принялся обстругивать толстый конец рогатины.
Уходя, Айша поймала его косой заинтересованный взгляд.
В ельнике, в том самом, где еще недавно лила слезы, притка отыскала ровную кочку, соскоблила пальцами мох, выкопала в сухой земле неглубокую ямку, уложила в нее остриженные волосы, попросила:
- Шишок под кустовник, возьми мой подарок, а с ним забери все печали-горести, что меня тревожили. Из подарка моего свей себе колыбелю, чтоб удобно спать, а печали-горести передай Ветряннику, чтоб раз нес-развеял за морем, за светом, за тридевятью землями...
Теперь она могла быть спокойна - хозяйственный нрав Шишков был всем известен. Полученным добром они дорожили - прятали в самые потаенные уголки своего жилища и никому не отдавали ни за плату, ни в дар. И на худое дело подарки не растрачивали.
Вздохнув, Айша притоптала мох ногой, тряхнула головой, ощущая непривычную легкость, словно впрямь вместе с волосами сбросила с себя все тягостные думы, печали, сомнения. Оставалось одно - довериться своей доле да продолжать путь, пока не попадется тот, назначенный, ..
В лагере ее не ждали - Орм собрал всех воинов в круг, определялся с десятками - кого над кем ставить головой. Айша услышала несколько знакомых имен - Слатич, Тортлав, Ньерт. С Белоголовым никто не спорил, названные послушно отходили в сторонку, вокруг них собирались те, кем отныне им придется править.
- Пойдем в старую усадьбу Юхо, - напоследок сообщил Орм. - Идем вместе. Десятки не распадаются, если отстает один - отстают все десять. Потом ищут дорогу сами...
Ярлу кивали, переговаривались вполголоса меж собой, одобряли. Орм предлагал верное решение - по пути отряд мог развалиться, но в каждой десятке был кто-то, кто знал здешние места и мог бы отвести отставших сотоварищей в указанное место.
Загибая пальцы, Айша посчитала собравшихся подле Орма людей. Вместе с Хареком их было ровно девять. Вокруг Слатича также оказалось девять его спутников.
Подождав, когда ярл оказался один, Айша осторожно подошла к нему, потянула за рукав:
- А с кем пойду я?
Орм выпрямился, жестко сжал губы. Серые глаза урманина обожгли Айшу холодом.
- Я спрашивал у людей из Альдоги, что значит «притка». Это означает - «ничья, прилепившаяся, приткнувшаяся к кому-то». Я хотел взять тебя, но ты сказала - нет. Значит, сама ищи - кто тебе нужен. - И, отворачиваясь от растерявшейся девки, выплюнул, словно ругательство, презрительно и зло: - Притка...
На третий день пути, ближе к ночи, когда вечерние сумерки привычно озолотили вершины елей и окрасили чернотой пеструю листву ясеней да кленов, посланные вперед разведчики доложили об усадьбе старого Юхо. Усадьба была рядом - Белоголовый даже передумал останавливаться на ночлег.
- Старик Юхо умер прошлой зимой, теперь там заправляет его дочка Скъяльв, - рассказывал Орму разведчик - тщедушный, вертлявый, похожий на змейку-веретенницу арох.
- Скъяльв? - Орм улыбнулся, пересиливая боль. В последние дни его трясла лихорадка - понемногу вытягивала из ярла силы, скручивала болью раненое плечо.
Его улыбка почему-то отозвалась в Айшиной груди резким уколом.
- Я помню, она была красива, - устало заметил ярл.
- И нынче красива, - согласился разведчик. - Она будет ждать нас. Сказала, что приготовит хорошую еду и питье и отворит большую избу Юхо, чтоб мы могли там отдохнуть с дороги. Только... - Разведчик замялся, потом потянулся к уху ярла, громко зашептал, стреляя на окружающих быстрыми круглыми глазками: - У нее в усадьбе всего два раба... Я говорил с одним, Сингом из гаутов. Он сказал, что его хозяйка - колдунья. Сказал, чтоб не верили ей, что она кладет в еду и питье травы, которые обращают людей в скот... Я видел у нее в хлеву трех поросей, двух коров и трех лошадей...
- И что? - отмахнулся Белоголовый.
- Она одна, я два ее раба никак не могут прокормить столько скотины, - пояснил разведчик, Услышал в толпе подошедших воинов обеспокоенные шепотки, радостно закивал. Более не переходя на шепот, громко заявил: - Великая Фрея да будет видоком моих слов - никак не прокормить!
Орму ни его речи, ни шепот окружающих не понравились. Насупился, повысил голос, обращаясь к
Хареку:
- Волк, ты помнишь маленькую Скъяльв?
- Да, ярл, - опираясь на рогатину, Харек приковылял к своему хевдингу, встал рядом. - У Юхо была красивая дочка.
- Ты - зверь Одина, у тебя нюх на колдунов. Скъяльв - колдунья?
Харек засмеялся, сузил желтые глаза:
- Нет, ярл. - Похлопал по плечу тщедушного разведчика-ароха: - Тисе, тебя недаром называют Заяц.
Послышалось несколько смешков, но многие еще сомневались. Будь Орм хоть немного настойчивее или сильнее, он бы справился с людьми, но он устал, а болезнь ослабила его. Айша знала, что из всего отряда Орм спал меньше прочих - каждый вечер, когда останавливались лагерем, он обходил все десятки, сам проверял раненых, опрашивал разведчиков, делил скудную еду, улаживал ссоры. А днем упорно тащил измученных долгой дорогой людей через лес, к этой проклятой усадьбе.
За три дня он осунулся, скулы проступили резче, под глазами залегла синева, от крыльев носа к губам протянулись глубокие складки. Он не желал лечить рану на плече, поэтому она воспалилась, от зарастающего коркой шрама на руку и грудь расползлась яркая красная опухоль. Несмотря на его резкие слова и равнодушие, Айша оставалась при нем и ночью как ни в чем не бывало ложилась спать где-нибудь рядом, слушая его тяжелое дыхание и понимая - то, что видно снаружи, всего лишь малая толика того, что происходит у ярла внутри. Однажды она отважилась дотронуться до его лба и отдернула руку: он весь пылал. Раньше от такого прикосновения Орм вскочил бы и приставил к горлу разбудившего оружие, но той ночью он даже не почувствовал ее руки. Зато Харек с удивительной легкостью шел на поправку. Даже длительные переходы не мешали его ране благополучно срастаться. «Заживает, как на собаке, потому что волк - та же собака, только вольная», - со смехом говорил он о себе. И опасливо косился на Орма, который день ото дня становился слабее и тише...
Из толпы урман выступил Слатич, повел аршинными плечами, кхекнул. Начал:
- Я верю Тиссу. Он видел усадьбу, и ежели он сказывает правду, то ни одна баба не справится с таким хозяйством без ворожбы. Нынче нам нельзя торопиться. Не знаю, как тут, а у нас в Гарде все мигом станет ясно, ежели внести в ведьмин дом змеиный топор - тот, которым убили змею. От такого топора все ведьмы обращаются в пепел. Вот переночуем тут, а поутру сыщем змею, зарубим, подложим такой топор в усадьбу к Скъяльв да поглядим день-другой - ведьма она или нет. Что касательно Харека и его нюха на колдунов - так, может, когда Харек ее знавал, она еще я не была ведьмой? Может, нынче это вовсе не Скъяльв, а колдунья, укравшая ее душу и тело? А что до ее красоты, так колдуньи завсегда красивее обычных баб.
Те, что шли в его десятке, ободряюще зашумели. Стоя за спинами воинов, у ствола старого ясеня, Айша слышала обрывки их приглушенных споров:
- Это худая усадьба... Словен верно сказывает - проверить надо...
- Чего худого в усадьбе, коли там столько добра?
- Не след туда ходить... Пару дней можно в лесу переждать...
- Да чего бояться-то? Бабы?
- Не бабы - ворожбы! Колдунья всех заморочит, рабами у нее станем...
- Но Белоголовый знает ее...
- То-то и оно. Его-то она не тронет, а нас...
Поднявшись на цыпочки, через плечо толстого рыхлого урманина, заградившего Орма, Айша взглянула на Белоголового. Ярл еле держался на ногах и уже не спорил. На высоком лбу проступили капли горячечного пота, бледность залила щеки. Раскрасневшийся от злости на соплеменников, Харек тянул одну руку к ножу на поясе, другой налегал на костыль.
Что-то подтолкнуло притку в спину, заставило шагнуть вперед.
- Трусы!
Толстый урманин обернулся, Айша увидела его распахнутые в удивлении голубые глаза и круглые красные щеки.
- Трусы! - повторила она громче, обвела взглядом примолкших мужчин, остановилась на Слатиче. Плоская рябая рожа словеиа вытянулась от изумления.
- Мне, слабой женщине, жаль, что я не стала добычей детей Гендальва, - в наступившей тишине вымолвила Айша. - Лучше быть рабой настоящих мужчин, чем свободной средь стаи трусливых псов, тявкающих на своего хевдинга. Недавно вы, как слабые щенки, поджав хвосты и растеряв своих хозяев, бежали от детей Гендальва, а нынче собираетесь убежать от женщины, вся беда которой лишь в том, что она имеет малый двор и много скотины! Мужчины! Да кто же назвал вас мужчинами?
Айша не осознавала, что говорит, - слова лились сами, как это часто случалось с ней в Агдире, когда она беседовала со старой матерью конунга. Но нынче ее переполняли гнев и обида. Словно бичи хлестали по спинам примолкших воинов, заставляли безмолвно стискивать кулаки.
- «Женщина не может справиться с такой скотиной... » - передразнила Айша, подступила к Тиссу. Ее глаза очутились прямо перед его - круглыми, черными, блудливо рыскающими по сторонам. - Да ты, Тисе, не справишься даже с курицей, если до полусмерти испугался слов раба!
Отвернувшись от урманина, ткнула пальцем в грудь Слатича:
- А ты, Слатич? Где твой князь? Что же ты молчишь? Скажи мне - где Избор? Ты ведь клялся честью, что положишь за него жизнь. Но ты еще жив, а где он - на земле или уже в ирии? Ты утратил честь, Слатич, чего теперь-то тебе бояться? - Айша усмехнулась, щелкнула словами: - Да у кого из вас еще сохранилась честь? Что-то я не вижу с вами ваших хевдингов. Вы позорно бежали, оставив их в битве! Мне жаль, ярл, - Айша взглянула на Орма, внутри иглой заныла боль за него. Ярлу было худо, очень худо, но он держался, - Мне жаль, что среди твоих воинов нет мужчин!
Гнев таял, уходил, оставляя внутри пустоту. Неожиданно Айша сообразила, что ничего не изменит, что своими речами в лучшем случае накликает на себя беду - ее бросят в одиночестве или изобьют, как били когда-то в Альдоге люди Горыни. Она не боялась побоев и одиночества, куда больше она боялась, что Орм не выдержит приступа лихорадки и упадет прямо перед трусливыми, мелкими людишками, пугающимися пустой болтовни слабого и щуплого человечка...
Резко отвернувшись от них, Айша присела на корточки, подняла край юбки и закрыла ею лицо, отгораживаясь от отряда.
- Прости меня, ярл, - глухо сказала она. - Мне стыдно видеть лица твоих слабых воинов...
Над ее головой шелестел старый клен, где-то вдалеке плакала над озером узконогая выпь, рядом переминалось множество людей, сопели приоткрытыми в удивлении ртами, покашливали, постукивали остатками оружия...
- Харек, иди в усадьбу. Проси у Скъяльв милости принять в ее доме Орма, сына Эйстейна, - разрезал невнятные шумы голос Орма. - Кто пойдет со мной?
- Я, я, я, - сразу откликнулись несколько голосов. Немного, гораздо меньше, чем воинов в отряде.
Продолжая закрывать лицо, Айша вздохнула. Ее слова никого не тронули, не убедили. Что ж, так и должно было случиться...
- Я тоже пойду с тобой, ярл, - неожиданно прямо над ее головой произнес Слатич. - Айша права - нас много, но где наши хевдинги, которым мы клялись быть верными до самой смерти? Нас много, и мы свободные люди, но испугались слов раба-гаута. Мой страх заговорил моим голосом. Прости меня, ярл. Я пойду с тобой.
- И я, - откуда-то издалека пискнул Тисе. И, словно камнепад с кручи, по лесу покатились, нарастая, голоса, завертелись, смешиваясь в единый гул:
- И я пойду, ярл. И я... я... я... я...

На земле все задумано так, чтоб блюлось равенство, чтоб у каждого дела был братец, у каждой задумки - сестрица. Чтоб были они схожи во многом, но рознились так, что, не доставшееся одному, было отдано другому. И если есть добро, значит, где-то есть столько же зла, если вершится где-то кривда, значит, в ином месте творит суд правда, ежели существует Доля, так непременно в пару ей станет Недоля. И уж коли жила на словенской земле красавица вещейка Милена - синеглазая, белокожая, статная да темно-кудрая, значит, нечего было дивиться, что за морем нашлась ей сестра - тонкая, светловолосая, с глазами голубыми, будто небо, змеиным изгибом бледных губ и именем, напоминающим ночной крик совы, - Скъяльв.
Она встретила воинов у ворот своей усадьбы - небольшой, ухоженной, с высокими кольями городьбы и длинными обветшалыми домами. Жилые избы в усадьбе пустовали, порастали лесной травой и мхом, зато хозяйская избенка и хлев в вечернем свете белели свежестругаными дверями, поблескивали густой смолой по стенам.
Заметив Орма, Скъяльв сунула рабу принесенный с собой факел, радостно вскрикнула, бросилась навстречу, обвила руками шею ярла, будто встретила не старинного знакомца, а любимого мужа. Не заметила ни бледности, ни исказившей лицо боли...
Айша спряталась от нее за спину Харека, буркнула недовольно:
- Кабы не обделалась от радости-то...
Харек услышал ее, обернулся, однако, столкнувшись с приткой глазами, промолчал. А Скъяльв уже шла к нему, истекала звонким ручьем:
- Для меня большая радость видеть твоих друзей, Волк. Ты редко бываешь в Хейдмерке.
Говорила без упрека и ответа не ждала, поэтому Харек фыркнул:
- Сама знаешь, хозяйка, - волка ноги кормят.
- «Хозяйка», - Скъяльв зарделась, шлепнула стыдливо длинными ресницами, скривила тонкие губы. - Не желала я становиться хозяйкой, да отец прошлой зимой отлучился на пару дней в чертоги Синекожей, а возвернуться позабыл...
Говорила она ровно, звенела голосом, будто весенняя птаха, но, приметив за плечом Харека Айшу, осеклась, ухватилась тонкими пальчиками за край желтого, будто подсолнечный цвет, передника. Захлопала глазищами, растерянно затопталась пред воинами. Не ведая, что сказать незнакомой маленькой девке с узким лицом и широко расставленными кошачьими глазами, перевела взгляд на Орма. Два крепких высоких раба за ее спиной торчали безмолвными столбами, таращились себе под ноги. С факелов в их руках, шипя, падали наземь куски горелой пакли, тлели, озаряя наступающую темень скудными красными всполохами.
- Кто она? - обращаясь к Орму, пискнула лесная «хозяйка».
- Айша, - за ярла ответила притка.
Взгляд лесной девки ей не понравился. Темнота многое скрывала, однако было в ее наивных голубых глазах что-то поганенькое, потаенное. Да и вся она была ненастоящей - бледной, липкой, сладкой, будто кусок сахара. У Айши на языке так и вертелось: «Не верю я тебе», - но кинула быстрый взгляд на больного ярла, смолчала.
- А меня зовут Скъяльв, дочь Юхо, - опомнилась голубоглазая щебетунья, двумя пальчиками поправила завиток волос возле уха. Обращаясь к людям Орма, растянула в улыбке узкий рот: - Я рада принять в своем доме могучих воинов...
Не успел еще ветер долететь от одного края земли до другого с той поры, когда Айша величала трусами да жалкими псами тех, кого Скъяльв столь споро назвала могучими воинами. Недаром на усталых грязных лицах появились одобряющие улыбки, а исхудавшие да измученные, но еще крепкие мужские тела размякли, будто снопы под дождем. Забыв, что еще недавно именовали Скъяльв колдуньей, что боялись входить в ее дом, воины мялись пред ней виноватыми щенками, разве что не скулили, умоляя о ласке. Потянулись длинной вереницей мимо Скъяльв в ее усадьбу. Та кивала каждому благосклонно, приветствовала, Рабы засуетились - один взялся указывать дорогу к отведенной для пришлых избе, другой побежал за бадейкой. Нашел, черпанул воды из огромного чана у ската крыши, расплескивая, поволок воду к гостям.
Оставшись в темноте за спиной Айпш, Скъяльв принялась толковать Орму о погибшем из-за града урожае, о том, как после смерти отца, люди стали уходить из усадьбы, а она не удерживала их, охваченная горем. Так, в горе, упустила всех работников, и теперь ей приходилось справляться одной с огромным хозяйством. Белоголовый изредка коротко поддакивал, тяжело дышал.
- Вот дура-то, - про себя прошептала болотница.
Неужели тощая лесная девка не замечала на щеках ярла следов лихорадки? А если их не видела, то уж залипшую гноем рану не видеть не могла...
Айша не для того набросилась на Слатича и его друзей в лесу, чтоб терять драгоценное время здесь, в усадьбе. Решительно втиснулась меж ярлом и Скъяльв, к девке лицом, процедила сквозь зубы:
- Ярл устал с дороги.
- Что? - не расслышав, склонилась к ней Скъяльв.
Изо рта девки резко пахнуло мятой и корнем кошачьей травы.
Вот с чего была она такой ласковой да покладистой - надралась дурманного зелья, будто мужик медовухи, еле на ногах стояла. А эти-то дурни - «колдунья, колдунья»!
Чуть не засмеявшись вслух, притка ухватила Скъяльв за край расшитого узорами ворота, подтянула ее голову к своим губам, сказала тихо, чтоб Орм не слышал:
- Он умирает!
- Чего? - дыхнула мятой красавица. Разговаривать с ней было бесполезно - судя по запаху, соображать она могла начать лишь к утру.
Айша услышала за спиной сиплый вздох, оглянулась.
То, чего она опасалась, все же произошло - держась за грудь, Орм оседал вниз. Притка метнулась под него, ощутила, как на плечи навалилась страшная тяжесть, принялась гнуть к земле. Понимая, что не устоит, Айша завизжала:
- Слатич!!!
На подмогу никто не спешил, а может, время бежало так быстро, что людские ноги за ним не поспевали. Пытаясь продержаться подольше, притка обеими руками вцепилась в желтый передник Скъяльв. Ткань затрещала, Скъяльв обиженно заскулила. Ноги притки подломились в коленях. В последний миг, когда она стала опускаться наземь, рядом забухали тяжелые шаги. Одним движением Слатич перекинул ярла на свое плечо, свободной рукой поддержал Айшу, не позволив упасть.
- Тащи в избу, - сквозь полу вздохи-полувсхлипы велела Айша.
Воин послушно затопал прочь, волоча на плече обмякшее тело Белоголового. Направился к дому, у дверей которого в слабом факельном свете сновали темные тени.
- Не туда! - рявкнула ему в спину Айша. - В хозяйскую!
Она судила просто - если у Скъяльв были в запасе кошачьи трава да мята, то могло найтись и что-нибудь пополезнее. Айша видела ее рабов - упитанных, холеных, не хуже иных князей. А ведь им приходилось работать за семерых. Колдовством тут, конечно же, и не пахло, зато травами попахивало. Скъяльв вовсе не была колдуньей, как опасались воины, - обычная зелейница, которых в Приболотье в каждом печище жило по десятку...
Изба Скъяльв оказалась самой обычной травной избой. С потолка свешивались сухие пучки трав, по стенам, на вбитых в щели меж бревен сучках, покачивались мешочки с орехами, грибами, толчеными порошками семян, угольями из прошлогодней печи, сушеными мышиными лапками, хвостами ящерок и множеством прочей мелочи, столь нужной каждому зелейнику. Вдоль стен избы стояли накрытые шкурами лавки, у подпирающих матицу столбов полыхали плошки с топленой смолой и паклей, посередке, обложенный островерхими камнями, дымился затухающими угольями круглый очаг.
- Сюда, - Айша указала Слатичу на ближнюю к очагу лавку.
Словен послушно свалил на нее свою живую ношу. Орм застонал в беспамятстве, судорожно дрогнул, перекатился на спину. Одна рука ярла свесилась с лавки, коснулась пола костяшками согнутых пальцев.
- Дай-ка... - Притка резко рванула его рубаху от ворота к ластице.
За дни пути ткань поистерлась, изодралась о ветви кустов - девичьим рукам поддалась с легкостью. Увидев набрякшую синевой и заросшую гнойной коркой рану, Слатич охнул, растерянно опустил огромные длани.
- Огонь нужен. Много, - ощупывая синюю кожу вокруг раны, сказала Айша. Под ее нажимом кожа прогнулась внутрь, из приоткрывшегося края корки, пузырясь, потек коричневый гной.
Дверь коротко хряпнула, впуская Харека с костылем под одной рукой и охапкой сухих поленьев - в другой. Грузно продавливая уложенные на пол доски, берсерк пересек избу, свалил в угол поленья, пару кинул в очаг. Присев на корточки, подул, разжигая ленивое пламя. Вспыхнувший огонь озарил бледное лицо умирающего ярла, обнаженную грудь, лизнул желтым пятном бессильно свесившуюся руку.
- Где Скъяльв? - поинтересовалась у Харека притка. Двинулась вдоль стен, обшаривая выдолбленные в дереве полки. Каждый из найденных на полках горшков и плошек подносила к носу, принюхивалась.
- Там, - Харек махнул рукой в сторону двери, возле которой замер Слатич.
- Она давно пьет кошачью траву? - усмехнулась Айша.
- Она живет в лесу, - попробовал оправдать знакомицу Харек.
- Она недолго проживет, если продолжит... Вот оно! - В пузатом глиняном кувшине Айша отыскала то, что показалось нужным. Для проверки сунула в широкое горлышко палец, мазнула вязкую жижу внутри, попробовала на язык.
Дед готовил такую смесь немного иначе - брал ложку козьего жира, пол-ложки соли, ложку мельченного в порошок старого, - непременно старого, - лука, смешивал все до густой кашицы и закладывал в рану. Зелье Скъяльв если и отличалось от дедовского, то не слишком - в нем оказалось чуть более лука и чуть поменьше соли. Хотя соль в урманских землях ценили, как золото. Может, потому Скъяльв и пожалела ее в лечебное варево...
Снаружи зашумели людские голоса, накатились, достигли дверей. Кто-то попытался войти - толкнул преграду, но Слатич подпер ее спиной, вопросительно покосился на притку. Та кивнула - кто бы ни был за дверью, он мог обождать. А лихорадка не ждала - пожирала силы ярла, подлизывала остатки его жизни.
В полыхающем очаге нож разогрелся так, что Айше пришлось обмотать рукоять тряпкой, чтоб вытащить из огня. Харек уже ждал ее возле лавки, на которой покоился Орм - сидел на его ногах, плотно прижимая их к полаку. Руки ярла крепко стискивала пропущенная под полаком толстая пеньковая веревка.
Попросив у духов дома защиты от худых сил, Айша склонилась над ярлом, сильно надавливая, прошла раскаленным лезвиеы вдоль раны. Орм рванулся, чуть не сбросив Харека, и обмяк. Гной с кровью брызнули притке в лицо, попали на одежду, В нос ударил запах гниющего мяса и жженой плоти. К горлу подступила противная тошнота, захотелось заткнуть ноздри, броситься вон из избы, вдохнуть свежей ночной прохлады. Сглатывая вязкую слюну, Айша ножом выковыряла куски гнили из тела Орма, бросила на пол. Харек сплюнул, брезгливо растер один из кусков сапогом.
Продолжая скоблить рану, Айша заглянула Орму в лицо. На бледной коже мелкими каплями блестел пот, глазницы ввалились синими кругами, нос заострился.
Айша отложила нож, щедро мазнула варевом из кувшина на рану. Подождав, мазнула еще. Ярл оставался неподвижен - ни единого движения, только хриплое дыхание и тяжело вздымающаяся грудь. Притка наложила сверху на мазь длинную полосу ткани, найденной на одной из полок, протянула под спиной ярла, обернула вокруг его груди, перекинула на плечо, сделала еще виток. Чтоб просунуть ткань под спину, ей приходилось, обнимая его, приподнимать обеими руками. Каждый раз, делая новый виток, Айша чувствовала его горячее тело и невесть почему хотела прильнуть к нему еще ближе, просочиться внутрь, наполнить своей силой. Когда-то давно с той же страстью она молчаливо просила силы Бьерна. Бьерн был нужен ей, а Орму была нужна она...
Айша понимала, что происходит, но не желала верить - спорила каждым вздохом, каждым движением. Орм не смел умирать, он мог бы долго жить - ходить в походы, любить женщин...
- Он уходит, ..
Она ощущала это, как ощущала бы собственную смерть. Голос дрогнул, рассыпался коротенькими прерывистыми словами:
- Харек, про тебя говорят - «зверь Одина». У тебя нюх зверя. Если ты пойдешь за ним, то сможешь найти его? Найти там, за краем жизни?
Фразы спотыкались. В дверь ломились, что-то выкрикивали. Кажется, о каком-то отряде, идущем к усадьбе, или об отряде, который уже пришел. Требовали ярла...
- Ты не умрешь. Твое тело очень быстро заживает, быстрее, чем у обычного человека, поэтому ты не умрешь. И у тебя будет время вернуть Орма назад. Ты понимаешь? - торопилась Айша.
- Нет.
Короткий ответ поверг притку в бессильную тоску.
Объяснять что-то Хареку было глупо. Да и как объяснишь за краткое время то, что впитывалось в тебя годами, что вросло в плоть, что, пугая обычного человека, никогда не напугает болотную душу?
Стук в двери сбивал и без того путающиеся мысли - Айша сдавила виски ладонями, закачалась, Она могла вычистить рану, могла положить в нее луковый бальзам, но вернуть ярла с кромки, с тонкой грани, где все души на миг задерживаются, пред тем как уйти в ирий, задерживаются, чтобы бросить последний взгляд назад, на свои бренные тела и тех, кто провожает их в последний путь, - не могла...
Слатич озадаченно сопел у двери, сдерживал натиск незваных гостей - не вмешивался, но и двери не открывал.
- Не бойся. Ты вернешься. С ярлом или без, но вернешься. Верь мне... - все-таки еще раз попыталась Айша.
Желтый звериный огонь полыхнул где-то глубоко в узких зрачках Волка, опалил Айшу осознанием простой мысли: Хареку вовсе не нужно что-то понимать - он чувствует.
- Веришь? - выдохнула притка.
Отзываясь на ее мысли, Харек ухмыльнулся, блеснул белизной зубов:
- Нет. Но я не умею бояться...
Когда они ворвались в избу, Айше было уже все равно. Сидела на заднице подле лавки, где лежали рядышком два бездыханных тела, держала в измазанной кровью ладони холодные пальцы Орма и пустым взглядом смотрела на вбегающих в избу воинов. Те ломанулись толпой, смяли по пути могучего Слатича, кружком обступили девку.
Айша не сразу поняла, что этих воинов не было в их отряде, что одежда на них посвежее и почище, чем у пришедших с Ормом, но сами они выглядят не менее усталыми и измученными. Только когда люди расступились, пропуская вперед невысокого крепыша с длинными руками, широкой грудью, черной бородой и кудрявыми черными волосами, обрамляющими круглое лицо, она разжала окровавленные пальцы и отпустила Орма.
- Черный конунг... - узнала она.
- У нее нож, конунг, - предостерегающе сказал кто-то в толпе. А другой голос добавил:
- Она безумна.
Пытаясь протестовать, Айша потрясла головой, вытянула руку, указывая на Харека. На глаза попался зажатый в собственной руке длинный нож. Какое-то время Айша удивленно взирала на испачканное в крови лезвие, затем перевела взгляд на свою грудь, в кроваво-гнойных пятнах, живот...
Выронив нож, Айша перевернулась на четвереньки, выплеснула на пол зеленую рвоту. Ее трясло, холод пробирал все тело, полз длинным змеем по позвоночнику, жег изнутри.
Грубые мужские руки схватили ее, подняли. Прямо перед ней оказалось лицо конунга. Айша не успела удивиться, откуда в усадьбе вдруг появился Хальфдан со своими людьми, лишь отметила: «Верно, они заранее знали, куда следует бежать от детей Гендальва...». Ее поставили на ноги, вцепились в плечи, развернули лицом к лавке.
- Зачем ты убила их?! - гневным клекотом ворвался в уши вопрос Черного конунга.
Не желая смотреть на лавку, где лежали, обратившись друг к другу белыми мертвыми лицами, ярл и его самый верный друг, Айша закрыла глаза. В наступившей темноте желтые зрачки Харека насмешливо сузились: «Я не умею бояться». «Тогда - выпей», - сказала она и протянула ему плошку с едким и сладким варевом. Она недолго готовила это зелье - убивать всегда легче, чем возвращать к жизни. Когда Волк пил, высоко задирая острый подбородок, на его шее двигался, будто живой, острый кадык. Вверх-вниз, вверх-вниз... И она рубанула лезвием ножа где-то рядом с кадыком, поперек, словно желая прервать его движение. Из горла Харека на нее брызнула горячая струя, смешалась с уже подсыхающей кровью Орма. Волк захрипел и выронил плошку. Если б не яд, он еще мог бы сопротивляться, но зелье отобрало у него силу. Ту самую силу, которую даровали ему его боги... Он даже не мог мигать или шевелить губами, поэтому завалился на лавку как полено - не разгибаясь. Айша сама разогнула ему руки и ноги, сама набрала в плошку немного его крови, сама, заткнув тряпицей рану на его шее, повернула его голову к ярлу. Потом разжала тем же ножом стиснутые зубы Орма и влила ему в рот крови Харека. А потом запела, созывая незримых кромешников...
- Говори!
Боль отрезвила Айшу, заставила открыть глаза.
- Что? - прошептала она.
- Ты убила моих людей? - Хальфдан спрашивал, но держали ее другие. Они стояли за спиной притки, поэтому Айша не могла различить их лиц. Один старательно тряс ее голову, дергая за обрезанные волосы.
Притка обвела взглядом заполнивших избу мужчин, удивилась - какие они разные и какие одинаково обеспокоенные и сердитые!
- Говори! - Ее опять дернули за волосы.
В горле было сухо - эту ночь она не спала, сидела рядом с Ормом и Хареком, сжимала в ладони руку ярла и пела, пела, пела, чтоб пришли те, кто живет меж мирами живых и мертвых, чтоб простили и сберегли... Но те, кто пришел на ее зов, лишь отобрали остатки сил.
- Нет, - выдохнула она, стараясь говорить громче: - Я не хотела...
Люди забурлили, зашумели, изба наполнилась звуками, запахами, тенями. Кто-то обвинял ее во лжи, поминал о ноже в ее руке. Кто-то утверждал, что она спятила.
Плотный мужичок подступил к лавке, склонился над Хареком, потом перешел к Орму. На вопросительный взгляд конунга отрицательно помотал головой, развел руки в стороны. Неизвестно как возле него очутилась Скъяльв - бледная и тонкая, как тень.
- Они ушли в царство Хель, - сказал конунгу мужичок. - Она отравила их. Добила ножом...
Голубоглазая Скъяльв вскрикнула, прикрыла рот ладонями. Те, что держали Айшу, отшвырнули притку на пол, к ногам Хальфдана. Откуда-то из-за спин вытолкали вперед Слатича - помятого, растерянного, злого, со скрученными за спиной руками. Пихнули на пол к Айше, выкрикнули обвиняюще:
- Этот был с ней заодно! Это ее сородич! Они оба с Альдоги!
Слатич вертел башкой, пытался разорвать спеленавшие руки путы, не мог.
- Выходит, сын князя Альдоги солгал мне? - обходя пленников, сказал Хальфдан. - Он сказал, что пришел выкупать своих родичей, но он просто привел убийц к своему обидчику... Подними голову, тварь!
Носок сапога мазнул Айше по подбородку, от удара она запрокинула голову вверх, Черный нависал над ней, шипел:
- Кто послал вас убить Орма? Князь Альдоги или его сын, Избор? Кто?
- Никто нас не посылал1 - зарычал Слатич, попытался подняться и тут же рухнул от сильного удара. Стоящий подле конунга высоченный верзила убрал за пояс топор, обухом которого огрел Слатича по голове, ногой подтолкнул обмякшее тело словена к Айше. Не понимая, что делает, притка подползла к Слатичу, прильнула к нему:
- Я никого не убивала... Я хотела по...
Ее слова потонули в пронзительном женском визге. Толпа отхлынула от Айши, в освободившемся просвете стало видно лавку, перепуганную Скъяльв возле нее и судорожно дергающегося на лавке Харека.
- Ты сказал - они мертвы? - услышала Айша голос Черного конунга.
Мимо нее к лавке проскочил плотный мужичок, вновь принялся щупать Харека. «Лекарь», - поняла Айша. Где-то в глубине души плеснула надежда, притка подползла к лекарю поближе.
- Он берсерк, - попробовала объяснить она. - Он выживет... Но Орм уходил так быстро, что зелье не успевало за ним... Пришлось ножом...
Однако лекарь не слушал, продолжал теребить руки Харека, приподнимал ему веки, заглядывал в глаза. Не оборачиваясь, произнес:
- Боги вернули его. Но я не ведаю - как надолго.
- Постарайся, чтоб это было надолго, - отрезал конунг.
Заметил на полу напряженно тянущую шею притку, брезгливо поморщился, приказал высокому воину, который ударил Слатича:
- Убери ее, Ари. Путь был трудным, и нынче я хочу отдохнуть, но завтра она скажет имя того, кто послал ее убить ярла.
- Она недостойна жить так долго, - сквозь зубы процедил Ари.
Хальфдан задумчиво прищурился на мечущегося в бреду Волка. Пытаясь удержать его, сразу несколько человек навалились сверху ему на живот и ноги, притиснули к лавке. Возле забытого всеми Орма осталась лишь Скъяльв. Сидела на корточках подле его головы, тонким пальцем водила по лбу яула, по его заострившемуся носу, по губам. Из голубых глаз лесной девки текли слезы - крупные и пустые, как высохший горох.
- Когда меч отнимает чью-то жизнь - меч не бросают в огонь, но убивают его владельца, - сказал Черный. Покусал губы, кивнул собственному решению. - Я не стану пытать женщину, если есть мужчина. - Вытянул длинную руку, указывая на Слатича: - Его - в яму, А ее... - Черные глаза конунга впились в Айшу, отметили следы крови на ее рубашке. - Она умрет.

Она не хотела умирать. Смерти Айша не боялась, но нечто темное, пугающее и страшное, что шло рука об руку с Белой и что однажды она уже встречала, наводило ужас. Высокий воин Хальфдана выволок ее во двор, следом двое дюжих урман вытащили Слатича. Словен приходил в себя - стоял на подгибающихся ногах, бестолково мотал кудлатой башкой. На затылке рыжие волосы пропитались кровью. Видел он еще плохо - щурился, пытаясь сообразить, где он и с кем. Айша взяла его за руку, но кто-то из провожатых оттащил ее в сторону:
- Ишь, вцепилась... Топай!
Что-то округлое и тупое ударило ее меж лопаток. Едва не упав, Айша двинулась вперед, рассекая гудящую пчелиным роем толпу, как драккар рассекает белые буруны волн. Рядом, тяжело сопя, шел Слатич.
Ночь уже скатилась до половины - тьму рассеивал слабый лунный свет, но множество факельных огней стирали его, затаптывали, как грубый сапог охотника затаптывает робкий заячий след, В прыгающих бликах мельтешили лица - бородатые и совсем юные, безусые, бледные и румяные, злые и просто заинтересованные. Ни одного - сочувствующего. Айша не узнавала их, и, даже всматриваясь и отмечая знакомые черты, никак не могла вспомнить имен.
- Сжечь убийц! - выкрикнул кто-то, совсем молодой.
- Повесить! - откликнулся эхом другой, постарше.
Все уже знали, что она сделала, и ненавидели ее, и жаждали мщения даже не за ярла, а за себя, за обвинения, брошенные цриткой в лесу близ усадьбы, за свое поражение в битве, за позорное бегство, за страх, за то, что не умерли в бою, где остались многие родичи и друзья.
- Отдай ведьму нам, Ари. Она умрет медленно... - Перед Айшей возникло знакомое лицо, вытянутое, сухое, с маленьким носом и широко расставленными глазами. Она не помнила имени воина, но видела его в дороге.
Жар факела полыхнул ей в лицо, стер воспоминания. Высокий Ари ткнул притку в спину, заставляя идти дальше, рукой отодвинул заступившего путь воина, буркнул:
- Отойди!

Предыдущая страница 11 Следующая страница


Стая 12

Они вышли из усадьбы, повернули, зашагали вдоль городьбы. Любопытные отстали, теперь с Айшей и Слатичем шли только трое стражей да несколько чрезмерно озлобленных. В одном провожатом Айша признала раба Скъяльв - судя по выжженному на шее витому родовому клейму, - того самого гаута, который обвинял свою хозяйку в колдовстве. Гаут нервно тискал в пальцах тонкий ивовый прут, бегал взглядом по сторонам. В глубине темных зрачков плясало безумие. Айша знала этот взгляд - так смотрят жрецы-друиды пред тем, как свершить обряд жертвоприношения. Так же дрожат и суетливо перебирают пальцами, бессмысленно водят глазами, не цепляясь ни за что взглядом, на их щеках плавает лихорадочный румянец. Во время обряда они улыбаются про себя и, причиняя себе жуткую боль, громко смеются.
Многие считали, что из-за близости богов и духов друиды наделены даром не чувствовать боля, но дед говорил, что на самом деле друиды просто с малолетства едят пред обрядом особые грибы - самоеды или мушиные. Это ядовитые грибы, но когда их правильно собирают, сушат и понемногу едят с самого рождения, то не умирают сразу, а лишь укорачивают жизнь. Съедая душу, грибы подводят друида так близко к кромке живого мира, куда не в силах заглянуть ни один человек. Айша не верила деду, пока сама не увидела, как жрец, живущий у Чистого ручья, прежде чем поднести Велесу свою кровь, подсыпал самоеды в жертвенную еду. Дед говорил, что если друида лишить этих грибов, то он впадет в безумие, будет кататься по земле, выламывать руки и ноги и кусать сам себя, словно дикий зверь, потому что незримые навьи, от которых он сберегается грибным ядом, настигнут его и начнут рвать на куски его тело...
Раб был близок к этому - Айша видела, как разгорается лихорадочный блеск в его глазах и гримаса боли перекашивает лицо.
- Сюда, - сказал раб и отвел в сторону ветви кустарника.
«Он - показывает путь», - поняла притка. Немудрено - ведь пришлые воины не ведали усадьбу Скъяльв. Только живущий здесь мог указать место, где была выкопана яма для пленников или где полагалось казнить ниддингов.
Высокий Ари заглянул под куст, ногой отодвинул прикрывающий яму деревянный щит. Круглая черная дыра уставилась на притку страшным бездонным оком. Издалека наплыла мертвенная тень, придавила к земле.
Двое воинов подтолкнули Слатича к краю ямы, принялись обматывать его веревками вокруг пояса. Слатич не сопротивлялся - после удара по голове он был слишком слаб. Прежде чем спуститься в зияющий провал ямы, Слатич оглянулся, чиркнул взглядом по замершей в ужасе притке, открыл рот, словно хотел что-то сказать.
Блеском молнии, быстрым и отчетливым, в голове Айши всплыло прошлое - маленький мальчик на краю такой же ямы, его босые ступни на деревянной опалубке, рубашка, разорванная по всей спине, кровоподтек на скуле и еще один - синий и большой, несущий след чьих-то пальцев - на шее. Прекрасная и страшная женщина, с длинными распущенными волосами... Ряды бус на ее груди гремят, подпрыгивают... Она скалит белые зубы, смеется. Из глаз мальчика текут слезы, он не хочет лезть в яму. «Не надо... - шепчет он, и, утешая его, ветер треплет тонкие каштановые волосы на его макушке. - Не надо, мама... прости... » Женщина хохочет, вытягивает руки. На ее запястьях бренчат браслеты. Ее скрюченные пальцы толкают мальчика в спину. Взгляд мальчишки касается Айши, губы шевелятся. «Сестра... » - понимает она его зов и бросается вперед, но поздно - мальчик уже исчез в яме, остался лишь его крик - отчаянно громкий. Крик перебирает ветви старой осины, плачет в болотном мху, перекатывается по крышам изб, шныряет по давно опустевшим домам, будто потерявшийся пес. А женщина оборачивается к Айше. В ее темных глазах плавает смерть. «Не бойся, - говорит женщина и протягивает к Айше руки: - Там тебе будет лучше, чем здесь... Я знаю». Браслеты звенят...
- Ступай. - Толчок в спину прервал цепь воспоминаний, стер бледное лицо неведомой женщины, ее пустые глаза, черные волосы, красную юбку с волчьей опушкой по подолу. Притка вновь очутилась на урманской земле, пред ямой, куда, словно большое полено, спускали обездвиженного Слатича. Словен был тяжелый - оба воина, удерживающие веревки, кряхтели, потихоньку опуская пленника вниз, в сырую тьму. Вытягивая тощую шею, раб-гаут заглядывал в яму, кусал тонкие губы.
Ари вновь подпихнул притку:
- Иди!
«Да, - подсказала память, - Все было именно так, «Иди», - произнесла та женщина, толкнула ее, а потом...»
Тело Айши содрогнулось, стряхнуло оцепенение.
- Нет! - взвизгнула она, метнулась в сторону, прочь от Ари. Тот выругался, одной рукой сграбастал ее за шиворот, потащил к себе, другой рукой вытягивая меч.
- Нет! - Ловко перевернувшись, притка вцепилась в его руку зубами, почуяла во рту резкий привкус чужой крови, зарычала, рванула, не разжимая челюстей. Ари взвыл, разжал пальцы. Быстрой лаской Айша проскочила под боком раба-гаута, скользнула в узкий проем меж тесно сросшихся кустов, упала на четвереньки. Раздирая ветвями лицо и руки, поползла вперед, извиваясь и отыскивая любые щели. Одежда цеплялась за сучки, словно надеялась сдержать ее. Притка не понимала - куда бежит, но она должна была убежать. Не от воинов Хальфдана, и не от глупого, «грибного» гаута, и даже не от смерти, а от той ужасной ночи, где еще жила ее мать... Ее безумная и очень красивая мать. Под ладонями девки шуршали опавшие листья, от земли поднимался запах перегноя. Неожиданно пальцы провалились в углубление между сросшимися в крепкую плетенку корнями. Ничего не соображая, как дикий зверь, роющий себе логово, Айша принялась раскапывать найденное убежище. Это была нора - скорее всего, когда-то в ней обитал барсук или выращивала потомство волчица. Присыпанная листьями и прикрытая поверху плетением корней, нора оказалась достаточно просторной, чтоб вместить в себя маленькую притку. Скорчившись в комок, Айша вбилась в тесное убежище и замерла, наблюдая из-под корней и прелых листьев за прыгающими по тонкой черной паутине ветвей бликами факелов. Ночь наполнилась звуками - под ногами преследователей трещали сухие ветви кустов, глупо и ядовито хихикал гаут, от торопливых людских шагов гудела земля. Совсем рядом около Айши мелькнул яркий свет, выхватил из тьмы ее едва прикрытое корнями и листьями лицо. Сквозь резь в глазах она разглядела гаута. Раб смотрел прямо на притку, тыкал в нее факелом и хохотал, нелепо дергая верхней губой. Потом сунул руку за пояс, вытащил маленький тряпичный мешочек, развязал. Сушеная сморщенная грибная шляпка вытряхнулась из мешочка на его ладонь, скрылась у раба во рту. Гаут закрыл глаза, пожевал, счастливо захихикал, взмахнул факелом и, не сказав ни слова, двинулся дальше, ломая кусты и тяжело утаптывая жухлые листья.
По Айшиному лицу катился пот, долго удерживаемое дыхание вырвалось наружу громким хлопком. К счастью, его перекрыл сердитый голос Ари:
- Где она?
Оправдываясь, забормотали другие голоса. Айша слышала обрывки фраз:
- Пропала...
- Исчезла...
- Ведьма...
- Забрали лесные тролли...
- Искать! - взревел Арй. - Искать, сучьи дети!
- Успокойся, Ари, - обиделся кто-то из его спутников. - Если она не ведьма и не очутилась в лапах троллей, то она хорошо спряталась и до утра никуда не денется. Глупо лазать в темноте по лесу, разыскивая того, кто никуда не убежит. Достаточно оставить дозор, а утром мы найдем ее.
Прерывая его разумную речь, громко и некстати захихикал гаут. Звук затрещины долетел до ушей притки, раб засмеялся еще громче.
- Я буду сторожить, - наконец угрюмо сказал Ари. - Идите в усадьбу, скажите конунгу. Я останусь тут.
Брякнуло оружие, затопали удаляющиеся шаги. На смену людям пришла тишина, затаилась, поджидая неосторожного звука. Притке стало холодно. Просовывая пальцы в дырки между корней, она бесшумно принялась закапывать свое убежище прелыми листьями.

Ее разбудил осенний холод. Пробрался ледяными лапами дождя в сухое логово, намочил одежду. Проникающий вместе с водой слабый свет выбелил на рубашке и юбке сухие пятна. Было очень холодно, ноги в коленях ломило от желания вытянуть их, хотя бы немного, хоть чуть-чуть. Затекшая шея ныла.
Стараясь не двигаться, Айша прислушалась. Снаружи, за хлипкой, размытой дождем лиственной преградой бесился в древесных кронах неугомонный Вихрик, тягучие капли барабанили по земле, ручьями шуршали в прелых листьях.
Айша осторожно повернулась, высунула голову из норы. Дождь был сильный - водяная завеса скрывала деревья за кустами, и одинокая фигура сидящего у ямы Ари казалась неясным темным пятном. Ари смотрел на тропу, ведущую в усадьбу, прикрывал плечи и голову шерстяным корзнем. Время от времени приподнимал корзень, стряхивал с него воду, оглядывал окрестности и вновь укутывался в плотную ткань. Айше было хуже - корзня у нее не было, холодная вода, вперемешку с глиной, сочилась под одежду, сковывала тело холодом. Надо было выбираться, только следовало уличить миг, когда неусыпный Ари отвернется.
Подобравшись и изготовившись бежать что есть мочи, притка замерла, следя за неторопливыми движениями своего стража. Словно почуяв ее взгляд, Ари стал оборачиваться - медленно, присматриваясь к кустам, приподнимаясь. Рука воина потянулась к ноге, пальцы обхватили рукоять топора.
Над Айшей, чуть выше зарослей кустарника, что-то тонко свистнуло, затем плотоядно чмокнуло. Уже занесенный для броска топор вывалился из руки Ари, разбрызгал лужицу у его ног. Ари попятился, привалился спиной к дереву, захрипел. Из его шеи, покачивая опереньем, торчала длинная тяжелая стрела.
Еще не успев сообразить, что к чему, Айша юркнула обратно в убежище. Из-за слабой защиты ветвей ей было хорошо видно, как из леса, один за другим, появляются воины - без щитов и нагрудников, в теплых меховых безрукавках и штанах из грубой кожи, без факелов, крепкие, ловкие, будто с рождения жившие в лесу. Как легко, почти бесшумно, они скользят между стволов, не обращая внимания на холод, вспарывают меховыми чунями мелкие лужи, собираются в кружок подле осевшего наземь Ари. Их было около двух-трех десятков, не больше. Один, с ожерельем из медвежьих когтей на шее и собранными в пук на затылке нечесаными темными волосами, подступил к хрипящему в агонии Ари, сломал древко стрелы в его шее, отбросил обломок в сторону, Обошел воина кругом, склонился, пощупал его одежду:
- Я знаю тебя. Ты человек Хальфдана. Значит, Черный здесь.
Он говорил низким рыкающим голосом, почти ворчал. Остальные, казалось, вовсе не умеют разговаривать и даже дышать - Айша не слышала ни единого звука, кроме шума дождя да привычных шорохов леса. Однако в облике незнакомцев было что-то узнаваемое. Не понимая - что, притка высунула из норы голову.
Корни над ее головой подались вверх, размытая водой глина чмокнула. Затрещали кусты, прямо перед лицом Айши приземлились ноги в чунях из волчьего меха. Рыкающий воин быстро сунул руку в нору, за шиворот выволок Айшу наружу. Рубашка притки зацепилась за сломанную ветку, разорвалась по плечу.
- Кто ты?
Он так быстро прыгнул к ней, что Айша ничего не успела сообразить. Стояла пред незнакомцем, чувствовала исходящий от него густой запах зверя, растерянно моргала.
- Убийца... - вместо нее прохрипел Ари. - Она - убийца, как и ты, Хаки...
Пальцы Ари зацарапали траву, сбивая ее в крупный влажный холм.
- Убийца? - Хаки отпустил притку, настороженно, будто крадущийся к добыче дикий зверь, обошел ее: - Он говорит правду?
Айша не знала, что ответить.
Убийца ли она? Харек остался жив - в этом она не сомневалась, но ее старания не спасли Орма. То ли Волк не отыскал его на кромке меж живыми и мертвыми, то ли Орм сам не захотел вернуться, то ли Белая осилила Волка и взяла ярла себе, но как бы там ни было - он умер. Когда-то дед говорил Айше, что смерть никогда не приходит внезапно, сама по себе, - она идет по проторенному самим человеком или его жизнью пути, и чаще всего случается так, что вовсе не она приходит к человеку, а сам человек приходит к ней. Орм умер не от вражеского меча, нанесшего ему страшную рану. Нет. Едва родившись на свет, он пошел навстречу своей смерти, так же бесстрашно, как в битве шел навстречу врагам. И то, что именно он забрал из Альдоги детей князя, и что следом за ним отправились Избор с воинами, и что Айша очутилась в его стане, и нападение детей Гендальва, и долгий путь через лес, и даже его разговор с приткой у маленькой чистой лагуны - все это были кусочки его дороги к иному миру. Убила ли она Орма? Да, наверное, поскольку не окажись она на пути ярла, этот путь мог бы измениться, стать иным. Длиннее или короче, неизвестно, - но иным...
Однако в памяти Айши Орм еще не умер. Он оставался сильным и усталым, вытащившим ее из огня и воды, с серыми глазами и горячей кожей. Он оставался тем, кто мог бы защитить ее, любить ее, даже когда она отказалась от его любви... Но она не могла вернуть Орма... Кажется, этот лесной Хаки спрашивал, говорит ли Ари правду?
- Разве язык человека может знать правду? - Айша встретилась взглядом с Хаки, дернулась от внезапного сравнения. Не задумываясь над словами, выпалила: - Ты тоже зверь Одина?
Темные глаза Хаки блеснули, морщины у губ прорезались жестче.
- Тоже?
Айша не заметила, как их окружили пришедшие с Хаки воины, сомкнулись вокруг нее плотным кольцом.
- Ты уже встречала берсерков?
- Да. Я знаю Харека Волка, - сказала притка. За спинами воинов сипло, с кашлем, засмеялся
Ари. Из его рта толчками выходила кровь, но он все-таки просипел;
- О, да! Она встречалась с Хареком... Пыталась убить его... отравить...
Сильная судорога скрючила его тело, кровь вялой струйкой потекла из угла рта, смешиваясь с дождевыми струями, сбежала на грудь. Ари последовал за ярлом, за смерть которого так жаждал отомстить.
- Мы настигли их - если Харек тут, то Орм тоже, - негромко произнес жилистый темноликий воин, стоящий чуть позади Хаки.
- Нет, - давясь подступившими к горлу слезами, вымолвила Айша. - Орма тут нет. Он ушел ночью.
- Куда?
Ее не били, не трясли, не старались что-то выпытать. Просто спрашивали, как спрашивают дорогу у случайно встреченного человека. И Хаки и его людям было все равно, что у нее необычно короткие волосы, грязная одежда, что она сидела в волчьей норе и что ее называли убийцей.
- В ирий... - хотела ответить Айша, но вовремя вспомнила, что Хаки наверняка не знал про ирий, ведь у урман это место называлось Хель.
- В Хель, - сказала Айша, всхлипнула и вдруг расплакалась, громко и глупо, как маленькая девчонка, глотая слезы, смешанные с дождем. Давилась ими, кашляла, пыталась объяснить: - Я не хотела, чтоб так... Он уходил, и я отправила Харека за ним... Но зелье было таким медленным... Мне пришлось поторопить Харека, взять у него крови. Я дала эту кровь Орму, чтоб Волку было легче найти след. Я просила кромешников помочь... Но Волк вернулся один...
Ее трясло, внутренний холод раздирал тело, дождь покрывал мурашками кожу, впитывался в волосы. Тыча пальцем на прикрытую досками яму, притка бормотала:
- Слатич там... Он все видел... Знает... Он скажет... Загромыхали отбрасываемые доски, зашуршала, спускаясь в темноту ямы, пеньковая веревка. Ловко, будто белка, один из людей Хаки, тонкий и гибкий, обвил веревку вокруг пояса, перескочил через край ямы, соскользнул вниз. Из подземной глубины гулко и глухо забубнили голоса.
Продолжая всхлипывать, Айша села на землю, спрятала лицо в ладонях. Лишь теперь пришло осознание, что Орма больше нет, что отныне ей не увидеть его серых с темными вкрапинами глаз, не услышать ровного голоса, не притронуться к сильному горячему телу, Почему она отказалась от него там, у лагуны? Почему не позволила ему хоть краткой радости быть рядом? Пусть он не был тем, кого она искала, но он замечал ее, хотел ее, он был живым. Он просто был...
Зашелестела, осыпаясь с края ямы, земля. Тонкий паренек вылез наружу, отряхнул ладони. Поправил задравшуюся безрукавку:
- Пленник пришел из Альдоги с конунгом Избором и Бьерном, сыном Горма. Они стали служить Черному конунгу. Потом Орм пришел к Черному. Потом была битва и Черный бежал. Орм увел многих людей в усадьбу старика Юхо. Но он был ранен и умирал. Воин из Альдоги видел, как эта женщина разрезала Белоголовому грудь и положила туда то ли яд, то ли лекарство. Ей помогал Харек. Но потом она дала Хареку напиться и, когда он пил, - перерезала ему горло его же ножом. Случилось так, что в ту же ночь в усадьбу пришли люди Хальфдана. Черный не поверил, что она лечила Белоголового. Приказал убить ее. А воина из Альдоги посадить в яму, потому что они оба были там и они оба пришли из Альдоги. Он говорит - ярл умер, но Харек остался жив. Этот воин из Альдоги достаточно силен. Его можно взять с собой - он будет хорошим рабом. Он неплохо говорит на нашем языке, но женщину с короткими волосами он называет «Притка».
Последнее слово он произнес, подражая Слатичу. Из-за этого оно получилось корявым, непохожим на обычное, словенское.
Дождь закончился. Редкие и крупные капли стекали с деревьев, скудными слезами падали на примятую листву, щелкали по уходящим в землю лужицам.
- Ты очень глупа или очень смела, если пыталась зарезать Волка, Притка, - Хаки задумчиво почесал переносицу. Спросил у тонкого: - В усадьбе много воинов?
- Пленник говорит - более сотни людей Хальфдана и еще столько же - Орма.
Слатич соврал, преувеличивая число людей в усадьбе, но Айша не стала исправлять его ошибку. Главное - среди всех этих воинов больше не было Орма.
Должно быть, Хаки подумал о том же, поскольку неожиданно зло стукнул кулаком по ляжке:
- Хитрый ярл все-таки обманул меня! Я шел по его следу от Ворот Ингрид, по быстроногой Бегне. Я обнюхал всю усадьбу Сигурда, чтоб узнать, что его там нет, я пересек Хадаланд и Тотн. И я нашел его, но он все-таки сумел улизнуть!
Берсерки угрюмо потупились. Злость их хевдинга прошла так же внезапно, как началась. Повеселев, Хаки хмыкнул, стукнул по плечу жилистого темнолицего сородича:
- Белоголовый был великим воином. Я хочу проводить его в последний путь. Мой последний подарок ляжет в его курган. А потом я вернусь к Сигурду и заберу у Оленя все то, что оставил у него Орм. Так будет справедливо.
Взгляд берсерка метнулся к яме, рот расползся в улыбке.
- Вытащите моего нового раба. Я хочу его видеть.

День Айша пересидела вместе с людьми Хаки в лесу, недалеко от усадьбы. Она слышала громкие крики тех, кто нашел мертвое тело Ари и яму без пленника, слышала, как, перекликаясь и суетливо шлепая ногами по влажной земле, люди Хальфдана обыскивают лес. Она даже видела нескольких - прошедших под деревом, на котором она пряталась. С высоты они казались маленькими и безобидными. Айша сидела в высокой сосновой кроне, на толстом суку, крепко вцепившись в шероховатый ствол. Рядом, на ближней ветке, лежал Ингъяльд, тот самый тонкокостный и легкий паренек, который лазал в яму говорить со Слатичем. Ингъяльд вольготно расположился на суку, прильнув к нему пузом и обвив ногами. В руках он держал лук, целясь в шныряющих внизу людей.
Сбоку на поясе Ингъяльда висела скрученная в петли веревка с трехглавым крюком на хвосте. Этим крюком Ингъяльд выстрелил вверх, зацепил веревку за сук, и, поднявшись по ней, воины скрылись от преследователей в сосновой кроне. Айша влезла на дерево сама, без помощи - пригодилась сноровка, обретенная еще в Затони, когда лазала на любимую осину. Может, поэтому - из-за послушания - ей не связали руки и не заткнули рот. Зато Слатича втащили на дерево силком, как большой мешок. Рот словена забили клоком травы, к горлу приставили нож, намекая: «Дернешься - смерть». Он не дергался.
- Бдзин-н-нь... - подражая звону тетивы, насмехался над бестолково снующими внизу человечками Ингъяльд. Ожидая одобрения, косился на притку синими, мальчишески ясными глазами, морщил в улыбке безусое лицо. Его веселья Айша не разделяла. Сидела, тупо обняв руками теплый и шершавый ствол, льнула к нему щекой, слушала, как внутри, в могучем древесном теле, бурлит жизнь, равнодушная к людским бедам и горестям.
Когда солнце укатилось за кроны деревьев, вниз полетели веревки. По ним, будто мураши по травинам, одно за другим потекли вниз людские тела - безмолвные и беззвучные, как тени. Ингъяльд подтолкнул Айшу - мол, спускайся.
Разлепив онемевшие руки, притка обхватила веревку ногами, подложила под ладошки оторванный от юбки кусок ткани. Наблюдая за ее приготовлениями, Ингъяльд хмыкнул, забросил за плечо лук, сам обвился вокруг веревки так, чтоб петля охватывала его тело вокруг пояса. Почти не держась руками, паренек сполз по ней на человеческий рост. Покосился на притку. Айша кивнула, последовала его примеру. На самом деле так спускаться оказалось удобнее - от трения не горела кожа на ладонях, и в любой удобный миг Айша могла замедлить спуск, покрепче сжав пеньку ногами.
Очутившись на земле, притка несколько раз присела, разминая колени, заметила, как с соседней сосны спускают Слатича, по-прежнему скрученного веревками и с травой во рту.
Хаки стоял недалеко от притки.
- Развяжи его, - неожиданно для себя самой попросила его Айша.
Она никак не могла привыкнуть к быстроте берсерка - всего миг назад он глядел на Слатича, и вот уже оказался прямо перед ней, вопросительно вскидывал брови.
- Он не станет шуметь, - пояснила притка. - Люди Хальфдана уже обвинили его в смерти Орма, а теперь, когда умер Ари, - он стал виновен в двух смертях, Ему некуда идти и некого звать на помощь.
Она не ожидала, что к ее словам прислушаются, но едва спеленутый Слатич коснулся земли, как Хаки уже разрезал путы на его ногах. Высвобождая пленнику руки, лениво бросил в сторону:
- Ингъяльд!
Паренек понимающе показал лук со стрелами.
Айша помнила, как острие его стрелы вошло точно в шею Ари. А ведь Ингъяльду мешало не только расстояние - еще и кусты. При таком страже Слатичу не следовало пытаться сбежать, Судя по всему, словен сам понимал это. Сидел на земле, растирал запястья, сопел. Потом тяжело поднялся на ноги, презрительно взглянул на своего кажущегося слишком хлипким охранника...
К усадьбе Скъяльв берсерки подходили осторожно, выбирая движение по ветру, как звери. Устроившись за кольями городьбы с северной стороны усадьбы, где могучая Гломма разливалась широкой гладкой заводью, берсерки слились с ночными тенями, притихли.
Орма хоронили на берегу. Похороны были пышными - длинная вереница воинов с факелами обступила высокий деревянный помост, на вершине которого, одетый в нарядную одежду и прикрытый поверху большим куском погребальной ткани, возлежал ярл. Издали, в мутном факельном свете, была видна богатая вышивка на ткани, с одного из краев, обращенного к северу, из-под вышивки на поленницу свешивались светлые волосы ярла. Одетая в белое Скъяльв стояла подле помоста, заламывала руки, голосила, прощаясь.
Первым к мертвому ярлу подошел Харек. Он еще был слаб - пошатывался, хромал. Стал на колени подле хевдинга, вытащил из ножен меч, положил около Орма. За Хареком последовал Хальфдан. Черный конунг не стал опускаться на колени, лишь снял с шеи золотую гривну и тоже положил на ложе мертвого ярла. Потом воины потянулись к своему хевдингу длинной чередой, и вскоре гора подношений скрыла Орма - лишь торчали его ноги в теплых добротных сапогах и беловолосая макушка.
Харек взял факел, подступил к кострищу. Нижние тонкие ветки мгновенно занялись, полыхнули ярким светом, плеснули заревом на лица людей.
Берсерки вжались в землю. Прильнув к влажной и холодной траве, Айша беззвучно; одними губами, зашептала слова прощания. Ее никто не учил этим словам - они текли из сердца, связывались в нити, переплетались, свивая длинный узор. Айша говорила ярлу о том, что ей очень жаль, и о том, что она хотела бы быть иной, и еще о том, что она будет помнить, что когда-нибудь они вновь свидятся, и там, в другой жизни, будут жить иначе. Она желала Орму доброго пути и радостной встречи, желала забыть о земных горестях, умоляла о прощении... Ей казалось - ярл где-то рядом, за плечом чудилось его дыхание, к волосам прикасалась его сильная рука, короткая борода щекотала шею...
Огонь взобрался по поленнице, охватил ее всю целиком. В небо полетели яркие искры, горестно, по-волчьи, завыла Скъяльв. Завопили, провожая своего хевдинга, воины Белоголового.
- Прощай, ярл, - шепнула Айша, и вдруг пламя вспыхнуло, вырвалось вверх высоким языком. В сердцевине огня медленно поднялась и почти села темная фигура, ее голова повернулась, сбросив почти совсем съеденное огнем погребальное одеяло. Сквозь огненную пелену мертвый ярл взирал на Айшу.
- Прощай, притка, - послышался ей голос Орма. Пламя осело, ярл упал обратно на горящее ложе.
В небо потянулся черный ядовитый дым. Айша отвернулась. Ей больше не на что было смотреть...
Утром, когда все разошлись, Хаки прокрался к пепелищу, зарезал сторожившего пепел воина и положил в еще тлеющие угли свой топор. Айша видела, как он (совсем как Харек) встал пред пеплом врага на колени и склонился, уважая Орма в смерти более, чем уважал в жизни. Потом поднялся, пнул ногой тело убитого стража, засмеялся и пошел прочь.
А днем они уже шагали по лесу, держа путь к усадьбе Сигурда Оленя, конунга Хрингарики. Белоголовый Орм более не охранял свою добычу, и Хаки спешил забрать все то, что ему не удалось отобрать у ярла на Бегне, в Воротах Ингрид.

Глава шестая
РАБЫНЯ

В конце концов, что бы ни случалось, жизнь опять находит наезженную колею, сползает в нее и катит, как колесо обозной телеги, - неспешно и ровно, лишь слегка подпрыгивая на ухабах. Гюда тоже понемногу привыкала к своей новой жизни. В усадьбе работы было не намного больше, чем в Альдоге. Суровая и властная Тюррни оказалась справедливой и рачительной хозяйкой. Сигурд каждые три дня отправлялся в лес на охоту, захватив с собой двоих родичей. Гутхорм вел себя как обычный мальчишка - любопытный и неосмотрительный. Приставал к Гюде с расспросами об Альдоге и о том, как ее брат оказался в дружине конунга Вестфольда, вздыхал завистливо, скучал по неведомым пока походам и войнам. Он уже не напоминал Гюде брата, и при встрече с ним сердце княжны не лопалось от боли, как дождевой пузырь на воде.
Красавицу Рагнхильд ничего не волновало, кроме себя самой и своих снов, которые она называла вещими и толковала как хотела. Любая собака в усадьбе знала, что сны Рагнхильд не более чем ловкая выдумка, поскольку все они были красавице на руку. То предрекали ей обнову - и отец спешил порадовать дочь обновой, то сообщали, что на подходе богатый и щедрый жених, и Тюррни освобождала дочь от любой работы - чтоб нежданный гость не застал ее растрепанной и усталой. Женихи не являлись, но Рагнхильд вновь видела сон, который сообщал, что суженого задержали внезапные дела, или враг, или еще невесть кто...
Веселушка Флоки изредка наведывалась в большую избу к Сигурду, возвращалась из нее только под утро и после этого весь день напевала что-то на своем, непонятном никому, даже урманам, языке саамов. С черными рабами, которых в усадьбе величали трэллями, Гюда старалась не разговаривать. Да и о чем с ними можно было говорить, если думали они только о еде и до смерти боялись человека с кнутом?
Саму Гюду именовали теперь «тир» - что означало «невольница». Флоки говорила, что если бы Орм остался в усадьбе и Гюда навещала бы его по ночам, то она была бы не невольницей, а наложницей. Тогда ее жизнь стала бы намного веселее. «Даже без подарков», - говорила Флоки и, краснея, хихикала. Финка никак не хотела понять, что мужские ласки неведомы Гюде и она не находит в близости с мужчинами никакой радости.
К середине листопадника Гюда знала уже всех в усадьбе. Ее тоска по дому стерлась, уступив место новой, неясной пока, грусти. Иногда, сидя за городьбой на камне у реки и глядя на проплывающие мимо опавшие в воду листья, Гюда думала об Орме, о Хареке, о воинах, ушедших неизвестно куда и до сей поры не вернувшихся в усадьбу.
Иногда к Оленю приходили гости. Они рассказывали множество разных новостей. Прислуживая за пиршественным столом, Гюда слышала, как говорили о Черном Хальфдане, о смертях в Согне, о каких-то битвах... Рассказывали о молодом конунге, которого привел с востока человек по имени Бьерн, сын ярла Горма Старого. О Бьерне говорили тихо, будто опасаясь подслухов. Иногда называли его сыном Горма, - иногда - Губителем Воинов. На эти рассказы Сигурд смеялся, а Тюррни, раздеваясь ко сну, презрительно фыркала:
- Сын Горма давно погиб в восточных странах. Он никогда не вернется в Норвегию.
Однажды Гюда отважилась возразить. Складывая нарядную юбку Тюррни в большой, забитый нарядами сундук, она произнесла:
- Но люди говорят, что он и пришел с востока, даже привел с собой какого-то конунга.
- Ты сама с востока, - сурово глянула на рабыню Тюррни. - Ты знаешь человека по имени Бьерн Губитель Воинов, сына свободного ярла Горма?
- Нет, - признала княжна.
- Может быть, ты знаешь молодого конунга из ваших мест, который хотел бы служить Черному Хальфдану?
- Нет, - сказала Гюда.
- Тогда зачем ты болтаешь глупости? - завершила разговор Тюррни, залезла под мягкое одеяло, зевнула и сомкнула веки.
Вернувшись в избу для слуг, Гюда долго не могла уснуть - ворочалась с боку на бок, думала. Когда-то она страстно, всей душой ненавидела Орма, потом столь же страстно желала себе смерти, а теперь жила, слушала урманские сказки, болтала с финской рабыней, смеялась, спорила с Тюррни... Все изменилось, и, наверное, теперь она даже не стала бы противиться объятиям Орма - он по праву был ее хозяином, и лечь с ним было спокойнее и лучше, чем с каким-нибудь незнакомцем. Рассматривая толстую балку на потолке, княжна гадала, когда вернется ярл, и почти ждала его возвращения...
Утром она, мятая и усталая после ночного бдения, отправилась на пастбища. Шли, как обычно, с Флоки. Все было как всегда, изменилось лишь одно - едва глотнув молока из предложенной пастухом плошки, Гюда почувствовала тошноту. К горлу подкатила рвота, нехорошо заплескалась во рту.
- Что с тобой? - Флоки отложила плошку, склонилась к княжне и вдруг ахнула, прикрыв ладошкой маленький ротик: - Великая Фрейя!
Гюда не понимала.
- Тебя и впрямь бережет сама Хлин! - завистливо выдохнула Флоки, погладила Гюду по плечу. - Непременно расскажи новость Тюррни. Она даст тебе легкую работу, ты будешь хорошо есть и спать, сколько захочешь...
Гюда растерянно моргала. От неожиданных слов Флоки ее даже перестало подташнивать.
- Почему? - спросила она. Флоки засияла улыбкой:
- Какая ты глупая! Если у тебя родится мальчик, то Орм может посадить его на колено и назвать своим сыном. Тогда ты станешь уважаемой женщиной, может, даже не рабыней...
- Родится мальчик? - переспросила Гюда и охнула, опешив. - Ты говоришь, что я ношу ребенка Орма?
- Да, да, да! - пропела Флоки, схватила Гюду за руки, стащила с камня, пританцовывая, закружила: - Радуйся, ты - мать будущего ярла!
Перед глазами Гюды вертелась желтеющая зелень пастбищ, белые пятна козьего стада, небесная синева. Все краски осени сливались в одну длинную, пеструю, смазанную ленту. «Может, правда, так даже лучше... » - поддаваясь радости Флоки, подумала Гюда и прошептала, вслушиваясь в непривычные слова:
- Я стану матерью ярла...

Глава седьмая
ТРОЛЛЬ

Избора разбудил дождь. Крупные капли бодро забарабанили по сонному липу княжича, ворвались в его сны, намочили одежду. Сначала Избор пытался прикрыться от них, натягивая на голову рубашку и скручиваясь калачиком, но безуспешно. Когда капли принялись нагло заскакивать за шиворот рубашки, Избор выругался, сел, протер глаза.
Было еще рано - мутный утренний свет только-только забрезжил над вьющейся под скалистым берегом рекой, заиграл серебряными бликами по влажным камням. Под дождевыми струями огонь в костре угас, и поленья обиженно таращились на княжича обуглившимися головешками. Справа от костра, накрывшись одним длинным плащом, спали Тортлав, Латья и Ихея. Чтоб сохранить тепло, плотно жались друг к другу. Нависающие над ними ветви деревьев пока сберегали их от дождя, но скопившаяся на камнях влага, собираясь в ручейки, уже рыскала меж мшистыми наростами, тянула водяные лапки, стараясь добраться до спящих. Подальше от костра, под свисающим до земли орешником обустроились трое урман. Им плащ не понадобился - разлеглись на камнях, будто на перине, - вольготно, свободно. Раскинувшись во сне, сопели, чавкали, что-то бормотали.
Избор подобрал лежащий рядом длинный шест, поковырял уголья. Бесполезно - поленья насквозь промокли, даже искорки не проскочило. Ругнувшись про себя, княжич поплотнее запахнул безрукавку на груди, поднялся. В лесу вяло пискнула какая-то одинокая птица и смолкла, поняв, что столь серое утро не нуждается в ее радостном приветствии.
Дождь барабанил по плечам Избора, мочил волосы. У края обрыва княжич приметил сухое место, запрокинул голову, глянул вверх. Высокий ясень растопырил над обрывом длинную, уже лишенную листьев ветку. Пригнувшись и натягивая на голову безрукавку, княжич перебежал на сухое местечко под ясенем, принялся отряхиваться.
Пожелтевшая осенняя трава поблескивала под дождем, прижималась к земле, как кошка под ласковой рукой хозяина. За полянами начинался кустарник, переходил в лес - молчаливый, туманный, безлистный...
Под обрывом в реке что-то плеснуло. Избор подошел к краю камня, заглянул вниз. На береговой гальке, всего в нескольких шагах от княжича, стоял Кьетви - Избор сразу признал его тощую, уже слегка согнувшуюся под тяжестью лет фигуру. Одной рукой Кьетви опирался на длинную палку, другой вытирал мокрое лицо, смотрел на реку. Седые волосы липли к его длинной и узкой голове, обнажая розовую макушку. Избор тоже взглянул на реку и увидел Бьерна. Словно дорвавшаяся до воды выдра, ярл вспарывал руками речную гладь, нырял, всплескивая ногами, как хвостом, переворачивался на спину, подставляя лицо дождевым каплям. Холодная вода ласкала его обнаженное тело, волосы, заплетенные в черные косицы, змеями скользили за пловцом. Не замечая Избора, Бьерн нырнул, по пояс вылетел из воды, плеснул по ней обеими руками, подняв тучу брызг, рухнул обратно, вновь вынырнул.
Кьетви нащупал палкой устойчивый высокий камень, наполовину ушедший в воду, переступил на него, махнул ярлу рукой. Пыхтя и отдуваясь, Бьерн подплыл к нему, ухватился за протянутую руку, подтянулся, оказался на берегу, тряхнул головой. Черные косицы описали полукруг, разбрасывая по его плечам серебристые брызги. Несколько попали на лицо Кьетви. Тот поморщился, зацепил концом палки оставленные на берегу кожаные штаны ярла, перекинул к нему:
- Ты по-прежнему любишь воду, Губящий Воинов.
- А ты по-прежнему следишь за мной, - Бьерн натянул штаны, откинул волосы назад, улыбнулся.
Подслушивать было нехорошо, особенно для князя. Но интересно. Избор присел, спрятался за обрывом.
- Для меня ты все еще тот мальчик, которого я учил плавать, править драккаром и владеть мечом.
- Прошло много времени, Кьетви. Не надо искать того, кого нет.
- Если в темноте не видно тени, это не значит, что ее нет.
В наступившем молчании Избор слегка высунулся из-за края обрыва. Оба урманина сидели плечо к плечу на береговой гальке, смотрели на реку. Избор видел только их спины - узкую и длинную, прикрытую плащом - Кьетви и широкую, гибкую, обнаженную - Бьерна. Дождевые капли стекали по коже ярла, застревали на рваном выпуклом шраме, пересекающем спину под левой лопаткой. Волосы прикрывали плечи, Чуть ниже у пояса виднелся еще один шрам - короче и тоньше.
- Мы идем уже третий день. Ты не спешишь в усадьбу Юхо. А Хальфдан будет ждать там, - сказал Кьетви. Подумал, легко постучал концом палки по воде, добавил: - Орм тоже.
- Что ты хочешь сказать мне, Кьетви?
- Я служу Орму, и я вырастил тебя наравне с твоим отцом. Я помню времена, когда вы были как братья, когда твой меч защищал Орма, а дом Белоголового не раз спасал тебя от голода и смерти в лесу. Почему ты не простишь его, Бьерн?
- Я простил. Еще тогда.
- Но ты ушел. У Орма была своя земля, но он стал свободным ярлом. Думаешь, Орм просто так ходил налетами на Альдогу? Он мог пойти на Йотланд или в Свею. Это ближе и удобнее. В Восточных Странах он искал тебя...
- Ты зря завел этот разговор, Кьетви. - Бьерн склонился, нащупал у ног круглый плоский камешек, размахнулся и запустил его в реку. Камень запрыгал по воде испуганным зайцем. - Никто не в силах вернуть того, что уже случилось. Норны решили разделить наши нити, и ни ты, ни я, ни Белоголовый не можем сплести их обратно.
- Орм изменился. Он знает, что виноват. Когда шла битва с сыновьями Гендальва, он вернулся за твоей женщиной...
- За кем? - в голосе Бьерна послышалось удивление.
- За твоей женщиной. - Выразительное молчание ярла заставило Кьетви уточнить: - За той, маленькой, которая пришла с тобой из Альдоги. Во время битвы она оставалась в усадьбе. Орм видел ее. Сказал, что вернется за конунгом, но пошел за ней. Он хотел спасти ее для тебя. Он хотел...
- Изменить прошлое, - устало выдохнул Бьерн, и новый камешек расчертил гладь реки мелкими следками. - Белоголовый ошибся. Айша - не моя женщина. Она - притка.
- Разве? - усмехнулся Кьетви. - Орм мог ошибаться, но не я. За годы, проведенные в Гарде, ты научился прятаться, но я вижу, что ты помнишь о ней. И даже этой ночью, когда начался дождь, ты думал о ней...
Ярлу этот разговор не нравился - швырял камешки в воду, молчал. На его спине подрагивали осевшие дождевые капли.
- Это не моя женщина, Кьетви, - наконец сказал он. - Но я думаю о ней. Иногда мне кажется, что я знаю ее очень давно, а иногда...
Бьерн замолчал, задумался, затем, будто боясь передумать, быстро заговорил:
- Однажды в Гарде я был там, где она выросла. Это жуткое место, Кьетви, туда никто не приходит по доброй воле. Когда я ступил на землю той усадьбы, мне показалось, что я вошел в «ворота Нифльхейма» - все было мертво, и только женщина, похожая на обезумевшую ведьму, танцевала на краю колодезной ямы. Потом она прыгнула в яму. Когда мои люди достали ее, у нее была сломана шея. Но она улыбалась. Потом мы вытащили из ямы мальчика. Он был мертв уже давно, А потом - девочку, совсем маленькую. Она тоже умерла очень давно. Вода и время съели ее тело, но я запомнил знак Рода на ее плече. Если бы та девочка не умерла, ей нынче было бы столько же зим, сколько Айше. И еще - на плече Айши такое же родовое пятно.
- Прошло много времени, и ты мог спутать.
- Да. Но она ничего не боится, а все же внутри нее прячется страх. И чем дальше мы уходили от ее родных мест, тем меньше он становился.
- Она привыкает.
- Привыкает жить? - скупо засмеялся ярл. - А к чему привыкаю я? Я был с ней лишь однажды... Потом в Альдоге у меня была другая женщина для утех - красивая, сильная, ласковая. Она провела со мной много ночей, но я не вспоминаю о ней, когда наступает ночь или идет дождь...
- Ты вспоминаешь другую, ту, которая вышла из «ворот Нифльхейма» и которая отдала тебе лишь одну ночь? Значит, Белоголовый не ошибся и она - твоя женщина, - перебил Еьерна тощий урманин. - Почему же ты не хочешь признавать правды? Потому, что много лет назад Ингигерд ушла в чертоги Хель из-за тебя?
Ярл помолчал, затем вздохнул, поднялся:
- В худую погоду мы затеяли худой разговор, Кьетви.
Подслушивая, Избор не заметил, когда кончился дождь. Где-то позади него кашлянул во сне Латья, зашевелился, зашуршал мокрой листвой, наполовину вывалился из-под одеяла. От земли потянулся вверх вялый туман. Мокрая одежда липла к телу княжича, по коже бегали мурашки. Надеясь согреться, он пошевелил согнутыми в локтях руками, словно при беге, покрутил головой, разминая затекшую шею. Разговор урман занимал его. Оказывается, Бьерн не просто знал Айшу, а даже провел с ней ночь. А по всему и не догадаешься... И с Ормом Бьерна связывало нечто большее, чем обычное родство. И кто такая Ингигерд, почему она умерла из-за Бьерна? Или он сам ее убил?
Внизу вновь забубнили голоса. Избор замер, прислушался.
- Ты прячешься даже от самого себя. Что ты ищешь тут, Бьерн? Зачем ты пришел? Ты говорил о торге, ты встал на службу к Черному... Но что тебе надо на самом деле? Только не говори о своем князе и его родичах! Твой княжич - мальчишка, и тебя вряд ли беспокоят его родичи. Зачем же ты пришел?
Голос у Кьетви был настойчивый - стучался в уши упрямыми струями сбежавшего дождя. Неожиданно княжич понял: «А ведь все сказанное Кьетви - правда, Бьерн вернулся на свою родину вовсе не для того, чтоб радеть за княжьих детей. Почет, слава, богатство - все это у него было еще до ухода в болотные земли, и его не беспокоили чужие души, если не беспокоила своя. Но тогда - зачем...»
- Скажи сам, Кьетви, - ответил то ли мыслям княжича, то ли словам старого урманина Бьерн. - Ты же знаешь меня...
Какое-то время над рекой стояла тишина. На ветку над головой Избора села ворона, ветка дрогнула, крупные капли посыпались прямо на голову княжича. Мысленно выругавшись, он показал птице кулак.
- Неужели это так трудно, Кьетви? - насмешливо сказал ярл.
Старик тихо вздохнул, опустил лицо в ладони, пальцами отводя назад седые волосы.
- Ты такой же, как Орм, - тихо сказал Кьетви. - Ты тоже хочешь изменить прошлое, убегая от тех, кто позволил бы тебе забыть его...
Позади Избора зашуршали листья. Княжич вскочил, спиной прикрыл от сонного Латьи двоих на берегу. Просыпаясь, Латья потряс башкой, растер лицо ладонями, поднялся, затопал к кустам, на ходу развязывая пояс.
- Поганая погодка, князь, - проходя мимо, сердито пробурчал он.
- И тебе доброго дня, - в спину Латье откликнулся Избор. Покосился через плечо на берег. Над речной водой тек туман, белыми лапами охватывал торчащий из воды серый валун, прикрывал легкой пленкой ровную гальку. Ярл и его собеседник исчезли, будто растворились в туманной дымке. По спине княжича пробежал холодок, добрался до лопаток, покрыл кожу мурашками. Что-то во всем услышанном и увиденном им этим утром было нехорошее, жуткое, необъяснимое и одновременно затягивающее, как те болота, из которых явились в княжью дружину Бьерн и его притка...

Предыдущая страница 12 Следующая страница


13 Ольга Григорьева

Почти весь день Избор не замечал ни коряг на пути, ни кочек под ногами, ни веток, больно хлещущих по лицу. Из головы не выходил подслушанный утром разговор. Ясности он не добавил, зато вопросов появилось куда больше, чем ранее. Княжич брел по лесу, спотыкался о преграды, думал...
К полудню ветерок разогнал тучи, и холодное урманское солнце старательно принялось сушить влажный лес и мокрую одежду путников. Шагать стало повеселее, тем паче что Тортлав затянул песню, о некоем воине, который ушел в некую Бирку с одной маленькой гривной, а привез из Бирки красивую рабыню, купленную на эту гривну. Потом он поменял рабыню на быка, но тем дело не кончилось, и он обменял быка на козу. Потом козу - на петуха, петуха - на яйцо, а яйцо - на монету. Все эти мены происходили зимой. А весной воин опять отправился в Бирку и вновь купил там рабыню, которую вновь обменял на быка, и так далее...

История повторялась бесконечно. На втором или третьем круге урмане принялись подпевать, а на пятом Избор заметил, что сам шевелит губами, повторяя легко запоминающиеся слова. Заметив, обрадовался, увлекся, потому и не успел вовремя остановиться - уткнулся в спину остановившегося Кьетви, нелепо взмахнул руками. Кьетви обернулся, приложил палец к губам, глазами стрельнул влево.
Там, за небольшой поляной, сплошь поросшей вереском, полукругом скучились серые тяжелые валуны.
- Что... - зашептал было Латья, но теперь уже сам Избор приложил к губам палец.
- Выходи, - обращаясь к валунам, сказал Бьерн. Вытащил из-за пояса клевец, бросил наземь. - Мы с миром.
Еловые ветви позади валунов дрогнули и вновь замерли.
- Выходи. Или я сам тебя вытащу! - рявкнул Бьерн.
Ветви зашевелились, поднялись, выпустили из-под пышной хвои щуплого маленького старикашку с длинной тощей бородой неприятно рыжего цвета и шерстяной шапочкой на маленькой головке. Старикан влез на дальний валун, присел на корточки, разглядывая путников. В одной руке он держал короб с шишками, в другой - суковатую палку с истертым до белизны концом. На верхнем краю палки красовался череп какого-то маленького зверька, вроде белки. Старик был цочти голый - сверху до колен его прикрывала невымоченная волчья шкура. Дыра ворота была проделана посреди шкуры, поэтому с тощей груди старикана на путников злобно таращилась пустыми глазницами и скалила зубы морда матерого волка. Волчьи лапы свисали по бокам старика, а хвост прикрывал его худые ляжки и болтался у него меж ног, доставая до камня мохнатым кончиком. Истертые до горбатых мозолей стариковские ступни плотно охватывали верх камня длинными кривыми пальцами - как хищная птица обхватывает добычу.
Какое-то время старик рассматривал путников, затем остановил блеклый голубой взор на Бьерне, широко заулыбался, показывая краевые беззубые десны:
- Ты ловок грозиться, херсир.
- А ты худо прячешься, тролль, - ответил Бьерн.
- Разве я похож на тролля? Я просто собирал тут шишки для очага.
Старик встал. Колени на его тонких, как палки, ногах выпирали вперед некрасивыми бородавчатыми наростами. Перескакивая с валуна на валун, старик удивительно легко преодолел каменную преграду, соскочил на землю. Поставил короб с шишками в вереск, так что высокие кусты полностью скрыли его от чужих взглядов, подступил к Бьерну. Его прикрытая шерстяной материей макушка едва доставала до груди ярла. Старик воззрился на Бьерна, потом протопал к Кьетви. Подле хирдманна Орма он выглядел вовсе маленьким ребенком. Повертевшись возле остальных, бодро потюкивая о мокрую землю своим посохом, старик вернулся к ярлу, прищурился:
- От тебя пахнет кровью и гарью. Ты отстал от войска Черного конунга?
- А ты видел Черного конунга? - откликнулся Бьерн.
Старик вздохнул, почесал голову грязными узловатыми пальцами:
- Он прошел тут три дня назад, К Скъяльв.
- К Юхо, - поправил старика Кьетви.
Старик поморщился, его изрытое морщинами лицо превратилось в нечто, напоминающее шляпку большого сморчка.
- Юхо умер. Теперь в усадьбе заправляет его дочка Скъяльв. У нее хороший двор - Неожиданно старикан захихикал.
Кьетви его смех не понравился.
- Что ты хочешь сказать?
- Ничего, - сморчок хихикнул еще пару раз, притих. - А вчера тут прошел Хаки Берсерк со своими людьми. Черный шел к Скъяльв, Хаки - от Скъяльв. Всем нужна Скъяльв. Смешно!
- Перестань скалиться, старик! - рыкнул Кьетви. Поймал болтливого лесовика за шкирку, тряхнул. Волчья голова подпрыгнула на, стариковской груди, хвост обмахнул тонкие ноги.
По мнению Набора, старикан был безобидный, забавный, но Кьетви его болтовня злила. Прочие, пользуясь случайной передышкой, оперлись кто на срезанную по пути палку, кто - на рукоять меча. Стояли, глядели.
Возле Избора тянул шею Латья, вслушивался в разговор.
Пока Кьетви разбирался со стариком, Бьерн выудил - из вереска корзину лесовика, покопался в ней. Усмехнулся, опустил короб на землю:
- Оставь его, Кьетви. Обратился к старику:
- Кто дал тебе это?
В пальцах ярла блеснул неровными краями плоский кусочек золота.
- Отдай! - взъерошенный и раскрасневшийся старик подскочил к ярлу, махнул рукой, намереваясь выхватить золото из его пальцев.
Бьерн поднял находку вверх. Не в силах дотянуться до нее, лесовик насупился, стиснул кулачки, как обиженный глуздырь.
- Кто? - повторил Бьерн. Пошевелил рукой. Слабый светлый луч коснулся золота, прыснул бликом в глаза старику.
- Хаки, - буркнул тот.
- За что?
- За услугу.
В нежелании старика говорить угадывалось нечто большее, чем просто обида. Похоже, он побаивался рассказывать о той услуге, взамен на которую получил свое сокровище.
- Какую услугу? - Бьерн не опускал руки. - Говори, или...
Он размахнулся в сторону кустов. Старик подпрыгнул, заверещал:
- Нет! Не надо! Я все скажу, херсир! Хаки искал Сигурда Оленя, спрашивал - где обычно тот охотится...
- И? - вмешался Кьетви. Старикашка потупился, замялся.
- Ишь, как над стариком измывается, ирод, - засопел над ухом Избора Латья. Он до сих пор не мог простить хирдманнам Орма разграбление Альдоги и смерть жены. Шел вместе с ними, сидел у одного костра, ел одну еду и даже разговаривал, но при случае непременно подмечал в них что-нибудь дурное. То повадки у них не те, то шутки не веселы...
Латья подался вперед, намереваясь остановить неправедный суд над старым человеком. Избор отвел локоть в сторону, остановил дружинника. Склонился к его уху, шепнул:
- Не лезь. Они знают, что делают.
- С каких это пор? - обиделся Латья, однако вмешиваться в разговор не стал. Вмешался Кьетви.
- Отдай ему монету, Бьерн, - устало выдохнул он. - Дела Хаки - не наши дела...
- Ошибаешься, Кьетви, - ярл покачал головой. - Кажется, ты говорил, что Хаки напал на вас на Бегне, у Ворот Ингрид? А всю свою добычу Белоголовый оставил в усадьбе Сигурда Оленя? Так зачем же Сигурд мог понадобиться Хаки?
В груди Избора тупо ткнулось и застыло сердце. Дыхание перехватило. Оказывается, Бьерн не просто плутал по чужому лесу. Вот куда они шли! В усадьбу какого-то Сигурда, где Белоголовый оставил...
- Там княжна и княжич... - шепот Латьи перебил мысли Избора, зато восстановил дыхание. Избор отмахнулся от дружинника.
- Зачем Сигурд понадобился Берсерку? Говори. - Бьерн вновь повертел в пальцах отобранную у старика монету. Тот засуетился, подпрыгнул, поко-силен быстрыми выцветшими глазками на молчаливых воинов, покусал губу. .
- Говори! - Опасения за оставленную в усадьбе Сигурда добычу насторожили Кьетви. Он потянулся к поясу, взялся за рукоять меча.
Лесовик съежился, втянул голову в плечи, скривил губы, словно собираясь плакать. Голос неожиданно стал тонким и писклявым:
- Пусть херсир пообещает не трогать меня! Тогда скажу.
С надеждой взглянул на Бьерна. Протестующие жесты Кьетви не возымели успеха - Бьерн кивнул.
- Клянись Одином! - осмелел старикашка. Перетоптываясь мелкими шажками, он умудрился умять вереск на три шага вокруг Бьерна. Зеленые влажные веточки стыдливо пригнулись к земле, стремясь избежать его узких грязных ступней.
- Ты утомил меня... - Бьерн размахнулся.
- Не-е-т - завизжал старик и быстро затараторил: - Он искал место, где можно застать Сигурда врасплох, когда тот поедет охотиться. Я показал...
- Ах ты! - Лезвие меча Кьетви сверкнуло в солнечных лучах, но так и не опустилось, замерло над головой вставшего пред стариком Бьерна.
- Убери оружие, Кьетви. Я обещал, - сквозь зубы процедил ярл.
- Но Хаки не нужен Сигурд, ему нужна наша добыча! Он напал на нас в Воротах Ингрид, прошел по Бегне и наконец выследил, где Орм оставил добычу! - Острие меча неровно подрагивало перед лицом Бьерна. - Ты же знаешь, что Сигурд всегда охотится один или берет только двоих воинов. Хаки со своими берсерками зарежет его; и усадьба Оленя станет для Хаки легкой добычей!
- Перестань, Кьетви. Убив старика, ты не спасешь ни своего добра, ни Оленя, - охладил урманина Бьерн.
Блестящее лезвие нырнуло в ножны.
- Ты изменился, сын Горма...
- Бьерн Убийца Воинов, сын Горма? - пискнул лесовик. В блеклых глазках отразился ужас. Старик съежился, будто надеялся скрыться от ярла в низком, утоптанном вереске. Похоже, даже монета его перестала интересовать.
А в голове Избора металось множество мыслей - о нежданной близости сестры и брата, о странном страхе лесовика перед Бьерном, о Хаки Берсерке, которого княжич никогда не видел, о том, что Бьерн пытался подло воспользоваться отсутствием Белоголового и забрать его добычу, пока тот воюет за Черного конунга, опять о Гюде и Остюге... Хотелось схватить старика, тряхнуть, выкрикнуть ему в лицо: «Веди же нас к этому проклятому Сигурду! Веди быстрее!»
- Отведи меня туда, где Хаки будет ждать Сигурда, - прервал мысли княжича ровный голос Бьерна.
- Но... - пискнул старик.
- Ты знаешь меня и все-таки споришь? - усмехнулся Бьерн.
Ловко подбросил монетку. Золотинка блеснула в воздухе, легла в ладонь ярла, скрылась в складках его пояса:
- Я верну тебе монету и разрешу жить, если ты отведешь нас.
Старик не верил. Избор видел это по его глазам и трясущимся рукам. Даже его распухшие колени дрожали, будто листья осины на ветру. Но он хотел жить, и капля надежды все-таки теплилась в его груди, прячась под зубастой волчьей мордой.
- Хорошо, - тихо пропищал он. - Я отведу...

Старикашка шел споро, слишком споро для такого доходяги. Перескакивал молодым козлом через поваленные деревья, расплескивая стремнины, переходил ручьи, подобно большому жуку на четвереньках пролезал меж опущенных над оврагами ветвей. Бьерн не отставал от него, а прочие, даже длинноногий Кьетви, почти бежали, лишь изредка переходя на шаг.
Задыхаясь и обливаясь потом, Избор поднырнул под свесившуюся до земли еловую ветку, угодил ногой в рытвину, споткнулся, упал. Сзади на княжича налетел Тортлав, рухнул сверху, выругался:
- Какого хрена ты тут разлегся, князь?
Не отвечая, Избор вылез из ямы, попробовал встать. Ступню прострелила боль. Охнув, княжич взмахнул руками, ненароком оперся на плечо вылезающего следом Тортлава. Урманин отпрянул:
- Какого рожна?..
Заметив гримасу боли на безусом лице княжича, смягчился, посочувствовал:
- Это все поганец лесной тролль. Он кого хочешь загонит. Ладно, если еще в глушь не заведет. Хотя Бьерна-то он побоится обманывать.
Продолжая болтать, Тортлав сам подставил княжичу плечо, подхватил под руку.
- Почему побоится? - заливаясь краской, но все же не отказываясь от помощи, спросил Избор.
- Для этих тварей Бьерн хуже огня, - довольно пояснил Тортлав. Отвел от лица еловую лапу, помог Избору перевалиться через гнилуху, изъеденную дырами, - осиное гнездовье. - Было время, когда Бьерн чуть было весь ихний род не извел, покуда по лесам бродил...
- Род? - ковыляя рядом с урманином, переспросил Избор.
- Ну да. - Заметив удивление княжича, Тортлав засмеялся. - В Гарде их называют лесными духами, а здесь они зовутся иначе. Этот, - Тортлав ткнул пальцем вперед, указывая на скрывшегося в зарослях старика, - тролль. Видишь, какой жадный? Ради монетки он все скажет. А отдашь ему монетку - исчезнет, будто его и не было. Мы заметили-то его лишь потому, что до нас по его тропе прошел Хаки и дал ему монетку. Вот он, дурачок, и решил, что новые путники тоже, глядишь, чего-нибудь дадут. Высунулся. А с троллями знаешь как? Если заметишь да скажешь «выходи», тролль уже убежать не сможет. Выйдет непременно...
Шутит Тортлав, придумывает небылицы, чтоб уболтать княжью боль, или сказывает правду - гадать было некогда, все силы княжича уходили на скорый шаг. Зато за болтовней Тортлава Избор не заметил, как вышли на косой изгиб лесного ручья, где в пологой низинке вода разливалась мелким озерцом. Справа от озерца каменными уступами поднималась вверх скала, по ней ручей скользил в ложбину, расплескивал озерцо рябью.
Тортлав отпустил Избора, охнул. А княжич застыл, остолбенело глядя на воду - озерцо было красным. Красные разводы плыли мимо ног княжича, ныряли под корягу и исчезали в темноте высокого папоротника.
- Великий Один... - выдохнул Тортлав, протянул руку. Он мог не показывать - Избор все видел сам. В ложбине, на маленьком уступе, откуда скатывался ручей, лежало нечто, слабо напоминающее человека. Скорее это была куча тряпья, мяса и крови, слепленная в уродливый комок. Одна нога мертвеца, обутая в кожаный сапог, покачивалась над склоном, другая, с обломком белой кости, упиралась в сухой берег. Вместо головы на уступе колыхалась большая плоская лепешка с клочьями волос. Рядом на берегу валялся камень с прилипшими к нему сгустками крови и лоскутами кожи. Крупная черная ворона недовольно косилась на влезающего по каменным ступеням Бьерна. Переступая жирными когтистыми лапами, ворона лениво тыкалась клювом прямо в середину черепа-лепешки.
Избор отвернулся, с трудом сдерживая рвоту.
- Батюшки-светы, вот звери-то, - подобравшись к княжичу, произнес Латья. На его остреньком лице было недоумение и отвращение.
Каркнув, ворона зашлепала крыльями, взлетела на сук над головой Бьерна. Ярл склонился над мертвецом.
- Это не Сигурд, но это - его человек! - выпрямившись, сообщил он Кьетви, Тот крепко держал за шкирку старика-лесовика, изредка встряхивал, как набитый соломой мешок.
Бьерн полез выше, по уступам, на миг скрылся из виду. Затем что-то зашуршало, вода в ручье плеснула, принимая еще одно тело, сброшенное сверху ногой ярла.
Этот труп не был изуродован. Его плечи прикрывала звериная шкура, обрезанная по рукавам, на поясе болтались несколько мешочков. Вода подняла их вверх, словно показывая людям.
- Берсерк, из людей Хаки, - признал Кьетви. Подтолкнул труп ногой, сплюнул в сторону. Плевок угодил на спину мертвого берсерка.
Лесной старикашка-тролль засопел и неожиданно хихикнул.
- Ах ты, тварь! - взъярился Кьетви, отбросил старика. Тот шлепнулся на задницу, зажмурился от страха.
Тортлав рванулся вперед, схватил Кьетви за руку:
- Бьерн обещал ему жизнь!
Сверху, из-под корней деревьев, росших на склоне, на головы посыпалась земля и мелкие камни. Следом появился Бьерн с закинутым на закорки человеком. Наклонился, положил свою ношу на землю:
- Мы опоздали...
Избор вытянулся, разглядывая нового мертвяка. Выходит, вот каков был Сигурд Олень! Даже после смерти его лицо оставалось красивым - губы слегка приоткрылись, обнажая ряд ровных белых зубов, испачканные в крови волосы сиянием легли вокруг белого лица, карие глаза безмятежно взирали в небесную высь. - Там еще один человек Оленя и пять людей Хаки. Сигурд забрал в Вальхаллу много достойных воинов. И, может, заберет еще - кровавый след ведет к лесу. В этом лесу многие стали добычей волков и воронов... - Бьерн направился к сидящему на земле старику. Тот быстро, как таракан, зашевелил руками и ногами, елозя задом, попятился от ярла. В опавшей хвое от его тощих ягодиц оставалась длинная вмятина.
- Я не знал! - визгливо запищал он. - С Хаки была женщина с короткими волосами. Она нравилась Хаки, шла рядом с ним... Я думал, что сначала Хаки отведет ее к себе домой, в Хадаланд. Я бы все успел рассказать Сигурду...
Всхлипнул, суетливо утер нос рукой, вновь задребезжал:
- Ведь с Хаки была женщина... Женщины не воюют... Я не хотел...
Бьерн потянулся к поясу. Понимая, что жить осталось недолго и словами уже ничего не изменишь, старик лег на землю, скорчился в клубок. Прикрывая руками голову, заплакал тоненько, как брошенный матерью кутенок.
Пальцы Бьерна миновали рукоять клевца, закопались в поясе. В воздухе сверкнула монетка, упала на бок старика.
- Забери свою монету и свою жизнь, - негромко сказал Бьерн. - И то, и другое мне не нужно...
В полной тишине старик сел, трясущимися пальцами выудил из меха монетку, перевернулся на четвереньки. Опасливо озираясь и высоко задирая тощий зад, побежал по-собачьи к спасительному лесу. Волчий хвост волочился за его босыми пятками, мел землю.
- Гав! - насмешливо рыкнул ему вслед кто-то из урман.
Старик подскочил, приземлился на ноги, метнулся в чащу. Урмане вяло засмеялись.
- Тортлав и Гамли, похороните конунга со всеми почестями, - прервал смех Бьерн. - Запомните место, потом я сам поставлю на его кургане памятный камень. Мы будем ждать вас в усадьбе Сигурда.
- Но туда пошел Хаки, - возразил Тортлав.
- Мы будем в усадьбе, - жестко повторил Бьерн. - Живыми или мертвыми, но мы там будем.

Глава восьмая
БЕРСЕРК

Они напали внезапно, на рассвете, когда солнце едва зазолотило небо над лесом, а молоко, принесенное Гюдой с дальнего сеттера, еще не успело остыть. Вначале Гюда услышала вой - далекий волчий вой, надсадно режущий уши. Он накатывал из леса, окружал усадьбу, вползал в дома, стаскивая с полатей ее еще сонных жителей. Первыми из своей избы выбежали трэлли. Забыв о страхе пред хозяйским кнутом, кинулись прочь из усадьбы. Люди Тюррни пытались остановить их, бичи свистели, опускались на сотни раз битые спины, однако трэлли не чуяли боли. Мимо Гюды, прихрамывая и нелепо дрыгая длинными руками, пробежал один - большой, с согнутой крючком спиной и бородой, космами свисающей на грудь. На трэлле были холщовые штаны, все в грязных пятнах, и рубаха с дырой на боку. Пробежав мимо, он обдал княжну смрадом гниющей плоти и дерьма, У ворот, отчаянно напирая на закрытые створы, вопили и визжали его собратья - такие же грязные и безумные от страха. Воины Тюррни отбрасывали их копьями, однако трэлли вновь поднимались и ломились в запертые ворота.
Прижавшись к стене избы, Гюда видела, как бич хлестанул по спине бородатого трэлля, прорвал еще одну дыру в его рубахе, чуть не сшиб трэлля с ног. Ткань на его лопатках окрасилась кровью, но, не обращая внимания на удар, трэлль с размаху навалился на створы. Перекрывающая их балка затрещала. Второй запор рабы уже сломали - длинная, треснувшая пополам перекладина валялась у них под ногами.
- Прячься! - Босая, в одной только нижней рубашке Флоки выскочила из избы, затрясла Гюду за плечо. - Прячься скорее!
Светлые волосы финки окутывали ее плечи, прятали круглые щеки, оставляя на виду лишь нос, губы и глаза. В глазах плескался ужас. Суетливо толкая Гюду к амбару, Флоки озиралась и испуганно вскрикивала, слыша треск ворот за спиной.
- Если они войдут - смерть, - бормотала финка.
Обеими руками схватилась за дверь амбара, впихнула Гюду внутрь, заскочила сама. В полутьме на княжну пахнуло сеном. Страшный вой сюда доносился глухо, будто издалека.
- Кто они? - спросила Гюда.
Флоки подскочила к сваленным в ворох пукам соломы, принялась копаться в них, пытаясь вырыть себе нору. Солома взлетала в воздух, оседала на ее волосах, на спине, мягко ложилась вокруг босых ступней.
- Берсерки! - всхлипнула Флоки, утерла лицо рукой. - Нас некому защитить. Конунг уехал на охоту... Многие предадут... Трэлли уже предали...
Треск сломанных ворот ворвался в амбарную глушь. Гюда вздрогнула, попятилась, Флоки шмыгнула в выкопанную в сене нору, высунула оттуда лицо. Пухлые губы финки тряслись, маленький нос покраснел и распух, из глаз катились слезы.
Гюда не понимала, почему Флоки так напугана, - Харек Волк тоже был берсерком, но Флоки же не боялась его...
- Прячься, прячься! - Финка выпростала из соломы пухлую белую руку, помахала, призывая княжну укрыться в сене.
Со двора послышался дикий звериный вой, заглушил все иные звуки, упрямо покатился к амбарным дверям. Откуда-то потянуло дымом. Гюда попятилась, неловко споткнулась, на заду отползла к укрытию, в котором спряталась финка, прижалась спиной к соломе. В распахнувшиеся двери амбара хлынули свет и дым. В серых клубах возникла большая тяжелая фигура - темная, неотвратимо могучая, с топором в одной руке и...
От неожиданности Гюда охнула - другая рука пришлого воина была обрублена до локтя. Обрубок охватывала намотанная вкруговую рваная ткань.
Запрокинув голову, воин взревел, шагнул вперед. Лезвие топора прочертило блестящую дугу, Флоки завизжала, метнулась прочь из убежища. Перепрыгнула через Гюду, побежала к выходу. Белая рубашка хлопала по ее босым пяткам, распущенные волосы метались по плечам конской гривой. Вероятно, будь у воина две руки, он просто сгреб бы беглянку, но, не желая оставлять оружие или упускать добычу, он еще раз взмахнул топором. Кровь брызнула на стены, окропила соломенные пучки, теплыми каплями потекла по лицу Гюды. Закрыв голову руками, княжна сжалась, забормотала про себя мольбу к батюшке Велесу, покровителю простых людей. Затем полоснула глупая мысль - «я же княжьего рода» - и она тут же принялась молить о спасении Перуна, властителя княжьих судеб. Припомнила бы и имена урманских богов, да они не лезли в голову.
Рядом что-то грузно шлепнулось. Сквозь пальцы Гюда разглядела залитое кровью лицо Флоки - топор раскроил ее голову почти надвое, и, если бы не кровь, финка была бы похожа на идолище, что стояло у старого ручья в Альдоге. Это идолище рассохлось от старости, и глаза его разделяла широкая черная трещина...
- Уй-и-и-й! - взревел однорукий.
Пред взором княжны, рядом с лицом мертвой финки, возник его меховой сапог. Ощущая неминуемое приближение смерти, Гюда смолкла, опустила голову. Почему-то вдруг вспомнилась Альдога, теплый отчий дом, улыбающаяся мама, крутой берег Волхова, речные брызги, шумное торжище... Мелькнуло в памяти лицо Остюга...
Но вместо несущего смерть свиста оружия княжна услышала отчетливый женский голос. Вопреки звериному вою однорукого, он вел песню спокойную и ровную, как воды разлившейся в полноводье реки. Плыл над головой княжны, убаюкивал, укачивал.
Гюда не понимала ни единого слова, но песня текла, заворачивая ее в невидимый теплый кокон, утягивая в темную и безжизненную пучину. Однорукий замер с занесенным над головой топором. Медленно опустил его.
Осмелев, княжна покосилась туда, откуда долетала песня. В дверях, держась рукой за косяк, стояла невысокая девка в юбке, подбитой волчьим мехом, рубашке без вышивки рода и широкой безрукавке. Волосы женщины, непривычно короткие, черные, гладкие, распались по ее плечам, очерчивая тонкое бледное лицо с крупным ртом, маленьким носом и широко расставленными, как у рыси, темными глазами. Губы девушки шевелились, издавая звуки, которые обволакивали княжну и, будто путами, сковывали тело однорукого воина. Он медленно обернулся, шагнул к певунье.
Гюда разглядела рваную рану на его боку и кровь, сочащуюся из-под обмотанной тканью культи. Неторопливо, словно передвигаясь против собственной воли, однорукий подошел к темноволосой девушке. Она смолкла, выпростала из длинного рукава узкую ладонь, белыми пальцами погладила его по щеке и, ни слова не говоря, исчезла за распахнутой створой амбара. Однорукий оглянулся на Гюду, полоснул по ней безумным взглядом и последовал за девицей. «Как пес за хозяйкой», - мелькнуло в голове у княжны.
Едва он скрылся, в дверь ворвались двое воинов с горящими факелами в руках. Один ловко подпалил солому у входа, другой, размахнувшись, швырнул факел в дальний угол избы. Сухая солома полыхнула высоким ярким пламенем, огромные языки полезли по стенам. Тот урманин, что зашвырнул свой факел, подхватил княжну под локоть, выволок наружу.
Гюду окружили крики, женский визг, лязг оружия. Отяжелевшие ноги отказывались идти, княжна спотыкалась, падала, вновь поднималась, повинуясь чужим рукам. Под ногами в кровавых лужах валялись мертвые тела, у хозяйской избы, широко разведя согнутые в коленях ноги, лежала какая-то женщина. Она была еще жива, но по ее ляжкам текла кровь. Гюда помнила ее лицо, но никак не могла вспомнить имени. Задранная рубашка обнажала ноги и живот женщины, грязные ладони судорожно стискивали треугольник волос между ног, бессмысленный взгляд вперился в небо. Пробегая мимо, кто-то из берсерков полоснул по женщине мечом. Красная полоса рассекла ее голый живот чуть выше пупа, края раны разошлись, из нее, будто каша из котла, поперли кровь и кишки. Женщина еще шире открыла рот, но вместо крика тихо однообразно засипела.
Из хозяйской избы на двор вышвырнули Тюррни - маленькую и мертвую. Ключи сорвались с ее пояса, упали в грязь. Следом за матерью на землю из дверей вывалился Гутхорм. Светлые волосы мальчишки растрепались, на белом от страха лице черными кругами горели глаза. Губы шевелились. На четвереньках сын конунга подполз к мертвому телу матери, прижался к ее боку, словно надеялся, что она сумеет его защитить.
Невысокий плотный круглолицый урманин выволок в проем дверей Рагнхильд. Волосы красавицы он накрутил на кулак, мотал ее голову из стороны в сторону. В разорванном вороте рубашки была видна грудь Рагнхильд - высокая, острая, с темным кружком соска. Несколько прядей упали дочери конунга на лицо. Кривя губы и в ужасе выпучив глаза, Рагнхильд визжала, пыталась отбиться от своего мучителя, лягаясь по земле ногами. В дыре подола сверкали белизной ее длинные исцарапанные об пол икры.
- Ты нашел красивую рабыню, Эйлив! - прокричал круглолицему тот, что тащил Гюду.
Круглолицый засмеялся, дернул Рагнхильд за волосы:
- Это добыча Хаки. Я лишь пастух при его овце.
- Хороша овца! - загоготал пленивший Гюду воин, пихнул ее вперед. Не удержавшись, княжна упала, оказалась рядом с мертвой Тюррни, чуть не столкнулась с Гутхормом. Губы мальчишки тряслись, а глаза... Такой же взгляд она видела на корабле Орма, у своего брата...
Живот княжны полоснуло резью, будто ее разрезали мечом, как ту изнасилованную женщину. Гюда протянула к мальчишке руку, коснулась его холодной щеки. Он не шелохнулся.
- Уходим. - Из хозяйской избы вышел однорукий, вяло сплюнул себе под ноги, растер плевок сапогом.
Огляделся, зацепил взором Гюду, наморщил лоб, словно пытаясь припомнить - где он видел эту девку? Гюда почти чувствовала, как тяжелыми жерновами мысли шевелятся в его крупной лобастой башке. Она-то его вспомнила - Хаки Берсерк, тот, что напал на драккары Орма в Воротах Ингрид. Только тогда у него были обе руки.
- Здесь больше нечего брать, - сказал Берсерк. Кивнул кому-то из подоспевших урман. Факел расчертил воздух бледным желтым огнем, канул в темном провале дверей. Внутри избы заплясали красные блики, повалил дым.
Гюду подволокли к столпившимся у ворот людям - пленникам берсерков. Низенький худой паренек, почти мальчишка, перекрестил ее руки, связал пенькой, пропустил конец веревки меж ладоней, принялся связывать им кого-то еще. Гюда оглянулась, «Кем-то еще» оказался Гутхорм. Мальчик ничего не видел, стоял, тупо взирая в спину Гюде. Веревка быстро охватила его тонкие запястья, мелькнула хвостом, поползла к следующему пленнику.
Берсерки выволокли из конюшни трех не отправленных на пастбища лошадей Сигурда, понакидали им на спины какие-то мешки, Следом за лошадьми из хлева вытащили упирающегося, жалобно мычащего теленка-годовалку. Однорукий Хаки вынул из-за пояса топор, одним взмахом перерезал теленку горло. Ноги телка подломились, брызжа кровью, он завалился на бок. Мягкие бархатные глаза уставились на Гюду, моргнули растерянно. Хаки встал подле теленка на колени, приложился губами к кровавой струе. Кадык на его толстой шее заходил вверх-вниз, пропуская в горло берсерка свежую кровь. Вокруг, терпеливо ожидая своей очереди, столпились еще несколько человек.
Гюда отвернулась. Возле упавшей створы ворот она увидела темноволосую девку - ту, которая пела в амбаре. «Выходит - не примерещилось» - мелькнуло в голове.
Девушка стояла возле покосившегося воротного столба. Подперев его спиной, смотрела куда-то вдаль, сквозь людскую суету и горящие избы. Ветер трепал ее короткие волосы, открывал белую шею. Ладонь девушки покоилась на гладком столбе, тонкие пальцы гладили его. Она словно оставалась вне битвы, смертей, берсерков, плача и стонов, Будто была не человеком, а молчаливым деревом или камнем.
Почуяв на себе пристальный взгляд, девушка повернула голову. Рысьи глазищи - огромные, с узкими, вытянутыми вверх зрачками - вперились в Гюду. Девушка неторопливо отлепилась от столба, заскользила меж шумящих, довольных легкой победой берсерков, легкой тенью очутилась перед Гюдой. Такой тонкой, почти прозрачной, кожи, как у нее, княжне еще не доводилось видеть. Как, впрочем, и столь хрупкой талии, и столь тонкой шеи, и такой тщедушной фигуры. И все-таки от темноволосой незнакомки веяло чем-то необъяснимо могучим и выносливым. «Будто она вечная», - подумалось вдруг.
Словно услышав мысли княжны, темноволосая улыбнулась - вспыхнула изнутри ясным ровным огнем.
- Не бойся, - ее густой певучий голос вернул страх, боль в онемевших запястьях, тяжесть в ногах и привкус пепла во рту. - Хаки не злой, просто он...
- Зверь, - по-словенски буркнула княжна. Темноволосая погасла, улыбка исчезла с ее губ, в глазах промелькнула настороженность.
- Да, зверь, - мягко, почти ласково, согласилась она. Склонила голову набок, как птица. - Я знаю тебя?
- Айша! - К пленникам шагал большой и грузный, как медведь, воин с крупным лицом и тяжелыми ручищами. В одной он тащил окровавленный топор, другой утирал с лица черную гарь.
- Слатич! - темноволосая встрепенулась, забыв о княжне, побежала ему навстречу, обвила руками могучую шею, что-то негромко и радостно забормотала. Похоже, ее речи все-таки касались Гюды, поскольку воин, насупившись, покосился на княжну.
Брошенный берсерками обескровленный телок умер - бархотку глаз заволокла мутная пленка. Увешанные мешками кони испуганно ржали, нервно перебирали ногами. Стоны уже не доносились до пленников, но несколько берсерков бродили по двору, отыскивали раненых, добивали, не разбирая чужих и своих. Утирая губы, мимо Гюды прошагал однорукий Хаки с заткнутым за пояс топором. Дружески хлопнул по плечу верзилу, пятерней хлопнул по заднице темноволосую девушку. Та отлепилась от своего приятеля, недоверчиво взглянула на обрубленную руку берсерка, потом на кровоточащую рану на его боку, тяжело вздохнула. Хаки услышал ее вздох, засмеялся:
- О чем ты печалишься? Мы взяли богатую добычу и идем домой!
Потрепал девушку по щеке, крикнул:
- Вперед! Домой, звери Одина!

К вечеру Хаки стало худо - он еще шел, но все медленнее и медленнее. Посовещавшись, берсерки сбросили груз с одной из лошадей, посадили на нее своего хевдинга. К ночи остановились в лесу. Хаки сняли с лошади, уложили на кипу срезанных еловых ветвей, прикрыли сверху шкурой, оставив на виду лишь его белое, покрытое каплями пота лицо. Берсерк не стонал и не жаловался - лежал молча, берег силы. Пыл боя схлынул, теперь его нагнали боль и слабость. Изредка кто-нибудь из воинов подносил к его губам кожаный мешок с водой. Быстрые капли бежали по губам. Хаки, путались в его бороде, мочили рубаху. Напившись, Хаки закрывал глаза, тяжело вздыхал.
Когда рядом запалили костер, он приподнялся на локоть, поманил к себе худого паренька, того, что связывал пленных:
- Ингьяльд!
Паренек подбежал, присел подле хевдинга на корточки.
- Где моя рабыня? Приведи ее!
- Она спит, хевдинг.
Гюда покосилась на Рагнхильд. Не привыкшая к труду, дочка конунга впрямь заснула - лежа на земле и свернувшись клубком. Ее не привязали к остальным, не спутали рук, лишь оставили стража - того огромного воина, который обнимался с темноволосой девушкой. Сама темноволосая сидела в сторонке, прислонившись спиной к стволу дерева и закрыв глаза.
- Другую... - недовольно прохрипел Хаки. Мотнул головой в сторону темноволосой: - Ее...
- Она опасна, хевдинг, - смущенно пробормотал парень. - Ты же помнишь, она убила Орма, когда Белоголовый тоже был ранен...
Знакомое имя заставило Гюду насторожиться. Рядом засопел, укладываясь в мох, толстый раб, один из слуг Сигурда. Ненароком дернул веревку. Запястья Гюды свело судорогой от боли. Озлобившись, она сама рванула веревку на себя, поймала недоумевающий взгляд толстяка, смутилась. Стыдно устраивать ссору со своими, когда чужих полно...
- Прости, - шепнула Гюда. Толстяк пожал плечами, лег, отвернулся от княжны.
- Белоголовый умер как воин. Я буду рад такой смерти. Позови ее, - недовольно прохрипел Берсерк. Ингъяльд еще сомневался, стрелял глазами в Хаки и темноволосую, сопел.
- Она колдунья, хевдинг. Она убивает ярлов, знает множество странных историй и умеет петь на языке мертвых. Я сам слышал...
«Я тоже...» - подумала Гюда. Смерть Орма не всколыхнула ее, лишь царапнула в груди чем-то острым, словно отсекая ее от ярла, который взял ее силой и чьего ребенка носила в своем чреве. Белоголовый уже давно исчез, ушел из ее жизни, как ушел отец и братья, а теперь и Сигурд с Тюррни. Люди приходили и уходили, и в этом уже не было ничего необычного или страшного.
- Если она - колдунья, то приведи ко мне колдунью! - Хаки выпростал из-под шкуры руку, потянулся к лежащему рядом оружию.

Предыдущая страница 13 Следующая страница


Стая 14

Гюда закрыла глаза, завалилась на спину, Она устала, но слать не хотелось. От пережитого по коже пробегали неприятные мурашки, иногда, будто живое, вставало перед глазами разрубленное лицо Флоки.
- Я пришла, хевдинг, - в темноте услышала княжна голос той, которую называли Айшей и колдуньей.
- Садись. Мои раны слишком свежи, чтобы дать мне покой. Может быть, его принесут твои речи?
- Что хевдинг хочет услышать этой ночью?
- Все равно, - ярл тяжело засопел, зашуршал, укладываясь обратно на шкуры, - Я слушаю твои сказы уже четвертую ночь, но Ингъяльд уверяет, что ты колдунья. Если так - расскажи мне мое будущее.
- Тогда я расскажу тебе о женщине, которая умела видеть сны, - мягко заговорила Айша. Княжна прислушалась.
- Когда-то в земле, где солнце садится в море, а вода на закате становится черной и убегает за край света, жила одна старая женщина. Она умела видеть сны. И все, что она видела во сне, непременно сбывалось. К ней многие приходили, прося, чтобы она увидела во сне их будущее и потом рассказала им о своих снах. Но старуха, а ее называли еще сновидицей, всем отказывала. «Нет, - говорила она. - Мои сны приходят и уходят, когда захотят. Они властны надо мной, но не я над ними. Я не могу видеть то, что пожелаю, и не могу поведать вам ваше будущее! » Люди очень обижались на нее. И однажды один очень могучий князь...
- Конунг, - вклинился в женскую речь голос Хаки.
- Конунг, - послушно согласилась рассказчица, - по имени Агдай, захотел напасть на своего соседа - тоже очень могучего конунга. У него, как и у Агдая, было большое войско, и он тоже слыл отважным воином. Агдай опасался, что в битве он не сможет одержать верх. Тогда он поехал к старой сновидице, положил к ее ногам мешки с золотом и сказал: «Скажи мне, старуха, что ждет меня в предстоящей битве?» Но сновидица не притронулась к золоту и отказала Агдаю. Однако конунг был упрям. На другой день он вновь пришел к сновидице и привел с собой множество рабов, которых поставил на колени подле ее избы. «Нет!» - опять сказала старуха. Агдай очень рассердился, Спустя еще день он пришел к старухе со всем своим войском. Воины окружили ее дом и вытащили старую сновидицу на двор. Конунг взял в руки факел и сказал: «Ты скажешь мне все, что увидишь в своем сне, или ты будешь испытывать этот огонь на своем теле!» Старая женщина очень испугалась. «Хорошо, - - сказала она, надеясь протянуть время. - Три ночи я буду смотреть сны, а на рассвете третьего дня я приду к тебе, конунг, и расскажу о них». Но Агдай не захотел покидать ее дом. Он подумал, что когда он уйдет, старая сновидица сможет убежать «Я буду ждать твоего рассказа тут!» - сказал он и остался возле ее маленькой хижины, вместе со всем своим войском...
Подле себя Гюда различила чье-то сопение. Разлепив глаза, княжна увидела Рагнхильд. Красавица проснулась - сидела, обхватив руками колени, и внимательно вслушивалась в речи темноволосой Айши. Ее брат спал, уютно свернувшись калачиком в ямке во мху. Отблески костра плясали по лицу Рагнхильд, отражались в хитро сузившихся глазах. Сторож Рагнхильд, как и усевшиеся вокруг костра берсерки, тоже внимали речам Айши.
- Первая ночь прошла спокойно, - продолжала, будто не замечая их внимания, темноволосая. - Конунг хорошо выспался, его люди отдохнули, но несчастная старая сновидица никак не могла уснуть. Она ворочалась с боку на бок, закрывала и открывала глаза, но сны не приходили к ней. Утром, уставшая и несчастная, она вышла из своей избы на двор, чтобы умыться и испить воды. Но там ее уже дожидался конунг Агдай. «Ты видела сон, старая ведьма?! Я жду тебя, и мой факел пылает! » - закричал он. Испугавшись, старуха влезла обратно в избу и забилась в самый дальний угол. Там она сидела до ночи, забыв о еде и питье. На вторую ночь она вновь не заснула, прислушивалась к шорохам снаружи, пугалась любого щелчка. В ее доме стало холодно, очаг погас, но она не разводила огня, объятая страхом. Утром она даже не попробовала выйти во двор - так она боялась конунга. «Наверное, старая колдунья спит и видит сны обо мне», - решил Агдай и не стал тревожить старуху. Однако старуха не спала. Не заснула она и в третью ночь. Теперь она все время думала об огне, которым будет пытать ее конунг, о боли, которая измучает ее бедное старое тело. Она проклинала свой дар и в ужасе царапала землю ногтями. Ночь катилась к утру, и страх пожирал ее рассудок. Кончилась ночь, и исчез рассудок старой сновидицы. Утром безумица сама вышла к конунгу. Он ждал ее, нетерпеливо прохаживаясь перед хижиной. За его спиной выстроились воины. «Ну, что, ведьма, я сумею победить врага?» - закричал старухе Агдай. В ответ обезумевшая сновидица заулыбалась и сказала изменившимся голосом: «Быки выйдут на поля, чтоб вырастить урожай, и коровы затяжелеют от волков...» «Что это значит, старуха?! » - завопил князь и ткнул в живот сновидице факелом. Но она не перестала улыбаться. «Маленькая змея проглотит большую птицу, а огонь сожрет воду», - сказала она, улыбаясь. «Что же все это значит?» - принялся спрашивать у своих подданных Агдай, не замечая, что сновидица стала блажной. А надо сказать, что был средь его людей некий Рами. Он был стар и слыл очень мудрым человеком. Пораскинув мозгами, он принялся толковать речи блажной старухи. «Она улыбается, значит, сон сулит удачу» - сказал он Агдаю. «Твои воины - быки. Мы возьмем богатую добычу, то есть урожай, - объяснял он. - Коровы понесут от волков - означает, что мы обрюхатим всех женщин твоего врага. Маленькая змея - ты, князь, у тебя змеиная мудрость, поскольку сперва ты пожелал узнать исход битвы, не ринулся в нее очертя голову. А большая птица - твой враг, который чувствует себя вольно, как птица в небе, и не подозревает о нападении. Огонь - нападение, а вода - защита. Если ты нападешь, то победишь...» - говорил конунгу Рами. А сновидица улыбалась.
- А ведь он верно растолковал знаки, - перебил рассказчицу кто-то из слушателей.
Айша повернулась к нему, откинула с лица волосы:
- Агдай тоже так решил. Он поднял свое войско и напал на соседнего конунга.
Она замолчала. В тишине потрескивал огонь, сопели заснувшие пленники, тяжело пыхтели, ожидая конца истории, берсерки. Первым не выдержал самый молодой - Ингъяльд. Он уже забыл, что опасался речей Айши. Поднялся, потянулся к ней через пламя костра:
- Агдай победил?
- Нет.
Ответ Айши вызвал дружный громкий вздох. Казалось, даже притихшие в ночи старые ели выдохнули разочарованно.
Айша покопалась в костре палкой. Красные всполохи озарили ее тонкое лицо.
- Он потерпел поражение. Уцелевшие воины очень разозлились на старуху, солгавшую им. Они побежали и нашли ее в петле на суку большой березы. Страх и безумие загнали ее туда. Но даже после смерти она улыбалась...
Наступило тяжелое молчание. Айша потянулась к раненому Хаки, прикрыла шкурой его оголившееся плечо, улыбнулась, когда Берсерк цепко поймал ее за запястье.
- О чем твой рассказ? - сипло сказал он.
- О тебе, хевдинг. Обо мне. О страхе, рождающем безумие. О безумии, рождающем ложь. О зле, всегда порождающем зло. О ничтожности слов. Ты просил меня рассказать твое будущее, если я колдунья. Но на самом деле, колдунья я или нет, скажу я правду или солгу, - это не будет иметь никакого значения. Это будут просто слова, которые ты станешь поворачивать, составляя из них совсем не то, что я хотела сказать, как принялся поворачивать слова безумной старухи мудрый Рами. Твои слова останутся похожими на мои, но мои мысли от этого не станут твоими. А будущее все равно свершится так, как должно, скажу я о нем или нет. Знаешь, как говорят о будущем в моих краях? «Всегда побеждает молчание». Вот так, хевдинг.
- Всегда побеждает молчание, - откидываясь на спину, повторила Гюда.

Весь конец осени Хаки пролежал в своей постели, в своем хереде, на берегу озера Ренд. Несмотря на старания лекаря - старого раба-травника, он не выздоравливал, Едва начав подживать, его раны вновь нагнаивались, и, после временного улучшения, опять наступали дни болезни.
Рагнхильд и Гюда жили в женской избе, Айша - в избе самого Берсерка. Он любил слушать ее сказы, особенно когда боль становилась невыносимой. Старик-знахарь мазал раны хозяина какими-то травными мазями, поил его крепким настоем, дарующим сон и здоровье. К знахарю в хереде относились уважительно, с почтением, хотя он и носил рабский ошейник. В свободное время, которое выдавалось не так уж редко, старик любил заходить в рабскую избу, греть у очага морщинистые, все в синих змеях вен, руки и слушать россказни рабов. В основном говорили о рано наступивших бесснежных холодах, о том, что в усадьбе, из-за болезни херсира, запасено слишком мало еды и дров, и если зима будет жестокой, то рабы перемрут, как это уже случалось несколько лет тому назад. Хаки не дорожил своими рабами, хотя и не грузил их работой. Скота в хереде он не держал, поскольку редко надолго задерживался в своем логове, разве что пережидал весенние паводки и осенние дожди, дабы затем вновь пуститься на поиски добычи. Верно, поэтому и рабов у Хаки было немного - в избе всегда хватало простора, из-за чего с холодами она еле протапливалась. И чем ближе подбиралась зима, тем теснее сбивался кружок рабов у костра, тем зловещее и страшнее становились рассказы о будущем.
В дружинной избе, где жили воины Хаки, было не намного теплее и сытнее. Впрочем, никто из берсерков не заставлял рабов добывать еду для воинов или запасаться для них дровами. В отличие от других усадеб, воины Хаки сами ходили в лес на охоту, сами рубили дрова и даже сами латали крышу своей избы. Рабов они попросту не замечали. Иногда Гюде приходило в голову, что она могла бы уйти отсюда, когда пожелает, и никто не хватился бы ее, никто не пошел бы следом. Может, только старик лекарь, с которым она изредка коротала долгие осенние вечера, вспомнил бы, что была такая рабыня по имени Гюда...
Однажды, когда ночной ветер бился в дверь с такой силой, что подпирающий ее кол изгибался дугой, и все рабы, кроме Гюды, спали, в избу заглянул старый знахарь. Привычно скинул припорошенную первым снегом шубу, потер ладони, присел на корточки у очага. Княжна пододвинулась, уступая старику местечко поближе к огню. Признательно взглянув на нее, знахарь улыбнулся, сказал, склоняясь ближе к ее уху, так, чтоб никто не услышал:
- Негоже тебе лишать ребенка тепла.
- Откуда ты знаешь? - удивилась Гюда.
Знахарь был из саамов, сухой, тонкокостный, маленький, с редкой бороденкой и длинными седыми тонкими волосами, постоянно закрывающими его узкое лицо. Гюда знала, что глаза у знахаря голубые, зовут его Финн и он почти ни с кем в хереде не разговаривает. Узнать о ее беременности старик никак не мог.
- Хвити мне сказала, - старик погрел руки над слабым огнем, оглядел спящих рабов, покачал головой. - Хвити многое чувствует. Она умная. И она права - когда Хаки умрет, умрут и его люди.
Не понимая, о ком он говорит, Гюда пожала плечами:
- Я не собираюсь умирать.
- Никто не собирается. Но хвити знает длину его жизненной нити, она говорит на языке Норн. Первой с ней разговаривала Урд. Это случилось еще в Гарде, когда она встретила ведьму, желавшую взять душу ребенка. Она сама рассказывала об этом. Затем здесь, когда умер Белоголовый, она разговаривала с Верданди. Верданди научила ее терпению. А в усадьбе, у постели херсира, она говорит со Скульд...
Половину сказанного старым финном Гюда уразумела. Она хорошо знала имена Норн: Урд - Судьба, Верданди - Становление, и Скульд - Долг. Но кто такая хвити, для Гюды оставалось загадкой. Хотя знахарь был так стар, что мог просто болтать всякую чепуху, как болтают многие старики, разговаривая сами с собою...
Какое-то время они молчали, плотно прижавшись друг к другу плечами и слушая потрескивание поленьев и дыхание спящих рабов.
Рагнхильд, спавшая обычно поближе к очагу, на сей раз улеглась довольно далеко, зарылась под мохнатую козью шкуру. Ее волосы разметались вокруг головы, несколько мягких прядей упали на пол. Часто, особенно когда его здоровье улучшалось, Хаки делил с Рагнхильд свое ложе. Похоже, красивая дочка Сигурда зацепила его за душу, время от времени Хаки даже обещал справить свадьбу и назвать ее своей женой. Это было неудивительно - Берсерк понимал, что рано или поздно люди Сигурда - ярлы, приносившие Оленю присягу верности, и бонды, платившие дань, - соберутся на тинг, где Хаки объявят ниддингом. Убийства конунга ему не простят. И новый конунг будет настаивать на его поимке и казни так же рьяно, или даже еще рьянее, чем прочие. Ни один правитель не пожелает, чтоб человек, подобным образом убивающий конунгов, оставался жив.
Смерть Тюррни тоже не останется безнаказанной, особенно если в дело вмешаются ее родичи из Йотланда и Датской земли. Женившись на Рагнхильд, Хаки воздвигал незримый щит меж собой и тингом. Беря в жены единственную дочь убитого им конунга, он искупал часть вины, и судить его становилось куда сложнее. А на небольшом пиру, в одно из просветлений, он посадил к себе на колено Гутхорма - брата Рагнхильд, - тем самым признав его своим сыном. И это тоже искупало его вину.
Став приемным отцом Гутхорма и мужем Рагнхильд, Берсерк мог творить на земле Сигурда что угодно, ибо эти земли отходили под его власть. Вернее, они могли бы отойти, если бы он успел жениться на Рагнхильд. Но он не успевал. Стоило наладить пиршественный стол и собрать гостей, большинством из которых были его воины, как Хаки становилось хуже, и он запирался в своей избе вместе с Айшей, Финном и Гутхормом, оставляя мальчишку при себе, то ли заложником, то ли гостем. А Рагнхильд вновь перебиралась в рабскую избу.
Гюда редко видела Гутхорма - обычно бледного, молчаливого, совсем не похожего на того мальчишку, которого она знала как сына Сигурда. За эти месяцы мальчик вытянулся, похудел и повзрослел, светлые волосы он теперь заплетал по бокам в косички, а в ясных голубых глазах появилась тихая грусть. Гюда жалела его, но не подходила к нему. Да и что она могла бы ему сказать? Что ей жаль? Что ее брат... Хотя Гут-хорм ведь знал, что случилось с ее братом, когда-то он даже завидовал участи Остюга...
- Кого ты называешь хвити? - отвлекаясь от собственных невеселых дум, спросила Гюда. Она знала - «хвити» по-словенски означает «белая».
Старик хихикнул, поправил волосы, хитро прищурился:
- Белую женщину. Ту, которая ищет.
Ночь была длинной и ветреной, спать не хотелось. Гюде казалось, что старик не против поболтать. В усадьбе шептались, будто старый раб знает множество интересных историй и будто он живет на свете так долго, что даже видел инеистых великанов. Оставалось только разговорить его.
Гюда поднялась, на цыпочках, чтоб никого не разбудить, прокралась к полакам в углу, сняла плотно заткнутый деревяшкой кувшин с пряным медом. Зубами вырвала крышку из узкого горлышка, плеснула немного янтарного пойла в глиняную плошку, поднесла старику. Отказываться Финн не стал - обхватил плошку за круглые края, одним махом опрокинул ее содержимое в беззубый рот. Поставил плошку на землю у своих ног, утер губы:
- Храни тебя Хлин, девочка. Тебя и твоего сына. «Значит, у меня будет сын», - мельком отметила Гюда, присела около старика.
- Люди говорили, что Хлин уже хранит меня.
- Почему? - удивился Финн.
Наверное, Гюда давно ждала подобного вопроса. И неважно, кто бы его задал, просто все накопившееся просилось наружу, хотелось выговориться хоть кому-нибудь. Помешивая едва тлеющие уголья и оглядываясь на посапывающих во сне рабов, она рассказала старику об Альдоге, об Орме, о скале, о том, как она оказалась в усадьбе Сигурда, как обнаружила, что ждет ребенка, как на усадьбу напал Хаки и даже о том, что видела в амбаре Айшу и слышала, как она поет...
Лучшего слушателя трудно было бы пожелать - Финн ни разу не перебил княжну, причмокивая губами то сочувственно, то огорченно, то восхищенно. Упоминание об Айше заставило его издать невнятный возглас. Гюда осеклась. Вдруг стало стыдно и страшно. Вывалив из души все накопленное, она будто оголила себя и осталась пред незнакомым стариком совсем нагая, кутаясь лишь в слабый дымок очага.
- Хвити может унять ярость берсерка, - не замечая ее стыда, сказал старик. Пояснил: - Та, которую ты зовешь Айша, в моей земле зовется хвити, Белая женщина. Ты видела - какая у нее кожа? У обычной женщины не бывает такой кожи. Ни у одного человека не может быть такой кожи. А ее глаза? У нее в глазах - темнота. Ничего нет, только тьма. Я боюсь ее глаз. Я не ведаю сказов Гарды, но в Саами я знавал много легенд. Иногда мне их рассказывали старые люди, иногда мудрые женщины...
«Старейшины и ведьмы», - про себя уточнила Гюда.
- Я слышал сказание про Белую женщину, - продолжил старик. Сцепил пальцы перед собой, вытянул их над огнем, шепотом монотонно запел:
- Белая женщина, хвити, - неживая женщина. Она выходит в мир людей лишь однажды. Она родится на пороге дня и ночи, на краю жилища, у обычной женщины. И она умирает совсем ребенком, не дойдя до своего срока, приняв смерть от рук своей матери. Но, очутившись меж живыми и мертвыми, хвити нигде не находится места, ибо в мире живых она умерла, а в мире мертвых еще не приходит срок отворять для нее Ворота Последних Вздохов. И она плывет через Реку Мертвых то туда, то обратно, колеблясь и не ведая, к какому берегу она может пристать. Ее воспитывают колдуны и ведьмы, учат духи и призраки, друзьями становятся звери и камни. Но иногда случается так, что хвити обретает новую плоть и выходит из Реки Мертвых. Однако ее душа все равно остается в мире теней.
«На кромке, меж кромешников», - перевела для себя Гюда, поинтересовалась:
- А почему ты сказал: хвити - «та, которая ищет»?
Старик захихикал:
- А как же? Она ищет свой мир, пристанище, ищет людскую душу, за которую может зацепиться, чтоб вместе с нею примкнуть к Берегу Мертвых. Она ищет вечного покоя. Но у всех людей за левым плечом стоит своя Белая, своя смерть, данная при рождении, которая в должный срок препровождает душу в иной мир. Поэтому хвити ищет назначенного, того, чью Белую она сумеет одолеть. Старые люди говорят, что страшна не сама хвити, а ее искания. Любой, заступивший ей дорогу, всякий, случайно прервавший ее поиск, - умирает.
- А если она не найдет назначенного?
- Тогда на ее пути умрут очень-очень многие. И будут, умирать, пока она ищет... А она может искать вечно.
Ветер ударил в двери, будто подтверждая рассказ старика, Гюда вздрогнула, обернулась. От услышанного ей стало жутковато - пальцы зябли, по спине полз неприятный холодок страха. А что, если Айша вправду хвити, о которой болтал старый знахарь? Ведь убила же она Орма. А теперь умирал Хаки... А ее рассказы, ее песни? И ее белая кожа...
- Ты думаешь, что Айша - хвити? - испуганным шепотом поинтересовалась княжна у старика.
- Я долго боялся спросить. Но однажды отважился и заговорил с ней об этом. - Финн поежился, пододвинулся к очагу. Зацепил ногой забытую на полу плошку. Негромко брякнув, плошка опрокинулась на бок, крутнулась. Гюда поймала ее пальцами, чтоб не гремела.
Проследив за ее движением, Финн продолжил:
- Она не знала о легенде. Когда услышала - заплакала. А потом задала лишь один вопрос: «А тот, кого полюбит хвити, тоже умирает? Даже если не будет видеть ее?» Я не знал, об этом в легенде не говорилось. Я сказал, что не знаю.
- А она? - Огонь почти угас, но Гюде было все равно. Совсем рядом, в соседней избе сидела нежить, неведомая и загадочная хвити-смерть, помощница ледяной Морены.
- Она кивнула.
- Кивнула и все?
- Да. А потом ее позвал херсир. Он хотел услышать от нее новую сказку. Она рассказала очень забавную сказку! - Припомнив что-то, Финн тихо засмеялся. - Кажется, про умелого плотника, который выстругал из деревяшки ребенка. Ребенок ожил и принес плотнику немало хлопот. А когда плотник стал старым и перестал работать, мальчик бросил его. Ведь, как бы ни был хорошо выструган мальчик и как бы ни любил его создатель, деревяшка никогда не станет человеком... Может, в этой сказке она говорила и о себе...
Старик вновь замолчал.
Уперев подбородок в ладони, Гюда размышляла над его рассказом. Еще в усадьбе Сигурда, едва увидев незнакомку с короткими темными волосами и певучим голосом, княжна почуяла в ней что-то нечеловеческое. И потом, когда АЙша подошла к ней у ворот разграбленной усадьбы, - тоже. А затем ощущение стерлось...
Княжна часто видела Айшу у избы Хаки - темноволосая сидела возле дверей, толкла в ступе какие-то свои травы и грибы. Однажды натолкнулась на нее у озера, когда купалась. Было рано и холодно. От воды поднимался пар. Айша появилась на берегу, постояла, молча разглядывая бултыхающуюся в воде княжну, и исчезла, скрывшись за полосой тумана, из которой и появилась...
- А ты рассказал о ней Хаки? - Гюда вернулась мыслями в остывшую избу, вспомнила о сидящем рядом знахаре.
- О чем?
- Что она - хвити.
- Ты не понимаешь, - Финн покачал головой, будто удивляясь Гюдиной глупости. - Нынче перевелись истинные звери Одина, берсерками называют наученных дару, а не рожденных с даром, как в старину. Одни становятся ими, с малолетства вкушая ядовитые траву и грибы, другие - сызмальства истязая свое тело. Но Хаки - наделен силой Одина от рождения. Он единственный настоящий берсерк во всей стране урман. Поэтому он не раз бывал меж жизнью и смертью, там, где была и хвити. Они слишком хорошо чувствуют друг друга. Мне незачем говорить херсиру то, что он знает сам.
- - И он не боится, что она убьет его?
- Я же сказал, что она никого не убивает! - старик стал раздражаться. Его голос повысился, задребезжал. Похоже, он уже сожалел, что чересчур разболтался с бестолковой словенкой. - Она просто ищет!
Он разрумянился - то ли от гнева, то ли от выпитого меда. Хмурился, жевал губы. Но Гюду захватил разговор. Отступать княжна не привыкла. Помолчав для виду, полезла с очередным вопросом:
- То есть она никого не может убить?
Старик в сердцах стиснул кулаки, встал, зашагал к выходу. Надевая шубу, ногой отбросил подпирающий дверь кол, обернулся:
- Что ты можешь, то и она сможет!
Вышел, оставив в избе тяжелую тишину. От его громкого возгласа и впущенного им холодного ветра, снующего по углам, проснулась Рагнхильд. Приподнялась, опершись на локоть, мутно посмотрела на княжну:
- Что шумишь? Ночь на дворе!
- Ничего, - шепнула Гюда, - Ничего...

Глава девятая
БРАТ

Хаки Берсерк оставил за собой лишь разграбленную и выжженную усадьбу, где тихими тенями бродили перепуганные, чудом выжившие люди. Бьерн решил не преследовать Берсерка. Сказал, что в лесу звериное логово Хаки найти будет столь же сложно, сколь сыскать иголку в стоге сена. Избежавший смерти узкоглазый двоюродный братец Тюррни, со странным именем Халль, упросил Бьерна и Избора остаться в разграбленной усадьбе до зимы. Елозил на коленках перед Бьерном, умоляюще хватал за руки Избора.
Он же и рассказал, что Остюга в усадьбе никогда не видел, а Гюду увел с собой Хаки Берсерк.
«Нынче сезон дождей, через лес не пройти, дороги поразвезло, - бормотал он. - Все одно, Хаки не сыщете. А вот к зиме я тинг созову, потребую, чтоб Хаки признали ниддингом. Там и узнает, где он скрывается. Про Гюду и Остюга тоже прознаем! »
Подумав, Бьерн решил остаться в усадьбе, помочь наново отстроить сгоревшие дома, наладить запасы дров и сена на зиму. С его решением никто не спорил.
Наравне со всеми Избор таскал на плечах бревна, рубил деревья, валил камни у городьбы. С первым снегом с сеттеров вернулись отары. Княжичу было приятно видеть, как мертвый двор наливался новой жизнью, как, невесть откуда, в нем появлялись новые люди, приходящие кто издалека, услышав про работу, а кто из ближних усадеб - помочь по дружбе.
Вместе с людьми приходили новости о Хальфдане, собирающем в Хейдмерке большое войско для похода на детей Гендальва - Черный конунг не собирался оставаться побежденным. А еще гости принесли весть о смерти Орма Белоголового. Услышав об этом, люди Орма - Кьетви и другие - спустя день поспешили принести клятву верности Бьерну.
Приходили также слухи об Асе - мол, она собирается отослать к сыну много своих людей, чтоб помочь ему в битве. Говорили, что к Черному конунгу придут люди из Согна, от Атли Гауларца, и даже обычно не ввязывающийся в драки брата Олав, конунг Вестфольда, собирается отправить в Хейдмерк своих воинов.
Ничего нового или интересного для себя Избор в этих вестях не находил, зато Бьерн слушал их внимательно, будто раскладывая по невидимым полочкам в голове. Узнав о смерти Белоголового, он ушел из усадьбы. Никого не взял с собой, ничего не сказал. Просто ушел, а вернулся только к утру - осунувшийся, усталый и молчаливый. Никому и в голову не пришло спрашивать - где он был. Избору тоже...
Тем утром снег щедро укрыл землю, оставив на виду лишь небольшие темные проплешины, где из-под пороши вылезали редкие, примятые временем и старостью, жухлые травины. До первого петушиного крика Избор отправился проверять посты - после случившегося Халль опасался новых нападений. Первый пост - у реки - был Тортлава.
Скальд не спал - восседал на очищенном от снега пеньке, старательно выскабливал на островерхом, стоящем перед ним камне какие-то руны. Вместо ножа Тортлав использовал короткую заостренную железную палку. Медленно передвигая ее по боку камня, постукивал по ее тупому краю обухом топора, старательно пыхтел, высовывал язык.
Подкравшись сзади, Избор сильно стукнул его по плечу.
- Чего дерешься? - не отрываясь от работы, заявил Тортлав. - Вишь, из-за тебя чуть все не попортил.
Что скальд заметил его гораздо раньше, а он, как полный дурак, крался, стараясь ступать бесшумно, чтоб не выдать себя, разочаровало и обидело Избора. Он давно привык, что никто больше не зовет его князем, а обычно обращаются просто по имени, но насмешек не выносил по-прежнему.
Фыркнул, сдерживая злость. Присел на корточки у камня, глянул на руны.
- Чего это?
- Это на курган к Сигурду. - Тортлав осторожно передвинул железку вправо, тюкнул по ней, подул на камень. От его дуновения в лицо Избору полетела серая пыль. Княжич отряхнулся, зло покосился на Тортлава. Тот его злости не заметил, тюкнул еще раз, довольно прочитал:
- «Сей камень воздвигли Бьерн сын Горма, и люди его, и Халль с его людьми, и Избор из Гарды по Сигурду Оленю, красивейшему и сильнейшему из конунгов этой земли». Хорошо сказано?
- Неплохо, - согласился Избор. - Бьерн видел?
- Видел, - Тортлав перестал стучать по железке, откинулся назад, любуясь работой, довольно причмокнул. - Он велел еще приписать про Тюррни. Чтоб было «по Сигурду Оленю, красивейшему и сильнейшему из конунгов этой земли, и жене его Тюррни». Но про Тюррни я еще не успел.
- А про Белоголового ничего не велел написать? - съязвил Избор.
Миролюбиво настроенный Тортлав помрачнел. Оторвался от работы, положил острую железку на расстеленную под ногой тряпочку.
- Не надо бы тебе так говорить про Орма, - произнес с угрозой. - Особенно при Бьерне.
Ссориться Избору не хотелось. Он не ожидал, что шутка будет принята с обидой. Смутившись, пояснил:
- Шучу. Просто я слыхал, что они с Бьерном не в большой дружбе...
Не завершив фразы, княжич осекся. Слышать-то он слышал, да только не ему о том говорилось. Не признаваться же, что подслушал чужой разговор...
Признаваться не пришлось. Обиженный за хевдинга Тортлав хмуро забурчал:
- Может, и не в дружбе, только братья они.
- Братья? - опешил Избор. Позабыв о снеге, плюхнулся подле камня на задницу.
- Ну да, - Тортлав был отходчив, долго сердиться не умел. Успокоившись, вновь взялся за железку, приладил ее острием к камню, прикусил высунутый язык, резко и сильно нанес удар. Выдохнул, договорил: - С вами, словенами, всегда так - звон-то вы слышите, а где он - не ведаете. Братья они, кровно-названые. Кровью побратались, еще в детстве...
- Но...
- Но не но, а не наше это дело, - коротко ответил Тортлав и вдруг насторожился, замерев в нелепой позе с поднятым вверх топором.
- Ты... - начал было Избор, но, перебивая его, Тортлав зашипел:
- Тш-ш-ш-ш...
Нагнулся за каменюку, медленно положил топор на снег, вытащил из-за пояса два метательных кинжала - узких и длинных, с тяжелой, для лучшего вращения и дальности лета, рукоятью и трехгранным острием. Объяснил пригнувшемуся йзбору:
- Снег...
Теперь Избор и сам слышал негромкий, почти неуловимый, скрип снега под чьими-то ногами. Неведомые и пока невидимые находники приближались к усадьбе из лесной чащи, с юга. «А еще говорят, будто с юга дурных вестей не приходит... » - почему-то подумалось Избору. Одновременно с глупыми мыслями забухало в груди сердце, мышцы напряглись, а рука принялась ощупывать пояс в поисках оружия.
- Стой! - Нож Тортлава свистнул в воздухе, вонзился острием в ствол березы над головой невысокого крепкого мужика в короткой шубе и меховых сапогах. Мужик крякнул, остановился, поднял вверх раскрытую ладонь, то ли призывая остановиться тех, кто следовал за ним, то ли заклиная Тортлава повременить с нападением.
- Я Гримли, сын Дана, хевдинг этого хирда, - негромко сказал он. - Мы идем с миром.
- Ха! - Тортлав высунулся из-за камня. - С миром или с мечом?
Скальд показал на пояс Гримли, где, рядом с тяжелым мечом в узорных ножнах, покачивались топор и шишкастая дубинка.
- Мы идем в Хейдмерк к Хальфдану Черному. Нас послал его брат, Олав Гейрстадира, конунг Вест-фольда.
Об этом Избор уже не раз слышал от приходивших в усадьбу работников. Многие говорили, будто Хальфдан собирает войско и брат намеревается ему помочь. Теперь слухи подтвердились.
Избор вылез из-за камня, выпрямился. Приняв его появление за добрый знак, Гримли махнул рукой стоящим за спиной, под укрытием деревьев, воинам. Один за другим они стали выходить на поляну, поворачивая висящие за спиной круглые щиты белой стороной к Тортлаву и Избору. Последним из-за деревьев вышел худой маленький воин, еще совсем мальчик. Теплая шапка закрывала его лицо почти до самого носа. Но, едва увидев его, Избор почуял боль в груди и сухость в глотке. Невольно, подчиняясь пока еще неясному чувству, он шагнул вперед.
- Остюг... - прошептал он. Затем повторил, уже гораздо громче, почти выкрикнул: - Остюг?!
Мальчишка забросил за спину достающий ему до колен щит, приподнял шапку. На Избора глянули светлые глаза - родные и чужие одновременно.
- Меня называют Рюрик, - хрипло произнес мальчишка. - Рюрик из Гейрстадира!

Избор любил брата. В детстве, когда тот, еще совсем маленьким глуздырем, прыгнул в реку с обрыва и напоролся на подводную рогатину, он нес брата до дома на руках. По сию пору ему помнилась струящаяся по ноге Остюга кровь, дрожь тоненького тела, холодные капли, падающие с волос, и собственный страх, заставляющий Избора не чуять тяжести. Тогда княжич испугался, что потеряет брата, что тот уйдет, исчезнет в пустоте и больше не вернется - такой доверчивый, глупый, назойливый и любимый.
Но лишь теперь Избор осознал - то, чего он так боялся в Альдоге, случилось тут, в урманских землях. Остюга больше не было. Пред ним стоял чужой мальчишка с урманским именем Рюрик. У Остюга были братья и сестры, у Рюрика их не было. Остюг не умел и не хотел убивать, Рюрик - учился. Остюг мог заплакать от боли или обиды, Рюрик - никогда. Но взгляд Избора все-таки тянулся к тому, кто раньше назывался его братом, ощупывал тонкую фигуру, ловил каждое движение.
Люди Олава решили переночевать в усадьбе, чтоб поутру двинуться в путь. Черный конунг ждал их в Хейдмерке, затем намеревался пойти в Эйду на озеро Эйя, где, по слухам, собирались коротать зиму дети Гендальва. На эту ночь полупустая воинская изба наполнилась голосами и шумом, Пришедшие охотно рассказывали о пути, о жизни в Вестфольде, обменивались подарками, хвастали друг перед другом оружием. Рюрик держался поближе к Гримли и совсем не обращал внимания на Избора. Зато охотно откликался на шутки своих новых приятелей, сам подшучивал - по-мужски грубо и жестко. Из оружия при нем был короткий гаутский меч и легкий топор для метания. И то, и другое он отстегнул от пояса, положил на лавку подле себя, сам влез на нее с ногами, уткнулся подбородком в колени.
Избор не стал приставать к брату с расспросами или разговорами - если он решил назваться Рюриком и отказаться от прошлого - его дело. В урманских землях Избор научился терпению. Рано или поздно каждому делу приходит свой черед, значит, выпадет и такой день, который приблизит к нему брата. Тогда наступит и время разговоров.
Однако сидеть с ним рядом и молчать, когда в горле клокочут вопросы, а руки сами тянутся обнять его, Избор не мог. Поэтому поднялся и выскользнул на двор - походить, подумать.
В вечернем свете снег казался не белым - голубым. Укрывал землю ровным слоем, серебрился мелкими искрами. Выходя, княжич забыл накинуть теплый полушубок, поежился, растирая плечи. Со снегом ночи стали заметно холоднее - еще немного и грянут зимние морозы, не столь жестокие, как в Гарде, однако их силы вполне хватит сковать льдом тихие реки и озера...
Скрипнула дверь хозяйской избы - новенькая, еще пахнущая свежей смолой, - выпустила на мороз закутанную в длинную шубу фигуру Халля. Избор приветственно помахал Халлю рукой, но тот, не заметив княжича, засеменил прочь, исчез за воротами. Неизвестно почему, - вроде и любопытства не было, - Избор двинулся следом. У ворот остановился, заслышав негромкие голоса. Один был Халля, другой Избор не раз слышал, но имени обладателя не помнил.
- Возьмешь бочонок меда из запасов, отнесешь в воинскую избу. А корову резать не будем, они с утра уходят, так незачем попусту добро переводить, - объяснял работнику Халль. Заговорил еще что-то про дрова и про сторожей, которых надо обойти, проверить, чтоб не спали...
- Ты приехал за мной?
От раздавшегося за спиной высокого мальчишеского голоса Избор чуть не подпрыгнул. Обернулся, хотел было протянуть руки, чтоб обнять брата, однако вовремя остановился. Кивнул.
- Я не вернусь в Альдогу, - исподлобья изучая лицо Избора, сказал Остюг.
- Почему?
Как трудно давались Избору слова! Взвешивал каждое, будто жадный торгаш крупицы соли. Прежде чем вымолвить, обдумывал по три раза - боялся спугнуть хрупкое доверие мальчишки, которого знал все тринадцать лет его жизни.
Остюг неопределенно пожал плечами. Полушубок на его груди распахнулся, открывая взгляду Избора шейный оберег с витиеватыми рунами. Избор уже научился разбираться в оберегах. Этот означал принадлежность к роду конунга Вестфольда.
- Мне нравится тут, - снег скрипнул под ногами Остюга. Мальчишка присел на корточки, сгреб его в ладошку, смял маленький снежок, запустил в сторону леса. - Я не хочу возвращаться. Может, когда-нибудь потом, когда стану сильным конунгом...
Белый комок исчез в темноте.
Избору хотелось спорить с братом, объяснять, что он еще не знает, каково жить здесь, где на каждом клочке земли сидит свой конунг и все они то и дело грызут друг другу глотки, будто бешеные псы, не жалея ни себя, ни своих людей. Хотелось сказать, что за время пути по неприветливым урманским лесам он видел множество камней с упоминаниями похороненных в лесной глуши и всеми забытых ярлов, конунгов, воинов. Хотелось втолковать глупому мальчишке, что предстоящая битва с братьями Гендальва - не шутки, не детские страшилки, которые Остюг любил слушать в Альдоге вечерами, когда Гюда садилась у его постели и принималась стращать малыша сказками. Хотелось...
- Не бойся, - словно подслушав мысли брата, сказал Остюг, отряхнул влажные от растаявшего снега ладони. - Я уже бывал в битвах. Осенью на Гейрстадир напали люди из Раумарики. Я умею защищать себя. После той битвы Олав дал мне новое имя и сказал, что я стал его воспитанником.
- Я не боюсь, - усмехнулся Избор.
Это «не бойся» осталось еще от прежнего ласкового Остюга, отцовского любимца и баловня всех альдожских бабок и тетушек. От воспоминания пахнуло теплом, в груди уютно свернулся пушистый комочек. Осторожно, словно боясь спугнуть редкую птицу, Избор положил ладонь на плечо брата, провел вниз к локтю. Остюг недовольно нахмурился. Меняя тему, спросил:
- Это правда, что Бьерн, сын Горма Старого, служил тебе?
Вряд ли Бьерн служил Избору. Он приносил клятву верности, но оставался сам по себе. Однако, не желая разочаровывать брата, Избор согласно кивнул:
- Да.
- Здорово.
И «здорово» было прежним...
- А правда, что ты воевал в войске Черного конунга в Золотой усадьбе?
- Правда.
- И ты видел, как сражается Бьерн?
- Я сражался рядом с ним.
- Ух!
Не скрывая восхищения, Остюг опять присел на корточки, скатал снежок, бросил к лесу. Вздохнул:
- Гримли говорит, что Бьерн - лучший воин в северных и восточных землях. Что, когда ему было тринадцать, он выследил и, по очереди, вырезал весь хирд Эйра - ярла из Долин, который надругался над его матерью. Он в одиночку шел за Эйром всю осень и зиму, жил в лесу. Я слышал, что последним он убил самого Эйра. Он вызвал Эйра на битву и при всех зарубил его, как жирную беспомощную свинью. А Эйр был хорошим воином. После этого его стали называть Губителем Воинов...
Избор простоял бы у ворот всю ночь, и день, и еще ночь, лишь бы подольше видеть брата, слышать его голос, чувствовать рядом теплое дыхание, смотреть, как он ловко лепит снежки и бросает их в ночную тьму. И пусть при этом он болтает хоть о Бьерне, хоть об Олаве-конунге, только бы не молчал, и не резал по живому, как при встрече: «Я - Рюрик Гейрстадира! »
- Ты вернешься в Альдогу? - неожиданно поинтересовался Остюг.
Перед глазами Набора всплыла утекающая в туман альдожская пристань, одинокая фигура отца - беспомощного и постаревшего в своем горе.
- Да.
- Когда?
Показалось Избору или впрямь брат мечтал поскорее выпроводить его с урманской земли? Проверяя свою догадку, Избор вскользь заметил:
- Не знаю. Когда найду Гюду.
Хотел было добавить: «И уговорю тебя», но промолчал, проглотив вертевшиеся на языке слова.
- Зачем она тебе? - искренне удивился Остюг. Поморщился. - Она ведь просто женщина.
- Она - моя сестра.
- Она - рабыня.
- И моя сестра, - упрямо повторил Избор. Остюг подумал, поковырял носком сапога снег, вырыл маленькую черную ямку. Неохотно согласился:
- Как знаешь...
В усадьбу вернулся Халль. Приветливо улыбнулся обоим братьям, поняв, что будет лишним, прошмыгнул мимо ворот. Его появление спугнуло Остюга - взгляд похолодел, движения стали резче, в прямую спину будто кол вогнали.

Предыдущая страница 14 Следующая страница


15 Ольга Григорьева

- Удачи тебе, - направляясь к избе, пожелал он Избору.
- И тебе...
Дождавшись, когда мальчишка скроется за дверью, Избор пошел следом. Скользнул в душный гомон и полумрак, прищурился, отыскивая Бьерна. Взгляд скользнул по веселому лицу Латьи, зацепился за сухое, озабоченное - Кьетви.
Бьерн оказался на длинной лавке в конце избы. Сидел рядом с Гримли. Вестфольдец что-то объяснял ему, Бьерн кивал. Отросшие косицы подпрыгивали при каждом кивке, змеями соскальзывали на его плечи. Одной рукой Бьерн оглаживал клевец у себя на коленях, другой - упирался в лавку. Темные глаза ярла смотрели куда-то в стену, мимо людской суеты.
Избор протиснулся к ярлу, сел рядом. Улучив момент, негромко, но уверенно шепнул:
- Утром мы пойдем с Гримли. Я не отпущу брата. Не поворачивая головы, Бьерн кивнул.
- Я не хочу, чтобы он вступал в битву, - пояснил Избор, - Он еще мальчик.
Слабая улыбка скользнула по губам ярла. Прерывая болтовню Гримли, он снял руку с клевца, хлопнул ладонью о колено. Посланец Олава замолчал.
- Он уже воин. Битвы - его удел. Ты ничего не сможешь с этим поделать, - сказал Бьерн.
- Тогда я буду драться рядом с ним и смогу защитить его.
Бьерн покачал головой и, точь-в-точь как недавно Остюг, произнес:
- Как знаешь...

Утром отряд покинул усадьбу. А спустя четыре дня они вошли в Хейдмерк, где собирал свои войска Черный конунг.
Их появлению Хальфдан обрадовался. По-дружески обнял Бьерна, похлопал по плечу:
- Сочувствую твоему горю, ярл.
Иэбор догадался - речь шла об Орме. Странно - пока Белоголовый был жив, меж Бьерном и ним словно искры пробегали и не было никакой дружбы, а стоило Орму умереть, как все принялись выражать Бьерну соболезнования, будто он потерял если не родича, так, во всяком случае, лучшего друга.
- Мы похоронили его со всеми почестями, положенными великому воину, - сказал Хальфдан. - На его кургане стоит камень с рунами. Я просил вырезать эти руны в память о нем.
- Благодарю тебя, конунг, - ответил Бьерн.
Затем подошла очередь Избора. Хальфдан подступил к княжичу, улыбнулся. Улыбка показалась Избору натянутой, она будто прилипла к бесстрастному лицу Черного конунга.
- Я сомневался в тебе, но ты вернулся, Избор из Альдоги. - Конунг потрепал его по плечу. - Я рад, что мои сомнения были напрасны.
Рука у Хальфдана оказалась тяжелой. В ответ Избор вежливо склонил голову, показывая, что по-прежнему верен клятве и готов послужить Черному. Неприятное чувство от улыбки конунга стерлось куда более приятным - краем глаза Избор заметил брата, восхищенно и завистливо наблюдающего за ними из толпы воинов.
- Мне жаль, что твой ярл, Вадемир Храбрый, ушел в Вальхаллу от рук детей Гендальва. Он был хорошим воином, - произнес конунг.
Сочувствие запоздало - раньше Избор хоть и редко, но вспоминал Вадима, а нынче время стерло его из памяти, оставив лишь смутный силуэт.
- Я постараюсь, чтоб ему не было слишком одиноко в Вальхалле, - привычно ответил Избор, намекая, что вскоре отправит убийц Вадима вслед за ним. У урман подобное бахвальство было в почете. Черный оценил ответ, заулыбался уже более искренне:
- Ты быстро учишься, сын Гостомысла. Придешь вечером на совет.
Вернул лицу прежний, невозмутимый, вид и в сопровождении своих хирдманнов направился прочь. Длинный плащ волочился за конунгом по снегу, стирая его следы.
Избор огляделся. Здесь, с Хальфданом, оказались многие старинные знакомцы. Были и альдожане, уцелевшие в давней битве с детьми Гендальва. Кое-кто из хирда Вадима, около десяти человек Бьерна, трое - Энунда, пятеро - самого Избора. Последние мяли в объятиях счастливого Латью, трясли его, расспрашивали о чем-то.
Бьерн стоял в сторонке рядом с Хареком Волком - Избор удивился, что Волк жив, последняя встреча предвещала Хареку мало хорошего.
Берсерк опирался на палку, его горло обручем перерезал красный, еще свежий шрам. Оставив альдожан тормошить Латью, Избор подошел ближе.
- Сперва Черный обвинял твоего князя... Потом... ее... Объявил награду за ее поимку. Назвал ее убийцей и ведьмой... Но... верю ей, - услышал он голос Волка.
Желтоглазый урманин стоял спиной к Избору, голос доносился глухо, как из бочки. Или он так изменился из-за раны, рассекшей шею?
Княжич подступил еще ближе. Волк почуял его приближение, обернулся, мазнул желтыми зрачками по лицу княжича. Не собираясь таиться, продолжил беседу с Бьерном:
- Она не собиралась убивать меня, просто отправила за Белоголовым. И я был там, я шел за ним, я чуял его запах, я даже увидел его, но он не захотел возвращаться. Он сказал, что здесь его никто не ждет, а там его будет ждать Ингигерд. Сказал, что если ты не простил его, то, возможно, она - простит.
- Ты сказал об этом Черному?
- Ты знаешь Полу-дана. Он не верит никому, кроме собственных глаз и мыслей. Я пытался его убедить. Но когда нашли убитого Ари и яму без пленника - мои слова стали так же пусты для конунга, как шум ветра в соснах...
Сзади к Избору подскочил Латья, вцепился в плечо. Разгоряченное лицо дружинника сияло, голос срывался от восторга:
- Здесь Боремир, Изъяслав, Антей, Орхип... Они все живы! Слышишь, князь?!
Избор слышал. Но радоваться столь же искренне, как Латья, - не мог. Потому что вновь услышал странное имя Ингигерд и еще потому, что, оборачиваясь на Латью, мельком задел взглядом лицо Бьерна, увидел его глаза и обжегся плещущей в них болью.

Ближе к середине зимы ударили морозы. Даже обычно слабо подмерзающая Стрейсшен покрылась толстой коркой льда. Ее берегом, а иногда и прямо по замерзшей реке, Хальфдан повел свое войско к озеру Эйя. Напасть на лагерь детей Гендальва он решил на рассвете, когда солнце, едва зацепившись за верхушки редких береговых деревьев, позолотит заледеневшую равнину озера.
Воины Хальфдана подкрались к берегу ночью, прилепились невидимыми тенями за камнями и стволами старых берез, залегли в мелкие ямки, затаились, стараясь не выдать себя ни шорохом, ни вздохом. Кора березы, за которой прятался Избор, от ветра покрылась тонким инеем, пальцы княжича, казалось, примерзали к обледеневшему дереву. От холода зубы стучали, одежда давно перестала греть, а мысли сбивались, путаясь меж собой. К рассвету Избор уже мечтал об условленном крике атаки, который позволит его онемевшему телу выпрямиться, расшевелить ноги, отлепиться наконец от ставшей уже ненавистной березы. Всю ночь, выглядывая из-за древесного ствола, княжич видел мерцающие огни на другой стороне озера - там, в усадьбе на небольшом полуострове, войска Хьюсинга и Хельсинга жгли костры. Закрывая глаза, Избор будто видел их - полыхающие жаром, дарящие тепло и уют. Видел воинов вокруг них, протянутые к огню ладони, пар, поднимающийся от высыхающей одежды, блики пламени, превращающие все лица в одно - знакомое и чужое одновременно.
От ощущения недостижимого тепла становилось еще холоднее. Избор разлеплял смыкающиеся веки, косился на брата, пристроившегося справа от него, возле высокого серого валуна. Остюг кутался в тулуп, губы казались совсем белыми, с шапки надо лбом бахромой свисал иней. Гримли не оставлял его, выполняя приказ своего конунга, - похоже, Олав дорожил своим воспитанником...
Слева от Избора и немного позади, за заваленным снегом кустом, напоминающим огромный сугроб, вкопавшись в снег, лежали Латья, Боремир и Изъяслав. Ночью они о чем-то перешептывались, - до княжича доносился едва слышный смех. Их веселье раздражало Избора. Княжичу мнилось - засмеются еще чуть громче, и тотчас же на полуострове вспыхнут множеством ярких глаз факелы, потекут длинной огненной змеей к их берегу, скрывая за своим красным блеском темные фигуры врагов. Несколько раз Избор шипел сквозь зубы, призывая Латью заткнуться, и к утру его усилия увенчались успехом - разговорчивые дружинники примолкли. Хотя, может, они просто устали и замерзли. Как бы там ни было, Избора радовало их молчание.
Когда темнота сменилась серым предрассветным сумраком, Избор обнаружил впереди, за деревьями, еще нескольких знакомцев - людей Бьерна и Орма.
Тощего Кьетви трудно было с кем-нибудь спутать. Поймав взгляд Избора, Кьетви усмехнулся, показал княжичу поднятый вверх большой палец. Осыпавшийся с березы снег припорошил его плечи и согнутую спину, скопился белой маковкой на шапке. Средь других льнущих к укрытиям людей Избор попытался разглядеть Бьерна.
Не нашел.
Выдохнул, по очереди приподнял сперва правую ногу, потом левую, стряхнул с лыж налипший снег. Гисли он оставил еще в лесу, до того как вышли к озеру, - в битве они могли только помешать...
Впереди зашевелились, Кьетви напряженно вытянул шею, поднял вверх руку - раскрытой ладонью к княжичу. Избор повторил его жест, предупреждая о готовности тех, что стояли позади. Краем глаза заметил, как взметнулась вверх ладонь Гримли, как закопошился, выбираясь из-под тяжелого тулупа, Остюг.
Лес взревел сразу, неожиданно, сотнями голосов. Шум начался с одного могучего крика, затем его подхватили еще несколько, а потом, нарастая, словно лавина, он покатился по всему берегу, смял маленькие человеческие фигурки, прилипшие к деревьям и камням, оторвал их и понес вниз, с крутого берега на равнину.
Продолжая кричать, Избор обеими руками оттолкнулся от березового ствола. Ноги отказывались слушаться - первые шаги дались с трудом. Однако затем лыжи разбежались, берег полого пошел вниз, и, повинуясь уклону, ноги сами покатили княжича на озеро, покрытое снегом, уже изрытым неровными дорожками лыжней. Ветер ударил в лицо, попавшаяся под ногу выбоина подбросила княжича вверх. С трудом удержавшись на ногах, он взмахнул руками, выровнялся, не снижая хода, согнул ноги, стараясь не упасть. Мимо, чуть не зацепив его локтем, промчался незнакомый воин, вильнул на ухабе, завалился под ноги княжичу и кувырком покатился с берега, нелепо размахивая руками. Отскочив, Избор едва не столкнулся с Латьей. Вовремя заметив княжича, Латья выставил одну ногу вперед, развернулся, ушел в сторону. Зачем-то махнул рукой, будто показывая себе за спину.
Оглядываться Избор не стал, и без того было ясно, что останавливаться нельзя, - позади, сминая свежий снег, летели с горы воины Хальфдана. Очень много воинов. И если будешь так неуклюж, что упадешь, - вряд ли затем поднимешься...
На равнине лыжи еще несколько шагов пронесли княжича вперед, затем пришлось бежать самому. Снег был рыхлым, и короткие плетеные лыжины все-таки проваливались в него, однако не намного. Теперь Избор зрел пред собой множество спин - они раскачивались, маячили кругляками щитов, а их обладатели, отчаянно толкаясь лыжами и сминая снежную белизну, спешили к полуострову, где уже поднялась паника.
В рассветных сумерках Избор видел невысокие дома на краю полуострова, мечущиеся фигуры меж ними, лошадей, дымок, поднимающийся из дыр в крышах...
Когда над его головой пропела первая стрела и сзади кто-то вскрикнул, Избор вспомнил о брате. Выругав себя за глупость, оглянулся.
Остюг оказался не так уж далеко, чуть сзади, под присмотром того же Гримли, ни на шаг не отходящего от мальчишки...
Урманин, бежавший перед Избором, закричал и упал. Пролетая мимо, княжич заметил торчащий из его глаза хвост стрелы и раскрытый в беззвучном крике рот в обрамлении кучерявой, еще небольшой, бородки.
- Вперед! Да будет сладок поцелуй валькирий! - закричали сбоку.
Избор схватился за рукоять меча, вытащил его из ножен, взмахнул. Тяжесть клинка придала веры, на миг княжич ощутил себя властелином над всеми этими маленькими людишками, что звались его врагами и бежали навстречу ему, глупо размахивая оружием. Наваждение смел крик - дико завизжал, врубаясь в ряды врагов, Гримли, взвыл Кьетви, что-то заверещал, отбиваясь от налетевшего на него крепкого детины в короткой безрукавке, накинутой прямо на тельную рубашку, Латья. Перед Избором возник незнакомый урманин с седой бородой, укрывающей шею и грудь, в шлеме и нагрудной кольчуге. Щеку урманина рассекал старый шрам, из-за чего его лицо казалось перекошенным на одну сторону, будто он подмигивал княжичу. Урманин оскалил желтые зубы и попер прямо на Избора, вращая над головой большим - княжич ранее не видел таких - топором.
Урманин не надел лыж, его ноги утопали в рыхлом снегу куда больше, чем ноги Избора. Пользуясь его неуклюжестью, княжич пригнулся, проскочил под боком у врага, с разворота полоснул мечом по его спине. Урманин упал, задергался в предсмертных судорогах, запрокинул лицо к небу. Теперь, должно быть, он подмигивал невидимым валькириям, в обитель которых так стремился при жизни...
- Берегись!
Рядом с плечом Избора сверкнул легкий нож Тортлава, впился в незащищенное горло маленького, щуплого парня, еще молодого и безусого. Парень хотел ударить Избора мечом - уже заносил его, но, ощутив укол ножа, выронил оружие и обеими руками схватился за горло. Его глаза недоумевающе выпучились, изо рта толчками пошла кровь.
Не дожидаясь, пока он упадет, Избор оттолкнул его и увидел брата. Теперь уже не Гримли защищал мальчика, а Остюг бился за своего хевдинга. Гримли лежал у Остюга за спиной, лицом вверх. Он то и дело приподнимался, норовя зацепить мечом ноги налезающих на маленького воина противников. Иногда ему это удавалось, но встать Гримли не мог из-за широкой раны, рассекшей его левую ногу у колена. Толкаясь единственной, правой, он старался подобраться поближе к воспитаннику своего конунга. Маленький меч Остюга месил воздух, не принося обступившим паренька врагам почти никакого вреда. Сражаться Остюг не умел, поэтому те двое, что напали на него, просто издевались, нанося мальчишке мелкие, но болезненные удары. Однако Остюг, наверное, полагал, что сражается всерьез - его лицо стало багровым от прилившей крови, закушенная, как в детстве, губа выдавала его злость.
Понимая, что скоро враги натешатся и тогда кто-нибудь из них, а то и сразу двое, нанесут мальчишке смертельный удар, Избор ринулся к брату. На бегу крикнул:
- Держись!
Остюг не услышал - был занят своим сражением, Отступать он не собирался. Изловчившись, он удачно прыгнул вперед и ловко резанул острием меча по животу одного из нападающих. Тот вскрикнул сначала расстроенно, потом зло. Похоже, шутки заканчивались.
Чувствуя, что не успевает, Избор выхватил из-за пояса топор, изо всей силы швырнул в того противника, которого зацепил меч Остюга. Урманин вовремя заметил опасность, отклонился. Топор пролетел мимо.
Почуяв приближение нового врага, куда более умелого, чем глупый подросток, воин радостно осклабился, пошел навстречу княжичу.
Он был силен, очень силен. Избор догадался об этом сразу, едва ускользнув от первого, не мощного, но выверенного, обманного удара его меча. Урманин пока еще даже не сражался с княжичем - просто проверял, пробовал его на вкус. Похоже, он испытывал удовольствие от драки, наслаждался смертельной игрой оружия, в полной уверенности, что всегда сумеет одолеть врага...
Избор так и не понял, как он свалил противника - в схватке не разбирал, что к чему, не видел ничего вокруг, лишь увиливая от ударов чужака, старался отыскать брешь в его обороне. И будто змея, наносящая смертельный укус, бросался в эти бреши, каждый раз вспоминая лицо стоящего на пристани отца.
Боли от нанесенных ран он также не ощущал, пока не увидел, как враг медленно оседает в снег. А затем вдруг осознал, что тоже не может стоять - на плечи налегла страшная, невыносимая слабость. Он сделал еще несколько шагов к брату, но ноги предательски подломились, и он уселся рядом с мертвым противником. Где-то в боку неприятно заныла боль. Избор провел ладонью по боку, почуял на пальцах скользкое тепло. Опять взглянул на брата. Вдвоем с Гримли они все-таки одолели второго противника - Гримли подрубил неосторожно выставленную им ногу, а Остюг, пользуясь моментом, почти по рукоять всадил свой короткий меч в его живот.
- Хорошо, брат, - прошептал Избор. Почему-то ему стало трудно говорить.
Остюг хладнокровно добил упавшего противника, поднял победно меч и побежал к усадьбе детей Гендальва, вслед за уже многими из войска Хальфдана. Упиваясь первой победой, он жаждал продолжения битвы.
- Остюг! - пересиливая боль, позвал Избор.
Брат не оглянулся. Щуплая фигурка удалялась, махала крошечным мечиком, что-то выкрикивала. Избор попытался ползти следом. Не смог - не хватило сил.
Княжич опрокинулся на спину, шепнул уже беззвучно:
- Остюг...
Расплывающимся пятном над ним замаячило чье-то лицо. Прищурившись, Избор узнал Бьерна, Варяг присел на корточки, приподнял голову княжича, вгляделся в глаза;
- Говори.
Его голос звучал гулко, будто из бочки.
- Остюг... то есть Рюрик... Сбереги... Он там... - Избор едва смог поднять руку и махнуть в сторону убегающего брата.
- Клянусь Одином, он останется жив, - пообещал Бьерн. Рядом с его лицом появилось еще одно, сверкнули огнем желтые глаза. Бьерн что-то коротко сказал Хареку на незнакомом Избору языке. Желтоглазый исчез.
- Гюда... - вновь зашептал княжич. - Найди ее... Отвези домой...
- Клянусь.
Жизнь уходила. Вдруг завертелось перед глазами детство - выскакивали и исчезали обрывки глупых детских переживаний, слезы, смех. Смешивались, скручивались воронкой, унося Избора прочь от шумной битвы и чужих урманских земель.
- Что это со мной? - удивился княжич, ответил сам себе: - Я умираю...
От признания ему стало легче, как-то светлее, словно небо разверзлось и стало ярким, голубым, как летом в ясный день. Вдруг Избор осознал, что умирать совсем не страшно, и смерть, в общем-то, не важна, а важно лишь то, что он жил верно - не лгал, не крал, не предавал. И еще важно, что умирает он вовремя, именно тогда, когда и следовало, выполнив на земле все, что уготовили ему боги.
- Все правильно, - услышал он слова у себя за плечом и повернулся, стараясь разглядеть говорившего. Но вокруг было только небо - ярко-голубое, солнечное, от яркости которого даже слегка побаливали глаза и наворачивались слезы. А потом из голубизны появилась женщина - стройная, светлая, с яркими глазами и молочной кожей. Склонилась над княжичем, протянула ему теплую мягкую ладонь:
- Пошли?
Она была похожа на кого-то... Кого-то очень красивого, кого Избор не знал, но видел очень давно, где-то... Где?..
Он не помнил. Оставалась лишь белая женщина, ее протянутая рука, прохлада бездонных глаз.
«Милена», - всплыло в голове имя и утекло, растворившись в ее нежном прикосновении.
- Пойдем, - повторила она.
Он так давно ждал от нее этих слов! И Избор вложил ладонь в ее ласковые холодные пальцы...

Глава десятая
НИДДИНГ

Та, которую старик Финн называл Хвити, а все остальные Айшей, застала Гюду врасплох. Княжна собирала хворост на краю леса, когда из-за невысокой березы, словно тень, выскользнула тонкая маленькая фигурка.
В усадьбе Хаки волосы Айши отросли, однако она по-прежнему не заплетала их в косу и не убирала под платок - они вольно струились из-под теплой меховой шапки ей на плечи. Тонкую фигуру облегал полушубок из лисьего меха, длинная синяя шерстяная юбка доставала почти до земли, оторочка из лисьей шерсти мела снег.
От неожиданности Гюда выронила охапку хвороста, попятилась.
- Не бойся, - глухо сказала Айша.
Гюда помнила ее голос - напевный и глубокий, будто пропитанный неведомой силой. В голову полезли разные глупости, рассказанные Финном.
- Что тебе? - Страх мешал княжне говорить, путал в голове слова.
Айша прошлась вокруг нее, разглядывая княжну, словно корову на торжище. Ее глаза - рысьи, темные, с зелеными крапинами в зрачках показались княжне холодными и жестокими.
- Берсерк умирает, - негромко сказала Айша, остановившись прямо перед княжной. Она была на полголовы ниже Гюды, но умудрялась смотреть свысока, словно знала нечто такое, чего княжне было бы не узнать, проживи она хоть сотню жизней.
- И что? - Гюда чуяла - ведьмачка ведет с ней какой-то поединок. Неясно, какой и зачем, но сдаваться без боя княжна не собиралась.
- С его смертью люди станут уходить из усадьбы, - сказала Айша.
Ветер зашевелил мех на ее шапке, обнес снегом подол длинной юбки. Ветка березы, качнувшись, дотронулась до ее щеки. Словно живую, Айша мягко погладила ее, убрала от лица.
- Сюда придет голод. Оставшиеся умрут. Ты - тоже.
Гюда ощущала на спине жуткий холод страха, внутренности скручивались, обвивая изнутри ее чрево и еще не родившегося ребенка. В словах Айши была правда - Гюда понимала это. Но что она могла сделать? Ей некуда было идти.
- Я знаю, кто ты, - продолжала ведьмачка. - Мне сказал Финн. Ты - дочь князя Альдоги, Гостомысла. И у тебя будет сын - наследник Альдоги.
Она смолкла, а Гюда не ведала, что сказать. Подтверждать сказанное было глупо, противиться - еще глупее.
В молчании они простояли еще немного. Затем Айша склонилась, собрала оброненный княжной хворост, вложила в ее подставленные руки:
- Завтра на рассвете ты придешь сюда. Тут тебя будет ждать Финн. Он отведет тебя к человеку, которого зовут Бьерн и который ищет тебя. Он отвезет тебя в Альдогу.
Хворост упал во второй раз, рассыпался по снегу черной паутиной. Айша проводила его взглядом, грустно улыбнулась:
- Не удивляйся. Он пришел за тобой с твоим братом. Охотник из Эйды, вчера вечером проходивший мимо этой усадьбы, сказал, что десять дней назад в битве на озере Эйя твой брат погиб. Но Бьерн остался жив. Он будет справлять йоль в усадьбе конунга Хальфдана Черного в Хейдмерке. Это рядом, на другой стороне озера. Финн отведет тебя. Попросишь Бьерна за него - старик заслужил безбедную старость.
- Но мой брат Остюг...
Предугадывая ее вопрос, Айша покачала головой:
- Нет, погиб другой брат, тот, которого звали Избор... И не забудь попросить за старика. Бьерн не откажет тебе. А здесь Финну оставаться нельзя - раб-лекарь удостаивается смерти, если не вылечил своего херсира... Запомни - на рассвете...
Она повернулась и, оставив княжну с приоткрытым ртом над горкой рассыпанного хвороста, заскользила к усадьбе. Под ее ногами снег слегка приминался, вокруг ровной цепочки маленьких вмятин тянулся широкий след от подола.
- Подожди! - Гюда шагнула за ней, провалилась по колено. Снежные хлопья нырнули в сапог, ногу опалило холодом.
Айша остановилась, обернулась.
- А как же ты? - глупо спросила княжна.
Спросить хотелось о многом - о том, как очутился здесь Избор, как он погиб, кто такой неведомый Бьерн, говоря о котором у Айши срывается голос и она прячет взгляд, кто такая сама Айша, откуда она знает словенский язык и почему помогает ей, незнакомой рабыне Хаки Берсерка? Но спросилось самое нелепое и ненужное.
- Я умру тут, - тихо произнесла Айша. Опять завозились в голове поганые мыслишки о Белой женщине и о смертях, которые идут за ней по пятам, и о том, назначенном, чьей хвити она должна стать и с кем вместе покинет этот мир.
Пока княжна безмолвно разбиралась в собственных думах, Айша отдалялась, тонула в белизне снега. Не доходя нескольких шагов до городьбы, вновь остановилась:
- Скажи Бьерну...
Ее руки приподнялись, коснулись груди, задержались на миг у сердца.
- Нет, ничего... - Она уронила руки и сама вдруг поникла, став еще меньше и беззащитнее. Гюду кольнула неясная жалость, чудом прорвавшаяся сквозь страх и недоверие.
- Ничего не говори... - повторила Айша. - Ничего...

Финн не захотел идти напрямки по озеру, сказал:
- Мы будем слишком заметны и слишком малы, чтоб избежать беды.
И повел княжну берегом, прячась в лесу, как только неподалеку слышался собачий лай или людские голоса. Он очень боялся. Беглый раб мог стать легкой добычей для любого охотника или случайно встреченного путника. Может, кто-то и вернул бы раба хозяину, но многие попросту забрали бы себе или, поизмывавшись вдосталь, убили, бросив труп на съедение оголодавшему зверью.
На ночь Финн находил сугроб побольше, выкапывал в нем глубокую нору, похожую на узкую медвежью берлогу, забирался туда вместе с княжной и, прикрыв влаз еловой веткой, засыпал, сопя и чавкая в дреме.
Поначалу Гюда никак не могла привыкнуть к его сопению и тесноте норы. Чавканье и бормотание старика раздражали, в тесной норке воздуха не хватало - казалось, она вот-вот задохнется. Но к третьему дню Гюда так устала, что сон сморил ее, вопреки неудобствам, подарив долгожданный отдых.
Перед уходом Айша ничего не говорила о еде, поэтому княжна взяла в путь овсяную лепешку и несколько ломтей вяленого мяса. На два дня ее еды хватило обоим. Потом старик вытащил из котомки сушеные листья и круглые красные ягоды, от которых во рту становилось горько, зато исчезали голод и усталость. К четвертому дню запасы Финна также истощились. Старик упрекал в этом княжну, называл ее обжорой, большим пузом, поминал ее еще не рожденного ребенка, который, по его уверению, «сожрал всю пищу» и обрек старого раба на голодную смерть. К концу дня, устав от его бесконечного брюзжания и боли в обмороженных ногах, Гюда чуть не плакала. В животе у нее бурлило от голода, спину ломило, голова гудела, словно наковальня после удара молота.
Пятый день пути принес радость. То ли княжне опять помогла Хлин, то ли просто повезло, но, когда силы совсем истощились, а ворчание Финна довело княжну до черты, после которой начинается безумие, Гюда напоролась на охотничью яму. К яме вела цепочка оленьих следов, прикрывавшие яму ветки были проломлены у края.
Осторожно подобравшись к дыре, Гюда заглянула внутрь. Зверь - некрупный, еще молодой олень угодил в яму недавно, а его шея была сломана при падении. Ему повезло: обычно, угодив в подобную ловушку, звери ломали лишь ноги и мучительно долго умирали от голода и боли. Проверять такие ловушки охотники ходили нечасто, а эту, судя по свежим веткам, соорудили вовсе недавно. Глупый зверь, скорее всего, пришел полакомиться свежими ветками, а попался сам.
Обвязавшись веревкой, Финн спустился в яму, ножом отхватил большой кусок оленьей ноги. Помогая ему выбраться, Гюда видела, как кровь пропитала снег вокруг рыжеватой оленьей шкуры, как сочные капли падают вниз, оставляя крупные красные пят-на. От вида тающего под пятнами снега княжну замутило. Есть сырое мясо она отказалась, поэтому вечером Финн решился развести небольшой костер, на всякий случай прикрыв его сверху навесом из еловых ветвей. Потом путники, в четыре руки, содрали шкуру с мяса, нарезали его тонкими ломтями, разложили на камнях, окружающих пламя.
Финн боялся, что запах крови привлечет волков - по зиме волчьи стаи наглели и частенько отваживались нападать на людей-одиночек. Сотворив какие-то заклинания и по-заячьи попрыгав вокруг ночлега, Финн насыпал в огонь толченых листьев с ядовитым запахом, от которого на глазах проступали слезы, теми же листьями обсыпал снег рядом со стоянкой. Затем, взяв кусок шкуры, вынес ее за пределы круга и выбросил далеко в лес, не забыв заверить всех возможных лесных духов в своем к ним почтении и самых добрых намерениях в отношении убитого оленя. Также лекарь поведал, что никаким образом не причастен к смерти благородного животного и потому духи леса просто обязаны сохранить ему жизнь.
Пока старик бормотал и прыгал, от подвялившегося мяса потек приятный запах. Княжна перевернула куски палкой, обняла согнутые коленки, задумалась. Перед уходом ей не удалось с кем-нибудь поговорить, посоветоваться. Айша безвылазно сидела в избе конунга и не появлялась на дворе, Рагнхильд была слишком занята собой. Зато с ее братом, Гутхормом, Гюда все же попрощалась. Он еще спал, когда княжна, сложив заплечный мешок и нацепив на ноги плетеные лыжины, присела на корточки у его постели. Откинула с мальчишеского лба светлые волосы, прошептала: «Прощай». Гутхорм пошевелился во сне, недовольно сморщился, будто собрался плакать. Однако не заплакал - его лицо вновь разгладилось, стало спокойным...
- Готово? - Вдосталь наскакавшись, Финн присел подле огня на корточки, заинтересованно поковырял мясо палкой. Найдя самый обжаренный кусок, ловко подхватил его концом палки, сунул в рот, довольно зачавкал, жмурясь, будто сытый кот. Гюда решила не отставать. Вскоре на камнях осталось лишь пять узких мясных кусочков с черной корочкой по краям. Финн сгреб их в чистую, вытащенную из котомки, холщовую тряпицу, завязал в узелок. Сыто рыгнув, пояснил:
- На после сгодится...
По его морщинистой роже волнами перекатывалось довольство. А Гюде впервые за последние дни стало тепло. Она расстелила на снегу полушубок, уселась на него, обмотала рукава вокруг пояса. Глядя в огонь, спросила:
- Долго еще идти?
- День, другой, - неопределенно откликнулся старик. Поняв, что такой ответ княжну не порадует, уточнил: - Совсем немного...
Костерок тянулся к еловому навесу маленькими красными пальчиками, сладко пощелкивал дровами, пыхтел, ворочаясь в углях. Гюда прислонила промокшие и замерзшие ступни к нагретым камням, потянулась:
- Хорошо...
- Хорошо будет, если дойдем, - Финн привалился к камням боком, прикрыл глаза. - Если Черный конунг нам поверит.
- Поверит чему? - удивилась Гюда.
Из слов Айши она заключила, что все окажется просто - они придут в какую-то усадьбу, где ее встретит неизвестный Бьерн. Она скажет, кто она, и тогда Бьерн возьмет ее и старого Финна, посадит на свой корабль и отвезет в Альдогу. Должно быть, все казалось столь простым потому, что надежды и мечтания княжны больше смахивали на сказку, чем на здешнюю жизнь. А в сказках все именно так и случалось - легко и просто...
- Поверит, что Хаки напал на усадьбу Сигурда Оленя, что мы бежали от Хаки, что у него остались дети Сигурда. Но если Черный решит, что мы подосланы кем-то из его врагов и заманиваем его в ловушку, тогда мы умрем.
- Но ведь он может проверить наши слова. - Гюда отвела от головы еловую лапу, стряхнула ссыпавшийся на плечо снег. - Пусть отправит в усадьбу Хаки людей и сам увидит, правду мы говорим или нет.
- Он обязательно так поступит. Сперва убьет нас, а потом отправит людей в усадьбу. Мы - сбежавшие рабы, зачем ему жалеть нас?
Домыслы старика поразили княжну своей жестокой правдивостью. Неужели хоть в этот вечер, около веселого костра, чувствуя, как разливается в животе подаренное мясом тепло, Гюде нельзя было помечтать о чем-нибудь хорошем? О возможном счастье, об удаче? О ребенке, которого она носит, и его светлом будущем? Или в здешних землях ничего и никогда не оканчивалось удачно?
- Чего ж ты тогда сбежал? - озлившись на старика, фыркнула Гюда. - Сидел бы подле своего херсира, ждал смерти. Все одно - умирать...
- Хвити обещала мне жизнь. А она разговаривает с Норнами. Она знает.
- Тогда и беспокоиться не о чем, - усмехнулась княжна. - Раз наобещала жизнь, значит, не помрешь.
- Хвити умеют лгать, - глубокомысленно сообщил старик.
Княжне стало совсем смешно. То Финн верил своей хвити, то не верил. То кричал о ее умении предвидеть будущее, а то опасался лжи. Разобрался бы сам с собой - так, может, и с хвити все стало бы куда яснее...
Княжна покосилась на Финна. Старик бочком привалился к теплым камням, уставился куда-то далеко-далеко, словно не замечая еловых веток над головой и пламени костра в опасной близости от одежки. Голубые тоскливые глаза старика слезились, сомкнутые на колене узловатые пальцы дрожали. Он жил уже так долго и все же хотел жить. Вернуть бы ему молодые годы, силу, ловкость, уверенность - не сидел бы нынче в лесу у слабого очага, не гадал бы, выживет иль нет...
- Она сказала, будто за тебя Бьерн заступится, - пожалела старика Гюда.
- Бьерн? - Лекарь устало вздохнул, его лицо совсем погрустнело. - А что ты знаешь о Бьерне?
- Ничего. - Княжне было б интересно послушать, что за человек отправился за ней в чужие страны вместе с Избором.
Мелькнувшее в голове имя брата вызвало слабую горечь, однако сам брат остался где-то далеко в памяти, и его приезд в урманские земли был для княжны такой же сказкой, как ее чудесное возвращение домой. Она не могла скорбеть над невидимой бедой, как не могла радоваться незримой удаче...
- Его зовут Бьерн Губитель Воинов, он - сын Горма Старого. Когда-то, до его ухода в Гарду, он жил с отцом во Фьердах. У его отца был брат, владевший большой усадьбой. Очень богатой усадьбой. Брат его отца был великим бондом, он имел много хередов и даже ноатун, где строили крепкие корабли для конунгов. У брата был сын, ровесник Бьерна. Его звали Орм. Орм Белоголовый.
Услышав знакомое имя, Гюда насторожилась.
- Это он напал на Альдогу и пленил меня с Остюгом? - сказала она.
- Да. Но в то время, о котором я рассказываю, Орм и Бьерн были молоды и очень дружили, Однажды они даже обменялись кровью, став кровными братьями, и, пред богами и духами, на священном источнике поклялись никогда не предавать друг друга. Они жили очень мирно, пока в усадьбе не поселился тролль. Его никто не видел, но он неслышно бродил вокруг усадьбы и ждал...
- Тролль?
- Да. Тролль, который питался людскими бедами. Иногда жители усадьбы замечали его в лесу, но он всегда убегал прежде, чем они успевали поймать его. Разные колдуны пытались прогнать тролля, творили заклинания, посыпали землю усадьбы священной золой - ничего не помогало.
Тролль принес много бед. Сначала даны напали и сожгли ноатун отца Орма, потом конунг из Согна отнял у него несколько хередов, потом на него сошла страшная болезнь, и он перестал вставать с постели. Орм работал за него и управлял усадьбой. А Бьерн ходил с отцом в походы, учился убивать и привозил кровному брату богатую добычу. Однажды в усадьбу Орма из соседнего хереда пришла очень красивая девушка Ингигерд. Она понравилась Орму, а он глянулся ей. Не прошло и трех дней, как она согласилась стать его женой. Но зимой из похода вернулся Бьерн. Он был красив, силен и привез много богатой добычи. Он интересно рассказывал о своих походах и о землях, которых Ингигерд никогда не видела, и вечерами жена Орма стала подолгу разговаривать с ним, забывая о муже. Орму это очень не нравилось.
В ярости на жену и брата, он уходил в лес и говорил там сам с собой. Но однажды, когда он сидел так в лесу, к нему вышел из чащи тролль. «Тебе надо наказать своего обидчика!» - сказал тролль. Он навел на Орма колдовство, и тот утратил разум. Взял в руки топор и, когда Бьерн опять сидел за пиршественным столом рядом с Ингигерд, вошел в избу, пронеся топор под платьем. Он подошел к Бьерну и попросил Ингигерд идти с ним. Но она сказала, что ей интереснее сидеть здесь и она никуда не пойдет. А Бьерн засмеялся, отвернулся к столу и взял кубок с медом. Тогда Орм выхватил топор и хотел ударить им Бьерна. Но Ингигерд увидела это и заслонила Бьерна рукой. Топор отрубил ей руку у плеча и рассек Бьерну спину. И тут же колдовство спало с Орма. Он стал кричать и звать на помощь. Помощь пришла, но Ингигерд проболела два дня и умерла, потому что из нее вышло слишком много крови. А Бьерн сказал, что отныне не желает знать Орма. Он ушел в Агдир и стал служить Харальду Рыжебородому, отцу Асы.
Орм тоже не смог жить в проклятой усадьбе и стал воином. Он пошел на службу к Гудреду Охотнику, конунгу Вингульмерка. Орм и Бьерн много воевали в разных местах. Но когда Гудред напал на Рыжебородого, во время битвы они сошлись лицом к лицу, И Орм вновь поднял топор на кровного брата. Но Бьерн был уже очень сильным воином. Он выбил топор из рук Орма и сказал: «Ты уже дважды пытался убить меня, брат. Если мы встретимся в третий раз - ты умрешь». В той битве победил Гудред. Он убил почти всех людей Рыжебородого и женился на его дочери Асе. Бьерн с отцом не захотели приносить ему клятву верности и ушли. Никто не знал куда. Говорили, что они погибли, что поселились в Восточных странах, что воюют в земле данов. Много чего говорили. Я слышал три саги о них, и все с разным концом... Вот какой человек должен будет заступиться за меня, старого раба - Огонь в костерке почти угас, но камни еще хранили тепло, не давая холоду пробраться под одежду. Княжна зарылась поглубже в полушубок, задумалась. Гюда не сомневалась, что половина рассказанного стариком лекарем - правда. Вполне могло так статься, что Орм и Бьерн жили в одной усадьбе и росли вместе, а потом рассорились, и Бьерн ушел в Альдогу. Когда-то ненароком она даже слышала, как отец говорил о каком-то Горме и его сыне Бьерне, которые отправились жить в Приболотные земли, за реку Заклюку. Кажется, отец называл Горма другом, а его сына - зверем... Может, он говорил об этом Бьерне? Тогда понятно, почему неведомый Бьерн пришел за ней в урманские земли. Отец сам отправил его, разумно предположив, что урманин, да еще и побратим Орма, легче столкуется с Белоголовым, чем любой другой. А касательно жестокости Бьерна, так ведь не злее же он Хаки Берсерка... Хотя после того, как лучший друг, почти брат дважды пытался убить тебя, можно и вовсе возненавидеть всех да вся...
В голове Гюды сказка обрастала подробностями, переставала казаться несбыточной. Внутри зашевелилась тревожная надежда - а если на самом деле в усадьбе в Хейдмерке ее ждет посланный отцом человек? А вдруг он правда отвезет ее домой? Но тогда ... Дальше думать не хотелось. Иначе пришлось бы поверить в смерть Избора, а Гюда желала подольше помнить его живым - улыбчивым, сильным, румяным и подвижным, будто угорь.
- Давай спать, - сказала княжна Финну, чтоб перебить собственные думы. Не дожидаясь ответа, легла на бок, закрылась полой полушубка, закрыла глаза. В темноте появилось тонкое лицо с почти прозрачной кожей и рысьими глазами.
- Я умру тут... - шевельнулись губы видения и округлились, утопая в настигающем княжну сне. - Скажи Бьерну...

Она не сказала. Бьерн поразил Гюду, и, едва увидев урманина за пиршественным столом, княжна забыла все, что рассказывал о нем старый Финн. Каким-то неведомым чутьем Гюда поняла - это тот, кто пришел за ней. Шагнула к нему, сняла шапку с головы, отерла рукавицей застывшее на морозе лицо;
- Бьерн?
Он удивленно взглянул на нее...
- Этих людей я поймал возле лагеря, конунг. - Княжну подтолкнули, и она еще раз шагнула вперед, но не к Черному конунгу, восседавшему на высокой лавке, а к Бьерну, который равнодушно рассматривал ее, отбросив за спину темные косицы волос.

Предыдущая страница 15 Следующая страница


Стая 16

«Он. Он. Он», - билось в висках у княжны, и из-за этого монотонного стука она едва различала слова приведшего ее дозорного.
- Это сбежавшие рабы... - Глухой рык конунга вывел княжну из оцепенения, заставил встрепенуться.
В пути, пока подходили к усадьбе, она много думала. Советовалась о своих думах со старым лекарем и вновь думала. Она почти наизусть выучила слова, которые собиралась сказать Черному конунгу.
- Я дочь князя Альдоги, - произнесла Гюда. Попыталась непривычно величаво кивнуть на притихшего Финна, - Старик вел меня к Бьерну, сыну Горма.
- Гюда?
Из-за пиршественного стола, откуда-то с уходящей в полутьму лавки поднялась невысокая щуплая фигура, приблизилась, обрела знакомые черты.
- Латья? - поразилась Гюда.
Он вглядывался, пытаясь признать княжну. Щурился карими быстрыми глазами, вытягивал шею, рассматривая изменившееся под гнетом времени и рабства лицо Гюды.
Княжна тоже с трудом узнавала Латыо - она помнила дружинника крепким, веселым, вечным болтуном и балагуром в распоясанной рубахе и широких портах до щиколоток. Но здесь пред ней стоял обычный урманин - бородатый, сердитый, с заплетенными у висков в косы волосами, в меховой безрукавке, штанах, перевитых на ляжках кожаными гайтанами, и в меховых сапогах, достающих почти до колена. Узнаваемыми остались лишь глаза да улыбка, сморщившая лицо воина и мигом превратившая его в прежнего весельчака Латью. Не удержавшись, дружинник облапил Гюду за плечи, затем, вспомнив, кто она, - склонился, потом увидел рабский ошейник и растерянно огляделся. Бросился к Бьерну:
- Это княжна!
- Сядь, Латья, - грозный рык Черного конунга усадил дружинника обратно на лавку.
Множество пытливых чужих глаз изучали княжну. Факельный свет озарял лица - разные, от еще безусых и безбородых до уже съежившихся от старости и изрезанных шрамами.
- Ты - дочь князя Альдоги? - Черный конунг вытянул руку над столом, поманил Гюду к себе. Путаясь в оттаявшем и оттого мокром подоле, княжна приблизилась.
За время, проведенное в рабстве, она научилась, как следует рабыне приветствовать конунга. Подойдя, низко склонилась перед Черным, потом медленно, перебарывая нежелание, опустилась на колени. За ее спиной зашептались воины - кто-то одобрял ее, кто-то презрительно фыркал.
- Твой брат недавно ушел в Вальхаллу. Он был храбрым воином.
- Я слышала об этом, конунг, - Гюда предпочитала смотреть в пол. Так Хальфдан не мог видеть ее лица, не мог уловить ее боли или слабости.
- Орм Белоголовый, твой херсир, тоже оставил нас ради пиров с валькириями, - испытующе произнес Черный.
- Я слышала и об этом, конунг...
Около коленей Гюды расползалось темное пятно - стекающая с одежды вода быстро впитывалась в доски пола, оставляя после себя лишь округлый влажный след.
- У Орма не было живых детей или родичей, поэтому отныне ты принадлежишь мне, - решил Черный.
- Это не так, конунг, - заученно выпалила Гюда. О возможном наказании за наглость перечить конунгу она старалась не думать.
- Не так? - Он не рассердился, лишь сделал вид, будто удивлен.
- Нет. У меня другой херсир.
- Ты говоришь глупости, рабыня! - Упрямство рабыни стало раздражать Хальфдана.
- Я говорю правду. Мой херсир - Хаки Берсерк. Он убил Сигурда Оленя и его жену Тюррни, разорил его усадьбу и забрал меня. Я - его рабыня.
Освободившись от тяжелого тела Хальфдана, скамья радостно скрипнула.
- Хаки осмелился убить конунга?!
- Да. - Гюда поняла, что зацепила нужную жилку, и теперь тянула за нее, надеясь на чудо, - Нынче Хаки Берсерк хочет жениться на его дочери Рагнхильд и стать воспитателем его сына Гутхорма.
- Он хочет жениться на Рагнхильд?! - взревел Черный. С размаха грохнул кулаком по столу. Блюда подскочили, задребезжали. - Он, лесной звереныш без роду и имени, жаждет породниться с Ингилингами! Не бывать такому!
Вокруг зашумели - здесь мало кому нравился Хаки Берсерк. Вернее, каждый судил примерно так - почему Хаки можно, а мне - нет? Если мне нельзя стать родичем Ингилингов, то и Хаки - нельзя!
- Я, Хальфдан Черный, сын Гудреда и Асы, конунг половины Вестфольда, Согна, Раумарики, Хейдмерка, Ланда, Хадаланда и Тотна, объявляю Хаки Берсерка ниддингом! Ярлы и бонды, собравшиеся здесь, вы принимаете мои слова?
Позади Гюды послышался шорох. Отведя взгляд от влажного пятна на полу, Гюда углядела несколько приблизившихся к конунгу теней. Нестройные голоса подтвердили:
- Да, конунг. Хаки Берсерк будет объявлен ниддингом...
- Ты знаешь, где прячется Берсерк?
Гюда не сразу поняла, что конунг обращался к ней. Лишь когда кто-то, кажется неслышно подобравшийся сзади Латья, легко коснулся ее плеча, сообразила, ответила:
- Да, конунг. Я и приведший меня человек знаем это место. Но мы будем молчать.
И, не позволяя конунгу разразиться гневной речью, пояснила:
- Ты сам назвал нас рабами. Мы - рабы Хаки Берсерка. Хорошие рабы не предают своих хозяев. Я была плохой дочерью князя, а Финн - плохим лекарем. Позволь нам остаться хотя бы хорошими рабами.
В наступившей после ее слов тишине кто-то негромко и устало засмеялся. Обернувшись, Гюда увидела желтоглазого Харека. Волк стоял возле воткнутого в земляной пол у входа факела, скалился в улыбке. Его руки поднялись, встретившись взглядом с Гюдой, он несколько раз одобрительно, почти бесшумно хлопнул ладонями.
- Чтоб свершить свой суд над ниддингом, тебе придется освободить их, - сказал кто-то еще.
Взгляд Гюды метнулся к говорящему. Бьерн так и не поднялся из-за стола. Он даже не смотрел на конунга, уставившись в блюдо перед собой и угрюмо ковыряя его ножом. Потом оторвался от блюда, столкнулся взглядом с княжной.
Гюда задохнулась от пронзившего ее чувства. Будто кто-то неведомый, сама Доля вылепили Бьерна из ее девичьих снов, из ее тайных чаяний, из надежд и слез и свели его с княжной тут, далеко от дома, в чужих землях...
Вокруг шумели урмане, переговаривались. Советовали то конунгу, то друг другу, как следует поступить. О еде запамятовали все. Наконец Черный принял решение:
- Я не стану освобождать чужих рабов, к тому же беглых. Это не по закону. Но когда Хаки умрет или когда тинг прилюдно признает его ниддингом, его имущество по закону перейдет ко мне, как к конунгу этих земель. Я обещаю, что, когда это случится, я освобожу рабов Хаки!
Из-за Бьерна княжна никак не могла сосредоточиться, ошалелые мысли метались стайкой спугнутых мальков, не желали останавливаться.
- Не упрямься, княжна, соглашайся... - шепнул прямо в ухо голос Латьи.
Гюда покосилась на дружинника:
- Я слышала, что Хальфдан Черный держит свое слово, я укажу людям конунга путь к логову Хаки.
- Эта рабыня не так проста, как кажется. Она может заманить твоих людей в ловушку, .. - Княжна узнала проступившее из-за факельного света узкое сухое лицо Кьетви.
- Финн знает дорогу лучше меня. Пусть он ведет людей к Хаки, - заспешила она, пока Хальфдан не успел обдумать слова Кьетви. - А я останусь здесь, и, если люди конунга угодят в ловушку, я расплачусь жизнью за обман.
- Х-ха! Жизнь рабыни за жизнь многих воинов! - фыркнул Кьетви.
Делать было нечего - приходилось рисковать. Гюда выпрямилась, поднялась с колен. Исподолобья глядя на узколицего старика, шагнула к нему:
- Жизнь дочери князя стоит не меньше, чем жизнь любого воина!
Урмане взревели. Наглый тон рабыни не понравился многим, Брошенная чьей-то меткой рукой кость больно стукнула княжну под лопатку, брякнулась на пол. Шустрый рыжий пес с мохнатым, загнутым в кольцо над облезлой спиной хвостом прошмыгнул у княжны под подолом, схватил добычу, урча поволок ее к выходу.
Шум нарастал, накатывая на княжну недовольной волной. Гюда поняла, что ошиблась - ей еще не даровали свободу, а она осмелилась сравнить себя с урманскими воинами, оценить свою жизнь не ниже, чем их жизни...
Ожидая расплаты, она закусила губу. Из-за ее плеча выскользнул Харек, прикрыл ее собой от злых глаз Черного конунга:
- Если собравшиеся здесь воины так трусливы, что боятся пойти в логово Хаки, то туда пойду я. Взяв из усадьбы Сигурда добычу Орма, Хаки взял и мою добычу. Я хочу вернуть ее! Или ты не желаешь этого, Кьетви?
- Но... - заколебался узколицый.
Несколько воинов, сидевших возле него, поднялись, подошли к Волку. Они тоже не собирались расставаться с добычей, отобранной Берсерком.
Взгляд Кьетви заметался по примолкшим урманам.
- Я пойду с Хареком...
Знакомый звонкий голос окатил княжну радостной волной. Боясь ошибиться, она застыла, не оборачиваясь. Самым страшным было бы оглянуться и, вместо Остюга, увидеть другого, совсем незнакомого мальчишку. Она не обернулась.
- Ты слишком молод для сражений с берсерками, Рюрик, - ласково сказал Черный конунг, и, екнув, сердце княжны полетело вниз, будто до того удерживалось лишь на промелькнувшей надежде. Звонкоголосого мальчика звали Рюрик, а не Остюг, Она ошиблась.
- Мой брат Олав не желал бы этого, - продолжал Хальфдан.
- Я достаточно молод, чтобы учиться сражаться с берсерками! - голосом Остюга возразил неведомый княжне Рюрик. - Мой брат желал бы этого!
- Хватит! - Окрик Бьерна огрел мальчишку будто хлыстом, он смолк. Да и все остальные стихли.
Тяжело ступая по сиплым половицам, Бьерн прошел мимо лавок, плечом отодвинул княжну. От него пахло вольной силой, лесом, надежной уверенностью. Гюда чуть было не протянула руку, чтоб дотронуться до него. Однако опомнилась, вовремя отдернула пальцы, выругала себя за глупость...
Теперь княжна понимала Ингигерд, влюбившуюся в варяга с первого взгляда и проводившую с ним все вечера, забывая о муже... Даже сотни походов не могли сделать Орма столь сильным и красивым, даже сотни слов Белоголового не стоили его одного слова...
- Мои люди пойдут с Хареком, конунг, - встав рядом с Волком, сказал Бьерн. - К утру Хаки умрет, а мы привезем Рагнхильд и ее брата в твою усадьбу.
Гюда расслышала негромкий смешок, понизив голос, Бьерн добавил:
- Рагнхильд - красивая девушка, а свадьбы в йоле - хорошие свадьбы, конунг. Они сулят большую власть и великое потомство...

Глава одиннадцатая
ХВИТИ

Айша так решила - она умрет здесь, в этой усадьбе, рядом с Берсерком, наивно полагающим, что все ее сказы - чистая правда и что где-то, на краю земли, живут огромные огненные змеи и василиски, убивающие одним взглядом. А еще она решила, что та, за которой приехал Бьерн, должна уйти к нему. Пусть они вместе уедут из этих холодных земель, где есть место лишь зверям в человечьей коже и бездомным хвити, несущим смерть на своих плечах.
Когда старый Финн рассказал ей о хвити, Айша вспомнила все. Или почти все. Она вспомнила мать и женщину в струпьях, пришедшую в Затонь и принесшую с собой страшную болезнь. Вспомнила, как долго и мучительно умирал от этой болезни отец, харкая кровью и белой пеной, а потом так же умерли бабка и тетка. Вспомнила, как упал у печищенских ворот и больше не поднялся старший брат, а средний бросился в дом и принялся звать мать. Как мать вышла - седая, с безумным взглядом, полуголая, в своей любимой красной юбке с волчьей оторочкой по подолу и с маленькой сестрой Айши на руках. Пустой взгляд матери коснулся брата, она положила младенца на землю и, вытянув руки, растопырив пальцы, словно крючья, пошла на него... Потом он умолял не сталкивать его в колодец, но мать не слышала и все твердила, что жить нельзя, поскольку в мире живых слишком много боли.
Кажется, она хотела, чтобы он спрятался от боли в колодце. Она все время говорила о боли и о том, что жить больно... Наверное, она не знала, как больно умирать. Об этом узнала Айша. Много дней она умирала в вонючем, полувысохшем колодце, сперва отчаянно цепляясь за склизкие стены и пытаясь выбраться, потом крича, пока голос не умер, а потом совсем тихо, уже смирившись и молча проваливаясь в мертвую черноту...
Она помнила, как умер средний брат. Это произошло там же, рядом с ней, в том колодце. Перед смертью он жаловался на ногу, говорил, что она очень болит. Потом затих. Кажется, потом там умер еще кто-то... Айша не знала - было это или нет, потому что в те дни она уже не ведала, на каком свете находится... А затем она провалилась во тьму. Она недолго пробыла там, слепящий свет разбудил ее, и она увидела перед собой лицо деда. Тогда она поняла, что жива. Вернее, она думала, что жива. Однако после рассказа Финна о хвити стала сомневаться. В ее судьбе все сходилось с байкой о Белой женщине. Ее, как хвити из рассказа Финна, убила мать, и она умирала в мучениях. А ее деда всегда считали колдуном - он умел предрекать то, чего еще не случилось, и знал много разных заговоров и трав. В его дом часто приходили те, кого Айша называла лесовиками, а однажды даже явился пастень. Он пришел ночью, Айша видела его лишь мельком - дед тут же отвел его в темный угол и долго там толковал с ним на загадочном, непонятном тогда Айше языке. Потом дед научил ее этому языку, сказав, что это очень старый, уже всеми забытый язык, который понимают любые духи, кромешники, звери, птицы и даже деревья. А еще под их домом жила старуха Букарица, которая пряла куделю и никогда не поднималась на свет. Дед уверял, будто это просто старая рабыня, у которой от солнца болят глаза, но Айша-то знала, что он врет... А потом дед притворился, что заболел, и выгнал Айшу, сказав, что ей следует идти к людям... И дальше все случилось, как должно было случиться, будь она настоящей хвити. Умер муж Полеты, и заступившийся за нее на корабле Энунд, и Орм, который хотел взять ее... А теперь умирал Хаки... Она не желала им смерти, но она несла эту смерть, тянула за собой, как лошадь тянет груженую телегу... А слова деда о назначенном - они разве могли быть случайными? Она блудила по земле, как самая настоящая хвити, - искала назначенного, которого не было, и несла с собой одно только горе. Бьерн был прав, отказавшись от нее. Должно быть, он почуял исходящую от нее угрозу, потому и старался отдалиться, отринуть ее, как нечто мешающее и никчемное... Но больше Айша не желала быть никчемной, . .
- Айша! - заворочавшись на лавке позвал Хаки.
В избе слабо потрескивали в очаге дрова, над огнем на палке висел котел с жидкой кашей, в воздухе, смешиваясь с запахом гниющей плоти, плавали ароматы травных настоев и мазей.
Последние дни Хаки редко приходил в сознание. Жить ему оставалось совсем немного. Айша надеялась, что он не заметит исчезновения Финна. Ей было бы жаль, если б Берсерк догадался, что верный раб покинул его. Он бы сразу все понял, почуял, как чует зверь. Он ведь и был зверем - ни в чем не виноватым, живущим по лесным законам, где всегда прав тот, кто сильнее и хитрее, где добыча идет рука об руку с убийством, где взявший след дикий волк не отступится в погоне за жертвой...
Хаки не был злым или жестоким, просто ему не повезло - боги ошиблись, одарив наивного и сильного зверя человеческим телом.
- Финн!
Айша бесшумно подошла к ложу Берсерка, присела упдом, отвела с его потного лба влажные пряди волос:
- Он ушел за водой. Скоро вернется.
Хаки поймал ее запястье. Он изменился - осунулся, даже как-то постарел. Потрескавшиеся губы Берсерка расползлись в слабой улыбке:
- Ты врешь. Его нет уже пять дней. Он слишком долго ходит за водой...
- Я всегда вру, - легко согласилась Айша. Освободила руку, взяла влажную тряпицу, окунула в бадейку с топленым снегом, уложила на лоб Хаки. - Когда он вернется, ты поправишься.
Он засмеялся, но смех перешел в кашель и затих, прервавшись коротким стоном. Айша заглянула ему в лицо:
- Хочешь пить?
Он помотал головой. В избе было жарко, но даже под тремя одеялами из теплой козьей шерсти тело Берсерка трясла дрожь.
- Я могу осмотреть твои раны, - предложила притка.
Он вновь неохотно качнул головой. Закрыл глаза.
Айша подогнула под себя ноги, уселась рядом с его ложем, взяла в ладони свесившуюся из-под одеяла руку Хаки, Наверное, все так и должно было случиться - Бьерн нашел княжну и теперь вряд ли отпустит ее от себя - он не из тех, кто нарушает данное слово. Он обещал Гостомыслу вернуть ее в Альдогу, он так и поступит. А княжна... Она не пожелает возвращаться к отцу, нося ребенка от убийцы, от врага Альдоги. Вернее, не пожелает возвращаться с правдой об отце ребенка. Она умна и постарается сыскать своему сыну кого-нибудь более достойного, чем Орм. Бьерн - лучший для нее выбор...
- Ты хочешь выдавить из меня остатки жизни? - насмешливо поинтересовался Хаки. Айша опомнилась, смущенно разжала пальцы:
- Прости.
- Теперь я понимаю, как умер Орм.
Он хотел быть веселым, он смеялся, чтоб не бояться. Это неправда, будто великие воины не страшатся смерти. Ее боятся все живые. Просто одни это умело скрывают, а другие имеют мужество признаться в своем страхе. Но Айша не была живой, наверное, поэтому не боялась. Она и так принесла слишком много горя, чтоб продолжать жить.
Поднявшись, она сняла со стены деревянный ковш, черпнула воды из бадейки, отпила. Заметив взгляд Хаки, поднесла ковш к его губам. Берсерк жадно глотнул, закашлялся, оттолкнул ее руку. Вода плеснула через край, залила Айше юбку. В этой избе, куда она прошлой ночью, вместе с немногими, еще не покинувшими херед людьми, перетащила ярла, было намного удобнее, чем в большой хозяйской. Все вещи оказывались рядом, достаточно было лишь протянуть руку. Вот и теперь полотенце само легло в ладонь.
Промокнув влажное пятно на юбке, Айша заглянула в бадейку:
- Надо бы сходить, набрать, снегу. Мало осталось... Берсерк кивнул. Подхватив бадейку, Айша выскользнула наружу.
Она не сразу почуяла чужаков. Сперва лишь ощутила легкое беспокойство. Что-то было не так - то ли запах, долетающий с озера, то ли резкий ветер, швыряющий в лицо комья колючего снега. Маленькая изба, где умирал Берсерк, стояла почти на самом краю его хереда. Из-за пурги Айша никак не могла разглядеть, что творится в усадьбе. Затем увидела тени - неприметные черные тени, облепившие большие дома, - воинский дом, дом с рабами...
Опустив бадейку, она пригнулась, скользнула ближе. Ветер принес издали незнакомые голоса. Из рабской избы, ближней к Айше, незнакомые нападники выволокли рабов, Те истошно вопили, кто-то даже побежал, но, нелепо вздернув вверх руки, опрокинулся в сугроб. Плеснувший в лицо притке снег стер его.
Айша встала на четвереньки, быстро поползла к воинской избе, На полпути остановилась. Она никак не могла прокрасться сюда незамеченной - у избы сновали пришлые воины, по самые макушки скрытые под теплым мехом шапок и шуб. Укладывали вокруг стен пучки хвороста. Три воина влезли на крышу, подобрались к дымовой дыре, запалили факел. Ветер трепал пламя, грозя затушить его. Кто-то гортанно закричал, перекрывая вой ветра. Факел исчез в дыре, сложенный вокруг избы хворост вспыхнул. В ярком свете, озарившем ночь, Айша увидела толстый кол, подпирающий дверь воинской избы, и Рагнхильд, что-то объясняющую одному из нападников. Нападник стоял к Айше спиной, но притке почудилось в нем что-то знакомое. Рагнхильд вскинула руку, указывая на избу, где умирал Берсерк. Ее собеседник оглянулся. «Харек» - узнала его Айша.
Харек махнул стоящим чуть поодаль воинам, все вместе они зашагали к избе Хаки. Айша вскочила, пользуясь прикрытием метели, метнулась к избе, бросив у дверей бадейку, вломилась внутрь.
- Что?.. - шевельнулся Берсерк.
Айша не дала ему договорить - вцепилась в плечи, стащила с ложа, Тяжелое тело Хаки громко стукнулось об пол. Он вскрикнул, попытался отпихнуть притку:
- Ты что, спятила?! - Обмяк, провалившись в боль.
В распахнувшуюся дверь ворвалась стужа, хлопья снега и Харек.
Сначала Айша увидела лишь его белую от снега фигуру, неотвратимую и жестокую, как судьба. Потом блеснули угрозой желтые глаза, оскалился в улыбке рот.
Харек шагнул внутрь и только тогда заметил Айшу. Остановился растерянно. Вытащенный из ножен меч повис в его руке, лезвием чиркнул об пол.
Айша встала.
- Не трогай его, Харек, - сказала она, заслоняя собой потерявшего сознание Берсерка. - Очень скоро он умрет без твоей помощи.
Возникший подле Волка урманин - худой и жесткий, с узким лицом, подтолкнул Харека в спину:
- Что ты слушаешь ее, Волк? Чего ждешь? Он - ниддинг, она - убийца! Она же убила Орма!
Харек оттолкнул его, зарычал:
- Она спасала Орма!
Он был зверем Одина, его ярости боялись. Узколицый попятился, буркнул:
- Хальфдан-конунг объявил свою волю...
- Уйди!
Узколицый исчез за дверью. Айша понадеялась, что у него хватит ума не болтать и не просить приятелей вразумить спятившего, с его точки зрения, Харека.
Харек спрятал меч в ножны, подошел к Айше, заглянул через ее плечо. Хаки лежал в беспамятстве, обрубок его руки, совсем черный, истекающий гнилым запахом и гноем, вылез из-под одеяла, сползшего вслед за Хаки на пол.
- Я должен убить его, - неуверенно произнес Харек.
- И меня, - сказала Айша. Харек задумался.
Айша стояла перед ним - все еще окутанным белым снежным налетом, - смотрела в его желтые глаза. Не боялась. Ей нечего было бояться. Наверное, она даже могла бы отдать Волку его врага, но Хаки не заслуживал такой смерти - быть зарезанным, как беззащитная овца. Он должен был остаться собой - зверем Одина... Он мог умереть от ран, мог умереть в бою, но он не должен был умирать в беспамятстве, не в силах поднять меч, чтоб сопротивляться врагу.
- Он умирает? - глядя на поверженного врага через плечо притки, спросил Харек.
- Да.
- Тогда пойдем со мной. Бьерн спрашивал о тебе. Имя Бьерна кольнуло иглой прямо в сердце Айши.
Как ей хотелось бы увидеть его, почувствовать на себе его взгляд, услышать голос. Но...
- Нет, - сказала она. Переспросила то, что сама уже знала: - Княжна пришла к нему?
- Да.
- А Финн?
- С ней.
- Это хорошо. - Айша кивнула, вздохнула. - Прости меня.
- За что? - удивился Харек.
Тонкий девичий палец коснулся шрама на его шее, провел по коже, обдавая ее прохладой. Отрицая вину Айши, Волк усмехнулся:
- Ты позволила мне проститься с моим ярлом. Разве за это просят прощения?
- Значит, ты видел его? - оживилась Айша. - Я рада...
Разговор затягивался. С белых плеч Харека капал стаявший снег. За спиной Айши застонал, заворочался Хаки. Открыл глаза, приподнялся на локте. Увидел Волка, все понял, попытался дотянуться до оставленного на лавке у изголовья оружия. Не смог, опрокинулся на бок, взвыл от отчаяния. Харек отвернулся.
Айша понимала почему - Волк не желал видеть своего врага слабым. Он поступал так же, как поступил когда-то сам Хаки, положив на пепелище Орма свой любимый боевой топор...
- Прощай, - в спину уходящему Хареку сказала Айша.
- Прощай, - всхипнула, выпуская его, дверь.
Ноги Айши подломились, она села рядом с вздрагивающим в бессильных рыданиях Берсерком, обхватила ладонями его голову, ткнулась лбом в его пылающий в горячке лоб и, впервые в жизни, заплакала.
Когда нападники ушли, а Хаки вновь впал в беспамятство, Айша выбралась наружу. Проваливаясь в сугробы, она добралась до рабской избы, толкнула плечом дверь. Внутри было холодно и пусто. Отворять выгоревшую дотла воинскую избу, из-под двери которой еще сочился пахнущий горелым человеческим мясом дым, притке не хотелось. Бухнувшись перед избой на колени, она нарисовала на снегу прощальный знак, попросила у богов милости к убитым воинам. Отдельно попросила за Слатича - он стал ей почти родным. Поднялась, всхлипывая, побрела обратно к избе Хаки. Отныне все было решено - остались только она и тот, кого она сама себе назначила...
Войдя, Айша сняла полушубок, обтрясла с него снег, почему-то вспомнила Харека - его белую-белую от снега фигуру. Усмехнулась. Что ж, из нее получилась неплохая вершительница судьбы - она сама выбрала себе назначенного и сберегла его от Белой... То есть от несущего смерть «белого»... Впрочем, какая сейчас была разница?
- Они ушли?
Ей стоило больших усилий поднять Хаки обратно на лавку. Он был таким тяжелым. Но Айша справилась.
А теперь, лежа на лавке, он в упор смотрел на нее, вопрошал, будто обвиняя в чем-то:
- Они ушли?
- Да, они ушли, - Айша присела к затухающему огню, подбросила дров, протянула руки над пламенем. Тепло приятно защекотало пальцы.
- Мои люди мертвы?
- Да, Я попрощалась с ними за тебя.
- А мои рабы?
- Они взяли Гутхорма и Рагнхильд. Я видела следы повозки. Остальные разбежались или пошли с ними.
Какое-то время Хаки молчал. Огонь пожирал дрова, лизал теплом Айшины ладони.
- Почему ты не ушла? - прервал тишину Берсерк.
- Я хотела остаться с тобой.
- Я скоро умру.
Было бы глупо и дальше отрицать очевидное. Айша не стала.
- Я тоже, - сказала она, не поворачиваясь.
- Ты поможешь мне умереть достойно?
- Я же осталась, - ответила Айша.
Вот и свершилось пророчество деда, и она, едва отогнав смерть от Хаки, сама становилась ею, чтобы помочь ему умереть...
- Всю жизнь я шел по чьему-нибудь следу. Я искал свою добычу, как волк ищет оленя, Я хочу пойти за врагами, разорившими мой дом, и сразиться с теми, кто убил моих людей, - сказал Хаки.
- У тебя не хватит сил, - возразила Айша.
- Я - зверь Одина. Один даст мне силы. Айша пожала плечами.

Они шли до утра. Верно, Хаки впрямь был зверем Одина, и бог одарил напоследок его своей силой - иначе как бы Берсерк сумел подняться с лавки и выпить, не пролив ни капли, целую плошку сваренного Айшей зелья, которое глушит боль и придает бодрости? Затем он взял с постели меч, накинул на смятую в постели рубашку полушубок и, не вдевая меч в ножны, поплелся вслед за ушедшими нападниками. Сперва он шел сам, спотыкаясь, утопая непослушными ногами в сугробах, падая от порывов ветра. Но когда они спустились на равнину озера, ветер стал слишком силен для Берсерка. Чтоб не упасть, Хаки одной рукой опирался на рукоять меча, используя его как палку, другой навалился на Айшу. От усталости, от непомерной тяжести Хаки, от ветра и холода притка уже не понимала - куда и зачем она бредет. Упрямо переставляла ноги, шептала заклинания, уговаривающие озерных и ветряных духов открыть ей дорогу, и на-пряженно вглядывалась в широкий полозный след, оставленный санями, на которых увезли Рагнхильд и Гутхорма.
К утру вьюга ослабила натиск, ветер стал ленивее швырять колкий снег в лицо путников, Нависшие над озером темные тучи не открывали солнца, а следы от полозьев окончательно скрылись под снегом.
Почуяв неладное, Хаки налег на притку сзади, почти коснулся губами ее уха, прошептал сипло:
- Мы идем по кругу...
- Да.
Она потеряла след. Она больше не знала, куда идти.
- Стой.
Слушаясь мужского голоса, Айша остановилась, осела в сугроб. Ей не было больно, хотя руки стали красными и пальцы опухли, будто их разваривали в кипятке. И лицо не горело, как поначалу, обжигаясь о летящий навстречу снежный жалящий рой. Под полушубком давно ползал холод, окутывал Айшу белым ледяным коконом. В коконе ей было спокойно и уютно. Хотелось закрыть глаза и провалиться в него насовсем...
- Держи.
Айша вздрогнула, подняла голову. Хаки протягивал ей меч, рукоятью вперед. На блестящем лезвии застыла тонкая наледь.
- Я не смогу, - прошептала Айша. Объяснила: - Я слишком ослабла...
- Тогда пусть озеро и Один помогут тебе. - Одной рукой Хаки воткнул меч рукоятью в снег. Острие пронзило снежный воздух, коснулось живота Берсерка. - Ты будешь держать меч внизу, чтоб он не упал. Держи крепко.
Айша кивнула. Она уже поняла, что замыслил Хаки. Он хотел умереть от оружия, как воин. А ее назначением было принести ему желанную смерть. Так рассудили боги. Еще давным-давно. И боги привели их сюда, на это озеро...
Притка всхлипнула, схватилась обеими ладонями за рукоятку, уперлась локтями в снег. Затем вытянула ноги, зажала меч еще и коленями.
Хаки снял полушубок, рубашку. Рана на его боку сочилась зеленым гноем, черная, свисающая с ее краев кожа раскачивалась под порывами ветра. Грудь Берсерка покрылась мурашками. Он запрокинул лицо к серому небу, развел руки в стороны, будто собирался взлететь. На миг Айше показалось, что будь обе его руки целы - он взлетел бы, и только обрубленная рука не позволяла ему оторваться от земли.
- Пусть тот, кто виновен в смерти моих людей, заплатит жизнью! Пусть умрет тот, кто ляжет с женщиной, которую украл у меня! Пусть дух мой достигнет пределов Вальхаллы, но Хеймдалль вновь отворит предо мной ворота и вернет душу мою на это место, когда придет время отмщения! Пусть враг мой канет в воды озера Ренд, там, где моя кровь окропит его лед! Лишь этого прошу у тебя, великий Один!

Предыдущая страница 16 Следующая страница


17 Ольга Григорьева

Айша зажмурилась, вцепилась в меч.
- Я иду к тебе, Один!
Меч дрогнул под обрушившейся на его лезвие тяжестью, оглушительно хрустнули кости, руки Айши окатило горячей, липкой кровью. Тело Хаки забилось в конвульсиях, сотрясая меч, но Айша не позволяла оружию упасть, налегая на него всем телом. Когда хрипы и подрагивания прекратились, она разжала пальцы. На заднице, отталкиваясь ногами, отползла от повисшего, наколотого на лезвие собственного меча Берсерка. Затем потянулась к нему, неловко, соскальзывая по холодной коже пальцами, закрыла ему глаза.
- Прощай, - шепнула заледеневшими губами. - Я скоро приду...
Вокруг стояла тишина, только ветер по-прежнему кружился над пустынной бесконечной равниной, теребил Айшину одежду, заметал снежинками обнаженную спину Хаки, из которой торчало красное острие меча. На острие налипали снежинки, таяли, розовыми каплями скатывались вниз.
Айша вытерла руки о снег у своих ног, подползла к полушубку, который Хаки сбросил перед смертью. Хотелось плакать, выть, звать на помощь... Все случилось, и теперь настал черед Айши уйти с этой земли. Но почему боги решили именно так? Почему из многих выбрали именно ее? Почему они только и делали, что убивали, убивали, убивали?
- Почему?! - выкрикнула Айша.
Голос исчез, растворился в снежном буране. Притка утерла сползающую по щеке слезу. Она была готова умереть, но не желала подчиняться богам, поступающим так несправедливо и жестоко. Принимая смерть, она хотела отдать себя какому-нибудь, неведомому ей, другому богу. Такому, который мог бы понять ее, который был бы готов прощать людям их слабости и принимал их, не осуждая и не упрекая. Умирая, Айша хотела верить в бога, который мог бы любить людей, а не карать их...

Глава двенадцатая
ДОЧЬ КНЯЗЯ

К рассвету Хальфдан сам вышел к озеру встречать Харека и Бьерна. Несмотря на метель, он увидел их еще издали, углядел легкую повозку с Рагнхильд, быстрые фигуры воинов, бегущие сквозь снежную пелену. Обернулся к Гюде, подцепил острием меча заклепку на ее рабском ошейнике, сдернул, ободрав кожу:
- Ты свободна, Гюда, дочь князя Альдоги.
Потом было веселье - не дожидаясь вечера, Хальфдан устроил пир. Едва увидев Рагнхильд, он объявил дочь Оленя своей женой. Никто не спорил. Рагнхильд привычно высокомерно улыбалась, даже сказала что-то про вещий сон, который она видела накануне ночью и который предрекал ей счастливое замужество, а ее мужу - великую власть. Не долго думая, Хальфдан объявил свою будущую жену мудрой женщиной, зреющей пророческие сны.
При этих словах Гюде вспомнился рассказ темноволосой Айши о старухе-сновидице. Недаром все-таки Рагнхильд внимательно слушала ее историю. Выслушала, запомнила и обернула-таки себе во благо... Зато историю о снах не слышал Хальфдан, Хотя и ей, и ему эта свадьба была на руку - Черный обретал большую власть, становился родичем конунгов Йотланда и Датской земли, Рагнхильд делалась женой самого могучего конунга Норвегии. Так что выдуманный Рагнхильд сон оказывался в руку.
Впрочем, ее будущее Гюду не беспокоило. На пиру княжна, как и другие женщины, подносила воинам пиво, сменяла блюда с едой и то и дело косилась на молчаливого Бьерна, устроившегося на скамье, недалеко от желтоглазого Харека и узколицего Кьетви. Бьерн больше пил, чем ел, изредка улыбался, слушая похвальбу Харека о том, как он ловко подпалил избу с воинами Хаки Берсерка. Волк так хвастался, будто, спалив живьем множество людей, он стал героем...
Старик Финн лепился поближе к Бьерну, но за стол не садился. Рабский ошейник с него сняли, но, похоже, лекарь уже выбрал себе нового хозяина. Его же выбрала и Гюда. Проходя мимо, обдавала Бьерна улыбкой, касалась ненароком его спины или волос на затылке, перегибаясь через его плечо, почти налегая на него животом, щедро накладывала еды в блюдо урманина. Княжна сама себя не узнавала. А когда подавать более стало нечего, она терпеливо пристроилась рядом с Финном у столба, подпирающего крышу избы, прямо за спиной Бьерна. Скрестила руки на животе, прислушалась к неспешно плывущему над столом разговору. Говорил Харек;
- По весне я пойду на Бегну, погляжу, целы ли драккары Орма. Ты пойдешь со мной, Кьетви?
Узколицый Кьетви согласно закивал. Чавкнув, выудил изо рта обглоданную рыбью косточку, сплюнул на пол:
- Я пойду. А ты, Бьерн? Ты хороший ярл, мы все охотно принесем тебе клятву верности. Отсмолим корабли, спустим на воду, и можно будет пойти в Свею или к берегам эстов. У эстов мало добра для хорошей добычи, но они плохие воины.
- Я пойду в Альдогу, - сказал Бьерн.
В груди княжны гулко бухнулось сердце. Она ждала этих слов.
- Я обещал отвезти сестру князя Избора домой. Я сделаю это. И возьму с собой Рюрика. В Агдире у Великолепной ждут три драккара. Один я отдам Латье. Один - Рюрику. Один - мой.
- Рюрик слишком молод, чтоб владеть драккаром, - засомневался Кьетви.
- А Рюрик захочет уйти с тобой? - перебил его Харек.
- Великий Один, конечно, захочет! - вместо Бьерна откликнулся Кьетви. - Бьерн же дает парню целый драккар! Xal За тебя, Рюрик! - Кьетви приподнял руку с кубком. По краю кубка текла пена, сползала на пальцы старого воина. - Ты был прав, обещая вернуться в Вестфольд свободным ярлом!
В Вестфольд? Ярлом? Гюда помнила слова Остюга, затеявшего драку с местными мальчишками. Как он тогда крикнул обидчику: «Я вернусь ярлом, чтоб назвать рабом тебя! »
Княжна впилась ногтями в теплую древесину столба, вдавилась в него спиной, чтоб не упасть. Будто во сне она увидела, как с дальнего конца стола поднялась маленькая мальчишеская фигурка. Блик факела высветил лицо мальчишки. И пусть все вокруг называли этого худого подростка непонятным урманским именем, Гюда знала, как он был наречен в своем Роду! Его звали Остюг, и он был ее братом...
Остюг перегнулся через стол, принял от Кьетви рог, одним махом опрокинул в рот, закашлялся. Наливаясь краснотой, вытер рукавом губы. Над его верхней губой уже пробивался едва заметный пушок, пиво осело на ней белой пеной. Он не заметил спрятавшуюся в тени Гюду. Прокашлявшись, смущенно улыбнулся Бьерну, лавируя меж веселящимися людьми, пробрался на свое место.
Черный конунг потребовал песню. Взобравшись на перевернутую скамью, Тортлав затянул длинную путаную вису о победах могучего сына Асы и о красоте и мудрости его будущей жены Рагнхильд. В такт словам урмане притоптывали, хлопали в ладоши. Виса нравилась.
- В усадьбе Хаки я видел твою женщину, - вдруг, в перерыве между кенингами, сказал Бьерну узколицый Кьетви. - Она осталась с Берсерком. А Харек даже говорил с ней…
Тортлав заорал что-то о вещих снах красавицы Рагнхильд и ее будущем огромном и знаменитом потомстве. Его голос заглушил разговор.
- Сказал о тебе... Осталась... умереть... хвити... Финн сказал... - расслышала Гюда обрывки фраз Харека. И отшатнулась от взметнувшегося со скамьи Бьерна, от его темного лица, от взгляда, прошедшего сквозь нее, стремящегося туда, в мертвую усадьбу Хаки Берсерка, к белокожей и темноволосой хвити...
Бьерн уже был возле двери, когда Гюда рванулась за ним следом, понимая - его нельзя отпускать, Пока он еще не ушел - ничего не случилось, она может удержать его, напомнить об обещании, которое он дал Избору. Она может потребовать, чтоб Бьерн остался с ней и забыл о хвити...
Чья-то костлявая рука поймала сзади край ее рукава, удержала. Оглянувшись, княжна увидела Финна. Старик упрямо цеплялся за ее руку.
- Не надо, - он кивком указал на захлопнувшуюся за Бьерном дверь. - Он вернул тебе свободу, а весной, когда сойдет лед, вернет дом и брата. Позволь же нынче ему вернуть свою женщину. Она отправила тебя к нему, проявив большую щедрость. Неужели тебе не стыдно быть жаднее маленькой бездомной хвити, дочь князя?
Стыдно? Гюда давно не слышала этого слова. Она забыла, что такое стыд. У рабов нет стыда. Но у дочери князя...
- Что ты говоришь, старик? Что за глупые мысли бродят в твоей голове? Может, ты решил, что я хочу удержать Бьерна? Может, ты подумал, что простой ярл достоин меня, дочери князя? - стискивая ладони в кулаки и едва сдерживая готовые подступить к глазам слезы, надменно вымолвила княжна. Вырвала рукав из цепких пальцев лекаря, отвернулась, прошептала, едва слышно, стараясь уверить саму себя: - Он лишь слуга для меня. Пусть идет...

Глава тринадцатая
ДВОЕ

Вьюга оплетала Айшу ледяным полотном, притка не ощущала онемевшего тела, в тугом коконе холода она не могла шевелиться. Зато она отчетливо видела перед собой того бога, который - она знала это - когда-нибудь непременно придет к людям и прогонит старых, жестоких богов...
У ее бога было худое светлое лицо, мягкие вьющиеся волосы и короткая бородка. Он был молод, но его большие голубые глаза таили в себе великую скорбь...
- Айша, - услышала она его ласковый голос, глубокий и теплый.
Она хотела открыть глаза, но веки не слушались ее. Однако Айша и так видела своего нового бога. Он обнял ее, нежно, будто маленького ребенка, и она растворилась в его объятии.
- Ты будешь жить... - сказал он. А потом отступил, исчез, пропустив к ней кого-то более настырного, И его руки стали другими - вцепились Айше в плечи, затрясли, принялись тереть лицо, больно сдирая обмороженную кожу:
- Слышишь меня?!
Ей было очень больно улыбаться. Губы кособочились, неприятно растягивая щеки. Зато слипшиеся ресницы, хоть и неохотно, поддались ее усилиям, приоткрылись.
В мутной пелене над Айшей закачалось знакомое лицо, проявилось из тумана и вьюги. На бритом лбу и темных, заплетенных в косицы волосах оседали снежинки...
Бьерн снял шубу и теперь старательно запихивал в нее Айшу, как барсук заталкивает крупную добычу в свою нору. Снег таял на его плечах, тонкая ткань рубашки прилипала к коже.
- Не бойся, - у нее почти пропал голос, остался один сип. - Теперь я не умру... Я больше не хвити...
Ей хотелось прижаться к Бьерну, обвить руками его шею, прильнуть к нему и уснуть, чувствуя, как в ее омертвевшее тело медленно втекает новая жизнь, подаренная ей новым богом...
Айша неуклюже выпростала из-под полушубка замерзшие руки, кое-как обхватила шею Бьерна, намертво сцепила пальцы.
- Не бойся... - закрывая глаза, упрямо повторила она. - Не бойся

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    ПРИТКА     (Страница 1)
  • Глава вторая
    КНЯЖИЧ     (Страница 3)
  • Глава третья
    КНЯЖНА     (Страница 5)
  • Глава четвертая
    КОНУНГ     (Страница 8)
  • Глава пятая
    ЯРЛ     (Страница 9)
  • Глава шестая
    РАБЫНЯ     (Страница 12)
  • Глава седьмая
    ТРОЛЛЬ     (Страница 12)
  • Глава восьмая
    БЕРСЕРК     (Страница 13)
  • Глава девятая
    БРАТ     (Страница 14)
  • Глава десятая
    НИДДИНГ     (Страница 15)
  • Глава одиннадцатая
    ХВИТИ     (Страница 16)
  • Глава двенадцатая
    ДОЧЬ КНЯЗЯ     (Страница 17)
  • Глава тринадцатая
    ДВОЕ     (Страница 17)


Ольга Григорьева

Стая

 Читать книгу

Аннотация

Это случилось в незапамятные времена, когда по воле богов дети князей становились рабами, а великие ярды склоняли мечи перед дикарками из южных земель.Айша обрела жизнь, чтобы стать смертью для последнего могучего воина Севера. Но она еще не знает своего предназначения, она просто ищет любви...Славянские мифы, скандинавские саги, судьбы людей, власть богов, зов плоти и преданность крови — все это причудливо переплелось в новом историческом романе Ольги Григорьевой.

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Григорьева - Биография

Ольга Григорьева

На основную страницу

Биография

Ее книги нередко называют жестокими. Но сама она считает, что они просто честные. Ее героини даже любят не по-женски. Потому что живут в непростое время, когда, чтобы быть рядом с мужчиной, нужно быть больше, чем женщиной. Нужно быть другом, товарищем по оружию, нужно стоять в одном боевом строю с Берсерками, нужно быть часть стаи, а стая никогда не замедлит своего бега, если ты устал, выбился из сил и уже не способен продолжать бесконечную погоню за золотом. Так уж устроен мир. Тем более тот мир, где смерть воина – праздник, а кровь врага слаще медовой браги. «Я хочу, чтобы мой читатель увидел то далекое время глазами людей, чьи души давно в Вальхалле, людей, о чьей любви мы можем только догадываться и чьи подвиги помним до сих пор», - признается Ольга Григорьева, известная петербургская писательница, автор увлекательнейших исторических романов. Впрочем, к решению стать писательницей она пришла далеко не сразу…