Ольга Григорьева - Найдена

1 Ольга Григорьева

Пролог

Княжна стояла на холме над новгородской пристанью. Под холмом шумели люди, грузились ладьи и толкались заморские гости. На пристани всегда было шумно и людно. Предслава любила веселье, но нынче ей хотелось побыть одной. Ее увозили в Смоленск, на встречу с каким-то неведомым епископом из Византии. Будто этот заезжий епископ не мог прожить без разговора с ней! Но такие дела решали взрослые, и ее даже не спросили, хочет ли она ехать. Что спрашивать с девчонки-малолетки?
- Предслава! Иди сюда! Скорее! - позвал ее брат.
Княжна улыбнулась. Ярослав был всего на год старше ее…
- Погоди, княжна, - запыхтела позади старая нянька. - Не спеши. Не ровен час…
Но Ярослав уже подскочил к сестре, схватил ее за руку и потащил к пристани.
- Княжна! - жалобно взвыла нянька.
Предслава покосилась на брата:
- Чего там?
- Во чего! - Он вклинился в толпу между двух рослых дружинников и подтолкнул вперед Предславу.
Девочка шагнула и побледнела. По истертым доскам пристани к ее ногам подползали кровавые ручейки.
- Мама… - прошептала Предслава и попятилась прочь от распластанных на мостках тел.
Убитых было двое. Один наполовину свешивался с пристани, словно еще надеялся ускользнуть от смерти, а другой покоился на спине, широко раскинув огромные руки. Из его разрубленного черепа вытекало что-то серое, с синими и красными прожилками. Предславу затошнило. Она зажала ладонью рот. Дочери великого киевского князя негоже выказывать слабость на людях. Так учили наставники…
- Да ты туда гляди! - затормошил ее Ярослав. - Это он их!
Предслава отвела взгляд от мертвых тел, вздохнула и… увидела меч. Он лежал на мостках пристани и сиял так, что было больно глазам. По рукояти меча змеей вилась неведомая надпись, а лезвие…
Предслава зажмурилась. А открыв глаза, не увидела никакого меча. Там, где только что переливался чудесный клинок, лицом вниз лежал человек в разорванной и заляпанной кровью одежде. Живой. Он хрипел и пытался перевернуться, но двое дюжих урман прижимали к доскам его руки. Рядом валялся окровавленный топор.
- Никто и охнуть не успел, как он хвать топор - и обоих! Одним ударом! - послышался голос Ярослава. - Представляешь?
Она не представляла. Перед глазами все еще стоял загадочный, колдовской клинок.
- Говорят, будто когда-то он был в плену у этих урман, - тараторил брат. - Или его мать… Вроде там кого-то из его родичей замучили до смерти и теперь он отомстил. А некоторые говорят, что повздорили из-за денег. Но как он их! Здорово!
Предслава покосилась на брата. Он старше на целый год, а глупее. Что хорошего в убийстве? Вот если бы он видел тот меч…
- Теперь его заберут в рабство, за море! - сообщил Ярослав.
Княжна вздохнула. Что ж, раньше за смерть сородичей урмане требовали казнить убийцу, а нынче все продавалось и покупалось. Даже человеческие жизни…
Ей стало грустно.
- Ну, княжна… - Запыхавшаяся нянька пробилась к Предславе. - Ну-ка пошли отсюда!
Повелительный тон няньки ей не понравился.
- Нет! - громко возразила она. Незнакомый убийца услышал ее голос и поднял голову. И тогда, впервые в жизни, Предслава почувствовала себя настоящей дочерью князя Владимира. Ей никто не смел указывать, это она имела право карать и миловать! На этой земле ее слово было судом и благодатью!
Она оттолкнула няньку и крикнула:
- Я хочу выкупить этого человека! Кто продаст его мне?
Гул на пристани стих. Даже стало слышно, как плещутся о берег волны Мутной. Предслава топнула ногой:
- Я спросила, кто продаст его мне?
Один из урман, крупный бородатый мужик с пронзительно-синими глазами, соскочил с ладьи и почесал бороду:
- А ты не мала для торга? И зачем тебе убийца?
Предслава сама удивилась тому, что не почувствовала испуга, только обиду и гнев. Этот мужлан осмелился насмехаться над дочерью Владимира?!
- Я княжна Предслава! - вздернув подбородок, заявила она. - Мой отец - князь Киева. И не твое дело, зачем мне пленник. Так ты продаешь?
Глаза бородатого алчно заблестели. С дочки князя можно было получить большой куш. А те двое, которых зарубил словенский ублюдок, не стоили и полгривны в базарный день.
- Продаю, - кивнул он.
Предслава улыбнулась. Она говорила с урманином на равных! С таким огромным и грозным…
- Ты что, деточка?! Господи, помилуй! - испуганно задышала ей в ухо нянька. - Он же убийца. Одумайся!
«Деточка»? Как бы не так!
Княжна повернулась к бородатому урманину:
- О деньгах договоришься с моим слугой, греком Таяном.
Лицо северянина помрачнело. Грек не маленькая девчонка, его не обманешь… А русская княжна еще та штучка! Хороша будет, когда вырастет. Но своенравна…
Урманин вздохнул. Когда княжна войдет в возраст, он будет уже стариком, если только великий Один не сжалится и не возьмет его душу в каком-нибудь бою.
Он подал знак. Убийцу отпустили. Будто не веря в освобождение, тот нерешительно встал на колени и помотал головой.
- Ты свободен, - заявила Предслава. В этот миг она чувствовала себя сильной и великодушной. - Иди куда хочешь…
Урманин охнул, а толпа осуждающе зашумела. Разве можно просто так отпускать изверга, который средь бела дня убил двоих?!
Предславу передернуло. Трусы!
- Что ропщете? - Она оглядела толпу. - Чем вы лучше, если он убивал, а вы глазели? Он не побоялся, хотя был один. - На ум пришли однажды сказанные отцом слова, и она выпалила: - Бесстрашие не ходит рука об руку с бесчестьем. Я верю, что этот человек имел причины для содеянного! - В наступившей тишине она повернулась к няньке: - Пошли.
Старуха укоризненно покачала головой. Отлупила бы своевольную девчонку, но нельзя. Не положено. Это потом, узнав о случившемся, наставники собьют с зазнайки всю спесь. Поучать княжну - их дело, а ее, старушечье, приглядывать, чтоб была цела да здорова….
Ее раздумья оборвал хриплый голос убийцы.
- Подожди, дочь Владимира, - попросил он.
Невольно нянька схватила Предславу за руку и притянула к себе, но та вырвалась и обернулась:
- Чего тебе?
Убийца склонил голову:
- Я не забуду твоей услуги и когда-нибудь отдам долг. Запомни мои слова, княжна.

1

Дождь. Опять дождь…
- Какое у вас дело к боярину?
Я обернулась на голос. Высокий дружинник стоял в воротах терема.
- Слышали, будто боярин звал сказителей на праздник урожая, песни петь, - тихо ответил Старик. - Вот и пришли, аж из самой Ладоги…
- Сказители? И она? - Воин презрительно оглядел мой драный охабень.
- Еще какая! А плясунья - залюбуешься, - принялся расхваливать мои достоинства Старик. - Хочешь поглядеть?
Он скинул с плеча сумку и вытянул из нее гусли.
- Ты что творишь?! - зашипела я. - Не буду плясать!
- Тихо! - полушепотом ответил Старик. - Не ворчи. Жрать хочешь - пляши!
Я огляделась. На боярском дворе толкалось несколько холопов, дружинники и какие-то пришлые воины. Пришлые сидели в дальнем углу двора, негромко переговаривались и не обращали на нас никакого внимания. Они походили на северных викингов - урман. После того как Эйрик Норвежец разграбил и сжег Ладогу, я стала побаиваться урман. А раньше не боялась…
- Эй! Эй! Погоди. Боярин все равно в отъезде… - попытался было остановить Старика дружинник, но тот коснулся пальцами тонких струн и запел сказ о походе Вещего Олега на Царьград. В нем говорилось о том, как хитрый Олег поставил свои ладьи на колеса и поехал по суше, словно по морю. Мне сказ не нравился, но дружинников, как и пришлых воинов, он мог расшевелить на пару медяков.
Я на глаз прикинула глубину луж на дворе и вздохнула. Их не обойти, а значит, завтра снова буду хлюпать носом. В осенние холода нет ничего хуже промокших ног…
- Подержи-ка! - Мой охабень лег на руки опешившего дружинника.
Он попятился. Не часто на Руси увидишь девку в понёве до колена и рубахе с мужским воротом. Зато мне так было сподручнее плясать и зевак собиралось куда больше. А ведь давно известно: с миру по нитке, голому - рубашка.
- Ишь ты! - хохотнул кто-то из челяди Мотива. - Поглядите-ка на девку!
Я крутнулась на пятках, столкнулась взглядом с коренастым конопатыми парнем, заметила его округлившийся рот, улыбнулась и начала…
Мое тело превратилось в надутые паруса Олеговых ладей. Оно изгибалось и трепетало на ветру, неся грозные корабли к вражьим стенам. Потом паруса хлопнули, обвисли - и началась битва. Мои руки возносились вверх и падали, будто разящие клинки, а ноги притопывали в такт шагам огромного войска. А когда казалось, что я сама разорвусь на тысячи сверкающих осколков, отворились царьградские ворота, и оттуда с поклонами вышли знатные мужи города. Битва кончилась… Гордый Олег с победой возвращался домой. За ним шла его могучая дружина. Все ликовало, и только несчастные, одетые в черное женщины горько плакали над телами павших в этой кровавой сече.
Гусли затихли. Старик оторвал взгляд от струн. «Еще сможешь?» - безмолвно спрашивали его глаза. Я отрицательно покачала головой. Поняв, что представление окончено, зеваки поползли по домам к теплым печам и сытному ужину.
- Красиво рассказываешь, старик, - неожиданно раздался за моей спиной негромкий голос. - А твоя дочь хорошо танцует.
Незнакомец ошибался. Старик был всего лишь моим воспитателем и другом. Мы вместе бродили по дорогам и пели песни, но даже не знали настоящих имен друг друга. Я с малолетства звала его Стариком, а он меня - Найденой. Потому что нашел совсем маленькой в глухом лесу, на развилке трех дорог…
- Благодарю, воин, - сказал он и протянул руку. В раскрытую ладонь легла большая золотая монета.
Я покосилась на нежданного благодетеля. Им оказался один из тех пришлых воинов, что сидели в углу двора.
- Откуда ты знаешь эту древнюю историю? - поинтересовался он. Говор у незнакомца был странный, но не урманский и не варяжский. - Ты слышал ее от своего отца или деда?
Я разглядывала одежду незнакомца. Его кожаные, сшитые на северный лад штаны подвязывались тесемками на поясе, из-под короткой рубахи торчали ножны, а на плече ткань морщилась под тяжестью мечевого ремня. Наемник…
- Я знаю много таких историй, воин, - ответил Старик.
Незнакомец поморщился:
- Горясер.
- Я знаю много таких историй, Горясер, - тут же поправился Старик.
- Ты не откажешься рассказать их моим воинам? Нас ожидает долгий путь, а твои сказы сделают его вдвое короче.
Мне надоело слушать. И стало холодно. Дружинник с моим охабнем в руках переминался у крыльца. Я подошла к нему:
- Дай!
Парень отодвинулся. Мои пальцы скользнули по ткани и схватили пустоту.
- Дай, говорю!
Дружинник убрал охабень за спину:
- Возьми.
Его пятерня по-хозяйски легла на мое плечо. Я оглянулась на Старика. Тот еще разговаривал с наемником. Пальцы дружинника скользнули в вырез моей рубахи.
- Пошел прочь! - Я оттолкнула его руку.
- Ах ты, стерва! - Он размахнулся. Я отскочила, споткнулась и рухнула в лужу. Капли вонючей грязи потекли по лицу.
- Сучка, - повторил дружинник. - Чего ерепенишься? Голыми коленками вертеть не лень, а честному воину удовольствие доставить неохота? - Он был настроен весьма решительно.
- Старик! - пятясь от надвигающегося насильника, позвала я.
- Отпусти девку, - приказал откуда-то сзади ровный, сухой голос.
Дружинник остановился:
- А тебе-то что за дело? Или сам решил полакомиться?
Мой защитник подошел к парню. «Горясер», - узнала я.
- Так отпустишь девку? Или хочешь помериться силой?
- А-а-а, пошли вы все! - выругался дружинник и швырнул охабень мне на колени. - На, подавись…
Он отвернулся и зашагал к терему. Кто-то помог мне подняться.
- Пошли, - буркнула я подоспевшему Старику и двинулась к воротам.
Возле них обернулась. Мой обидчик стоял на крыльце перед Горясером и что-то ему объяснял. Остальные наемники сомкнулись кольцом вокруг несчастного парня. Мне даже стало жаль его. Ладожане пять лет терпели Эйрика Норвежца и о наемниках сохранили самые страшные воспоминания.
Я повернулась к Старику:
- Сторговался с ними?
Тот кивнул.
- И куда же собираемся?
- Они идут за Киев, на реку Альту. - Старик покопался в бороде морщинистыми пальцами. - К князю Борису…
Я так и думала. Нынче все вояки слетались на Альту, будто воронье на падаль. Там стоял лагерем князь Борис, один из сыновей Владимира Красное Солнышко. Он отправился оборонять южные границы Руси от печенегов и, по слухам, брал в войско всех, у кого была крепка рука и верен глаз. Он воевал, его отец лежал при смерти в Киеве, а остальные братья - Глеб муромский, Святополк туровский, Ярослав новгородский и прочие - сидели в своих наделах и ждали, что будет. Хотя Святополк не сидел. Поговаривали, будто он перебрался из Турова в Киев, но это были лишь слухи.
- О чем думаешь? - виновато спросил Старик.
Мы шли по улице. К вечеру народ разбрелся по домам, а редкие прохожие не обращали на нас внимания. За запертыми воротами во дворах слышалось довольное мычание. Хозяйки доили своих нагулявшихся за день буренок. Сладкие тягучие струи брызгали в подойники…
Я облизнула пересохшие губы и ответила:
- Об этих наемниках. Не нравятся они мне…
- Мне тоже, но Горясер обещал хорошо заплатить.
- На кой ляд покойникам деньги?
- Ну зачем же так сразу? - смутился мой спутник. - Горясер нас не тронет. И его люди тоже. Он поручился честью.
Я засмеялась:
- Честью?! У лесного волка чести больше, чем у любого наемника…
- Может, оно и верно. Может, и верно, - закивал Старик. - Только деваться-то нам больше некуда. Не помирать же тут с голоду. А Горясер - мужик неплохой. Вон за тебя заступился.
- Он-то заступился, а ты где был? - упрекнула я.
Старик заморгал:
- Прости… Заговорился. Не заметил.
- «Не заметил». Гляди, в другой раз не зевай.
Он кивнул и постучался в красивые резные ворота.
- Куда?! - охнула я, но остановить Старика не успела. Засовы заскрипели.
- Кто такие? - поинтересовался из щели недовольный мужской голос. - Чего нужно?!
- Это двор кузнеца Лютича? - спросил Старик. Я успокоилась. Кажется, мой спутник знал, что делал…
В щель высунулось безусое лицо.
- Верно. А вам чего надо?
- Передай хозяину, что пришли люди от Горясера.
Открывший как-то мгновенно помрачнел и сник. Похоже, имя Горясера не вызывало у него радостных воспоминаний.
- Так передашь? - настаивал Старик.
- Передам. - Парень потянул створы на себя, и ворота открылись. - А вы пока подождите тут, на дворе.
Подметая лужи подолом длинного кафтана, он побежал к дому. Старик вошел. Я - следом.
Двор оказался роскошным - просторным, чистым и… безлюдным.
- Посидим покуда. - Старик опустился на поваленное бревно, достал гусли и принялся перебирать струны. Я пристроилась рядом и положила голову ему на плечо. Сейчас хорошо было бы очутиться на теплой кухне, возле котлов с горячими щами и кашей…
Посланник все не возвращался. Темнота уже скрыла очертания крыльца, поленницы…
- Может, пойдем отсюда? Переночуем в церкви. Или в приютном доме у монахов… - неуверенно предложила я.
Старик убрал гусли.
- Пошли.
Мы не успели даже встать, как громко хлопнула дверь. На крыльце показались люди. Над их головами плевались огнем факелы.
- Гляди-ка… - выдохнул Старик. - Наверное, сам Лютич…
Светлые пятна прыгали по шитой золотом рубахе кузнеца, отражались лучами от большого, опаянного серебром креста на его груди и высвечивали безобразный багровый рубец на щеке. Слуги с факелами бежали за Лютичем, как голодные собачонки. Я отвела взгляд.
Тяжелые шаги приблизились.
- Вы пришли от Горясера? - Голос Лютича был таким же некрасивым, как лицо.
- Да.
- Тогда ступайте в избу, наверх. Будете спать на повалуше.
- Как прикажешь, - поклонился Старик. - Только нам бы чего пожевать… Три дня не ели.
- Не ели? - Лютич повернулся к слугам: - Накормить досыта.
Один из факельщиков кивнул и кинулся к избе.
- Все? - словно ожидая от нас еще каких-то просьб, неприветливо спросил Лютич.
- Все, добрый хозяин, - польстил Старик.
Кузнец отвернулся. Рассыпая искры, факелы поплыли за ним обратно к дому. У самых дверей он остановился и, не оборачиваясь, спросил:
- Горясер сам явится за вами?
- Нет. - Теперь, когда долгожданные еда и кров были так близко, Старику не хотелось болтать попусту. - Он велел с рассветом ждать на пристани. Если опоздаем, уйдет без нас.
Лютич передернул плечами:
- Узнаю его. Все тот же… Годы текут, города горят, люди мрут, как мухи, а Горясер - все тот же.
Когда последний факельщик скрылся за дверью, я повернулась к Старику:
- Чего это он хотел сказать?
Тот пожал плечами и растерянно сморгнул:
- Не знаю, Найдена… Похоже, ничего хорошего…

2

Настоятель Киевской Десятинной церкви игумен Анастас не любил женщин. Особенно молодых и красивых. Та, что много лет назад предала его, тоже была молода и красива.
Даже теперь она часто снилась Анастасу. В его снах повторялось все то, что мучило его совесть долгие годы, - осажденный русами родной Херсонес, поблекшие купола его церквей, голодные люди и ее ласковый голос:
- Я больше не могу, Анастас. Я хочу есть. Помоги мне…
Она была такой юной… Ее голос был так слаб… Он не выдержал.
Анастас хорошо помнил ту ночь. Он выбрался из ее объятий, поцеловал спящую в щеку и дрожащими руками написал предательскую записку русам. Тем самым кровожадным русам, которые уже много дней осаждали город. А потом был долгий путь на городскую стену. Словно в бреду, Анастас поднимался по каменным ступеням. Ему чудились подозрительные взгляды из темных ниш и злобные шепотки за спиной. Хотелось повернуться и бежать обратно, но воспоминание о ней придавало ему сил.
На стене усатый воин, в красном плаще поверх блестящих доспехов, спросил его:
- Что ты тут забыл, монашек? - И Анастасу стало так страшно, что он не смог ответить. Воин заподозрил неладное и уже открыл было рот, когда нож Анастаса впился в его горло. Потом Анастас взял у мертвеца лук со стрелами, привязал к древку одной из них свою записку, натянул тетиву и выпустил стрелу далеко в поле, к стану Владимира, князя русов. А уже на другой день в Херсонесе кончилась вода. Только Анастас знал, как воины врага нашли тайные источники. В те дни он мечтал лишь об одном: чтоб жители Херсонеса наконец образумились и открыли ворота Владимирову войску.
- Скоро Владимир войдет в город, и мы будем спасены, - успокаивал он свою возлюбленную.
- Откуда ты знаешь? - удивлялась она. Он молчал и многозначительно улыбался, но однажды признался:
- Я послал князю русов стрелу с известием об источниках, которые питают город.
- Ты?! Как ты мог?! - выкрикнула она.
- Мог. Ради тебя я могу все, - твердо ответил Анастас. Он ждал от нее понимания и признательности, но она ничего не желала понимать.
- Ты… ты… - стонала она, - ты предатель!
Он попытался объяснить, что город все равно был обречен и лучше сдаться на милость победителя, чем умирать от голода, но она не слушала. Голод лишил ее разума.

1 Следующая страница


Найдена 2

- Я сделал это только ради тебя. Ты сама просила помочь, - сказал он, и эти слова немного успокоили ее.
- Значит, мы оба виновны, - прошептала она. - Уходи, я не хочу тебя видеть.
Он ушел. А она… Больной рассудок заставил ее свить длинную веревку и повеситься в том же полутемном доме, где они предавались любовным утехам. Он узнал об этом лишь потом, когда горожане открыли ворота русичам и победители вступили в город. Увидев их, Анастас побежал к ней - рассказать о спасении, но ее уже не было, только под потолком на толстой веревке покачивалось мертвое тело. Тогда Анастас понял, что его предали. Та, ради которой он жил, ради которой открыл врагу тайну города, покинула его. Все было напрасным…
После этого он не пожелал оставаться в Херсонесе, а пошел к Владимиру. Князь русов взял его в Киев.
С того горького дня прошло немало лет. Волосы Анастаса посеребрила седина, но он верно служил князю и в конце концов стал его другом, советником и настоятелем киевской каменной церкви. Владимир оценил ум и хитрость херсонесца. Жаль, в последнее время князь часто болел, и делами в Киеве заправлял его старший сын Святополк. Анастас старался угодить и ему. А два дня назад Владимир почувствовал себя хуже. Он позвал доверенных бояр. Их было трое. Пригласил и настоятеля.
Едва взглянув на старого князя, Анастас понял, что Владимир умирает. Его руки дрожали, и время от времени судорога пробегала по всему телу.
- Где мой сын Борис? - твердил он. - Борис должен вернуться из похода. Ждите его! Пусть он станет над Киевом. Святополк ждет моей гибели… Ищет власти… Жаждет киевского престола…
Князь задыхался. Старший из бояр - тысяцкий Улеб поднес к пересохшим княжеским губам кружку с водой, но Владимир оттолкнул его руку. Он спешил. Полуслепые глаза зашарили по знакомым лицам в поисках единственно нужного. Отыскали и закрылись.
- Анастас… Ты здесь…
- Да, князь. - Игумен шагнул вперед. - Господь слышит тебя.
Владимир едва заметно усмехнулся:
- Перед Богом мне виниться не в чем. Как жил, то и заслужил. А ты… Спрячь мое тело, Анастас, и пообещай, что никто не узнает о моей смерти до возвращения Бориса! Обещай!
Анастас обещал. Всю ночь они с Улебом провели подле умирающего. Утром сердце Владимира остановилось. Тогда Улеб выломал пол в сенях, завернул тело в ковер и спустил вниз. Анастас же погрузил мертвого князя на телегу и отвез в церковь. Тайно… Как желал Владимир..

3

Ни свет ни заря Старик потащил меня на пристань. Никто из слуг кузнеца не вышел нас проводить.
Заспанная и недовольная, я ступила на протянувшуюся к набережной дощатую мостовую. Мокрая деревяшка выскользнула из-под ног. Плюх! Я шлепнулась в лужу. Зипун мгновенно намок, а рукава по локоть наполнились вязкой серой жижей.
- Черт! - выругалась я.
- Не поминай нечистого, - строго приказал Старик и протянул мне посох. - Поднимайся.
Я ухватилась за посох, подтянулась и вылезла на помост. Несчастная и промокшая. Вода капала даже с шапки.
- Пойдем. Горясер ждет, - поторопил Старик, и тут я разозлилась. Размазала рукавом грязь по лицу и подняла на него взгляд:
- Торопишься так иди, а я остаюсь.
От неожиданности он поперхнулся. Закашлялся.
- Ты… Кхе-кхе, ты чего? Кхе… Чего…
- А ничего! - Я встала, забросила за спину мешок и зашагала прочь, туда, где маячили купола церкви. В приютном доме у монахов всегда найдется местечко, где можно переодеться и высохнуть. Спать мне уже расхотелось.
Хлюп, хлюп, хлюп, - заходила мостовая. Я обернулась. Старик догонял.
- Ты чего, спятила?! - издали закричал он. - Хватит дурить, не то опоздаем!
- Пока не переоденусь, никуда не пойду.
- А когда переоденешься? - Старик догнал меня, встал напротив и, просительно выгнув брови, заглянул в лицо.
- Тогда пойду. - Я шмыгнула носом. Злость прошла, и ссориться больше не хотелось. К тому же Старик был прав: нищета поджимала, а щедрее Горясера за наши песни никто не платил.
До приютного дома мы дошли быстро. Он кособочился возле церковной ограды, под холмом. Едва я открыла дверь, как в нос ударил знакомый запах давно немытых тел и прелого сена. С сенных лежанок поднялось несколько всклокоченных голов и тут же упали обратно. Обитатели приютного дома - калеки и нищие - редко просыпались так рано.
- Быстрее же, быстрее, - торопил Старик.
Я развязала мешок, вытянула оттуда чистую рубаху и принялась раздеваться. Мокрая срачица комом скрутилась на шее. Я досадливо дернула ее, шатнулась и наступила на что-то теплое и мягкое.
- Ой! - вскрикнул женский голос.
- Прости Христа ради, - извинился за меня Старик.
Я наконец содрала с головы мокрую ткань. На полу, под моими ногами, сидела маленькая худая женщина с острым носом, блеклыми глазами и впалыми щеками. Придерживая у груди большой, но рваный платок, она зло взглянула на меня:
- Гляди, куда прешь!
- Прости, - повторил Старик. Извинение ее смягчило.
- Ладно уж, бывало и хуже… - поднимаясь, буркнула она. На меня пахнуло перегаром. Видать, вчера эта баба вдосталь повеселилась с прибывшими в город гостями. Я не питала к подобным ей ни ненависти, ни отвращения. Всяк добывает себе пропитание, как умеет…
Я надела платье, затянула тесьму под грудью и одернула рукава.
- Экая красотка, - завистливо сказала женщина. Ее маленькие глазки ощупали мой наряд. - За нее можно получить хорошие деньги, - немного поразмыслив, сообщила она Старику. Он засмеялся. Я тоже улыбнулась. Незнакомка не хотела меня обидеть, скорее льстила.
- Вчера на пристани были купцы из болгар, - продолжала она. - Охочи до баб… Они бы не поскупились. Жаль, ушли ночью.
Старик удивленно приподнял брови:
- Ночью?
Баба усмехнулась:
- То-то и оно… Какой дурак двинется по реке ночью? А им пришлось. Я поболтала там с одним, Пертом, кажись, или Петром… Так он сам ругался: «Черт бы побрал этих наемников! Вздурило их ночью выйти!» А что делать, коли у ихнего главаря золоту счета нет? Говорит этому Перту: «Заплачу втрое, если поспешишь!» Вот тот и не удержался… Снялись ночью и пошли…
- У какого главаря? - насторожился Старик. Мне рассказ незнакомки тоже не понравился. Я знала только одного щедрого наемника…
Женщина потянулась:
- Странное у него имя… Горясер, кажется. - Она зевнула. Под верхней губой показались черные обломки зубов. - Гад. Я сунулась было к нему, мол, красавчик, смелый воин, а он мне: «Сучка!» - да как даст по губам! - Женщина потерла пальцем распухшую губу и повторила: - Гад.
- Пойдем-ка! - Старик ухватил меня за руку и поволок из барака.
- Эй, вы куда? - недоуменно крикнула вслед баба.
Старик вытолкал меня на улицу и тряхнул за плечо:
- Слышала?! Горясер ушел!
Я хмыкнула:
- Ну ушел и ушел… Нам-то что? Будто не проживем без него.
Старик досадливо отмахнулся:
- Ничего ты не смыслишь! Я говорил с ним. Он не чета другим наемникам. Что-то в нем эдакое… - Он запнулся, но, так и не найдя подходящего слова, развел руками: - Чует он, понимаешь?
- И дай Бог ему дальше чуять… - - заталкивая в сумку мокрую одежду, пробормотала я.
- А я-то, старый пень, так надеялся! - продолжал Старик. - Думал, наконец раздобудем денег, обоснуемся, заживем как люди. Ты ведь красавица, в возраст вошла, любому парню будешь наградой, а кто возьмет без приданого, без дома? Этот Горясер дорого ценил старые сказы… Никто не оценит дороже…
Я смотрела на его склоненную седую голову и чувствовала, как в груди шевелится что-то теплое и болезненно-противное. Будто маленький зверек, поскребывая крохотными коготками, подбирается изнутри к сердцу.
- Ладно, не грусти. - Я обняла Старика за плечи. Узловатые морщинистые пальцы тут же поймали мои руки и притянули к груди. Сердце Старика забухало у меня под ладонями.
- Не грусти, - сглатывая непрошеную жалость, повторила я. - Чего заранее печалиться? Пойдем за твоим Горясером по берегу. Сам знаешь, все ладьи до Альты останавливаются в Дубровниках, потом переправляются на Непр, потом по три дня стоят в Киеве. Это долго, авось догоним.
Старик поднял глаза:
- Хорошая ты, Найдена… Иную бы тебе долю…
Я осторожно высвободила руки и улыбнулась:
- Брось ты! Я и на эту не ропщу. Так идем?
Он тряхнул головой. Синие глаза сверкнули юношеским задором.
- Идем!

4

Отряд наемников прибыл в Киев откуда-то с севера на ладье болгарского купца Перта. Их главарь понравился Святополку. Времена Илюшки из Мурома и богатыря Рахдая миновали, и теперь в киевской дружине осталось не много сильных и смелых воинов. Да и те верой и правдой служили Владимиру. Святополк не доверял ратникам отца. Он желал иметь собственных, таких, перед которыми склонили бы седые головы и тугодум Муромец, и силач Усмошвец, и хитрый Добрыня Новгородец.

Главарь прибывших на болгарской ладье наемников не выглядел богатырем: его одежда была поношена, оружие небогато, а длинные темные волосы увязаны хвостом на затылке, как у бродяги-половца. Однако он удивил и князя, и бояр. Наемник ввалился в княжью горницу, будто в собственную избу, разметал по пути щуплых стражей, а увидев туровского князя, остановился и покаянно склонил голову:
- Прости, князь, что потревожил тебя, но спешил принести тебе добрые вести…
Бояре негодующе зашумели, но за осторожными словами воина Святополк почуял нечто большее, чем простые вести. «Владимир! Этот чужак что-то знает о моем отце!» - стукнуло его сердце.
Святополк давно ждал смерти отца. Он с детства помнил рассказы матери о том, как Владимир вырезал всю ее семью и силой взял ее в постель. Ее нарекли Гореславой. а ведь до того она была полоцкой княжной, звалась Рогнедой и была просватана за брата Владимира. Слуги шептались, будто он и был настоящим отцом Святополка. Владимир убил его, присвоив его престол, его невесту и его сына…
Правдивы были те рассказы или нет, Святополк не знал, но ему нравилось верить в них. Несколько лет назад он даже подумывал отделить от Руси данную ему во владение Туровскую область. Он договорился с польским королем Болеславом и женился на бледной и гладкой, словно поганка, Болеславовой дочери. К свадьбе полячка привезла богатое приданое и старого епископа Реинберна. После свадьбы она больше времени проводила с епископом и распятием, нежели с законным мужем, но Святополку до нее не было дела. Он собирался завершить начатое. Однако Владимир повсюду имел глаза и уши. По доносу Святополк, его жена и сладкоречивый Реинберн оказались в темнице киевского князя. Слава Богу, ненадолго: Владимир тяжко заболел, а на смертном одре все кажется иным. Он освободил старшего сына и даже призвал его в Киев, для примирения. Это было ошибкой. Святополк каялся, клялся отцу в верности, молил о прощении, прижимал к груди его морщинистую руку и обильно поливал ее слезами, но жаждал при этом не прощения, а власти. И слезы из его глаз текли вовсе не от раскаяния. Ему было обидно, что киевский престол так близко, а этот высохший, испоганивший его жизнь старый вор никак не может помереть!
Должно быть, старик все-таки что-то учуял. В последние два дня он отгородился от сына глухой стеной. Словно помер.
- Дозволено ли мне говорить, князь?
Святополк вздрогнул. Вопрос наемника отвлек его от тягостных мыслей. Бояре вытянули шеи.
Туровский князь махнул им рукой. Вести о Владимире он предпочитал выслушать без видоков.
Пыхтя и вздыхая, бояре выбрались из горницы. В ней сразу посветлело и стало легче дышать.
- Говори… - Святополк заставил себя отвернуться от наемника, подхватил ковшик с рассолом и отхлебнул мятно-соленой жидкости. Она приятно защекотала горло и разлилась внутри успокаивающим холодком. - Ну, чего молчишь?
- Не знаю, как начать, князь… Я и мои люди - чужаки в Киеве, не имеем ни защиты, ни крова…
Святополк усмехнулся. Обычные речи обычного наемника.
- Чего ты хочешь?
- Служить тебе, князь.
Все то же… Все они хотят службы и денег. Все, кто приходит в дружину. Святополк многих отправил восвояси, но этот наемник ему нравился. К тому же он казался неглупым.
- Чем же ты можешь послужить мне?
- Многим, князь. Мои люди умеют убивать. Скоро тебе понадобятся умелые убийцы.
- Не пойму, о чем толкуешь.
- Как - о чем? - искренне удивился наемник. - Грядут перемены. Люди болтают разное…
- Что болтают?
- Да кто что, князь. Свечегас из Десятинной болтал уж совсем неразумное. Я бы ему не поверил, да нынче не то время. Вот и пошел к тебе. Подумал, коли сказанное свечегасом - правда, так тебе первому следует об этом знать. И,, опять-таки слышал, будто ты, князь Святополк, ценишь верных людей. - Наемник почесал затылок. - Да покуда шел, усомнился. Уж очень трудно простому человеку до тебя добраться…
Святополк рассмеялся. Он не ошибся - наемник оказался смел и хитер. К тому же умел говорить загадками. Он, видите ли, «усомнился». А слова о собственной простоте? Сразу ясно, что он просит не просто дружинной службы, а доверенной, такой, которая достается не всякому.
- Так о чем же болтал этот свечегас? - все еще смеясь, спросил Святополк. - А что до службы, так я помню добро. Коли твои вести стоят того, будешь за моим столом из серебра есть. И твоих дружков не обижу…
- Хорошо, князь, - обрадовался наемник. - А свечегас сболтнул, будто твой отец, старик Владимир, преставился еще вчерашней ночью. И лежит он в подвале Десятинной церкви, под присмотром игумена Анастаса.
Святополк не поверил. Вскочил, сморгнул и уставился на наемника:
- Ты… Что… болтаешь!
- Что слышал, князь…
Безумный взгляд Святополка нащупал на столе кубок с рассолом. Захотелось пить.
- Ты веришь свечегасу? - спросил он.
Наемник кивнул:
- Тело Владимира тайком привезли в Десятинную. Игумен сам отнес его в подвал. Свечегас был слегка под хмельком, спал за ракой. От шума проснулся и все увидел. Так берешь ли меня и моих людей на службу, князь?
Святополк задумался. Брать этого пришлого или нет? Он хитер, умен, смел. Такой пригодится. Но если он солгал…
- Я не отступаю от своих слов… - Князь запнулся.
- Горясер, - помог ему наемник.
- Я не отступаю от своих слов, Горясер. Если ты сказал правду, приму и тебя, и твоих людей. Положу щедрую плату. Рикон! - крикнул князь в приоткрытую дверь.
Воевода бесшумно возник на пороге.
- Возьми людей, Рикон. Самых надежных, - приказал Святополк. - Пойдете со мной в Десятинную. - Князь повернулся к наемнику и смерил его суровым взглядом: - Ты пойдешь с нами. Если солгал, пеняй на себя.
- Как угодно, князь. - Наемник поправил меч за плечом. - Как тебе будет угодно…

5

Анастас спешил. Как ни таились они с тысяцким Улебом, по Киеву уже вовсю бродили слухи о смерти Владимира. Они могли достигнуть ушей Святополка. Если туровец прознает, кто спрятал тело отца, игумену несдобровать…
Коротко приказав монахам подготовить мертвого князя к прощальному обряду, настоятель направился к дверям храма, однако не успел даже выйти из церковных ворот.
- Князь Турова, Святополк! Слава князю Турова! - послышалось во дворе.
Угодливо скорчившись, Анастас метнулся к дверям.
- Князюшка! Горе-то какое! - не поднимая головы, заголосил он. - Отмучился отец твой Владимир! Преставился.
Красные княжьи сапоги перешагнули порог церкви. Настоятель не сводил с них взгляда. «Молча пройдет - мне конец, - думал он и мысленно умолял красный сафьян: - Ну остановитесь же! Заговори со мной, князь!»
Словно вняв его мольбам, Святополк остановился.
- Когда это случилось? - проворчал он.
- Нынче… Пока обмыли, обрядили…
- Пока спрятали в подвале, - закончил Святополк.
Анастас постарался не выказать страха. Святополк все знал, но еще говорил с ним, значит, еще верил. Или не хотел показывать неприязни. Анастас ведь тоже был не последним человеком в епархии. Митрополит Киева и епископ уехали в Византию, но за ним остались верующие киевляне. Те, которые без одобрения своего игумена шагу не ступят, а уж тем более не примут нового князя… Нет, он еще был нужен туровцу. Очень нужен…
- Прятали? - Он смело взглянул на князя. - Бог с тобой! Для обряжения снесли тело в подвал, было такое, но чтоб прятать?! И кто такое заподозрил?
Святополк оскалил белые зубы. Было непонятно, улыбается он или злится.
- Нечего виниться, игумен. Все прощаю. И нерадивость твою, и молчание. Сам я, сердцем сыновьим, почуял беду, сам пришел… Так где отец?
Анастас горестно вздохнул:
- Пойдем, сын мой…
Святополк тоже вспомнил о том, что остался без отца, и притворно отер глаза. Бояре за его спиной заохали.
«Пес со своей сворой, - ведя их через церковь, думал Анастас. - Явился удостовериться… Кто же ему сказал о смерти Владимира?»
Потайная дверь открылась легко, словно никогда не запиралась. Князь ступил на лестницу. Укрытое саваном тело Владимира замаячило внизу белым пятном.
- Кто? - резко спросил Святополк. Анастас вздрогнул. Он прекрасно понял, о чем спрашивает князь. Туровец желал знать имена преданных Владимиру и Борису людей. Тех, которые помогли скрыть тело и ждали возвращения Бориса. Назвав тысяцкого Улеба, Анастас смог бы вернуть себе, княжье доверие. Но если, узнав имена, князь убьет его?
- Монахи обмыли тело… - начал он.
Святополк помрачнел.
- Игумен не скажет, - вдруг раздался незнакомый уверенный голос. Князь обернулся. Настоятель проследил за его взглядом. Наметанный глаз игумена сразу отметил поношенную кожаную курку незнакомца, короткий топор за его поясом и рукоятку меча за плечом. Наемник… Как он очутился среди бояр Святополка? Туровец мало кому доверял…
Наемник едва приметно кивнул князю. Тот усмехнулся и принялся спускаться. «Этот! - понял Анастас. - Этот гад принес туровцу весть о смерти Владимира! А теперь копает под меня, настоятеля Десятинной… Безродный пес!»
Бояре один за другим спускались за князем в клеть. Последним мимо Анастаса прошел наемник. От его одежды пахло гарью.
- Мерзавец! - едва слышно прошипел Анастас. Воин внимательно взглянул на херсонесца, но ничего не ответил, лишь покачал головой и пошел вниз. Анастаса так и подмывало столкнуть его с узких ступеней, но, если наемник сумеет удержаться, князю не придется обдумывать, как избавиться от неугодного настоятеля…
Святополк опустился на колени возле мертвого отца. Черные пряди волос упали на его склоненное лицо.
«Проклинает или просит о прощении?» - Анастас отвернулся от князя и покосился на наемника.
Тот бесшумно скользил вдоль стены, оглядывая старинную роспись. Монахи и бояре не обращали на него внимания. «Чужак, - мелькнуло в голове Анастаса. - Нелюдь…»
- Покажи тело отца Киеву, игумен, - поднимаясь с колен, громко приказал Святополк. - Пусть простятся.
- Так и будет, - поспешно заверил тот.
Святополк поманил тучного воеводу Рикона:
- Киевлян кормить и поить два дня. Ничего не жалеть во славу нового киевского князя…
- Не все примут тебя, - прошелестел Рикон.
- Одаривай всех из казны. Пусть видят, что новый князь щедрее прежнего. Примут…
- Борис стоит лагерем на реке Альте. Многие будут ждать его возвращения, невзирая на дары, - упрямился воевода.
Святополк рассердился:
- Борис?! Пусть забудут Бориса! А те, что слишком ждут его, должны умереть. Нынче же ночью!
- Не пойму, князь, - прошептал Рикон.
Словно проснувшись, наемник оторвался от созерцания стен и шагнул к князю:
- Я понимаю.
«Умен и жесток», - про себя одобрил Святополк. Взгляд туровца скользнул по бледным боярским лицам. Никто из этих слизняков не годился в подметки наемнику.
На глаза туровцу попалось испуганное лицо Анастаса.
«А этот хитрец, - ухмыльнувшись, подумал князь. - Не пожелал выдать преданных Владимиру и Борису людей. Знает, что не посмею тронуть. Хотя… - Князь вспомнил о наемнике. - Я не смогу, а этот - сможет. И глазом не моргнет, только укажи… И ведьукажу!»
- Поди сюда, Горясер, - позвал он. - Возьми своих людей и разберись с предателями. А дорогу к ним укажет игумен. Понял?
Наемник кивнул.
- А Рикон, - не глядя на позеленевшего настоятеля, продолжил Святополк, - возьмет сотню и поедет в Туров, за моей женой и епископом Реинберном.
Анастас стиснул зубы, чтобы не завыть. Мало, что Святополк только что отдал его во власть пришлого головореза, так еще и позвал старого польского епископа! Зачем? Уж не надумал ли заменить с его благословения настоятеля Десятинной? Реинберн сможет, он не какой-нибудь лапотник…
Игумен поймал насмешливый взгляд наемника. Тот все прекрасно понял. И его страхи, и его боль…
«Сучий сын!» - мысленно ругнулся Анастас и протиснулся поближе к воину.
- Ты еще поплатишься! - оказавшись рядом, прошептал он. .
- Ой ли? - так же тихо ответил тот. - При чем тут я? Выбор-то делать тебе. Хочешь - положи свою голову, хочешь - чужие…
Анастас скрипнул зубами. Этот выползок оказался матерым… Угроз не боялся…
- Горясер!
- Прощай, игумен, - сказал наемник и скользнул вперед. - Я тут, князь.
- Когда справишься, пойдешь со мной в Вышегород. Хочу поговорить с тамошними боярами.
- Хорошо, князь…
Анастас задумался. Наглый пришелец быстро затесался в доверие к князю. Поедет с ним в Вышегород…
Вышегородские бояре не любили Владимира. Им казалось, что Красное Солнышко их обижает, не ценит. Если Святополк пообещает поставить их превыше киевских, а заодно припугнет наемниками, они согласятся на что угодно…
От раздумий Анастаса оторвал шелест шагов. Вереница бояр потянулась к лестнице. Наемник держался по левую руку князя, как раз там, где раньше хаживал Анастас. Настоятель закусил губу.
- Хорошенько позаботься о теле моего отца, игумен, - остановившись на самой верхней ступеньке, сказал Святополк. - И не забудь о его душе. Он нуждается в прощении…

6

В Киев мы пришли к полудню. Потолкались на площади, порасспрашивали про наемников с болгарской ладьи, но так ничего и не узнали. Наемников в Киеве было много. Они стекались отовсюду. Словно чуяли, что в городе неспокойно. Люди поговаривали, будто старый и больной киевский князь Владимир то ли умер сам от старости, то ли был задушен кем-то из прислужников своего старшего сына Святополка. Дворовые люди Владимира опасливо жались по углам, зато Святополковы слуги разгуливали по улицам будто хозяева. Пущенники из Десятинной церкви шептались, что не сегодня завтра Святополк встанет над Киевом, поправ волю отца и народа.
- Ничего нам тут не обломится, - наслушавшись их разговоров, сказал мне Старик. Мы сидели рядом на ступенях Десятинной и поглядывали в темнеющее небо. Заходящее солнце окрашивало небесную высь тревожным багрянцем, и казалось, будто небо постепенно заливает кровью.
Из церкви вышел хромой сторожник Матей и, подметая рясой ступени, принялся запирать двери храма.
- Чего сидите? - звякая ключами, прошепелявил он. - Коли ищете приюта, так ступайте за Киев, в монастырь…
Старик пожал плечами и поднялся. Я вздохнула. Долгий путь не принес нам ничего, кроме трат и разочарований. Горясера не нашли, на сытое житье не заработали… Придется топать в монастырь. Там накормят, хотя монахи и не жалуют сказителей. Вот если бы мы славили Христа, а не воспевали деяния старых князей…
Сторожник запер двери и подозрительно оглядел нас:

Предыдущая страница 2 Следующая страница


3 Ольга Григорьева

- Что-то не похожи вы на убогих или сирых. Чем питаетесь?
- Сказы сказываем, народ веселим, - угрюмо буркнул Старик. - Пошли, Найдена!
Матей покачал головой:
- Тогда ступайте на двор тысяцкого Улеба. Он нынче созывает своих старых друзей, дружинников князя Владимира. За пиршественным столом могут понадобиться сказители. Вот только… - Похожее на блин лицо сторожника придвинулось ко мне: - Тебе к ним идти не надо. Девку к воинам нехорошо…
- С этим я разберусь, - перебил его Старик, а я подняла мешок и поклонилась сторожнику. Как-никак, он дал нам надежду заработать кусок хлеба и ночлег в хорошем доме, а не в вонючем приютном сарае при монастыре.
Двор тысяцкого Улеба в Киеве знали все. Нас провели в сени.
- Подождите, - сказал нам слуга Улеба и скрылся за дверью.
Сидя на низкой скамеечке и перебирая струны, Старик принялся наставлять меня.
- Как увидишь, что мужи усладились вином и медом, уходи. Отсидись, где потише, до утра. Я справлюсь один, - бормотал он.
Дверь в дом распахнулась. Тысяцкий Улеб, здоровенный краснощекий воин с седыми, загнутыми вверх колечками усов и пегой бородой, поманил Старика:
- Ты сказитель? Тогда заходи…
- Да я… тут… с дочкой… - смутился Старик.
Я встала и улыбнулась. Это не помогло. Улеб помрачнел:
- С дочкой?
- Да, - заспешил Старик, - она тоже…
- Ладно. - Не дослушав, Улеб махнул рукой и крикнул в глубину дома: - Нанья! Проводи девку. Пусть отдохнет. - А потом, обернувшись к Старику, добавил: - Обычно бродяг не пускаю, но нынче у меня к таким смельчакам, как ты, особый почет. Сбегает ваша братия… Боятся. Чуют смутное время…
Кивая и оглядываясь на меня, Старик пошел за тысяцким. Дверь за ними закрылась, а меня подхватила под руку какая-то пухлая и маленькая девица и поволокла в самый угол сеней. Там на лежанке виднелись перетянутая двумя ржавыми ободами бадья и старый веник.
- Спать будешь тут. - Нанья смела это хозяйство на пол и бросила на лавку драный зипун.
- Благодарствую.
Нанья фыркнула и так хлопнула дверью, что с потолка посыпалась древесная крошка. Я показала захлопнувшейся двери язык, скрутила зипун в круглый валик и подложила его под голову. Небо в дверной щели потемнело. Одинокая блеклая звездочка застыла под косяком. Из избы в сени долетали едва различимые звуки. Смех, выкрики…
Шх-шх, шх-шх, ш-ш-ш…
Я сжалась. Этот звук доносился не из дома. И он пугал. Тихие, крадущиеся шаги, поскрипывание крыльца… Что-то едва слышно звякнуло, кто-то ругнулся вполголоса, тоненько запела входная дверь…
Мне вспомнились стариковские сказы про неведомых кромешников: оборотней, нежитей и ведьм. Эти нелюди бродили ночами по людским избам и искали слабые человеческие души…
По стене скользнула тень. Следом другая. Еще и еще… Они замерли у дверей в избу и вдруг исчезли, словно просочились сквозь нее. А на пороге возникли новые, с длинными руками до пола и уродливо согнутыми спинами. Последняя замерла у дверей, настороженно огляделась…
- А-а-а!!! - Крик боли и ужаса преодолел крепкие стены избы и заметался в сенях.
- А-а-а-а! - вторя неведомому крикуну, завопила я.
Тень у порога развернулась и прыгнула ко мне. Ее длинная рука поднялась под потолок и полетела вниз. Бух!
Я вовремя скатилась на пол. Рука оказалась мечом. Лавка хрустнула и сломалась. Мне в лицо полетели щепки. Меч еще раз поднялся…
- А!.. - Голос кончился.
Дверь за спиной нападавшего распахнулась. На пороге появился человек. Большой, грузный… Тысяцкий Улеб! В его руке покачивался топор.
- Помоги… - попыталась просипеть я и вдруг поняла, что тысяцкий никому не в силах помочь. Из его плеча била струя крови, выпученные глаза смотрели в пустоту, а из живота выползало что-то дымящееся… Меня замутило. Содрогаясь от ужаса, я заскребла пальцами об пол. «Старик! Старик! - выло внутри. - Где же Старик?! Он должен увести меня из этого ада!»
- Ы-ы-ы, - заметив напавшего на меня ночного «гостя», завыл Улеб и взмахнул топором. Меч парировал удар. Поскуливая, я вжалась в половицу.
Кровь Улеба попала на мою шею. Горячие капли поползли за шиворот.
- Умри! - человеческим голосом выкрикнул ночной нелюдь. Первым упал топор Улеба… Я поползла прочь, и тут сверху на меня обрушился сам тысяцкий.
Пелену беспамятства прорвали громкие голоса.
- Выноси их на двор, грузи на телеги, - командовал кто-то. Голос показался знакомым. Боясь шевельнуться, я чуть приоткрыла глаза. Теперь ночные тати не боялись и вовсю палили факелы. Это оказались не кромешники и не вурдалаки, а обычные воины-наемники. Мимо моего лица протопали обутые в мягкие кожаные сапоги ноги. Я поспешно закрыла глаза. Рядом что-то шлепнулось, послышался стон.
- О черт, живой! - зло сказал незнакомый голос. Я сжалась. Шаги приблизились, коротко свистнул меч, и захрипел умирающий человек.
- Все, - отчитался перед кем-то неизвестный убийца и ушел. Я опять разлепила ресницы и различила в проеме распахнутых настежь дверей темные фигуры. Мужские и женскую. За ними во дворе шевелились еще какие-то тени.
- Я выполнил приказ князя, - грубым мужским голосом произнесла женщина. - Могу ли я уйти?
Она говорила напевно, словно священник… И одежда…
«Это не платье, а ряса! - догадалась я. - Но разве священник допустил бы такое?»
- Э-э-э, нет, игумен, - со смешком ответил один из воинов. Я узнала голос Горясера. Откуда он здесь? И где же Старик?!
Монах что-то злобно прошипел и шагнул на крыльцо.
- Стой, Анастас! - негромко проговорил наемник. - Ты привел нас сюда, и ты посмотришь в лицо каждого из мертвецов. Или присоединишься к ним.
- Святополк не позволит этого!
- Глупости! Святополка не огорчит твоя смерть, игумен…
Монах вздохнул и попятился назад.
- За что? - пробормотал он. - Почему ты так ненавидишь меня?
Под ногами наемника заскрипели ступени. Уходит?
Я боялась повернуть голову, чтоб проверить. Приходилось доверять слуху.
- Я служу, игумен, - сказал Горясер. - А мертвых ты должен опознать для князя. Он хочет убедиться, что все его враги мертвы. Я их не ведаю, а ты знаешь… Так-то. И никакой ненависти…
Голос наемника затих. Ушел?
- Еще вспомнишь меня, волчий сын, - прошипел монах сквозь зубы, а потом крикнул на двор: - Что вы там копаетесь?! Тащите тела из дому, да поживее!
Тела? Я скосила глаза. Рядом, раскинув руки, лежал незнакомый молодой парнишка. Из его перерезанной шеи толчками выходила кровь. Справа от него, утопив пальцы в разорванном животе, скорчился Улеб. К горлу подкатила тошнота. Ощущая на щеке корку засохшей чужой крови, я закрыла глаза.
- Первым вынеси боярина, - сказал Анастас. Надо мной засопели.
- Тяни его! Здоровый, гад… - зашелестели чужие голоса.
Наверное, сапоги Улеба были окованы железом. Они скребли пол пятками, словно когти неведомого зверя.
- Теперь девку!
- Хорошо…
На мое лицо упала тень.
- А девка-то хороша, - сказал кто-то.
- Какова бы ни была, тащи ее отсюда.
Чужие руки схватили меня за плечи и приподняли… Притворяться мертвой я не умела.
- Старик! - Я извернулась, вскочила и бросилась к выходу. Мимо промелькнуло изумленное лицо монаха и его раскрытый в крике рот.
- Держи девку!!!
Я кубарем слетела по ступеням и метнулась к спасительным воротам. Заперто! Мельком взгляд зацепил стоящие во дворе повозки. Одна, другая… На них запрокинутые к небу окровавленные лица, белые руки, искромсанные тела…. Женщины, дети… Отдельно - бояре… Враги князя Святополка…
- Держи!!!
Я заметалась между телегами. «Господи, Господи», - шевелились мои губы. Я обогнула одну из подвод, поскользнулась и упала на колени. Все. Конец.
Взгляд впился в лицо свесившегося с подводы мертвеца.
- Старик? - медленно узнавая знакомые черты, прошептала я.
Он лежал, молитвенно сложив руки на груди, спокойный и тихий, будто спал. Только лицо у него было непривычно белым, а губы потрескавшимися и тонкими. И еще - борода. Я помнила: она была седой, а теперь стала темно-красной, словно…
- Старик!!! - тычась в эту красную бороду, завыла я. На миг забылись преследователи, их вожак и предатель игумен. Старик умер. Его убили… Убили по приказу Святополка…
- Пустите девку! Кто сказал эти слова?
Я растерянно оглянулась. Горясер.
- Ты танцевала и пела нам в Ладоге? - вглядываясь в мое лицо, спросил он.
По моим щекам потекли слезы.
- Где твой отец? - продолжал Горясер.
Отец? Это он про Старика? Он спрашивает, где Старик?!
Что-то сжалось в моей груди, потом отпустило, и изо рта вырвался клокочущий звук. Затем второй, третий… Мне было уже не удержать их.
Горясер покосился на подводу, разглядел на ней Старика и вздохнул. Вряд ли ему было грустно.
- Что ты возишься с этой девкой? - недовольно спросил подоспевший Анастас.
- Крыса… - презрительно выдавила я. Игумен и впрямь походил на крысу. Тощую церковную крысу… Маленькие черные глазки, острый нос… Я стала задыхаться.
- Она все видела, - кривя губы, заявил монах. - Убей ее.
Горясер кивнул:
- Убью. Но прежде наслажусь ее телом. Ты ведь знаешь, наемники не похожи на вас, святош… - Он гадко ухмыльнулся и схватил меня за руку: - Пошли.
Я еще смеялась. Понимала, что он хочет сделать, но не было сил сопротивляться. Наемник втащил меня в дом.
- Гад, - сползая на пол, всхлипнула я. - Гад…
- Заткнись и слушай, - негромко сказал Горясер. - Твой Старик был убит моими людьми. Я не хотел этого.
Он оправдывался?
- Ты хочешь жить?
Глупый вопрос. Я закивала. Голоса не было.
- Тогда сиди тихо, как мышь. Когда подводы уедут и со двора уберется этот продажный игумен, мои люди подожгут дом. Не вздумай вылезать сразу. Если будет трудно дышать, обмотай голову тряпкой. Помни: выпрыгнешь - тебя убьют. Потом я отзову людей. Ты услышишь. Тогда выскакивай и беги отсюда как можно дальше. Поняла?
Я поняла. Половину. То, что Старик мертв, а я еще жива. Что могу остаться жить. Потому что так решил этот наемник. И, как ни странно, я верила ему. Он на самом деле не хотел убивать Старика. Настоящим убийцей был Святополк. По его приказу людей лишали жизни…
Я не слышала, как ушел наемник и как уехали груженные мертвыми телами телеги. Очнулась от пышущего жара. Дым стелился под ноги и ел глаза. Я закутала голову в подол. Горясер сказал: «Сиди до последнего вздоха, иначе умрешь». Я не хотела умирать.
- Все, пошли отсюда! - раздался снаружи его громкий голос. Застучали копыта. Пора.
Я прыгнула к окну, влезла на подоконник и рухнула вниз. Боли от удара не почуяла. Откатилась в сторону и тут же увидела бегущих к горящему дому людей. Они что-то орали и размахивали руками. Я поднялась на ноги и побрела прочь. Меня не заметили. Я вышла из ворот. Навстречу спешили люди с ведрами и вилами.
- Улеб горит! - проорал кто-то мне в ухо. Я кивнула.
«Куда бегут эти миряне? - вертелось в голове. - Кого они хотят спасти? А если спасают дом, то зачем? Никого же не осталось. Все умерли. Все, кроме меня. А я иду куда-то и прячу свои окровавленные руки… Как убийца… Но я никого не убивала! Убивал Горясер и его люди. Нет, его нелюди…»
«Беги как можно дальше отсюда», - вспомнился вдруг совет наемника. Чужие слова хлестнули будто кнут. В голове прояснилось. И, не чуя под собой ног, я пустилась бежать из встревоженного городища.

7

Я добралась до Вышегорода. В пути боль утраты притупилась, и на сердце осталось только гнетущее тоскливое одиночество. Наверное, так чувствует себя потерявшийся ребенок. Пугливо озираясь, я вошла в городские ворота и остановилась посреди улицы. Куда идти дальше, я не знала.
На мои босые ноги плеснула грязь.
- Тьфу! - Невысокий мужичонка брезгливо покосился на меня, отряхнул угодившую в лужу ногу и пробурчал - Встала как столб!
- А ты гляди, куда идешь! - огрызнулась я.
Мужичонка заглянул мне в лицо и подобрел:
- Ладно, девка, прости… Спешил.
Зато теперь он явно никуда не торопился - стоял, буравил меня темными глазками и переминался с ноги на ногу, как аист.
- Пришлая? - наконец заговорил он.
- Да.
- Откуда?
- С Киева.
В глазах мужичка загорелся интерес.
- А мертвого князя видела?
Слухи о смерти старого киевского князя Владимира застали меня в дороге и, едва коснувшись слуха, полетели дальше. Должно быть, домчались и до Вышегорода…
Я отрицательно помотала головой. Мужичок разочарованно вздохнул:
- Жаль. Дуры вы, бабы, ничего не разумеете. Уж я бы первым делом побежал в Десятинную. Живым Владимира не видел, так хоть на мертвого поглядел бы…
- К чему мне мертвый князь?
- Говорю же, ничего не разумеете, - махнул рукой мужичок и назвался: - Меня Журкой кличут, а тебя?
- Найденой.
- Сирота? - мгновенно понял он. Я кивнула. - А в Вышегороде чего ищешь?
Мы уже шли по улице.
- Не знаю.
- Не знаешь? - Глаза Журки стали круглыми от удивления. Оправдываться или что-то объяснять мне не хотелось.
- Ночевать-то тебе есть где? - вдруг участливо спросил он.
Я остановилась:
- Не твое дело.
- А то пошли со мной, - словно не расслышав мой ответ, предложил он. - Дом у нас с братом большой, просторный. Сироту не обидим. Одной-то, чай, худо?
Вот привязался! Лезет в душу… Не надо мне его жалости.
- Слушай, шел бы ты с Богом! - выкрикнула я.
Журка попятился.
- Плохо тебе, девка, - уже менее уверенно произнес он, - а от помощи отказываешься. Ты подумай…
Я взглянула на небо. Темными колченогими чудовищами к городу крались тучи, а солнце медленно тонуло в зубастой лесной пасти. Надвигалась ночь - время татей и убийц. Мне стало страшно.
- Кров и еда денег стоят, - сказала я.
Журка махнул рукой:
- А, брось! Много ты съешь…
Я улыбнулась. В этих словах было что-то доброе, наивное, почти детское.

Дом Журки стоял над рекой, в излучине. Крыша терялась в густом кустарнике, однако ворота были добротными, двор чисто выметенным, а крыльцо высоким, как в боярском тереме.
Журка по-хозяйски вошел в избу и втащил меня следом. Я открыла рот для приветствия, но так и не заговорила. Изба была полна народу. На длинных лавках в горнице сопели, храпели и кашляли какие-то люди. Кто-то в дальнем углу визгливо ругался, кто-то за столом доедал остатки ужина, а дети носились по избе с пронзительными воплями. На меня и Журку никто не обратил внимания.
- Устраивайся, - указал мне на одну из лавок Журка. - Я погляжу, что поесть.
Мне вспомнился дом Улеба. Там тоже было много людей. А потом они вповалку лежали на подводах и остекленевшими глазами смотрели в небо… Ребятишки, бабы…
- Не уходи, - попросила я.
Брови Журки поднялись домиками.
- Ты что, испугалась?
Я не хотела признаваться, но эта изба пугала меня. Казалось, стоит моему новому знакомцу уйти, и в двери вползут жуткие черные тени с мечами вместо рук. Даже образа сердито, будто обвиняя, глядели из красного угла…
- Не бойся. - Журка нырнул за перегородку. Я сжалась, села на лавку и покосилась на соседей. Слева сопел во сне краснорожий детина в залатанной рубахе, справа, укрывшись с головой платком, кашляла какая-то женщина.
Журка не появлялся. Страх нарастал. Стало трудно дышать. Ничего не соображая, я схватила узел с пожитками и рванулась прочь из избы.
- Ты куда? - Журка вынырнул из-за переборки и поймал меня за руку.
- Ухожу… Не могу больше… - выдавила я.
- Господи, кто ж тебя так напугал? На-ка поешь, и все страхи пройдут. - Он сунул мне в руки ломоть хлеба и кусок сала. Сало приятно растеклось во рту.
- Ничего?
Я кивнула.
- Тогда пошли. - Журка потянул меня обратно. Краснорожий детина уже перевернулся на другой бок и храпел не так грозно, как раньше, а баба скинула во сне платок и оказалась совсем молоденькой рябой девкой с русой косицей.
- Это моя сестра, - заботливо прикрывая ее сползшим платком, пояснил Журка. - Младшая.
- А этот? - Я ткнула пальцем в сторону краснорожего.
Журка улыбнулся:
- Его я не знаю. Наверное, его привел брат. - После сала с хлебом меня разморило, и речь Журки звучала невнятно, словно издалека: - Кто откуда. Есть родичи, есть пришлые. Брат у меня добрый, всех привечает. И люди тут незлобивые, не обидят…
В дремоте я не сразу заметила, что Журкина рука легла на мое плечо и сначала нерешительно, а потом все настойчивее принялась гладить по спине. Потная чужая ладонь залезла под рубаху, коснулась живота…
- Ты чего? - очнувшись, почти беззлобно спросила я. - Сдурел?
Журка быстро убрал руку.
- Прости, - пробормотал он и отвернулся. - Ладно, утро вечера мудренее, давай спать.
Спалось мне плохо. То будил храп краснорожего, то тревожил кашель Журкиной сестры… Сморило меня только к рассвету, а открыв глаза, я не увидела в избе ни грозного соседа, ни кашляющей девки, ни самого Журки. Без людей горница казалась огромной и запустелой. Только на чисто выметенном полу у двери возились голозадые малыши и за перегородкой слышались негромкие бабьи голоса. Я встала и заглянула туда. У печи хлопотали три бабы. Две русоволосые и дородные, а одна невысокая, темненькая, чем-то похожая на Журку.
- А, проснулась, - улыбнулась мне одна из русых и указала на дымящийся котел: - Есть хочешь?
- Нет. - Я помотала головой и поинтересовалась: - А где Журка?
- Кто его знает, - недовольно буркнула темноволосая. - Шляется где-то, бездельник.
- Верно, пошел на торжище, - проговорила другая русая. - Он частенько там толчется: товар поднести, ухапить чего…
- Ворует? - изумилась я.
Русоволосая недовольно нахмурилась:
- Журка не вор! Болен он. Делом заниматься не может, вот, бывает, и взбрыкнет, сдурит… А так он не вор!
Болен? Что же за недуг его мучит? Однако спрашивать о подобном было неловко.
- Коли он тебе нужен, так сходи на площадь, поищи его там, - предложила одна из хозяек, а две другие закивали. Казалось, они просто старались вежливо избавиться от назойливой гостьи.
- И впрямь пойду поищу, - согласилась я.
На торжище кричали, толкались, ругали друг друга и нахваливали свой товар. Я прошлась по гончарному ряду, оглядела высокие кувшины с узорными горлышками и пузатые миски со змеями на круглых боках, потом полюбовалась на дивные вышивки ковров и покрутила в руках переливающиеся бабьи безделушки. Наглядевшись, выбралась из толпы и села на поваленное бревно у дороги. Мимо туда-сюда сновали люди. Одинокие мужики с товаром, ватаги усатых рослых воинов в белых рубахах, стайки веселых девок и бабы в шитых бисером кокошниках, с няньками и служанками.
К полудню на рынок пригнали рабов. Их было всего пятеро - две коренастые грудастые девки, старик, тощенький паренек и мужик с руками кузнеца. Проходя мимо меня, одна из баб скосила желтые бесстыжие глаза и едва заметно подмигнула. Похоже, она совсем не тяготилась участью рабыни…
- Опять Палашку продают, - заметил один из зевак, а другой отозвался:
- Да, нынче Мирону деваться некуда. Хозяйство разорено, только за Палашку денег и возьмет. На нее спрос, как на золото.
За что в Вышегороде так ценили грудастую и желтоглазую Палашку, я уже не услышала, но из интереса увязалась за толпой. Рабов погнали через кузнечный ряд к реке.
- Найдена! - Журка вынырнул из-за телеги с кожами и схватил меня за руку. Его лицо светилось от радости…
- Я тут… - начала я, но он не дал договорить:
- Пойдем, поглядишь, какие из Царьграда вещицы привезли! - и вдруг замер, уставившись на меня круглыми черными глазками.
- Ты чего? - спросила я.
- А вещицы-то словно для тебя сделаны! - как-то задумчиво пробормотал Журка. - Одинцы сюда, - он коснулся кончиками пальцев моих ушей, а затем мягко провел по шее: - а бусы жемчужные вот так… Княгиня!

Предыдущая страница 3 Следующая страница


Найдена 4

Я засмеялась. Слова Журки польстили.
- Не нужно мне бус, - сказала я.
Журка помрачнел:
- Нужно! Такой красоте нужно!
- Нет. Мне и так хорошо. У меня есть такая диковина, перед которой поблекнут все царьградские украшения.
Мне понравилось, как расширились и заблестели его глаза.
- Гляди. - Я запустила руку за шиворот и вытащила на свет свой оберег - большую округлую стекляшку, оплавленную в серебро. По краю серебряного ободка затейливо тянулись руны.
- Мое имя. - Я провела по ним пальцем.
- Ух ты… Откуда такая? - восхищенно шепнул Журка.
- Друг подарил. Очень хороший друг.
Я спрятала оберег под рубаху. Воспоминание о Старике резануло по сердцу, и ощущение легкости исчезло. И зачем я вытащила этот оберег, зачем коснулась стариковского подарка?
Журка хлюпнул носом, почесал подбородок и вдруг неожиданно заявил:
- Знатная вещица! А что тебе и без украшений хорошо, ты врешь. Мечтаешь небось о нарядах.
- Бывает, и мечтаю, - согласилась я. - Иногда идет мимо этакая колода, ни рожи ни кожи, а нарядов на ней, как перьев на курице, невольно думаешь: «кабы мне такие»…
- Вот видишь! - обрадовался Журка. - Погоди тут. Примерим на тебя царьградские диковины. Купцы не обеднеют…
- Не смей! - понимая, что он затеял, крикнула я, но поздно. Журка уже исчез. Стараясь не упустить из виду его худую спину, я принялась проталкиваться следом.
Журка остановился у лотка с жемчужными украшениями. Я перевела дух. Успела!
Худая, как у ребенка, рука воришки потянулась к розоватым горошинам.
- Сколько просишь? - долетел до меня его голос. Купец что-то ответил, и в этот миг Журка толкнул лоток плечом. Крупные, гладкие жемчужины покатились по земле. Толпа загудела. Купец рухнул на колени, поспешно выхватывая из-под ног зевак свой драгоценный товар.
- Как же так… Ох, беда. Прости Христа ради… - Журка присел рядом. Его ловкие пальцы зацепили длинную жемчужную нить и потянули ее к поясу. Нить уже почти скрылась в складках Журкиной одежды, когда купец поднял взгляд.
- Куда?! Вор! - завопил он. Журка растерянно заморгал. Невесть откуда возникший дружинник подхватил его под мышки и поднял на ноги. Забыв о товаре, купец сунул руку Журке за пазуху. Вслед за жемчужной нитью оттуда показались длинные одинцы, какая-то бляха…
- Вор! - Купец победно потряс возвращенными украшениями. Его рожа полыхала гневным румянцем. - Глядите, люди!
В сочувствующих недостатка не было.
- Кругом ворье, - вздохнула какая-то баба.
- Разгулялись, - поддакнул ей маленький, похожий на зайца мужичок. - Руки бы им поотрубать!
На плечах мужичка красовался синий кафтан из дорогой зуфи.
«Такому уж точно никогда не приходилось голодать и мыкаться без крова, - с нежданной злостью подумала я. - Ему бы только других судить!»
- Эх ты, Журалей… Говорили же тебе, не зарься на чужое, - хмуро сказал дружинник поникшему Журке. - Ладно, свои-то поймут, простят, а этот… - Он повел головой в сторону торговца. - Он же из самого Царьграда. У посадника живет. Теперь вирой и слезами не откупишься. Глядишь, и впрямь руки поотрубают. Ладно, пошли к посаднику.
Плечи Журки согнулись, а лицо сморщилось.
- Ступай, ступай, - - подтолкнул его дружинник.
Я нырнула в толпу. Нужно бежать к Журкиным родичам. Они помогут, выручат… Задыхаясь, я домчалась до Журкиного дома, взлетела на крыльцо и распахнула дверь.
В горнице сидели трое. Мужик за столом что-то выскабливал на клочке кожи, паренек заглядывал ему через плечо, - - видать, учился, а девка - Журкина сестра - ставила на стол миски.
- Журку! - с порога крикнула я. - Журку поймали!
Мужик отложил кусок кожи и повернулся:
- Что натворил?
- Бусы украл. И еще всякую мелочь.
Мужчина встал. Он оказался немногим выше Журки, но гораздо старше и крепче. «Брат», - догадалась я.
- Ты его просила? - угрожающе спросил он.
Я сглотнула обиду:
- Нет. Остановить не успела…
Из-за перегородки выглянула одна из тех баб-хозяек, что посылали меня на торжище. Затолкала под платок выбившуюся русую прядь и негромко пробормотала:
- Ничего… Журке не впервой. Посидит в посадской яме, подумает и домой придет. Его у нас не обижают, рука не поднимается…
Мужик кивнул:
- И то верно.
- Вы не понимаете! Он у царьградского купца украл, - заспешила я. - Судить его будут. Защитить его надо.
Мужчина уселся обратно за стол, а Журкина сестра подошла ко мне и презрительно оглядела с головы до пят:
- А ты что за советчица? Пустили тебя в дом, так и живи тихо, не лезь в наши дела. Сами разберемся! Журка украл - ему и ответ держать, ты-то тут при чем?
«А ведь и вправду ни при чем, - подумалось мне. - Что лезу? Чужая я тут, и не моя вина, что Журка украл. Я ж его не просила…»
Они были правы, только оставаться мне расхотелось. От стен избы повеяло холодом, будто в них появились огромные щели. Недаром мне здесь сразу не понравилось…
Я подошла к лавке, взяла свой мешок и отступила к дверям. На пороге поклонилась:
- Благодарствую за приют, хозяева…
- Доброго тебе пути, - безразлично отозвался мужчина за столом. Паренек улыбнулся, а Журкина сестра скривила недовольную рожу. И тут меня .прорвало. Не знаю почему. Просто так…
- Другой раз помирать буду, но к вам не приду! - громко заявила я и, глядя прямо в удивленные глаза мужика, закончила: - И за этот ночлег заплачу, когда добуду денег. Нищая я, а от вас милости не приму. Недостойны вы…

8

Я решила заночевать в приютном доме при вышегородской церкви. Идти мне было некуда, помочь Журке я тоже не могла, оставалось лишь надеяться, что воришке повезет и без моей помощи.
Спалось мне худо. В темноте мерещились незнакомые лица, тяжелый храп убогих напоминал предсмертные хрипы, а по стенам крались зловещие тени. Не выдержав, я накинула зипун и вышла на двор. Ночь стояла тихая и морозная. Под ногой похрустывал тонкий первый ледок. Я медленно побрела по улице. Где-то далеко за ней одиноко завыл волк.
«Зверю хорошо, ему весь лес - родной дом, а у меня нет дома, - подумала я. - Ни своего, ни чужого. И Журка нынче не в своем дому. Каково ему, бедняге, там, в посадской темнице? Наверное, проклинает тот миг, когда вздумал обрядить меня в царьградские бусы.»
Я подняла голову и огляделась. Купола церкви, будто остроухие шапки, поднимались далеко за крышами домов. А посадский терем - совсем рядом. И распахнутые ворота словно приглашали войти. А если войду?
Я бесшумно скользнула во двор. Тихо. И чего мне взбрело в голову лезть в чужие владения? Не приняли бы за воровку…
Из сеней терема послышался гомон, что-то заскрипело. Двери! Я метнулась за угол, упала ничком на землю и прислушалась. Ничего… Ни криков, ни погони. И вдруг прямо надо мной раздались невнятные мужские голоса.
- Не надо! - прикрывая руками голову, простонала я, но никто не отозвался. Голоса все так же бубнили. Я огляделась. В стене, чуть выше человеческого роста, виднелась махонькая прорезь.
Такие делали в старину, для отвода дыма от черной печи. Печь в посадском доме убрали, а про дыру для дыма забыли… Оттуда и доносились обрывки разговора. Голос Горясера негромко, но очень уверенно предупредил:
- Кто затеет худое против князя, отсюда не выйдет. Вынесем.
Сердце екнуло и остановилось. Откуда здесь взялся Горясер? Нет, это не он. Обозналась… Кто-то ответил:
- А ты не стращай. Пуганые.
- И впрямь не надо, Горясер, - добавил другой голос, резкий и отрывистый.
Значит, я не ошиблась и в избе посадника разговаривает Горясер? Но откуда…
- Это добрые люди, - продолжал обладатель резкого голоса. - Владимир их не жаловал, а я с ними быстро столкуюсь. Так ли, бояре?
- Верно, князь, - угодливо забормотал хор голосов.
Да их там человек пять, не меньше… И князь… Какой князь? Неужели Святополк Окаянный?
- Или кто против?
В ответ зазвучало нестройное бормотание. Никто из бояр не знал, зачем в Вышегород приехал новый киевский князь, но все уверяли его в своей преданности. Я утерла со лба холодный пот. Сон как рукой сняло.
- Дело простое, - говорил Святополк. - Люди вы уважаемые, почитаемые… По заслугам достойны городами править, а ютитесь тут, в Вышегороде. Худо.
Опять гудение, на сей раз более оживленное.
- Мне нужны верные посадники в городах, но можно ли вам доверить такую честь?
- Мы готовы жизни за тебя отдать, князь, - сказал кто-то.
Опять молчание. Долгое…. Казалось, Святополк уже не заговорит, но он вымолвил:
- Хорошо, бояре. Ваших жизней мне не надобно, а вот… На рекеАльте стоит мой брат Борис. Его дружина ушла, и он остался лишь с самыми преданными людьми. Думает пойти в Киев, говорит, что примет от меня любой удел, но я ему не верю. Руси не нужен князь Борис…
Бояре закряхтели, задвигались. Я забыла о холоде. Господи, Окаянный вовсе спятил, если додумался поднять руку на собственного брата!
- У тебя много воинов, князь, - наконец пробормотал кто-то из бояр.
- Воины мне, - повысил голос Святополк, - службой верность доказали, а вы, бояре, чем?
- Не годимся мы для такого… А если прознают? Не пощадят, - раздались неуверенные голоса.
Святополк рассмеялся. У меня по спине побежали мурашки. Наверное, он так же смеялся, когда приказывал убить Улеба и его дворню.
- Откуда узнают? Лишь я буду ведать, на что сговорились… Одной веревочкой будем повиты. Или вам не по чести ходить в одной упряжке с киевским князем?
- А наемник?
- Горясер? От него трудно спрятаться, но еще трудней вытянуть хоть слово правды…
Не знаю, как боярам, а мне стало страшно. Все. Хватит! Мне нет дела до князей. Ничего не хочу слышать. Хочу уйти отсюда! Уйти и все забыть!
- Что скажете, бояре? - упрямо пробивался сквозь стену голос Святополка.
- Послужим тебе, князь..
Кто это сказал? Да не все ли равно. Сел над Русью кровавый убийца, Окаянный князь. Отца похоронить не успел, а уже поднял руку на брата. Спутать бы ему все планы! Пойти на реку Альту и упредить Бориса. То-то будет шуму, когда он поймает подосланных бояр-убийц и приведет их в Киев. «Вот, - скажет, - не ты ли, брат, подослал этих людей расправиться со мной?» Ух, как побледнеет Святополк, как задрожат его губы! Киевский люд не простит ему такой подлости, и тут не помогут никакие наемники. Отплатятся ему и смерть Старика, и все прочие злодейства!
- А вот возьму и упрежу, - отметая страхи и сомнения, прошептала я. - За Старика поквитаюсь…
За стеной еще о чем-то уговаривались, но я уже не слушала. Представила, как ворвусь в шатер к князю Борису и расскажу ему о бесчинствах брата. Он подготовит боярам ловушку, а потом войдет победителем в Киев. Все будут радоваться ему, махать руками… «Слава! Слава!» - будет кричать киевский люд, а я, безродная девка, буду ехать в повозке рядом с князем и улыбаться всему свету…
- Ты что тут делаешь?
Я вздрогнула. Мечты испарились, а вместо счастливых лиц киевлян надо мной замаячила усатая и недовольная рожа дружинника.
- Ты что, просидела тут всю ночь? - спросил воин.
Ночь? Какую ночь? И где я?
- Да утро уже! - засмеялся он. - Солнышко вот-вот поднимется. Давай шагай отсюда, пока посадник не проснулся.
Солнышко? Посадник? А где же Святополк и Горясер? И те бояре, что шумели за стеной?
Я огляделась, однако не увидела никаких следов поздних гостей. Двор был чисто выметен, ворота заперты… Неужели мне все приснилось? Но прорезь в стене? Она-то здесь, осталась…
Стражник ждал.
- Снилось… Всякое, - хрипло пробормотала я. - Холодно…
Стражник вздохнул:
- Ладно. Пошли в людскую. Там отогреешься, поешь. Но потом чтоб духу твоего тут не было!
Я поднялась, отряхнула понёву и кивнула. Хорошо, что дружинник принял меня за нищенку и мне ничего не пришлось объяснять.
В уставленной чанами и котлами клети стоял густой аромат вареного мяса. У меня засосало под ложечкой.
- Эй, бабы! - рявкнул дружинник. - Покормите девку!
У стены за пухлыми мешками кто-то завозился.
- Ступай туда, - подтолкнул меня ратник.
- Благодарствую. - Я шагнула вперед и обомлела. На мешках с мукой, между двух пышнотелых девиц в пятнистых рубахах, безмятежно спал Журка! Его губы влажно блестели, а лицо казалось совсем детским. Бабы завозились, и Журка быстро, словно и не спал, открыл глаза. Сначала он испуганно завертел головой, а потом заметил меня и улыбнулся:
- Найдена! Ты пришла… А я вчера начудил… - Он сжал голову ладонями. - Век себе не прощу! Хорошо, посадник у нас отходчивый. «Некогда, - говорит, - мне нынче со всякой мелкотой возиться. Краденое он вернул, вот пускай и идет на все четыре стороны».
- Хватит, Журка, - одернула я. - Пошли отсюда. По дороге расскажешь, что да как.
- Куда? - поднимаясь с мешков, вылупился он. Спина и зад воришки были белыми от муки.
- Домой.
Журкины родичи нас не ждали. Они сидели за столом и хлебали какое-то пойло.
- Я вернулся, - с порога оповестил их Журка. Все обернулись. И рябая Журкина сестрица, и его неразговорчивый брат-кожемяка…
- А эту чего приволок? - недобро сказал брат.
Журка растерянно захлопал глазами.
- Ты садись ешь, а ее видеть не хочу. Она весь наш род обидела. Пусть убирается, - продолжал кожемяка.
Я вырвала руку из Журкиных пальцев и выскочила из избы.
- Найдена! Прости брата. Впервые он так. - Журка догнал меня и положил руку на плечо.
Я отстранилась:
- Не надо. Все верно. Он прав…
- Прав?! - - возмутился воришка. - Никакой тут правды нет!
- Есть.
От его участия мне хотелось плакать, и, чтоб не разрыдаться, я стала рассказывать о том, как просила его родичей помочь и как обидела их неосторожными словами. Поведала и о смерти Старика, и о Горясере, и о странном сне у посадского дома.
- А знаешь, - услышав рассказ о сне, вдруг встрепенулся Журка, - давай сходим на Альту?
От неожиданности у меня даже слезы высохли. Журка оживился:
- Такие видения зря не даются. Давай сходим, поглядим на стан Бориса. Интересно же, и пути всего ничего.
- Ты что?, - удивилась я. - Ладно мне некуда податься, а у тебя тут дом, родичи…
- Ну и что - родичи? Я ж вернусь, - беспечно заявил он. - А к тому времени и брат отойдет, все обиды забудутся. Пошли?
Мне стало смешно. Вещий сон? Да уж «вещий»! Навидалась всяких ужасов, сама себя напугала, вот и приснилось Бог весть что.
- Ну ты как хочешь, а я схожу, - неожиданно решил Журка. - Гляну на Бориса, на его войско…
Он вскочил и бодро зашагал к воротам. Я вытерла остатки слез. Неужели он и вправду собрался на Альту? Из-за какого-то сна..
Маленькая фигурка скрылась за городьбой. Я встала и оглядела двор. Кругом было пусто и тихо, только петухи чистили крылья, собираясь петь хвалу новому дню и солнечному свету. Скоро двор наполнится людскими голосами: веселым гомоном ребятишек, девичьим смехом и грубыми шутками мужиков. А я опять останусь одна… Хотя почему одна? Не все ли мне равно, куда идти, а тут хоть спутник будет. Не Бог весть какой, но все же вдвоем веселее.
- Погоди, Журка! - подхватывая мешок, крикнула я и побежала к воротам. - Погоди, я с тобой!

9

Журка где-то раздобыл челнок.
- Взял у деда, - смущенно пряча взгляд, сказал он.
Я не поверила. Никакого деда у Журки не было.
- Оставь расшиву, где взял, - заявила я.
- Да ты что?! Не пешком же топать! - возмутился Журка. - А расшиву я верну. Вот сходим на Альту, поглядим на Бориса с его дружиной, и верну. Ей-богу. - И он так убедительно перекрестился, что я лишь махнула рукой и влезла в утлую лодчонку.
Целый день Журка греб быстро и уверенно, а к вечеру устал. Он то и дело закрывал глаза, укладывал весло на колени и в полудреме шевелил губами, словно кому-то что-то обещал.
- Давай-ка причалим и выспимся, - предложила я.
Журка очнулся:
- Не… Тут уже близко, - и снова уронил голову на грудь. Мне надоело его будить. Пусть спит, пока течение само гонит нас по реке.
Под тихий плеск воды я задремала. А проснулась от сильного толчка. Челн шатнулся и затрещал.
- Журка! - вскрикнула я и открыла глаза. Воришка спал, сжимая весло в тонких пальцах. Нос челнока преодолел невидимое под водой препятствие и выполз на песчаную отмель. Что ж, делать нечего, придется разбираться самой…
Подобрав подол, я спрыгнула в воду. Река ласково обняла мои ноги прохладным илом. Мелкие, похожие на лунные блики рыбешки заметались между челноком и берегом. Я взялась за нос расшивы и попробовала спихнуть ее с мели. Что-то зашуршало. Камень? Если так, то толкать нельзя, иначе острый край камня может пропороть кожу расшивы. Я прислушалась. Звуки доносились сверху, с откоса. Что-то звякнуло, коротко всхрапнула лошадь.
«Хорошо, - ежась от ночного ветерка, подумала я. - Если рядом жилье, можно попроситься на ночлег, а попадутся добрые хозяева, так еще и накормят…»
Бросив последний взгляд на спящего Журку, я полезла на кручу. Сперва договорюсь о ночлеге, а потом вернусь за ним.
Песок сыпался из-под пальцев, а маленькие колючие кустики больно царапали ладони, но мне все же удалось взобраться на песчаный откос. По его краю теснился молодой сосняк, за ним слышалось конское фырканье и топот.
- Эй! - вылезая из зарослей, крикнула я и осеклась.
Я ожидала увидеть мирных путников или задержавшихся по дороге к дому сельчан, но это были воины. Больше сотни верховых. Остроконечные шлемы, окованные железом щиты, блестящие, как рыбья чешуя, кольчуги…
- Кто там? - вглядываясь в темноту, окрикнул один из всадников и добавил: - Стой!
Приказ подстегнул меня, словно хлыст. Куда ж я выскочила?! На кого напоролась?! А если это та самая бессмертная стая оборотней?

Бессмертье карой им дано,
обличьем звери,
но душою
они все воины.
Мечам
их никогда не видеть ножен.
И никогда девичьих ласк
им не забыть…
И черной злобой
давно пропитаны клинки и души
оборотней Стаи.

Так пел о них Старик. В моих ушах звучал его предостерегающий голос. Бежать! Ноги сами понесли меня в чащу.
- Стой!!! - заорал ратник.
Как бы не так! Не успевая подныривать под ветви встречных деревьев, я неслась к берегу, туда, где оставила челнок с Журкой. Быстрее… Еще быстрее… Вот и откос.
Я прыгнула, покатилась, больно ударилась о какую-то корягу, вскочила на ноги и закричала от ужаса. Челнока не было! Осталась отмель, след на ней, но ни лодки, ни спящего Журки… Должно быть, течение подхватило челн и повлекло дальше. Я всхлипнула и побежала по воде.
- Стой! - крикнул уже знакомый голос.
Бежать от оборотней бессмысленно, нужно смириться…
Я зажмурилась и остановилась. «Господи, пошли мне силы для последней молитвы, прими мою душу, не отдай нечистой…»
- Девка, - удивленно сказал кто-то из всадников.
- Эй, ты, открой глаза, - приказал другой. Я открыла. Огромный черный воин в шлеме со спускающейся на нос золоченой полоской склонился ко мне и тронул за плечо: - Ты кто такая?
Он говорил совсем как человек. И ждал ответа. Но какого? Что сказать оборотню? Или не оборотню?
Я пригляделась и, переведя дыхание, начала:
- Отпустите меня… Пожалуйста! Я никому ничего не сделала… Отпустите…

Предыдущая страница 4 Следующая страница


5 Ольга Григорьева

- Где ты живешь? - спросил всадник. - Мы проводим тебя домой. Нынче в здешних местах небезопасно.
Обманывает? Или нет?
- Тут совсем близко, - соврала я. - Сама дойду…
Он нахмурился:
- Рядом нет ни одной деревни.
- Это за лесом. - Мои губы дрожали. - Я заснула, когда собирала хворост… Проспала закат…
- Хворост? Заснула?
Он не верил. Я попятилась и уперлась спиной в конский бок.
- А ведь она врет, - небрежно сказал кто-то сзади.
Я обернулась. Рыжие космы, блестящие белые зубы и злые глаза незнакомого ратника - вот и все, что удалось разглядеть. Рука златошлемного грубо тряхнула меня.
- Говори правду!
Правду? Какую правду? Что сказать?
Меч воина качался прямо перед моими глазами, лошади фыркали в лицо… Но это не оборотни… Точно не оборотни…
Я уже открыла рот, как вдруг златошлемный воин спрыгнул с коня, схватил меня за руку и недобро заворчал.
- - Что там, Апонница? - заволновались другие. - Что такое?
- Кровь! Она вся в крови!
- Где?
- Вот! - Он победно вскинул мою руку.
Я удивлено уставилась на собственную ладонь. По ней расползлось темное влажное пятно. Наверное, порезалась о шипы, когда лезла на откос. Кусты были такими колючими…
Воин швырнул меня на землю. Что-то острое и холодное коснулось шеи.
- Кто ты? - потребовал Апонница. - Ты пришла с теми, кто украл нашего князя?
Князя? Какого князя?
- Говори, кто увез князя Бориса?!
- Не сходи с ума, Апонница, - негромко пробормотали из темноты надо мной. - Девчонка не виновата. Оказалась случайным видоком, вот и потеряла дар речи.
- Видок она или нет, но она должна сказать, где наш князь! - зарычал Апонница и провел мечом по моей шее.
Теперь я поняла. Это сон. Продолжение того сна про Горясера, Святополка и бояр-убийц… А эти воины даже не догадываются, что всего-навсего мне снятся! Чего-то требуют… А мне нужно лишь проснуться - и они исчезнут!
- Хочешь правду? - понимая глупость всех объяснений, забормотала я. - Так слушай! Все слушайте! Вы ведь ненастоящие, и ладони мои, и эта кровь - все ненастоящее. Вы мой сон, поняли?! Сон!
Они ничего не понимали. Таращились, будто каженники, и хмурили брови. Глупые ночные видения!
- Я приехала из Вышегорода, - продолжала я. - В челноке. Челнок уплыл, пока выбиралась на берег..
Меч Апонницы снова пополз по моему горлу.
- Где твои спутники?
Даже во сне нужно помнить о друзьях. Предательство всегда предательство, даже во сне…
- Я была одна.
- Но зачем ты приехала на Альту? - Он требовал ответа совсем как настоящий. Но если я не могу проснуться, то почему бы не сказать правду? Что мне может сделать ненастоящий меч?
- Я знала, что князя Бориса хотят убить, - сказала я.
- Откуда ты знала? - чуть не завыл Апонница.
- Из сна. Из такого же сна, как этот, - ответила я. Меня трясло, и, словно в тумане, надо мной плыли незнакомые усатые лица. - Это был вещий сон… Там хотели убить Бориса…
Продолжать я уже не могла. Они закричали, заглушая мои слова. Воины-видения перебивали друг друга, возмущались и кому-то угрожали. Они не знали, как смешно выглядят.
- Она издевается над нами! - кричал кто-то.
- Она видела убийц! - вторил другой, а еще один ударил меня по лицу и прошипел: - Стерва! Говори, где князь!
Щеку опалило огнем. Сомнение на миг коснулось моей души и тут же исчезло. Конечно, это сон…
- Оставьте ее! - завопил кто-то. - Она же безумна!
- Убить эту тварь! Смеется над нами!
Голоса, голоса, голоса… Они звенели в моей бедной голове и рвали ее на кусочки. Мир плыл и качался, а небо тонуло в реке, постепенно светлея и светлея.
- Хватит, - попросила я неведомо кого. - Хватит, ведь все вы ненастоящие… Зачем же так шуметь?
А потом закружилась, словно сорванный ветром лист, и утонула то ли в небе, то ли в реке…

Очнулась я от качки и солнечных лучей. Моя щека больно терлась о нагретую солнцем кольчугу, а руки были крепко привязаны к седлу. И это не было сном.
Я закусила губу и помотала головой. Где я? Куда меня везут?
- Очухалась, - сказал грубый голос.
- К Киеву вовсе очнется, - добавил другой. - И все расскажет светлому князю Святополку. Не захочет добром, заставим силой. Нам нужен наш князь.
О чем он говорил?
- Кто вы? Куда меня везете? - слабо шепнула я.
Сбоку мелькнула тень. На сей раз Апонница был без шлема. Светлые волосы струились по его плечам, а длинный нос нависал над рыжими усами, словно вороний клюв. С покрытой головой он выглядел лучше…
- Стерва, - - пробормотал Апонница.
Мне захотелось заплакать. В чем меня винили?
- Красивая стерва, - угрюмо повторил он, - и хитрая… Ничего, в Киеве тебя обломают… Все расскажешь, как миленькая.
Мне стало страшно. Очень страшно.
- Что расскажу?
- Все. - Апонница подхлестнул коня и ускакал куда-то вперед.
- К Святополку тебя везем, в Киев, - уже мягче пояснил всадник за спиной. Я не смогла обернуться. Шея словно одеревенела.
К Святополку? Зачем? Он убил Улеба… И Старика… Он и меня убьет…
- Не надо! - выкрикнула я. - Не надо в Киев! Не надо!
Они остановились. Апонница вынырнул из слепящих солнечных лучей, как будто только и ждал моего крика.
- Почему? - холодно спросил он.
Я зажмурилась и постаралась успокоиться. Все оказалось правдой. И эти воины, и Горясер, и боярский заговор. Сон превратился в страшную явь. Но что же я наговорила им ночью? Кажется, проболталась о заговоре…
- Святополк - убийца, - смиряясь перед неумолимостью правды, прошептала я. - Он приказал вышегородским боярам убить Бориса. Он…
Договорить я не успела - краем глаза заметила летящий в лицо кулак и услышала:
- Врешь, сучка! Святополк - брат нашего князя ! Княжью кровь чернишь, стерва!
А потом стало темно и тихо.

10

Анастас метался по пустой клети, теребил веревочный пояс и стонал сквозь зубы. Неужели на старости лет удача отвернулась от него? Неужели эти черные дни никогда не кончатся? А может, обратиться за помощью к митрополиту? Он поможет… Или, наоборот, постарается окончательно смять старого, неугодного киевскому князю настоятеля и поставить на его место своего, помоложе и поизворотливей? Нет, митрополиту жаловаться не стоит… Но что же делать?
Со смерти Владимира Святополк словно поставил меж собой и Анастасом невидимую стену. Игумен сочинил немало хвалебных служб в честь нового князя, но Святополк не простил… А все из-за проклятого наемника! И откуда он только выполз, из какой змеиной норы?! Горясер… Имя-то какое пакостное…
Пальцы настоятеля лениво перебрали несколько грамот. Одна с шуршанием упала на пол и осталась лежать там нелепым белым комком.
«Совсем как я, - подумал херсонесец, - одинокая, никчемная… Только ее сбросила моя рука, а меня - чужак-наемник. Этот тупоголовый безродный пес вошел в княжий терем, как в собственную избу!»
Анастас вздохнул и поднял с пола смятую бересту. За дверью раздалось знакомое шуршание рясы.
- Отец игумен! - Чуть не зацепившись за порог, в клеть ввалился молоденький чернец. - Отец игумен!
Анастас удрученно покачал головой:
- Разве подобает так спешить служителям Господа?
Чернец осекся и склонил остриженную в кружок белобрысую голову. Его щеки пылали, а губы тряслись от желания поведать новости.
«Ничего, потерпит. Пусть наберется должного уважения к своему игумену…» - Анастас неторопливо сложил бересты на стол и повернулся к мнущемуся в нетерпении монаху:
- Что же тебя привело, сын мой?
- Князь Святополк зовет тебя.
Анастас чуть не подпрыгнул от радости.
- Ступай, сын мой, - сдерживая восторг, кивнул он чернецу.
- Но князь велел спешно… - забормотал тот.
- Ступай, - повторил Анастас. - Все в руках Божьих. Приду, как смогу.
Дверь за чернецом закрылась. Херсонесца так и подмывало броситься за ним, пробежать по узким коридорам к терему, распахнуть двери Святополковой светлицы, войти туда и, победоносно глядя на князя и его псов-бояр, спросить: «Чего звал, Окаянный?» - но он сдержался, не спеша прошествовал через храм, поговорил с трущимися возле усыпальницы убогими, вышел во двор, потоптался на старых ступенях и только потом направился к терему.
Там его уже ждали. Высокий и тощий, чем-то похожий на вяленую воблу варяг Рикон стоял на крыльце и сердито оглядывал двор.
- Где тебя носит, игумен?! - едва увидев настоятеля, зарычал он. - Заждались уже!
- Постыдись, воин, - сжимаясь в неясном предчувствии, ответил Анастас. Неуважительный тон варяга и его грубые слова не походили на приветствие. Может, случилось что-то непредвиденное? Может, из Тмутаракани приехала жена Святополка и привезла епископа Реинберна? Проклятый поляк мог возжелать его места при церкви… Хотя вряд ли… Анастас первым узнал бы о его приезде. Нет, тут крылось что-то иное.
Продолжая размышлять, он прошагал за варягом в палаты. Святополк ждал в горнице. Метался из угла в угол и что-то бурчал себе под нос. В дальнем углу, за выступом, замер Горясер.
- Анастас! Наконец-то! - кидаясь к настоятелю, выдохнул Святополк. - Пойдем. Скорее.
- Я всегда готов послужить тебе, светлый князь. Жаль, нечасто кличешь, - с упреком сказал Анастас. Его распирало от гордости. Так, так! Пусть этот волк-наемник полюбуется, как его привечают!
- Хватит разговоров. - Святополк потянул Анастаса к дальним, «черным» дверям. - Пойдем же…
Первым вышел Рикон, за ним князь. Шагнув в полутьму коридора, херсонесец заметил, как наемник отделился от стены.
«А если это ловушка? - мелькнуло в голове игумена. - Заманят в потайную клеть и там…»
Что будет там, Анастас боялся даже подумать.
- Брат мой, князь Борис, - между тем бормотал Святополк, - убит. Подло, своими же людьми… Его привезли в Киев, ко мне. Ты поможешь показать тело Бориса людям. Никто не должен заметить… - Святополк поперхнулся, сглотнул и с трудом закончил: - Убийц я отыщу и накажу. А твое дело благое - предотвратить смуту. Прибери Бориса так, чтоб никто ничего не заметил. Иначе люди возропщут, поднимут смуту, сами пойдут искать извергов.
Анастас научился понимать речи князей.
«Значит, Окаянный все-таки нанял убийц и освободился от брата, - сообразил он. - Тело доставили в Киев, и теперь все следует представить так, будто Бориса убили неведомые враги. Кого же овиноватят?»
- Кто же сотворил сие злодейство? - спросил он.
Святополк вздрогнул, однако без колебаний ответил:
- Не знаю, не знаю… Слышал, будто стоял он лагерем на Альте и при нем сотня. Сотником был некий Апонница. Уж не ведаю, как и что, но когда случайные люди проезжали мимо, они застали в лагере только трупы доверенных слуг и самого Бориса, а воинов Апонницы нигде не было. Ходят слухи, что сотня ушла в соседнее село до появления убийц, но я не верю. Надежные люди клянутся, что сами видели, как проклятый Апонница подбивал воинов умертвить своего князя. Его и его людей ищут. Найдут - истребят без сожаления. А о Борисе позабочусь я.
«Да уж, ты о нем позаботился, - кивая головой, думал Анастас. - И ведь велел привезти в Киев, чтоб самому удостовериться. Вот нелюдь…»
- Здесь. - Святополк посторонился, и Анастас увидел странно скрученный тряпичный мешок. Он лежал посреди просторной клети. Под пропитавшейся кровью тканью угадывались очертания человеческого тела.
«Неужели там Борис? - про себя удивился Анастас. - А казался-то большим…»
- Откройте, - попросил он.
Наемник коротко кивнул Рикону. Тот молча взялся за край мешка, и оба воина дружно встряхнули куль. Из мешка показалась скрюченная в судороге окровавленная рука. Анастас уставился на нее. У запястья темнела колотая ножевая рана. «Неумело, - определил настоятель. - Зарезали, как свинью». За рукой выскользнуло плечо и голова. Покрытые бурой кровью волосы Бориса слиплись на макушке, открывая свету его ввалившиеся глазницы, заостренный нос и бледные щеки.
- Боже! - простонал Святополк и отвернулся к стене.
- На все воля Господня, - дрожащим голосом произнес настоятель. Его трясло. Бедняга Борис… Нет, его не просто закололи, казалось, его нарочно резали на части, но каждый раз неизвестный мясник прерывал работу, так и не доведя ее до конца. Даже на шее несчастного зияли сразу три раны.
- Приступай, - послышался чей-то спокойный голос.
Анастас обернулся. Горясер равнодушно разглядывал мертвое тело. В серых глазах не было ни жалости, ни удивления.
«Зверь, как есть зверь», - подумал настоятель и вздохнул:
- Нужно позвать монахов.
- Нет! - громко возразил князь. Его кадык судорожно дергался, а взгляд шарил по клети, избегая мертвого брата.
- Но…
- Князь сказал «нет», - отрезал Горясер.
- Я не сделаю это один.
- Он поможет. - Наемник кивнул на все еще держащего холстину Рикона. - Скажи, что делать. Никто не должен увидеть Бориса таким.
- Хорошо. - Анастас понимал, что спорить бесполезно, если не опасно. - Прежде всего раздеть и обмыть.
Раздеть князя удалось сразу. Его тело должно было бы уже закоченеть, однако пальцы мертвеца легко разгибались, отпуская на волю золотые с тиснением кольца. Все тело от шеи до пят оказалось исколото ножами. Князя положили на лавку. Откуда-то приволокли бадью с водой. Анастас оторвал кусок холстины, намочил его и осторожно выжал на плечо мертвеца. Бурые капли побежали по бледной коже и закапали на пол. Святополк тяжело задышал и попятился.
«Сперва омыть грудь, - старательно обмывая раны, думал херсонесец, - затем живот, шею, лицо…»
Когда дело дошло до рук, Анастас наклонился к бадье. Вода в ней приобрела мутно-коричневый оттенок. Ненароком задетая рука Бориса упала с лавки и коснулась края бадьи. Анастас отбросил ее назад. Она снова упала.
«Нужно поправить», - подумал игумен и выпрямился. Он еще не успел разогнуться, когда почувствовал неладное. Голубые глаза мертвого князя пристально смотрели на него из провалившихся глазниц!
- Нет… - Анастас выронил тряпку и попятился. Этого не могло быть! Он сам раздевал и обмывал покойника!
- Что там? - Святополк оторвался от стены, шагнул к лавке и остановился, столкнувшись со страдальческим взглядом брата. Его губы затряслись.
- Не может быть… - уставившись на оживший труп, прошептал Рикон.
- Тхр-р-р… - Губы «мертвеца» скривились. Голубые глаза моргнули, лицо дернулось…
- Не-е-ет! - Анастас не знал, кто выкрикнул это - он сам или Святополк.
Ужас заполонил все его существо. «Кара мне, кара за подлое», - металось в мозгу. В памяти встали изуродованные голодом лица херсонесцев, бледный лик Владимира и другие, много других, - все, кого он предал за свою долгую жизнь.
- Хр-р, хр-р…: - корчась, хрипел Борис. Его пальцы цеплялись за края лавки. Казалось, еще немного, и он поднимется…
Мимо Анастаса метнулась тень. «Горясер», - успел подумать он. Хрипы смолкли.
- Боже, Боже, Боже… - безостановочно всхлипывал Святополк. Вторя ему, чуть слышно молился Рикон, а Борис лежал на лавке молчаливый и неподвижный. .
«Уж не примерещилось ли?» - чувствуя на спине липкие капли пота, подумал настоятель. Он оторвал взгляд от тела и увидел измазанный кровью клинок Горясера. Рука наемника крепко сжимала резную рукоять, а окровавленное лезвие ползало по поле его рубахи, оставляя темные следы. Анастаса затошнило.
- Продолжай, игумен, - безучастно сказал наемник. Лезвие клинка нырнуло в ножны на его боку.
Настоятель шагнул к Борису. Чуть выше трех колотых ран горло мертвеца перерезала тонкая, едва различимая полоска.
- Отмучился, несчастный, - чуть слышно прошептал Рикон.
Анастас неловкими пальцами зацепил упавшую тряпку и опустил ее в бадью. Теперь вода в ней казалась совсем черной.
Он не помнил, как обмыл и одел князя. Не помнил и того, как вышел из терема. Ноги сами несли его к единственно верному убежищу - Десятинной церкви. Только там Анастас мог замолить свои грехи…
Он прошел мимо городских ворот и вдруг услышал громкий крик.
- Посторонись! - орал позади звонкий молодой голос.
Анастаса толкнули и прижали к городьбе.
- Прости, отец игумен.
Словно в тумане, перед настоятелем проплыла виноватая рожа какого-то ремесленника.
- Ничего, - прохрипел он.
Ремесленник удовлетворенно кивнул. В лицо Анастасу полетела пыль. Сминая зазевавшихся прохожих, мимо промчались вооруженные всадники.
- Неймется Окаянному, - зло пробурчал кто-то. - Опять свою свору на охоту за человечиной выпустил.
- Поговаривают, будто он и с князем Борисом что-то худое сотворил, - подхватил женский голос, - будто резня на Альте его рук дело…
- Заткнись, дура, - зашипели на нее. - Или жить надоело?
Анастас почувствовал на себе чужие взгляды. Они касались его лица, перебирая мохнатыми лапами, ползли к глазам, но, так и не достигнув цели, отскакивали, будто пугливые тараканы.
«Боятся, - сообразил игумен. - Меня боятся… Знают, что я с князем повит одной веревочкой. Чуют. В крови я. А эти… - Он взглянул вслед ускакавшим воинам. - Эти, должно быть, за сотником Бориски… Как его там? Апонницей… Да, Апонницей…»
Внезапно ему захотелось оправдаться. Он сам не ведал, перед кем. Может, перед этим грубым и ничтожным ремесленником, а может, перед всем киевским людом… «Нельзя, нельзя, я же…» - вертелось в его голове, но, споря с разумом, губы разомкнулись и выдавили:
- Простите, люди добрые…
Он ждал ответа, как не ждал ничего в жизни. От этих мелких, случайно встреченных на пути людишек зависела его судьба, а его душа качалась на волоске над бушующим пламенем ада… «Простят - буду спасен, простят - буду спасен», - молитвенно звенело внутри.
- Да у него никак жар… - услышал Анастас смущенный женский шепот и потерял сознание.

11

- Журка… Помоги, Журка, - попросила я и вдруг вспомнила: «Ах, нет, Журка не поможет. Он остался там, в челноке, а я покачиваюсь за широкой спиной одного из воинов Апонницы… У Апонницы белые как снег волосы и ясные глаза. Они жгут меня ненавистью. Нужно отвернуться, чтоб не видеть этих горящих глаз…»
Я попробовала повернуть голову, застонала от прострелившей шею боли и открыла глаза.
Надо мной нависал серый в щербинах земляной потолок. Сквозь округлую дыру сверху сочился слабый свет.
«Яма или высохший колодец», - подумалось устало. Как я очутилась в колодце? Я не помнила…
- Лежи тихо, - раздалось сбоку.
Я покосилась на говорящего. Рядом с кружком света на влажном полу сидела худая женщина в грязной рубахе. Распущенные волосы укрывали плечи и грудь незнакомки, сползали на скрещенные ноги и паучьими лапами тянулись по земле. Таких длинных волос я никогда не видела. Между лежащими на полу прядями виднелась плотно перехваченная кольцом щиколотка. От кольца тянулась цепь. Я пригляделась и ахнула.
- Чего дивишься? - низким голосом спросила женщина. - Золота не видела?
Я видела золото. Но не золотые кандалы.
- Это все из-за моего дара, - глухо пояснила женщина. - Из-за него и сижу тут.
Я попробовала встать. Боль швырнула назад. «Апонница! Зачем так-то было бить?» - мысленно упрекнула я дружинника.
- Ты Апонницу не вини, - неожиданно отозвалась незнакомка. - Он нынче неподсуден.
Как она узнала мои мысли?
- И все земные ошибки ему прощены.
«Сумасшедшая», - сообразила я и притворно кивнула:
- Да, да, Бог ему судья…
Женщина пошевелилась. Цепь лениво звякнула, черные ввалившиеся глаза незнакомки уставились на меня.
«Нужно убираться отсюда, - решила я. - Кто знает, что придет в голову спятившей бабе. Вон какая она тощая и грязная. Небось давно тут сидит… И глаза блестят как-то нехорошо».
- Зря стараешься. Отсюда не уйдешь, - сказала сумасшедшая. - И избил тебя не Апонница, а Святополковы слуги. Еще повезло, что не убили. Апонницевых-то воинов овиноватили в смерти князя Бориса и зарубили неподалеку от города, в овраге. То-то воронам радость.
В смерть Апонницы не верилось. Его всадники казались такими сильными. Они верили Святополку и искали у него правды. Не послушали меня…
- А как же я?
- Видать, нашлись добрые души, пожалели.
- Пожалели? - Я обвела глазами сырые стены.
- И то верно, какая уж тут жалость… - Она улыбнулась. В пустом рту показались два острых, как волчьи клыки, обломка. - Их-то сразу, быстро, а тебе теперь мучиться в Ведьмачьей яме.

Предыдущая страница 5 Следующая страница


Найдена 6

- Ведьмачья яма?
- О ней немногие знают, а нас с тобой угораздило в ней очутиться. Она за городом, у реки. Потому тут и стены такие мокрые, и под ногами сыро. Стражи нет. - Незнакомка улыбнулась еще шире. - И еды не дают. Сюда бросают ведьм. Помирать… Какой дурак станет вытаскивать ведьму и кликать себе беду?
Меня передернуло. Ведьм я не боялась. Люди часто так называли знахарок, что лечили травами, ведуний, которые умели по течению реки или заходу солнца указать верный путь, и даже хитрых бабок-повитух, которые помогали при тяжелых родах, но эта… В ней чуялось что-то необъяснимое и поэтому страшное…
- Не бойся, я не ведьма, это Святополк меня так нарек… Ну ничего, ему злодейства еще аукнутся. - Она встала и вскинула вверх руки. Маленькие сухие кулачки утонули в светлом луче.
- Окаянный!!! - завизжала помешанная. - Сдохнешь, как собака, и никто о тебе доброго слова не скажет!
Я тихонько отползла к стене. Сумасшедшая заметалась по яме, изредка поднимая к потолку искаженное яростью лицо и взвизгивая:
- Все тебя бросят, все оставят! Задохнешься собственной кровью! И Ореев меч тебе не поможет! Тело у него человечье, а душа - каленая, холодная… - Она внезапно остановилась, по-птичьи склонила голову к плечу и хихикнула: - Хотя тебе-то, дураку, неведомо про Ореев клинок… Ты и не знаешь, какую силу в руках держишь. Приказываешь ему, а он лишь самому прародителю Орею был по руке! Даже Сварогов кузнец его не удержал, куда уж тебе, глупый князь!
Она расхохоталась и смолкла. Забившись в угол, я настороженно следила за ее движениями. Однако сумасшедшая не нападала. Она закрыла глаза, глубоко вздохнула и плавно опустилась на пол. Ее голова склонилась на грудь, и нечесаные космы скрыли лицо. Я прислушалась. Дыхание безумицы было ровным. Заснула…
- - Не сплю… - не поднимая головы, тихо сказала она. - А тебе отсюда не выбраться. И мне тоже. Меня золото в землю тянет. Заговоренное оно. Я его в лесу закопала, Земляную Кошку приставила стеречь, а та не устерегла, вот и нашел его Окаянный князь, вот и сковал мне кандалы… Ой-ой-ой… Тянет меня золото в землю… Тянет….
- Ладно тебе… - примирительно пробормотала я. - Всех земля возьмет, и с золотом, и без.
Она подняла голову. Из-под спутанных прядей блеснули глаза.
- Ничего ты не понимаешь. Девчонка! Теперь она не казалась мне безумной.
- Да, я не сумасшедшая, - согласилась она. - И не ведьма, а просто Болотная Сновидица. Мысли слышу, зверей слышу, траву, деревья… С ветром могу говорить, с кромешниками… Что тут худого?
Мысли? А ведь она угадывала мои! Может, и впрямь Сновидица? Только откуда ей взяться? Старик рассказывал, будто они жили где-то в странном месте под названием Приболотье и это было очень-очень давно…
- Да, - подтвердила она. - Наш род кончился. Теперь все больше колдунов да ведьм. И Святополк меня обозвал ведьмой, а я вовсе не ведьма. Они худое творят, порчу наводят, детей крадут. Я их не люблю. Доброе в них лениво - просыпается лишь за щедрую плату. Я так Окаянному и сказала, а он только засмеялся. Какое, говорит, мне дело, кто ты. Главное, с Земляными Кошками умеешь разговаривать.. Будешь мне клады искать. Глупец! Разве Сновидицы для того на свете живут, чтоб клады искать? Я не стала свой род позорить…
Для сумасшедшей она говорила слишком связно. Слова текли одно за другим, словно нанизываясь на невидимую ниточку. А если поверить, что она и есть та самая Сновидица из болот? Хоть на мгновение? Может, тогда мне удастся не думать о боли в голове и о своей печальной участи?
- Тебя как звать?
- Дарина. - Она выпростала из-под складок рубахи тощие руки, повернула одну ладонью вверх и провела по ней указательным пальцем другой: - Видишь, какая тонкая линия рождения? Это оттого, что меня родителям боги послали. В утешение на старости лет. Потому и Дарина - дар, подарок.
Она откинула волосы с лица, снова улыбнулась неприятной волчьей ухмылкой и коснулась пальцем разбитой губы:
- На это не гляди. Я красивая была, только вся моя краса осталась в Святополковой пыточной…
Ее плечи передернулись и согнулись. Захотелось помочь ей, утешить, но как? Вдруг она все-таки сумасшедшая? В это поверить легче, чем в загадочную Сновидицу…
- Глупая, - беззлобно сказала она и покачала головой. - Ни во что не веришь. А жизнь неверящих бьет и учит. Недаром твой путь Ореев меч перечертил, судьбу перевернул…
Дарина замолчала. Я подняла голову. Луч сверху стал гуще и желтее. Должно быть, на воле сейчас светло, день… И почему со смерти Старика все пошло кувырком? Чем я прогневала Бога? А может, и впрямь неведомый мне клинок перечеркнул всю мою прежнюю, счастливую, хоть и голодную, жизнь?
- Дарина! - окликнула я.
Сновидица повернулась. Свет упал на ее худое лицо, очертил ввалившиеся щеки и заостренный нос. Какая она все-таки страшная…
- Дарина, о каком клинке ты говоришь? Как он перевернул мне судьбу?
Я кривила душой. Об Ореевом мече я слышала. Старик часто пел про Отца Орея. В старинном сказании он был величайшим воином и много сражался. От него пошли все наши славянские роды. А его дети поставили на реке Непре городище - нынешний Киев.
- Помнишь песню о том, как в одной из битв он потерял свой меч-победитель? - вслух подхватила мои размышления Дарина.
Я помнила. Эта песня мне нравилась. И Старик пел ее как-то особенно, словно не пересказывая давнюю легенду, а говоря о настоящем, том, что случилось на самом деле.

- И молил Орей, где звенела сталь,
Где звенела сталь да где главы с плеч:
«Отворите, други, свои уста,
подскажите мне, где мой верный меч!»
Но молчат друзья в вековечном сне,
Заметает пылью их путь земной,
И не виден след на сырой траве,
На сырой траве, под речной волной, -

пропела я и добавила: - Он так и не нашел свой меч.

- Не узнал Орей, что его клинок
Уж давным-давно Шрамоносец ждал,
Что в небесной кузне седой Сварог
Из своих же жил сеть мечу сковал, -

неожиданно подхватила Дарина.

- Что грохочет в небе не грозный гром,
Да не грозный гром и не Кулла-смерч,
А родит одна из десятка жен
Из Сварожьей жилы пропавший меч…
Тот мальчонка рос, словно нелюдь-тать;
Словно нелюдь-тать да с волками в ночь,
Роду-племени не хотел признать,
Людям-родичам не умел помочь, -

пела Сновидица.
Слова старинной песни завораживали. Так и виделся тот дикий мальчик с чужим взглядом и равнодушным лицом. Сказ Старика всегда оканчивался на том, как Орей ищет свой клинок и не находит, а оказывается, было еще и продолжение! Только какое-то непонятное… Кто такой Шрамоносец? И как женщина может родить меч?

- А взял отрок сталь, словно сросся с ней;
Словно сросся с ней, не рубил - играл,
Не рубил - играл, убивал, как пел,
Не любви искал - во крови горел.
В человечьем теле клинковый дух
На Сварожьей жиле, как пес цепной,
Все метался, выл да рвался из рук,
Все рвался из рук да стремился в бой…

Дарина замолчала.
- А дальше? - спросила я.
- Дальше? - Она вздохнула. - Тот сын Орея был убит в бою, но у него тоже остался сын. Сварог перенес в мальчика бессмертную душу меча и повелел, чтобы с той поры каждый первенец в этом роду со смертью отца получал его дух. За много веков Ореев меч сменил множество тел, но он все еще ходит по земле. Он жесток, холоден и бесстрашен, однако человеческая плоть и вековая мудрость смирили его нрав. Он научился притворяться, и теперь почти никто не может распознать его среди тысяч простых воинов…
- Красивая легенда, - сказала я. - Только непонятно, кто такой Шрамоносец?
- Это не легенда. - Дарина покачала головой. - Шрамоносцем звали Сварогова кузнеца, который сумел выплавить из бессмертного меча душу, а потом вковать ее в тело простого человека. Но за работой он пропустил время собственной смерти и теперь обречен вечно скитаться по свету, чтоб ненавидеть свое творение и служить ему. Но это совсем другая история…. А ты подошла к Орееву мечу так близко! Тронула его… Поэтому и вся твоя жизнь перевернулась. Но тебе еще повезло. А вот твоему старому другу - нет.
Она пошевелила скованными ногами, печально поглядела на посиневшие от холода пальцы и пробормотала:
- И мне не повезло. Хотя я его даже не видела. Не довелось…
- А хотелось бы?
- Хотелось.
Это короткое «хотелось» меня убедило. Нет, передо мной была совсем не сумасшедшая, а настоящая Сновидица из глубины веков, для которой меч Орея был кровным родичем, почти братом. И мудрость их была сродни друг другу. Идти бы им по жизни рядом - ей и этому неведомому человеку, в чье тело нынче закована душа Ореева клинка…
Я вовремя одернула себя. Нельзя же так доверять словам! Песня, конечно, красивая, но это всего-навсего песня, древняя сказка, и никакого Ореева меча на свете нет. Неведомо даже, был ли сам Орей…
- Эй!
Крик раздался сверху. И голос, показался знакомым. Недоумевая, я поглядела на Дарину. Та уже стояла запрокинув голову и пристально глядя вверх. Потом разочарованно вздохнула и повернулась:
- Не слышу… Золото притянуло к земле. Под землей все мысли слышу, а неба даже душой не могу достать.
- Эй! - Опять окликнули сверху.
Мое сердце дрогнуло, бешено забилось и чуть не выпрыгнуло из груди.
- Журка… - прошептала я одними губами. Это было невозможно, невероятно! Журка уплыл в челноке по реке Альте. Он не мог очутиться тут.
- Найдена! - снова прогудел его голос.
Тонкие пальцы Сновидицы легли на мое плечо.
- Отзовись же!
Я отдернулась, и, смущенно спрятав взгляд, Дарина шагнула в сторону. Однако повторила:
- Он - твое спасение. Отзовись.
- Я тут, - еще не веря в происходящее, прошептала я.
- Громче, - посоветовала Сновидица. - Я же говорила тебе: в Ведьмачьей яме нет стражей.
- Я здесь! - во все горло прокричала я.
Наверху обрадованно забормотали. Тонкая змеиная тень соскользнула вниз по стене, закачалась и оказалась длинной, сплетенной в узлы веревкой.
- Ты там как? - снова крикнул Журка. - Взобраться сможешь?
Я запрокинула голову. Веревка оканчивалась гораздо выше моего роста. Сюда бы лесенку…
- Я помогу.
Дарина… А я про нее и забыла!
Сновидица стояла рядом. Она убрала волосы в косу, не улыбалась и теперь казалась совсем не страшной. Если бы не худоба, синяки под глазами и рваное тряпье на плечах, она была бы даже красива. «И не старая», - мелькнуло у меня в голове, но спросила я другое:
- А как же ты?
- Мне отсюда не выбраться, - грустно сказала она и притопнула ногой. Цепь согласно зазвенела. - Заговоренное золото не выпустит. Оно привыкло лежать в земле и не хочет наверх. С виду кандалы махонькие да легонькие, а чем выше поднимаешься, тем тяжелее становятся. Земля это золото напитала своей силой, мне с ней не справиться. Святополк об этом знал, потому и заковал меня. Но я не буду долго мучиться, скоро умру. Жаль лишь, не сумею отплатить Окаянному… Но я что-нибудь придумаю. Обязательно придумаю. - У нее в глазах заиграли опасные огоньки и снова потухли. - Да ладно. Лезь.
Она согнулась и, склонив голову, встала на четвереньки. Я увидела худые, выпирающие из разрывов рубахи лопатки, тонкую-претонкую, как тростинка, шею и рваные рубцы на спине. Вставать на такую подпорку было страшно. Она и свое-то тело носила с трудом.
- Не бойся, лезь. - повторила она. И тут я не выдержала.
- Слушай, Дарина. - Я осторожно коснулась ее плеча. - Скажи, что для тебя сделать там, на воле? Ведь у тебя там кто-нибудь остался… Я обещаю - сделаю все.
- Все? - Сновидица так и не подняла головы, однако повторила: - Все ли?
- Да, все! Клянусь…
Знать бы, как опрометчива моя клятва! Но мне казалось, что она попросит передать весточку родичам или навестить кого-то из друзей. Однако Дарина села на колени и, глядя на меня снизу вверх, громко и торжественно заговорила:
- Да услышат твое слово старые боги, и новый, и те, что ходят по кромке меж явью и навью! Я, Дарина Сновидица, беру их в свидетели и кладу проклятие на того, кто преступит это слово! Так ли, Найдена?
Отказываться от обещанного было поздно. И страшно. Я кивнула.
- А коли так, то ступай к братьям Святополка, Глебу муромскому и Ярославу Новгородцу. Расскажи им, как умер Борис.
- Но я…
- Расскажи им, что слышала в Вышегороде и про Апонницу. Скажи: «Окаянный не успокоится, пока не убьет вас всех». Пусть братья сбросят его. Если это случится - моя душа найдет покой. Я буду отмщена…
Ее глаза горели. Казалось, что от нее самой исходит какое-то странное сияние, словно свет истекал из нее вместе со словами и кружился в воздухе, играя крошечными сверкающими пылинками.
- Свершится, свершится, свершится, - эхом запрыгали отголоски.
- Что ты сказала? - крикнул сверху Журка, но я не смогла ответить. Язык отяжелел и не повиновался.
Дарина схватила мою руку и сжала пальцы:
- За эту службу я обещаю тебе помощь. Только позови, а они передадут… - Она широко повела рукой, и, хотя я никого не увидела, воздух вокруг стал плотным, стиснул со всех сторон и тысячами маленьких чужих лап побежал по телу.
«Это просто мурашки… мурашки…» - подумала я, нащупала на груди оберег, подарок Старика, и наваждение пропало.
- Эй, Найдена! Что с тобой?! Найдена!!! - надрывался из светящейся дыры Журкин голос.
- Иди же. - Сновидица снова согнулась. Еще не оправившись от потрясения, я встала на ее склоненную спину, на миг почуяла под ногами тепло человеческого тела и обеими руками схватилась за веревку.
Когда я была уже на полпути, снизу донесся ее печальный голос:
- Прощай, моя девочка. И помни - ты обещала…
Да, я обещала… Обещала, обещала, обещала… Проклятое слово вертелось у меня в голове, а пальцы нащупывали узел за узлом все выше и выше.
- Найдена! Слава Всевышнему! - Теплая Журкина рука поймала мое запястье и дернула вверх, помогая выбраться.
Перевалившись через край ямы, я взглянула на небо. Закатное рыжее солнце тонуло в лесу.
«Откуда же в яме свет?» - некстати удивилась я. Журка помог мне подняться и, бережно поддерживая, поволок к темнеющим вдали зарослям. Он что-то говорил, но в моей голове вертелась не дающая покоя мысль: «Откуда же в яме свет? Откуда свет?» Не выдержав, я обернулась и неловко сделала несколько шагов назад. Круглая, похожая на лаз в нору дыра выплыла из-под небольшого кустика. Внутри было темно.

12

- Ты куда? - Журка дернул меня за руку, и Ведьмачья яма скрылась за кустами. - Я тебя насилу вытянул, а ты… Знаешь, как искал?! Почитай два дня голодал, едва не помер… А ноги? - Он задрал штанину. На колене темнела поджившая ссадина. - Во как ободрался! Это на Альте. Услышал твой крик и чуть не спятил спросонок. Гляжу - кругом вода, а тебя нет. Думал - утопла. Стал веслом шарить, слышу - опять кричишь. Я к берегу, да поздно - эти тати тебя на коня вскинули и бормочут что-то о Киеве, о Борисе. Я тогда ничего не понял, просто по следам пошел, а в ближнем селе мне все растолковали. Сказали, будто проехала мимо сотня князя Бориса и с ними спятившая девка, а сам князь пропал невесть куда. В его лагере крови по колено, его побратим болгарин Георгий и слуги - мертвые, а самого князя нет. Борисовы воины уезжали в село за едой, а когда вернулись и увидели такое - подались в Киев за правдой. Я как услышал эту историю, понял: тебя надо выручать. Переночевал в том селе, а поутру забрал челн и поплыл в Киев…
Журка все говорил и говорил, но его слова пролетали мимо, словно моя душа осталась прозябать в яме рядом с умирающей ведьмой. Даже мое спасение перестало казаться чудом.
- Я пол-Киева обошел, где только не побывал, пока узнал, что Борисовых воинов порубили в овраге возле города, а их девку опустили в Ведьмачью яму. Узнал утречком на заре, а ждать пришлось до вечера, чтоб стало потемнее. Ох, намаялся, извелся весь…
- Веревку-то где ухапил? - прерывая его никчемные объяснения, поинтересовалась я.
Журка заулыбался:
- На челнок сменял. Челнок хороший, а только деду Иону он все равно не нужен. - Он взъерошил волосы на затылке, на миг задумался, а потом решительно покачал головой: - А будет нужда - он себе новый справит…
Я вздохнула. Со мной случилось столько странных и страшных вещей, а Журке все кажется игрой. Легко ему… И люди его любят.
- Я думаю, братец уже оттаял, можно ворочаться в Вышегород, - вклинился в мои мысли быстрый Журкин говорок.
Я встрепенулась и заметила, что мы уже шагаем по береговой тропке, а вместо закатного солнца над кустами уныло блестит полулунник. В темноте ветви стали черными. Порыв ветра зашевелил их, и в тихом шепоте послышалось: «Предупреди Глеба и Ярослава. Предупреди… Ты обещала».
Я остановилась. Оглянувшись, Журка неуверенно спросил:
- Ты чего? Не хочешь в Вышегород? Из-за брата?
- Погоди…
Журкин братец был вовсе ни при чем. Мои страхи и сомнения упирались в данную ведьме клятву. Нарушить ее было совестно, а выполнить попросту невозможно. Даже если я доберусь до Глеба муромского или Ярослава Новгородца и расскажу им всю правду, разве они поверят, что их брат, князь Киева, - братоубийца и вор? За такие речи недолго вновь очутиться в Ведьмачьей яме.
Вечерний ветерок подул от реки. Стало холодно и неуютно. Журке надоело ждать моих объяснений. Он спустился к воде и там нашел себе занятие - подбирать камни-окатыши и бросать их по волнам. Почти не поднимая брызг, голыши прыгали по речной глади, а потом, словно устав резвиться, исчезали в темной глубине. Когда-то в детстве я тоже любила пускать «блинчики»… Неожиданно вспомнилось детство - голос Старика, его улыбка, запах и удивительное чувство свободы и защищенности. Тогда я знала: что бы ни случилось - его тепло и любовь не исчезнут. Старик был для меня и отцом, и домом, и будущим. А теперь? Что у меня в будущем? Ведьмачья яма? Нет, я туда не вернусь! И плевать на обещание! Нужно попросту переступить через глупые угрызения совести и все оставить позади - князей с их сварами, воспоминания о Ведьмачьей яме и самой ведьме Дарине. Почему я должна выполнять ее пожелание? Может, она уже давно спятила… Ведь бормотала о каком-то очеловеченном мече, который перечеркнул мою судьбу. Кто в здравом рассудке поверит в подобную чушь? А еще я христианка, и мне не пристало выполнять просьбу ведьмы. «Сновидицы», - шепнуло что-то внутри.
- Сновидица или нет, все одно - ведьма! - вслух возразила я и окликнула Журку: - Ты что, тут до ночи собрался дурака валять?! Сам же спешил в Вышегород.
- А ты пойдешь? - вскинув голову, поинтересовался он.
- Пойду.
К полуночи мы добрались до Бративы - небольшой деревни в десять дворов. Братива стояла в стороне от большака, и Журка с его болтливым языком быстро отыскал дом для ночлега. Не мудрствуя, он постучался в первые же ворота и радостно оповестил:
- Доброго здровьичка, хозяева! Примете ли гостей до света? Идем аж с самого Киева, несем новостей на всю ночь, только с голодухи как-то несподручно рассказывать.
Открывшая нам молодая баба недоверчиво вгляделась в Журкино лицо, покосилась на меня, а затем оправила цветастый платок и благодушно кивнула:
- Отчего ж не пустить. Гость в дом - и Бог в дом.
Меня передернуло. После резни в избе Улеба я стала бояться чужих домов.
- Проходите…
Ворота заскрипели, на круглое лицо бабы упал лунный свет, пробежал по обиженно выпяченным губам, отразился в глупых круглых глазах, и я успокоилась. Однако, входя в дом, перекрестилась. Улеб вспомнился не к добру…
В горнице сидели трое взрослых мужчин, две крепкие приземистые бабы и едва вышедший из ребячьего возраста парнишка. Из-под пестрого одеяла в углу слышались детские шепотки. Бородатый мужик, с похожим на огурец лицом, лениво приподнялся и указал на накрытый стол:
- Добро пожаловать, гости дорогие. Отведайте, чего Бог послал.
Мы сели и взялись за ложки. После горячего меня потянуло в сон. Бородач отложил ложку:
- Теперь не грех и поговорить… Семила сказала, будто вы идете из Киева. Видели ли нового князя? И правда ли, что его брата Бориса убили какие-то вороги?
Журка покосился на меня и вымолвил:
- Я бы рад поговорить, хозяин, но моей сестре не до разговоров. Путь был неблизкий, девка устала…
- Гриппа, Миланя! - рявкнул мужик. Толстухи с удивительной живостью снялись с лавок, исчезли за перегородкой и вскоре появились вновь с каким-то тряпьем в руках.
Журка подтолкнул меня к лавке. Бабы суетливо разложили принесенное и бросили сенной валик.
- Спаси Бог. - Я улеглась, повернулась к стене и закрыла глаза. После холодной ямы в тепле и сытости было как в раю. В полудреме я слышала монотонный Журкин голос. Он рассказывал о Киеве, Святополке и том, как видел в Десятинной церкви тело князя Бориса, которого убили неведомые враги.
«В той же Десятинной… - глядя в темную стену, подумала я. - Хотя где же еще Святополку хоронить свои злодейства? В этой церкви прятали тело его отца, там же лежал убитый по его приказу брат… А вот где погребен Старик, не знает никто…»
- Окаянный князь! - прошептала я.
- Окаянный, - отозвался из-под лавки тонкий детский голосок. Неужели кто-то из ребятишек ухитрился забраться под мое ложе?!
- А ну кыш оттуда! - вполголоса пригрозила я. - Не то выволоку силой!
- Силой? Хи-хи… - развеселился ребенок.
Я покосилась на гомонящих за столом людей. Они были увлечены Журкиными баснями и ничего не замечали. Стараясь не шуметь, я потихоньку свесилась и сунула руку под лавку. Пальцы пошарили в пустоте.
- Не там ищешь, - сказали мне сзади. Господи, как он там очутился?
Я перевернулась. Никого.
- Не там. Не там! Не там!!! - Голосок невидимки набирал силу,. Теперь он уже почти кричал. От звонких надрывных воплей у меня заломило затылок.
- Хватит! - заткнув уши, рявкнула я, однако озорник не унимался. Его крики превратились в заунывный вой. Меня закружило и куда-то повлекло. Мимо проплыло вытянутое Журкино лицо, потные рожи толстух, стены, потолок с матицей… Все смазалось, перевернулось и вдруг снова оказалось там же , где было. Даже матица…
- Уф! - Я выдохнула и села. Что-то стало не так. Люди! Людей не было! Ни Журки, ни бородача, ни баб… Никого…
- Значит, решила нарушить обещание? - спросил меня все тот же противный детский голосок.
Я зажала уши и скосила глаза. Тощее мохнатое существо сидело у меня в ногах и недобро глядело желтыми, как у кота, глазами.
- Лгунья! Дай я ее… - Из-за печной перегородки высунулась странная голова. Обвислые, старческие щеки мелко подрагивали, а красные с прожилками глазки похотливо ощупывали мое тело.
- Погоди, памжа! - одернул желтоглазый и придвинулся ко мне. Сквозь волосы на его животе проглянула серая с синевой кожа.
- Погоди, погоди, погоди… - Казалось, голоски раздаются отовсюду.
- Цыц, мелкота! - беззлобно рыкнул желтоглазый.
«Сон», - в упор глядя на него, подумала я.
- Нет, я не сон, - возразил он. - Я ман. Тот самый ман, о котором ты так много болтала со своим Стариком.
Ман? Да, верно, я часто говорила старику о мане. Чаще всего, когда с голодухи съедала его хлеб или, шутки ради, прятала посох. «Ман унес, - говорила я, - ты же знаешь, какие они. Никто их не видит, а они ходят, шумят, гремят. Такие вот невидимые люди…» Но это было давно, тогда я была совсем маленькой и на самом деле верила в манов. Но теперь…
Существо спрыгнуло с лавки, проковыляло к столу и качнуло мохнатой головой:

Предыдущая страница 6 Следующая страница


7 Ольга Григорьева

- Тут сидит твой приятель Журка. Тебе его не видно, ты не кромешница, зато я его вижу как на ладони. Мне напугать его или свести со свету?
- Нет! Не дам, - возразил кто-то. Ман оскалился и отошел от стола.
- Это ведогон, дух-защитник твоего Журки, - пояснил он. От него пахло жженым сахаром, а желтые глаза без зрачков смотрели сквозь меня. - Такой есть у всякого человека, только что ведогон против меня? Его тяжело победить, зато обморочить - плевое дело. Ты клятву-то помнишь, что дала Дарине?
Я молчала.
- Так помнишь или нет? - Когтистые руки мана поднялись и легли на мои плечи. - Мы все ее слышали. Дарина позвала нас в свидетели, и теперь мы следим за тобой. Не выполнишь клятву - умрешь.
Его пальцы поползли к моему горлу, а из огромного, как яма, рта выглянул раздвоенный змеиный язык. Желтые глаза нечистого загорелись. Я зажмурилась и почувствовала, что не в силах шевелиться.
- Умрешь, умрешь, умрешь… - заголосило вокруг.
Руки чудовища сдавили мое горло. Боль задергалась под кадыком. Что-то сместилось, хрустнуло, и душа забилась в поисках выхода из умирающего тела. Она еще боролась, а я сидела неподвижно, как истукан, и понимала, что умираю. Но ничего не могла сделать. Совсем ничего.
- Так... Так..
Что-то холодное, должно быть мои слезы, потекло по лицу. Хватка мана ослабела.
- Так… - снова повторил он и отпустил мое горло. - Вот так…
Нет, это был не его голос!
- Журка! - обретя способность говорить, прохрипела я, открыла глаза и увидела Журкино лицо. А за ним еще лица. Бабьи, мужские, даже детские… Люди!
Я хотела приподняться, но не смогла. Тело не слушалось.
- Очнулась, - с удовлетворением произнесла какая-то баба.
- Она у тебя что, бесноватая? - поинтересовался у Журки бородач. - Ежели так, то позовем нашего священника. Он бесов мигом прогонит.
- Не надо. - Журка опустил руку в бадью с водой и брызнул мне на лицо.
«Вот откуда холодные капли», - мелькнуло в голове.
- Сама оправится, а к утру уйдем, - пообещал бородатому Журка.
- Я не гоню, - обиделся тот. - Я помочь хочу. А так живи сколько хочешь.
Мое горло опять сдавила невидимая рука. «Мы следим», - шепнул тихий голос. Да, они следят. Те незримые, что живут рядом и все о нас знают, те, в которых мы не верим и не хотим верить, те, что зовутся кромешниками…
- Может, останемся на пару деньков? - озабоченно глядя на меня, произнес Журка.
- Нет, пойдем.
Хватка ослабла.
- Но не в Вышегород. - Дышать стало еще легче, и даже голос окреп. Теперь мне было все равно, что подумают хозяева или Журка. Я поняла, как сбросить внезапную хворь. Нужно просто выполнять обещанное. - И не вместе, - договорила я.
- Что?! - Глаза Журки округлились. Он ничего не понимал, зато я смогла пошевелиться и даже сесть. Бессилие и страх отступили.
- Да, так, - обещая уже не ему, а незримым существам с кромки, произнесла я. - Только выспимся и пойдем… А теперь дайте мне отдохнуть. Я устала.. Очень устала.
Не обращая внимания на Журку, я улеглась, закрыла глаза и, как ни удивительно, заснула. Должно быть, кромешники все поняли. Меня не беспокоили ни ночные шумы, ни страшные сны. Впервые после смерти Старика я спала крепко и сладко. Зато утром, еще до восхода, меня разбудил тихий шепоток мана.
- Пора, - прошелестел он в ухо.
Пора так пора. Стараясь не тревожить спящих хозяев, я поднялась, отыскала свои пожитки, глянула на заснувшего у дверей Журку и вышла во двор. Ворота отворились бесшумно, словно только и дожидались, когда моя рука толкнет створу.
«Дворовые потрудились», - подумала я и усмехнулась. Вот уж никогда не гадала, что поверю в дворовых!
- Пора, пора, - - снова поторопил невидимый ман.
- Да иду! - огрызнулась я и, не оглядываясь, зашагала прочь.
Я ни о чем не жалела, разве что грустила по Журке. Взять бы его, но нельзя. Мне предстояло опасное занятие - говорить правду князьям. А ему лучше вернуться в свой Вышегород и жить тихо-мирно, как все. Отныне у нас были разные пути.

13

В эту ночь Святополку не спалось. Не давали покоя дурные вести. Только вчера на заре показали тело Бориса народу, а уже поползли слухи о его насильственной смерти. Киевский люд стал поговаривать, будто Бориса зарезали прямо в княжьих палатах. А тут еще и старый лис Анастас захворал. Свалился прямо посреди улицы. Да прежде, чем упасть, стал просить прощения у толпы. И перед кем надумал каяться?! Перед голозадой чернью! Нет чтоб прийти к нему, князю всей Руси, и сказать, так, мол, и так, носил я, князь, перед тобой вину, скрывал тело твоего отца, так теперь каюсь. А он что учудил? Дурак, а еще игумен…
Святополк сплюнул на пол и растер плевок пяткой. Нынче было не до чистоты. Вчера прибыл гонец из Мурома от Глеба. Братец узнал о смерти отца и спешил в Киев, якобы проститься. Святополк ему не верил. Глеб был умен и хитер, не чета наивному и набожному Борису. Бояре сказывали, будто, даже умирая, Бориска не выпускал из рук иконку, а Глеб за икону хвататься не станет, возьмется за меч. Надо бы опередить его, но как?
- Горясер!
Темная тень отделилась от стены. Наемник не оставлял князя даже ночью. Святополк доверял ему. Князь помнил, как наемник перерезал горло ожившему Борису. Быстро, точно, будто куренку… А Рикон, дурак, только крестился да мялся.
- Где твои люди? - Князь прошлепал через горницу и остановился напротив наемника.
Тот склонил голову:
- Ждут твоих приказаний, князь.
«Всегда так, - с досадой подумал Святополк. - Вроде отвечает без утайки, а толку с этого ответа, что с козла молока».
- Я спросил: где они?
- Рядом, князь. Всегда рядом.
Покорен, паршивец, предан… Предан ли? Святополк вгляделся в склоненное лицо наемника:
- Я дам тебе грамоту к моему брату Глебу. Возьмешь лучших людей и отвезешь ее в Смоленск.
Князь взял со стола бересту, повертел ее в руках и задумался.
Грамота… Предлог, но ведь не скажешь: «Убей моего брата». После неожиданного воскрешения Бориса Святополку было не по себе отдавать такие приказы. Грех все-таки. Пускай наемник сам догадается. Он не из глупых.
Князь протянул Горясеру чистый лист:
- Держи.
Тот пробежал бересту глазами, кивнул и молча спрятал ее за пазуху. Святополк поморщился. Наемник видел, что грамота чиста. Почему же смолчал?
- Отдашь ее Глебу. Пускай прочитает. Не захочет выполнить мою волю, пусть пеняет на себя.
Горясер кивнул.
- Ты понял? - Святополк не мог поверить.
- Я понял, князь, - успокоил его наемник. Длинные, гибкие пальцы оплели рукоять меча. - Все понял. Глебу не бывать в Киеве.
- И?
- И никто ни о чем не узнает, - закончил тот.
Святополка передернуло. Этот воин соображал на редкость быстро. Слава Богу, наемники не меняют хозяев, покуда им платят. Горясер и его люди получают щедрую плату. Глеб такой не предложит…
- Что стоишь? Ступай! - Князь махнул рукой.
Легкая тень скользнула к двери. Та, казалось, даже не открылась, наемник словно прошел сквозь нее. Святополк взглянул на икону в углу и сотворил крест. В этот чужом воине было что-то нечеловеческое. Или так казалось на исходе ночи?
Князь Киева нервно запахнул рубаху на груди и подошел к окну. Оно выходило на двор. Там в утреннем сумраке передвигались людские фигуры, слышались обрывки приказов и дышали белыми облаками пара застоявшиеся в стойлах лошади. Вот они скучились, затем построились хвост в хвост… Святополк различил меховые накидки всадников и их круглые с коваными пластинами щиты. Наемники Горясера.
«Скор, - удовлетворенно подумал князь. - С таким Глебу не совладать».
Он отошел от окна, довольно потянулся и подступил к кровати. На дворе раздалось конское ржание, затем зацокали копыта, скрипнули ворота, и наступила тишина.
«А все-таки они звери, - укладываясь спать, подумал князь об уехавших, - настоящие звери…»

14

Я решила пойти в Новгород, к Ярославу. По пути голос мана тревожил меня все реже, а вскоре и вовсе замолчал. Иногда я даже думала, что впрямь увидела мана в дурном сне, однако отказываться от обещания больше не помышляла. Решила так решила, назад дороги нет. Дорога вообще была только одна - серый, истоптанный тысячами ног большак. Он лениво полз через холмы, вдоль реки - к славному городу Смоленску, рассекал город надвое и тянулся дальше до самого Новгорода. Топая по его пыльной спине, я то и дело поглядывала на небо. Тучи бродили над полями голодными волчьими стаями. В такую погоду рачительные хозяева убирали с полей подсохшее сено. В здешних местах рачительных оказалось немало, и меня то и дело обгоняли доверху груженные повозки. Сельчане готовились к зиме.
«Хоть бы кто подвез, - провожая их взглядом, зло думала я, - иль поесть подал…»
- Доброго пути, девица! - крикнул за спиной бодрый голос.
Я обернулась. Пегая лошаденка волокла по дороге огромную телегу. На облучке сидел тучный седой мужик, а за его спиной задорно сверкали глазами две молоденькие девки в цветастых сарафанах. В белых волосах возницы застряли соломинки. Мне почему-то вспомнился Журка…
- Куда путь держишь? - поравнявшись, поинтересовался возница. Девки захихикали.
- Пока в Смоленск.
- К князю Глебу?
«К Глебу? - Я даже остановилась от неожиданности. - Муромский князь в Смоленске? Вот так удача! Верно говорят: на ловца и зверь бежит…»
- Нынче многие идут в Смоленск, - продолжал возница - Кто за защитой, кто за советом. Глеб мудр, справедлив и всем помогает… Вот и ты, вижу, идешь издалека, значит, к нему. Только ты опоздала. Нет князя в Смоленске.
- Нет?!
Мужик соскочил с облучка и взял лошадь под уздцы. Он оказался невысоким, но плотным и кряжистым, как старый дуб. От его рубахи пахло прелой травой.
- Глеб ушел в Киев к брату, - заговорил он. - Утречком отправился на трех ладьях. Я сам видел.
Вот так… Не успела… Остался только Ярослав новгородский.
«Ты обещала, обещала, обещала», - застрекотал в ушах голос мана. «Ну, тут не моя вина, - мысленно оправдалась я. - Останься Глеб в Смоленске, я бы упредила его, а теперь, как ни спеши, княжьи лодки не догнать». - «Посмотрим, посмотрим», - задумчиво протянул ман и смолк.
- Тебе что нужно-то от Глеба? - - донесся голос возницы.
Что нужно? Я закусила губу. Как ответить? Не говорить же правду… Мужик ждал.
- Я погорелица… Ни родичей, ни дома не осталось, - на ходу выдумала я. - Вот надеялась на княжью милость.
- А чего не пошла в Киев?
- Побоялась. О Святополке говорят дурное…
- Негоже хаять князя, - нахмурился мужик. - Хотя я тоже слышал о нем недоброе, а дыма без огня не бывает.
Девицы дружно прыснули, прикрывая рукавами яркие губы, а я устало кивнула. Нынче огня в Киеве было поболее, чем дыма…
- Ты чего пригорюнилась? - Мужик остановил лошаденку и заглянул мне в лицо.
«Глаза-то добрые», - отметила я и сказала:
- А чего радоваться? Шла к князю на поклон, а и тот уехал…
- Ха! - Мужик хлопнул здоровенными ручищами по коленям - Было б чего печалиться! Твое горе и без княжьего указа поправимо. Хочешь, возьму тебя работницей на свой двор? Харч положу, одежонку дам, платить буду. А того глядишь, б моей усадьбе и жених сыщется. Такой-то красавице…
Я улыбнулась и покачала головой. Мужик не заметил отказа.
- Меня звать Силой, - продолжал он. - А домашних моих увидишь сама. Полезай на телегу. Эй, болтушки, а ну потеснись!
Девицы зашептались и подвинулись.
- Не… - начала было отказываться я, а потом махнула рукой и полезла на душистое сено. Какого рожна упираться? Есть хочется. И ночевать одной средь поля несподручно. Того и гляди, хлынет дождь. Осенние дожди затяжные… А поутру пойду в Новгород к Ярославу.
- Ты что умеешь? - прыгая следом и подхлестывая лошадь, спросил Сила.
Телега скрипнула, шатнулась и, покачиваясь на ухабах, поползла вперед. Я свесила ноги и откинулась на мягкое сено.
- Эй! Что можешь делать, спрашиваю, - не оборачиваясь, повторил Сила.
- Готовлю хорошо, - сказала я и запрокинула голову. Перед глазами закачалось серое в темных разводах небо. Захотелось спать.
- Готовишь? Это хорошо, будешь помогать Орине на кухне. Она старая, видит худо…
Сила еще что-то бормотал, но я уже не слушала. Небо темнело, спускалось, и наконец все заволокло чернотой. В ней раздавался скрип уключин и смех Журки. То ли смех, то ли плач… Он приближался, становился громче и неожиданно превратился в надрывный крик.
Я подскочила и открыла глаза.
- Э-э-эй! Выноси, родимая! - истошно орал Сила. Разбрасывая по дороге клочки сена, телега летела вперед, а обе девки тихонько повизгивали от страха.
- Что… - Я не успела договорить.
Что-то со свистом пролетело мимо моей головы и воткнулось в спину Силы.
- А-ах, - выдохнул тот, взмахнул руками и повалился на бок.
- Сила!!!
Он не отозвался. Лошаденка сбавила ход. Я подхватила поводья, хлестнула ее что было сил и обернулась. Сзади в облаке пыли летели всадники. Высокие шапки, пестрые одежды и маленькие низкорослые лошаденки… Печенеги!
Я подтолкнула Силу ногой. Он перекатился на живот. Из-под его лопатки торчало толстое древко стрелы.
- Батя-я-я-я, батя…. - заверещали девки.
- Давай! Давай!!! - заорала я на пегую. Лошадка испуганно прижала уши, взбрыкнула и свернула с большака в поле. Телега затряслась на рытвинах.
- Господи Всеблагой, Господи… - стонали сзади девицы.
- Цыц, дуры! - рявкнула я - Куда ехать, где усадьба?
Если дом близко - печенеги отстанут. Побоятся связываться… Их слишком мало для серьезной стычки. Еще можно уйти…
- Где дом?! - крикнула я стонущим дочерям Силы.
Они не слышали - безумно таращились на мертвого отца и подвывали. У старшей из уголка рта текла слюна.
«Хреновы помощницы!» - про себя выругалась я, хлестнула лошадь и обернулась. Печенеги растянулись полукругом. «Берут в кольцо», - поняла я. Когда-то давно Старик рассказывал мне об их повадках. Но откуда они тут взялись? Уже много лет никто не слышал о печенежских набегах. И как эти твари умудрились пробраться так далеко через наши заставы?
- Ая-я-я! - взвыл крайний преследователь. Напуганная пегая прянула в сторону. Телега дернулась и противно заскрипела.
- Нет! - протестующе закричала я и куда-то полетела. Сверху посыпались клочки сена и щепки…
Очнулась я от сильного пинка под ребра. Боль встряхнула и заставила открыть глаза. Красные сафьяновые сапоги нетерпеливо притаптывали землю перед моим лицом. Чуть дальше переминались лошадиные копыта.
- Вставай! - произнес лающий голос.
Потирая бок, я села и огляделась. Двое печенегов распрягали пегую, еще двое деловито скручивали руки перепуганным девкам Силы. Стоявший надо мной, похоже, был за старшего. Его одежда выделялась яркой вышивкой, а на шапке красовался непонятный знак.
- Вставай! - потребовал он.
Я поднялась на четвереньки, потом на ноги. Предводитель печенежского отряда оказался мал ростом, кривоног и худ.
«Мальчишки и те бывают покрепче», - оглядывая его усатое, как у кота, личико и тощие руки, подумала я.
- Почему не плачешь? - удивился печенег. Я покачала головой. Давно отвыкла попусту лить слезы…
- Смелая, да? - коряво проговорил он.
- Не очень, - оглядываясь в поисках спасения, сказала я.
- Арканай! - позвали моего допытчика.
Тот досадливо мотнул головой в остроконечной шапке и гордо выпятил щуплую грудь:
- Я Арканай, что значит «смелый», а ты?
«Смелый»… Впятером на одного мужика, трех девок и обоз с сеном…
- Найдена, - назвалась я.
Печенег подошел ближе.
- Арканай! - снова завопил один из тех, что связывали девиц. Он показывал пустые руки - то ли требовал еще веревки, то ли хвастался, что так быстро закончил работу.
Старший повернулся к нему и махнул рукой. Воин что-то протявкал. Арканай ответил такими же непонятными, похожими на собачий лай выкриками. Мне все это стало надоедать. Странно, но я почему-то не боялась. Эти маленькие, разряженные в цветные одежды и увешанные оружием человечки казались больше смешными, чем страшными. «Смешные, смешные, а Силу убили», - сказал рассудок.
- Дай руки, - послышался сердитый голос Арканая. Я взглянула на него. Тощие паучьи лапки печенега сжимали -веревку.
«Сама в петлю, - протягивая ему руки, подумала я. - А куда деваться? Пешей от конных не убежишь». Веревка плотно обхватила запястья.
- Красивая, смелая и послушная, - похвалил Арканай. - Моя будешь.
Я усмехнулась. Спорить было глупо - только смерть кликать…
- Они побегут, - указывая на связанных девок, проговорил Арканай. Несчастные дочери Силы с притороченными к седлам руками затравленно озирались и поскуливали. - А ты поедешь. Я берегу своих женщин.
Ко мне подвели пегую. Вцепившись связанными руками в гриву, я заскочила ей на спину. Лошаденка вздрогнула и запряла ушами. «Не привыкла к верховым», - поняла я и похлопала ее по холке.
- Добрая девка, - ощеривая в улыбке мелкие собачьи зубки, снова похвалил Арканай. - - Хорошая будешь баба.
Его ладонь взметнулась вверх. Печенеги насторожились, и даже девчонки Силы перестали скулить.
- И-и-иях! - резко опуская руку, крикнул Арканай. Его жеребец сорвался с места и полетел вперед. На ходу печенег успел подхватить под уздцы мою пегую. Бедная лошаденка взбрыкнула передними ногами, захрипела и помчалась. Сзади застучали копыта…

15

Арканай гнал лошадь быстро и уверенно, словно по давно знакомой дороге. Одна из плененных девок, та, которую я звала младшей, совсем выбилась из сил. На спуске в заросший ивняком овражек она вдруг громко застонала и упала вниз лицом. Лошадь поволокла ее по кустам. Печенеги закричали, Арканай замедлил ход, и я оглянулась.
- Ы-ы-ы, - подгибая колени к ободранному животу, стонала несчастная. Один из печенегов хлестнул ее плеткой, но девка даже не вздрогнула.
- Вставай! - приказал Арканай.
Девка дернулась, оперлась окровавленными руками о землю и попыталась подняться. Не смогла. Арканай коротко скомандовал что-то своим воинам. Тот, который связывал девок, криво улыбнулся и вытянул из-за пояса широкий нож. Словно в тумане, я видела, как он спрыгнул с коня, подошел к упавшей и быстрым взмахом перерезал веревку на ее руках. Младшая подняла голову. По исцарапанным щекам девчонки текла кровь, но глаза сияли от счастья. Она думала, что ее освобождают. Запекшиеся серые губы слабо шевельнулись. Нож опустился еще раз. Из рассеченного горла младшей толчками хлынула кровь. Арканай довольно хмыкнул.
- Не-е-ет! - отчаянно завизжала вторая девка.
- Не надо… - шепнула я, но девка не услышала. Она беспомощно трясла головой и пыталась высвободить руки из веревочных пут. Темные с золотым отливом волосы рассыпались по плечам, на щеках проступили лихорадочные пятна, а глаза дико заблестели.
«А ведь она красива», - некстати подумалось мне.
- Пусти меня! Зверь! Выродок! - развернувшись к Арканаю, крикнула девка.
Взгляд печенега скользнул по ее лицу, огладил плечи… Губы изогнулись в довольной улыбке. Поняв, что он задумал, я ткнула лошадь пятками в подбрюх. Хотелось прикрыть девку от Арканая. Вдруг вспомнился совет старой мерянки, у которой мы со Стариком провели прошлую зиму. «Если худшего не избежать, смирись с ним, - говорила она. - Не противься судьбе, старайся верить в ее справедливость. Так легче принять и горе и позор».
- Смирись! - крикнула я старшей.
Взгляд девки устремился на мои вцепившиеся в конскую гриву руки, коснулся лица. Мгновение она стояла молча, словно пытаясь что-то понять, а потом заметила за моей спиной Арканая, вздрогнула и выплюнула:
- Ты! Сука! Столковалась с этим?!
Меня передернуло. Злость девки была дурной, от отчаяния, но ее грубые слова ударили по сердцу.
По-прежнему улыбаясь, Арканай подхватил мою кобылку под уздцы и шлепнул ладонью по крупу. Пегая послушно отступила. Приземистый жеребец печенега двинулся на девку. Рука Арканая потянулась к поясу.
«Все, - поняла я. - Но как глупо! Зачем степняки напали на никчемную телегу с сеном и взяли пленников? Если захватили как добычу, то почему не берегли? И как они оказались так далеко от своих земель, да еще впятером?» Во всем происходящем было что-то необъяснимое.
Конь Арканая толкнул визжащую пленницу грудью. Она шатнулась и упала. Длинная понёва задралась, обнажив пухлые, иссеченные ветками и травой ноги. До колена на них было страшно смотреть, а выше кожа была белой и чистой, словно у ребенка. На ходу развязывая пояс, Арканай спрыгнул с лошади, подошел к упавшей и наклонился. На его висках проступил пот. Короткие пальцы печенега коснулись девичьей юбки и полезли под нее, словно два больших паука. Узкие глазки похотливо заблестели…
Я вцепилась в гриву пегой и зажмурилась.
- Не-е-ет! - заорала девка. Свистнула плеть. - Аа-а-а…
Воины Арканая загоготали.
- Я ничего не могу сделать, ничего не могу сделать, ничего… - шептала я, стараясь не слышать отчаянных воплей насилуемой девки и сладострастных стонов Арканая. Однако его частое дыхание и мерзкий запах словно заполонили лес. «Ничего не могу сделать», - повторила я и зарылась лицом в лошадиную гриву. Пегая переступила с ноги на ногу и куда-то пошла.
- Пр-р-р! - не успев даже подумать, сказала я и осеклась. Лошаденка не остановилась. Я покосилась на печенегов. Забыв обо мне, они наслаждались зрелищем. Стоны девки стали слабеть. То ли она выбилась из сил, то ли Арканай завершал свое гнусное дело. Надо было поторопиться…
- Но! - прошептала я пегой. Она мотнула головой и пошла чуть шибче. Печенеги даже не оглянулись.
«Какая удача, что Арканай поверил в мою покорность! - вертелось у меня в голове. - Или знал, что мне не убежать? Связанной, на усталой лошади… Их мохноногие кони куда выносливей старушки пегой. Ее бока уже похожи на стиральные доски, и при каждом вдохе внутри что-то хрипит, а печенежские коньки словно только вышли из стойла».
- Но, но, - поторопила я пегую и слегка подтолкнула ее пятками.
Сбоку и впереди виднелся просвет в зарослях. Там, за лесом, могли оказаться люди. Тогда - спасение. А если нет? Тогда меня ждет участь сестер.
- Като-го! - закричал сзади один из печенегов. Я не знала их языка, но смысл уловила сразу.
Меня заметили. Теперь или никогда!
- Хей! - гаркнула я и ударила пятками потные конские бока.
Лес рванулся навстречу. Сзади заорали. Не оглядываясь и моля Всевышнего о том, чтоб под ноги пегой не попалось случайной рытвины, я пригнулась к лошадиной шее. Вопли печенегов, шлепки ветвей по голым ногам и посвист ветра слились в один непрерывный вой.
- Хей, хей, хей! - стараясь перекричать его, надрывалась я. Конская грива больно хлестала по щекам, пальцы онемели, а живот сводило судорогой.
«Упаду… Не смогу…» - мелькнуло в голове, и вдруг вокруг посветлело. Пегая всхрапнула и прибавила ход. Мы вылетели в поле…
Некоторое время я ничего не слышала, кроме ровного топота копыт пегой и биения своего сердца. Казалось, оно стучит в такт шагам лошади. Бах, бах, бах…

Предыдущая страница 7 Следующая страница


Найдена 8

Я попыталась оглянуться. Почувствовав движение, лошаденка сбавила шаг. Перед глазами пролетела ровная грязно-серая полоса поля, зеленый островок зарослей и взмыленные конские морды. Печенеги догоняли! Молча, словно преследующие добычу волки, они мчались за мной. Арканай скакал совсем рядом. Должно быть, он первым сообразил, что делать. Утешало, что они не кричали и не подбадривали своих коней. Значит, боялись. Но чего? Арканай, несомненно, знал эти места. Они могли бояться лишь людей. Русичей…
Надежда придала мне сил.
- Эй, люди! Эй! - отчаянно закричала я. - Э-э-эй!
Сзади что-то свистнуло. Узкая петля скользнула по моему плечу и упала. «Аркан», - узнала я. Мне доводилось видеть аркан в Вышегороде на ярмарке. Им ловили ошалевшую от шума лошадь. «И меня, как ту кобылу, - некстати мелькнуло в голове. - Только не для продажи, а для смерти». Показалось, что жесткая петля падает на голову, сползает на шею и стискивает ее, подобно пальцам мана… А если я остановлюсь? Может, Арканай простит?
Я отогнала позорные мысли и снова заколотила пятками в бока пегой. Глупости. Печенеги не прощают. Сначала Арканай натешится моим телом, потом подарит своим воинам, а после я и сама не захочу жить.
Шлеп! Земля качнулась и накренилась. Пегая захрипела. «Споткнулась!» - поняла я, отпустила ее гриву и перекинула ногу через круп. Удара о землю я не почувствовала, просто, ощутив под собой что-то твердое, вскочила и припустила вперед, к чахлым кустикам.
«Такие обычно растут по краю обрыва», - отчего-то вспомнилось мне.
- Ха! - не сдержал вопля радости Арканай. Теперь ему не было нужды бросать аркан.
Я упала на колени. Все было кончено. Сбоку приближался еще один преследователь. Мне не хотелось смотреть на Арканая, поэтому я уставилась на всадника. Его пестрая одежда развевалась, шапка свалилась, и черные волосы то взлетали над головой, то скрывались за плечами.
«Будто крылья», - подумалось вдруг. Всадник дернул поводья и остановился.
- Гляди сюда! - произнес сбоку голос Арканая.
Сильные пальцы схватили мой подбородок, сдавили его и, чуть не сломав шею, повернули голову к плечу и вверх. Кошачья рожа Арканая заслонила небо. Маленькие глазки печенега сверкали, а губы приобрели темно-красный цвет, будто раздавленные волчьи ягоды.
- Ты будешь молить меня о пощаде! - брызжа слюной, рявкнул Арканай. - Целовать мои ноги!
Я поглядела на его кривые ноги в пестрых штанинах, загнутые кверху носки сапог и, набрав полный рот слюны, харкнула в склоненное лицо печенега:
- Тьфу! - Желтоватый сгусток пополз по его переносице. - Подавись, гад!
Арканай отпрянул. Подоспевшие печенеги недовольно заухали.
- Хаек! - приказал Арканай. Всадник, на которого я глазела, вытащил нож.
«Вот и хорошо, - подумала я. - Хоть умру без позора, без мук».
- Он вырежет тебе то, что делает тебя женщиной, - угрюмо сообщил Арканай. - Хаек вырежет твое чрево и насыплет туда земли. Черви съедят тебя изнутри. Еще живую.
Я постаралась не завыть. Только прикусила губу. По подбородку потекло что-то теплое. Слюна во рту стала вязкой и горькой.
Чужие руки сорвали с меня рубаху и нижнюю юбку… Словно примеряясь, холодное острие прошло между грудей к углублению в животе.
- Хы! - рявкнул на медлящего воина Арканай. Тот поднял нож, прицелился… Все.
Я хотела зажмуриться, но вдруг замахнувшийся воин изменился в лице. Его глаза расширились, рот скривился, а ноги подломились в коленях. Он медленно осел и ткнулся носом в пашню. Ничего не понимая, я уставилась на торчащую из его шеи стрелу.
- Ай-ай-я! - заверещал тонким голосом кто-то из его дружков.
Арканай заорал. Печенеги кинулись к лошадям, а я никак не могла отвести взгляда от упавшего Хаека. Происшедшее казалось чудом.
- Эй, держись! - Со стороны тех чахлых кустов, к которым я так стремилась, бежали люди в доспехах. Наши…
- Убью! - Сильная, хоть и маленькая, рука Арканая сдавила мое горло и подняла меня с земли. Шея ощутила холодок железа. - Убью ее!
Бегущие ко мне ратники остановились. Высокий молодой парень, с ровной полоской усов над губой, поднял к плечу лук. Нож Арканая прорвал кожу на моем горле. Боли не было, только непонимание…
- Скажи, чтоб не стрелял! - зашипел мне в ухо печенег.
Он прикрывался мною, как щитом, и только теперь я уразумела: он угрожал не мне, а моим спасителям! Он собирался убить меня, если они не остановятся.
- - Ну! - требовал Арканай.
- Погоди, не стреляй, - просипела я лучнику. Голос был не мой - хриплый и надтреснутый.
Лучник опустил оружие и шагнул вперед.
- Убью девку, - снова пообещал ему Арканай.
- Не бойся, - сказал мне лучник. Он словно не видел печенега и говорил только со мной. - Он тебя не тронет.
Спокойный голос воина вселял надежду. Только на что? Разве Арканай отпустит меня к этому, лучнику с ясными зелеными глазами?
Рука Арканая легла на мой голый живот. Захотелось оттолкнуть его и прикрыться. «Глупо. Не время думать о стыдливости…» Однако тело не слушало доводов рассудка. Мои ладони потянулись к животу, спина изогнулась… Арканай резко дернул рукой. Нож скользнул по моему горлу, зацепился за что-то и сорвался. Я вскрикнула, отшатнулась спиной на печенега, и мы оба рухнули в пыль. Зеленоглазый лучник одним прыжком очутился рядом и с ужасом уставился на мою шею. Я вспомнила, как он успокаивал меня, и просипела:
- Ничего… Я…
Голос сорвался, а вместо слов раздалось странное бульканье.
- Дурочка, - поднимая меня на руки, сказал лучник. - Что же ты наделала?! Зачем?!
Его слова утонули в громких криках дружинников. Мне удалось побороть подкатившую слабость и приподнять голову. Воины били Арканая. Выкрикивая ругательства, он пытался подняться с земли. Ему не давали - пинали ногами. Маленький печенег падал и снова упрямо вставал на четвереньки. Его лицо превратилось в кровавую маску.
«Забьют до смерти», - устало подумала я и откинулась на грудь лучника. Все стало безразлично. Даже ненависть к Арканаю куда-то улетучилась. Небо надо мной качалось и пахло мужским телом…
- Держись, - донесся до меня взволнованный голос лучника. - Держись, милая… Совсем немного…
«Зачем? - захотелось спросить мне. - Ведь я умираю, теперь все равно…» Но говорить было лень, и слова, так и не вырвавшись изо рта, поплыли куда-то в небо вместе с моей смирившейся душой.

Мне было тепло и хорошо. Я покачивалась в чем-то мягком и белом, похожем на теплый снег.
«Вот и зима», - подумала я и попробовала разглядеть кружащиеся снежинки. Глаза заслезились. Я тряхнула головой. Боль обожгла горло, и руки сами потянулись к ее источнику. Их перехватили.
- Тише, милая, тише, - сказал смутно знакомый голос. - Тебе нужно лежать спокойно..
Белое пятно склонилось надо мной.
- Слезы… - прошептала я. Слезы мешали рассмотреть мне лицо говорящего. Он понял и осторожно смахнул их ладонью. Ладонь оказалась теплой и шероховатой.
- Ты кто…
- Меня зовут Турчин. Мы отбили тебя у печенегов. Как их сюда занесло?
Арканай! Он не был сном! И те две девочки, старшая и младшая…
Я застонала и попробовала подняться.
- Тихо же! - Воин опрокинул меня на мягкое ложе и склонился, придерживая за плечи. Его лицо оказалось совсем близко, и я узнала зеленоглазого лучника.
- Теперь ты в безопасности, - продолжал он. - Тебя святой крест уберег.
Его рука потянулась к моей груди. Отдернуться не хватило сил. Пальцы воина осторожно поддели что-то. Я скосила глаза. Цепочка с крестиком… Ее вместе с оберегом подарил мне Старик. Очень давно.
- Нож зацепился за нее и соскочил, - пояснил Турчин. - Господь тебя спас… Это настоящее чудо. Так думает сам князь.
Опять князь… Уже были Святополк, Борис… Кто на сей раз?
- Хочешь пить? - спросил Турчин. - Ты не отвечай, только моргни, если хочешь.
Пить мне не хотелось. Хотелось вернуться назад, туда, где был жив Старик и не было никаких князей.
- Значит, не хочешь, - понял Турчин и снова заговорил: - А ведь это и впрямь чудо…
- Что - чудо? - прошептала я.
- Все, - ответил он. - Ты… - Его глаза заблестели. - Как вспомню, какая ты была там, в поле, рядом с печенегом…
Я тоже помнила. Голая и жалкая, вот какая…
- Словно святая, - продолжал он. - Чистая…
Его горло судорожно подергивалось, пытаясь выдавить какое-то признание. Захотелось помочь ему. Хотя бы в благодарность за спасение. Я выпростала руку из-под одеяла и легко прикоснулась к колючей щеке ратника. Он схватил и стиснул мои пальцы:
- Ты лежи. Лежи… Лежи…
Под его монотонный шепот я уснула. Проснулась же от звуков незнакомого громкого голоса. На сей раз память мгновенно подсказала все происшедшее. Не открывая глаз, я слушала.
- Значит, ты просишь ее у меня? - сказал незнакомец.
- Да, светлый князь, - ответил Турчин.
- Но ты ничего о ней не знаешь. Может, она беглая или у нее уже есть муж.
- Нет!
Незнакомец засмеялся:
- Ты горяч, Турчин. Девка красива, не спорю, но у нее должны быть родичи. Они вправе решать ее судьбу. Ей многое пришлось пережить…
- Но, светлый князь, твоя воля выше!
- Не спорь!
Заскрипели половицы. Шаги и голоса стали удаляться. Я открыла глаза и покосилась вслед уходящим. Их было много, но Турчина я узнала сразу, как и того, который приказывал.
- Сначала мы дойдем до Киева и я встречусь с братом, - говорил он. - Святополк должен понимать…
Да это же Глеб, муромский князь, к которому я опоздала!
В памяти всплыл задумчивый голосок мана: «Посмотрим, посмотрим…» - и все мгновенно встало на свои места: и появление печенегов, и их странные поступки, и мое столь чудесное спасение. Ман завлек степняков в глубинку Руси! Недаром его имя идет от обмана да наваждения. Его колдовское умение свело меня с печенегами. Он услышал мое «княжьи ладьи не догнать, как ни старайся» и привел меня к муромскому князю. Жестоко, бездушно, окольным путем, как и полагается нечистой силе… Теперь на его и моей совести смерть Силы с дочерьми, теперь мне грех смолчать.
- Князь! - крикнула я.
Боль сдавила горло, и крик получился слабым, похожим на мяуканье простуженной кошки, однако Глеб услышал и обернулся.
- Она что-то сказала, - произнес он.
Люди вокруг него тоже стали оборачиваться. Но я видела только лицо князя - узкое, с острыми скулами и сросшимися на переносице темными бровями.
- Не ходи к Святополку, князь, - зашептала я. - Он убил Бориса… Он замышляет… Убьет…
- Что она бормочет? - Глеб шагнул ко мне. Турчин опередил его и склонился ухом к моим губам:
- Что ты сказала?
Сил осталось совсем немного. Меня беспощадно тянуло в темноту. Голос срывался.
- Киев… Нельзя… Святополк… Убийца! Борис…
Если Турчин и расслышал, то немногое. Он отыскал мою руку и сжал запястье.
- Что она говорит? - повторил Глеб.
Господи, ну почему он ничего не слышит?! Ведь я же кричу! Кричу!!!
Где-то вдали забухали тяжелые шаги. Приблизились. Дверь распахнулась. Я не увидела вошедшего, но услышала его взволнованный голос.
- Враги, князь! - кричал он. - Враги!
- Тише, - одернул Глеб. - Какие враги? Печенеги?
- Нет… - Вошедший замялся. - Не знаю… Они странные. По виду «наши, но на щитах нет знаков. Они напали на первую ладью…
Я закрыла глаза и отвернулась к стене. Глеб был обречен. Окаянный князь прислал за ним своих убийц.
- Скажи Локку и Скуле, пусть отводят ладьи от берега, - направляясь к выходу, приказал Глеб.
- Локк уже не успеет. Только мы, - долетел голос вестника, а потом дверь хлопнула и наступила тишина.

16

Ладья Глеба попала в ловушку. Прошло уже два дня, а мы все стояли посредине реки. Справа виднелся заросший осокой болотистый берег, слева дымили костры и торчали острые верхушки походных шатров, а впереди, не более чем в версте, узкая река оказалась перегорожена завалами. Самые нетерпеливые воины Глеба требовали повернуть назад, но князь упрямился. Среди желающих повернуть к Смоленску был и Турчин. Он служил поваром Глеба, но на советах имел право голоса.
- Припасы кончаются, - угрюмо твердил он князю, - скоро сами себя станем жрать. Нужно поворачивать.
- Подождем, - неизменно отвечал Глеб. Чего он ждал, никто не ведал. Турчин злился, но терпел.
Моя рана оказалась неглубокой и быстро заживала, однако я не любила болтаться наверху и отсиживалась под палубой. Турчин часто заходил ко мне, и с каждым разом его появление становилось все менее приятным. То ли бедняга издергался в спорах с князем, то ли боялся осадивших ладью врагов, но в его зеленых глазах часто появлялся лихорадочный блеск, а речи напоминали бред больного.
- Ты так красива, - прожигая меня взглядом, бубнил он. - Ты будешь моей…
Я пыталась отшутиться, но мое упрямство только раздражало его.
- Я оказываю тебе честь! Мой род никогда не допустил бы подобного, однако я… - И он начинал бормотать о своей любви, моей красоте, неведомых врагах на берегу и глупости Глеба.
Турчину не нравились долгие раздумья князя, как не нравился и его отказ отдать меня. Однако Глеб был прав: в настойчивом желании воина обладать мной было что-то безумное…
Наконец на третий день осады Глеб решился направить к осаждающим своего посланца. Он хотел договориться. Турчин вызвался первым. Рано утром воины спустили с ладьи плот, Турчин спрыгнул на него, оттолкнулся от ладьи веслом и скрылся в тумане. Вернулся он поздно вечером и, перебросившись с князем парой слов, вошел ко мне.
На сей раз я испугалась. Турчин походил на безумца. Его щеки полыхали странными пятнами, а глаза бегали по сторонам, чуждаясь моего взгляда. Я с трудом удержалась от желания выставить повара вон.
- Ты ждала меня? - хрипло поинтересовался он с порога.
Я пожала плечами:
- Все ждали…
Он кивнул. Даже в этом коротком жесте было что-то чужое. На всякий случай я отодвинулась подальше и плотно запахнула на груди подаренную князем телогрею. Турчин уселся на край моего ложа и принялся перебирать бахрому одеяла.
- Что там было? - чтоб не молчать, спросила я. - Что это за люди?
- Люди? - Он, на мгновение взглянул мне в глаза, а потом отвел взгляд и вздохнул: - Люди как люди… Разбойники. Они даже не стали со мной разговаривать.
Я сжала кулаки. Он лгал! Там на берегу стояли лагерем воины Святополка! Я ведала об этом лучше, чем кто-либо другой.
Казалось, он почувствовал мое неверие и поднялся:
- Ладно. Отдыхай.
Дверь за ним закрылась, а я в недоумении откинулась на подушки. Еще никогда Турчин не уходил от меня так быстро. Куда подевалось его многословие? И почему он соврал о разбойниках на берегу?
За невеселыми мыслями я не заметила, как заснула. Мне приснился Старик. Он улыбался, покачивал седой головой и почему-то грозил мне пальцем.
Среди ночи меня разбудили истошные крики.
- Князь! Князь мертв! - орали снаружи.
Я вскочила и выбежала на палубу. Навстречу попался какой-то дружинник.
- Что?.. - начала я, но он отмахнулся:
- Не видишь?!
Я видела, но не понимала. Люди с факелами и обнаженным оружием метались по палубе, кричали, выли и толкали друг друга. На корме, в окружении испуганных и недоумевающих воинов, лежал Глеб. Глаза князя были закрыты, синие губы сжаты в ровную полоску, а блики огня прыгали по спокойному лицу. Окаянный убил еще одного брата…
- Князюшка… - жалобно застонал кто-то из воинов, и, словно сочувствуя ему, река озарилась тысячами искр.
Вода вспенилась и заплескалась острыми черными пиками. Откуда-то снизу, из самой речной глубины, взметнулись тяжелые железные крючья. Они впились в доски и сдернули ладью с места. Тело Глеба перекатилось на бок. Люди попадали друг на друга. Я шлепнулась спиной о борт и вцепилась в палубу. Рядом громыхнуло. Мелкие щепки полетели мне в лицо. Железный зубастый крюк вонзился в палубу, чуть не пропоров мою ладонь.
«Господи, Господи…» - молила я. Ладья дергалась и стонала. Воздух разрывался от воя нападающих. Мимо топали чьи-то ноги, над головой раздавались крики и звон оружия.
«Святополковы слуги перебьют всех, - вдавливая в борт ставшее вдруг невероятно огромным тело, думала я. - Бежать… Отсюда нужно бежать!»
Битва переместилась на нос. Пользуясь затишьем, я поднялась на ноги и перевесилась через борт. Внизу, в темноте, на прочном канате покачивался плот.
«Они пришли на плотах, - - догадалась я. - И они знали, что князь умрет. Стояли на своих плотах возле ладьи и ждали сигнала».
Сзади тонко вскрикнул умирающий воин. Не время размышлять о том, кто и зачем напал на ладью Глеба. Бежать! Старик учил меня плавать…
Вода оказалась холодной. Перехватило дыхание.. Рану на горле защипало. Захлебываясь и стараясь не замечать боли, я вцепилась в плот, влезла на него животом и трясущимися пальцами принялась разматывать веревочный узел. Какой-то воин упал с ладьи. Доспехи мигом утянули его на дно.
«Господи, прими его душу…»
Узел никак не желал поддаваться. Мокрые пальцы соскальзывали.
- Найдена! - закричали на ладье. Турчин искал меня… Неужели он еще думал обо мне?
Борясь с желанием откликнуться, я еще сильнее рванула узел. Концы каната поползли в стороны. Освобожденный плот качнулся и поплыл по течению. Прижимаясь грудью к мокрым доскам, я глядела на удаляющуюся ладью. Там в свете пламени бегали темные фигуры и сверкали мечи.
- Найдена! - долетел до меня слабый крик Турчина.
- Прощай, - прошептала я и уронила голову на доски.

Плот прибило к завалу недалеко от Святополкова лагеря. За тонкой занавесью кустов в рассветных лучах блестели расписные стены шатра, а в заводи покачивалась плененная ладья. Я сжалась и прислушалась. Шаги…
- Где ж эта чертова девка? - раздался совсем рядом незнакомый сердитый голос, а другой отозвался:
- А кто ее знает! Ищи теперь…
- Этот повар просто свихнулся. Подай ему девку, и все тут. Может, она уже давно утопла, - проговорил первый. - Ночью-то было не разобрать. Многие сигали с ладьи.
- И Горясер хорош, - подтвердил второй, - гоняет людей почем зря.
- Ты про Горясера-то потише, - понизив голос, сказал первый.
Воины прошли мимо. Я сползла с плота и забилась в кусты. Горясер… Неужели тот самый, который отпустил меня в Киеве? Он и его наемники служили Святополку…
Сидеть в кустах было холодно. Голова болела, а руки тряслись. Хотелось в тепло, к огню…
Я представила, как горячие языки пламени пляшут в каменном кругу, от мокрой одежды идет пар и сладостное тепло окутывает усталое тело…
И сама не заметила, как выбралась из кустов и очутилась у входа в ближний шатер. Просто, очнувшись, поняла, что стою перед расписным пологом и шагнула вперед. Внутри было тихо и темно. В углу валялись какие-то тряпки. Мужские рубахи, порты, кожаный пояс, накидка… Я подняла ее и закуталась в теплую сухую ткань.
- …Всегда выполняю обещанное, - неожиданно раздался снаружи знакомый голос. «Горясер», - узнала я.
- Если она еще здесь, то не покинет этот лагерь, - продолжал наемник.
- Я должен тебе верить?! - возразил голос Турчина. - За князя ты обещал ее и награду от Святополка. Я убил Глеба, но не вижу ни первого, ни второго!
«Глеба убил Турчин», - мысль не укладывалась в голове.
- Ты торопишься, воин. Мои люди ищут твою девчонку, - спокойно произнес Горясер.
- Да, я тороплюсь! - зарычал Турчин. - Я убил Глеба ради нее. Найди ее мертвую или живую! Ты слышишь меня, наемник?! Обшарь речное дно и подземное царство, но найди ее!
- Я найду ее, - покладисто сказал Горясер.
- Найди или пожалеешь! - Турчин тяжело затопал прочь.
- Упрям и глуп, - едва слышно произнес вслед ему наемник и двинулся ко входу. Блеснул солнечный свет. Я с головой спряталась под накидку. Горясер шагнул в шатер.

17

Он вошел и сразу почуял неладное. Даже не стал искать меня, просто сказал:
- Вылезай. Нечего прятаться. Турчин выполнил мои условия, и ты принадлежишь ему… Вылезай.
Я скинула покрывало и, придерживая рукой повязку на горле, выползла наружу.
Горясер почти не изменился. Только над губами появилась темная полоска усов и на щеке виднелась свежая ссадина.
- Ты? Как ты тут оказалась? - удивился он.
- Я была на ладье Глеба.
- Выходит, Турчин ищет тебя? Никогда бы не подумал… - Он некоторое время разглядывал меня, а потом равнодушно пожал плечами: - Но это все равно. Я обещал.
- Предателю, - сказала я.
Он склонил голову к плечу:
- Пусть так.
Странно… Я стояла перед ним, глядела в чужие холодные глаза и не боялась. А ведь раньше… Куда же пропал этот давний страх?
- Ты - убийца, - сказала я. - Грязный убийца… Оглянись! Вокруг тебя трупы… Горы трупов, и среди них лишь одни живые существа - твои волки-наемники.
- Я просто служу, - улыбнувшись, возразил он. - Убивать - моя работа.
В моей памяти что-то шевельнулось. Голос Дарины-ведьмы зазвучал в ушах: «Меч Орея до сей поры ходит меж людей, и его не отличить от обычного воина». Может, Горясер и есть меч Орея? «Убивать - моя работа…»
Отгоняя нелепые мысли, я тряхнула головой и поинтересовалась:
- А выполнять приказы повара тоже твоя работа?
- Ты все слышала, - догадался он.

Предыдущая страница 8 Следующая страница


9 Ольга Григорьева

Я не успела ответить. Полог шатра распахнулся, и внутрь ворвался Турчин. Его было трудно узнать. Грудь парня вздымалась, в волосах запутались еловые иглы, а в руке блестел меч.
- Ты!!! - с порога закричал он Горясеру. - Ты прятал ее! Лжец!
Его выпад был быстрым, словно удар молнии. Клинок прочертил дугу и ткнулся как раз туда, где мгновение назад стоял главарь наемников.
- Опомнись! - заорала я.
Турчин прыгнул вперед, сграбастал меня в охапку и затолкал за спину. Из-за его плеча я увидела, как Горясер выставил перед собой меч и приготовился к обороне. Его тело слегка покачивалось, словно змеиная голова перед броском.
- Она моя! Ты понял, грязный недоносок?! Моя! - Турчин пер на наемника, как бык.
- Турчин! - переборов отвращение, я дернула его за рукав. - Не лезь на рожон!
- Погоди! - не оборачиваясь, пробормотал он. - С тобой я разберусь позже. Ты еще расскажешь, как столковалась в этим выродком и как ублажала его, пока я бегал по лесу и искал…
Это было уже слишком.
- Пошел ты! - возмутилась я.
Турчин обернулся. Его губы раздвинулись в угрожающей улыбке.
- Уходи. После поговорим.
Он подтолкнул меня к выходу. Уходить так уходить. Я и не собиралась оставаться. Ни в шатре Горясера, ни в объятиях Турчина, ни в этом поганом лагере на берегу реки…
Снаружи было тихо. Наемники перетаскивали с ладьи какие-то вещи и не обращали на меня внимания. В закатных лучах они казались тенями омутников, которые выходят на закате оберегать свои владения от сомов-оборотней.
Стараясь держаться подальше от наемников, я зашагала к лесу.
- Стой!
Резкий окрик заставил меня замереть. Из темноты выскользнул воин в серой рубахе и шерстяной телогрее.
- Ты куда? - пережевывая что-то съестное, спросил он. Маленькие медвежьи глазки нагло ощупали меня. Заскорузлые пальцы наемника потянулись к моей щеке. - Это из-за тебя сыр-бор? А ты ничего…
- Не смей! Я иду к Горясеру.
Почему я так сказала? Наверное, почувствовала, что только этим смогу остановить наемника. Он и впрямь остановился. В его взгляде, кроме желания и похоти, промелькнул страх. Он.(явно побаивался своего вожака.
- К Горясеру. - повторила я для пущей убедительности.
Воин недоверчиво покачал головой:
- Куда же ты идешь? Вон его шатер.
Я грустно взглянула на лес. Близок локоть, а не укусишь… Незамеченной не уйти. Теперь, хочешь не хочешь, придется вернуться.
- Вижу, не слепая, - огрызнулась я и, оттолкнув руку наемника, двинулась обратно.
«Черт бы побрал мою проклятую жизнь! - думалось по пути. - Ну почему мне так не везет?! Будь я мужчиной - взяла бы в руки меч и силой попыталась вырваться, а что может сделать беззащитная девка? Ничего… Никчемная я. Только и научилась, что горло драть да задом вертеть…»
Я споткнулась обо что-то мягкое. Хотела выругаться, но взгляд метнулся к земле, и слова застряли в горле. Под моими ногами лежал труп Турчина. Лицо воина запрокинулось к небу, большие руки сдавили живот, а на пальцах засохла кровь.
- Турчин… - Я опустилась на колени и всхлипнула. В темноте зеленые зрачки Турчина казались совсем черными. Они укоризненно смотрели куда-то вдаль. Я прикрыла ему веки. - Ох, Турчин…
«Не уйдет, - крутились в голове слова наемника. - Она не уйдет из лагеря». Я знала Горясера. Ничья жизнь не имела для него значения, ни своя, ни чужая. Теперь мне одна дорога - в сырую землю…
Ах, как тихо и мирно я жила бы в Вышегороде в Журкином доме! Это сумасшедшая Дарина вытянула из меня обещание пойти к Глебу и Ярославу. Она натравила на меня кромешников и загнала на Глебову ладью!
- И где же вы теперь, мерзкие твари, ведьмины приспешники?! - прошептала я в темнеющее небо. - Коли помогли добраться до Глеба, так помогите дойти и до Ярослава. Или уже убедились, что Окаянного не остановить? Горясер, - мой голос сорвался на стон, - убьет меня…
- Убьет, - неожиданно согласился кто-то рядом, - если не сумеешь себя выкупить.
От неожиданности я села на землю и сжала мертвую руку Турчина.
- Кто здесь?!
- Какая разница? - Голос то приближался и звенел прямо над ухом, то слабел, словно Доносился из чащи леса. - - Ты лучше подумай, что предложить Горясеру в обмен на свободу.
- У меня ничего нет, - не задумываясь ответила я.
Невидимка хихикнул:
- Так уж и ничего? Подумай… Может, то, чем ты так дорожишь, не стоит жизни? А мы поможем. Нынче ночью упадет Летунница. Она станет твоей. Ее огонь сумеет растопить даже меч Орея.
«Летунница, меч Орея… То, чем я дорожу…»
- Чем же я дорожу?!
Никто не ответил, только насмешливо зашелестели кусты. Бред… Видение… Мне стало холодно. Сложив руки Турчина на его груди, я поднялась. Наемники собрались у костра. Оттуда звучали голоса и приглушенный смех. Если бы они все были там, у огня! Но Горясер не оставит лагерь без сторожевых. Побегу и на кого нарвусь? Этот сторож может оказаться не так доверчив, как прежний, и тогда прощай, моя невинность. А еще пока ею… дорожу!!! Вот о чем шептал невидимка! Он предлагал отдать наемнику мое тело! Упавшая с неба звезда Летунница сделает меня желанной и страстной. На одну ночь она станет моей частью. Против Летунницы нет никакого оружия. Она всемогуща и прекрасна. В ней огонь жизни. Вечное негасимое пламя, завораживающее оборотней и совращающее святых…
- Да или нет? - прошелестел голос нежитя. Вернулся за ответом…
- Соглашайся, - зашуршали деревья.
- Поторопись. Звезда скоро упадет, - посоветовал незримый ман.
- На тебе не будет позора, - шепнул ветер.
- Сроднившийся с Летунницей не ведает стыда, - пропела река.
- Да или нет?!
Я покосилась на Турчина. Еще несколько мгновений назад он жил. Ходил по земле, улыбался, любил… Может быть, он попал в рай и ему там хорошо, но я хотела жить. И чего страшного, если я соглашусь? Ничего… Я всегда смогу отступить, отказаться…
- Да или нет?!!! - билось в ушах. - Летунница уже падает! Да или нет?!
- Да, - негромко шепнула я и уже увереннее добавила: - Да! Да! Да!
На миг все стихло. Деревья, ветер, река. Стало совсем темно, и даже костер наемников куда-то пропал, а потом взметнулся ярким всполохом. Мое тело стало легким, почти невесомым. Страх, отчаяние и стыд куда-то ушли. Я простила Святополку убийство Старика, Турчину - предательство князя, Горясеру… Не знаю, что я простила Горясеру, но теперь он казался мне совсем другим. Несчастный меч Орея… Да, он - меч Орея… Тысячу лет он умирал и возрождался, меняя тела, но по-прежнему вкладывая в них свою одинокую безжалостную душу… Тысячу лет я мечтала растопить этот холод, и теперь…
Шатер сам отворился передо мной. Горясер не спал. Он сидел в центре, с обнаженным мечом на скрещенных коленях, и гладил блестящее лезвие.
- Ты?! - спросил он и, покачав головой, потянулся к рукояти меча. - Я надеялся, что тебе удалось уйти. Жаль..
- Тише… - Легкая и бесстыжая, потому что была звездой, я подошла к нему ближе и положила ладонь на его губы. - Тише… Молчи.
Он удивленно приподнял брови.
- Ты… - сказал он, когда я оторвала ладонь, но не успел договорить. Я склонилась и коснулась его рта губами, так мягко и осторожно, словно хотела лишь почувствовать его дыхание. Губы были теплые и сухие. Я оторвалась от них, провела пальцем по колючей щеке, соскользнула по сильной шее к плечу, затем к груди…
Мой накопленный тысячелетиями звездный жар добрался до его души. Он вздрогнул и попробовал отстраниться, но я была невесома, поэтому потекла за ним вместе с порывом ветра. Его руки выпустили оружие. Это было победой! Ветер превратился в вихрь, поднял нас, слил воедино и, оторвав от земли, завертел высоко над человеческими страстями и желаниями. В небе… В моем небе…
Разбудили меня солнечные лучи. Они били мне в глаза и крались под ресницы. Я помотала головой, зажмурилась и вдруг почувствовала на себе чужой взгляд. Рядом сидел Горясер. На нем были только кожаные штаны. А я была голой! Совсем голой!
- Ты помнишь, что делала этой ночью? - спросил он.
Стыд залил мои щеки румянцем. Я помнила, но это была не я!!!
- Я так и думал. Помнишь, - не дождавшись ответа, сказал он, кинул мне одежду и отвернулся.
Натягивая рубашку, я смотрела в его спину и ничего не понимала. Неужели этой ночью в меня и правда вселилась Летунница? Или страх перед смертью сделал меня безумной? На что я надеялась, отдавая ему свое тело?
- Уходи, - не поворачиваясь, сказал он.
Я застыла с рубашкой на шее.
- Тебя пропустят. Я приказал.
Мои дрожащие пальцы продолжали поправлять одежду, а разум все еще не верил.
- Почему? - прошептала я.
Он оглянулся:
- Ты заплатила за свою жизнь.
Я наконец оправилась и всхлипнула. А мне-то показалось, что он изменился! Нет, он остался прежним. Обычным наемником. Просто я сумела выкупить свою жизнь. Но зачем? Кому нужна нищенка без роду-племени, да к тому же порченая? Раньше у меня не было родичей, приюта и денег, а теперь не осталось даже чести. Теперь и смерть не страшна. Отныне мне прямой путь в Новгород, к князю Ярославу. Может, он убьет меня за дурные вести о Святополке и смерть смоет позор, а может, до него уже дошли слухи о бесчинствах брата и мои слова будут награждены… Что бы ни случилось, податься больше некуда. Даже Журка не примет меня такую…
Стараясь не замечать Горясера, я выбралась из шатра. Двое наемников у костра покосились на меня, понимающе переглянулись и загоготали. Я закусила губу, чтоб не расплакаться, вскинула голову и пошла мимо хохочущих наемников к лесу. На этот раз меня никто не остановил. Я шагнула под еловый занавес и неожиданно ощутила странное желание повернуться.
- Горясер, - шевельнулись мои губы. Я была уверена, что наемник пошел за мной. Он стоял там, за спиной, и я не могла уйти, не взглянув на него. Мое тело и «не моя» душа помнили, каким он был этой ночью, и что-то внутри отчаянно рвалось назад, к тому Горясеру.
Я не удержалась. Повернулась. Позади никого не было.

18

Я устала. Я так устала…
Меня колотил озноб, ноги онемели, а стволы деревьев качались перед глазами длинными черными тенями…
Сколько я прошла? День? Два? И есть ли выход из этого заколдованного леса?
- Горясер!
Зачем я позвала его? Он не поможет… Никто не поможет. Только Смерть.

Ах, Смерть, Смерть-Моренушка,
Постели мне поле белое,
Нарумянь землицей черною,
Выпусти душою-зигзицей.

Старик говорил, что этими словами можно вызвать Морену-Смерть. Интересно, когда я умру, станет ли моя душа зигзицей? А душа Горясера? Горясер… Его руки были такими сильными и такими нежными. В их кольце мне было спокойно, как в родном доме. Хотя у меня никогда не было дома. И нынче нет… А я иду в Новгород…
Иду, иду… Пот заливает глаза и мешает видеть. Кажется, я давно хожу кругами… А зачем? Нужно лечь, отдохнуть… Мох тут мягкий и теплый, как пуховая перина. В нем хорошо. Так хорошо! И совсем не страшно. Жаль, рядом нет Горясера…
Господи, о чем это я?! Зачем я легла?! Нужно встать и идти! Но не сразу… Я полежу совсем немножко… чуточку…
Почему вдруг стало темно? И кто это дышит мне в ухо? Волк? Нет, мерещится… Волки далеко… Уже два дня я слышу их заунывный вой. А темно от воронов. Сколько их налетело! Зачем они кружат надо мной? Что нужно крылатым посланиам Морены? Кыш! Кыш! Не улетают… Их крепкие крылья бьют меня по лицу… Кыш, твари! Я еще жива… Жива…
Куда они тащат меня? В темное царство Смерти? Не хочу! Помогите! Горясер!
- Она еще не готова… Кто это?
- Положите ее.
Кто может приказывать воронам? Морена! Она пришла на мою песню…
- Морена, где ты? Зачем я снова зову ее?
- Здесь…
Белое лицо Смерти склоняется все ниже и ниже. Какая она старая!
- Не двигайся. Ты, останешься здесь, - шевелятся ее губы.
Здесь? Где здесь?
Огромный, как облако, лик Морены плывет в пустоте… Теперь я знаю: вороны принесли меня на край мира, на кромку, где живут духи и нежити. Где-то здесь бродит старый знакомец ман… У него страшные желтые глаза и змеиный язык…
Куда делась Морена и кто это вместо нее склонился надо мной? Белая Женщина?
Старик рассказывал мне о Белой Женщине, прислужнице Смерти…
Она тянется ко мне… Нет, не хочу…
- Не хочу! Пусти!
Она не слушает. Из ее ладоней истекает холод…
- Уходи! Уходи!
Господи, помоги мне! Нет, Господь не услышит голоса с кромки. Здесь властвуют старые боги: Лада-Весна, Матерь Мокоша, Дажъбог-Солнце…
Солнце! Оберег, который подарил мне Старик! «Этот оберег согреет тебя даже в царстве Смерти, - обещал он. - Он собирает солнечный свет…» А Морена боится солнечного света…
- Не противься, - зашелестел ее голос.
Не противься? Чему? Я не хочу навеки застыть меж: жизнью и смертью, не хочу стать призрачным духом, который ночами пугает людей, а днем ткет паучью пряжу в банях, и сараях!
- Она не позволяет мне… - Это Белая Женщина.
Лицо Морены заслоняет ее. Бездонные глаза Смерти горят, как уголья адского костра.
- Уйди, - шелестит она на Белую. - Я сама!
Костистые пальцы Морены ложатся на мои плечи.
- Почему ты не веришь моей дочери?
Белая - ее дочь? А Старик говорил…
- Чего ты хочешь? - Взгляд Морены втекает мне в душу и сковывает ее льдом, но я отвечу!
- Отпусти… Отпусти меня обратно, - хриплю я.- Не хочу… здесь…
Она смеется. Нет, не отпустит… Оберег! Нужно только разорвать цепочку. Он спасет меня. Одно движение, и… Горит! Горит солнце Дажъбога!
- Что это?
Чему дивишься, Морена? Это мой солнечный оберег…
- Не трогай, мама!
О, Белая догадалась…
- Нет, мама, не надо… - скулит она.
Мой оберег качается перед ней, как золотое солнышко. Луч из его сердцевины распугивает темноту, и та ползет прочь ленивой, сонной змеей…
- Хорошо, - издалека соглашается Морена. - Мои слуги отнесут тебя обратно, но прежде выпей мое зелье.
Ко мне скользит обугленная плошка с отбитыми краями. Что в ней? Напиток вечного забвения? Морена коварна… Она надеется обмануть меня.
- Если не выпьешь, останешься здесь. А ты ведь хочешь уйти обратно, в лес?
Да! Я хочу уйти! Пусть даже в лес. Мой зов был ошибкой. Я хочу жить…
- Тогда пей!
Пусть… У меня нет выбора… Выпью…
Горячая сладкая жидкость жжет мои губы. Глоток, еще… Белая кружится в неведомом танце. Лицо Морены ускользает во тьму…
Спасена!!!
- Господи! - прошептала я и протерла глаза. Зеленые ветви елей качались над головой. Лес?
Я села. Конечно лес… А что еще? В голове больше не шумело, и взор стал ясным. Интересно, сколько я проспала? Еще хорошо, что свалилась не на ночь, а то могла бы и не проснуться. Иное зверье любит побаловаться человечинкой…
Уф!
Я помотала головой. Взгляд зацепился за ободранную коленку. Где же так поранилась? Хотя разве упомнишь, сколько раз за эти дни в лесу я напарывалась на засохшие пни или скатывалась в овраги? А платье… Боже мой, не платье, а одни клочки! Как же я в таком виде предстану перед новгородским князем? А ведь нужно идти..
Я встала и огляделась. В примятом мху что-то блеснуло. Цепочка… Откуда? Знакомая вязь… Да это же от моего оберега!
Пальцы потянулись к груди. Неужели я, растяпа, потеряла последнюю память о Старике?!
Встав на четвереньки, я зашарила по густому мху. Он утопал под пальцами. «Бесполезно искать иглу в стоге сена», - пришло на ум. Вдалеке послышались какие-то звуки. Я выпрямилась и прислушалась.
- Гау! Гау! Гау!
Собака! А где собака, там и люди. Похоже, пришел конец моим блужданиям по лесу…
Подхватив котомку, я бросилась на лай. Сюда… Теперь сюда…
Я съехала в овраг, проломилась через кустарник и выскочила на утоптанную дорогу. Лай стал отдаляться. Наверное, охотничий пес кругами травил дичь. Но он уже был мне не нужен. Дорога куда быстрее могла вывести к людям. А то и в сам Новгород…

19

Очутившись в Новгороде, я направилась к дому Лютича. «Однажды я нашла там приют, может, повезет еще раз? Коли уж я никого не знаю, пойду к Лютичу». Я не хотела признать, что в глубине души надеялась узнать что-нибудь о Горясере…
На сей раз ворота были распахнуты настежь, двор пуст, а дом выглядел осиротелым и заброшенным. В растерянности я потопталась у ворот и уже собиралась уходить, когда услышала за спиной слабый старческий голос. Он что-то произнес.
- Что-что? - обернулась я.
В темном закуте возле крыльца сидела сморщенная, как засохший стручок, старуха. Ее маленькие, утонувшие в складках морщин глазки подозрительно блестели.
- Кого ищешь? - чуть громче прошепелявила она.
- Варяга Лютича.
Старуха приложила ладонь к уху и, поняв ответ, кивнула:
- Ушел Лютич. Взял своего слугу Василия и ушел за варяжьей дружиной.
- За дружиной? - удивилась я.
Бабка согласно затрясла головой:
- За нею. Нынче вон какие времена - брат на брата, сын на отца…
- Скажи, бабушка, а что нынче творится в Новгороде? - Я опустилась на ступеньку рядом со старухой и, поковырявшись в тощем заплечном мешке, выудила оттуда горбушку хлеба.
От хлеба старуха отказалась.
- Я не голодна, - отодвигая мой дар, заявила она. - А в Новгороде ходят разные слухи… Говорят о Святополке, о Борисе, о Глебе…
- И что говорят?
Старуха хмыкнула:
- Больше дурное. Князь наш собирает людей, думает пойти потолковать с братом. А чего это ты так заинтересовалась? Какое тебе дело до княжьих споров?
- Большое. - К чему таиться от убогой старухи? Она и захочет - не навредит… - Я иду из самого Киева и про убийство Бориса и Глеба знаю не понаслышке. У Глеба на ладье была и убийцу его видела, а Бориса… - Я замялась. Преподнести правду о Борисе было труднее. В подслушанный разговор, как и в вещий сон, никто не поверит. Ладно, будь что будет! - Убийства Бориса я сама не видела, зато слышала, как Святополк подговаривал на это злое дело вышегородских бояр.
- И имена тех бояр можешь назвать?
- Нет, имен не назову. Не знаю.
- Жаль. - Старуха покачала головой. Казалось, ее совсем не удивило услышанное. - Ярослав за их имена обещал большую награду. А тебе, - она изучающе оглядела меня с ног до головы, - награда сгодилась бы.
- Сгодилась бы. - Я кивнула и замолчала. Старуха тоже.
Где-то далеко за городьбой застрекотал кузнечик, небо потемнело, и на крышу Лютичева дома выползла большая круглая луна. Старуха беспокойно завозилась и встала.
- Ты куда? - удивилась я. Она обернулась. Согнутая фигура казалась черной в лунном свете. В безобразном лице старухи померещилось что-то знакомое.
- Мне пора, - нараспев произнесла она. - А тебе спасибо.
- За что?
- Что не отступаешься.
- От чего не отступаюсь? - Я не понимала.
- Я ведь знала, что ты придешь сюда, - облокотившись на клюку, заявила бабка. Голос ее стал печальным. - Ореев меч коснулся твоей души. Эта рана не заживет, не отпустит… Я и не ведала, что все так обернется… Прости, коли сможешь. А завтра с утра ступай на площадь. Ярослав собирает вече - решать, идти ему на Киев иль нет. Там и скажешь свое слово.
Я таращилась на старуху и никак не могла разглядеть лицо. Видела лишь бледное пятно под платком. Но голос…
- Прощай. Коли будет нужда, зови… - Старуха двинулась прочь, мерно постукивая клюкой. Легко, словно поплыла по воздуху… И шаги и движения были не старушечьи. Чьи же? У ворот она оглянулась. На миг лунный свет скользнул по ее лицу, вычертил густые черные пряди волос, огромные шалые глаза, впалые щеки.
- Дарина! - Я вскочила и бросилась за ведьмой.
Под ноги подвернулся собственный развязанный мешок. Лямка, словно змея-скоропея, вцепилась в щиколотку и опрокинула меня наземь. Отплевываясь от дворовой пыли, я вскочила и бросилась к воротам. Ведьмы там уже не было. Скорее за ней! Спотыкаясь и кляня собственную неуклюжесть, я выбежала на улицу. Никого…
Улица была пуста, но Дарина не могла далеко уйти! Нужно догнать ее. Хватит недомолвок. Пусть ответит - как спаслась из ямы, откуда узнала, что я выберу именно этот двор, и что значат ее странные слова об оставленной Ореевым мечом ране. А главное - пусть освободит меня от клятвы. Я и так слишком многим пожертвовала. Но как Дарина очутилась в Новгороде? Может, я ошиблась и это была не она?
Я вернулась к воротам Лютича. Взгляд обежал двор и натолкнулся на оброненную мной горбушку. Вспомнилась тонкая рука отодвигающая хлеб. Ни единой морщинки… Нет, мне не померещилось! Это была Дарина!
Бросив мешок за спину, я выскочила со двора и побежала по улице, туда, где заунывно лаяли собаки. Деревянные мостовые хлопали под моими ногами. Из-под досок летели грязные холодные брызги, но, не замечая их, я мчалась вперед. Нужно догнать ведьму!

Предыдущая страница 9 Следующая страница


Найдена 10

Я повернула за высокий дом и шарахнулась в сторону. Прямо на меня неспешным шагом выехали трое всадников. Ночной дозор… В Новгороде не жаловали бродяг…
- Стой!!! - Свет факелов плеснул мне в лицо и заставил зажмуриться. - Кто такая?
- Найдена, сирота.
Раньше я побоялась бы сказать правду - сироту легко обидеть, - но нынче бояться было некогда. За спинами всадников, в конце улицы, двигалась согнутая темная фигура. Я почти догнала Дарину!
- Куда бежишь? - строго поинтересовался один из дозорных, высокий горбоносый парень с княжьим гербом на щите.
- За ней. - Я показала на ведьму.
Все трое обернулись:
- За кем?
Словно издеваясь над их слепотой, ведьма остановилась у поворота. Лунный свет вырисовывал каждую черточку ее изможденного лица. Дарина улыбнулась, подняла руку, выпростала из рукава узкую ладонь и указала мне на горбоносого. А после запахнула полы черного одеяния и растворилась в темноте.
Я подалась вперед:
- Погоди, Дарина!
- Куда?! - остановил меня окрик одного из всадников. - Ты что, блажная? Орешь черт-те что…
Не отвечая, я оглядела на горбоносого. Почему ведьма указывала на него? Он задумчиво почесал затылок и склонился ко мне:
- Ты где живешь? У родичей иль у знакомых?
- Нигде. - Мне уже было все равно, что отвечать. В голове кружились обрывки сказанных Дариной слов и ее странная улыбка.
- Я спрашиваю, знакомых нет? - громко повторил горбоносый.
- Есть, - тщетно пытаясь понять, почему Дарина так настойчиво указывала на него, сказала я. - Варяг Лютич.
- Кузнец? - В голосе дружинника послышались уважительные нотки. - Так его ж нет в городе. Уехал еще на той неделе.
- Знаю. Я была у него на дворе…
- Тогда отвезем тебя к посаднику. Он всех привечает, - решил горбоносый.
- Зачем беспокоить посадника? - возразил ему второй воин. - Пусть возвращается к Шрамоносцу. Там остались слуги. Коли девка знает кузнеца, ее там приветят.
- Шрамоносец? - удивилась я.
- Ну да, - всадник ухмыльнулся. - Лютича давно так кличут. Ты ж сама видела, какой у него шрам через все лицо…
«И не знал Орей, что его клинок уж давным-давно Шрамоносец ждал…» - всплыло в памяти. Неужели легенда не лжет? А Лютич и есть тот самый Сварогов кузнец? Но тогда Горясер…
Мои мысли стали путаться. Ноги ослабели…
- Эй! Эй, ты чего?! - всполошились дружинники.
Мне удалось не упасть, зацепившись за стремя горбоносого. Он подхватил меня за плечо:
- Знаешь, девка, ты сама решай, куда ехать. Мы скоро сменяемся. Ребята довезут тебя до Лютичева двора, а я, коли хочешь, к посаднику. Все одно туда поеду. Решай.
Вспомнилась фигура Дарины с указующим на него пальцем. Может, ведьма подсказывала мне, кого выбрать?
- Решай, - потребовал он. - На улице тебя не оставим. Нельзя.
Я взялась за его стремя:
- К посаднику… Вези к посаднику.

Так я очутилась на дворе новгородского посадника Коснятина. Конечно, самого посадника я не увидела. Горбоносый попросту завез меня на двор и, помогая слезть с лошади, указал на дощатый амбарчик:
- Ступай туда. Там останавливаются странники.
Я доковыляла до амбарчика и открыла дверь. Внутри на толстых тюках сена сидели четверо: кривоногий, похожий на Арканая, аварец, маленький и щуплый мерянин, темноволосый, невесть как попавший в Новгород грек и одноглазый старик нищий из словен. Меня встретили небрежными кивками и тут же пододвинули плошку с остывшей едой. Я сбросила мешок и уселась перед плошкой. От нее вкусно пахло репой и пшеном.
- У посадника добрая душа, - пробормотал одноглазый. - Весь в отца, Добрыню Смелого. Сердцем добр, духом смел…
Старика никто не слушал. Кривоногий аварец сидел в углу и что-то напевал себе под нос, а мерянин пристроился возле грека и, накрывшись с ним одной шкурой, пытался заснуть.
- Знаешь песню о том, как Добрыня один ходил против печенежского войска? - спросил меня одноглазый.
Я кивнула. Еще бы мне не знать песен про Добрыню! Не одна сотня лет пройдет, а эти песни, как и Добрынины подвиги, не забудутся. Интересно, таков ли сын, как отец? Коснятин… Я впервые слышала это имя. Должно быть, он молод и красив… Знатный жених для купеческой или боярской дочери. Хотя к чему ему боярская дочь? Он может взять в жены и королевну, чай, родич самого князя Владимира. Добрыня-то приходился Владимиру дядей…
Мои мысли перескакивали с внезапного появления Дарины на рассказы одноглазого, раздумья о Добрыне и Шрамоносце, и… я заснула.
Поутру меня разбудили восторженные крики петуха. Аварец и грек уже ушли, а старик нищий засовывал в свою котомку оставленные с вечера объедки.
- Пошли на площадь, - заметив, что я проснулась, предложил он. - На вече.
Я вспомнила совет Дарины. Может, ведьма тоже будет на площади?
- Пошли, - ответила я.
В дверях амбара одноглазый придержал меня за рукав:
- Погоди. Пускай сперва посадник уедет.
Я кивнула и принялась разглядывать двор. Посадник был богат: у крыльца стояли холеные лошади, а челяди было как мурашей в муравейнике.
На теремное крыльцо вышел высокий статный человек в роскошном синем корзно.
- Хозяин, хозяин, - зашелестело кругом.
Коснятин оглядел толпу и довольно улыбнулся. Он был красив. Немного бледное лицо оживляли ярко-синие глаза, а из-под шапки виднелись золотые завитки волос.
- Доброго дня, люди, - сказал Коснятин.
- И тебе… - отозвался дружный хор голосов.
Коснятин стал спускаться, и я невольно шагнула вперед.
- Куда прешь?! - грубо одернула меня какая-то толстая баба в вязаной телогрее. - Все ноги оттоптала! И откуда взялась этакая рвань?!
- Закрой хайло, - почти беззлобно ответила я.
Баба задохнулась, а ее потная рожа покрылась красными пятнами.
- Ты! Тварь безродная! Тебя обогрели, приютили, а ты еще смеешь…
Она сыпала ругательствами и не заметила, как к нам подошел посадник. Вблизи он оказался еще красивее. Глаза Коснятина были не синими, а малахитовыми с голубой крапиной, а ровные, яркие губы так и манили… Хотелось нежно коснуться их пальцами, как когда-то касалась…
Я опомнилась и отвернулась. Мне ли, безродной нищенке, глазеть на посадника и мечтать о несбыточном?
- Ты что это разбушевалась, тетка Параня? - спросил Коснятин.
Баба осеклась, обернулась и пожаловалась:
- Да вот эта… Такое посмела…
- А ты прости. - По губам посадника скользнула легкая улыбка. - Ее-то жизнь похуже, чем твоя. Ты в тепле, в сытости, а ей каково? - Он взглянул на меня: - Ты небось сирота?
- Сирота… - Голос у меня срывался. Чем дольше смотрела на Коснятина, тем отчетливее вспоминала ночь с Горясером.
- Чем кормишься? - поинтересовался посадник.
Я не расслышала вопроса. Одноглазый подтолкнул меня под локоть:
- Отвечай, дура, на что живешь…
- А? Пою, - невпопад ответила я. «Горясер, Горясер, Горясер», - вертелось в голове. Тело вспоминало его объятия, его дыхание обжигало мои губы, шею, грудь…
- Пошли, что ли… - - раздался над ухом голос одноглазого, и я очнулась. Ни Коснятина, ни толпы вокруг уже не было.
- Во дуреха… - сокрушался одноглазый. - Сам посадник с тобой заговорил, а ты встала как оглашенная, ни бе ни ме… А могла бы о любой милости попросить. Глянулась ты ему. - Одноглазый оценивающе осмотрел меня и причмокнул: - Не мудрено, что глянулась. Он хоть и княжьего роду, а мужчина хоть куда и в девках толк разумеет. Мимо такой красавицы лишь слепой пройдет. Только прибрать бы тебя, умыть, приодеть…
Мы вышли на площадь.
- Вперед не пойдем, - заявил одноглазый. - Сзади постоим поглядим.
Я кивнула и принялась выискивать в толпе лицо Дарины. Однако народу было слишком много. Позади толкались те, что победнее, в передних рядах - купцы, простые дружинники и мастеровые люди, а на возвышении, подле княжьего места, - бояре и старейшины. Мой взгляд натолкнулся на знакомое синее корзно Коснятина.
Толпа зашумела, задвигалась, бедняки сняли шапки. Шел князь. Я вытянула шею. Ярослав оказался молод. Близко посаженные карие глаза князя глядели строго и уверенно, со лба свешивалась золотистая челка. Такая же была у его деда - Святослава.
Грузно ступая, он поднялся на возвышение и поднял руку. Шум на площади стих.
- Поклон и почет вам, новгородские люди, - произнес Ярослав. - Собрал я вас в худые времена. Брат мой Святополк сел в Киеве. До меня доходят дурные слухи. Коли есть средь вас такие, кто может…
Эти слова послужили для меня сигналом. Пришло время выполнить данное Дарине обещание. Я стиснула кулаки, зажмурилась, приподнялась на цыпочки и громко выкрикнула:
- Правда те слухи, князь! Я видела смерть Глеба и слышала, как Святополк подговаривал вышегородских бояр умертвить Бориса! Я свидетельствую против твоего брата!
То ли я оглохла, то ли на площади наступила жуткая тишина…
Я открыла глаза и сжалась под тысячей изумленных взглядов. «Что же я наделала, - мелькнуло в голове, - перебила князя!»
- Кто сказал эти слова, покажись! - произнес Ярослав.
Отступать было поздно.
- Я…
- Поди сюда.
Толпа расступалась предо мной, словно перед самой Смертью-Мореной. Мимо плыли чужие лица, за плечами поползли шепотки…
Я шагнула на первую ступень возвышения, поймала удивленный взгляд Коснятина и упала. Отказали ноги. Сзади зарокотала площадь. Кто-то обвинял меня во лжи, кто-то смеялся над моим страхом, кто-то требовал выслушать мои слова.
«Горясер, - некстати подумала я. - Горясер никогда не упал бы перед самым концом». А ведь достаточно лишь повторить сказанное. И все! Конец страхам. Нечисть отпустит меня…
Я отодвинула чьи-то заботливые руки, схватилась за перила и поднялась.
- Ты свидетельствуешь против моего брата? - спросил сверху голос князя.
В моем горле заклокотало.
«Да, князь, я свидетельствую против Святополка! Я свидетельствую против убийцы Бориса! Против убийцы Старика и Глеба!» Однако изо рта вырвалось лишь невразумительное:
- Да, князь…
- Назови свое имя. Какого ты рода?
- Найдена. Я сирота, отца и матери не ведаю с рождения…
Ох, как глупы были мои речи! Нищая девка без роду и племени не имела права даже приходить на вече…
- Гони ее! - крикнул кто-то из толпы.
- Прочь! Прочь клеветницу! Лжет она! Посмела князя прервать!
Я опустила голову. «Не заплачу! Ни за что! Пусть гонят. Я все сказала. Слышишь, Дарина? Я выполнила обещание».
Меня толкнули в спину. Не больно - обидно. За первым толчком последовал второй. Ступенька оборвалась, и я упала в горячее людское месиво.
- Пошла прочь! Вон отсюда! - раздавалось вокруг.
Боль обрушивалась то сзади, то сбоку… «Горло, - вспомнила я и, пригнув голову, закрыла ее руками. - Рану на горле нельзя тревожить, шов еще свеж. Он почти незаметен, но, если пойдет кровь, толпа разъярится еще больше».
Кто-то сильно толкнул меня в поддых. Я согнулась и побежала.
- А-а-а! - крики слились в сплошной вой.
Удары сыпались со всех сторон. Почти не осознавая, что делаю, я пробивалась вперед. Боль скрутила живот. Мир завертелся и смазался в сумасшедшем беге. В какой-то миг я поняла, что стою одна, на пустой улице, и одновременно с этим пониманием на меня рухнуло облегчение…
Очнулась я в амбарчике Коснятина, на охапке сена. Одноглазый сидел рядом и заботливо обмывал мое лицо.
- Ну ты даешь! - произнес он. В его взгляде сквозило восхищение. - Неужто не ведала, что побьют? Даже коли говорила правду, нельзя же так…
- Можно… - Мое тело ломило от боли, но на сердце было спокойно. Я выполнила данное ведьме обещание и освободилась1 А синяки и царапины пройдут…
- Посадник?! - Единственный глаз нищего стал круглым.
Я с трудом повернула голову. В дверях амбара стоял Коснятин. Не задерживаясь, он подошел к моему ложу. Я попыталась прикрыть разбитую губу, но, не глядя в мою сторону, Коснятин коротко кивнул одноглазому на дверь. Тот кинулся к выходу.
- А теперь, - Коснятин обернулся ко мне, - говори правду. Всю правду. Только тогда я смогу пересказать ее князю…

20

Святополк сам пришел к Анастасу. Настоятель Десятинной уже давно перестал ждать княжеских милостей, когда дверь распахнулась и чернец, с расширенными от страха и почтения глазами, сдавленно просипел:
- Князь киевский Святополк…
А потом большая фигура Святополка заслонила дверной проем. Анастас вяло повернулся в сторону вошедшего. Следовало бы встать и приветствовать князя, но игумен слишком устал.
«Старость, - глядя, как гость рассматривает клеть, думал Анастас. - Я стал слишком стар для всего этого…»
Болезнь сломила настоятеля. Сломили и те вести, что приносили вездесущие монахи. Киевский люд косо глядел на нового князя. Его звали Окаянным и шептались о Божией каре. Недолюбливали и Анастаса. Иногда даже во взглядах собственной паствы он ловил искорки ненависти. Ненавидели не только живые… В сновидениях Анастас видел мертвого Бориса. Борис приходил не один, а с отцом Владимиром. «Что же ты, Анастас? - говорил Владимир. - Я верил тебе, а ты…» - «Он обмывал мое тело, отец, - улыбаясь и откидывая со лба густую светлую челку, возражал Борис. - Он неплохой человек». Владимир качал головой и вздыхал: «Все, кто любил меня, умерли. Скоро умрешь и ты, игумен. Окаянный не прощает. Уходи от него, Анастас…»
Настоятель просыпался в холодном поту и просил пить. Свежая родниковая влага обжигала горячие губы Анастаса и обещала покой, но едва он закрывал глаза, как сон повторялся. Правда, иногда он видел другой сон. Там, в видении, в кромешной тьме молодой девичий голос пел о Боге. Анастас не видел лица певуньи, но чувствовал, что знает ее. Он щурился, мотал головой и пытался разглядеть поющую. Знал, кого увидит, но не мог удержаться. Тьма рассеивалась, когда глаза настоятеля уже начинали слезиться. Он делал шаг вперед, к хрупкой девичьей фигуре. «Обернись, - молил он, - обернись!» Девушка оглядывалась, и боль разрывала Анастаса на части. Это была ОНА! Та, из-за которой он впервые предал, та, что, не поняв его подвига, свила длинную веревку и повесилась на вбитом в матицу крюке. Как завороженный Анастас глядел на ее чуть припухшие губы, удлиненные с золотой искоркой глаза, прекрасные, похожие на белую морскую пену волосы и плакал от тоски. «Ты? Ты вернулась ко мне? Прости меня», - просил он. «За что? - удивлялась она. Голос пробирал настоятеля до самого сердца. - Ты сам решил свою судьбу, ты был вправе это сделать», - говорила она, а потом поворачивалась и уходила. Анастас понимал, что должен ее остановить, но делал лишь один шаг, и сон обрывался.
Святополк же ему никогда не снился. Князь пришел наяву.
- Как твое здоровье, Анастас? - разместившись на маленьком стуле, поинтересовался он. Настоятель пожал плечами. - Трудно говорить?
Анастас чуть было не рассмеялся. Трудно говорить? Ему-то? Нет, он просто разучился говорить. Видения из снов не ждали его ответов. Им он не смел отвечать, а этому не хотел. Из-за Окаянного его жизнь пошла прахом, из-за Окаянного он на старости лет окунул руки в человеческую кровь и забыл о святых клятвах, из-за Окаянного он никогда не попадет в Царствие Небесное и будет вечно гореть в адовом пламени! А теперь этот наглец пришел сюда, в его тихое пристанище, и спрашивает, трудно ли ему говорить…
Однако ничего этого Анастас не сказал, только кивнул.
- Тогда говорить буду я, - решил Святополк и презрительно оглядел клеть. - Пусто тут у тебя. Обнищал… Пожалуй, дам тебе денег из казны, поправишь, что надо…
Денег? Анастас насторожился. Киевский князь пытался его подкупить? Но зачем?
- Слышал новости? - спросил Святополк. Херсонесец покачал головой. Нет, он ничего не слышал. Не хотел слышать.
- Братец мой, Глеб муромский, так и не пришел из Смоленска, - с печалью в голосе произнес Святополк. - Бедняга. Говорил я ему: «Не будь так доверчив», а он не слушал. Вот и поплатился.
- Как - поплатился? - уже зная ответ, прохрипел Анастас. Ему стало холодно. Неужели его снова потащат в страшные Святополковы подземелья обмывать тело еще одного Владимировича?
Киевский князь вздохнул и развел руками:
- Убили его. Его же дружинник, повар Турчин, убил. Но мой Горясер поквитался с убийцей.
Анастас задохнулся. Горясер был в Смоленске с Глебом? Тогда понятно, почему муромский князь не дошел до Киева… Значит, у Окаянного осталось лишь два брата: Ярослав Новгородец и древлянский князь Святослав?
- Не везет мне с братьями, - продолжал сокрушаться Святополк. - Вот и Святослав надумал уйти в Венгрию, бросил свой удел. Разве годится так поступать Владимирову сыну? Я не позволил позорить честь отца. Послал за ним людей. Те догнали его у Карпатских гор и хотели по-доброму вернуть, а он в драку. Убили. Что оставалось делать? Позор для Владимировых отпрысков хуже смерти…
Это верно. Анастас скривил губы. Для Владимировых детей позор и впрямь был бы хуже смерти, но не для этого пасынка. Святополк весь в свою матушку Рогнеду - умен, хитер, жесток. Немало понахватался и от настоящего отца. Того трусость сгубила, и этот не смел. Зря Владимир его усыновил.
- А последний мой брат, новгородский князь Ярослав, - речь Святополка стала осторожной, слова крались, мягко ступая невидимыми лапками, словно канатоходцы по тоненькой веревке, - с горя совсем разум потерял. Собрал дружину и подбил новгородцев идти на меня! Брат на брата! Позор-то, позор!
Анастас усмехнулся. Наконец-то во Владимировой породе нашелся хоть один смельчак. Недаром в народе поговаривали, что Ярослав новгородский как две капли воды схож с отцом. Владимир тоже такого не потерпел бы… Святополк, конечно, изворачивается, но любому смерду понятно, по чьему приказу убиты Борис, Глеб и Святослав. Мальчишки сопливые и те произносят имя Окаянного как ругательство…
- Вот я подумываю, - продолжал Святополк. - Тесть мой, Болеслав Храбрый… Надо бы отписать ему, что и как. Мне на жизнь жаловаться несподручно, так что придется тебе, игумен…
Этого Анастас не ожидал. Так вот зачем к нему явился Окаянный! Испугался брата! Сколько просидел в Киеве, ни разу не вспомнил о брошенной в Тамани жене-полячке, а припекло, так мигом подумал о ее отце, Болеславе. Польский король на все пойдет ради дочери. К тому же он давно хотел вернуть себе червенские города, которые когда-то завоевал Владимир.
- Нет! - коротко отрезал Анастас.
Глаза Святополка потемнели.
- Что ты сказал, игумен?
Анастас постарался успокоиться. Болезнь подточила его силы, но она же помогла ему увидеть свет. Искупление прошлого - вот его стезя. Отныне он не отступится. Тогда перед смертью его не будут мучить страдальческие лики преданных родичей. Уйдут из снов и Борис с Владимиром. Он замолит грехи… Но для этого надо жить. Жить и не ссориться со Святополком.
- Я стар и болен, великий князь, - мягко прошелестел он. - Не мне вершить такие дела. Твоя жена дочь Болеславу. Кого послушает польский король - немощного настоятеля или собственную дочь?
Святополка передернуло. О своей жене, «бледной поганке», он вспоминал с отвращением. Польская королевна, конечно, не урод, но до чего пресна в постели! Ей бы все молиться. Разве она позовет отца для кровавой битвы? «Нет, любимый мой муж, - скажет она, помигивая своими голубыми рыбьими зенками. - Неладно лить кровь сородичей. Попробуй договориться с братом, умасти его».
А как договоришься с Ярославом? Он обо всем знает. Кто донес, когда - одному Богу ведомо, только наворопники из Новгорода доложили, будто Ярослав болтает об убийстве Бориса и Глеба так, словно сам там побывал. И люди к нему тянутся. Пока он идет от Новгорода до Киева, его дружина возрастет втрое. А того глядишь, киевляне сами отворят ему ворота и нарекут своим князем… Остается лишь позвать на помощь Болеслава с польским войском. И быстро… Жена-дура в таком деле не помощница, настоятель заупрямился, а самому писать - лишь ронять свою честь. Болеслав сразу догадается, что он струсил. На помощь трусу польский король не пойдет. Недаром его окрестили Болеславом Храбрым… Нет, надо, чтоб написал кто-то другой. Мол, так и так, польский король, доколе будешь терпеть измывательства над собственным зятем? Ему родной брат грозит войной, а ты и в ус не дуешь. Хорош же ты родственничек после этого… Такого укора Болеслав не стерпит. А главное, тогда не придется отдавать ему за помощь червенские города…
Святополк прервал думу и покосился на настоятеля. Тот натянул одеяло до самых глаз и съежился, будто увидел черта.
«Экий гад! - возмутился Святополк. - Корчит из себя святошу, а руки по локоть в крови! Нет, уж коли гореть в адовом пламени, так всем вместе!» Он встал:
- Говоришь, ты слишком стар? Коли так, пора тебе на покой. С таким приходом управляться надо бы кому помоложе…
Анастас вцепился в одеяло побелевшими пальцами.
Оставить Десятинную? Его детище, его единственную радость? Он видел, как под ее стены закладывался первый камень, как на ее потолке проявлялись святые лики, как у иконостаса загорелись первые свечи. Он хоронил здесь княжну Анну, вон в той большой раке, перед иконкой святого Василия…
- Старость приносит опыт, - дрожащим голосом произнес настоятель. Его намерения об искуплении грехов сильно поколебались. Он не предполагал расплачиваться за прошлые ошибки такой ценой. - Молодому будет трудно справиться…
- Но и тебе нелегко, - перебил Святополк. - Тебе силенок не хватает даже письмо отписать…
«Письмо… Проклятая грамота! Господи, за что мне все это?! Ведь я же увидел свет правды и не хотел отступать! За что искушаешь тем, что не под силу выдержать?!» - Губы Анастаса шевелились, но изо рта не вылетало ни слова. Святополк молча ждал. Старый хрыч настоятель разрывался, и князю нравилось глядеть на его муки.
- Ладно, пойду, - притворно вздохнул он. - Дел много, пора готовиться к приезду Болеслава. А ты лежи, отдыхай. Тебе на старости лет иного и не надобно. Да пригляди себе замену. Завтра к вечеру хочу слышать имя нового настоятеля Десятинной. Негоже тебе, хворому, на себя взваливать этакий груз…
Князь уже стоял у двери, когда услышал сзади сдавленный стон, и оглянулся. Старый настоятель полз к нему на коленях, молитвенно протягивая вперед руки. На лице Анастаса застыла скорбная маска, из глаз катились слезы. Святополку захотелось уйти. Он и ушел бы, но страх перед Ярославом удержал князя на пороге. Трясущиеся руки настоятеля вцепились в полу его одежды.
- Прости меня, князюшка, - дрожащими губами прошептал Анастас. - Прости старого дурня! Век тебе буду служить! Верным буду, как пес. Только не гони меня из Десятинной!
Святополк раздраженно выдернул из пальцев настоятеля край корзна.
- Отпишешь грамоту Болеславу? - в упор спросил он.
Настоятель сжался в комок.
- Ну?! - поторопил князь.
Черные глазки херсонесца сморгнули, голова затряслась, а онемевшие губы слабо шевельнулись.
- Не слышу! - гаркнул Святополк.
- Отпишу, князь, - раздалось у его ног. - Отпишу как надо… Болеслав придет… Ты останешься киевским князем… Так угодно Господу…

21

Коснятин выслушал мой рассказ и ушел, а к вечеру вернулся с тугим кошельком в руках.
- Князь Новгорода благодарит тебя за правду, - бросая кошель на мое ложе, сказал он.
Я подняла подарок Ярослава, покачала его на ладони и протянула назад:
- Я сделала это не ради награды, посадник.
Мне нравилось, как он смотрел и говорил. Нравились его глаза, его уверенный голос, его… Мои щеки заполыхали. Рука посадника потрепала мое плечо.
- Ладно, не хочешь сказывать - не надо, но из города пока не уходи. Возможно, князь пожелает говорить с тобой. Жить можешь здесь. Кормить-поить буду. А деньги возьми, заслужила.
Я убрала кошель под подушку. Будет на что приодеться, если доведется встретиться с князем.
Однако дни шли, наступила зима и схлынула первыми весенними оттепелями, а Ярослав не вспоминал обо мне. Дважды в день в амбар приходил слуга с едой. Мой сосед, одноглазый нищий, радовался пище, как ребенок, и норовил упрятать в котомку то кусок хлеба, то ломоть мяса. Я делала вид, что не замечаю. Мы было совсем сдружились, но ближе к весне одноглазый стал собираться в путь.
- Сытно тут, тепло, а душе покоя нет, - укладывая вещи, посетовал он и уже в дверях обернулся: - И ты не засиживайся в Новгороде. Посадник на тебя нехорошо поглядывает. Как кобель на течную сучку. А защитить тебя некому.
После его ухода защищать меня и впрямь стало некому. Однако на меня никто и не посягал. Странники, которые останавливались в посадском амбаре, жаждали лишь еды и ночлега, а дворовые люди боялись злить хозяина. Однажды даже толстая Параня, пряча глаза, попросила прощения за свою давнюю грубость.
- Черт попутал, - объяснила она и в знак примирения бросила мне на ложе теплую, хоть и потертую шубу. - А это тебе. Не отказывайся, дар-то от души.
В этом я сомневалась. Сомнения стали еще основательнее, когда Параня вышла из амбара и, думая, что никто не видит, зло сплюнула в сторону дверей. Скорее всего передать шубу ей приказал Коснятин. Мне нравилось так думать. Каждое утро я сталкивалась с посадником на дворе. Завороженно глядя на его ладную фигуру, я замирала, а он приветливо кивал, вскакивал в седло и уезжал…
Обычно после его отъезда я шла на площадь. Денег князя хватило бы на приличную одежду, украшения и даже коня, но я бесцельно болталась по торговым рядам, слушала новости и ничего не покупала. Зачем? Мне было где жить, что есть и в чем ходить, а счастья на деньги не купишь….
В базарной сутолоке мне часто вспоминался Журка. Где-то нынче был мой вышегородский знакомец? Помнил ли обо мне? А еще я высматривала Дарину. Ведьма жила где-то в Новгороде. Я чуяла это. Она снилась мне, а иногда в мешанине базарных запахов я чувствовала тонкий травный аромат ее волос, но саму нигде не встречала.
Этим ясным и уже весенним днем я опять бродила по площади. Настроение было препоганое.
«Пожалуй, брошу все и уйду из города», - подумала я и в этот миг услышала звонкие детские крики.
- Варяги, варяги идут! - звенело со стороны реки.
Забыв о торгах, люди кинулись на берег. Я тоже. У пристани три заморские ладьи спускали сходни.

Предыдущая страница 10 Следующая страница


11 Ольга Григорьева

- Воины… - восхищенно шепнул застывший подле меня рыжий мальчишка. Я кивнула.
Приезжие были не варягами, а шведами или данами. На это указывали их короткие мечи, гнутые по телу доспехи и круглые, как тыквы, верхушки шлемов. На головной, самой большой ладье распоряжался невысокий плотный воин с темными усами и косматой бородой. Вожак… Он размахивал руками, гортанно покрикивал и частенько косился на высоченного купца в словенском наряде. В фигуре купца было что-то знакомое. Я пригляделась. Незнакомец повернулся боком и махнул рукой. Солнышко высветило неровный бугор на его щеке. Шрамоносец! Лютич вернулся…
- Будь здрав, Лютич! - подтверждая мою догадку, крикнул кто-то с берега. - Сказывай, что за людей привел?
Шрамоносец снял шапку. Седые волосы затрепетали на ветру.
- Здорово и вам, новгородцы, - раздался его уверенный, чуть сиплый голос. - А людей я привел добрых, из дружины принцессы Астрид, невесты нашего князя.
- Друзьям мы всегда рады, - вяло отозвались с берега.
Воины Астрид в Новгороде никого не удивляли. Свадьба Ярослава и шведской принцессы откладывалась уже второй раз, и дружинники Астрид были здесь частыми гостями.
Встречающие стали расходиться. Я же, наоборот, спустилась ближе к воде. Интересно было поглядеть на Лютича. Воспоминания о нем почти стерлись из моей памяти, а ведь он был приятелем Горясера.
Усевшись на берегу, я принялась рассматривать варяга. Лицо Лютича было похоже на дубовую доску. Гладкое, желтое, с крупным носом, большим ртом и уродливым шрамом через всю щеку. Шрам заползал на один глаз кузнеца и скрывал его, зато другой пугал своей бездонностью. Казалось, что кто-то неведомый спрятался под безжизненной маской лица и изучает людской мир сквозь единственную уцелевшую прорезь…
Кузнец почувствовал мой взгляд и обернулся. Его густые черные брови сошлись на переносице, лик стал задумчивым, а потом вдруг дрогнул и скривился в испуге. Сказав что-то коротконогому урманину, Лютич ловко спрыгнул на берег и направился ко мне. Я встала, и, пока решала, бежать или остаться, Шрамоносец подошел совсем близко.
- Горясер? - негромко спросил он.
Горясер? Что - Горясер? Однако, не найдя лучшего ответа, я кивнула. Лютич поморщился:
- Успел-таки…
- Но…
Мне хотелось объяснить свой ответ, однако он оглянулся на ладьи и махнул рукой:
- Ладно. Здесь не время и не место. Приходи вечером на мой двор. Буду ждать, - а потом повернулся и зашагал обратно к реке.
Весь день я ломала голову - идти к кузнецу или нет, а к вечеру решила: «Пойду! Будь что будет, но хочется же знать, почему он испугался…»
Едва солнышко закатилось за крыши княжьего терема, я направилась к дому Лютича. Колени дрожали от страха, но любопытство гнало вперед.
- Сюда. - Я не успела шагнуть в ворота, как юркий парнишка с факелом в руке схватил меня за руку и поволок куда-то в полутьму двора.
Я послушно прошла мимо дома, где шумно гуляла дружина Астрид, мимо тихих пристроек, где лишь изредка всхрапывали лошади, мимо колодца с длинным журавлиным клювом…
- Сюда. - Меня втолкнули в низкую, пропахшую травами баньку. Дверь хлопнула.
- Эй! - окликнула я, но ответа не получила. Провожатый ушел, оставив меня в бане. Зачем?
Я нащупала лавку и села. Глаза понемногу привыкали к темноте. Вскоре я смогла рассмотреть узкую приступку, очаг, поленницу, бак для воды… Взгляд натолкнулся на что-то темное… Я пригляделась, вскрикнула и вскочила. На полу сидел Лютич!
- Ты пришла от Горясера? - начал он.
От Горясера? Можно сказать и так. Осенью я пришла в Новгород из его лагеря. Я кивнула.
- Он приказал тебе следить за князем Ярославом? Где он прячется? Что замышляет?
Мне стало неуютно. Горясер ничего не приказывал и ничего не замышлял, зато кузнец… Что-то с ним было не так. Назначил свидание в бане, говорил как пьяный… Я попятилась к дверям. Лютич вскочил:
- Проклятие! Что он затеял?!
Я метнулась к выходу. Рука кузнеца оплела мой живот и опрокинула навзничь. Сам Лютич рухнул сверху. Его тяжелое тело придавило меня к полу.
- Где он? - прохрипел кузнец. - Говори, успеет князь уйти за море или мое творение уже нанесло удар?
Какой удар?! Чего ему надо?!
Я попробовала вывернуться, но Лютич оказался слишком тяжелым.
- Где он?! - все сильнее вжимая меня в пол, требовал кузнец.
- Да почем я знаю?! - не оставляя попыток вырваться, крикнула я. - Пошел ты, припадочный!
- Лжешь! - заламывая мне руку, просипел Лютич. - Чую, что лжешь! От тебя за версту разит его запахом… Мне-то этот запах знаком, на всю жизнь запомнил. В моей кузне так пахло, когда я…
Мне удалось высвободить руку и изо всех сил врезать кузнецу по переносью.
- Сука! - Его рука тряхнула меня и больно приложила затылком об пол. - Не хочешь по-хорошему, буду по-худому…
Я задергалась. Вот дура! Сама притащилась к этому безумцу! Наслушалась сказок о мече Орея и Шрамоносце… Вообразила невесть что… Какой из Лютича небесный кузнец? Дышит как лошадь и воняет похлеще дворового пса…
- Пусти! - Я вцепилась зубами в его волосатое запястье.
Лютич захрипел и сдавил мою шею. Перед глазами заплясали черные точки. Нет, силой от него не уйти… Разве хитростью.
- Пусти, пусти, - запищала я, - все скажу…
Хватка кузнеца ослабла.
- Я виделась с Горясером недалеко от Смоленска, - отдышавшись, начала я. - Он явился туда со своей сворой, чтоб убить Глеба.
- Это я знаю, - выдохнул Лютич. По его вискам бежал, пот, глаза горели.
Я покосилась на дверь. Если вывернуться и рвануть, могу успеть.
- Горясер служит Святополку, а тот, - повторила я слова Дарины, - избавляется от братьев. Ему все удается. Остался только Ярослав…
- Знаю. - Лютич отпустил меня и сел прямо против двери. - Потому я и привел урман. Надеялся, что Святополк еще не добрался до Новгорода. Но Горясер опередил меня. Он тут… Ярослав обречен. Мое творение убьет моего князя! В который раз… И ведь он не виноват! Понимаешь?
- Понимаю, - ничего не понимая, кивнула я.
Лютич утер рукавом потное лицо. По его щекам расползлись две угольные полосы.
- Я надеялся увезти Ярослава, пока польский король не двинул свои войска… - Он поднялся и шагнул в сторону котла с водой. Я приготовилась. - Но Горясер не выпустит его… Польский король сразится с дружиной моего князя и убьет его…
Польский король? Какой польский король?
Лютич откинул волосы со лба, склонился к котлу и черпнул горсть воды. Этого мига мне хватило. Пнув под ноги зазевавшемуся кузнецу пустую бадью, я прыгнула к двери. Его руки цапнули воздух за моей спиной. Спотыкаясь и не разбирая дороги, я выскочила на двор; петляя как заяц, метнулась к воротам, вылетела на улицу и припустила что было сил. Мимо пролетали изумленные лица запоздавших прохожих. Они не могли спасти меня от гнева безумного кузнеца. Только один человек мог помочь мне…
- Коснятин! - влетая на двор посадника, завопила я.
Стоявшие у ворот слуги вцепились в мою одежду:
- Ты чего?! Спятила? Чего орешь?!
Я задергалась. Они не понимали! За мной гнался страшный Шрамоносец!
- Коснятин!
На мой крик никто не отозвался. У ворот остановилось несколько зевак. По моим щекам потекли слезы. Почему Коснятин не слышит?! Горясер услышал бы…
- Коснятин!!!
Дверь терема засипела и открылась. Посадник вышел на крыльцо. Я извернулась, упала, ужом проскользнула мимо чьих-то ног и, вскочив, побежала к нему. Плевать, что я безродная! Плевать, что надо мной будет потешаться весь Новгород! Он нужен мне! Только он может мне помочь!
Посадник широко развел руки и поймал меня в объятия. Вот так… Я прижалась щекой к его груди. Что-то было неправильно, чего-то не хватало, но это было уже неважно…
- Что стряслось? Что с тобой? - спросил Коснятин.
Я сглотнула и утерла слезы. Теперь все будет хорошо…
- Лютич… Меня,.. В бане…
Удерживающие меня руки стали жесткими.
- Снасильничал? - строго спросил посадник.
Я поспешно затрясла головой:
- Нет… Он душил меня. Он спятил… Болтал что-то о Святополке, о Ярославе и польском короле…
- Каком короле?
Я не слышала его вопроса. Его доброта высасывала из меня последние силы. Хотелось закрыть глаза и перестать дышать…
- Я боюсь, - прошептала я. - Помоги мне… Сбереги…
- Не надо, не бойся. - Руки Коснятина гладили мою спину, но голос был отрешенным. - Повтори лучше, что он говорил о польском короле…
Я не помнила… Разве это было важно?
Коснятин сдавил мои плечи:
- Хорошо, иди в дом, отдохни. Там тебя никто не обидит. А с Лютичем я поговорю сам…
Он позвал дворовых девок. Те оторвали меня от его груди и потянули в дом. Моя голова кружилась то ли от счастья, то ли от усталости. Меня провели в полутемную клеть и уложили на лавку.
- Попей, деточка, попей… - В рот полилось что-то теплое и ароматное.
Глотая травяной настой, я прислушалась. На дворе застучали копыта. Коснятин поехал разбираться с Лютичем. Я закрыла глаза…
А на другой день уже весь Новгород знал, что Святополк позвал на войну с Ярославом своего тестя, польского короля. Знали и о том, что варяг Лютич привел дружину Астрид, чтобы увезти князя подальше от родных земель. Урман позвали в княжий терем.
На площади перед теремом с утра толкался новгородский люд. Прибывшую урманскую дружину во главе с их кривоногим и приземистым вожаком проводили насмешливыми выкриками. Северные воины шагали молча, словно не замечая недовольства толпы, но их лица были темными от гнева. Они привыкли быстро расправляться с обидчиками, а тут приходилось терпеть. Как-никак, их пригласил жених хозяйки…
Как только воины скрылись за княжьими воротами, толпа загудела.
- Князя нам! - требовали люди.
- Ярослава хотим!
- Пусть князь скажет, что замыслил!
Отзываясь на зов, ворота заскрипели и снова распахнулись.
- Уймитесь, люди, и ступайте по домам, - раздался громкий голос Коснятина.
Я вздохнула. Князю было совестно показаться, и он послал посадника. Значит, решил уехать…
Коснятин влез на возвышение.
- Князь думает над предложением Астрид, - сообщил он. - Когда он примет решение, то созовет вече. А пока ступайте по домам…
- По домам?! - ехидно возразил ему звонкий молодой голос. - Князь решит сам? А если он решит уехать? Что будет тогда с нами, а, Коснятин? Ярослав уйдет за море, ты подашься вместе с ним, а куда деваться нам, с нашими домами посевами и скотиной?
- Да, Коснятин, скажи, что будет с нами? Или нынче Ярослав решает только свою судьбу?
- Может, он забыл, что он новгородский князь? Может, он предал нас?
Коснятин выпрямился. Его рука легла на рукоять меча.
- Князь ничего не забыл! - гневно выкрикнул он. - И вам не стыдно кричать о нем такое?! Не он ли снял с вас тяжелые подати Киева? Не он ли помог тебе, Боригор, когда три твои ладьи затонули у острова Варни? Не он ли дал тебе, Шелот, дом и денег, когда твое хозяйство пожрал пожар? И не вам ли, честные купцы Новгорода, он позволил беспошлинно возить товары по Мутной аж до самой переправы в Смоленске?
- Да, это верно, - подтвердили незнакомые голоса. - Ярослав думал о нас…
- Он радел о вас, а вы?! - Этот крик раздался сзади.
Я обернулась. За спиной, в толпе, стоял Лютич. Живой и невредимый… Как же так?! Я думала, что Коснятин… Или посадник только сделал вид, будто хочет защитить меня, а сам поехал к кузнецу разузнавать о польском короле? Наверное, так и было…
- Вам ли, новгородцы, не думать о своем князе? - продолжал Шрамоносец. - Когда-то его отец, Владимир, тоже уходил от вас за море, и никто не называл его предателем. Вы просто ждали его возвращения…
Я поняла: «Шрамоносец желает ухода князя. Привел для этого дружину. Но зачем ему спасать Ярослава? Чтоб Святополк стал князем всей Руси и Горясеру ничего не грозило в предстоящей схватке? Может, Лютич уже приглядел для себя или для дружка-наемника место посадника в Новгороде? То-то он так расспрашивал о Горясере… Где тот, что делает…»
- Да, тогда Владимир ушел и вернулся втрое сильнее, - зашумели в толпе. - Кузнец прав…
Рядом со мной плюгавый мужичок сдернул шапку и задумчиво почесал лоб.
- Правда его, - неожиданно признал он. - А чего нам бояться? Любому князю нужны и гончары, и кожемяки… Простому люду все одно - работай да работай…
Это меня доконало. Мой Старик тоже полагал, что достаточно лишь честно делать свою работу, но Святополк погубил его. Вся Русь - согнулась под кровавой дланью Окаянного князя! Остались лишь новгородцы. А теперь и они безропотно отдавали свои судьбы князю-убийце! Или они не расслышали, что на Русь пришел поляк? Неужели они так спокойно подставят шеи иноземцу и его окаянному зятьку?
Я оттолкнула плечом здоровенного детину в красном зипуне и полезла, вперед.
- Вы!..
Мой выкрик не услышали, только плюгавый сосед испуганно икнул.
Нужно пробираться на возвышение, к Коснятину…
Чьи-то руки цепляли меня за одежду, сзади звучали возмущенные голоса, но я упрямо протискивалась к помосту. Вот и край.
- Руку! - задрав голову, выкрикнула я и столкнулась с непонимающим взглядом Коснятина. - Дай руку!
Он неуклюже протянул мне ладонь. Я вцепилась в его пальцы, оттолкнулась обеими ногами от земли и животом упала на помост. Коснятин подтянул меня и помог подняться. Я отряхнула одежду и поглядела на толпу. Люди толкались, махали руками и спорили. Они даже не заметили моего появления, но я скажу им правду!
Я оттолкнула руки Коснятина вдохнула и начала:

- Ой да черный ворон над землей кружит,
Ой, Морена-Мара людям ворожит:
«Пусть заплачет дева над милым дружком,
Пусть окрутит рощи ведьминым кружком!»

- Найдена! - перебил Коснятин.
Я поймала его изумленный взгляд и закрыла глаза. Посадник не сумеет мне помешать. Никто не сумеет.

- А под Киевом не река течет,
А под Киевом кровь бежит ручьем,
Брата брат убил, руки в речке мыл,
Брата брат сгубил, в воду кровь пролил.
Окаянный князь размахнул крыла,
Под его стопой полегла трава, ""
Но ночами страшно убийце спать,
Короля-поляка он начал звать.
И пришел чужак, нам посевы мнет,
В терему Владимира он живет,
И не дремлет вор, собирает тать
Волколаков-навий чужую рать!
Новгородских тропок он не ходил,
Новгородских девок он не губил:
В Новом Городе, в светлом терему,
Ярослав-соколик в своем дому, -
Словно солнышка да ночная мгла,
Убоялся враг да его крыла.
Только сокол наш за море глядит,
Только сокол наш да вот-вот взлетит,
А как сокол с Новгорода уйдет,
Черный ворон в нем да гнездо совьет.
Потечет по Мутной кровавый пот,
А сапог полячий заткнет нам рот!
Кто свободою все хвалился-жил -
Будет спину гнуть из последних жил,
Кто князьям велел над собою быть -
Будет нынче ворону пух стелить!
И соколик с татем не вступит в бой,
Успокоится с молодой женой,
С молодой женой на чужой земле…
Ты поплачь, дружок, по себе да мне…

Я замолчала и открыла глаза. На площади стояла тишина. И все глядели на меня. Даже Коснятин.
- Что же нам делать? - неожиданно тихо и покорно спросил он.
Меня затрясло. Песня сложилась сразу, сама собой, и я еще не отошла от раздирающего душу отчаяния.
- Что же делать? - повторил еще кто-то, а затем по толпе, словно по траве под ветром, побежало: - Что нам делать? Что делать?
Я сжала кулаки. Эти люди! Сотня, нет, тысяча людей, среди которых и убеленные сединами старейшины, и мудрые кожемяки, и именитые купцы, и молчаливые могучие кузнецы, - все они спрашивали у меня, безродной и бездомной, что им делать?!
- Ломать ладьи князя! - звонко выкрикнула я. - Не пускать его за море! Пусть сражается с Окаянным! Наш князь должен постоять за нас! Кто, если не он?!
- Он! - одним вздохом откликнулась толпа.
- Не пускать князя за море! - выкрикнул Коснятин. Его глаза загорелись странными злобными огоньками. Рука посадника скользнула к поясу и выдернула меч. Блеск оружия взбудоражил толпу.
- Вперед! - словно в бою, закричал посадник и соскочил с помоста.
Толпа свилась жгутом и потекла за ним. Замелькали поднятые над головами топоры и вилы.
- Круши ладьи! Не пускать князя! - завыла сотня голосов.
- Стойте! - Я узнала голос Лютича. Кузнец грудью сдерживал напирающую толпу. Его руки были вскинуты вверх, а шрам вздулся багровой змеей. - Стойте, люди! Вы сошли с ума!
Его не слушали. Первым на варяга налетел высокий парень с колом в руке. Кол врезался в плечо кузнеца.
- Ох! - согнулся тот.
- Он предатель! - оправдываясь, заорал парень. К нему бросились сразу несколько распаленных и вооруженных новгородцев.
- Нет!! - завизжала я, но было уже поздно: мужики налетели на Лютича.
Голова кузнеца скрылась в людском месиве. Завывая и толкая друг друга, люди ринулись к реке. Вскоре я услышала неровный стук. Новгородцы крушили Ярославовы ладьи…
Ворота засипели, застучали копыта, и с княжьего двора вылетели конные дружинники. Блестящие доспехи, обнаженные мечи… Визжа и поскуливая, оставшиеся на площади люди кинулись врассыпную. Всадники поскакали к реке. Я спрыгнула с помоста и подбежала к Лютичу. Безумный кузнец лежал вниз лицом, как мертвый. «Господи, я не хотела этого, не хотела», - вертелось у меня в голове.
- Миленький, повернись, - пытаясь перевернуть Лютича на спину, попросила я. По щекам потекло что-то горячее и влажное. Слезы… - Прошу тебя, миленький…
Лютич застонал и поднял голову. Я подхватила его под мышки и толкнула тяжелое тело. Кузнец перекатился на спину. На шее нервно билась синяя жилка. Живой…
- Господи, благодарю тебя, Господи, - сложив руки у груди, зашептала я.
- Уйди. - Лютич открыл глаза. Тяжелый, полный ненависти взгляд вонзился в мое лицо. - Уйди, - глухо повторил кузнец.
Я сглотнула слезы и непонимающе затрясла головой. Я же не хотела, чтоб его били! Я не виновата…
- Уйди! - собрав все силы, рявкнул Лютич.
Я встала. Что ж, у него есть право сердиться. Может, потом, когда я все объясню, он сумеет понять и простить… Я пошла прочь. На душе было как-то странно: пусто и холодно.
- И запомни, - раздался сзади голос Шрамоносца. - Ты не ведаешь силы Святополка, а я знаю. В руках Окаянного древнее живое оружие, и отныне ты будешь виновна во всех его победах! Теперь я понял задумку Горясера. Ты должна была помешать Ярославу спастись. Ты выполнила приказ. Радуйся! Ты увидишь реки крови и смерть последнего из рода Владимировичей. А потом ты будешь жить с этой ношей… Будешь жить, если сможешь… Как я…
Он еще что-то говорил, но я уже не могла слушать. Только теперь до меня дошел весь ужас содеянного. Я спятила от ненависти к Окаянному и сделала безумным весь Новгород! А если Ярослав и впрямь погибнет в войне с братом? Неужели его кровь ляжет на меня? И зачем я сунулась в это дело?! Зачем?!
Я всхлипнула и, зажав уши, побежала прочь от полумертвого кузнеца и от разносящегося по всему Новгороду треска ломающихся княжьих ладей.

22

Предыдущая страница 11 Следующая страница


Найдена 12

Анастас сидел на пеньке за оградой храма, поглядывал на светлое весеннее небо и размышлял о будущем. Еще зимой он отправил письмо польскому королю, как желал Святополк. Анастас не сомневался, что, прочтя грамоту, поляк соберет войско и направится к Киеву.
Над головой настоятеля жалобно закурлыкали журавли. Анастас поморщился. Вернулись… А ему пора менять хозяина… С Окаянным не ужиться. Может, отписать грамотку Ярославу Новгородцу? Мол, хочу избавить Русь от князя-братоубийцы, уповаю на тебя, Владимиров сын… Хотя чего ради? Дружина Ярослава слишком мала. Узнав о союзе Святополка и польского короля, Новгородец сбежит за море, к той шведской принцессе, которая приезжала в прошлое лето…
Анастас попытался вспомнить имя шведки, но не смог. Ингрид? Астрид? До чего же мудреные имена у этих заморских невест! Не то что у наших девок - Олисья, Предслава…
Предслава! Херсонесец встрепенулся. Как же он забыл! Предслава… Дочь Владимира, сестра Ярослава Новгородца. Хрупкая девочка с большими голубыми глазами и пшеничной косой. Три лета тому назад польский король просил ее руки. Тогда княжну вызвали в горницу, где сидели польские гости. Анастасу запомнилась ее тоненькая, еще детская, фигурка в светлом платье. «Сама невинность… Дитя…» - зашептались поляки. Княжна робко поклонилась, выслушала их, а потом попросила у отца позволения ответить. Владимир разрешил. Поляки вытянули шеи, словно гуси, и тут Предслава показала себя. «На Руси хватает храбрых воинов и красивых мужчин», - заявила она. Ее голос, слишком низкий для столь нежной девушки, сразил поляков наповал. Вытаращив глаза, они уставились на княжну, а та как ни в чем не бывало стояла посреди горницы и, теребя в тонких пальцах края платка, говорила: «Скажите королю Болеславу, что я польщена, но полагаю, он найдет более достойную невесту, как, впрочем, и я найду более подходящего жениха». Ох, как рассердились поляки! Они ускакали в тот же день, даже не взглянув на предложенные Владимиром дары. А маленькую гордячку Предславу отправили в Новгород, к брату, с которым она воспитывалась с младенчества. Там она и жила, а в Киев вернулась за пару дней до смерти Владимира. Анастас видел ее у гроба. Предслава выросла и раздобрела, но не утратила ни красоты, ни гордого нрава. Она хотела проститься с отцом и уехать в Новгород, но Святополк не пустил. Теперь - то ли гостьей, то ли узницей - она жила в княжьем тереме, в своей половине, и лишь изредка выходила на двор.
Анастас бросил взгляд в сторону высоко вознесшейся крыши княжьего терема. Предслава… Интересно, забыл ли польский король нанесенную ему обиду? Пожалуй, нет. И теперь он не станет просить Предславовой руки, а попросту возьмет девку силой, как наложницу. Какой позор для дочери Владимира! Позор, если не найдется доброго священника, желающего совершить христианский обряд… А священник-то есть…
Анастас почесал затылок. Все не так плохо, как казалось вначале. Предслава свяжет его и с польским королем, и с Ярославом Новгородцем. Святополк не решится противиться ни тому ни другому…
Над головой херсонесца вновь закурлыкали журавли. Анастас улыбнулся. Глупые птицы. Вовсе незачем мерить версты в поисках пищи и тепла, достаточно лишь пораскинуть мозгами. Как в той забавной игре на клетчатой доске, которой его научил старый паломник-грек. Нынче вся Русь поделена на белые и черные клеточки. А Предслава - важная фигура на этой доске. И он, Анастас, догадался об этом первым…
Херсонесец снова взглянул на княжий терем. Где-то там за крепкими стенами ждала своей участи дочь Владимира. Настала пора ее проведать. Княжна набожна, и кому, как не игумену, позаботиться о ее душе?

23

Ночью меня разбудил старый слуга Коснятина Архип. Его руки шарили по моему телу.
- Ты чего, сдурел, кобель похотливый?! - пнув его в живот, прошипела я.
Архип отскочил замахал руками и зашептал:
- Не бойся, не бойся… Я не для того… Посадник зовет.
- Чего это ему неймется? - запахивая края рубахи, недовольно поинтересовалась я.
- Не знаю, - прошептал Архип. - Он на дворе. Ждет.
Ждет так ждет… Я потянулась, сунула, руки в шубу и пошла за Архипом.
На пустынном дворе в окружении факельщиков стоял Коснятин.
- Пошли, князь ждет, - едва увидев меня, заявил он.
Я вздохнула. Что-то этой ночью меня все ждали. То посадник, то князь… Неужто не могли потерпеть до утра? Мне-то пришлось ждать княжьего приглашения всю зиму. Я оглядела свою потрепанную одежду:
- Переодеться бы…
- И так сойдет.
В полудреме я вышла за ворота и зашагала вслед за факельщиками по пустынным улицам. Посадник топал рядом.
- Натворили мы дел, - чтоб не молчать, начала я.
Он кивнул.
- Князь небось злится, - продолжила я.
- Нет. - Ответ Коснятина был коротким и грубым.
Я поморщилась и поплотнее запахнула шубу. Разбудил средь ночи - мог быть и повежливее.
Скрип ступеней княжьего терема согнал с меня дремоту. Мысли прояснились, и пришел страх. Неужели Ярослав хочет наказать меня за вчерашнее? Но я же не крушила его ладей! А песня… Что песня? В Новгороде за песни еще никого не наказывали.
- Вот она, светлый князь. - Меня втолкнули в горницу. В ней было полно народу. Новгородские старейшины, кривоногий урманин со своими дружками, посадник, дружинный люд…
Ярослав шагнул навстречу.
- Так, так… - Голос у князя был не злой, скорее усталый. - Значит, это ты подбила людей рубить присланные за мной ладьи?
Я опустила голову:
- Я никого не подбивала. Только спела песню, и все.
- Так ли?
Половицы заскрипели под тяжелыми шагами князя. Глядеть на Ярослава было страшно.
- Да, так.
- А чего ж тогда люди накинулись на мои ладьи, как одурелые?
- Почем мне знать…
- Ну ладно. А сама-то ты как думаешь - верно они поступили или нет?
Я пожала плечами и повторила:
- Почем мне знать… Мое дело по земле ходить, песни петь. Мне ли судить княжьи заботы?
- Экая тихоня, - ехидно заметил кто-то из дружинников. - А как на площади орала? «Вперед, новгородские люди! Не пускайте князя! Крушите ладьи!»
- А ладьи-то денег стоят, - подхватил гортанный голос урманина.
- Денег не денег, а я думаю, девка была права, - вступился за меня Коснятин. - Святополк совсем обнаглел. Весь Владимиров род опозорил. Приструнить его надо.
Молодец посадник! Я отыскала глазами Коснятина. Он чуть заметно улыбнулся и тут же посерьезнел, глядя в лицо подошедшему Ярославу.
- Приструнить? - фыркнул князь. - Быстрый ты. Как же я его приструню, если к нему на помощь идет польский король Болеслав? У Болеслава войско побольше моей дружины.
- Мы бы помогли тебе, князь, - неожиданно снова ввязался коротконогий северянин. - За хорошую плату. Ладьи-то надо окупить… У меня в хирде человек сто, еще сотню могу позвать от своего родича Альва Хромоногого. Два дня пути, и они будут в Новом Городе.
Ярослав задумчиво покосился на урманина.
- А ведь верно, князь. - Седой старейшина Нидим поднялся со своего места. Его морщинистые руки огладили длинную бороду. - Новгородцы за тебя постоят, денег соберут. Скажем, по две куны с человека. Ведь соберем же? - Он обернулся к нарочитым. Те дружно закивали.
Надеясь, что обо мне забыли, я двинулась к дверям. Ярослав заметил:
- Ладно, о том подумаем, а ты, девка, погоди.
Я замерла. Все-таки не выпустил… А еще этот коротконогий урманин масла в огонь подлил! «Ладьи денег стоят»! Я, что ли, те ладьи рубила?
- За содеянное придется тебе расплачиваться, - негромко сказал Ярослав.
- Чем же ей платить, князь? - спросил Коснятин.
- Ты, посадник, сам сказывал, что у нее в Киеве и в Вышегороде много знакомцев…
«О чем это он?» - насторожилась я.
- Говорил, что ее знает главарь Святополковых наемников. И знает так хорошо, что даже отпустил ее с ладьи моего бедного брата Глеба… - Ярослав подошел ко мне: - Так вот, девка, выбор у тебя невелик. Или плати мне за три ладьи, что по твоей указке разнесли в щепу, или…
Я взглянула ему в глаза. Глаза были холодными и жестокими. Сердце дрогнуло в дурном предчувствии.
- Или ступай в Киев, - закончил он.
Если б не Коснятин, я бы упала прямо в ноги новгородскому князю, а так лишь пошатнулась и обмякла на руках у посадника. В Киев?! Опять к Окаянному?! Все сначала?! Воздуха не хватало…
- Помилуй, светлый князь… - выдавила я.
Коснятин приподнял меня и поставил на ноги. Колени подгибались и дрожали.
- А что мне миловать? Ты моя должница, а уж чем долг отдашь, твое дело, - равнодушно произнес Ярослав.
- Что же мне делать в Киеве? - выдохнула я.
Ярослав усмехнулся:
- Все просто. Я дам тебе грамотку к моей сестре Предславе. Осенью она уехала в Киев хоронить отца, и с той поры ни слуху ни духу. Боюсь, братец удерживает ее силой, чтоб отдать на поругание своему польскому родичу. Отыщи ее, передай грамоту и помоги бежать из Киева.
Помоги? Да чем же я, нищая бродяжка, могу помочь княжне?
- Пусть тебе подсобят твои знакомцы. Тот же наемник. Мне говорили, он в почете у Святополка, а ты девка красивая…
Если б у меня внутри все не дрожало от страха, я бы засмеялась. Чтоб Горясер помог мне освободить Предславу? Да без должной платы он и пальцем не шевельнет, а на такое дело не хватит всей новгородской казны! А что до моей красоты, то она наемнику ни к чему. Он ею уже насладился… Только князь об этом не знает.
- Я не смогу помочь ей…
Ярослав ничуть не смутился. Даже улыбнулся.
- Нет так нет. Тогда к завтрашнему утру принеси деньги за ладьи, и мы квиты. А чтоб ты не сбежала, приставлю к тебе молодшего из дружины. Прохор!
На его зов в двери просунулась всклокоченная голова молодого дружинника. Голубые глазки воина сонно помигивали.
- За девку отвечаешь головой, - строго приказал ему Ярослав и подтолкнул меня к двери. - А теперь ступайте. И помни, чтоб к утру расплатилась!
Пошатываясь, я вышла во двор. Прохор тенью следовал за мной. Ночная тишина обхватила меня, прохладными руками сдавила сердце. Вот и спела песенку! Прав был Лютич, сама я накликала беду. Только не князю, а себе!
Кое-как я добралась до ворот, прислонилась спиной к верее и сползла на землю. Мой страж, переминаясь с ноги на ногу, топтался рядом. Там, в тереме, я даже не разглядела его лица…
Я набрала пригоршни холодной влажной земли и прижала их к пылающим вискам. Куда же мне податься? Никто за меня не заступится. Да и у кого в Новгороде хватит денег на три ладьи? Разве только…
Решение было бредовым, но все же… Мне удалось поднять непослушное тело. Нужно попробовать… Дойти…
Сзади под шагами дружинника хлюпали доски мостовой. Вот и резные ворота с окошечком. Кулак сам поднялся и вяло стукнул в дерево. Окошечко распахнулось:
- Кто там?
- Я… Найдена…
- Какая такая Найдена? - Голос был недовольный.
Конечно, откуда слугам Лютича знать какую-то нищенку? Нужно собраться с силами. Как-никак, варяг привел этого кривоногого северянина. Теперь вся надежда на него…
- Скажи хозяину, что Найдена стоит у ворот, - собравшись с духом, приказала я невидимому слуге. - Просто скажи, и все!
За воротами забурчали, и оконце захлопнулось. Откроют? Нет?
Ожидая, я закрыла глаза и притиснулась спиной к створкам. Те дрогнули. Неужели не заперто? Нет, просто ворота открывали…
- А это кто? - подозрительно покосившись на моего провожатого, спросил слуга Лютича. Он казался заспанным и сердитым.
- Охрана моя! - Отодвинув слугу, я пошла к дому.
Кузнец был там. Мое сердце чуяло его нетерпение. Обернувшись у крыльца, я велела изумленному Прохору:
- Жди здесь. Отсюда не сбегу.
Парень обалдело кивнул. Он будет ждать… И Ярослав тоже…
Я перекрестилась и вступила в дом Шрамоносца.

24

Темнота. Я пошире раскрыла глаза, затем, наоборот, сощурилась, однако смогла разобрать лишь слабые очертания лавок, стола, печи…
- Я ждал тебя, - раздался из темноты знакомый голос. Стены пожирали звуки, и я не сумела определить, откуда он доносится.
- Вот и пришла, - продолжая озираться, глупо сказала я.
- Чего ты хочешь?
Голос доносился слева, от печи. Я вгляделась, но никого не увидела. Темнота в доме Шрамоносца была густой, как наваристая каша. Она пугала и успокаивала одновременно.
«Окон у него нет, что ли? - мелькнуло у меня в голове. - Или завешивают?»
- Так чего же ты хочешь? - повторил кузнец.
Я собралась с духом:
- Прости меня, Лютич. За то, на площади… Я не со зла…
- Знаю. - В его голосе не было злобы, только горечь. - Но нынче ты явилась не за тем. Говори, чего еще хочет Горясер.
Меня передернуло. Этой ночью я не хотела даже вспоминать о наемнике. Тем более в такой кромешной тьме. А Лютич произнес его имя, и тут же перед глазами встало его лицо, глаза, улыбка… От плеч к коленям поползло приятное тепло.
- Нет! - вскрикнула я.
- Что «нет»? - спросил Лютич.
Не знаю, на кого я больше разозлилась - на себя, кузнеца или Горясера, но со зла выпалила всю правду:
- Не ведаю, что нужно Горясеру, а Ярославу нужны деньги за разбитые ладьи.
- Что?!
- Новгородцы разрубили княжьи ладьи. Урманин Астрид требует за них денег от князя, а князь от меня, - пояснила я. Говорить с темнотой было легче, чем с самим кузнецом. - Чего ж тут непонятного?
То ли Лютича удивила резкость моих слов, то ли он пытался разобраться в сказанном, не знаю, но наступила тишина. На меня накатила внезапная усталость. Все стало безразлично. Пусть кузнец молчит, пусть думает сколько хочет, лишь бы не отказался помочь.
- Но при чем тут я? - наконец сказал он.
- Ты привел урманина. Ты его знаешь… Ты… - Мне не сразу удалось подобрать подходящие слова. Просить Лютича о милости оказалось сложнее, чем я думала. - Ты друг Горясера… Он был со мной одну ночь. Вот я и подумала, что ты… поможешь…
- Чем же?
- Поговоришь с урманином. Попросишь снисхождения, отсрочки…
- Это глупо. - Казалось, кузнец пропустил все мимо ушей и расслышал лишь последнюю просьбу.
Зачем я, вообще, разболталась о Горясере, о той ночи? Я заставила себя успокоиться и вслушаться в речь Лютича.
- Арм мне не родич и даже не друг, - говорил он. - С какой стати он послушает меня и простит такой большой долг? И почему ты решила, что я сумею помочь? Почему ты вообще пришла ко мне?
А действительно - почему? Почему я ждала помощи именно от него?
- А что до дружбы с Горясером, то ты ошибаешься, - продолжал кузнец. - Он не мой друг - он мой рок, мое порождение, мое дитя и мой хозяин… Он что угодно, но не друг. Неужели, проведя ночь в его постели, ты так ничего и не поняла?
Поняла? А что я должна была понять? Что с ним я чувствую себя сильной и в то же время слабой, нежной и решительной, хитрой и доверчивой? Что его невозможно забыть?
- Ты ничего не поняла! - заорал Лютич. - Глупая девка! Он же холоднее льда и тверже камня! Я сам сделал его таким!
Я попятилась. Похоже, у кузнеца снова начинался припадок безумия.
- А я-то полагал… - Лютич вздохнул. Лавка под ним заскрипела. Мне вспомнилась банька, тяжелое тело кузнеца, его жесткие руки, вдавливающие меня в пол…
Я попятилась, уперлась спиной в стену и зашарила по ней ладонями в поисках двери.
- Ладно, не важно… - Кузнец забыл обо мне и стал разговаривать сам с собой.
Я лихорадочно ощупывала стену. Она оставалась гладкой и ровной. Двери не было.
- Пришла ты по его просьбе или по собственной глупости - это уже не важно. Важен Ярослав. Только он может остановить реки крови. Ему бы… - Кузнец ненадолго замолк.
Стараясь двигаться как можно тише, я скользнула влево по стене.
- Ох, не в те руки попало мое творение! - вдруг принялся сокрушаться Лютич. - Не в те! Клинок Орея, защитника и праотца русичей, служит братоубийце!
Я сместилась еще влево. Кузнец распалился не на шутку, может и зашибить. Однако, на мое счастье, Лютич неожиданно спокойно заявил:
- Деньги варягу надо отдать. Не отдашь - отдадут в закупы.
Эк удивил. Будто я сама не знала! Не раз собственными глазами видела несчастных закупов. Они за долги работали годами, все надеялись расплатиться, а потом так и помирали в рабах.
- Продадут, - повторил Лютич и зашагал по горнице, размышляя вслух: - А нужны ли Ярославу деньги? Кабы были нужны, собрал бы со всего новгородского люда. Ладьи-то крушила не ты, а они… Нет, у него на уме другое. Что?
- Он хочет, чтоб я пошла в Киев, - отозвалась я. - Окаянный держит там княжну Предславу, а Ярослав думает, что я сумею ей помочь.
Лютич остановился. Помолчал и произнес:
- Ярослав умен. И тебя выбрал неспроста. Ты - девка, бродяжка, сказительница. Зашла в Киев, наслушалась новостей, захотела спеть княжне… Никаких подозрений. Да, тебе будет легче всех добраться до Предславы. Но помочь ей? Как?
Я пожала плечами. В темноте этого было не видно, но кузнец словно угадал мое движение:
- Вот и я не знаю. А Предслава для Святополка - как щит. Окаянному лишить ее жизни легче легкого, а наш князь любит сестру. Ради нее может склониться перед Киевом.
Я устала от его рассуждений. Мне хотелось на двор, вдохнуть свежести. Темнота душила меня. Ноги подкашивались…
- Предславу надо выручать… - бормотал Лютич.
Я не выдержала:
- Отпусти меня, Бога ради…
Шрамоносец сначала словно не расслышал, продолжал что-то бубнить, а потом вдруг резко остановился:
- Что ты сказала?
- Выпусти меня… - Сил у меня почти не оставалось. - Дверь… не найду…
- Ах дверь. - Я услышала его короткий смешок. - Я и забыл, что твои глаза тут не видят. Но прежде, чем уйдешь, прими от меня совет и подарок.
- Какой подарок? - Мой язык ворочался во рту, в голове гудело, а глаза слепли, слепли, слепли…
Слева заскрипело, заскрежетало, потом послышались торопливые шаги, и мне в руку легло что-то мягкое и теплое.
- Вот. Возьми. Встретишь в Киеве Горясера - отдай это ему и скажи: «Лютич видывал многое, но еще никогда ты не служил неправому делу». А после проси его о помощи. Один раз он тебе поможет. Поняла?
Я уже ничего не понимала, но слабо кивнула.
- Только не разворачивай тряпицу, пока не отдашь ему в руки, - наставлял Лютич. Я не видела кузнеца, только чувствовала странный запах гари. Словно Шрамоносец только что вышел из кузницы. - Запомни, ни в коем случае не разворачивай! А теперь ступай. Киев лучше неволи…
Сзади стукнуло, заскрипело, и мне в глаза брызнул свет. Я вывалилась на крыльцо. Благостный ночной воздух ворвался в мою грудь и побежал по жилам, наполняя тело живительной силой. Я поднесла к глазами подарок кузнеца. Тряпица… В ней что-то твердое… Плата Горясеру за услугу. Какую услугу? И увижу ли я Горясера? «Увижу!» - радостно стукнуло сердце. «Дура! - одернул рассудок. - Какой Горясер, какой Киев?! Русь велика, а князь не Бог, его и обмануть не грех. Но подарочек сохранить не помешает».
Я сунула «подарок» за пазуху и спустилась с крыльца. Уже успевший задремать Прохор услышал мои шаги и вскочил с завалинки. На его рубаху и штаны налипла грязь, шапка съехала набок, рыжие, как огонь, космы торчали из-за уха, а глаза сонно щурились.
- Утро уже? - удивился он.
- Пойдем, соня, - сказала я. - Князь ждет.
Новгород еще спал. Мы миновали площадь, княжьи ворота и вошли на двор посадника.
- Как же князь? - напомнил Прохор, но я не ответила.
Он пожал плечами и потопал за мной к амбарчику. Там я сразу взялась за дело: выкопала из сена свои вещички, увязала их плотным узелком и надела на палку. Отощавший за зиму княжий кошель лег за пазуху рядом с подарком Лютича. В дороге деньги пригодятся…
- Ты куда собралась? - загораживая дверной проем, поинтересовался Прохор. - Князь приказал…
- Передай своему князю, что я пошла в Киев. Грамотка его мне не нужна. Поймают с ней - хлопот не оберешься. И видеть его я не хочу. А теперь отойди от двери.
Прохор не двинулся с места.
- Никуда не пойдешь, покуда князь не выпустит, - угрюмо пробормотал он и оттолкнул меня в глубину амбара. Узелок свалился с моей палки и шлепнулся на пол. Не устояв на ногах, я рухнула следом.
- Гад!
- Это я-то гад?! - возмутился Прохор. - Сторожил тебя всю ночь, как дурак, ходил за тобой, слова дурного не сказал - и «гад»?! Никуда не уйдешь, пока не оповещу князя! Будешь сидеть тут!
Он вышел. Потирая ушибленную спину, я встала, доковыляла до двери и подергала ручку. Заперто… Этого и следовало ждать. Прохор побежал за подмогой… Что ж, пусть бежит. Мне теперь все равно. Пусть приводит кого угодно.
Я отошла, опустилась в сено и уронила голову на колени.
Свет хлынул в глаза. Я утерла рукавом зареванное лицо и увидела Ярослава.
- Не по роду горда, - с упреком сказал он. Явился-таки…
Мое тело затекло и не слушалось, однако пришлось встать.
- Значит, решила?
Я кивнула.
- Возьми одежду, еды… - предложил Ярослав.
А еще князь! С этаким добром в мешке меня в первой же деревне примут за воровку. Ярослав что-то протянул мне. Иконка?
- А это к чему? - поинтересовалась я.
Иконка очутилась прямо передо мной. Распятый Христос смотрел скорбно и сожалеюще.
- Побожись, что дойдешь до Предславы и поможешь ей. Перед иконой побожись, - приказал Ярослав.
Я вздохнула. Хитра мышь, да кот хитрее… От людской молвы можно убежать, от княжьего суда тоже, а вот от Божия - никуда не денешься.
- Так решила ли? - подозрительно спросил князь. Припомнились слова Лютича: «Киев лучше неволи».
Я послушно встала на колени и приложилась губами к иконке.

Предыдущая страница 12 Следующая страница


13 Ольга Григорьева

- Христом Богом клянусь…
Теперь пути назад не было.

25

Потеря отца и братьев сделала Предславу старше: глаза княжны приобрели отрешенно-печальное выражение, лицо осунулось, но, как ни удивительно, она стала еще красивее. Анастас пришел к ней рано утром, когда сонные девки еще только заплетали косы, а дворовая челядь нежилась в постелях. Игумен не хотел лишних видоков. Предслава сама вышла в сени к гостю.
- Рада тебе, настоятель, - чуть хрипловато произнесла она и, не дожидаясь ответного приветствия, продолжила: - Что привело тебя в столь ранний час?
Анастас почтительно склонил голову.
- Доброго здоровья тебе, - ответил он, отмечая про себя небрежно заплетенную косу княжны и расстегнутый ворот рубахи. Она спешила, значит, была заинтересована. Это добрый знак.
- Не темни, игумен, ты пришел не доброго здоровья желать, - неожиданно сказала Предслава. - Зачем же явился?
«Изменилась, - подумал Анастас. - Поумнела, повзрослела. Небось нынче не погнала бы поляка. Глядишь, и не прогонит с Божией помощью… Она за поляком, а я -; за ней, как веревочка за иглой. Вон, Святополкова жена приехала со своим духовником, чем же наша княжна хуже? А духовника Болеславовой жены Окаянный не тронет. Не осмелится».
- Верно, княжна. - Он решил ничего не скрывать. Хитрить с Предславой было опасно. Княжна с малолетства славилась быстрым умом. - Не за тем пришел. Ведаешь ли о том, что польский король Болеслав идет в Киев?
Лицо княжны стало сердитым.
- И ты осмелился спрашивать меня об этом? Ты?!
Анастас не понимал… Предслава зло дернула головой. Золотистая прядь выбилась из косы и легла на ее плечо замысловатыми кольцами. Взгляд Анастаса прилип к этой сияющей змейке.
- Что вылупился? - между тем распалилась Предслава. - Думаешь, не ведаю, кто позвал поляка?
Ах вот оно что! Херсонесец сморгнул и поглядел в глаза княжне.
«Растрепалась, раскраснелась. Не научилась еще скрывать тайное, не оперилась в княжьих распрях… А пора бы…» - промелькнуло в его голове..
- Не гневайся, княжна. - Он вытянул руки вперед ладонями, словно показывая, что они не могут причинить вред. - Открыт я перед тобой. Лгать не стану - грамоту написал, но не по своей воле. Твой брат, князь Святополк, заставил.
- И как же заставил? - Синие глаза Предславы ехидно сощурились.
- Пригрозил отнять у меня Десятинную. - Анастас опустил голову, сгорбился и услышал равнодушный голос Предславы:
- Хорош же ты Божий слуга, коли ради своего блага предал русичей.
- Кого? - не понял Анастас. - Я никого не предавал… Киевский князь сам повелел…
- «Повелел, повелел»… - Предслава устало отмахнулась. - Многих ты предал, и меня первую. Ведь знаешь, что Болеслав не простит мне давнего отказа, знаешь, что возьмет меня хоть лаской, хоть таской в свою постель?
Она подошла ближе к Анастасу и испытующе поглядела ему в лицо. Херсонесец отвел взгляд.
- Знаешь обо всем, - удовлетворенно произнесла княжна, - а позвал Болеслава. И после явился ко мне. Зачем? Раскаялся и пришел молить о прощении? Нет, вряд ли… Ни ты, ни Окаянный раскаяния и не ведаете. Все ради своей выгоды. Святополк меня сторожит, чтоб подарить Болеславу, ты…
«Хватит! Иначе она вновь распалится. Разогреет обиду словами - и….»
Анастас подался вперед и схватил Предславу за тонкое запястье:
- Замолчи, ! Я пришел помочь тебе! Болеслав возьмет тебя в постель наложницей, а я хочу, чтоб взял законной женой. Коли поверишь мне и согласишься ни в чем не перечить, уговорю поляка и повенчаю вас. Ты избежишь позора и станешь королевой, как положено дочери Владимира, а не примешь моей помощи - будешь наложницей, как безродная девка.
Предслава вырвала руку и отступила.
- Не оскорбляй меня, игумен! - прошипела она. - Дочь Владимира можно силой уложить на нежеланное ложе, но ее дружбы нельзя добиться угрозами и посулами! Ты - херсонесский служка, а я - дочь князя! И что бы ни случилось, я останусь ею. Этого отнять нельзя…
Ее трясло. Анастас мысленно застонал. Хотел подружиться, а вышло - рассорился…
- Уходи, - сдавленно сказала Предслава. - Уходи, пока мои слуги не выкинули тебя вон!
Больше в ее доме Анастасу было нечего делать.
- Прощай, княжна. Дай Бог, чтоб ты никогда не пожалела о своем решении, - сказал он и вышел за дверь.
Дворовые холопы проводили его косыми взглядами. Анастас ощущал их неприязнь, поэтому спокойно вздохнул только за воротами. Шум улицы привел его в чувство. Предслава прогнала его… Плохо… Он надеялся стать ее духовником. Однако остался еще польский король. Встретить его, переговорить, предложить княжну в жены? Хотя чего предлагать, вон она, сидит, как птица в клетке, и ждет. И деваться ей некуда. Нет, нужно придумать что-то иное…
Анастас добрел до княжьего терема, обогнул его и спустился к реке. За раздумьями он сам не замечал, куда идет. А когда опомнился, день уже перевалил за половину. Голова у настоятеля раскалывалась, на душе было муторно. Так ничего и не решив, он направился к церкви. Те соглядатаи, что приставлены Святополком к Предславе, наверняка уже об всем донесли князю. Интересно, насторожат ли Окаянного подобные вести?
Анастас вошел в ворота Десятинной. У дверей кельи его поджидал Фока - молоденький монашек из недавно прибывших в Киев. Фока нравился Анастасу своей услужливостью и расторопностью. К парню следовало приглядеться.
- К вам приходил кожемяка Покий, святой отец, - сказал монашек. - Хотел говорить только с вами… .
Анастас вздрогнул. Покий был уважаемым человеком. Он поставлял кожу для дружины Святополка, а заодно доносил настоятелю обо всех новостях в княжьем окружении. Он не явился бы без серьезной причины. Значит, что-то стряслось…
- Где он?
- Не дождался, - виновато опустил голову Фока - Ушел. Сказал зайдет вечером.
Вечером так вечером. Анастас отпустил монашка и толкнул дверь в келью. Ему хотелось побыть в одиночестве.
- Здорово, настоятель, - раздался из полутьмы кельи глухой голос.
Анастас замер на пороге. Он хорошо знал этот голос. Но как наемник попал в келью?! Фока не видел его, иначе сказал бы…
- Темно у тебя, - произнес Горясер.
Игумен постарался не выдать волнение.
- Зажег бы свечу, коль темно, - напевно произнес он. В темноте он никак не мог определить, где находится наемник, поэтому говорил не поворачивая головы, прямо в пустоту. Большая черная фигура поднялась из-за стола. «Он!» - сообразил настоятель.
- Зачем же тратить чужое добро, да еще без спросу? - Горясер подошел к настоятелю вплотную. Анастас отшатнулся, но наемник всего лишь прикрыл за ним дверь.
- У меня свечей хватит, - не задумываясь над ответом, сказал херсонесец.
Его мысли путались и перескакивали с одной догадки на другую. Какого черта наемник явился в его убежище? Да еще тайно? А зачем он закрыл дверь? В памяти всплыл окровавленный меч и тонкая красная полоса на горле Бориса. Все стало ясно. Наемник пришел убить его! Святополк не был глупцом. Он не захотел гадать, зачем Анастас ходил к княжне, а попросту приказал наемнику избавиться от неугодного настоятеля! После письма к Болеславу тот стал не нужен, после встречи с Предславой - опасен…
Руки настоятеля задрожали, однако в голове прояснилось. «Нужно действовать. Хитрый наемник пытается заговорить его. За болтовней вытянет нож, ткнет в бок, и пикнуть не успеешь… А как встал-то, подлец! У самой двери, чтоб слышать, как уходит Фока…»
Анастас прижался к стене. Ему не было страшно, беспокоил только неприятный холодок внутри и запах… Так пахнут старые подвалы. Запах погнал его вдоль стены в темный угол, к тяжелому греческому подсвечнику.
«Если достанет сил и ловкости…» - подумал игумен.
- Зачем ты пришел, наемник? - глухо спросил он.
Горясер не ответил.
«Слушает шаги снаружи», - понял Анастас. Его пальцы скользнули в угол и обхватили железную ножку подсвечника. Горясер неспешно, по-кошачьи повернулся.
Сейчас или никогда!
Со всей силы Анастас рванул тяжелый подсвечник, вскинул его вверх и обрушил на голову наемника. Тот даже не вскрикнул - рухнул как подкошенный. Для верности Анастас тут же нанес второй удар. Кровь брызнула на его одежду и обожгла щеку. Наемник захрипел, дернулся и замер. Игумен утер лицо, осторожно поставил подсвечник на пол и склонился над телом. Его взгляд остановился на зажатом в руке наемника узком, похожем на длинную иглу лезвии.
«Вовремя я, - подумал он. - Еще миг, и эта дрянь вонзилась бы в мою шею». Теперь стало ясно, зачем приходил Покий. Упредить о беде. Херсонесец нервно хихикнул. Что, Окаянный?! Надумал спровадить и меня на тот свет? Ан не вышло!
За спиной Анастаса что-то загрохотало. Он оборвал смех и обернулся. Упавший подсвечник подкатился к его ногам. Хватит… Нужно успокоиться….
Анастас приподнял веко наемника, подержал ладонь над его губами и удовлетворенно вздохнул. Дыхания не было. Проклятый Горясер умер. Однако у Святополка осталось еще немало умелых убийц. А того хуже - неумелых. Настоятель вспомнил искромсанное мечами тело Бориса. Ох, никому не пожелаешь такой смерти! Но что же делать? Бежать? Куда? Здесь, в Киеве, он добился почета и власти… Он уже немолод и вряд ли проживет долго, но умирать в изгнании, в одиночестве? Нет уж!
Игумен выпрямился, подошел к столу и зажег свечу. Он не замечал бегущего по вискам пота и слабости в ногах. Надо бороться… Окаянный возомнил, что сумеет справиться с ним?! Как бы не так! У него еще есть сила и хитрость, есть надежные люди в Вышегороде, есть польский король. Дождаться бы Болеслава! Анастас хорошо знал короля. Тот нес ответ за все, что случалось в его отечестве, и ждал того же от зятя. Насильственная смерть священника ляжет на Святополка позорным клеймом. Болеслав перестанет ему доверять. При поляке Окаянному придется помириться с Анастасом. Но где отсидеться до прихода поляков? В Киеве нельзя… В Вышегороде?
Херсонесец утер пот, вытащил из-под стола маленький ящичек и достал из него свиток с именами. Должники в Вышегороде… К кому же из них податься? К боярину Еловичу? Продажен… К Ляшко? Труслив и, если заподозрит, что к чему, сам прирежет кого угодно в угоду князю… Нет, не подходят…
Анастас уже сворачивал свиток, когда натолкнулся на последнее имя. Гончар Василий! Маленький, но вполне надежный человечек. Правда, от него уже давно не было вестей. Игумен снова развернул бересту. Возле имени Василия стоял жирный крест.
«Он же умер!» - вспомнил херсонесец. Это случилось пять лет назад. Гончара отпевали в Вышегородской церкви, и настоятель Лаврентий прислал Анастасу короткое письмецо, извещающее о его смерти.
Лаврентий! Перед глазами херсонесца возник образ вышегородского настоятеля. Горящие глаза, тонкие губы, стиснутые в молитвенном упоении руки… Лаврентий считал Анастаса почти святым. Раньше безумный вышегородец немало досаждал ему, но теперь… Да, он поедет к Лаврентию! И немедленно!
Игумен сунул свиток в сундучок. Важные бумаги и церковные деньги нужно взять с собой. Больше ничего. И никому ничего не говорить…
Взгляд настоятеля упал на неподвижное тело у дверей. На его губах появилась довольная ухмылка.
«Могучий, непобедимый Горясер?! Ау, где ты? Молчишь? Конечно молчишь, ведь теперь ты всего лишь мешок, набитый костями и мясом… Вонючий труп… Вонючий…»
Он поставил сундучок, подошел к наемнику и вцепился в залитый кровью ворот его рубахи. Фока давно ушел, монахи служат обедню, и можно не опасаться случайной встречи. А местечко для этого дохлого пса найдется. Тайное, такое, где никто не отыщет. Наемник сгниет, никому не досаждая своей вонью…
Пальцы соскальзывали, колени дрожали, но Анастас упрямо волок тело к потайной двери. За ней нисходила витая лестница.
- Тут тебе самое место! - прошипел игумен и ногой пихнул мертвеца вниз.
Тело покатилось по ступеням. Анастас проследил, как оно упало на пол, закрыл дверь и дважды повернул ключ. С Горясером было покончено. Подвальная клеть, где некогда лежало тело Владимира, скрыла еще одну тайну.

26

Анастас без помех покинул Киев и быстро добрался до Вышегорода. Ни по дороге, ни в самом городе он ни разу не пожалел о содеянном.
Лаврентия херсонесец нашел в церкви. Безумный монах в упоении бил поклоны перед иконостасом и что-то шептал. Из устремленных на святые лики глаз вышегородца катились слезы. Анастасу пришлось трижды окликнуть его. На третий раз Лаврентий обернулся. Должно быть, он посчитал херсонесца видением, поскольку тут же перекрестился и отбил еще один поклон.
- Хватит, брат, - спокойно сказал Анастас. - Господь услышал тебя. По его знаку я пришел к тебе.
Голубые выцветшие глаза Лаврентия расширились.
- Господи Всеблагой, Господи Всемогущий, благодарю тебя, благодарю… - зашептал он.
Анастас хмыкнул. Лаврентий дурак, но нынче он был нужен. И вера его нужна… Только вера удержит Лаврентия от предательства. Через день-другой Окаянный хватится своего любимца Горясера и заподозрит неладное. Еще день потребуется, чтоб выяснить, где скрывается настоятель Десятинной, и еще день - на посыл гонца. Или гонцов…
Анастас не знал, скольких убийц подошлет князь, но, пока Лаврентий веровал в его святость, он был в безопасности.
- Встань с колен, брат, - мягко произнес он. - Мы будем молиться всю ночь, а пока приветь меня. Мое тело изнурено… - Анастас чуть не подавился словами. Давненько ему не приходилось говорить столь мудрено! - А моя душа в смятении. Я хочу поведать тебе о знаке, данном мне свыше. Воля Господа привела меня к тебе, и я прошу о помощи.
Смиренность игумена сломила Лаврентия. Еще раз перекрестившись, он встал.
- Великая милость помочь ближнему, - прошептал он. - Пойдем, брат мой…
Келья Лаврентия оказалась маленькой и сырой.
«Нарочно выбрал самую захудалую!» - глядя, как вышегородец расстилает на полу жесткую циновку, зло подумал Анастас. Игумен не привык спать на полу. Он любил уют, но нынче не стоило привередничать. Выжить бы да дождаться Болеслава. А потом можно повоевать с Окаянным. Еще неизвестно, кто кого…
Анастас устал, его желудок требовал пищи, а тело - отдыха, однако он крепился.
- Я молился, - усаживаясь на циновку, начал он, - когда вдруг меня ослепило яркое сияние. В сиянии я увидел девушку, прекрасную ликом, но темную душой. - Анастас придумывал на ходу. - Она шла по земле и кидала черные зерна. Голос с небес проклинал ее, но люди падали перед ней на колени. Я видел, как она вошла в город, над которым сияли золотые купола, и те окрасились кровью. По куполам я узнал вышегородскую церковь., «Помоги», - сказал мне голос с небес, и я очнулся. В моей келье было светло, хотя за окнами стояла непроглядная тьма. Я упал ниц. «Кому я должен помочь, Господи?! - вопрошал я. - Укажи хоть одним словом!» - «Вышегород», - ответил голос, и сияние померкло. Господь указал на Вышегород, брат Лаврентий, поэтому я здесь. Мое сердце чует беду.
Лаврентий задумался. Его длинное лицо вытянулось еще больше, а глаза стали круглыми, как у совы.
«И откуда берутся такие дураки?» - косясь на ломающего пальцы вышегородца, подумал Анастас и предложил:
- Только молитва поможет нам понять тайный смысл этого видения. Прошу тебя, брат, помолись вместе со мной…
Игумену вовсе не хотелось молиться. Однако, если он заснет на коленях, ткнувшись лбом в пол, вышегородец примет это за новое откровение свыше, а если просто заявит о желании выспаться - вера Лаврентия в его святость сильно поколеблется.
Вышегородец с готовностью опустился на колени перед иконой. Его губы зашевелились. Анастас облегченно вздохнул: теперь можно было попытаться поспать…
А на другой день он уже слонялся по вышегородскому базару. Кутаясь в теплый неприметный охабень, херсонесец искоса поглядывал на красочные прилавки, но больше рассматривал людей. Где-то в толпе могли скрываться убийцы. Анастас надеялся первым распознать их, - как-никак, он знал всех дружинников Святополка, но, сколько ни приглядывался, никого подозрительного не заметил.
«Рано, еще не хватились», - обогнув гончарные ряды, подумал он и тут услышал возмущенный крик:
- Помогите! Держи его!
«Беги!» - подсказал страх, но ноги стали ватными и будто приросли к земле. Крики усилились и слились в невнятный гул. Он катился на настоятеля, нарастал… Грудь Анастаса сдавило, стало трудно дышать…
Мимо промчался высоченный парень с завернутыми по локоть рукавами. Он толкнул игумена, пробежал пару шагов, а потом остановился и оглянулся. На щеках парня горели красные пятна.
- Чего стоишь как столб?! Там такое творится! Журку ловят!
Анастас не знал никакого Журки, но страх отпустил. Охотились не за ним… Пока не за ним…
- А что он сделал? - глупо спросил игумен.
Парень хмыкнул:
- Ну даешь! Ухапил чего-нибудь. Как обычно…
Поймали вора - это Анастас понял, но остальное?! «Украл как обычно»? Выходит, весь Вышегород знал, что этот Журка - вор, и спокойно позволял ему разгуливать по базару?
- Не пойму я… - начал он, но парень нетерпеливо дернул рукой и вытянул шею. Анастас тоже повернулся. На них, гомоня и размахивая руками, надвигались люди. Много людей.
- Все, - сказал парень. - Поймали… Теперь Журке крышка. А ты посторонись, не то сомнут.
Он отступил в сторону, а Анастас не успел. Людская волна накатилась на него, стиснула и понесла вперед.
- Осторожно, дитя не затопчите! - завизжала какая-то баба, однако толпа напирала.
- Прочь с дороги!
Игумен почувствовал удар в грудь. Перед ним очутился рослый дружинник. На груди воина красовалась круглая бляха - знак старшинства.
- Дай проход! - рыкнул ему в лицо дружинник.
Настоятель попятился и воин прошагал мимо. Следом двое мужиков проволокли тощего парня с белыми, как лен, волосами. Рубаха бедняги пестрела кровавыми пятнами, голова бессильно моталась из стороны в сторону, а ноги волочились по земле.
- Ох, беда! Зачем уж так-то… Что заслужил… Хватит, допрыгался! Убогий же, могли и пожалеть…
Противоречивые возгласы доносились со всех сторон, и Анастас начал понимать, в чем дело. Беловолосого парня звали Журкой. Должно быть, он уродился калекой или блаженным, потому ему прощали воровство, но людское терпение не беспредельно…
Настоятель проводил парня долгим взглядом и, помогая себе локтями, выбрался из толпы. Пожалуй, теперь он был готов помолиться. В тишине и уединении. Он устал….
Лаврентия не пришлось уговаривать. Киевский гость пожелал остаться на ночь перед иконой Богородицы? Разве можно перечить такому богоугодному делу?!
Прежде чем покинуть церковь, Лаврентий долго глядел на одинокую, согнутую в поклоне фигуру на полу. Анастас казался ему сошедшим с небес ангелом. По Божией воле он отправился в путь без еды и одежды, все ночи проводил в мольбах к Господу и изнурял себя ради несчастных, которые еще не ведали о странном и несомненно страшном предсказании! Даже у него, Лаврентия, не хватало сил, чтоб так веровать! Нет, настоятель Десятинной воистину был святым…

27

Лаврентий вошел в полутемный коридор и замер. У дверей в его скромную келью стоял крепкий молодой воин с перевязанной белой тряпицей головой. Вышегородец почуял опасность раньше, чем незнакомец заговорил.
- Где Анастас? - негромко сказал чужак. Лаврентию стало холодно и, сам не ведая почему, он соврал:
- Анастас ушел из города.
Незнакомец покачал головой:
- Лжешь.
- Я никогда не лгу. - Лаврентий и впрямь не умел лгать.
Гость подошел ближе и вгляделся в лицо монаха. В серых глазах промелькнуло сомнение.
- Кажется, ты не врешь, - неуверенно сказал он.
Лаврентий выдохнул. От пришельца исходила угроза. Может быть, это о нем предупреждало странное видение киевского настоятеля? И путь к Вышегороду был указан для того, чтоб он, Лаврентий, спас святому жизнь?
«Ложь во благо, - подумал он. - Я солгал во благо… Это небольшой грех». Его мысли вновь закрутились вокруг видения. Если незнакомец - зло, то кто же та девушка с лицом ангела и темной сердцевиной из видения Анастаса? Сама смерть?
- Куда он ушел? - спросил воин.
Лаврентий пожал плечами:
- Он идет по Господнему велению… Человеку не суждено познать замыслы Господа…
- Господь? - Незнакомец усмехнулся и с издевкой сказал: - Да Анастас верит в Господа не больше моего!
Этого Лаврентий вынести не мог. Хула на святого!
- Нет! - напирая грудью на клеветника, крикнул он.
Тот не сдвинулся с места, только рассмеялся и прикоснулся рукой к голове:
- Не знаю, что набрехал тебе игумен, но эта рана - дело его рук. Или ты полагаешь, что он ударил меня по воле Господа?
- Врешь, - устало прошептал Лаврентий. Что-то в голосе воина испытывало крепость его веры. Но он не осмеливался даже заподозрить Анастаса! - Ты врешь, - повторил он.
Незнакомец, устало покачал головой:
- Знаешь, почему игумен ушел из Киева? Он сбежал. Подумал, что убил меня, и сбежал, опасаясь возмездия. А возмездие пришло за ним.
- Нет, - упрямо повторил Лаврентий. Теперь он убедился - этот человек был послан сатаной. Дьявол решил погубить святого.
- Не веришь? Все еще не веришь? Тогда гляди. - Пришелец вытащил из-за пазухи грамоту.
Дрожащими руками Лаврентий принял послание сатаны. Буквы прыгали перед его глазами, нечистая береста обжигала пальцы.
«Кровь, на грамоте кровь», - всматриваясь в черточки и кружочки, думал он. Однако внизу стояла не кровавая подпись князя тьмы, а вполне узнаваемая печать киевского князя Святополка. Вышегородец пригляделся. «Попытался убить… слугу моего… Призвать к ответу…» - гласило послание.
Лаврентий отбросил грамоту.
- Это неправда! - закричал он - Неправда!
Незнакомец довольно засмеялся:
- Ты усомнился, святой отец. Может, теперь скажешь, куда ушел херсонесец?
Лаврентий закрыл лицо руками. Да, он слаб. Он усомнился. Но печать оказалась так похожа на княжью…
- Ну? - поторопил воин. Лаврентий вздохнул.
- Анастас ушел по южной дороге… В Любичи, - едва слышно соврал он.
- Любичи? - Незнакомец нахмурился. - Что ему там делать?
- Я не знаю…
Лаврентий больше не мог говорить. Его душа стонала от непосильной лжи. Рука незнакомца схватила его за ворот, и чужое лицо оказалось так близко, что Лаврентий почувствовал его дыхание.
- Слушай, монах, - жестко сказал воин. - Я пойду в Любичи. Не верю твоим словам, но пойду. Эти два дня я дам тебе на раздумья, а потом вернусь, и если ты не скажешь правды…
- Я не боюсь тебя, - прошептал Лаврентий. Хватка незнакомца ослабла.
- Знаю. Поэтому не стану угрожать. Но клянусь своим прародителем Ореем, что все сказанное мной - правда. Подумай над этим, монах. Ты слеп и глух ко всему, кроме молитв. Очнись же наконец!
Лаврентий отвернулся. Он не будет слушать! Не будет верить! Не будет…
Он не заметил, как чужая рука отпустила его одежду, и не услышал легких шагов, а когда повернул голову, незнакомца уже не было. Лаврентий перекрестился. Это был посланник дьявола! Искуситель! Нужно бежать к Анастасу и просить его о прощении. Нужно спасать свою душу и очищать ее святой молитвой…
Лаврентий сделал всего два шага к выходу, когда увидел закрывшую проем высокую фигуру. «Вернулся!» - мелькнуло в его голове, однако фигура произнесла голосом кузнеца Фрола:
- Помоги, святой отец. Брат мой Журка попал в беду…

28

К Анастасу они пришли вдвоем - Лаврентий и Фрол. По лицу Лаврентия херсонесец сразу угадал неладное. На Фрола он даже не взглянул. Туповатый простолюдин с мозолистыми руками и огорченным лицом не стоил его внимания.
- Что случилось, брат? - спросил Анастас.
Лаврентий стал рассказывать. Услышанное напугало херсонёсца. «Посланником дьявола» мог быть только Горясер. Неужели он выжил? Но как? И так быстро нашел беглеца! Так быстро! А Лаврентий…
Анастас покосился на вышегородца. Горясер умел убеждать… Теперь впереди ждали два дня сомнений и страха… Может, уйти, пока не поздно? Но куда? Да и столь поспешный уход будет выглядеть подозрительным. Нет, веру Лаврентия нельзя испытывать. Она и так висит на волоске. Нужно, наоборот, убедить вышегородца, что Горясер - посланец тьмы, а он, Анастас, - святой. Но как?
- А еще эта вещица… - Лаврентий показал игумену на руку простолюдина. На огромной ладони что-то блестело.
- Этого человека зовут Фрол, а его брата, - продолжал Лаврентий, - завтра будут судить. Фрол пришел ко мне за помощью, поскольку думает, что тут не обошлось без нечистой силы…
Анастас чуть не застонал. Господи Боже, что городил этот блаженный?! Да какое ему дело до тупого Фрол а и его братца! Пусть хоть судят, хоть казнят…
- Журку схватили на площади… Вчера, - перебил монаха Фрол. - Больной он, с малолетства. Головой болен. Ребенок… Бывает, натворит дел, а потом и сам не помнит, что творил… Но Журка не опасный. Ворует только по мелочи. Лет шесть тому назад ему даже знахарку звали, старуху Авдотью с лесной усадьбы. Она поглядела и сказала: «Такой за себя не в ответе». Вот ему и сходило с рук. Но нынче…
Неожиданно Анастас вспомнил воришку с базара. Кажется, того звали Журкой…
- Твой сон был вещим, - вдруг уверенно заявил Лаврентий. - Глянь на оберег. Нечисто тут. И девка замешана…
Лаврентий сунул оберег в руки херсонесца. Тот кинул беглый взгляд. Гнутое, оправленное в серебро стекло… Что-то написано… Глупость… Горясер с его угрозами был куда серьезней.
- Верно, все из-за девки! - продолжал Фрол. - Это она околдовала брата! Экая стерва! Явилась невесть откуда летом к нам на двор. Красивая… Глазищи - во! Губы - малина, а уж телом вовсе загляденье… - Он осекся и поспешно перекрестился. - Прости, святой отец. Так вот, она пришла в мой дом, прокляла мою еду и увела Журку. А осенью он вернулся один. Злой, молчаливый, сам на себя не похож. Все его любили, а тут стали побаиваться, как бы чего не сотворил. Он и сотворил. Нынче к нам понаехало люду на торги. И Авдотья-знахарка приехала. Так Журка бродил себе по базару, бродил и вдруг как кинется на Авдотью. В оберег, что у нее на шее висел, вцепился, к себе тянет, сорвать хочет. Бабка хрипит, задыхается, а он не пускает. Еле отодрали. Раньше ему воровство сходило с рук, но одно дело по мелочи утянуть, а другое - на людей кидаться. Думаю, дело в обереге. Может, он заговоренный?
Анастас с облегчением выдохнул. Кажется, история Фрола подошла к концу. Но чего в ней удивительного? Девка покрутила с парнем любовь и оставила ради другого, а тот спятил с горя… Хотя оберег и впрямь диковинный… С виду заморский, серебряный. С одной стороны старыми волховскими рунами имя или прозвище - «Найдена», с другой: «…сохрани, защити и поставь на дороге…» Какая-то смесь из молитв и заговоров. Сохранные слова… А посередке выгнутое в одну сторону стекло. На что-то похоже…
Анастас покопался в памяти. Давно это было… Старый, сухой как вобла, египтянин, гнутое стекло в его руках, язычки пламени… Тогда Анастас принял это за чудо. Чудо?! Настоятель чуть не вскрикнул от радости. Да этот Фрол с оберегом просто находка! Теперь нечего бояться! Никто, даже Горясер, не сможет к нему подобраться! Так будет, потому что он покажет людям чудо.
Он снова поглядел на зажатый в руке оберег. «Найдена». Бродяжье имя…
- Скажи, знахарку зовут Найденой?

Предыдущая страница 13 Следующая страница


Найдена 14

Фрол покачал головой:
- Нет, Авдотьей, а Найденой звали ту стерву, что увела моего брата… Но как ты узнал?
Анастас хмыкнул и улыбнулся. Только вещь изменницы могла так привлечь внимание безумца… Чудо, а в придачу избавление от бесовских чар… Этот Фрол уже смотрит на него как на провидца, а скоро весь Вышегород…
- Ты рад чему-то, брат? - отвлек его удивленный голос Лаврентия.
Анастас опомнился и спрятал улыбку.
- Да, я рад. Теперь я понял, почему Господь привел меня сюда, и радуюсь, что страх не посеял сомнений в моем сердце. За мной идет слуга сатаны, но я сумею спасти еще одну душу из его поганых лап и еще одного человека от неправого суда! Я не стану прятаться и помогу этому несчастному.
Рука Анастаса крепко сжимала оберег. «Удача, какая редкая удача!» - крутилось у него в голове. А на следующее утро он, в скромной монашьей одежде, сидел на возвышении подле вышегородских старейшин и глядел в чистые Журкины глаза. Они настоятелю не нравились. Вовсе не тем, что один был подбит и почти заплыл, а своей странной разумностью. Парень ничуть не походил на отчаявшегося, брошенного любовника. Он был печален и подавлен, но не более. Напротив парня, опираясь на руку высокой худой бабы, стояла обиженная знахарка. Глазенки старухи со страхом и подозрением взирали на Журку. Казалось, она ждала, что обидчик снова бросится на нее.
- Ты зачем напал на Авдотью? - указывая на нее, уже который раз строго спрашивал посадник. - Она тебе сделала что-то худое?
Журка мотнул головой. Светлая челка упала на заплывший глаз.
«А он ничего, красив. Щупловат только. На такого дунешь - и рассыплется», - подумал Анастас.
- Чего ж ты ее душил? - домогался посадник.
- Я не душил, - угрюмо пробурчал пленник.
- Душил! - взвизгнула Авдотья.
- Погоди, мама, - одернула ее тощая баба.
- А чего годить?! - возмутилась старуха. - Ты, Анна, меня не затыкай. Душил, убивец!
- Не душил, - буркнул Журка.
Анастас вздохнул и вытянул затекшие ноги. Этот бессмысленный разговор тянулся уже довольно долго. Даже собравшимся на площади зевакам стало скучно. Они гудели, переминались и изредка выкрикивали что-нибудь обидное. Но Анастас еще выжидал…
- Что ж ты делал, коли не душил?! - опять завизжала Авдотья.
Журка угрюмо опустил голову. Посадник развел руками.
«Пора вмешаться», - понял игумен, встал и двинулся к старухе знахарке. Начинать нужно было с нее.
- Как он душил тебя? - спросил он. - Я не вижу следов.
Маленькие подозрительные глазки знахарки обшарили Анастаса с головы до пят и остановились на кресте на груди. Губы прошепелявили:
- А ты кто таков?
- Настоятель Десятинной церкви в Киеве. И я утверждаю, что этот несчастный ни в чем не виноват!
Толпа внизу расслышала его слова и заметно оживилась.
- Не виноват?! Может, это не он на меня кинулся? - ехидно спросила старуха.
- Не он.
Знахарка задохнулась от обиды.
- Вот так он меня душил! До сей поры дышать не могу! - Она стиснула руки на собственной шее. - Увидел мой оберег, схватился за него и давай веревку скручивать, паршивец!
- Этот оберег? - Анастас достал подарок Фрола. Стекло заиграло под солнцем.
- Этот…
Привлекая внимание вышегородцев, Анастас поднял руку.
- Чей же это оберег?! - грозно спросил он.
Старуха смутилась. Заморгала, сжалась… В разговор снова ввязалась ее дочь:
- Говорила я тебе, мама, не надо его брать, а ты: «Красивый, красивый»…
- Помолчи! - негромко, но грозно рыкнул на бабу Анастас и повернулся к Журке.
- Ты ведь не душил ее, просто собирался снять с нее эту вещь? - спросил он у парня.
Журка закусил губу, словно размышляя, стоит ли говорить правду, а потом кивнул. Толпа зашумела. «Чуть не убил человека за безделицу…» - громко возмутился кто-то.
- Тише, тише… - Посадник тоже встал. По его знаку дружинники оттеснили людей от возвышения.
- Почему? - спросил Анастас.
- Это не ее, - уверенно заявил Журка.
- Чей же?
Журка нахмурился и опустил голову:
- Другой… девушки…
- Ой ли? - хмыкнул настоятель и высоко поднял оберег над головой.
Солнечные блики заплясали на серебряной грани, отразились от нее и запрыгали по лицам волнующихся горожан. Гомон стал тише, еще тише…
- Это бесовский амулет! - потрясая оберегом, крикнул Анастас. - Волей Господа, что дает мне силу, я заставлю его открыться! Глядите, люди!
Он чуть повернул оберег, подставил выгнутое стекло под прямой солнечный луч и поднес к отраженному лучу клочок своей рясы. Толпа ждала. На лбу настоятеля выступил пот.
- Я ничего не вижу! - раздался чей-то робкий возглас.
Анастас не шевельнулся. «Только бы не зашло солнце!» - беззвучно молил он.
- У-у-у! - завыла толпа.
Настоятель поднял глаза. Клочок рясы дымился! Мгновение - и первый язычок пламени лизнул материю. Второй… Вот оно, чудо!
Игумен бросил ткань на пол и затоптал огонь. Внизу растерянно переговаривались. Настоятель покосился на Журку. Глаза парня стали почти прозрачными от удивления…
- С тобой была не девка, а нечистая сила, - негромко, словно объясняя только Журке, сказал настоятель. - Она околдовала тебя, вселила в тебя беса. Это ее вещица. Поэтому ты так кинулся на оберег. Бес учуял свое.
Анастас знал, что первые ряды услышат его слова. И верно - вдаль от возвышения побежали шепотки.
- Найдена не ведьма! - возразил Журка.
Анастас грустно поглядел на него:
- Эх, парень, парень… Темные силы могут принимать любое обличье. Она была прекрасна, верно? Раньше ты встречал таких прекрасных женщин?
Журка отрицательно помотал головой.
- А если спросить у людей, вспомнят ли они ее такой же, как видел ты? - сказал Анастас.
Его снова услышали и заспорили. Игумен ожидал этого. Какой бы ни была эта девица, каждый видел ее по-своему. Одному она казалась толстоватой, другому - слишком худой…
- Вспомни, пока ты был с ней, не случалось ли чего странного, непонятного?
Влюбленный всегда увидит в своей избраннице что-то особенное. Это Анастас тоже знал.
- Она была необыкновенной… И появилась, и ушла… Никто не видел, как она ушла, словно исчезла… - Светлые глаза Журки потемнели. Тоска в них сменилась отчаянием и обидой. - Неужели она колдунья, а ее слова - ложь? Нет, неправда… Не может быть…
- Может! - выкрикнула знахарка. Анастас поперхнулся. С чего дурная старуха взялась ему помогать?
- Может! - отчетливо повторила та. - Эта девка знакома с самой смертью. Уж я-то знаю. Чуть не пригрела ее, гадюку. - Старуха торжествующе поглядела на настоятеля. - Это было осенью. Мои слуги наткнулись на нее в лесу. Ее трясла лихорадка. Слуги принесли девку в мой дом, и я хотела вылечить ее, но она билась, кричала, что хочет обратно, в лес, и звала Морену. Как дикая кошка, она царапала руки моей дочери, а потом швырнула в меня оберегом. Но я не могла выбросить ее просто так. Мне удалось влить в ее рот успокаивающий настой, а потом я приказала слугам отнести ее на прежнее место. На другой день они ходили туда поглядеть, жива ли, но никого не застали. Девка исчезла. А оберег я оставила. Польстилась на его красоту, и видите, чуть не померла.
- Мать говорит правду, - подтвердила тощая Анна. - Все так и было. Плохая это девка! Нечистая!
Анастас не верил своим ушам, а лицо Журки исказилось странной судорогой.
- Но она… Она была… - Он по-детски всхлипнул и замолчал.
- Бесовские чары опутали тебя, - сокрушенно сказал Анастас.
- Бедненький, - прозвучало в затихшей толпе женский голос. - Как же так… Бедненький…
Журка сморгнул, пошатнулся и вдруг, спрятав лицо в ладонях, зашелся надрывным плачем. Анастас метнулся к несчастному, но не успел. Тот упал и забился в судороге.
- Бес! Бес бушует! - зазвучало в толпе.
- Да что же вы смотрите?! Помогите ему! - Анастас узнал голос Фрола.
Брат Журки одним прыжком заскочил на возвышение.
- Ты посланец Господа! - закричал он Анастасу. - Ты сумел сотворить чудо и открыть истинную суть этого колдовского оберега! Помоги моему брату!
Игумен склонился над Журкой. Тот вырывался из рук брата и подвывал. «Падучая», - сообразил Анастас, размахнулся и ударил Журку по лицу. Тот дернулся и тонко заскулил. Еще раз…
- Ты что делаешь?! - подскочил посадник, но Анастас уже подхватил Журку под мышки и поднял на ноги.
- Ты должен забыть ее, - твердо сказал он парню. - Ее красоту, ее слова, ее поступки. Все это обман, наваждение. Ты должен бороться с бесом!
Журка перестал выть.
- Слышишь меня? Хочешь избавиться от боли и страдания?
- Я не смогу, - слабо пробормотал Журка, - забыть ее…
- Обратись к Господу. - Голос Анастаса был уверенным и жестким. - Он поможет тебе изгнать беса и утешит твою измученную душу.
- Простит… - прошептал Журка.
Анастас обернулся к толпе.
Молящие глаза, восторженные лица… А вон и Лаврентий. Губы трясутся, во взоре - восхищение и преданность… Теперь никакой Горясер, никакие княжьи грамоты не сумеют разубедить вышегородца. Даже под страшной пыткой Лаврентий не выдаст его. Осталось только утихомирить воришку.
- Что скажете, вышегородские люди? Простите ли неведающего?
- Да! Да! Да!
- И я не держу на него зла, - тихо признала знахарка. - Ты был прав, на меня напал не Журка, а заточенный в его теле бес. Помоги ему…
- Господь видит, что я чист помыслами, - кивнул Анастас. «Избавиться от воришки всегда успею», - решил он и взял дрожащую Журкину руку: - Пойдем, сын мой. Я помогу тебе.
Они сошли с помоста. Люди расступались, крестились и норовили прикоснуться к одежде игумена.
«Почти святой, - скромно потупившись, думал Анастас. - Как просто стать святым…»

29

В Киев мне не хотелось, поэтому путь казался длинным и трудным. По дороге я решила завернуть в Вышегород. Нарушить данное перед иконой обещание я не могла, но навестить старого друга мне ничто не мешало.
Я вошла в город на рассвете. Солнце встало из-за холма, озолотило церковные купола, а потом, спрятавшись за тучку, окрасило их в медный цвет. Я остановилась в городских воротах, полюбовалась на зрелище и вошла. Вышегород ничуть не изменился - те же люди на улицах, те же стражи у ворот, те же звонкоголосые петухи на заборах…
- Это она! - вдруг крикнул кто-то сзади.
Я обернулась. В приоткрытых воротах за моей спиной стояла русоволосая баба. Я узнала ее. Мы встречались в доме Журки.
- Ты! - выкрикнула она.
Надо же сколько прошло времени, а она признала! Я улыбнулась и шагнула к ней:
- Доброго здоровья тебе…
- Господи! Сохрани Господи! - вдруг заверещала русая.
На ее крики из ворот напротив высунулось круглое бабье лицо.
- Ты чего орешь, Евлампья? - протирая глаза, спросила баба.
- Она! Это она! Снова явилась! - тыча в меня указательным пальцем, выкрикнула русая.
Мне стало не по себе. Евлампья, несомненно, вспомнила меня, но, кажется, недобрым словом.
- А не путаешь? - подозрительно разглядывая меня, спросила вторая баба.
- Стой где стоишь, нечистая! - взвизгнула Евлампья вместо ответа, прыгнула ко мне и быстро начертила у моих ног крест.
Спятила, что ли?
Равнодушно переступив через нарисованный крест и стараясь не обращать внимания на бабьи вопли за спиной, я. пошла дальше. Однако на душе было неспокойно. И чего она на меня взъелась? Может, не заглядывать в Журкин дом? Вряд ли его родичи будут мне рады… Размышляя, я уселась на обочине, достала кусок хлеба и сунула его в рот.
«Вот перекушу и двинусь дальше, к Киеву, - решила я. - А к Журке не пойду. Так будет лучше».
Медленно пережевывая, я смотрела, как потихоньку оживает город. Просыпались собаки, после ночной охоты возвращались домой коты и ныряли в дыры под заборами, а прооравшие утреннее приветствие петухи соскакивали в пыль и важно расхаживали под ногами первых прохожих…
Хлеб утолил голод. Можно было двигаться дальше. Я встала. Вон и ворота, возле них толпа горожан… Чего собрались в такую рань? Я подошла ближе.
- Она!!!
«Опять эта сумасшедшая Евлампья, - мысленно вздохнула я. - Небось из-за нее и собрались».
- Ведьма!
«Где?» - Я поискала глазами, и вдруг взгляд натолкнулся на знакомую светлую голову.
- Журка! - забыв обо всем, радостно вскрикнула я и бросилась к нему.
Люди замолчали. И Журка молчал, глядя куда-то мимо меня. А еще…
Сперва я подумала, что обманулась, но потом… Круглые маленькие глаза, приземистая фигура в длинном одеянии, черные, чуть посеребренные на висках волосы. Игумен Анастас!
- Журка? - неуверенно позвала я.
Люди зашептались. Анастас шагнул вперед и заслонил от меня Журку.
- Не подходи, нечистая сила, - напевно произнес он.
Я непонимающе улыбнулась. Какая нечистая сила? Я?! Они что, одурели всем городом?
- Она еще и лыбится! - с ненавистью сказал кто-то.
- Бить ее! - поддержал другой голос. Улыбка сползла с моего лица. Спятили вышегородцы или нет, но дело оборачивалось худо.
- Журка, ты чего? - тихо спросила я и попятилась.
Нас со Стариком били и раньше, наука запомнилась…
Я стрельнула глазами вправо. Глухая стена… Влево. Невысокая загородь, за ней пень с воткнутым в дерево тяжелым мясницким топором, вспаханный огород и склон к реке. Туда…
- Обходи слева, не то уйдет, - словно разгадав мои мысли, крикнул кто-то.
Черт! Я шагнула назад. Пока люди еще медлили, но, как только кто-то один нанесет удар, они все кинутся на меня, словно голодные псы. Но почему?
Камень свистнул возле моей головы. Боль опалила щеку.
- Бей ведьму!!!
Ноги затопали по пыли. Я рванулась в сторону забора, на ходу подобрав подол. Деревянные жердочки казались хлипкими. Я прыгнула через них. Чья-то сильная рука поймала меня на лету и бросила на землю. Все. Теперь конец. Но за что, Господи?! За что?!
Мне удалось скрючиться и прикрыть голову руками.
- Тварь! Так ее! Бей! На кол ее, чтоб все видели!
Меня схватили, куда-то поволокли…
- Не надо… - Робкий Журкин голос пробился ко мне сквозь гневные вопли.
- Журка! - всхлипнула я.
Голос воришки окреп:
- Не надо!
- Не мешай, сын мой. Ее чары еще сильны… Так вот кто заварил всю эту…
Я не успела додумать. Сильный удар в бок подбросил меня над землей. В голове вспыхнули сотни ярких огоньков, внутри что-то хрустнуло. Боль рванулась прочь из моего тела протяжным волчьим воем. А удары прекратились. Я слышала, как люди топчутся вокруг, тяжело сопят и стучат палками, но никто меня не бил. Я подняла голову, затем медленно подтянула колени к животу и встала на четвереньки. Между мной и людьми стоял Журка. Я видела лишь его напряженную спину, но на лицах людей застыл страх. Чего они так испугались?
- Спятил… Взбесился… Дьявол путает, - перешептывались в толпе.
- Уйди, Христом Богом молю, - посоветовал Журке какой-то здоровенный детина в яркой синей рубашке.
- Отойди, сын мой… Бесовское… - Это уже Анастас.
- Лучше ты уйди, игумен, - сдавленно проговорил Журка, а потом резко взмахнул сразу обеими руками и двинулся на толпу.
Люди отхлынули. Я вскрикнула от ужаса. В руках Журки блестел огромный мясницкий топор. Тот самый, что миг назад я видела воткнутым в пенек за загородкой.
- Опомнись. Ты же на человека никогда руки не поднимал, сколько тебя ни били. Не твое это - бесовское. Она тебя охмурила… - попытались урезонить его из толпы.
Мне удалось подняться. Люди говорили верно. Я и представить себе не могла, чтоб тихоня Журка взял в руки топор и пошел с ним на людей.
Журка скосил глаза. Меня передернуло. Зрачки у него были огромными и шалыми, как у взбесившейся лошади. Убьет и не задумается. Вот почему вышегородцы так испугались…
- Журка! - тихо прошептала я.
- Сын мой, - подхватил Анастас.
Меня передернуло от ненависти. Проклятый настоятель! Что он сотворил с Журкой и этим городом?! Что наплел-накрутил?!
Я забыла о боли. Колышек из ограды сам лег в ладони.
- Твоих рук дело? - зло и хрипло спросила я Анастаса. Мой рот наполнился кровью. Кровавый сгусток шлепнулся игумену под ноги. - Что молчишь? Нашел над кем измываться: над блаженным да над бродяжкой. Иль тебе не найти более сильных врагов? Или ты их боишься и поэтому отводишь душу на сирых и обездоленных? Ты похож на своего князя! Тот тоже ничем не гнушается. И тело отца в церкви сгноил, и братьев зарезал, как телят…
Игумен нахмурился.
- Не слушайте ее, - внятно сказал он притихшим людям. - Это бесовские речи.
- Почему же не слушать? - Я попыталась улыбнуться, но разбитая губа не слушалась, и улыбка вышла кривой. - Или правда режет твой слух, настоятель Десятинной? Погляди, что ты сотворил с Журкой. - Я указала на воришку. Не выпуская из рук топора, тот обводил толпу тяжелым взглядом.
- Пошла прочь, стерва, - прошипел Анастас. Он начал злиться.
- Уйду, - сказала я, - и никогда больше не вернусь. Я давно хотела уйти…
- Нельзя ее отпускать, - зашептались в толпе.
Херсонесец поднял руку:
- Пускай идет. Ведьма сказала, что больше не вернется, так и будет.
Они расступились. Я шагнула вперед. Шаг, еще… Как трудно идти по живому коридору, как тяжело ощущать на своей спине ненавидящие взгляды!
- А ты куда?
Я обернулась. За мной по тому же коридору шел Журка. Анастас поймал его за плечо, развернул к себе.
- Куда ты? - снова повторил он - Пусть уходит. Ты же…
Журка выдернул плечо из его пальцев:
- Прости, игумен. Пусть я опутан чарами, пусть в ловушке, но в этой ловушке мне лучше и спокойнее, чем в Господнем храме. Я пойду с ней.
- Но… - Анастас задыхался. Его лицо стало серым. Испугался? Чего? Журкиных слов? - Ты отрекаешься от Господа?!
Журка печально улыбнулся и качнул головой:
- Нет… Но отречься от нее я не могу. Хотел, пробовал, а не смог. Я уйду с ней.
- Одумайся! - Херсонесец метнулся вперед и заступил Журке путь.
Тот попробовал обойти настоятеля, но ему мешали плотно сомкнутые плечи зевак. Мне все это надоело. Угрозы, страхи… Анастас достаточно поиздевался над парнем..
Я шагнула вперед и толкнула священника в спину. Он оглянулся. Мой кол нацелился острием в его лицо. Нет, я не думала бить, только пугала…
- Уйди с дороги. Уйди, - сказала я, - а то будет хуже.
Он отступил.
- Пойдем, Журка. - Я протянула воришке руку. - Они больше ничего тебе не сделают.
И они ничего не сделали. Просто стояли, тупо глядели, как мы уходим, и молчали.

30

Предыдущая страница 14 Следующая страница


15 Ольга Григорьева

«Проклятая девка, - глядя на удаляющиеся спины, думал Анастас. - Проклятая девка».
Потеря Журки не огорчила настоятеля, парень лишь мешал ему, другое дело - доверие вышегородцев. Он прилюдно выпустил из города пособницу дьявола. Мало того - отдал ей живую душу…
Первый упрек высказала родственница Журки, невысокая русоволосая баба в длинном, до пят, зипуне.
- Что ж ты? - тихо сказала она.
Анастас резко обернулся:
- Я не могу спасти того, кто не желает быть спасенным!
- Но он…
- Он выбрал! - громко, не допуская возражений, заявил настоятель и еще раз проклял невесть откуда появившуюся девку. Он не ожидал, что она окажется так смела и красива. Ее не портили даже поношенная одежда и грязное лицо. А еще в ней было что-то знакомое. Что?
Толпа разошлась, и Анастас медленно побрел к церкви. Ходить по городу стало опасно: мог вернуться Горясер.
И все-таки девка Журки была ему знакома. Где-то он ее видел… Где?
В дверях церкви он обернулся, словно надеялся вновь увидеть ушедших, и тяжело вздохнул. Нет, он не помнил…
Высоко над городом зазвонили колокола. Анастас перекрестился. Хватит думать о неведомой девке и блаженном. Ушли, и слава Богу. Теперь нужно спрятаться до прихода поляков. Лаврентий найдет укромное убежище. Только он будет знать, куда делся киевский настоятель. А Анастас переждет. Он давно научился ждать… Пройдет время, совсем немного времени, и все встанет на свои места.

31

По дороге я немного успокоилась. Кое-что сбивчиво и путано объяснил Журка. Половину пути он ковылял позади, то и дело оглядывался и что-то бормотал. Я не мешала ему. Решила: пусть делает что пожелает; захочет - останется со мной, захочет - вернется. Он остался. А когда миновали Залесье, даже разговорился.
- Пусть ты колдунья, мне все равно! - поравнявшись со мной, заявил он. Будто подвиг совершил.
Мне стало смешно.
- С чего ты взял, что я колдунья?
- Анастас сказал. И оберег твой… Я его сразу признал.
Оберег Старика? Откуда? Ведь я потеряла его в лесу. Журка, наверное, ошибся.
- Анастас сказал, будто он от дьявола и ты присушила меня бесовскими чарами.
Теперь мне стало ясно, почему весь Вышегород ополчился против меня. Такая важная птица, как настоятель Киевской Десятинной, сказал, что я злая ведьма. После такого не мудрено, что били, - мудрено, что не убили…
Я искоса глянула на Журку:
- Эх ты… Поверил…
Он поднял глаза и удивленно хлопнул ресницами:
- А как не поверить? Твой оберег без огня тряпку прожигает.
- Дурак ты, Журка! Такие обереги в восточных странах любому продают за полкуны. Для них даже есть какое-то диковинное название. Старик его давно купил, а потом попросил одного знакомого волхва вырезать на каемке мое имя и сохранные слова и подарил мне. «Пригодится, - сказал. - Он собирает солнечный свет».
Журка задумался. Шагал рядом, перескакивая через вспаханные борозды, пожевывал губами и наконец признал:
- Может, и так. Только Анастас говорил…
- Ты его больше слушай, - презрительно фыркнула я. - Такой наболтает.
- Чего ему болтать просто так? - возразил Журка.
Я пожала плечами. Этого я и не понимала. С чего Анастасу вздумалось травить на меня весь Вышегород? Из-за давней резни в доме Улеба? Но игумен меня даже не вспомнил…
К закату мы дошли до Любичей - небольшого села между Вышегородом и Киевом. Вечер выдался теплый и безветренный, и я решила остановиться за грядой валунов, рядом с селом. К чему понапрасну тревожить чужих людей? Переночуем и тут.
Я залезла на гряду. Большие мшистые валуны лежали полукругом. С одного края росли две чахлые сосенки, с другого - вересковые кусты. За сосенками виднелась дорога к Киеву. Местечко - лучше не придумаешь! Тепло, безветренно, сухо, видно любого прохожего, а коли наломать вереску, так будет мягче, чем на постели…
- Иди сюда! - сбрасывая вниз свой мешок, позвала я.
Журка мигом влез на валун, огляделся и присвистнул:
- Вот так логово!
- Не логово, а пристанище, - поправила я.
- Пристанище… - Журка зевнул. - А-а-а, как ни назови, здорово! Запалим тут костерок, посидим, поговорим. Помнишь, как раньше?
Однако ни посидеть, ни поговорить нам не удалось. Усталость сморила Журку за едой. Он так и заснул с недоеденной лепешкой в руках, откинувшись на мшистый бок валуна. Светлые волосы рассыпались вокруг его головы и в темноте казались вросшими в мох тонкими корешками.
- Эх, земляной человек! - осторожно подсовывая ему под затылок свою рубаху, прошептала я. - Хорошо, хоть костер запалил!
Журка засопел и повернулся на бок. Я села рядом и пошевелила костер длинной палкой. Пламя задергалось, будто испугалось.
- Ш-ш-ш, - сказала я дрожащим огненным язычкам.
Мне с детства нравилась их ворожба. Порой они плясали и корчились, как неведомые духи, а иногда на мгновения превращались в героев древних легенд: сошедшихся в поединке витязей, собравшихся на тайный совет правителей или прекрасных танцующих дев…
Думать о настоящем мне не хотелось. Слишком все стало сложным и запутанным. Князья, заговоры… Чужая воля толкала меня куда-то, словно соломенную куклу, а мне уже было все равно куда - в огонь или в воду…
За кустами по дороге застучали копыта. Я приподнялась. Одинокий всадник выехал из-за поворота. Луна пряталась за его головой, и всадник казался зловещим и темным, словно посланец самой Смерти-Морены. Он приблизился и повернулся на свет костра. Лунные лучи прошили гриву его лошади и скатились по ее атласным белым бокам… Красиво…
- Эй! - Знакомый голос ударил по сердцу.
Мои пальцы впились в камень и содрали клочки мха. Нежная зелень охладила ладони.
- Эй, у костра! - снова позвал всадник.
Рядом зашевелился Журка.
- Чего там? - сонно прошептал он и, не дождавшись ответа, поднялся. - Всадник уже съехал с дороги. У его ноги блестела полоса стали.
«Ты всегда настороже, - про себя сказала я всаднику. - В ту ночь ты тоже не хотел выпускать меч».
- Эй, есть кто у костра? - снова громко спросил он.
- Ну есть, - отозвался Журка.
Всадник остановился:
- Молчалив ты, парень. Или спишь крепко?
- А тебе что за дело? - Журка потягивался и кутался в полушубок. Он хотел спать, а не пререкаться с каким-то странником. - Хочешь погреться или переждать ночь, присаживайся, а нет - ступай себе дальше… - Воришка зевнул и закончил: - С Богом!
- Коли так…
Всадник спешился. Под его ногами захрустел вереск. Я прижалась спиной к камню и зажмурилась. Бах, бах, бах - колотилось в груди. Неужели он узнает меня и откроет перед Журкой мой позор? А если совсем не узнает? Что будет больнее, что унизительнее?
- Присаживайся, чего застыл, - пригласил Журка. - Куда едешь?
Горясер хмыкнул и что-то бросил на землю возле костра, - должно быть, свой скарб. Как хотелось поглядеть на него! Сколько мы не виделись? Долго, очень долго… А последний раз он был таким… Меня обдало жаром, и стало трудно дышать.
- В Вышегород. А вы куда путь держите?
Похоже, он решил не признавать нашего знакомства. Я подняла взгляд. Подняла и пожалела. Сердце екнуло и заныла так, что захотелось вырвать его из груди и бросить в огонь, чтоб больше не мучило…
- Найдена! Найдена!
Я не сразу поняла, что Журка трясет меня за руку. Ах да, он же не знал, куда мы идем. Отвечать мне.
Я собралась с духом и посмотрела Горясеру в глаза:
- В Киев. - Внутри что-то задрожало.
- Не ходили бы вы в Киев, - почти по-дружески посоветовал наемник. - Нынче там мало хорошего.
Я знала. Только выбора не было.
- Нужно, - ответила я. Мне не хотелось лгать ему. Зачем? Он знал обо мне больше всех на этом свете. Знал и молчал.
- Зачем? Кто там у вас? Родичи?
Он ведал, что у меня нет родичей. Или спрашивал Журку?
- Предслава, - ответила я за вышегородца.
Брови наемника сошлись на переносице.
- Предслава? Княжна? - Темная челка упала на его лоб и спрятала глаза. - Зря идете. Нынче к княжне никого не пускают. Ждут поляков.
- Но мне нужно туда попасть. Чего бы это ни стоило, - возразила я.
- Вижу, - усмехнулся он. - По лицу.
Я прикоснулась к ссадине на скуле:
- Это случайно, в Вышегороде.
- Анастас ее ведьмой обозвал, - встрял Журка. Я про него и забыла! Казалось, нас тут всего двое…
- Анастас? - Горясер не удивился, скорее разозлился. - Игумен в Вышегороде?
Я почуяла дурное. А Журка продолжал:
- Там. Живет у Лаврентия, тамошнего настоятеля.
Он не замечал, как в Горясере пробуждались что-то неведомое, могучее и страшное. Меня затрясло.
- Заткнись! - выкрикнула я.
Журка осекся на полуслове и захлопал глазами:
- Ты чего? Чего, а?
- Ничего. Болтовня твоя надоела. Спать пора, - буркнула я и, отвернувшись, завалилась на бок.
Злость на Журку прошла, осталась лишь досада на саму себя. За спиной послышалось кряхтенье Журки. Зря я все-таки набросилась на него. Он же ничего не знал. Ни про Горясера, ни про меч Орея, ни про Летунницу… Я чуть повернула голову. Журка лежал рядом, укрывшись с головой теплым полушубком. Похоже, заснул…
Неведомая сила так и подмывала меня подняться и взглянуть на наемника. Он пристроился у дальнего валуна за костром, спиной к нам с Журкой. Спал или притворялся? Неужели он ни разу не вспомнил обо мне? А ведь узнал! Узнал и промолчал!
Я тихонько села, покосилась на спящего Журку и почти ползком двинулась к Горясеру. Под ногой щелкнула ветка. Меня сперва отбросило назад, на подстилку, а потом стало смешно. Какая трусиха! И чего боюсь? Я ж не делаю ничего плохого. Только доберусь до него и погляжу… Мы так давно не виделись. Я не видела его губ, складочки между бровей, темных и таких жестких на вид волос и маленькой родинки на шее, у самого ворота… А он изменился. Зарос-то как… Моя рука поднялась и легко коснулась щеки Горясера. Колючая… Где он был все это время? Вспоминал ли? Узнавал ли в других мои черты? Нет, наверное, нет… Он не такой, как остальные. Не замечает ни моей красоты, ни моей любви…
Я потянулась к нему и позвала:
- Горясер…
Ждала - не ответит, но наемник молча повернулся, сжал мои плечи и потянул на себя.
«Ох, дура, ох, пожалею!» - подумала я, беспорядочно тычась губами в его шею, а потом забыла и об этом. Остались лишь мы вдвоем - наши тела, наши руки, наши души… А еще желание врасти в него, словно дерево в землю, и остаться там, внутри, хоть малой частицей, чтоб никогда больше не отпускать…
Утром нас разбудил Журка. Вернее, его крик. Я вскочила. Журка только проснулся. Он сидел по ту сторону костра и глядел на меня так, словно видел впервые. Мне стало совестно. Рука Горясера на моем животе стала невыносимо тяжелой.
- Журка, ты пойми… - начала я, но он не дослушал, а схватил еще горячую головню и кинулся на наемника.
- Берегись! - взвыла я.
Горясер ловко, как кошка, увернулся от удара, откатился и вскочил на ноги. Журка даже не успел замахнуться второй раз. Кулаки наемника рухнули на его шею.
- Нет! - выкрикнула я. Журка кулем упал к моим ногам. - Зачем?! - Всхлипывая, я опустилась на колени и обняла Журкину голову. - Зачем?
- Не шуми. Очухается.
Я кивнула. И только теперь, при дневном свете, увидела повязку на его голове.
- Кто тебя?
- Я воин, - спокойно сказал он.
«Воин. Он - воин. Всегда будет воином. Наемником… У него, как и у меня, никогда не будет дома и родины. Жизнь будет мотать его по бесконечным дорогам - от хозяина к хозяину, из битвы в битву, - до тех пор, пока чей-нибудь более проворный клинок не оборвет его путь… А меня рядом не будет…»
Он оделся, подволок Журку к костру и уложил на подстилку.
- Мне пора.
«Конечно, ему пора. Он уедет, и никто не ведает, увидимся ли мы вновь».
- К Предславе не ходи, - неожиданно сказал Горясер. - К ней не пустят, а бед накличешь.
- Не могу. Я обещала проведать княжну.
«Господи, о чем мы говорим? Ведь это неправильно, не по-людски! Надо броситься к нему на шею, прижать к груди темную голову, прошептать: «Любимый мой, единственный, что нам до Предславы и Святополка?! Останься со мной! - а я?!»
- Гляди сама. Я упредил. - Он закинул ногу в стремя.
Уезжает. Я сжала кулаки. «Нет, не заплачу… Но как больно тут, в груди…» Пальцы коснулись ворота платья и нащупали что-то твердое. Ах да, подарок Лютича! И как не выпал там, в Вышегороде? «Отдай Горясеру, и он выполнит одну твою просьбу». Кажется, кузнец обещал что-то такое. Только больше я ничего не хочу покупать у наемника. Если он даст мне что-то, то сам… Сам! По доброй воле…
Лошадь Горясера нетерпеливо переступила с ноги на ногу. Он приподнялся в седле.
- Стой! - крикнула я.
«Эта вещь принадлежит ему. И чем быстрее я ее отдам, тем быстрее все забуду. Не будет повода для встреч, для надежд…»
Я вскочила на валун, поскользнулась и, поднимаясь, одной рукой вытянула из-за пазухи подарок Лютича.
- Это тебе…
Он удивился:
- Что это?
- От Лютича. - Я наконец., вспомнила слова, которые наказал произнести кузнец: - Он велел передать, что ты еще никогда не служил неправому делу. Возьми…
Но он не брал. Молча смотрел на завернутый в тряпицу дар и не шевелился.
- Бери же… - Я торопливо принялась разматывать тряпку.
- Нет! - Он отшатнулся.
Лошадь поднялась на дыбы, захрипела, а подарок кузнеца не удержался в моих дрожащих ладонях и покатился по. каменному склону прямо под лошадиные копыта.
Огненный смерч взвился откуда-то из-под земли, окутал лошадь и всадника. Боль скрутила меня и сбросила на камни. В глазах заплясало черное пламя. «Такого не бывает», - прорвалось сквозь боль.
- Помнишь этот жар? Небесный жар моей кузни? - спросил голос Лютича. Откуда он тут? Колдовство?
- Да, - сдавленно ответил Горясер.
Ему было больно! Я кое-как разогнулась. Подарок Лютича скрывал в себе неведомую колдовскую силу. Память подсказала ответ. Дарина… Ее легенда о мече Орея… Шрамоносец пожелал уничтожить свое творение…
- Нет! Только не его! - Я поползла вперед, туда, где в огненном вихре хрипела лошадь Горясера. Меня не услышали.
- Помнишь, как ты умирал и возрождался в ином теле? Помнишь кровь, в которой я закалил твой дух? Помнишь огонь, светлый огонь Сварога, который расплавил твое сердце? Очнись, Горясер! Отвернись от своего нынешнего владельца!
- Нет. Не могу. Пока его рука еще сильна. Только другой, более могучий, сумеет вырвать меня из его рук. Ты знаешь… А пока я буду служить ему, как служил тысячам до него…
- Тогда стань снова…
Мне удалось продвинуться еще на полвершка. Камень кончился.
- …тем оружием, которым ты…
Меня швырнуло вниз и ударило о землю. Совсем рядом затопали лошадиные копыта. Значит, где-то здесь этот злополучный колдовской подарок!
Я зашарила ладонями по земле.
- …был создан тысячу веков назад! Я, Шрамоносец, давший тебе тело человека и его жизнь, отнимаю…
Трава, корешки… Вот! Огонь опалил мою кожу. Крик сотряс все тело, и пришла темнота.
Когда я очнулась, то увидела Журку. В его голубых глазах плавала боль. Я вспомнила, как он застал меня с Горясером, и вздохнула. Нет, мне не было стыдно, лишь жаль, что обидела его.
- Прости, - сказала я.
Он отмахнулся и ничего не ответил.
- Правда, прости. - Я хотела объяснить ему, что нынешняя ночь ничего не меняла, а я была с Горясером еще раньше. - Мы уже давно…
- Я понял, - как-то обреченно сказал Журка, а потом отвел глаза в сторону и добавил: - Но он тебя не любит. Никто тебя не любит… так, как я…
- Это ничего. - Я погладила его щеку. Ладонь не болела, и кожа на ней была ровной и гладкой. - Ничего. Все забудется…
Мне хотелось в это верить. Пусть все забудется. Не было никакого Горясера, никакого Лютича…
Сзади пугливо всхрапнуло животное. Лошадь?! Забыв о Журке, я подскочила и обернулась.
Горясер не уехал. Он стоял спиной ко мне и укладывал на спину своей кобылки наши с Журкой мешки.
- Ты… Ты почему?
Он даже не повернул головы.
- Ты опять заплатила очень хорошую цену, - глухо сказал он. - Я помогу тебе попасть в услужение к княжне… Поднимайся. Мы едем в Киев.

32

Горясер сдержал обещание. Он довез меня до Киева и пристроил в услужение к княжне. Правда, я не встретилась с самой Предславой - ее денно и нощно охраняли люди Святополка, - однако в девичьей для меня нашелся угол. Девок на Предславовом дворе оказалось больше двух десятков. Кто из Новгорода, кто из Киева, а кто и вовсе из дальних земель. Девки маялись от скуки, заводили шашни с дружинными людьми, а вечерами собирались в девичьей и вели нескончаемые разговоры про привезенные купцами ткани, про дрязги в Святополковых палатах, про богатство и красоту киевских парней и близящиеся праздники весны. Девичья клеть напоминала мне курятник. Куда охотней я бродила бы по дорогам с Журкой или случайными попутчиками, но едва мы вступили на Предславов двор, как воришка исчез, а я очутилась среди глупых, вечно квохчущих девок. Должно быть, Журка не простил мне той ночи и ушел к киевским родичам. Когда-то он рассказывал о них.
Горясера тоже нигде не было видно. Иногда я встречала на дворе молчаливых, похожих на воронов наемников из его ватаги, но он сам не показывался. Девки шушукались, будто Святополк отослал Горясера в Венежский удел, где лютовали беглые рабы.
- Там-то ему, волколаку, самое место. Кровушки попить, - косясь на меня, шептались соседки. Они знали, кто привез меня в Киев.
А через пять дней после того, как я очутилась в Предславовом тереме, в Киев вошли поляки.
Весь княжеский двор высыпал встречать гостей. Солнышко расщедрилось и грело почти по-летнему. Сугробы во дворе стаяли, и под крыльцом княжьего терема блестели большие грязные лужи. Святополк, в золоте и парче, застыл над ними, словно разряженный деревянный идол. Вокруг него толпились бояре. Среди их высоких шапок переливалась бисером кика Святополковой жены - полячки. Маленький епископ со странным именем Реинберн хитро щурил глазки из-за ее плеча. Длинная и тощая, как палка, полячка иногда оборачивалась к нему, бестолково выпучивала бесцветные рыбьи глаза и о чем-то спрашивала. В ответ щуплый епископ сжимался еще больше. Ниже Реинберна по всходу теснились уважаемые воины, блестели дорогие ножны резные рукояти. Под крыльцом мялись дружинники победнее, а вокруг них разноликой и шумной гурьбой скучился прочий дворовый люд.
Предслава тоже вышла на крыльцо своего терема. Одна, если не считать стражников за ее спиной. Она стояла над людской сутолокой и глядела на толпу так, будто была в Киеве не пленницей, а хозяйкой. Я поискала глазами Горясера. Его не было видно…
- Чего ищешь? - шутливо подпихнул меня сосед, румяный парень с яркими, будто малиновый сок, губами. - Давай подниму на плечо, сразу все увидишь!
Я улыбнулась. Такому дай волю, поднимет на плечо не одну девку, а семерых. А потом всех семерых уложит в постель. И пойдут детки - кровь с молоком…
- Ну как, согласна?
Я помотала головой. Он фыркнул и тут же склонился к уху другой девки. У той щеки заполыхали румянцем.
- Еду-у-ут!!! - Во двор влетел запыхавшийся дружинник из молодых и сдернул перед князем шапку: - Едут, светлый князь!
Толпа всколыхнулась и замерла. Воцарилась тишина. Ни шепотка, ни голоса… За воротами застучали копыта и послышалась чужая речь. Я вытянула шею, мельком увидев, как «кровь с молоком» подхватывает на плечо зардевшуюся девку.
Дружина Болеслава въехала в ворота, и огромный княжий двор сразу показался тесным и маленьким.
Вереща, как испуганная белка, полячка рванулась к отцу, но епископ ухватил ее за острые локти, зашептал что-то на ухо, и, хлопая покрасневшими глазами, княгиня замерла.
- Экая слезливая, - небрежно и довольно громко сказала Предслава. - Муж братьев убивает и не мается, а жена за двоих кается.
В толпе засмеялись. Стражники княжны переглянулись, но, не получив приказа от Святополка, остались стоять позади нее. Княжна победно улыбнулась, а я восхищенно причмокнула. Мне довелось слышать, как несколько лет назад Предслава отвергла польского короля. Девки судачили, что уж лучше бы согласилась тогда добром, чем нынче неволей. Они прочили княжне незавидную участь наложницы, но достаточно было взглянуть на нее, чтоб уразуметь: Предслава всегда останется княжьей дочерью.
- Рад приветствовать тебя, Болеслав Храбрый. - Святополк растянул в улыбке толстые губы и развернул руки ладонями вверх.
- К чему вежливые речи? Ты позвал, я пришел. А нынче мои люди устали, и им нужен отдых, - не слезая с коня, ответил поляк.
Он мне понравился. Плечи будто у кузнеца, в волосах ни единого седого волоса… Чего княжне не хватало?
- Угощение и дома для твоих людей готовы, - продолжал Святополк. - Но мне говорили, что твое войско больше…
Болеслав спрыгнул на землю. Услужливые дружинники тут же подхватили его лошадь под уздцы, а Святополк двинулся к гостю.
- Разве не ты сам посоветовал оставить часть моих людей в Вышегороде, Поленске и других мелких городищах близ Киева? - выгнул светлые брови поляк. - Это был дельный совет. Мое войско велико и требует многих забот. Куда разумнее разделить тяжелую ношу и погрузить ее на нескольких волов, чем взваливать на одного. Рад я и тому, что ты послал мне навстречу не воинов с оружием, а святого человека с открытым сердцем и разумными речами. Ты стал мудрым князем, Святополк.
Глаза Окаянного округлились.
- Мой совет? - угадала я по его шевельнувшимся губам. - Святой человек?
Из-за крупа Болеславовой лошади выдвинулась маленькая фигурка в черной длинной одежде:
- Я выполнил твое приказание, мой князь, и встретил твоего тестя. А также передал ему твои слова.
«Анастас!» - узнала я и попятилась.
- Ты?! - хрипло пробормотал Святополк. - Ты… Ты оказал мне большую услугу, настоятель. Я ее не забуду. Твой приход ждет.
- О-о-о, ты добр, мой князь! - Анастас сощурился. Уголки его губ дрогнули. - Твоя щедрость неслыханна, но я слишком стар для такого большого прихода. Божьей милостью я нашел себе замену, а милостью Болеслава Храброго нашел занятие поспокойнее…

Предыдущая страница 15 Следующая страница


Найдена 16

Святополк кусал губы и ежился, а поляк одобрительно кивал.
- Этот мудрый человек будет моим духовником в Киеве, - сказал он.
Окаянный дернулся, будто жеребец под кнутом. Его руки затряслись, а лицо свело судорогой.
- Прости, князь, - поклонился ему Анастас и скрылся за крупом Болеславовой лошади.
По толпе полетели шепотки. Кто-то слышал слова настоятеля, кто-то нет, но как изменилось лицо князя - заметили все.
- Трус и предатель, - отчетливо произнесла Предслава. Я обернулась. Княжна шагнула вперед и кивнула поляку: - Ты слеп, Болеслав. Игумен предал уже дважды, предаст и в третий раз.
Окаянный развернулся к сестре. Его глаза сверкали, а губы нервно подергивались.
- Заткнись! - рявкнул он.
Толпа зароптала. Обидеть сестру, да еще перед гостем?! Неслыханно и позорно для сына Владимира!
Болеслав прищурился:
- Не стоит ругать глупую и строптивую девку, князь.
- Эта глупая девка видит дальше тебя, король! - не осталась в долгу княжна.
Стражники за нею переминались с ноги на ногу и выжидающе поглядывали на Окаянного, но тот молчал. Не прикажешь же воинам прилюдно силой тащить с крыльца собственную сестру…
- Ты смеешь… - зашипел он и двинулся к Предславе.
Она гордо вздернула подбородок. «Не уступит. И впрямь строптива…» - поняла я и увидела Горясера. Он возник подле княжны, словно из воздуха.
- Уйди, пока не унизила весь род Владимира, - склоняясь к уху княжны, негромко произнес он. - Негоже дочери князя лаять с крыльца, как дворовой шавке.
Предслава покраснела. Ее ладони беспомощно дернулись к лицу, и, быстро развернувшись, она шагнула в открытую стражниками дверь терема. Горясер чуть заметно кивнул Святополку и спрыгнул в толпу. Окаянный вспомнил о госте, оглянулся:
- Прости мою сестру, король. Она еще не оправилась после смерти братьев.
Болеслав оторвал взгляд от закрывшейся за княжной двери и рассеянно кивнул. Святополк подхватил его под руку и повел к терему. Длинная вереница бояр и нарочитых потянулась следом. Девки и дворовые обступили оставленных поляками коней, принялись ощупывать диковинные стремена и разглядывать узоры на седлах. Рядом со мной судачили о выходке княжны и нежданном возвращении настоятеля Десятинной. Я отошла в уголок и присела на поленницу. Выполнить приказ Новгородца мне не удалось. Хотя что я могла изменить? Ярославова сестра не желала слушать ни киевского князя, ни польского короля, а настоятеля вовсе осмелилась прилюдно обвинить в трусости и лживости. Поверит ли она нищей бродяжке? Нет, не того гонца выбрал Ярослав… Был бы у него верный человек, смелый, сильный, умный, такой, чтоб всегда мог сказать нужное слово, такой как… Я зажмурилась и опять увидела запрыгивающего к княжне на крыльцо Горясера. Он бы смог вытащить из неволи любого - хоть княжьей, хоть королевской крови…
Ко мне на завалинку присели две девки и защебетали о приезжих.
- А того, что был слева от Болеслава, видела? - восторженно захлебывалась одна. - У него еще чуб такой…
- Черный? - спросила другая.
- Да что ты! Какой же черный?!
Я поднялась. Слушать эту бессмысленную болтовню не было ни желания, ни сил. Поленница покачнулась, но, не заметив, девки продолжали упрямо спорить, какого цвета был чуб у приглянувшегося им поляка.
- Синий! - небрежно бросила я и, со злорадством слушая наступившую за спиной тишину, пошла прочь.
Идти в девичью мне не хотелось. Там ждали те же разговоры.
Я пробралась по длинному переходу к дальней клети и толкнула тяжелую дверь. Здесь хранили старую одежду и ненужную утварь. Я взгромоздилась на кучу старья и ткнулась подбородком в колени. Интересно, где был Горясер, до того как подскочил к княжне? Может, он, как и Анастас, пришел с поляками, а почуяв неладное, неприметно протиснулся поближе к Предславе? Будто чувствовал, что она послушает его совета…
За стеной зазвучали голоса. Я соскочила со старых тюков и прижалась к стене за дверью. Голоса приблизились, у порога зашаркали шаги. Дверь заскрипела и приоткрылась.
- Так нужно… - сказал голос Горясера. - В этом у тебя не будет помощников. Это твоя битва, и ты должна сражаться одна.
«Одна»? Горясер разговаривал с женщиной? Сердце сдавило болью и ревностью. Мне он не сказал и пяти слов, а с этой беседовал почтительно и ласково, словно… словно…
Мне не хватало мужества признать правду.
- Но я не смогу… - ответил женский голос.
«Княжна?» - удивилась я.
- Сможешь! Ты дочь могучего князя, а он всего-навсего польский король…
- Сколько я знаю тебя, Горясер? Много лет ты появляешься и исчезаешь внезапно, как ветер Кулла…
Грусть в ее голосе заставила меня до крови закусить губу. Стало понятно, почему давным-давно княжна отвергла ухаживания поляка и как Горясеру удалось уговорить ее принять меня в услужение.
- Скажи, чего желает мой брат? - допытывалась Предслава. Голос у нее был тихий, совсем не такой, как на крыльце.
- Твой брат так или иначе отдаст тебя поляку.
- Знаю… - Она всхлипнула.
- Помнишь Новгород, княжна? - вдруг спросил Горясер. - Помнишь, как ты вышла к урманам и потребовала отпустить меня? Ты даже уплатила виру за убитых мной людей. В те годы ты была маленькой девочкой, но заступилась за убийцу. Почему ты сделала это?
- Не знаю… Я увидела… Но это не важно… Теперь ты служишь моему брату, и у него нет слуги надежнее. А я все равно тебе верю.
- Тогда послушай моего совета - приходи вечером на пир. Дочь Владимира не должны тащить силой, как безродную, упрямую рабыню.
Она молчала, лишь часто всхлипывала.
- Придешь? - спросил Горясер. В его голосе сквозила надежда. На что? Я замерла. Если она скажет то единственное слово, что навсегда связывает мужчину и женщину, если ответит…
- Да, - чуть слышно шепнула Предслава. - Да.

33

Анастас нашел в себе мужество солгать князю. Теперь нужно было отдышаться. Пегий конский круп покачивался перед ним, надежно укрывая от взгляда Святополка. Жеребец махнул хвостом и угодил по щеке бывшего настоятеля.
- Тварь! - Анастас ударил коня ладонью. Жеребец лениво отступил. Теперь настоятелю стало видно крыльцо Предславы. Взгляд Анастаса пополз по разноцветным одеждам Предславовых девок. Скоро княжна ляжет под поляка и станет презреннее любой из них, даже вон той, что стоит в сторонке, в залатанном синем платье-Игумен пригляделся. «Ведьма! - узнал он. - Та самая, что увела Журку из Вышегорода!» Анастасу запомнились ее темные с каштановым отливом волосы, тонкое лицо, длинная шея и большие, чуть раскосые глаза. Но что она делала в Киеве?
И почему оказалась одета будто черная девушка княжны?
На крыльце рядом с княжной появился наемник. Последний раз Анастас видел его неподвижно лежащим на полу в тайной клети. Херсонесец попятился и спрятался за круп пегого. Уж лучше вкушать мерзкий запах конского пота и подставлять щеки под удары хвоста, чем торчать на виду у заклятого врага! Хотя без княжьего указа наемник не тронет, а нынче Окаянный такого не прикажет. Испугается.
Анастас тряхнул головой. Духовнику польского короля нечего бояться.
Горясер увел княжну. Святополк подхватил Болеслава под локоть и потащил в терем. Дружинные люди и бояре потянулись следом. Анастас вспомнил о «ведьме» и обернулся. Девка уже скрылась в толпе.
- Чего вертишься? - спросил игумена высоченный седобородый поляк в ярко вышитой безрукавке.
- Уйти надобно, ищу у кого справиться… - на ходу придумал Анастас.
Поляк ткнул пальцем в толпу:
- Да вон, спросись у Гашека. Пока князья дела улаживают, он за старшего.
Впереди маячила широченная, перетянутая ремнями спина Гашека - воеводы польского короля. Настоятель догнал воеводу и дернул за рукав:
- Пойду проведаю. - Он мотнул головой в сторону церкви.
Поляк оглянулся. Рябое лицо озарила понимающая улыбка.
- Ступай. Только не забудь, вечером пир.
Бывшее жилище показалось Анастасу убогим. Ободранные старые покрывала на постели, облезлый столик в углу… Тошно… Он уже видел золотые и парчовые наряды польского короля, его расписные хоругви и шитые пурпуром отличительные знаки. Прохаживаясь по тесной клети, Анастас улыбался. Он сделал верный выбор. У поляков жизнь спокойнее и богаче, а главное, можно не бояться Святополка. Князь не посмеет еще раз натравить на него ублюдка наемника. Одно дело - убить своего настоятеля, и совсем другое - духовника польского короля-Весь день игумен разбирал бумаги и отдавал последние распоряжения по церкви, а вечером направился ко двору Окаянного. Идти на пир было немного боязно. Но, увидев привязанного к верее коня с шитым польским седлом на спине и червленой уздечкой, он успокоился. Под защитой Болеслава ему ничто не грозило.
На дворе стояли длинные лавки, суетились девки с подносами, а дюжие молодцы подкатывали бочонки с медом. Анастас прошел мимо всей этой суеты и ступил в терем. Гомон оглушил его.
- А-а-а, Анастас! - Гашек призывно махнул рукой.
Херсонесец поморщился. Ему хотелось вдосталь насладиться победой, но поляк сидел за столом для дружинных людей, а не на возвышении возле князя. Однако выбирать не приходилось.
Херсонесец присел на скамью рядом с Гашеком, зацепил кружку с вином и поднес ее к губам.
- Повидался со своими? - поинтересовался воевода.
Анастас отвлеченно кивнул. Он разглядывал пирующих. Веселье было в самом разгаре. Глаза воинов блестели, на щеках привычных к пряным винам бояр выступил румянец.
- Долгонько ты, - дыхнул отвратительным перегаром Гашек.
Анастас выдавил улыбку. Гашек был ему противен. Тупой, чудом выбравшийся в воеводы мужлан. Сила есть, ума не надо… Херсонесец отхлебнул глоток терпкого пойла и покосился на княжеский стол.
«А князь-то веселится от души, - заметил он. - Должно быть, получил вести из Новгорода. Люди поговаривают, будто Ярослав сидит в своем уделе тише воды ниже травы, а того глядишь, день-два, и сбежит за море. Вот Окаянный и радуется…»
Мысли бывшего настоятеля стали путаться. Он подтолкнул Гашека локтем и указал на блюдо с соленьями. Осоловевший от вина воевода неловко потянулся, уронил на пол чужой кубок и, забыв о соленьях, с руганью сунулся поднимать. Рубаха обтянула его широкую спину. Сквозь ткань проступило темное пятно пота. Анастас брезгливо отвернулся. Мужик и есть мужик, хоть ряди его князем, хоть воеводой…
- Я прикажу привести ее силой, коли… - долетел до него гневный голос Святополка.
Князь сказал слишком громко. Шум стих. Кое-где возмущенно зашушукались киевские дружинники, бояре схватились за кубки, словно хотели спрятать за коваными ободами покрасневшие лица, а польские воины одобрительно загудели.
- Негоже… Княжну и силком… - раздался чей-то зычный шепот и тут же смолк.
Анастас усмехнулся. Значит, Святополк вознамерился нынче же отдать Предславу польскому королю? Что ж, будет забавно поглядеть, как гордую княжну, будто рабыню, за косу приволокут в залу…
- Дочь Владимира никто и никогда не приводил силой! Я рада твоему празднику, дорогой брат! - неожиданно произнес за спиной игумена густой женский голос.
- Княжна… - выдохнул зал. Багровые капли плеснули из дрогнувшей кружки херсонесца и расплылись по скатерти некрасивыми пятнами.
Княжна прошествовала мимо столов. За ней мягко, по-кошачьи проскользнул наемник. Казалось, он даже не заметил Анастаса. Предслава подошла к возвышению и требовательно протянула руку. Болеслав вскочил.
«Попалась птичка, - подумал Анастас. - Король еще недостаточно пьян, чтоб взять ее силой, но к концу пира…» Перед глазами херсонесца возникло видение: униженная Предслава в разорванном платье, пятна крови на серебряном шитье, смятая кровать. Вот тогда-то гордая княжна пожалеет, что отвергла его дружбу!
Болеслав коснулся пальцев княжны. Она оперлась на его руку, презрительно улыбнулась и поднялась к княжескому столу.
- Мы заждались… - то ли прошипел, то ли прошептал Святополк.
Он был недоволен. Ему хотелось унизить сестру, подарить ее поляку как диковинную безделицу, а она явилась сама! Но, как бы там ни было, Болеслав улыбался, и Святополк скрыл досаду. Нынче удовольствия польского родича были для него важнее собственных. Болеслав со своим войском служил надежным щитом от Новгородца.
Предслава села. Рядом, будто равный, уселся Горясер. Херсонесец вонзил ногти в ладони. Там на возвышении, над этими мелкими людишками, должен был сидеть он, Анастас, а не какой-то вонючий наемник!
- За здоровье Предславы! - выкрикнул кто-то смелый.
- Здоровье княжны… здоровье… - загалдели вокруг.
Болеслав вскинул руку с кубком. Предслава выпрямилась. Крики воинов казались ей издевательством. Каждому пирующему, от князя до черни во дворе, было ясно, для кого она предназначалась на этом празднике. Все знали, что этой же ночью дочь русского князя ляжет в постель к польскому королю, словно дворовая девка к господину. Знали и, как ей казалось, радовались. Другая вскочила бы и со слезами выбежала из залы, но княжна сдерживалась. Она потянулась к кубку. Пир зашумел с новой силой…

34

Предслава с Горясером ушли. Мне хотелось плакать, но слезы застыли внутри тяжелым соленым камнем. Ревность грызла душу изнутри, как червь яблоко. Рано или поздно она должна была бы меня убить. Поэтому я скрутилась в комочек на старом тряпье, ткнулась лицом в ладони и стала ждать смерти. Долго ждала… Однако умереть не получилось. А за дверью зашаркали чьи-то шаги, раздалось невнятное бормотание, всхлипы. Что-то упало, загремело. Я сползла с мягкого вороха и осторожно выглянула в дверную щель. Никого… Так и должно быть. Святополк наверняка дает пир в честь родича. Все веселятся, а кто не пирует, тот прислуживает пирующим…
- Ы-ы-ы, - застонало в глубине перехода.
Я прижалась ухом к щели.
- Гы-ы-ы!
Далеко. Должно быть, в самом конце коридора, у входа в покои княжны.
Я высунула голову в щель и пригляделась. В полутьме корчилось что-то белое с серебристым. Оно же и стонало.
- Молчи! Моя будешь… Не пожалеешь… - донесся до меня глухой мужской шепот. Язык у говорящего заплетался. Тот то ли перепил, то ли помутился рассудком от вспыхнувшей страсти.
Мне стало скучно. Насильники есть везде. В простой избе и в княжьем терему. Такова уж наша бабья доля - терпеть и мучиться. А эта, похоже, не так уж и противится. Не кричит, не зовет на помощь. Баба рванулась. Я разглядела белое пятно лица и закрывающую ее рот мужскую руку. Вот почему она не кричала! Длинные, выбившиеся из косы золотые пряди упали на ее плечи. Девка! От неожиданности у меня перехватило дыхание. Взять силой бабу - еще куда ни шло, но лишить чести девку хуже убийства!
- Помо… - на миг высвободившись, тонко взвизгнула несчастная.
Я выскочила из клети, метнулась к выходу, но на полпути остановилась. Пока бегаю за помощью, насильник уже добьется своего. Я оглянулась. Ударом ноги мужчина распахнул дверь в покои княжны и потянул девку внутрь. Тонкие девичьи пальцы цеплялись за косяк.
- Эй, ты! Эй! А ну пусти ее! - завизжала я и кинулась к покоям княжны.
Не успела. Стукнула закрывшаяся дверь. Задыхаясь от ярости, я ударила ее плечом. Бесполезно. Насильник заперся на засов.
- А ну открой! - Я врезалась в дверь всем телом и почувствовала, как проваливаюсь в пустоту. Руки сами уцепились за косяк, удержали.
Девушка лежала на кровати Предславы. Насильник придавил ее своим телом. Я видела лишь его широкую спину. Тяжелый светец пришелся мне прямо по руке. Я метнулась вперед и обрушила его на голову мужчины. Метила в голову, а угодила в плечо. Взревев от боли, насильник развернулся. Девка в серебристой одежде сползла на пол и вжалась в ножку кровати. Нечто тяжелое, пахнущее потом и вином навалилось на меня и швырнуло на постель.
- Пусти!
Мне удалось замахнуться, однако мужчина перехватил мою руку, выбил светец и захрипел:
- Хватит… Извела… Буде…
Он говорил как-то странно, растягивая слова. А запах! Будто из винной бочки. Не мудрено, что перепутал меня с той, в серебристом.
- Пусти, - стараясь говорить громко и четко, произнесла я. - Погляди. Ты ошибся.
Он не слышал. Вдавливал меня в мягкие перины и что-то мычал. И оружия у меня больше не было. Рука насильника скрутила мои запястья над головой. Я задергалась, но он был сильнее. Чужие потные пальцы отыскали мою грудь.
- Молчи… Моя…
Колючая борода ткнулась мне в шею. Пытаясь высвободиться, я замотала головой и краем глаза увидела в дверях серебристое платье. Спасенная мной девка сбегала.
Рука насильника спустилась к моим бедрам и стала раздвигать их резкими толчками. Я завертелась. Бесполезно. Горячие пальцы нащупали согнутое колено, откинули его. Мужчина приподнялся и рухнул бедрами на мой живот. Я протестующе дернулась. Он что-то замычал, и вдруг мне в глаза ударил свет. Что-то стукнуло. Насильник захрипел и обмяк. Сквозь пелену слез я разглядела зажженную лучину, темный силуэт воина, а рядом с ним белое с серебром платье. Она все-таки вернулась. Позвала на помощь… Все кончилось. Больше никто не станет душить меня и щупать потными руками…
Меня затрясло. Девушка с лучиной склонилась и одернула задравшийся подол моей рубахи.
- Убери его, Горясер, - сказала она. - Вытащи куда-нибудь.
Это был бред. Княжна не могла стоять надо мной и сжимать в руках лучину! Я спасала не ее… Но это серебристое платье, эти золотые волосы и этот голос… А Горясер?
- Нет, я оставлю его здесь, княжна.
- Не смотри на меня… - прошептала я Горясеру. - Не смотри…
Меня не услышали. Они говорили о насильнике. Я сжала пальцами ворот разорванной рубахи, села, уткнулась лицом в ладони и поджала колени.
- А ты ляжешь рядом, - сказал наемник.
Мне?!
Я вздрогнула, однако услышала вскрик княжны:
- Я?!
- Послушай. До утра он будет лежать тихо, а утром рассудок не позволит ему надругаться над тобой. Зато он поверит, что овладел тобой силой, и почувствует стыд за содеянное. Я много слышал о Болеславе и знаю, он честный человек. Вино лишило его разума. Тебе будет достаточно лишь напомнить о случившемся, и этот сильный воин превратится в слабого ягненка. Поверь мне, княжна. Хочешь избежать позора перед Богом - прими позор перед людьми. Поверь мне. Поверь, как тогда, в Новгороде…
Княжна тяжело дышала и молчала. Я тоже. Горясер что-то советовал Предславе? Пусть…. Лишь бы не замечал меня.
А насильником-то оказался польский король… То-то так странно говорил…
- А ты, Найдена, уйдешь отсюда и забудешь. Поняла?
Это уже мне…
- Молчи, поняла? - требовательно повторил Горясер.
Его руки коснулись моих плеч. Я вырвалась, пошатываясь добрела до двери и открыла ее. Ступить в коридор было страшно.
- Оправься, - послышался сзади голос наемника.
Я послушно заправила рубашку и застегнула ворот. Сзади заскрипела постель. Это Предслава последовала его совету.
- И молчи, - продолжал наставлять меня Горясер. - Пусть люди думают, что княжна стала наложницей Болеслава.
- Почему? - тупо спросила я. Надо же было хоть что-то сказать…
Он не понял, мотнул головой, а потом невпопад ответил:
- Потому что когда-то она помогла мне, а Святополк отдал ее поляку. Теперь я оплатил долг. Для нее честь важнее жизни.
И тут до меня дошло. Святополк приказал Предславе стать наложницей польского короля. Тот осоловел от страсти, обиды (наверняка княжна сама распалила) и вина и опустился до подлости. Завтра он пожалеет о содеянном и будет стыдиться. Да, Горясер прав, утром Болеслав не тронет княжну даже пальцем! А наемник и приказ выполнил, и любимую сберег…
Я засмеялась. Смех вырывался жалкими всхлипами.
- Ты… - задыхаясь от смеха, зашептала я. - Думаешь обмануть всех, чтоб самому… миловаться… А я-то… помогла…
- Уведи ее, Горясер, - послышался из темноты голос княжны. - Она не понимает, что говорит.
Мне вдруг захотелось подскочить к ней и расцарапать ее надменное лицо. Горясер перехватил меня поперек туловища и толкнул к двери.
- Я тебя запомню, - вдруг пообещала княжна. - Мы еще встретимся, Найдена. Ты сберегла мне больше чем жизнь. Я умею платить добром за добро.
- Да подавись ты своим…
Договорить я не успела. Горясер вышвырнул меня из покоев, втиснул в стену и крепко зажал рот ладонью.
- Ты, - зашипел он, - пойдешь в горницу для девок и никому не скажешь ни слова! За молчание получишь благосклонность княжны. Ведь за ней ты пришла в Киев?
Я молча повернулась и пошла прочь. Что-то холодное коснулось моей шеи. Оставленный ножом Арканая маленький шрам заныл, напоминая о той, давней боли. Колени дрогнули.
- Ты никому ничего не скажешь, - хмуро повторил наемник.
Я скосила глаза и увидела его пальцы, сжимающие рукоять кинжала. «А ведь убьет. Не дрогнет», - поняла я. Холод' потек из острия клинка и пробежал между лопаток. На миг показалось, будто лезвие вошло в шею.
- Буду молчать… - чувствуя, как пол качается под ногами, пообещала я. - Клянусь.
Горясер убрал клинок за голенище и пошел к выходу. Даже ни разу не обернулся. А я уселась прямо на пол, ткнулась лицом в колени и заплакала.

35

Отплакавшись, я пошла искать Журку. Ноги сами понесли к тому, кто сможет понять и утешить. Я вышла за городскую стену и направилась по склону к реке, где темнели крыши низких деревенских изб. Киевские родичи Журки жили где-то там, внизу…
Лунный свет бежал по моим следам, как преданный пес, небо рябило звездами, а тишина стояла словно в святилище. Чтоб не бояться, я запела. Слова рождались сами, на ходу:

- Как на бережок с девицей-красой,
Вышел на снежок милый-любый мой.
Между ним и мной пролегла река,
А над синь-рекой черны облака.
Я до сей поры на горе жила,
А свою печаль на мосту нашла.
По тому мосту, что над синь-рекой,
Я к миленку шла в темноте ночной.
Только вот беда - припозднилась я,
На калин-мосту заблудилась я.
Целовал дружок не меня в.уста,
Говорил не мне ласковы слова,
Я их слышала, с горя чуть жива,
А разлучницу темнота спасла.
Только счастья ей с милым не видать,
Да недолго ей по земле гулять!
Чиста синь-река руки мне польет,
А землица-мать глины даст кусок,
Черным облаком душу ей сожгу,
Куклу глиняну в воду окуну:
«Прореди, река, ты ее косу,
Унеси, река, ты ее красу!
Ты ужаль, вода, голубой змеей
Ту, что милого отняла зимой.
А помрет она - я слезу пролью
На калин-мосту по любовь свою!»

Предыдущая страница 16 Следующая страница


17 Ольга Григорьева

- Эй, песенница!
Я обернулась. Сзади догоняла подвыпившая ватага молодых парней. «Опять…» - устало мелькнуло в голове. Не отвечая, я прибавила шаг.
- Эй! - донесся звонкий оклик.
Я припустила бегом к деревне. Пот застилал мне глаза, в груди ныло, а домики не приближались.
- Да погоди же!
Оглянуться на бегу мне не удалось. Я зацепилась за кочку, отчаянно замахала руками и…
Шлеп!
Грязь плеснула на щеки. Парни подошли. Их было трое - двое совсем молодых и один постарше.
- Поднимайся, - протянул руку старший.
Я отползла и набрала полные пригоршни земли. Если нападут, брошу. Покуда протирают глаза…
- Ты чего испугалась? - спросил один из молодых, в вывернутой наизнанку теплой волчьей телогрее. Голос у него был ласковый, но взгляд настороженный, как у зверя.
- Мы тебя не тронем, - пообещал старший.
Он стоял чуть боком. Лунный луч гладил его щеку, и кожа на ней казалась бледно-голубой, будто у мертвеца.
Похоже, они и впрямь не желали ничего дурного. Я схватилась за протянутую руку и вскрикнула. Ладонь незнакомца оказалась холодна как лед. В глазах зарябило. Быстро, не давая мне опомниться, старший поднял меня, отпустил и тут же, оправдываясь, произнес:
- Замерз маленько. Ночи не теплые.
Я кивнула. Ночи, конечно, не летние, но я в одном сернике не замерзла, а он в сапогах и телогрее замерз так, что пальцы стали холоднее ледышек? Что-то не верилось.
- Спаси Бог, - поблагодарила я.
Старший ухмыльнулся:
- Нас он уже не спасет. Припозднился.
Парни дружно засмеялись. От их смеха у меня по коже побежали мурашки.
- Пожалуй, пойду, - робко сказала я.
- Иди, - равнодушно откликнулся старший.
Облегченно вздохнув, я повернулась спиной к парням и пошла вперед. Крыши деревенских домов неожиданно выплыли из темноты совсем рядом. Я завернула за холм, обошла изгородь. Вот и первая дверь… Пальцы коснулись холодного камня. Дверь каменная?! Не может быть! Я метнулась к другой избе. Крыши и стены стали пропадать, а на месте домов, словно из-под земли, выросли надгробные камни. Один, другой, третий… Я зажмурилась и упала на колени.
- Поднимайся.
Я открыла глаза. Передо мной стояла все та же троица. И тот же парень протягивал руку. Только теперь вокруг громоздились продолговатые, с углублениями и резными рунами, камни старого погоста…
- Чего испугалась?
Тот же вопрос… Словно время повернуло вспять. И что это за люди? Или они вовсе не люди, а нежити и время не властно над ними? Мне стало страшно.
- Вы… - заикаясь выдавила я. - Вы кто такие?
Парни переглянулись.
- Хрол, - как-то неуверенно сказал старший.
- Прон, - дружелюбно улыбаясь, вымолвил тот, со звериным взглядом.
- Ждан, - закончил третий, самый молодой, с длинными курчавыми волосами соломенного цвета и крючковатым носом над тонкой полоской усов.
Их имена ничем мне не помогли. Легче не стало.
- Чего вы гонитесь? Чего от меня надо? - вжимаясь спиной в холодный камень, спросила я и вдруг вспомнила: там в поле они догнали меня, даже не запыхавшись. А я бежала шибко.
Парни переглянулись.
- Поешь ты хорошо, - сказал Ждан.
- Пою и пою. - Я отчаянно сопротивлялась страху. - Вам-то что за печаль?
- Праздник у нас, - неожиданно заявил Прон, - а петь некому.
- Ага. Не умеем мы, - добавил Ждан. - Может, пойдешь с нами?
Он сказал это так, будто предложил давней подруге прогуляться на ярмарку в базарный день. Двое других кивнули. Они что, ослепли?! Не видят, что на дворе ночь? Сумасшедшие какие-то.
- Так пойдешь? - поинтересовался Прон.
Я ухватилась за надгробие и решительно поднялась.
- Нет. Вы ступайте, куда шли, а я пойду своей дорогой.
- Так ведь ночь. Дороги не найдешь, - с сожалением сообщил Ждан.
Они мне надоели. Я в упор поглядела на Ждана и вдруг поняла - он знает! Не выдумывает, не предполагает, а твердо уверен: дороги мне не найти.
- Мои песни нынче не таковы, чтоб на празднике петь, - сказала я чистую правду.
Прон улыбнулся:
- Мы слышали. Хорошая песня. Особенно заговор. Такой даже нашему Берендею не под силу выдумать.
- Какой заговор?
- Ну как же? - удивился Прон - Неужели не помнишь: «Унеси, река, ты ее красу». Здорово!
Остальные двое дружно закивали, будто деревянные болванчики, которых продают умельцы на восточных базарах.
- Молодцы, - силясь сохранять спокойствие, произнесла я. - Вы разуйте глаза! Ночь, погост, а вы о песнях. И где петь-то?
- Да прямо тут, - невозмутимо ответил Прон.
- Тут? - Я вгляделась в лица парней. Они не шутили. - Ладно, - согласилась я. - Только одну песню. О чем?
- А ты не думай, о чем, - посоветовал Ждан. - Главное, пой от души. Что в сердце запало, о том и пой.
Нашли спьяну развлечение - издеваться над измученной, запуганной девкой! А петь придется…
Я прикрыла глаза. Что же им спеть? Хотелось выбрать что-нибудь удалое, чтоб видели - не боюсь, но неожиданно в памяти всплыл весь прошедший день. Снова зазвучал голос Горясера, шею заколола борода польского короля, в ноздри проник тяжелый винный запах. Меня передернуло от отвращения. Господи, куда ж меня занесло?! А как все было хорошо в той, давней жизни, где мы со Стариком бродили по нескончаемым полям и лесам, пели песни, ночевали у костра, делили кусок хлеба на двоих…
Кто-то хлопал в ладоши. Я вздрогнула. Ждан и Прон стояли в паре шагов от меня и мечтательно глядели на звезды, а Хрол бил в ладони и качал головой.
- Что же ты замолчала? - опуская руки, обиженно сказал он. - Такая была песня…
- Я не пела…
- Пела, - уверенно заявил он. Ждан и Прон кивнули. Сумасшедшие…
- А раз пела, так и хватит, - сказала я. - Пойду.
- Нет, - возразил Прон.
- Пойду!
Прон подвинулся ближе. Его волчьи глаза опасно сверкнули. Я попятилась и уперлась в надгробие. Сбоку, пригнувшись, подошел Ждан и потянулся ко мне. Странно, раньше я не замечала, какие у него длинные и тощие пальцы. Будто кости, обтянутые кожей…
- Пой, - угрюмо приказал он. Его глаза стали огромными, зрачки налились желтизной, а из-под вздернувшейся верхней губы показались клыки.
- Мамочка… - прошептала я. - Оборотни…
Они заворчали. Совсем по-волчьи… Горло у меня перехватило судорогой. В голове завертелось все необычное, что довелось повидать в последнее время: желтоглазый ман, ведьма в луче света, полыхающий колдовской подарок Шрамоносца, легкое прикосновение Летунницы… «Меч Орея пересек твою судьбу», - откуда-то издалека послышался голос Дарины. Колдовство, наваждение, неправда!!!
Обеими руками я потянулась к разорванному вороту рубахи и вцепилась в крест. Слова молитвы не шли на ум. Оборотни тихонько подвывали. От них пахло смертью.

- И молил Орей, где звенела сталь,
Где звенела сталь да где главы с плеч, -

неуверенно начала я.
Оборотни притихли. Кажется, сказка об Ореевом мече им понравилась. Стараясь не сбиваться и не путать слова, я продолжала. Главное, не забыть тех последних строк, которые напела мне Дарина в Ведьмачьей яме…
Хрол подошел совсем близко. Его взгляд устремился на мои губы. Желтые пронзительные глаза ловили каждое слово. Меня затрясло. «Не останавливайся», - приказала я себе и зажмурилась. Хрол шумно вздохнул и отошел. Песня об Ореевом мече закончилась. Хлебнув глоток воздуха и по-прежнему не открывая глаз, я завела другую - о могучем племени анаров, которые жили в горах и умели превращаться в соколов… За ней еще одну, о князе-оборотне Славене, построившем город Славенск. Потом о волхве, предрекшем верную смерть Вещему Олегу…
Голос срывался и хрипел, ноги не держали. Привалившись к надгробию, я запела последнюю песню. Я знала, что она будет последней не только в эту ночь, но и в моей жизни. Потому что больше петь я не смогу… Оборотни довольно зарычали. Или мне так показалось… Последнее слово сорвалось с моих губ и утонуло в их рыке.
- Все… - выдохнула я и упала. Ускользающее в темноту сознание еще уловило приближающиеся легкие волчьи шаги, смрадное звериное дыхание у горла и полный ненависти к человеческому племени звериный вой.

36

Откуда-то послышались голоса и звон железа.
- Девка! - воскликнул удивленный мужской голос, а потом Журкин завопил:
- Найдена!!!
- Ты ее знаешь? - спросил кто-то, и Журка ответил:
- Знаю. Вместе шли из Вышегорода.
Открывать глаза мне не хотелось. Журки тут не могло быть. Это оборотни наслали наваждение. Поверю - и вновь увижу их жуткие желтые глаза.
- Найдена, Найдена, да что же с тобой? - Чьи-то теплые руки бережно подхватили меня за плечи.
- Ты погляди, ей всю рубаху порвали, - сказал кто-то.
Я отважилась посмотреть на говорящего. Вокруг стояли незнакомые мужики с лопатами и вилами в руках.
- Очнулась, - удовлетворенно сказал ближний, бородатый, с густыми, сросшимися на переносице бровями. - Слава Богу, а я-то думал…
Я повернула голову. Сбоку, придерживая меня за плечи, сидел Журка.
- Волчищи-то были матерые… Ты, девка, Божьей помощью спаслась, - переговаривались мужики.
- И как тебя сюда занесло? - спросил бородатый.
Я попробовала ответить, но лишь жалко засипела.
- Голос сорвала, - понял мужик. - Не мудрено. Ты так орала, что даже в деревне услышали. Ну ничего, оправишься.
«Не орала, а пела», - мысленно возразила я, почему-то не чувствуя радости от спасения. Хотелось спать.
- Эй, девка, ты не смей! Держись! - долетел откуда-то издалека тревожный голос бородатого.
«Я держусь», - беззвучно ответила я ему.
- Давай вставай, пойдем понемножку. - Журкины руки потянули меня вверх.
Я попыталась опереться на колени, но не смогла. Ноги не держали.
- Дай поспать, - прошептала я Журке, - потом пойдем.
Он склонился к моим губам:
- Что? Что ты сказала?
Я устало мотнула головой. Язык во рту ворочался с трудом, словно тяжелый мельничный жернов. Все-таки я нашла Журку. Или он меня… Хорошо…
- Ты… - шепнула я, - здесь…
Журка как-то жалко скривил губы и всхлипнул. Плачет? Не надо… Я встану, если так нужно… Пойду с ним…
С третьего раза, с Журкиной помощью, мне удалось подняться.
- Ты, девка, молодец, что кричала, - подхватывая меня под мышки, сказал бородатый. - Волков нынче много развелось. Оголодали после зимы, ничего не боятся. Ходят прямо под окнами, поджидают. Иные бабы, как увидят их, голос теряют, а ты молодец…
- Мы сперва услышали вой волков, - перебил Журка. - А потом Кондрат и говорит: «Что-то там не так, вроде человек кричит, на помощь зовет». Мы из избы выскочили, глядь, а мужики уже кто с чем бегут к погосту. «Волки, - кричат, - волки на человека напали!» Мы за ними. А тут - ты…
- Волки и впрямь лютые оказались, - негромко добавил кто-то из бредущих позади. - Гремишь, стучишь, бежишь на них, а они ни с места. Только когда Архип лопатой в одного кинул, сорвались и будто сгинули. Опоздай мы чуток, тебе не жить…
- Верно, верно, - поддержали его.
Я не слушала. Никогда раньше не думала, что ходить так трудно. Ноги цеплялись за все кочки и выбоины, голова моталась из стороны в сторону, словно цветочный бутон на тонком стебле, а глаза закрывались сами собой.
- Потерпи еще немного, - выплыл из тумана Журкин голос.
Я постаралась проснуться. Деревянная дверь… За ней - темнота, запах сена, мычание, еще дверь…
- Пока уложи ее, а после выходи. Покуда мужики в запале, нужно решать, что с волками делать, - послышался голос бородатого Кондрата. - А то потом следов не найдем.
- Приду, - ответил Журка и потянул меня в клеть.
Там оказалось тепло и светло. На глиняном полу в ворохе сена сидела худая высокая женщина. Она растерянно моргала и стягивала на груди темный платок. За ее плечом испуганно хлопал глазенками мальчишка лет трех.
- Принимай, Марьяна, гостью, - сообщил Журка.
Женщина улыбнулась ему, а потом разглядела меня и всплеснула руками:
- Ой, лишенько!
- Это ее волки так потрепали. Еле успели отбить, - укладывая меня на душистое сено, сказал Журка. - Пригляди за ней. А меня Кондрат ждет.
Журка вышел. Марьяна засуетилась у печи, то и дело оглядываясь на меня и вытирая руки о застиранный подол серника. Мальчишка подошел и заинтересованно заглянул мне в лицо. В блестящих детских глазах появилось мое отражение. Я слабо улыбнулась и прохрипела:
- Ну как?
Мальчишка поковырялся пальцем в носу, хлопнул пушистыми ресницами и вдруг, разревевшись, кинулся к матери. Та нагнулась, сгребла его в охапку и зашептала что-то успокаивающее. Я отвернулась к стене. Теперь можно было поспать. Разбудил меня Журка.
- Давай поднимайся, - бодро крикнул он мне в ухо. - Хватит дрыхнуть. Уже второй день бока отлеживаешь. Кондрат сказал, что тебе надо поесть.
В ноздри ударил запах тушеной репы. В животе заурчало, и рот наполнился слюной. Я села.
- Держи. - Журка протянул мне плошку с едой и улыбнулся. Он выглядел непривычно ухоженным. Светлые волосы стянула голубая с вышивкой лента, а шелковая рубашка больше подошла бы для боярина….
- А где хозяйка? - заметив в углу сладко спящего мальчишку, поинтересовалась я.
- О, и голос вернулся! - обрадовался Журка. Я откашлялась. Верно, не хриплю. Словно никогда и не пела для оборотней.
Мой взгляд упал на скомканную рваную одежду в углу. Вспомнился Горясер…
Я уткнулась в миску. Есть расхотелось.
- Ты скажи, как тебя на погост занесло? - гремя чем-то у печи, спросил Журка.
Я пожала плечами:
- Сама не знаю.
- Из-за него, из-за этого наемника?
Я не видела воришку, но чуяла, как он напрягся в ожидании моего ответа.
- Нет… Не знаю…
Журка подошел и присел на краешек моей постели:
- А ты расскажи.
В его руке покачивался сковородник. «Приучили к хозяйству», - усмехнулась я и проглотила сладкий кусок репы. Приятное тепло согрело горло и потекло внутрь. Хорошо… А если и впрямь рассказать Журке обо всем? Поверит?
- Ладно, если хочешь, слушай. - Я наклонилась, поставила на пол кашу и набрала побольше воздуха. - Это началось тогда, когда ты вытянул меня из Ведьмачьей ямы. Там со мной сидела ведьма, Дарина… Хотя нет, началось раньше… В Новгороде, когда мы со Стариком встретили Горясера…
Я говорила долго. Так долго, что Журка устал сидеть, вскочил и принялся расхаживать по избе. Мальчонка в углу проснулся и глядел на меня завороженно, будто на некую невидаль, а я все рассказывала о Горясере, о Глебе, о Ярославе, о княжне и оборотнях. Остановилась, только когда почувствовала, что сказать больше нечего. С души будто свалился тяжкий камень. Журка снова присел ко мне на постель и рукоятью сковородника почесал затылок.
- Что скажешь? - спросила я.
Он нахмурился: ,
- Скажу так: ты не врешь, да я не верю.
Мне стало обидно. Вот и попыталась открыть душу!
Он заметил мое разочарование и поспешно продолжил:
- Ты сказительница, видишь то, чего обычный человек не углядит. Простой наемник кажется тебе мечом из древнего сказа, волки - оборотнями…
- Ты, - обиделась я, - хочешь сказать, что я сумасшедшая?
- Нет, что ты! - Журка взмахнул руками. Сковородник стукнул о стену, но воришка даже не заметил. - Ты не сумасшедшая, просто… - Он на миг задумался и наконец нашел нужные слова: - Ты как ребенок. Он тоже в любом кусте видит то нежитя, то лесного духа…
Я отвернулась. Он ничего не понял. Жаль… А где репа? Хоть поем, коли не о чем говорить.
- Знаешь, - вдруг сказал Журка. - Ты необыкновенная… Я давно думаю… - Он запнулся. - Хотел сказать раньше, но ты и этот наемник… Тогда я подумал: и чего ты в нем нашла, чтоб так на шею вешаться, а теперь знаю… Ты его видела иначе. Вообразила, будто он и есть тот меч Орея из песни. Ты не Горясера полюбила, а загадочный меч. Только тебе с ним счастья не видать.
Об этом я и сама знала. Какое с Горясером счастье? К тому же он и княжна… Мне захотелось плакать. Миска с уже остывшей репой вновь очутилась на полу.
- А я тебя… В общем…
Журка заикался? От неожиданности обида прошла. Я повернулась. Воришка спрятал взгляд. Бледные щеки вспыхнули румянцем.
- Ты чего? - удивилась я. у
- Я… - Он сжал кулаки и отвернулся. - В общем, давай вместе…
Чего это он так смутился?
- Ну? - поторопила я.
- Вместе жить! - выпалил он и заспешил: - Я тебя ничем не попрекну. Не вспомню ни о той ночи, ни об этой… Позора за тобой не будет… Заживем как люди. Дом, детишки..
Я хмыкнула, а потом не удержалась. Нервный смех плеснул из моего горла, будто вода из опрокинутого жбана. Он растекся по клети, заполз в щели, задрожал мелкими каплями на бахроме скатерти.
Щелк, щелк…
Звуки пришли раньше, чем боль. Я отдернулась и вскочила. Спрятав лицо в ладони, Журка сидел на полу у моих ног, а над ним, будто квочка над цыпленком, стояла хозяйка избы. Ее глаза сверкали от гнева. Должно быть, она вошла и услышала нелепое Журкино предложение. Смеялась я, конечно, зря, но зачем же по щекам лупить?
- Ты! - замахиваясь, выкрикнула Марьяна. - Как ты смеешь! Он тебе… а ты…
От ярости голос у нее срывался, а щеки мелко подергивались. «Убьет», - мелькнуло в мозгу. Я перехватила ее запястье и повернула. Все вышло настолько неожиданно, что баба взвыла от боли и пригнулась, пытаясь высвободить руку. Я оттолкнула ее. Споткнувшись, она упала на пол вниз лицом. Этого я не хотела.
- Мама! - Мальчишка кинулся к упавшей женщине и вцепился в ее плечи. - Мама!
Женщина не шевелилась. Мальчик повернулся ко мне. Его губы обиженно скривились, а в глазах заблестели слезы.
- Дура! - прокричал он единственное знакомое обидное слово.
Незамысловатое ругательство малыша ударило больнее, чем пощечины его матери. Мне стало холодно.
Тяжело опираясь на руки, Марьяна села. Платок с ее головы съехал набок, и темные пряди закрыли щеку.
- Вон из моего дома! - тихо произнесла она.
Я потянулась за рубашкой. Женщина права. Пора уходить. Натягивая рубаху, я повернулась к Журке:
- Прости. Я не со зла, просто устала. Сама не ведаю, что творю. А за твои слова спасибо. И знаешь, лучше друга у меня не было. Правда…
- Знал, что ты так скажешь, - тихо ответил он. - Знал, а не удержался…
Я наконец справилась с завязками и накинула поверх рубахи серник. Нужно идти. Куда? А не важно… Куда ноги понесут…
В дверь постучали. Марьяна поднялась и недоуменно воззрилась на меня. Журка насторожился, а паренек мгновенно скрылся за спиной матери. Стук повторился.
- Наши не стучат, - испуганно прошептала женщина.
Журка направился к двери:
- Стучат не стучат, а открыть надо…
Он не успел коснуться двери. Она распахнулась, и в избу потек холод из сеней. В морозных клубах появилась темная фигура. Он! Я попятилась, а маленький Журка вдруг выкатил грудь колесом и отважно встал между мной и вошедшим.
- Чего тебе надо? - срывающимся голосом спросил он.
Взгляд Горясера обшарил убогую клеть, на миг задержался на Марьяне и, наконец, остановился на мне.
- Пойдем, - словно не слыша Журкиного вопроса, сказал наемник. - Тебя зовет киевский князь.

Предыдущая страница 17 Следующая страница


Найдена 18

37

К Киеву мы шли молча, словно обреченные. Первым шагал Горясер, за ним я, а за мной Журка. Воришка не пожелал отпускать меня одну с «волколаком», как он откровенно назвал наемника. По дороге я успела передумать о разном: и кем приходится Журке та баба с мальчишкой, и зачем я понадобилась князю, и почему Горясер сам явился за мной в убогую крестьянскую лачугу.
- Ты, главное, не бойся, - догнал меня Журка. - В случае чего кричи. Я буду на дворе, услышу - подниму шум.
Я кивнула и покосилась на Горясера. С таким провожатым не много покричишь…
Однако Журка остался на княжеском дворе - караулить под окнами, а меня Горясер повел по темным переходам, прямо в большую горницу. Окаянного там не было.
- Жди, - коротко бросил наемник.
Я послушно села на лавку. В тишине разносился звон первой капели за окном и перекличка дворовых слуг. Чистота горницы заставляла меня стыдиться грязного платья, а тишина раздражала.
- Чего это я понадобилась твоему князю? - спросила я.
Горясер пожал плечами:
- Не знаю.
Он не стал договаривать, но я и без того поняла: «Не знаю, но, коли расскажешь о той ночи, тебе не жить». - «Не беспокойся, - мысленно ответила я наемнику, - ничего не открою… Хватит и того, что рассказала Журке».
Сбоку заскрипели половицы. Горясер насторожился, как пес, почуявший хозяина. Я вскочила. Окаянный вошел в горницу.
Так вот каков он вблизи, убийца моего Старика! Огромный, темный и мрачный, как каменная скала… Но каков бы ни был - он князь, а князю следует кланяться. Я чуть согнула спину.
«Докатилась, - подумалось вдруг. - Раньше бы не раздумывая вцепилась ему в горло, а нынче осторожничаю. Пообтесала меня жизнь…»
- Поднимись! - приказал Святополк.
Я выпрямилась.
- Ты бедна. - Взгляд Святополка остановился на грязных пятнах моего серника.
Господи, где же моя смелость? Сколько раз я представляла эту встречу! Казалось, увижусь один на один - и вцеплюсь в горло, как дикая кошка, а что вышло? Тот, кто исковеркал всю мою жизнь, стоит напротив, а я ничего не делаю! Не бью его по щекам, не плюю в лицо и даже не кричу бранных слов!
- Ты знаешь меня! - вдруг дернулся князь.
Что-то почуял? Я сглотнула.
- Кто не знает великого киевского князя?
Ответ успокоил его.
- Я позвал тебя по просьбе сестры.
Да, Предслава обещала не забыть обо мне, только я привыкла к короткой памяти князей. Забавно, что она вообще запомнила мое имя. Или Горясер подсказал?
- Предслава просила меня о милости. Наложнице, как она, не полагается иметь служанок, но Болеслав поддержал ее просьбу, и я не смог отказать родичу.
Конечно, как откажешь, когда войско родича втрое больше собственного? Правда, я слышала, будто союзники Болеслава уже отправили своих воинов по домам, но это лишь слухи…
- Сестра назвала только твое имя, - всматриваясь в мое лицо, продолжал Окаянный. - Но Горясер умеет находить людей даже по запаху. Имени ему хватило, чтобы отыскать тебя. Или ты не рада служить моей сестре?
- Девка смущена, князь, - неожиданно сказал Горясер. Выкрутился. Хитер…
Святополк хмыкнул и уставился на меня:
- Мне кажется знакомым твое лицо…
- Она была в услужении у княжны, - опять вставил Горясер.
Святополк раздраженно махнул рукой:
- Заткнись!
Я удовлетворенно хмыкнула. Князь вновь обернулся ко мне. Тяжелый, мутный взгляд пригвоздил меня к полу.
- Скажи, как давно ты служишь Предславе?
- Не более десятка дней, князь.
- Хорошо… - Он заходил по горнице, потирая ладони. Длинный плащ волочился по полу кроваво-красным следом. - Очень хорошо… У тебя есть родичи?
- Нет. Я сирота.
- Да… Ясно по имени… И ты бедна…
Он скользнул ко мне, двумя пальцами ухватил за подбородок и запрокинул мою голову:
- Ты хочешь стать богатой? «Соглашайся!» - посоветовал мне внутренний голос. Я кивнула.
- Тогда, - князь придвинулся, - ты послужишь не только моей сестре. Я хочу знать все, о чем думает или говорит Предслава. Я чую: она что-то скрывает… Каждый вечер ты будешь приходить ко мне и рассказывать, о чем говорила, что ела и о чем думала княжна. Горясер позаботится, чтоб тебя никто не смел трогать. Ты получишь платье и денег из моей казны, но жить будешь в горнице Предславы.
Он даже не спросил моего согласия. Хотя с какой стати князю спрашивать согласия у безродной девки? Мне его предложение должно казаться величайшей милостью, подарком судьбы… «Он чует неладное…» Еще бы! После той ночи поляк небось бегает за Предславой так, будто не она у него в наложницах, а он у нее в рабах… Интересно, что будет, если я откажусь? Но, пожалуй, лучше согласиться. А что? Буду жить с Предславой, знать все ее тайные помыслы. Стану ее наперсницей-шептуньей… Нагляжусь, как она с Горясером…
Боль сжала сердце.
- Ты слышишь?
- Да, князь. Это большая честь… - пробормотала я.
- Тогда ступай. Проводи ее, Горясер. Пусть о ней позаботятся.
Наемник шагнул ко мне и подтолкнул в спину. Мы вышли.
- Горясер! - донеслось из-за полузакрытой двери.
Мой провожатый быстро скользнул обратно. Я прильнула ухом к щели и расслышала недовольный голос князя:
- Эта девка мне не нравится.
- Но никого другого княжна не допустит, - возразил наемник.
- Знаю. Потому и терплю! - Похоже, Окаянный не на шутку разъярился. - Приглядывай за ней. Если что пойдет не так, пусть она исчезнет. Без следа.
- Хорошо, князь, - ответил он. Будто согласился раздавить муху на стене.
- Ступай.
Во дворе ко мне подскочил Журка:
- Что там было?
- Не твое дело, - за меня ответил Горясер. - Ступай домой. Я о ней позабочусь.
- Иди, Журка. Все хорошо, - сказала я. - Все будет хорошо.

38

Анастас боялся. Девка, которую он оговорил в Вышегороде, умудрилась стать единственной служанкой опозоренной княжны.
О падении Предславы знали все - от княжеских воевод до обычных лапотников. Поговаривали, будто в ночь после пира из горницы княжны доносились крики о помощи, однако, что там происходило, никто не ведал. Упредили князя, но он лишь хитро ухмыльнулся и поутру сам отправился к сестре. С ним воеводы и бояре. А вскоре весь город шумел о том, что увидел князь и его соратники в тереме княжны. «Голубица-то наша с поляком в постели, вся в слезах… - шептались дворовые девки, - рубашка изорвана, простыня в крови… Силой взял… Ох, бедная…» Анастасу не верилось в их искренность. Куда глубже о позоре княжны сожалели старые дружинники, те, которые еще помнили Владимира и чтили его род.
С той ночи все изменилось. Предслава остригла роскошные косы и спрятала темя под кикой, как полагается замужней женщине, Святополк притворно хмурился и вздыхал, а по городу вовсю гуляли шепотки и слухи. Странно вел себя лишь Болеслав. То ли ему не понравилась княжна, то ли сам сплоховал, однако поляк бегал от своей новой наложницы, как черт от ладана, а если доводилось встречаться, краснел и безоговорочно выполнял любую ее прихоть. Но Анастаса не интересовали капризы княжны, настораживала лишь ее новая служанка. Бывший настоятель не жаловался на память, но, как ни старался, не мог вспомнить, где же раньше он видел эти огромные глаза и вызывающие, яркие губы. Он был уверен, что встречал девку до Вышегорода. Но где? От девки исходила опасность, и Анастаса мучили дурные предчувствия. Он снова боялся.

39

Десять дней я прислуживала Предславе. Не скажу, чтоб с удовольствием. Кормили и поили меня на славу, однако на душе было муторно. Чесала перед сном ее роскошные, хоть и короткие волосы и подумывала: «А не вцепиться ли в эти золотые космы да не повыдергать их за ложь, за высокомерие, за… Горясера?» Однако сдерживалась, готовила княжне постель, сказывала на ночь сказку и длинными переходами, по темному двору шагала к Святополку.
«Будь здрав, князь…»
Кивок.
«Пришла к тебе с вестями».
Опять кивок.
«Нынче ничего нового. До полудня Предслава молилась и ткала, потом отобедала и легла почивать, после ходила гулять на реку, а с ней твои люди - Глеб и Прокоп. Потом снова помолилась и отошла ко сну».
Молчание.
«Дозволено ли мне идти, князь?»
Кивок. А потом - щелк! - захлопнулась дверь, и паук снова ждет жертву в свои сети.
Так повторялось изо дня в день. Святополк был недоволен, но более мне рассказывать было нечего. Предслава ничего не делала, никуда не ходила, только молилась, плакала и занималась рукоделием. А польский король вовсе забыл дорогу в ее терем. Я часто встречала его на дворе. Болеслав быстро освоился в Киеве, и дворовые поговаривали, будто вскоре Святополк отойдет от дел, а его место займет польский король. Они болтали пустое. Я каждый вечер видела тяжелый, рыскающий взгляд Окаянного и понимала: покуда он жив, никому не сесть над Русью. Любого позарившегося сживет со свету. И жало у него острее некуда - Горясер с ватагой.
Дворовые меня недолюбливали. Мужики цыкали вслед и пытались лапать, а девки, скрывая зависть, зло подшучивали:
- Чернавка у наложницы, невелика честь!
- Видать, нарочно эту безродную взяли, чтоб тех, кто отца-мать ведает, не обидеть…
- В канаве найдена, Найденой названа!
Особенно изгилялась одна из бывших чернавок княжны - курносая, веснушчатая девка Палашка. Стоило мне выйти на двор, как маленькая и плотная, будто пенек, Палашка вставала на пути и, ехидно щурясь, заводила:
- Гляди, гляди, пошла-заколыхалась! «Недотрога»! Эй, служивый!
Ближайший дружинник поворачивался на ее окрик:
- Чего тебе?
- Не ведаешь, к кому эта потаскушка каждую ночь бегает? Иль ее ухажер таков, что на свет показаться стыдно?
Не желая ввязываться в глупую бабью перепалку, дружинник сплевывал и отворачивался, но Палашка не унималась. Ее оскорбления мчались за мной, словно визгливые щенки. Спасали лишь крепкие двери Предславовой горницы. Туда Палашку не звали, а без позволения княжны она войти не осмеливалась. Раньше я не спустила бы дурной девке и отбила бы у нее охоту к издевательствам, но нынче мне все было безразлично. Даже к своей службе привыкла. День за днем, день за днем…
И этот день выдался таким же, как прежние.
Солнце заливало двор, за широкими воротами шумел многолюдный Киев, а в Предславовой горнице звучали лишь молитвы и скрип веретена. Я зевала, терла глаза и поглядывала в мутное окно. Там трое дворовых готовили лошадей для дальнего пути.
- Льет, Этран, возьмете Голубя и Бурю, и к рассвету жду вас под Родней. Аней и Жимарук - со мной!
Я насторожилась. Лица говорящего было не видно, но голос Горясера я смогла бы узнать из тысячи. Куда-то собрался…
Княжна заунывно завела какую-то молитву. Глянув на ее согнутую спину, я вздохнула. Горясер - вольная птица. Его ничем не остановишь. Нынче здесь, завтра - там… Раньше и я была такой, а теперь не могу. Не телом устала - душой…
- Постели мне. Притомилась, - поднимаясь с колен, приказала княжна.
Я направилась к постели. Взбила подушки, поправила перину…
- Сказывать на ночь?
Она устало махнула рукой:
- Нет, ступай. Ничего не надо.
Ступай - это значит «иди в сени и ложись на жесткую лавку у дверей». Но прежде - к Святополку.
Я выскользнула из клети, прошла мимо стражей в переходе и свернула на лестницу.
- Куда это так поздно? - Передо мной возникла Палашка. Ее голубые глазки полыхали злобой.
- Не твое дело. - Я попыталась обойти девку, но лестница оказалась узка для двоих.
- Не мое? Может, княжны? - Она ухмыльнулась. - Она, бедняжка, верно, не знает о твоей подлости…
Она мне надоела.
- Уйди по-хорошему, - сказала я.
- А не то? - Палашка ехидно сощурилась. - Что сделаешь? Крик поднимешь? Я ведь знаю, почему ты каждую ночь шастаешь к Святополку…
- Тебе бы, Палашка, - мягко сказала я, - чуточку умишка, и получилась бы квочка не хуже той пестрой, что в княжьем курятнике кудахчет.
Палашка охнула и отступила. Мне только этого и хотелось. Было недосуг препираться с глупой девкой. Ждал Святополк.
Горница Окаянного показалась мне пустой. В ней не было Горясера. Его угол занял невысокий широкоплечий воин в темной рубахе, наискось перевязанной кожаным ремнем. Из-под ремня торчала рукоять ножа. Святополк сидел у окна. Лицо князя было недовольным.
- Доброго здоровья тебе, - поклонилась я. Он кивнул. Как обычно… - Нынче княжна до полудня молилась, потом…
- Хватит! - Окаянный вскочил и врезал кулаком по боковине стула. Воин в углу встрепенулся. - Не мели пустого! Надоело! Ты не затем к княжне приставлена, чтоб спать ее укладывать, а затем, чтоб ведать все ее помыслы! Поняла?!
- Чего тут не понять?
- А коли поняла, так ступай и завтра говори иначе! Не то пожалеешь, - рявкнул Святополк. Холеная рука взметнулась вверх.
Невысокий воин мигом оказался возле меня.
- Иди, иди, - грубо пробурчал он.
Ноги понесли меня к терему княжны. Я вошла и устроилась на лавке у дверей в ее покои.
- Найдена! - раздался из-за двери требовательный голос.
Чего еще? Я встала, поправила рубаху и вошла в горницу.
- Поставь лучину. Не хочу спать без света, - приказала Предслава.
Я вытянула из стопки толстую лучину, подпалила ее и зажала в светце.
- Теперь хорошо?
Отблески неяркого пламени заплясали по замершим на белом одеяле рукам Предславы.
- Поди сюда, Найдена.
У меня в груди завозилось нехорошее предчувствие. Однако пошла.
- Ближе.
Я склонилась.
Такой прыти от княжны я не ожидала. Ее только что спокойные пальцы вспорхнули с одеяла и вцепились в мою косу. Сильный рывок бросил меня на колени. Затылок задергало болью. Предслава спрыгнула с кровати и накрутила мои волосы на руку. Толчок - и я ткнулась лбом об пол. Щека ощутила холодок половицы, а перед глазами возникли холеные ножки княжны.
- Наушничать повадилась, тварь? Я тебя из грязи подняла, в терем допустила, а ты?! К Окаянному бегаешь, болтаешь с ним каждый вечер? О чем же у вас разговоры?!
Она мотала мою голову из стороны в сторону. Моя щека терлась об пол, а из скошенного рта вытекала тоненькая струйка слюны. От боли и неожиданности я растерялась.
Предслава довольно хмыкнула и вновь впечатала меня лицом в половицу:
- Говори правду, дрянь!
«Правду? А с какой стати? - про себя возмутилась я. - Сама-то она помалкивает! Тоже мне, нашлась правдолюбица! И волтузить меня ей никто права не давал. Это она свою Палашку может за косу крутить, а мне указывать нечего!»
- А ну пусти! - Преодолев боль, я извернулась и сгребла узкие щиколотки мучительницы. Она тонко взвизгнула и рухнула на пол. Однако косу не отпустила.
- Мразь! - Ее раскрасневшееся лицо очутилось напротив.
- Сама такова!
Страха во мне не было. Подумаешь, княжна! А руки распускать не позволю! Я выбросила ладонь вперед и вцепилась в ее горло. Предслава захрипела.
- Пусти, говорю!
Она разжала пальцы.
- Хочешь правду? - Я крутнулась и, усевшись верхом на распростертую княжну, быстро закрыла ее рот ладонью. - А сама не больно правдива… Путаешься с наемником.
Ее глаза округлились.
- Думала, не знаю? Как бы не так! Слышала, как ты в темной клети, с Горясером… - Я мотнула подбородком на дверь и вдруг ощутила горечь от прежней наивности. - А я-то, дура, шла к тебе из Новгорода, от Ярослава.
Предслава задергалась. Моя ладонь соскользнула. Однако княжна не закричала.
- Ты… чего говоришь? - - слабо выдохнула она.
На меня навалилась усталость. Будь что будет… Ничего больше не хочу…
- Зови стражу. - Я отпустила Предславу и сползла на пол. - Пусть вяжут. Нынче не повяжут, так завтра прибьют. Поганая ваша княжья порода… Не ты в яму посадишь, так твой окаянный братец со свету сживет.
Только теперь я почувствовала на губе кровь. Вытерла ее рукавом и закончила:
- Ярослав тоже хорош. «Или ступай в Киев или подавай убыток…» Тьфу!
На душе стало легче. Не то чтоб совсем хорошо, но легче. Даже скорая смерть показалась не такой уж страшной. Всем рано или поздно придется…
- Какой убыток?
Я посмотрела на нее. Княжна уже успела сесть. На ее белом горле темнели два пятна от моих пальцев.
- Ты сказала, что пришла от Ярослава? Какой убыток хотел возместить мой., брат?
- Не важно, - хмуро ответила я. - Ярослав приказал, я пошла. А тут ты с этим поляком, будь он неладен… И Святополк… Накинулись на меня, будто свора на зайца.
Княжна вовсе утратила спесь. Ее голос задрожал, холеные руки молитвенно прижались к груди.
- Что передал мой брат?
- Говорил, что хочет тебя освободить. Чтоб ты не досталась поляку. А ты и так не досталась. Значит, моя совесть чиста. Уйду я…
Я встала и отряхнула рубашку. Хватит рассуждать. Не хочет звать слуг - не надо, но прислуживать ей я больше не буду. Дам деру, пока нет Горясера. Кто остановит? А там - ищи ветра в поле.
- Подожди! - Голос княжны стал просительным. - Не уходи.
Она тяжело вздохнула и стала подниматься. С трудом, будто больная. Помочь, что ли? Нет, не стану. Допомогалась уже.
Постель под телом княжны заскрипела. Я шагнула к дверям. Тишина… Неужели отпустит? Не позовет стражников наказать обидчицу и стерпит оскорбление от безродной девки?
- Да подожди же! - Она чуть не плакала.
Я остановилась:
- Чего ждать? Хочешь посадить меня в яму - зови слуг, а нет - отпусти.
- Далась тебе эта яма!
«Гляди-ка, умеет разговаривать, как обычная баба, без спеси, - удивилась я. - А казалось, что она с таким голосом уродилась. Как-никак, княжьего рода…»
- Ко мне нынче приходила Палашка. Клепала, будто ты наушничаешь Окаянному, - договорила княжна.
Я сплюнула на пол. Поглядела на княжну и призналась:
- Она не клепала. Окаянный меня к тебе приставил и велел обо всем доносить.
- Но ты говорила, будто пришла от Ярослава.
- Я и пришла от Ярослава. Сначала. А потом меня нанял Святополк. После той ночи, после пира…
Предслава залилась румянцем:
- Ладно, не вспоминай… Ты ему сказала?
- Очень надо… - Я фыркнула. - Ничего я не сказала… Ни о тебе, ни о наемнике. Не мое это дело…
- О наемнике?
Зачем она притворялась? Хотя ее дело. Нравится ей скрытничать - ради Бога. Лишь бы отпустила.
- Ах, тот разговор с Горясером! - вспомнила она. - Он уговаривал меня пойти на пир…
- Ага. - Я кивнула.
- И ты помыслила плохое?!
А что еще я могла подумать? Предслава скомкала край одеяла и прижала его к груди:
- Не мне оправдываться, но скажу. Я - княжья дочь, а Горясер - простой наемник.
- Сердцу не прикажешь, - возразила я.
- Верно, - она кивнула. - Только Горясеру в моем сердце делать нечего. Он служит моему врагу. А мне помог лишь потому, что не хотел видеть моего бесчестья. Когда-то я избавила его от позорного плена, теперь он отдал долг. Знаешь, каково быть опозоренной? - Голос у Предславы задрожал. - Нет, не перед людьми, а перед собой? Знать, что втоптала в грязь имя отца и всех славных предков?! Кабы не Божий запрет, наложила бы на себя руки, а так… - Она всхлипнула.
Неужели плачет? Я подошла к кровати, склонилась и осторожно отвела руки Предславы от лица. Ее глаза блестели, мокрые ресницы слиплись, а щеки украшали влажные разводы. Плачет!

Предыдущая страница 18 Следующая страница


19 Ольга Григорьева

Она поймала мой изумленный взгляд и ткнулась носом в подушку. Худые плечи княжны затряслись. Мне не приходилось утешать княжон. В походной жизни со мной случалось всякое, приходилось утешать и изнасилованных, и обобранных, но к этой, наверное, нужен был особый подход.
- Ну, будет тебе, - забормотала я. - Чего слезы лить? У тебя все есть. Все тебя любят.
- Никто меня не любит, - всхлипнула она.
- А Ярослав?
Она подняла зареванное лицо:
- Ярослав?
- Он. Хочешь к нему?
- Да…
«Господи, а она ведь не старше меня! - заметила я. - И взгляд беззащитный, как у ребенка. Что же с ней сотворили?! Как сделали той гордячкой княжной, которую знает вся Русь? А теперь отобрали и последнее - гордость… То-то она все молится и молится…»
Молится? Анастас!!! Неожиданная догадка сорвала меня с постели.
- Послушай. - Мне было трудно говорить. - Тут Анастас… Бывший настоятель… Он нынче служит Болеславу. Я знаю за ним много грехов. Прошлой зимой он привел убийц в дом боярина Улеба. Я видела это своими глазами. И еще есть свидетели. Если польский король узнает об этом, что он сделает с пособником убийц?
- Не знаю… - Предслава задумчиво качнула головой. Она не понимала, куда я клоню. - Наверное, учинит суд…
Я так и думала. А бывшему настоятелю суд ни к чему. И Окаянный не позволит ему дойти до судной скамьи. Анастас слишком многое знает. Значит…
- Тогда, - я перешла на шепот, - Анастас поможет нам бежать. Ты часто молишься. Ходишь в церковь, а один мой друг говорил, что в Десятинной есть тайный ход, который выводит из города. Он был очень мудрым человеком и не стал бы мне лгать. Анастас наверняка знает этот ход. Завтра я напомню бывшему настоятелю, где мы встречались, пригрожу и…
- Нет! - Предслава вскинулась. Рубашка сползла с ее гладкого плеча, глаза загорелись. Все-таки она быстро соображала. - Не ты, а я! Я напомню херсонесцу его грехи!
Она снова стала княжной. Гордой и заносчивой дочерью Владимира.
- Скажу, что если он не поможет нам, то Болеслав узнает, каков его духовник. Скажу, что всем его преступлениям есть видоки. Анастас труслив. Страх разоблачения заставит его предать польского короля. Ему не впервой. А ты на рассвете ступай к херсонесцу. Прикажи ему явиться ко мне. Поглядим, найдется ли у него хоть капля мужества…

40

Анастас ликовал. Утром его разбудила загадочная служанка княжны. Казалось, девка была чем-то взволнована.
- Предслава просила прийти, - пряча взгляд, сказала она.
Настоятель вскочил. Уже давно его день не начинался с такого хорошего известия. Предслава одумалась и возжелала его дружбы! Теперь он припомнит ей прежнюю гордыню!
В наилучшем расположении духа Анастас вошел в горницу Предславы. Его распирало от собственного величия. Нынче Владимировой дочке придется попотеть, чтоб завоевать его расположение.
Однако Предслава не выглядела сломленной и несчастной. Скорее, наоборот, она была удивительно спокойна и мила. Щеки княжны рдели румянцем, тонкий стан облегал нарядный желтый летник, а над белым лбом возвышалась шитая бисером кика.
- Заходи, казначей, - кривя пухлые губы, небрежно пригласила княжна и обернулась к служанке: - А ты, Найдена, ступай подожди за дверью. Мне надо потолковать с бывшим настоятелем.
Темноглазая девка бесшумно выскользнула из клети. Анастасу стало не по себе. Что-то было не так…
- Чего мнешься? - Предслава ободряюще улыбнулась. - Раньше не примечала за тобой робости.
- Это не робость, - привычно польстил Анастас, - а восхищение твоей красотой.
Княжна недовольно поморщилась:
- Навосхищался, а теперь проходи и садись. Разговор будет долгим.
Херсонесец осторожно опустился на низкий стулец. Княжна что-то задумала… Что? Он сложил руки на коленях и приготовился слушать.
- Знаешь ли мою служанку, Найдену? - усаживаясь напротив, спросила Предслава.
- Видел, - уклончиво ответил херсонесец. Он не понимал. При чем тут служанка? Опозоренной княжне нужны защита и покровительство. Ведь затем и позвала. Болеслав прислушивается к его советам. Его слово может спасти честь княжны. Жена короля уже не наложница, а королева. Или Предслава не собирается просить о помощи?
- А где видел, не припомнишь?
Почему она так странно улыбается? Словно знает нечто срамное… Хитрит? Уходит от разговора? Стыдится просить? Но и он не дурак. Можно поболтать и про новую служанку. Как ее там? Найдена?
- Не помню.
- Может, в Вышегороде?
- Может, и в Вышегороде.
Взгляд игумена скользил по стенам, цеплялся за шитые полотенца и выражал полное равнодушие. Он не боялся ни княжны, ни ее девки. Даже если слушок о вышегородском судилище дойдет до Болеслава, польский король поверит своему духовнику, а не безродной чернявке.
Княжна поднялась. Подол желтого летника заскользил за ней по полу, словно солнечное пятно.
- А может, встречал еще раньше?
Херсонесец отрицательно помотал головой, но внутри что-то дрогнуло.
- Может, однажды поздним вечером ты встретил ее в доме Улеба? Помнишь Улеба?
Голова Анастаса закружилась. Он вспомнил, где встречал девку!
- Наемники убивали женщин и детей, а ты, служитель Бога, никак не препятствовал убийству. Ай-ай-ай… Сколько видоков подтвердят это? Горясер, Найдена… - Княжна принялась загибать пальцы.
Анастас заскулил. Зачем вспоминать ту ночь? Что он мог тогда сделать? Со Святополком шутки плохи. Не помирать же самому из-за какого-то Улеба и его родни?
- Это пустой навет безродной служанки, - слабо прохрипел Анастас. - Слова…
- Нет, Анастас, это не просто слова.
Мысли настоятеля завертелись, будто мельничный жернов. Нужно спасаться… Если княжна расскажет обо всем Болеславу и тот опросит видоков… Горясеру есть что припомнить. Хотя бы ту неудачную попытку убийства. Он подтвердит любые слова девки. А Святополк будет только рад сжить со свету непокорного настоятеля. С той поры как Анастас вернулся, Окаянный косится на него, точно кот на мышь. Только и ждет какого-нибудь промаха… Враги… Кругом враги…
- Что же ты замолчал, Анастас? - Голосок княжны стал приторно-ласковым, - Испугался?
Херсонесец встал. Нужно бежать… Бежать как можно дальше от этой Найдены, от Горясера и Святополка, от угроз княжны…
- Подожди, Анастас. - Предслава угадала его мысли. - Ты надеешься удрать, но куда? Ты уже стар и привык к сытой жизни. Кому ты будешь нужен? Кто укроет тебя от возмездия? Людского, княжеского? Тебе некуда бежать, Анастас.
Херсонесец сдавил пальцы так, что они хрустнули. Обещавший так многое день превращался в ад. Проклятая баба права, ему некуда бежать. Он не сможет жить в нищете и позоре. Но почему она все это говорит? Хотела бы отдать его на суд, могла бы сделать это и без откровений.
- Зачем ты мучишь меня, княжна? Тебе нравится мое унижение? - прохрипел он.
Пред слава нахально ухмыльнулась:
- Нравится. Очень нравится. Таких, как ты, я бы вешала на березах вдоль дороги, чтоб люди смотрели и плевались.
Анастаса затрясло от ненависти. Дура! Что она понимает в жизни? С малолетства купается в роскоши. Она никогда не голодала в осажденном городе, никогда не боялась, никогда…
- Расскажи-ка мне о тайном подземелье, Анастас. Том, которое под Десятинной. - Княжна села. Тонкие пальчики постучали по стулу. - Садись и рассказывай.
Настоятель послушно опустился на стул.
- Это старое подземелье. Наверное, еще со времен Аскольда и Дира. Много входов и выходов. Часть завалена.
- Есть выход из города? - нетерпеливо спросила княжна.
Так вот чего она хочет! Сбежать в Новгород, к брату… Анастас приободрился.
- Есть, - негромко, но уже более уверенно заявил он и покосился на княжну. Щеки той порозовели. Ах, как ей хочется уйти из-под власти Болеслава и Святополка! Ну что ж, еще посмотрим, кто кого будет умолять… - Только без проводника не найдешь, - закончил он.
Княжна заходила по горнице. Предложит послужить? Попросит помочь? Анастас замер.
- Ладно, херсонесец. Ступай, - вдруг решительно сказала княжна.
«Как „ступай"? - мысленно удивился игумен. - А подземелье? Свобода?»
- Ступай, говорю, - раздраженно повторила Предслава. - Проводника у меня нет, значит, и говорить не о чем. Иди.
Настоятель встал. Гордая. Сама не предлагает. Что ж, придется ему.
- Я мог бы проводить тебя, княжна. Я хорошо знаю подземелье. Лучшего проводника тебе не найти.
Она зло тряхнула головой:
- Дочь Владимира не знается с предателями!
Анастас чувствовал, что она играет. Тянет из него жилы, мотает нервы. Хочет, чтоб встал на колени и умолял. Не выйдет. Ей свобода нужна не меньше, чем ему. Там, за стеками города, - река, а ниже по реке - Новгород, где сидит ее любимый братец Ярослав.
- Хорошо, княжна, - послушно сказал он и отступил к двери. - Пойду. Только помни, что я всегда рад послужить тебе.
Он затворил за собой дверь и облегченно вздохнул. Предслава не выдаст. Пока он в безопасности. Но нужно готовиться. Побег из Киева - вопрос времени. Назревает что-то страшное. Болеслав обжился, успокоился и отправил домой чуть ли не половину своего войска, с ним заболевшего казначея. А приглядывать за казной доверил бывшему настоятелю Десятинной. Святополков пес - Горясер поехал по ближним городам проверять, сколько еще поляков осталось на русской земле. Окаянный готовит ловушку. Болеслава ждет участь Бориса и Глеба. А за Болеславом последуют его слуги. И он, Анастас, среди первых… Нет, надо бежать. Но пока нельзя. Едва он исчезнет, Предслава поднимет шум, расскажет о его прегрешениях, вытащит на свет видоков. Многим захочется поквитаться с предателем… Его станут искать. У Горясера нюх собачий - под землей достанет.
Анастас шагал к своему дому и размышлял. Когда бежать - ясно. Как только Предслава решится, так в путь. Но куда? Новгород для него закрыт: Княжна все расскажет братцу, лишь забудет упомянуть, кто вывел ее из Киева… К печенегам? А кому он там нужен без денег? Хотя почему без денег? Он же казначей! В его руках вся казна польского короля! Прихватить ее, и дело с концом. Польского золота ему хватит на всю жизнь.
Анастас улыбнулся. Все-таки день выдался не таким уж плохим. Лишь бы княжна не затянула с побегом…

41

Херсонесец вышел из горницы Предславы и прошагал мимо, даже не заметив меня. Он хмурился, однако на смуглом лице не было страха или беспокойства. Значит, уговорились.
Я вздохнула, слезла с лавки и вошла в горницу. Предслава стояла у окна и что-то напевала.
- Когда? - осипшим от волнения голосом спросила я.
Княжна вздрогнула, оглянулась и успокоилась:
- А-а-а, это ты. После обеда пойдешь к Анастасу, скажешь, что выходим по Вечернице.
- А разве он не знает? - удивилась я.
Предслава улыбнулась:
- Ему опасно доверять. Он согласился, а большего пока не нужно.
Я кивнула. Княжна верно рассудила. Херсонесец хитер и коварен. Кто знает, что взбредет ему в голову?
Я ходила по горнице, укладывала вещи для дальнего пути и думала. Все. Кончается моя оседлая жизнь. Не будет больше мягкой постели и сытной еды, не будет Святополка с его кознями и Горясера… Все останется позади, даже Журка… Взять бы его с собой! Хотя чего ради? Воришке и тут неплохо живется. Зачем ему мотаться со мной по городам, ночевать где придется, есть что подадут, а того хуже - мучиться от неразделенной любви? Я познала, каково это. Сердце ноет, рвется на части, а ничего не поделаешь, ничего не изменишь… Все-таки хорошо, что Горясер останется в прошлом.
- Ступай, Найдена, - раздался голос княжны. Я встряхнулась. Пора…
- Ни пуха… - шепнула мне в спину Предслава.
В доме, где разместились поляки, Анастаса не оказалось. Толстая Лапаня - повариха Болеслава - встретила меня во дворе и доверительно поведала:
- Коли ты к нашему казначею, то ступай в Святополков терем. Он там.
Идти в терем Окаянного мне не хотелось.
- А можно тут подождать? - спросила я. Лапаня пожала круглыми, похожими на подушки плечами:
- Чего спрашиваешь? Жди, коли охота, - и потопала в дом.
Я проводила ее взглядом. Дворовые девки шептались, будто Лапаня живет с польским сотником Бышеком. Бышек был маленький и худощавый. Его щеки свисали к подбородку, будто брыли у собаки, а во рту не хватало двух передних зубов.
«Ежели такой очутится под нашей Лапаней, от него мокрого места не останется», - поглядывая на увесистый Лапанин зад, подумала я.
Едва повариха скрылась в доме, на крыльцо вышел польский воевода. Огладил усы, осмотрел двор и удивленно вскинул брови:
- Чего тебе?
Я встала:.
- Жду Анастаса.
- На что он тебе? - еще больше удивился поляк.
Сказать, что послана княжной? Или промолчать? Я выбрала второе. Отвернулась от крыльца и, краем глаза косясь на воеводу, принялась разглядывать резьбу ворот. Однако поляк не собирался уходить. Он еще немного поторчал на крыльце и двинулся ко мне. К разговору я была не готова.
«Черт с ним! Лучше зайду в Святополков терем, чем буду придумывать всякую нескладуху…» - решила я, поднялась и, оставив воеводу в полном недоумении, пошла к терему князя.
На княжьем дворе толкался и суетился разномастный киевский люд. На глаза попался знакомый дружинник. Я дернула его за рукав:
- Где Анастас?
Парень махнул рукой на терем:
- Там. В дальней клети. У него там нора, - и тут же скрылся в толпе.
Я вздохнула. Когда Анастас был настоятелем Десятинной, его не любили, но уважали и боялись, теперь же не осталось ни страха, ни уважения… «Нора»…
В тереме оказалось темно и тихо. Лучины еще не зажгли, слуги занимались на дворе, а не любившие тьму теремных переходов воины сидели у крыльца и дышали вольным воздухом.
У Святополковой горницы я на миг остановилась и прислушалась. Тишина. Интересно, там Окаянный или нет? А ведь коли там и без Горясера…
В моей голове замелькали причудливые образы. Вот я беру что-нибудь тяжелое и острое, сжимаю в ладони, так чтоб торчало острие, и вхожу… Мои движения легки и быстры, как у Летунницы. На высоком кресле дремлет Окаянный князь. Его красные губы выкачены вперед, глаза закрыты, а громадные руки неподвижно лежат на обтянутых синим шелком коленях. Я подкрадываюсь, заношу свое оружие над его головой и…
- Ты что тут делаешь? - прервал мои мечты недовольный мужской голос.
Я отпрыгнула от двери. Передо мной стоял высокий румяный дружинник. Я часто видела его во дворе, только не помнила имени.
- Подслушиваешь?
Я поспешно затрясла головой.
- Ну-ну, - отодвигая меня в сторону, снисходительно хмыкнул он и закончил: - Не успел отойти по нужде, как тут же соглядатаи…
- Да не подглядывала я! - чуть не плача выкрикнула я. - Мне Анастас нужен!
- Нету тут Анастаса, - довольный моим страхом, заявил дружинник. - Он там, в дальней клети. А ты ступай и благодари Бога, что я такой добрый.
- Спасибо!
Дружинник удовлетворенно хмыкнул и, уже мне в спину, произнес:
- Тебе повезло. Чуть позже меня сменит человек Горясера…
- Горясера? - Я остановилась. - Он же уехал.
- Вернулся уже, - ответила темная фигура у дверей.
У меня сжалось сердце. Нужно спешить. Если не уйдем сегодня, то ночью меня силком потащат к Святополку.
Херсонесец оказался в самой последней клети. Он сидел над небольшим кованым сундучком и мечтательно оглаживал его деревянные бока. Увидев меня, Анастас вскочил и расплылся в притворной улыбке:
- Рад тебе, рад… С чем пожаловала?
Я не стала ходить вокруг да около:
- Княжна будет ждать тебя в церкви по Вечернице.
Херсонесец кинул беглый взгляд на сундучок и вздохнул:
- Что ж, пусть так.
Говорить нам больше было не о чем. И делить нечего. Я повернулась и пошла назад. В переходе маячила фигура знакомого дружинника. Еще не сменился… Словно отзываясь на мои мысли, в глубине перехода послышались торопливые шаги и звон оружия. Из темноты вынырнули двое воинов.
- Я к князю, - произнес один.
Меня отбросило к стене. Горясер!
- Что-то ты быстро вернулся, - заметил дружинник.
- Так вышло.
Горясер оставил своего спутника у дверей и скрылся в княжьей горнице. Дождавшийся смены дружинник вздохнул и, бормоча что-то под нос, пошел прочь. Я отлепилась от стены. Новый страж замер под дверью, будто изваяние.
- Жимарук! - Дверь отворилась, и из нее высунулась голова Горясера. - Зайди к князю!
Страж послушно нырнул в проем. Я мысленно возблагодарила Бога и двинулась вперед. На темном полу перед горницей Святополка распластался светлый луч. Торопясь выполнить приказ вожака, наемник не удосужился плотно прикрыть дверь. Чего это он так спешил? И о чем там говорят?
Любопытство подтолкнуло меня к щели. Зыркая по сторонам - не видит ли кто, - я приложилась к косяку.
- Их осталось немного. Из Родни все ушли, в Вышегороде - не больше сотни, в Искоростени два десятка, - деловито говорил Горясер. - Жимарук был в Ольжичах и Переяславле. Там их около трех сотен. Остальные двинулись в Перемышль и Червень…
- Это так, мой князь, - подтвердил незнакомый голос.
- Червенские города меня не волнуют, - услышала я низкий голос Святополка. - Передал ли ты мои слова верным боярам?
- Да, князь. Но…
Святополк перебил:
- А что любечский посадник?
- Туда отправились мои люди. Все будет решено к рассвету, князь.
- Хорошо. - В горнице тяжело заскрипела скамья, - должно быть, Святополк встал. - Нынче же ночью все кончится. Эти разговоры о власти Болеслава, его спесь… Я заткну ему рот. Поглядим, так ли он будет спесив, когда узнает, что все его воины полегли в сырую землю…
Святополк засмеялся. Я зажала рот ладонью. Так вот зачем ездил Горясер! Окаянный испугался поляков и опять взялся за свое! Когда же? Ах да, Горясер сказал - «к рассвету»… ,
- Тебя осудят, князь, - вдруг сказал Горясер. - Многие отвернутся от тебя. А я слышал, будто Новгородец собирает дружину. Ты сильно ослабишь свое войско и тогда не сможешь противиться брату.
Наступило молчание. Только Окаянный топал по скрипучим половицам. Туда-сюда, туда-сюда…
- Меня никто не посмеет осудить. Болеслав умрет вместе со своими слугами, мои бояре трусливы и не посмеют поднять головы, а Ярослав… - Он задумался, а потом продолжил: - Это даже к лучшему, что он собрал дружину. Всех убитых поляков спишем на его лазутчиков. Болеслав же попросту исчезнет.
- Люди не поверят…
- Двери! - вдруг заметил второй наемник. Ко мне затопали быстрые шаги. Я сорвалась по переходу, на крыльцо, через оживленный двор… Вот и терем Предславы, узорная дверь…
- Княжна! Бежим! Скорее!
Княжна подскочила ко мне. В расширившихся глазах замер страх.
- Что?! Анастас отказался?
Я замотала головой.
- Тогда что?
- Потом расскажу… А нынче нельзя ждать.. Я металась по клети, выискивая узел с вещами.
Куда он запропастился?! А время летит, подгоняет, будто плеть. Наступит ночь, и Киев покроется кровью, а по окрестным городам, встречая Смерть-Морену, завоют собаки. Когда это начнется? Может, уже началось? Может, Горясер уже вышел из мрачной горницы и собрал на дворе своих людей? Бесшумными ночными тенями они крадутся по переходам, вползают в клети… Как тогда, в доме Улеба…
- Я никуда не пойду! - Предслава уселась на кровать и, сложив руки на коленях, уставилась в окно.
Ее безрассудство всколыхнуло во мне волну гнева.
- Пойдешь! - сквозь зубы прошипела я.
- Нет. - Княжна тряхнула головой. - Пока не узнаю, в чем дело, не сдвинусь.
Я подскочила к постели и уперла руки в бока:
- Слушай, коли хочешь! Окаянный приказал убить всех поляков! Горясер уже отвез эти приказы в Ольжичи, Родню, Вышегород, Любичи, Переяславль… Болеслав умрет. И все его люди. Этой ночью поляков не станет! И нас тоже…
В этом я не сомневалась. Даже чудилась легкая, крадущаяся поступь убийц за дверью.
- Ты спятила… - Голос у Предславы стал таким слабым, что я еле расслышала.
- Я только что слышала разговор твоего братца с наемником! Надо бежать! - выпалила я и наконец увидела в углу злополучный узел с вещами.
Княжна вскочила. Поверила…
- Пошли. - Я подхватила узел и, прежде чем выйти, приложилась к двери ухом. За ней было тихо… - Ну что ты? - позвала я задержавшуюся княжну.
Она стояла посреди горницы. Ее плечи странно сгорбились, а глаза налились слезами. Я опустила узел и взяла ее за руку:
- Пошли.
- Нет. - Маленькая ладошка выскользнула из моих пальцев. - Мы никуда не пойдем. Положи вещи и ступай к Болеславу. Скажи, что я прошу его прийти.
Я ахнула. Какого рожна ей понадобился польский король? Проститься перед смертью?
- Ступай! Я приказываю тебе! - сквозь слезы выкрикнула княжна.
Я швырнула собранный узел к ее ногам:
- Приказывать будешь своим чернавкам! А коли хочешь смерти, так сиди дожидайся, а меня с собой не тяни!
- Послушай…
- Нет, это ты послушай! Я старалась ради тебя. А мне никакой подземный ход не нужен. Выйду из города, как все, через ворота. Меня-то выпустят. И Горясеру нынче не до меня. Одумаешься - вещи тут. - Я подтолкнула ногой брошенный узел. - А Анастас в церкви. Прощай!
- Неужто ты не понимаешь?! Мы знаем об убийстве и молчим! Сколько невинных жизней будет на нашей совести? Я должна предупредить Болеслава, - трясясь всем телом, выпалила княжна.

Предыдущая страница 19 Следующая страница


Найдена 20

Экая жалостливая! Не видела она двор Улеба той ночью…
- Вот и предупреждай. - Я потянулась к двери. - А мне до поляков нет никакого дела.
Княжна бросилась ко мне. Тонкие пальцы зашарили по моим плечам, то ли оглаживая их, то ли ища опоры.
- Я верую в Христа, - жалобно зашептала она. - Нельзя так… Потом жить не смогу… Я дочь князя. Нельзя мне… Пойми… Останься со мной…
- Тебе нельзя, - я тряхнула головой, - так ты и крутись. А я безродная. Мне все можно.
Сбросив с плеч ее руки, я решительно шагнула из горницы. Каждый сам выбирает себе дорогу, каждый идет своим путем. Ишь ты, придумала: «невинные жизни»! А кто звал этих поляков на нашу землю?
Улица изогнулась дугой, спустилась к городским воротам и вывела в поле. Ниже блестела речная гладь. У пристани черными мурашами суетились люди, слышались неразборчивые голоса.
- Эй, Надена!
Я обернулась. Только Бышека тут и не хватало! Долго жить будет - только нынче вспоминала, и вот пожалуйста, топает навстречу… Хотя долго не проживет…
Во мне что-то сжалось. Тонкое, как струна…
Поляк приветливо улыбнулся.
- Скажи, Надена, - коверкая мое имя, спросил он, - ваши мужи дарят такое женщинам?
Он протянул ко мне руки. На обеих ладонях поляка лежали стеклянные бусы. На правой - голубые с зеленью, на левой - кроваво-красные.
- Вот хочу Лапане… - принялся путано объяснять Бышек. - Не выберу. Скажи, как у вас…
Я тупо уставилась на переливающиеся стекляшки. Красные капли расчерчивали ладонь Бышека надвое. Как кровь. Нынче ночью такие же капли изрисуют его горло. И толстая Лапаня не получит ни голубых, ни красных бус. Она даже не узнает, за что убили ее любимого…
- Какие тебе нравятся? - застенчиво моргая редкими белесыми, ресницами, спросил Бышек.
Я ткнула в красные:
- Эти.
- Спасибо, - обрадовался он, спрятал бусы в карман телогрейки и заспешил: - Пойду… Надо…
Он двинулся к воротам. Во мне что-то натянулось и зазвенело вслед: «Стой! Не ходи туда! Там смерть», но язык словно присох к небу.
«Княжна разберется, - попыталась успокоиться я. - Она упрямая, не отступится. Все расскажет поляку. Будет резня, шум. Нет, мне в этом проклятом городе делать нечего».
Струна внутри зазвенела и оборвалась, оставив щемящую боль. «Прочь отсюда!» - приказала я себе и двинулась дальше. Дорога вывела к реке. Я свернула в поле и по рытвинам выбралась в перелесок. Кусты обступили меня со всех сторон. Пухлые почки округлились зелеными шариками и ждали теплых солнечных дней, где-то за кустами весело тренькала птица. Весна… Почему же на душе так погано?
Я раздвинула ветви и выбралась на небольшую, круглую поляну. Что-то в ней показалось знакомым. Через пару шагов под ногами возник небольшой каменный бруствер, а за ним - темная дыра. Так это ж Ведьмачья яма! Та, в которой я познакомилась с Дариной!
Я подобралась ближе к дыре и склонилась. В яме было тихо и темно.
- Эй, есть кто? - окликнула я.
- То… то… то… - отозвалось эхо.
Никого. Да и кому там быть? Не Дарине же… Она нынче мотается по городам-весям. Забыла про меня… А ведь клялась - «помогу, коли что». Хоть бы раз помогла.
- Найдена…
Меня отбросило от ямы. Из темной дыры звучал голос Дарины. Слабый-слабый…
Опустившись на четвереньки, я подползла к самому краю:
- Дарина?! Ты где?
- Де… де… де… Эхо. Померещилось.
Я поднялась, отряхнулась и шагнула на кочку. Ноги заскользили. Земля подо мной качнулась, куст вскинулся вверх, а небо полетело вниз и в сторону. Я ухватилась за ветку. Гибкая тростинка вырвалась и 'больно хлестнула по щеке. В глазах зарябило…
- Что же ты так неловко? - произнес укоризненный голос. - Вставай.
- Дарина? - Голова у меня гудела, в глазах мельтешили яркие точки, но я разглядела ведьму.
Она стояла на самом краю ямы. Темный просторный плащ укутывал ее с головы до пят. Широкий рукав обнажал тощую, иссохшую руку. В руке темнел суковатый посох.
- Чего дивишься? - спросила Дарина. - Ты позвала, и я пришла. Как обещала…
Нет. Этого не могло быть. Дарине неоткуда было взяться. Наваждение.
- Чур\ - Я поспешно перекрестилась.
- Сама звала, сама гонишь, - тая в воздухе, обиженно заявило видение. - О Боге вспомнила. А недавно ради собственной шкуры скольких отдала на заклание и не перекрестилась? Княжну предала… Бросила…
Она исчезла. Остались только суковатая палка и клочок тумана. Потом растаял и он.
С трудом перевернувшись на живот, я села и потерла затылок. Пальцы коснулись чего-то липкого, а голову прострелило болью. Что это? Я поднесла ладонь к глазам. Кровь… Откуда? Взгляд ощупал жухлую, смятую моим телом траву и наткнулся на выпирающий из земли продолговатый камень. На серой поверхности темнели пятна крови. Я оторвала от нижней рубахи кусок подола и принялась заматывать голову. Надо же было так упасть! И Дарина… Давно я о ней не вспоминала.. Что там она болтала? Мол, я поляков предала, княжну бросила… А ведь бросила. Побоялась за свою шкуру.
Вдруг вспомнились огромные, умоляющие глаза Предславы, то, как она плакала и цеплялась за мои плечи… Никто за меня так не цеплялся. Потому что никому была не нужна…
Я поглядела на небо. Оно уже потемнело, однако Вечерница еще не вышла. Еще есть время. Я вернусь и помогу Предславе. Нельзя предавать друзей. Тем более одиноких…

42

Все рушилось. Предслава не пришла и даже не прислала свою девку.
Анастас метался перед потайной дверью и тихонько стонал.
Что случилось? Предала? Все женщины - предательницы… Она все рассказала Болеславу…
Он прижал к боку увесистый ящик с монетами. Перед глазами встала страшная картина: воины Болеслава в его клети. Их мечи блестят, а глаза горят праведным гневом. Они шарят по углам, переворачивают столы и стулья… «Казна! Нет казны!» - кричит один…
Господи, Господи… Что же делать? Ждать больше нельзя. Деньги при нем, значит, он сумеет обойтись без княжны… Он выживет.
Анастас толкнул дверь и ступил в полутьму подземелья. Скользкие стены, казалось, дрожат под его ладонями. Блики огня от лучины заплясали на влажных выступах. Херсонесец укутал казну в старую рясу, прижал ее покрепче к груди и побежал. Поворот… Прямо… Еще раз направо. Вот большой треугольный выступ - путь в терем Окаянного.
- Прощай, братоубийца, - прошептал Анастас и побежал дальше.
Польская казна давила на ребра. Ничего… Он переживет. Он выберется и еще покажет… Всем покажет…
Теперь за тот выступ, слева. Перед Анастасом поднялся каменный завал. Лучина злорадно зашипела.
Назад… Есть еще один проход. Правда, очень старый. Древнее этого, забросанного камнями…
Стало сырее. Со стен на бегущего херсонесца потекла вода. Как давно он тут не был! Не приходилось спасаться из города этим путем. И не думал, что доведется…
Анастас нажал на выступающий из стены круглый камень. Впереди открылась брешь. Ноги по колено утопли в воде.
- Черт! - Анастас на миг замер и прислушался.
Что-то творится там, наверху? Игумену послышались звуки погони и топот ног над головой.
- Как барсук в норе… Барсук, - просипел он и тут же одернул себя: - Нет, я не барсук! Человек. Я человек, и я хитрее их всех…
Он уже не понимал, кого «их»… Грудь ныла, рука со шкатулкой затекла, а в сапогах чавкала вода. Но хуже всего был жуткий, пробирающий до костей страх. Он снова побежал.
Хлюп, хлюп, хлюп… Проклятое подземелье! Нужно снять сапоги.
Игумен наклонился. Казна качнулась и заскользила из его рук.
- Нет! - Он успел отбросить лучину и удержать драгоценную ношу. Слабый огонек жалобно блеснул и погас, едва коснувшись воды. Анастаса окутала темнота. «Продержусь, - подумал он, - осталось немного. Память выведет».
Поскуливая от нетерпения, херсонесец стянул мокрые сапоги. Теперь бежать станет легче…
Он повернул за угол и нащупал сбоку тяжелую кованую дверь. Надавил. Дверь засипела. Из-за нее потоком хлынула вода.
«Совсем затопило», - ныряя в темноту, успел подумать Анастас. Сзади что-то захлгюпало. Погоня? Херсонесец оглянулся. Темно.
Закрыть дверь! Скорее! Он ударил створу плечом.
Не закрывается… Еще раз…
За шиворот тонкой струйкой потекла влажная глина. Удар, еще удар… Хлюпанье приблизилось.
«Нашли!» - мелькнуло в голове херсонесца. Ужас придал силы. Не замечая боли, он ударился о дверь всем телом. Створа неохотно шевельнулась и стала закрываться. Щелк… Замок? Анастас не помнил, был ли в этой двери замок. А если и был, то ему это на руку. Теперь его точно не догонят.
Он засмеялся, стер со лба пот и воду и двинулся вперед. Ноги вдруг заскользили по неровной поверхности. Камень? Откуда тут камни? Херсонесец помнил, что раньше пол был гладким. Однако валунов под ногами становилось все больше. Скользкие и огромные, они поднимались выше и выше.
«Почему нет света, ведь выход уже совсем рядом?» - успел удивиться игумен, а потом взвыл от страшной догадки и отбросил ставшую ненужной казну. Тяжелая шкатулка звучно плюхнулась в воду.
- Нет, Господи, только не это! - шевелились губы Анастаса, а пальцы отчаянно цеплялись за покатые, обточенные водой бока валунов. Цеплялись и соскальзывали…
- Господи, помоги, Господи! - уже не опасаясь преследователей закричал херсонесец.
Кап, кап, кап, - отозвалась вода.
Анастас метнулся назад, к двери. Лучше быть схваченным воинами Болеслава, чем гнить заживо в этом сыром, Наглухо заваленном подземелье.
- Вытащите меня отсюда! - Он заскребся в каменную дверь.
Замок держал плотно. Обратно! И не бояться. Завал можно растащить… Анастас верил в спасение. Он нащупал острый край. Качнул. Что-то хрустнуло, и сверху шлепнулся ком глины. Он так и знал! Он выберется!
Херсонесец плюхнулся в воду и, захлебываясь жидкой глиной, налег на преграду плечом. Валун покачнулся. Еще… Анастас раскачал камень и отвалил его в сторону. Страшный грохот оглушил херсонесца. С грохотом пришла боль. Перед глазами вспыхнуло ослепительное пламя. Ад… В пламени покачивалась человеческая фигура. Тонкие руки вздымались, манили… Кто это?
Анастас превозмог боль. Он догадался, кто манит его в адское пламя. Та, ради которой он стал предателем, та, которая не простила его. Это ее стан призывно изгибается в торжествующем огне и ее волосы плещутся в жарком вихре пепла…
- Спаси… - Херсонесец потянулся к единственной в своей жизни женщине и уже не почувствовал, как огромные, поддерживавшие свод камни падают на его плечи, крушат ребра и ломают кости. Он достиг своего предела…

43

Я не успела. Вбежала в ворота и сразу почувствовала: что-то случилось. У терема княжны было не протолкнуться. Я вклинилась в толпу и принялась орудовать локтями.
- Куда прешь?! - грубо схватил меня за плечо мужик в синей косоворотке. От мужика разило луком и вином.
Я остановилась:
- К княжне. Служу ей.
- Уехала наша княжна, - печально сообщил мужик.
Мое сердце оборвалось и рухнуло куда-то в пустоту.
- Как - уехала?
Мужик уже забыл обо мне и громко сетовал куда-то поверх людских голов:
- Иноземец проклятый, чтоб ему пусто! Ладно бы своих увел, так ведь скольких наших с собой прихватил! А княжна прощалась, будто навек. «Не поминайте лихом», - сказала. Ее, да лихом? У кого язык повернется?
Рассказчик грозно оглядел толпу. Противоречить ему никто не отважился. Люди опускали головы и отводили взгляды.
- И ведь сколько добра уволок, гад! - продолжал мужик. - А наши-то удальцы дружинники ждали княжьего приказа! Какого, к чертовой матери, приказа? Окаянный и пикнуть на осмелился! Он в открытую драться не привык, все исподтишка…
«Раньше бы, раньше», - стучали по моему сердцу невидимые беспощадные молоточки. Раньше бы мне понять, о чем молила Предслава, раньше бы прислушаться. А теперь все, поздно.
Руки вдруг показались невероятно тяжелыми, а спину заломило, словно целый день таскала на себе мешки с мукой.
- Когда уехали? - ни к кому не обращаясь, спросила я.
Пьяный прервал поток обвинений и удивленно уставился на меня:
- Ты кто такая? - а потом обреченно махнул рукой: - Э-э-э, что за дело… Только были тут, и уехали… Эвон, еще пыль клубится…
Никакой пыли уже не клубилось. Я опоздала.
Пошатываясь, я пошла прочь. Навстречу бежали какие-то люди, махали руками, что-то спрашивали. Я не слушала. Какое им дело до меня и моей совести? Предслава уехала на чужбину. Одна… Униженная, преданная…
Какая-то мелкая шавка выскочила из-под городьбы и с громким лаем завертелась под моими ногами. Я остановилась. Куда иду? Княжны уже нет. Остался только Святополк, а на что он мне? Отомстить ему мне недостанет ни ловкости, ни отваги. Даже ненависти…
Я присела и потянулась к шавке:
- Иди сюда, песик. Иди…
Не ожидавшая ласки собака трусливо поддала хвост и нырнула под городьбу. Я усмехнулась и побрела дальше. Вышла из города и очутилась возле знакомой избы. От порыва ветра дверь распахнулась. Словно пригласила. Я шагнула внутрь.
В полутьме сеней не раздавалось ни шороха. Странно. Помнилось, у Марьяны была какая-то скотина…
Вторая дверь оказалась заперта наглухо. Я уже хотела повернуться и уйти, когда разобрала за ней шарканье ног и тихие шепотки. Я постучала. Шепотки стихли. Что-то. зашуршало, и дверь отворилась.
В клети было душно и темно. В темноте горбились расплывчатые тени.
- Журка! - негромко позвала я.
Тени зацыкали и зашипели. Кто-то схватил меня за плечи, развернул и выпихнул в сени.
- Эй, что у вас тут?..
Сильный толчок в спину заставил меня замолчать. Подчиняясь невидимым в темноте рукам, я вышла наружу.
- Уходи, - произнес глухой незнакомый голос. Я обернулась. На пороге стояла небрежно одетая женщина. Ее лицо опухло, под глазами темнели синие круги, а на носу покачивалась блестящая капля.
- Марьяна? - скорее угадывая, чем узнавая знакомые черты, прошептала я.
Она всхлипнула. Капля упала с ее носа, а другая выкатилась из глаз, пробежала по впалой щеке и поспешно заняла освободившееся место.
- Ну, чего тебе надо? Чего? - Тощие руки женщины сдавили мои плечи.: - Зачем ты пришла? Когда он был здоров, ты не вспоминала о нем! Смеялась над ним, а нынче прибежала поглядеть, как помирает? Неужели тебе и это кажется смешным? Уходи! Уходи отсюда, ради всего святого…
Ее мольба перешла в сдавленный вой. Мне доводилось слышать подобный. Все иные горести отступали перед песней бедоносной богини судьбы Карны. Она рыдала над умирающими душами голосом жен, детей, матерей…
Журка?!
Боль прострелила грудь и скрутилась в животе тугим жгутом.
- Нет! - выкрикнула я.
Подтверждая страшную догадку, Марьяна часто закивала. Ее волосы выбились из-под платка и седыми космами упали на плечи. Она казалась старухой.
- Страшная хвороба… Сначала унесла моего мальчика, теперь… - Она закрыла лицо ладонями и заплакала.
Холодная стена рухнула мне на спину и качнулась. Я опустилась на землю. Княжна уехала далеко, на чужбину, но Журка… Журка еще дальше. Почему-то вспомнился Турчин, его устремленный в небо взор и ледяные руки. Он тоже любил меня…
- Когда? - Я подняла с земли пригоршню влажной глины и прижала к щеке. Холод помогал держаться.
Марьяна всхлипнула:
- Не знаю… Пока дышит. Мы обманываем Смерть. Завесили окна, рыдаем, будто он уже… Она походит возле дома, послушает и уйдет…
- Да, да… - Я кивала и размазывала глину по щекам.
Давным-давно люди пытались обманывать Морену. Когда кто-то собирался покинуть этот мир, родичи устраивали похороны еще живого, чтоб пришедшая за жертвой белая посланница подумала, что опоздала, и отправилась прочь. Правда, Старик не верил в такое лечение. Он говорил: «Каждому отпущен свой срок. Судьбу не обманешь. И коли написано на роду помереть от воды, так утонешь и в тазу, где руки моют». Старик был мудрым человеком и любил вольную жизнь, а умер в тесной клети. Наверное, он предпочел бы навсегда закрыть глаза под ясным небом, на мягкой траве, под шум берез. И Журка тоже… И пока он дышит, надо что-то делать…
Я встала. Марьяна раскинула было руки - «не пущу», - но увидела мое лицо и попятилась. Мне было наплевать на нее. Там, в избе, умирал мой единственный друг, и я не собиралась хоронить его раньше времени. А если он и умрет, то на воле, под звездным небом, а не в душной клети под шушуканье дурных баб!
Я вошла в сени.
Огонь… Нужно раздобыть огня.
Под руку попалась загородка для коз. Навалившись на нее всем телом, я рванула. Резкий щелчок напугал домовых духов, и они разбежались по углам глухими отголосками. Мои пальцы нашарили клок сена под ногами. Оторванным от рубахи подолом я прикрутила его к выломанной палке.
- Огня, - войдя в темноту клети, потребовала я. Шепотки стихли. Кто-то опасливо шмыгнул носом. - Огня! - теряя терпение, крикнула я.
Тишина. Что толку просить у глухих, есть же печь…
Я сунула факел в угли. Он вспыхнул, высветил желтые, сморщенные лица плакальщиц, покрытый белым стол и пустой светец в углу.
- Ты что… - начала было какая-то из плакальщиц.
Не оборачиваясь, я ткнула в ее сторону пылающим факелом:
- Вон отсюда! Все вон!
Они зашелестели, затопали, зашаркали. Я подпалила лучину, ткнула ее в светец и огляделась. Под ворохом шкур на полу лежал Журка. Из-под меха виднелась только его светлая макушка. Волосы слиплись от пота. Господи, до чего же его довели!
Тело Журки оказалось тяжелым, несмотря на худобу. Пока я волокла его к выходу, шкуры, одна за другой, сползали, и в конце концов он остался только в тонкой рубашке. Жар проникал сквозь нее и жег мои руки. Я распахнула дверь ногой. Холодный воздух рванулся в избу и побежал по сеням. Журка что-то невнятно забормотал. Его влажная кожа покрылась мурашками.
- Ничего, Журка, ничего, - таща его по сеням, зашептала я.
Внутри меня все сжалось и оледенело. Я не имела права плакать. Наревусь потом, а нынче нужно помочь ему. Нужно вытащить его из этой затхлой клетки, к вольному ветру, к ярким звездам…
Плакальщицы не ушли далеко. Сбившись в тесный кружок, они стояли в сторонке от дверей и оживленно переговаривались. Теперь им было не до слез и жалоб. Увидев меня с Журкой, они кинулись врассыпную, как спугнутые вороны. Я уложила Журку у порога, села рядом и опустила его голову себе на колени. Пальцы разгладили морщинки на его лбу, ровные брови, тонкую, совсем белую линию губ.
«Журка, Журка, что же ты наделал? Как же так - Ведь казалось, ты будешь жить вечно…»
По моим щекам что-то потекло. Слезы…
Я растирала их тыльной стороной ладони и говорила с Журкой. Говорила, говорила… Пока не поняла, что разговариваю уже с мертвым. Согревавший мои колени жар пропал, а руки больного безвольно легли на влажную землю. Все кончилось. Он так и не увидел неба…
Я осторожно сняла голову Журки с колен и уложила на землю. Светлые волосы казались замершим вокруг его лица лунным пятном.
Откуда-то подошла Марьяна.
- Все? - спросила она.
У меня не хватило сил кивнуть. Она поняла и так. Попросила:
- Уходи.
Я подняла глаза. Марьяна уже не плакала, просто не отрываясь глядела на Журку и шевелила губами, словно беззвучно разговаривала с ним. Меня она не замечала. Я вздохнула и поднялась. Марьяна никогда не простит мне Журкиной гибели. Ведь она надеялась обмануть Смерть.
- Нет. - Она угадала мои мысли и покачала головой. - Не поэтому… Бабы побежали за мужиками. Уходи, пока они не вернулись.
- А как же он? - Я бросила еще один взгляд на Журку.
Марьяна закусила губу. Ее голос задрожал.
- Он мой муж. Это моя забота.
- Муж?
Она сглотнула и печально улыбнулась:
- Да. Не смотри так. Я была одна, с сыном… Ты отказала ему. Кто еще мог его утешить? Я ведь любила его…
Теперь все стало понятно - и та ее внезапная ярость, и это горе…
- Прости. - Я прикоснулась к ее холодной, как льдинка, руке. - Прости…
- Чего уж теперь… - Она шагнула к Журке и сбросила с плеч зипун. - Я втащу его в дом. А ты ступай… Иди…
И я пошла. Пошла в Киев. К Горясеру. Потому что теперь мне было все равно, куда идти. У меня не осталось сил бороться ни с жестокостью этой жизни, ни со своим измученным сердцем…

44

Горясер сказал, что я пришла к терему Святополка на рассвете и упала у самых ворот.
Он отнес меня в избу наемников и сказал: «Тебе повезло, что не доложили князю». И еще: «Сиди здесь». А потом усадил меня на лавку и ушел. А я осталась. Идти было некуда…
Горясера не было весь день. В избе, куда он меня привел, хлопала дверь, приходили и уходили какие-то незнакомые воины, но меня это не пугало. Забившись в угол, я думала о Журке. Перед глазами стояло его мертвое лицо. Он никогда не выглядел таким умиротворенным, как в эту последнюю ночь…
Вечером Горясер вернулся. Прошел ко мне, уселся на корточки и поинтересовался:
- Что стряслось?
Я пожала плечами. Притворялся он или нет, мне было все равно. Что-то ушло, сломалось… Наверное, огонь безумной Летунницы угас этой ночью и перестал тревожить мое сердце. Он почувствовал это, отпустил меня, встал и принялся переодеваться. Я глядела, как он стянул замызганные грязью тяжелые сапоги, обмотал ноги теплыми тряпками и сунул их в мягкие поршни, как снял рубаху, кинул ее в ящик под лавкой и натянул другую, как подошел к столу посреди избы и что-то сказал сидящим за ним воинам…
Он ни о чем не спрашивал. Это было хорошо.
Я отвернулась к стене.
- На.
Передо мной появилась миска с чем-то горячим. Пар валил мне в лицо и забивался в ноздри.
- Не хочу.
Горясер настойчиво ткнул миску мне в колени:
- Ешь. Пришла - делай, что говорю.
Я неохотно взялась за ложку, сунула в рот варево и поперхнулась. Еда была хорошей, но вся грязь и боль, что томились в моей душе, вдруг плеснули в горло. Отбросив миску, я кинулась в угол и согнулась в судорожной рвоте. Разгибаться было стыдно. Казалось, все наемники глядят на меня с интересом и насмешкой. Однако разогнулась. Никто на меня даже не смотрел. Те, что сидели за столом, по-прежнему справно стучали ложками, Горясер собирал с пола осколки глиняной миски, а спавшие даже не проснулись.

Предыдущая страница 20 Следующая страница


21 Ольга Григорьева

Я утерла рот ладонью и подошла к наемнику:
- Прости.
Он поднял голову и равнодушно пожал плечами:
- Ничего, бывает.
Я села на лавку. Вместе с рвотой выплеснулась вся грязь, но вина жгла изнутри каленым огнем. Неужели мне придется жить с этой болью всю жизнь?! Нет, лучше умереть.
- Это я предупредила Предславу, - тихо сказала я.
По-прежнему собирая черепки, наемник кивнул.
- Я подслушала твой разговор с князем про поляков, - осмелела я, - и рассказала княжне. А она поведала Болеславу.
Горясер собрал осколки и понес их к столу. Не закричал, не ударил.
- Журка умер, - вдруг ни с того ни с сего сказала я.
Горясер наконец услышал.
- Жаль… - выдохнул он.
Этого я уже не вынесла - вскочила с лавки и бросилась на него с кулаками:
- Жаль?! Тебе жаль?! Да тебе на все наплевать! Меня нужно убить, я предала всех, кто любил меня! Я предала Предславу, предала Журку! Журка умер! Понимаешь?! Умер!!! Тебе жаль… Никого тебе не жаль! Ты, ты… Ненавижу! - Я перестала колотить по его груди и метнулась к дверям. - Всех ненавижу!
Горясер перехватил меня и швырнул на лавку. Не добросил. Я шлепнулась на пол, рассадив ребра о жесткий край скамьи. От боли помутилось в глазах.
- Ты останешься тут, - сквозь звон в ушах услышала я голос наемника. - Сиди тихо. Завтра я дам тебе провожатого. Он отведет тебя в Вышегород к надежному человеку.
- Пошел ты… - слабо шепнула я.
- Дура. - Чьи-то руки подняли меня и усадили на лавку. Сквозь слезы я разглядела лицо Горясера и еще какого-то воина рядом с ним. - Твои признания ничего не стоят. Войско Святополка уже у Буга и дерется с Болеславом, мертвого Журку уже не вернешь, а к Киеву идет Ярослав Новгородец со своими людьми. Его силы больше наших. Завтра оставшаяся у Святополка дружина и он сам покинут Киев. Мы тоже уйдем. А Ярослав, как я знаю, не очень тебя любит. Поэтому до утра ты отсидишь тут, а потом отправишься в Вышегород. Поняла?
Он никогда так долго не говорил. Во всяком случае, я не слышала.
- Поняла? - Он занес руку. Я сжалась и прикрыла лицо, но он и не подумал бить, только схватил за плечо и слегка тряхнул. - Поняла?
- Поняла.
«Почему он спасает меня? - билось где-то в голове. - Когда мне хотелось жить, он желал моей смерти, а когда захотелось умереть - спасает. Он всегда мешает моим желаниям. Но почему?»
Мне не удавалось найти ответ. Я устала. Слишком устала. Как той ночью с оборотнями. Тогда я все пела, пела…
Чьи-то руки помогли мне лечь, кто-то накрыл теплой шкурой…
«Надо же, наемники тоже люди», - засыпая, подумала я.
- Люди, - ответил из темноты сна знакомый голос.
- Опять ты. Дарина. Ведьма.
- Я. - Она раздвинула руками тонкую серую паутину сна и присела на край моей постели. Плотное гладкое тело под призрачным сарафаном, огромные глаза, белая кожа, распущенные по плечам густые волосы…
- Ты красивая, - признала я.
Она засмеялась:
- Ты тоже.
- Ага. - С ней было легко говорить. С видениями всегда легко. - Только невезучая.
- Почему оке?
Ее пальцы коснулись моего лба и стали разглаживать его мягкими круговыми движениями. Стало легко и приятно. Век бы так…
- Святополк хочет моей смерти, Ярослав не простит мне позора сестры, а Горясер отправляет меня в Вышегород, где меня разорвут на клочки как ведьму, - пожаловалась я.
- А ты не ходи в Вышегород, - посоветовала Дарина. Темная прядь легла на ее щеку и коснулась длинных ресниц.
- Он даст мне провожатого. От таких, как его люди, не сбежишь…
- Какая ты глупая! - Ведьма рассмеялась. Из ее рта посыпались маленькие радужные шарики, закружились надо мной сияющим хороводом. - Я ведь обещала помочь тебе. Хочешь остаться в Киеве?
- Зачем? Ярослав…
С заговорщическим видом она прижала палец к губам.
- Шш-ш, - склоняясь к изголовью моей постели, зашептала она. - Ты только ничего не бойся… Я помогу тебе стать уважаемой и богатой. Ты обретешь все, о чем могла мечтать. У тебя будет слава и почет. Ведь я должна отблагодарить тебя за все. Только не бойся. Что бы ни случилось, не бойся… И верь мне… Верь мне… Верь…

45

Когда я открыла глаза, в избе уже никого не было. Горясер и его люди исчезли. А с ними вместе исчезли кованые сундучки, оружие и тепло. Печь не топилась, и изба выглядела пустой. Я села и протерла глаза.
- Проснулась?
Невысокий рябой наемник стоял возле моей постели. Один.
- А где остальные? - Я повела рукой.
Он усмехнулся:
- Ушли. Еще вчера. А ты спишь, не добудиться. Если б не приказ… - Он оборвал себя на полуслове и строго велел: - Ладно. Хорош болтать. Собирайся. Ярослав уже под стенами. Вот-вот войдет.
Значит, Горясер ушел с Окаянным. Куда? Хотя какая разница? Все кончилось. Я освободилась от своей нелепой страсти к наемнику. Только цену за эту свободу заплатили другие…
Стараясь не думать о Журке, я поднялась, убрала волосы и натянула зипун. Наемник окинул меня взглядом и шагнул к двери:
- Пошли.
У городских ворот киевляне ждали Ярослава. Разряженные бояре, из тех, что уцелели при Окаянном, собрались у въезда в город. Возле них крутилась девка, с хлебом и солью на деревянном подносе. Простой люд кучками теснился на обочине и толковал о новом князе и о возможных переменах.
- Что встала? Поспеши. - Наемник потянул меня за руку.
Мы миновали шумящую толпу и выскользнули из ворот. Дорога тянулась полем до самой реки, а затем поворачивала и бежала вдоль речных берегов, ровная и накатанная, как гладь у искусной вышивальщицы. Мы уже дошли до кустов, когда Рябой вдруг вцепился в мою руку и потянул с дороги.
- Чего ты? - Не успев удивиться, я упала в колючие заросли.
- Тс-с-с, - прошептал наемник.
Земля загудела. Я вытянула шею. По дороге быстрой рысью ехал десяток всадников. Воины Ярослава. Яркие щиты, гербы на попонах…
«Сторожевые», - подумала я.
- Ляг! - тихо прорычал наемник.
Я фыркнула. Словно услышав, последний всадник остановился. Его конь затанцевал по лужам, а небрежный взгляд сторожевого скользнул по кустам и вонзился в мое лицо. Заметил! Я нырнула вниз и ткнулась носом в землю.
- Эй, вылазь! - приказал всадник.
Я покосилась на Рябого. Он лежал в ложбине. Верховой заметил только меня.
- Чего там, Торн? - окликнули его.
- Кажись, девка в кустах. Погодите, гляну…
Он похлопал лошадь по заду, и та лениво двинулась к нашему укрытию. Рябой шевельнулся и указал мне на дорогу: «Вылезай». Я растерянно заморгала. Выбираться было страшно. «Вылезай», - шепнули губы Рябого. Он еще что-то добавил, но я уже не увидела. Шаря глазами по лицам остановившихся всадников, я раздвинула ветви и выползла на дорогу.
Торн подъехал поближе, вгляделся в меня и довольно присвистнул. На свист подобрались и его приятели.
- Ничего себе, хороша находка! - хмыкнул высокий седоусый воин. Кажется, мы встречались в Новгороде у Ярослава.
- Найдена?!
Голос Прохора я узнала сразу. Это он сторожил меня в посадниковом амбаре, и он ходил за мной к Лютичу. Слуга Ярослава.
Он подъехал:
- Ты что тут делаешь?
Мне пришлось взглянуть на него. Парень повзрослел. Или выглядывающая из-под рубахи кольчуга делала его взрослее?
Новгородцы ждали ответа. Не спуская глаз с Прохора, я пожала плечами:
- Ты же знаешь, что я была в Киеве по приказу князя. А когда Святополк ушел, решила тоже уйти. Да вот услышала топот и спряталась.
Объяснение казалось правдивым. Парень просиял, однако Торн нахмурился, склонился к самому уху седоусого и что-то зашептал.
- Видела… - разобрала я. - Таилась…
Седоусый выпрямился в седле.
- Я ее знаю, - заторопился объяснять Прохор - Ее в Киев послал Ярослав.
Седоусый недовольно махнул рукой.
- В городе остались воины Святополка? - спросил он.
Я помотала головой:
- Нет. Все ушли с Окаянным. А многие еще раньше, с поляком.
Говорить о княжне я не стала.
- Значит, нас там ждут с хлебом-солью? - задумчиво произнес седоусый.
- Да.
Он неожиданно резко наклонился и сгреб меня за плечо. Пронзительный взгляд обжег мое лицо.
- А коли так, то куда ж ты бежала? Почему не ждала со всеми? И почему таилась, хотя видела, что мы служим Ярославу?
Я растерянно заморгала. Когда не ведаешь, что сказать, проще всего пустить слезу. Не поверят, но и донимать не станут. По моей щеке поползла прозрачная капля. Я всхлипнула и растерла ее ладонью. Однако седоусый оказался упорным. Расспрашивать не стал, но уверенно хлопнул ладонью по крупу своего коня и приказал:
- А ну полезай.
Я замерла. Даже забыла, что собралась плакать.
Вот и все. Опять начнутся княжеские допросы, сплетни, уловки и обманы… А как без них? Что сказать Ярославу о сестре? «Она не стала наложницей, только притворилась ею»? Разве Новгородец поверит? «Почему ты оставила ее, почему не уехала с ней на чужбину? - спросит он. - Где теперь моя сестра Предслава?»
Мне вспомнились слова Горясера: «Войско Святополка уже у Буга и дерется с поляками». Горясер знал, о чем говорит. У Буга был бой, и кто знает, может, в том бою шальная стрела уложила Предславу на мягкое земляное ложе? Как объяснить это Новгородцу?
В панике я оглянулась на кусты. Где же твоя помощь, Горясер?! Хорошего же ты нашел мне провожатого!
Тонкий свист прервал мое негодование. Седоусый охнул и схватился за горло. Между его пальцев высунулась резная рукоять ножа. Остолбенев, я смотрела, как он скривился, задергал губами, а потом медленно лег на шею лошади. Второй нож вонзился в незащищенную шею дружинника слева.
- Там! - указывая на небольшой каменный завал слева от дороги, закричал Торн.
Все проследили за его рукой. Каким-то чудом рябой наемник незаметно перебрался через ровную полосу большака и теперь, опершись на колено, прятался между камней. В его руке покачивался тонкий короткий кинжал. Третий… Воины Горясера умели убивать.
- Беги! - крикнул он мне и метнул кинжал. Свиста я не услышала, только хрип раненой лошади Торна. Кобыла дернулась и длинным скачком смяла стоящих впереди. Передо мной открылся широкий проход.
«Он нарочно целил в кобылу», - догадалась я и одновременно с догадкой обрела способность двигаться. Одним прыжком я преодолела большак, скатилась в кусты и понеслась по полю, к овражистым речным берегам.
- Держи девку! - завопили сзади.
Я не обернулась. За моей спиной кричали люди, ржали лошади, что-то звенело и взвизгивало, но я не оглядывалась. Рябой сражался, чтоб спасти меня. Теперь дело во мне…
Со всего маху я влепилась в густой кустарник на краю поля. Ветви затеребили одежду, хлестнули по лицу. Зажмурившись и бестолково тыча руками перед собой, я проломилась сквозь кусты. Выбралась! Под ногой очутился какой-то овражек. Резкая боль прострелила лодыжку. Я упала, встала на колени и поползла вперед. Ладони уперлись во что-то твердое. Я открыла глаза и застонала.
Передо мной был виток той же дороги! А на ней тяжелые летние телеги, пешие воины, лошади, яркие стяги, дорогие щиты с позолотой… Войско Ярослава!
Я попятилась.
- Эй, глядите, девка! - Надо мной склонилось незнакомое лицо. Бородатое, с приплюснутым носом и толстой верхней губой. - Ты чего, а, девица?
Ответить мне не хватило сил.
- Эй, ребята, подсобите! - разгибаясь, завопил кому-то бородач. - Тут какая-то девка… Хворая, что ли…
Затопали ноги, приблизились темные силуэты, голоса…
- Сажай ее на свою телегу, - посоветовал кто-то. - Ведь идешь порожняком, а она, кажись, ногу подвернула.
Бородач потрепал меня за плечо и протянул руку:
- Встать можешь?
Я попробовала. Лодыжка болела. Оперевшись на плечо бородатого, я кое-как проковыляла к телеге и свалилась на пропахшие потом доски. Колеса засипели. Мимо поползли кусты. Впереди, далеко над головой возницы, в небе скучились и закачались друг перед другом знамена Ярослава. Телега остановилась. Что-то случилось? Я вытянула шею. Кусты и каменный завал справа показались знакомыми.
Боже мой, да это…
Откинувшись на спину, я замерла. Усатый возница потрепал меня за плечо. Пришлось открыть глаза.
- Подержи пока. - Он протянул мне вожжи. - Пойду узнаю, что к чему.
Он спрыгнул с телеги и затопал вперед. Я сжала в руках ременные вожжи. Ладони потели, а сердце колотилось так гулко, что стук отдавался в ушах.
Седоусый вернулся, когда я уже отчаялась. Уселся на облучок, причмокнул на нервничающего жеребца и покачал головой.
- Что там? - тихо спросила я. Воин глянул через плечо:
- Сторожевые натолкнулись тут на засаду. Не знаю уж точно, что и как, я недослышал, а только этот волколак из десяти наших шестерых уложил. И ведь жив, собака. Места здорового нет, вместо рожи месиво, глаз выбили, а оставшимся зыркает, будто зверь. Князь приказал не убивать его. Потом допросят. Но по виду он не из Святополковых. Верно, наемник… И чего ему вздумалось напасть на сторожевых?
Передняя телега тронулась с места. Возница отвернулся от меня, хлопнул вожжами, и вороной пошел. Я закусила губу. Значит, рябого наемника поймали… И меня… Но мой возница ни о чем не догадывается. Как долго он будет в неведении? До въезда в город? Город совсем рядом. А там встреча, суета, толкотня. Под шумок улизну куда-нибудь… А на Рябого я зря грешила. Он все сделал, чтоб выполнить приказ своего начальника. Разве что не умер.
Мимо телеги проскакали двое верховых. В поводу за ними шла запасная лошадь. Я легла и свернулась клубочком. Нужно немного подождать. В городе будет проще скрыться…
Как киевляне встречали Ярослава и как дарили хлеб-соль, я не видела. Лежала, сжавшись, в телеге и молила Бога, чтоб поскорее все кончилось и добродушные киевляне обступили злополучный обоз. Однако время тянулось медленно, словно ленивая, согревшаяся под солнцем змея. Наконец шумная толпа хлынула к обозу, и послышались довольные выкрики. Мой возница тоже что-то завопил, спрыгнул с облучка и принялся хлопать по плечам обступивших его киевлян.
Пора. Стараясь не замечать приветственных возгласов и объятий, я подобралась к краю телеги. Какая-то толстая тетка облапила меня и прижала к пухлой груди:
- Родимые… Как ждали-то вас!
Я высвободилась из ее рук, приготовилась и…
- Она!!! - Вопль невесть откуда взявшегося Торна заглушил шум толпы.
На миг все стихло. Лица вокруг смазались, и осталось лишь одно - красное от гнева, с выпученными глазами и открытым в крике ртом. Оно покачивалось, плыло и кричало:
- Это она! Она устроила засаду! Держи!!!
Я почувствовала устремленные на меня взгляды. Они, словно сотня липких пут, опустились на грудь и на плечи.
- Держи! - надрывался Торн.
Кто-то из близстоящих уже потянулся ко мне. Удивленное лицо возницы проплыло перед глазами. Страх придал решимости. Увернувшись от цепких рук, я плюхнулась животом на телегу и схватила вожжи.
- Э-эй! Пошел, гад! - завизжала я, хлестнув вороного по холеному крупу.
Он дрогнул и, сминая толпу, шарахнулся вправо. Кто-то отчаянно заверещал.
- Пошел, пошел! - орала я.
Вороной метнулся влево. Тяжелые копыта застучали по мостовой. Телега накренилась, засипела и, чудом удержавшись на колесах, развернулась.
- Давай! - Я еще раз взмахнула вожжами.
Вороной рванулся. Мимо заскользили раскрытые рты, изумленные глаза, растопыренные пальцы… Неожиданно лошадь скакнула в сторону. Что-то ударилось о телегу, заскребло. Я успела разглядеть красный зипун встречного возницы и его руки. Успела крикнуть на вороного и ударить его вожжами, а потом уже ничего не понимала. Подо мной заскрежетало, конь дернулся вперед, затем встал на дыбы и встряхнулся, в сторону покатилось оторванное колесо, а на меня рухнуло тяжелое тело, и железные пальцы сдавили горло. С болью пришла тьма…

46

Я уже задыхалась, когда хватка нападавшего вдруг ослабла, а затем чужие руки и вовсе отпустили мое горло. Глухо, словно издалека, донеслось:
- К князю ее! К князю!
Меня подхватили под руки и выволокли из телеги.
- Молоденькая какая, - жалостливо всхлипнул кто-то над ухом, но другой голос, уверенный и резкий, возразил:
- Судить эту молоденькую! Чуть Протелеймона не задавила…
Меня окружила шумящая толпа. Кто-то кричал, кто-то опасливо отшатывался, а некоторые даже пытались ударить, отчего мне приходилось прикрывать лицо рукой. Повозки, конские бока, сафьяновые сапоги в золоченых стременах… Моя голова кружилась, мысли путались.
Ярослава я не узнала. Князь выглядел совсем иначе, чем в Новгороде, он казался больше и значительней.
- Вот, поймали сбежавшую девку.
Удар сзади опрокинул меня под копыта княжьего коня. Рубашка треснула и расползлась по вороту, а в боку засаднило. Глотая пыль, я поглядела на князя.
- Э, старая знакомая! Знаешь этого? - Ярослав указал на едва видневшуюся за спинами дружинников телегу.
Я взглянула и покачала головой. Знаю ли я того бледного и беззащитного воина в перемазанной кровью одежде, что лежит на ней? Нет, этого человека я не знала. Рябой оставался в моей памяти здоровым и сильным. Он защищал меня.
- Врешь!!! - заорал сбоку голос Торна.
Продолжая разглядывать раненого наемника, я грустно улыбнулась. Нет, я не лгала. Душа Рябого была уже далеко, а на земле оставалось только его искалеченное тело. Правая рука, перерубленная у локтя и небрежно обмотанная какой-то тряпкой, свисала с телеги и роняла в пыль темные капли, один глаз был закрыт, на месте другого коричневой коркой засохла кровь. Этих останков не признала бы даже родная мать.
- Говори правду, - негромко посоветовал Ярослав.
- Мы вместе шли в Вышегород, - сказала я. Откуда-то сбоку вылез Торн. По его щекам расползались красные пятна.
- Врешь! Вы напали первыми! - взвизгнул он.
Мне не хотелось спорить. И голова болела, словно по ней колотили невидимым молотом. Борясь с подступающей тошнотой, я вздохнула:
- Клянусь Богом.
- Такая змея какому богу молится?! - трясясь от ненависти, заверещал Торн.
- Тихо! - Ярослав поднял руку. Сразу стало как-то тихо и жутко. - Зачем ты шла в Вышегород?
Я устала врать.
- Боялась.
- Кого?
- Тебя. Твоего гнева. Честь твоей сестры я сберегла, а ее саму не успела.
Ярослав не понимал. Морщины на его высоком лбу собрались тонкими складками, пальцы затеребили золоченую уздечку.
- О чем ты?
- Предслава не стала наложницей поляка, но она оказалась слишком набожна. Она предупредила Болеслава о скорой гибели и уехала с ним на чужбину. А я осталась.
Пока князь размышлял, я поднялась и выпрямилась. Стоять оказалось труднее, чем сидеть, но уж коли помирать, так не в грязи, под копытами…
У меня в голове завертелись строки старинного сказа о северной девушке-воине, которая встречала смерть, как суженого, - с улыбкой на устах и гордо поднятой головой. Мне бы так…
Торн попытался было что-то вякнуть, но Ярослав чуть шевельнул рукой, и он смолк, косясь на меня злым, звериным взглядом.
- Не пойму, в чем винишься, - наконец вымолвил князь.
Я чуть не засмеялась. Это и впрямь было смешно: правда лежала перед ним, как на ладони, а он не понимал!
- Я предала твою сестру. Не осталась при ней.
- Но она знала, что делает, когда предупреждала Болеслава. Она сама выбрала путь. Ее никто не заставлял. В чем же твоя вина?
«Не поймет, - осознала я. - И никто из этих любопытных, обступивших меня людей тоже не поймет. Я предала веру Предславы. Этого не объяснишь, это можно лишь чувствовать…»
- Говори же..
О чем? Мне больше не о чем было говорить с князьями.
- Да врет она всe! Врет! - не выдержал Торн и замахнулся.
Я даже не почувствовала боли от удара, только висок опалило чем-то горячим.
- Не слушай ее, князь! Она заодно с этим! - Торн устремился к телеге с Рябым. - Спрятались в кустах, напали… Погляди, скольких славных воинов убил этот подонок! Погляди.
Он сдернул прикрывавшие ноги Рябого шкуры. Из-под них показались мертвые тела. Дружинники из сторожевого отряда…
Киевляне зашумели. Ободренный этим шумом, Торн прыгнул ко мне:
- Смерть ей!

Предыдущая страница 21 Следующая страница


Найдена 22

Меч выскользнул из его ножен, словно ядовитая змея. Взмыл вверх. Страх толкнул меня к людям. Слева, над плечом, мелькнуло знакомое лицо. Коснятин! И он тут! Вспомнился наш разговор в Новгороде после веча. Посадник оказался единственным, кто поверил моим рассказам.
Ничего не соображая, лишь чувствуя за спиной холод смерти, я обвила руками его шею и сползла к коленям. Откуда-то изнутри вырвалось:
- Помоги…
Коснятин отступил. Мои руки разжались. Над головой что-то громко звякнуло. Затем коротко и гневно вскрикнул Торн. Завизжал пронзительный бабий голос, зашаркали шаги… Я подняла взгляд.
Красный, будто после бани, Торн, пригнувшись, стоял перед новгородским посадником. Его меч валялся в стороне, а в руке Коснятина блестел боевой топор на длинной рукояти.
- Князь еще не сказал своего слова, - громко произнес посадник. Торн заворчал.
- Верно. - Ярослав подхлестнул жеребца. Тот переступил тонкими ногами и подался вперед. - Охолонись, Торн, и не суди поперед моего суда.
Коснятин протянул мне руку:
- Вставай.
Ладонь у него была крепкая и горячая, но, едва выпустив ее, я зашаталась. Земля не держала. Шатнувшись, я прижалась к боку посадника. Жесткая кожаная куртка оцарапала щеку, но я не заметила. Ярослав повернулся:
- Веришь ей, Коснятин?
Тот кивнул. По губам князя скользнула улыбка.
- Тогда и отвечай за нее, покуда не разберусь. Коли по первому моему зову не представишь ее - сам окажешься под судом. Согласен?
Рука Коснятина поднялась. Я боялась глядеть ему в лицо и видела только крепкую шею и эту застывшую в воздухе руку. Сейчас она оттолкнет меня и голос Коснятина ответит: «Чтоб мне, новгородскому посаднику, нести ответ за безродную? Я ей не нянька! Сажай ее в поруб и не срами моей чести».
Ладонь посадника медленно опустилась на мое плечо, стиснула…
- Согласен, - коротко ответил Коснятин. - Будь по-твоему, князь.

47

Новгородский посадник и сам не знал, почему заступился за безродную девку. Он не собирался этого делать. Ее судьбу решал Ярослав, но ее молящий взгляд и голос… Он не выдержал. Топор сам лег в руку и отразил направленный на девку удар. А дальше все было просто. Маленькая рука, такая маленькая, что он застыдился собственной неуклюжести, доверчиво легла в его ладонь, и само по себе вырвалось безрассудное: «Согласен, князь».
Нет, Коснятин не жалел, что согласился опекать сказительницу, просто боялся. Найдена пугала и завораживала его. Еще в Новгороде посадник зарекся держаться от нее подальше. Зарекся, а вспоминал до сей поры… Она походила на костер. Не то прирученное пламя, что в угоду человеку ровно горит в печи, а загадочное, вольное, которое то стелется по земле, ластясь к вымокшим сапогам, а то вдруг вспыхивает и огненной змеей рвется к небу, рассыпая вокруг яркие искры. Коснятин догадывался, что такова она будет и в постели. Ненасытная и страстная любовница, нежная и покорная возлюбленная, преданная и ласковая жена…
Он старался об этом не думать.
Ярослав разместил его людей в доме боярина Кнута. Коснятин давно знал маленького и трусливого боярина. За последние годы рост Кнута не изменился, но пузо стало круглее, а нутро трусливее. Он кланялся Ярославовым дружинникам, словно дворовый раб. Коснятин подозревал, что Кнут столь же усердно прислуживал людям Святополка, однако не отказался от предложенного на постой дома. Испуганную и дрожащую Найдену он привел туда же. Боярин сперва насупился - мол, безродную девку в горницу, - но, заметив угрюмую ухмылку посадника, смолк и быстро убрался прочь. Едва оказавшись в тепле и безопасности, Найдена свернулась калачиком на лавке и уснула. Даже не поблагодарила…
Посадник снял сапоги, отложил меч и растянулся рядом. Ему давно хотелось этого. С Новгорода… Немного иначе, но хотелось.
Он подвинулся ближе. Теплое дыхание спящей коснулось его щеки, завиток волос лег в протянутую ладонь. Захотелось впиться ртом в приоткрытые во сне девичьи губы, стиснуть мягкое тело, сорвать ставшую лишней одежду… «Господи, убереги от греха», - закусив губу, шепнул посадник.
- Князь зовет! - В дверь сунулось лицо младшего дружинника. Хитрые карие глаза обежали клеть, натолкнулись на два распростертых на лавке тела и понимающе сощурились.
«Балда! Если бы он хоть что-то понимал!» Коснятин цыкнул на любопытного парня и встал. Словно желая удержать его, Найдена зашевелилась.
Посадник взглянул на нее и грязно выругался. Глупо! Думать о нищей девке?! Дрожать от прикосновения к ней, жаждать ее тела - и не брать?! Глупо!
Посадник перекинул через плечо меч, заправил за пояс рубаху и открыл дверь. В сенях по углам жались дворовые девки Кнута. Хихикали…
Коснятин брезгливо повел плечами. Сотни раз он слышал такие стыдливо-зазывающие смешки, сотни раз видел горящие любопытством и надеждой глаза. Любая из этих «скромниц» пойдет за ним по первому зову и скинет исподницу за ласковое слово, чтоб потом плакать и просить вечной любви. А коли не любви, так хоть денег, чтоб прикрыть позор и найти мужа поглупее и побогаче. Любая, но не та, что осталась в горнице на лавке…
Коснятин вздохнул и прошагал мимо хихикающих девок. Нет, он не будет думать о Найдене, но и не отпустит ее. Она останется с ним. До тех пор, пока он не разберется…

48

С княжьего суда прошло два дня. Дни были ничем не примечательны, и в Киеве ничего не изменилось. Так же по утрам за воротами мычали бредущие на выпас коровы, так же шумел и толпился на пристани торговый люд, так же дружинники, только теперь уже другие, заигрывали с дворовыми девками и похвалялись собственной силушкой. Новгородский посадник получил от князя дом для проживания и поселил туда меня, однако сам в этом доме почти не появлялся. Он пропадал в княжьих палатах. Ярослав собирался отомстить Окаянному за братьев. Поговаривали, будто Святополк прибегнул к помощи печенегов и возвращается на Русь, однако были те слухи правдой или нет - я не знала. Еще рассказывали, что Ярослав ездил в Вышегород к могиле Глеба и Бориса и там клялся найти бояр - убийц Бориса. Но никто, кроме Святополка, не мог сказать, кто из вышегородских бояр обагрил руки княжьей кровью. Об этом знал еще Горясер, но он был со своим князем, и, не доставши одного, невозможно было расспросить другого.
Отчаявшись, Ярослав пообещал награду любому, кто откроет ему имена предателей бояр. Поначалу к его терему выстраивались толпы. Многие хотели получить деньги за пустые слова, но Новгородец был умен, и вместо денег бедняги уносили позор с синяками. Понемногу толпа редела, а вскоре и вовсе растаяла.
А на третий день под вечер за мной пришел человек от Коснятина. Мне было приказано собирать вещи. Войско Ярослава выступало в поход. Меня брали с войском. Посланец сказал, что таково было желание посадника. Коснятин поручился за меня честью и не желал ее терять.

49

Журка выздоравливал очень медленно. Он ничего не помнил о той переломной ночи. В памяти остался только жар и языки пламени. Огонь жег снаружи и изнутри, бежал по коже и, мешая дыханию, забивался в рот. А потом, когда Журка уже почти догорел и обратился в черный уголек, вдруг повеяло прохладой, и пламя стало затухать. Что было дальше, Журка не помнил. Ему рассказали, что он лежал как мертвый и родичи уже собирались хоронить его, но вызванный для отпевания монах поднес к его губам кусочек стекла и обнаружил, что Журка еще дышит. Тогда пригласили знахаря из соседней деревни - маленького, щуплого старичка Муршу. Старичок отпаивал его отварами, хлестал какими-то травяными вениками, и спустя семь дней Журка стал подниматься с постели. Марьяна ходила за ним по пятам, словно за малым ребенком, и Журке это не нравилось. Он хотел побыть один. Огонь болезни что-то выжег в его душе. Жалость, радость, грусть - все стало каким-то ненастоящим, словно подернутым пеплом. Журка тосковал по Найдене. Пламя пощадило память о ней. Ее глаза, ее улыбка, ее смех - все осталось прежним, ярким, зовущим и радостным.
В Киеве творилось что-то странное, и Журка слышал об этом, но не задумывался. Хотелось только узнать о Найдене. Она служила Предславе, а та ушла с поляками. Должно быть, Найдена отправилась с ней…
От этой мысли, Журке становилось грустно. Он боялся идти в город и расспрашивать - боль и грусть могли стать непосильной ношей для его ослабшей души. Поэтому он просто вспоминал.
Однажды ясным морозным утром, когда он сидел на завалинке и любовался рассветом, вдали, по большаку, из города выехали всадники с потешно развевающимися, как петушиные хвосты, стягами на тонких древках. За ними выползли обозы и длинная унылая вереница пеших воинов. Журке стало интересно. Опираясь на посох, он встал и пошел к городу.
Он не спешил, поэтому нарочно двинулся мимо старого погоста, где когда-то отбил у волков Найдену. Остановившись у ограды, Журка оперся о посох, опустил подбородок на скрещенные руки и улыбнулся. Воспоминания поплыли перед его глазами. Как удивительно все было… А ее вещие сны? Она все понимала как-то иначе, чем другие, но именно это делало ее чудесной и единственной.
Из-за кладбищенской ограды донесся глухой стук. Большой, еще не распустившийся куст мешал рассмотреть стучавшего.
Журка двинулся вдоль ограды, повернул к воротам и чуть не наступил на обернутого в холстину мертвеца. Порывы ветра отворачивали край холстины с лица умершего. Оно оказалось широким, с похожими на червоточины точками и посиневшими губами. «При жизни был рябым». Журка перекрестился, обошел мертвого и шагнул за куст.
Высокий худой старик долбил лопатой промерзшую землю. За его спиной виднелась подвода, на ней - завернутые в холстину тела. Журка узнал старика. Это был священник из Десятинной, Стас. Священник понимал толк в лечении болезней, никогда не отказывал в помощи беднякам и частенько хоронил умерших. Тех, у кого не нашлось родичей и друзей. Вот и нынче занимался тем же. Журка насчитал на подводе три тела.
- Бог в помощь, - приближаясь к Стасу, сказал он.
Старик поднял голову. Скорбные морщины на его сухом лице разгладились, а в голубых, спрятавшихся под кустистыми бровями глазах появились добрые искорки.
- А-а-а, это ты, Божий раб, - нараспев произнес он, уперся лопатой в мерзлую землю и скрестил руки на Черенке. Черная ряса до пят и окладистая борода придавали Стасу торжественный вид. - Явился проститься с покойными?
Журка помотал головой:
- Прощусь, коли так вышло, а вообще, я шел на стук. Вот, оправляюсь после лихоманки, хожу…
Он не знал, что еще сказать. Старик скупо улыбнулся:
- Знаю про твою болячку. А девка, которая выволокла тебя на свет, - умница. Без нее ты загнулся бы. Когда ничем не помочь - человека надо нести к земле-матушке да ветру-батюшке. Только они и спасут.
Журка кивнул. Наверное, так оно и есть. Кто позаботится лучше отца и матери? А земля всем людям мать… Только насчет девки он не понял. Марьяна, что ли, выволокла его из душной клети? Но Стас знал Марьяну, сам отпевал ее сына и вряд ли назвал бы ее девкой… Да ладно… Что было, то прошло.
- Видел нынче, вроде войско из города уходит? - сказал Журка.
Стае потер замерзшие руки:
- Ярослав собрал своих и пошел на Альту. Там, как сказывают, стоит Окаянный с печенегами.
Журка вздохнул и кивнул на оставшегося за оградой мертвеца:
- А чего этот там лежит?
Стае ковырнул землю лопатой. Мерзлые комки брызнули Журке под ноги.
- Ему здесь не место. Князь пытать его хотел, ан не вышло. Не дождался он ни пыток, ни казни, помер… Кровь вся вытекла, вот и помер.
Священник нахмурился и покосился на подводу:
- Те, что на телеге, княжьи дружинники, - его рук дело. Князь велел их похоронить с почестями, но кому нынче есть дело до покойников? Живым бы выжить… А рябого я схороню за оградой. Человек все же. Надо бы его погребать, как по его вере положено, да я не ведаю, какой он веры. Креста на нем нет.:. Может, подсказала бы та девка, что с ним была, но она ушла с княжьим войском…
Стае раздосадованно ударил лопатой в небольшую ямку. На сей раз земляные брызги полетели в кусты.
«Этак будет рыть до вечера», - подумал Журка и закутался в плащ. Болтать со старым священником ему не хотелось, помочь не мог, но и уходить желания не было.
- А что за девка? - спросил он.
Стас поднял глаза:
- Ты что?! Она же тебя от лихоманки спасла! Имени не упомню… Красивая такая, глаза огромные, коса в руку толщиной, а в поясе тоненькая, как березка. Она еще княжне нашей служила, Предславе. А Ярослав, говорят, судил ее за то, что с этим, - Стас кивнул на мертвеца, - напала на его сторожевой отряд. Только за нее заступился новгородский посадник Коснятин. То ли они знакомы, то ли еще что…
Журку охватило неясное предчувствие. Словно он что-то упустил, не заметил…
- Настоятель наш бывший пропал невесть куда с польской казной, - донеслось до него невнятное бормотание Стаса. - Немыслимое творится… Кто-то видел, как он ушел с поляками, а кто говорит, будто он подался к печенегам. Не верю я. Наговоры. Человек-то был хороший, душевный… Бывало, придешь к нему…
- Найдена? - перебил Журка.
Старик оторвался от работы. Мохнатые брови собрались на переносице.
- Что - Найдена?
- Девку звали Найденой?
Стае задумался, пошевелил бескровными губами, а потом кивнул:
- Вроде так… Не помню… Но похоже.
В груди Журки что-то заскреблось. Сердце дрогнуло.
- Где она?! - Он отбросил ставший ненужным посох и подошел к старому священнику.
Тот огладил бороду:
- Видел я ее при княжьем обозе, когда сюда ехал. Вроде собиралась с войском на Альту. Коснятин поручился за нее перед князем, вот и потащил за собой. Только, думаю, он не потому ее взял…Она хоть и безродная, а такова, что любой заглядится…
Дальше Журка не слушал. Забыв о болезни и слабости, он зашагал прочь - к низеньким деревенским домикам у реки. Его жизнь обретала смысл. Найдена уехала на Альту. Он должен быть с ней…
Марьяна встретила его у дверей. Жена. Журка поморщился. Женитьба была ошибкой. Оступился, не вытерпел отказа, захотел почувствовать себя нужным и любимым, а плакать теперь ей, Марьяне…
- Журка! - Ее глаза блестели. И голос изменился…
Журка отвел взгляд. Неужели она так сильно любит, что почувствовала перемену в его душе?
Марьяна обвила его шею руками. Горячие губы прильнули к его щеке, тихий шепот обжег ухо:
- Господь смилостивился надо мной. Он отобрал у меня одного сына, но дал нам другого. Я… - Она разжала руки и приложила их к животу: - Он здесь…
Журка отшатнулся и оперся о стену. «Найдена!» - молотовым ударом стукнуло в голове.
Он хотел ребенка. Давно хотел. Но услышал долгожданные слова - и ничего не почувствовал. Мало того, он не поверил этой счастливой женщине с зареванным лицом и слипшимися от слез ресницами. Она не могла стать матерью его ребенка! Она оставалась такой же, как прежде… Как внутри нее мог жить еще один человек - его сын?
Журка перевел глаза на ее живот. Не большой, не круглый… Но Марьяна не станет врать. Он рванулся к жене, обхватил ее за талию и, оторвав от земли, крутнулся на пятках. Неужели он станет главой семьи, отцом?! А потом дедом, прадедом…
И Журка постарался забыть о Найдене… Весь вечер он провел с женой. Лег спать. Но посреди ночи проснулся, встал, поцеловал Марьяну в щеку, собрал узелок с пожитками и бесшумно выскользнул из избы. Он не мог остаться. Ему приснилась Найдена. Она лежала в луже крови, а над ее головой блестела кривая печенежская сабля…

50

Они сошлись на том самом месте, где некогда был зарезан князь Борис. Два брата, два князя, два войска…
Я сидела в разбитой старой телеге на холме, над полем брани. Внизу пели трубы и шла битва, а тут фыркали лошади, сновали слуги и стонали раненые. Много-много раненых. Счастливчики, которых успели вытащить из сечи и принести сюда. А те, кому не повезло, лежали там, внизу, под ногами друзей и врагов. Раньше я и не подозревала, что воинов может быть так много. Третий день шел бой, и казалось, мертвецов стало больше, чем живых, однако откуда-то появлялись новые отряды, и опять пели трубы, развевались знамена, сверкали мечи…
В дороге, пока войско шло к Альте, я думала о будущем, о Журке и его нелепой смерти, о Ярославе и Коснятине, но теперь все это осталось где-то далеко, будто: в, другой жизни. Теперь мои руки были темными от чужой крови, а сердце окаменело. Меня уже не мутило от вида вывалившихся из вспоротых животов человеческих внутренностей. По утрам было холодно, и от ран шел пар. Лекарь Житобуд не спал уже третий день. Не в силах бездействовать, я навязалась ему в помощники. Вначале было страшновато, но потом привыкла. Сложно было только с раненными в живот. У печенегов были кривые, как у Арканая, сабли, и они почему-то очень любили наносить удары туда, где при рождении баба-повитуха закручивала тугим узелком материнскую пуповину.
Я вправляла кости, подшивала кожу, засовывала в распоротые животы длинные, похожие на веревки кишки и мечтала лишь об одном - скорее бы все это кончилось.
- Пить…
Я подошла к большому чану с водой, черпнула и уже было поднесла ковш к губам раненого, как рука лекаря выбила ковш из моих рук.
- Ты что, ополоумела?! - Житобуд трясся от ярости. Его узловатые пальцы с отчаянием вцепились в бороду. Из кулака выглянул мохнатый кончик бурого цвета. Должно быть, лекарь испачкался в крови, помогая какому-нибудь несчастному…
Ковш упал, и влага растеклась по штанине Житобуда некрасивым пятном.
«Уж лучше бы бороду отмыл, чем попусту плескать», - подумала я и опустила голову.
Лекарь часто ругал меня. То неверно перевязала, то не так подшила. Я устала от его поучений и громкого, визгливого, как у бабы, голоса. Но он хорошо знал свое дело. Многие жены и матери долго будут молить за него Бога.
- Ты кому даешь воду?! - продолжал кричать Житобуд. - Ослепла?! Не видишь его?! Такому пить нельзя!
Я поглядела на раненого. Не понять, стар он или молод… Губы пересохли и потрескались, глаза ввалились, на бледных щеках лихорадочные пятна.
- Пить… - опять прошептал, он и застонал. Нельзя поить. Раненного в живот нельзя поить…
- Эй! Очнись! - откуда-то издалека донесся голос Житобуда.
Я помотала головой. Сознание вернуло его лицо, ржавую бороду, большие усталые глаза. Наверное, он не всегда такой злой. Взгляд-то хороший, добрый…
- Отдохни-ка, девка. - Ладонь лекаря подтолкнула меня к телеге.
- Не надо…
Мне было стыдно. Спать хотелось, но ведь там, внизу, умирали люди… Разве я могла спать?
- Ложись, ложись…
Что-то мягкое очутилось под моей головой, что-то теплое легло сверху. Я вздохнула и закрыла глаза. Но и во сне я увидела битву. Полукругом стояли повозки с ранеными, истошно выли трубы, и несметным полчищем текли воины. Войско печенегов, войско Святополка, войско Ярослава… Они . спутались, смешались и стали похожи на огромный разрушенный муравейник. Маленькие, облаченные в блестящие доспехи мураши бегали, напрыгивали друг на друга, махали лапками и падали, падали, падали… Где-то среди них был и Горясер со своими людьми.
Мне вдруг нестерпимо захотелось увидеть его. Я встала, откинула с ног теплую шкуру и пошла к дерущимся. Меня не заметили, только вокруг все стихло. Ни звука. Я не испугалась глухоты. Мне было все равно. Хотелось только увидеть его, убедиться, что еще цел…
Я вышла из лагеря, спустилась с холма и оказалась среди сражающихся. Рядом со мной мелькали клинки, открывались в беззвучном крике рты, одежду пачкала кровь, но я знала, куда иду, и не боялась. Битва была рядом, но невидимая грань пролегла меж мной и явью, словно надежный щит. И я увидела его. Он дрался на самом краю поля, рядом со своим Окаянным князем. Святополк закрыл лицо шлемом с серебрянойпереносицей и забралом, а у воинов Горясера шлемов не было. И у Горясера тоже не было. Глупый, его же могут убить…
- Горясер! - позвала я.
Он не услышал. Метнулся куда-то в сторону, припал на колено, ускользнул от направленной в грудь пики и ударил сам. Его окровавленный меч взвился в воздух, и внезапно я поняла, что Горясер и есть этот меч - беспощадный, каленый, не ведающий страха и жалости.
- Горясер! - поражаясь увиденному, крикнула я.
- Он не услышит, - ответил женский голос.
Я оглянулась. Вороной, черный, как сама бездна, жеребец теснил меня грудью. На его спине, без седла, по-мужски сидела красивая женщина. Из-под ее короткой рубашки виднелся край кольчуги, в унизанной браслетами руке блестел кинжал, а на голове красовался золотой шлем.
- Перунница! - шепнула я. Неужели мне довелось увидеть, как дочь древнего бога Перуна, небесная воительница, пришла полюбоваться на битву русичей с русичами?!
Она засмеялась и сдернула с головы шлем. Длинные темные волосы покрыли ее плечи, и лицо женщины сразу стало знакомым.
- Дарина?
- Я шла за тобой. - Она соскочила с коня и ловко, словно играя, одним взмахом рассекла горло случайно помешавшему ей воину. - Ведь я обещала тебе почет, богатство и уважение.
Воин упал к ее ногам. Я отшатнулась. Дарина убрала кинжал за пояс, пнула умирающего кончиком сафьянового сапожка и пожала плечами:
- Чего ты боишься? Он умрет легко, намного легче, чем многие из тех, кого ты перевязывала. И тебе нечего бояться. Ведь я обещала…
Она стояла над несчастным - такая красивая, такая спокойная - и говорила о моем будущем! Она, сгнившая в яме ведьма, посланница Морены, восставшая из могилы нежить, смеялась над живыми!
Ненависть пронзила меня, как вражеский клинок.
- Ты… Ты обещала мне это?! - Я указала на умирающего.- Трупы, воронье, кровь… Это ты называла богатством и роскошью?
- Но я не властна над всем сущим, - возразила Дарина. - Воины живут, чтобы драться. То, что ты называешь смертью, их жизнь. Но я хочу устроить твою судьбу.
- Не нужно мне такой судьбы! Я выберу ее сама! Понимаешь, сама! - Я захлебывалась словами. - Ничего мне не надо, только прекрати это! Немедленно!
- Ты так этого хочешь? - Ведьма казалась удивленной.
Чему она удивлялась? Моим желаниям или моему гневу? Вдруг вспомнилось ее обещание, данное в Ведьмачъей яме.
- Ты говорила, что будешь помогать мне. Так помоги! Я ничего более так не желаю, как завершить эту битву!
- И кто же должен победить? - Дарина присела и приподняла руку убитого ею воина. На его рукаве красовался знак Святополка. - Эти? - Она повернулась и дотронулась до руки бородатого дружинника. В это мгновение он уворачивался от вражеского меча. Удар пришелся по плечу ведьмы, но лезвие не причинило ей вреда, пройдя сквозь призрачное тело, словно сквозь туман. - Или эти?
- Ярослав,- не задумываясь сказала я. Ведьма покачала головой:
- Но к кому же ты шла, не страшась ни боли, ни смерти? К воину Ярослава? А если он победит, вдруг тот, к кому ты так стремилась, ляжет бездыханным у твоих ног?
Горясер. Передо мной проплыло его лицо. Я оглянулась. Стоя ко мне спиной, наемник с кем-то рубился. Выпад, прыжок, удар и опять прыжок. Он походил на лесного зверя. Ничего не кончилось… Я помнила его объятия, жар его губ…
- Мамочка, мама! - Крик прорвался сквозь колдовскую завесу тишины.
Закрывая брешь, Дарина махнула рукой, и крик смолк. Но кричавший не исчез. Он оказался молоденьким, совсем еще мальчишкой. Кольчуга, болталась на худых плечах, словно на пугале. С жалкой улыбкой на лице парнишка протягивал ко мне руки. Из его шеи текла кровь. Он не видел меня и тянулся к той, что когда-то дала ему жизнь. Он молил ее о спасении. Или все-таки меня?
Дарина смотрела снизу вверх и ждала. Я сдавила голову руками:
- Пусть так. Пусть Горясер умрет. Только бы все это кончилось.
- Хорошо. - Ведьма поднялась. - Но ты поможешь мне.
- Как?
- Здесь был убит Борис. Видишь кровь?
Кругом была кровь. О какой она говорила? Вороной фыркнул, переступил длинными тонкими ногами. Ведьма повела пальцем. Бурое пятно окрасило землю.
- Видишь? - сказал Ларина. - Это кровь неотомщенного князя. Помоги мне собрать ее.
Я видела. Кровь Бориса покрывала землю тонким налетом, как пыль покрывает старые полки, но она билась и пульсировала, взывая к мести.
- А что будет дальше? - Я не решалась притронуться к живому, извивающемуся в корчах пятну.
Дарина пожала плечами:
- Я вызову дух справедливой мести - Встречника. Он выпустит из-за кромки души умерших здесь воинов. А мы ему поможем. Собирай. Или ты передумала?
Нет, не передумала. Я опустилась на четвереньки, стараясь не чувствовать исходящего от земли жара и не поднимать головы. Мне не хотелось большие видеть покрытых потом и кровью мужчин, их безумные глаза, искаженные ненавистью лица…
Словно назло моему желанию, их стало больше. Они топтались возле и мешали мне собирать кровь Бориса. Но я старалась. Бурые пылинки ложились в мою ладонь и копошились на ней, будто суетливые древесные жучки.
- Клади сюда. - Дарина протянула холщовую сумку.
Я послушно принялась запихивать в нее собранное. Мысли путались.
«О Горясере не думать… - шептала я. - Помнить того мальчика, который звал мать. И торопиться, чтоб не умирали такие, как он. Чтоб все кончилось». Бурое пятно становилось все меньше и меньше. Последняя горсть.
- Залезай!
Унизанная браслетами рука протянулась ко мне сверху. Я схватилась за нее и очутилась на спине лошади. Впереди маячила шея скакуна, сзади плотно прижималась Дарина. Ее ладони легли мне на плечи, и мягкий певучий голос потек над головой.

- Страх рождает тишину,
Боль у вечности в плену,
Дети Куллы и Морены,
Зовом мести вас кляну!
Тени тех, что не смогли
В тверди выспаться земли,
Заблудившиеся души,
Возродитесь из пыли! -

пела Дарина. Ветер взвыл и бросил мне в лицо длинную конскую гриву. Все завертелось в бешеном урагане…
- Встречник! - завопила Дарина. - Приветствую тебя, вечный скиталец! Бери добычу! Подними мертвого князя, подними отважных, умерших по злой воле! Дай заблудшим душам живые тела, они жаждут мести!
Она сунула мне в руки мешок. Ураган трепал ее волосы, смешивал с гривой коня и опутывал меня волосяной сетью.
- Бери и бросай!
Я дернула тесемки, сунула руку в горловину и швырнула в беснующийся вихрь горсть собранной мной пыли. Тонкий плач рванул душу. Земля задрожала. Голубой туман поднялся из-под копыт коня и тонкими щупальцами потянулся прочь. Куда, к кому? Я не видела. Мешала сеть.
- Еще! Еще! Еще! - требовала Дарина, а я бросала и бросала горсти пыли.
Туман становился гуще, а ветер стихал. Ростки голубого дыма выползали из-под земли, тянулись к воинам Ярослава, забирались под их одежду…
Бородатый дружинник, который уже пятился под напором кривоногого печенега, вдруг судорожно сглотнул этот набившийся в рот туман и выпрямился. Его лицо исказилось гневом. Он что-то закричал и бесстрашно пошел на врага. Печенег попятился. Еще один ратник Ярослава поднялся с колен, и другой…
Помогает! Даринино заклинание действует! Я сунула руку в мешок. Там было пусто. Почему?! Мы же еще не выиграли эту битву!
- Дарина! - негодуя, выкрикнула я.
- А прежнее обещание я все же исполню. Не далее как сегодня, - прошелестел издалека ее тихий голос.
- Вставай!
Я открыла глаза и оглохла от шума. Кругом гремело и лязгало. Ржали кони, кричали люди, завывали раненые…
Лекарь тряс меня за плечо и суетливо пихал в руки вожжи.

Предыдущая страница 22 Следующая страница


23 Ольга Григорьева

- Быстрей! Гони! - крикнул он. - Печенеги!
Я вскочила. Сбоку, от реки, прямо на лагерь несся отряд печенежских всадников. Впереди - темноволосый широкоскулый предводитель. Его лицо показалось знакомым.
- Пошла! - Житобуд хлестнул лошадь ладонью.
Я наподдала вожжами. Телега стронулась. Печенег развернул коня и помчался наперерез.
- Нет… - протестующе застонал кто-то сзади. А я и не заметила, когда Житобуд успел перетащить на подводу раненых.
- Стой! Не смей! - Лекарь схватил длинную пику и отважно шагнул навстречу врагу. - Не…
Кривая сабля упала на его голову и рассекла ее надвое.
- Пшла! - Я огрела лошаденку вожжами и спрыгнула.
Трясясь на ухабах телега, заскользила прочь. Закричали раненые. Успею? Я метнулась к упавшему лекарю, схватила пику. Печенег ухмыльнулся. Теперь я поняла, на кого он был так похож. На Арканая… Может, это он сам?
- Арканай! Не надо!
Я неуклюже взмахнула тяжелой пикой, поскользнулась в натекшей из головы Житобуда луже крови и упала. Печенег поднял коня на дыбы.
«Нет, это не Арканай, - мелькнуло в голове. - Тот не стал бы давить копытами. Любил резать…»
- А-а-а!
Я разглядела только перемахнувшее через мою голову брюхо лошади. Широкогрудый пегий жеребец смял низкорослого печенежского конька, а длинный меч дружинника выбил саблю из рук врага. Затем появились другие. Степняки заулюлюкали, развернулись и ринулись к реке. Наши - следом. Размазывая по лицу слезы и кровь, я попыталась подняться. Первый дружинник спрыгнул с лошади и подскочил ко мне. Коснятин…
Мне хотелось плакать и смеяться.
- Найдена! Господи… Цела?
Он так сильно сдавливал мои плечи, что я не могла ответить. И видела лишь его кольчугу и свою неловко притиснутую к его груди ладонь. А на ней…
- Откуда они взялись? Святополк бежит, а эти… - Он чуть отодвинул меня и тряхнул: - Найдена?! Что с тобой? Ранена? Где? Отвечай!
Его глаза и руки зашарили по моему телу. Я протянула к нему ладонь - показать, но он не понял. Убедился, что я цела, и снова прижал к груди:
- Глупая девочка… Не пугай меня. Никогда… - И вдруг совсем иначе, будто проснувшись: - Будешь моей женой? Будешь?
Если бы я могла смеяться! Самый видный жених на Руси просил меня стать его женой. Меня, безродную!
- Будешь?
Его настойчивость мешала мне сосредоточиться. Мимо провели подводу с ранеными, которую я так глупо отправила прочь. Лошаденка нервно дергала головой и фыркала.
- Еле поймали, - похлопывая ее по шее, сказал молодой дружинник. - Напугала ты ее, бедная кобылка мчалась так, что никакому печенегу не догнать…
- Спаси тебя, Господь, девочка, - добавил с подводы какой-то раненый воин.
Я посмотрела на него. Перевязанная грудь, седые волосы, голубые с красными прожилками глаза… Он полагает, я понимала, что делала, когда спасала его жизнь. И Коснятин считает меня отважной, достойной его руки… А Горясер?
«Что же ты? - вдруг шепнул над ухом голос Дарины. - Соглашайся… Ты ведь мечтала об этом? Свой дом, красивые наряды, слуги, почет. Зачем думать о наемнике? Воины Святополка убиты или бежали. Ты сама согласилась с таким исходом. Помнишь?»
- Да, - ответила я и вцепилась в руку Коснятина. - Да, делай что хочешь, только увези меня отсюда! Увези… Больше не могу!
- Конечно… Конечно…
Его слова звучали глухо, словно из бочки, зато смех Дарины звенел прямо в моей голове. «Видишь, я выполнила обещанное, - смеялась она. - Теперь твоя судьба в твоих руках, как ты того и хотела. Будь счастлива, девочка».
Я стиснула зубы, чтоб не закричать. Счастлива? Нет, отныне я никогда не буду счастлива! На моих руках - кровь. Та самая, которую я собрала с земли и которая въелась в мою кожу. Ее не замечал Коснятин и тот седой раненый воин с подводы, но я-то видела! Торжествуя победу, бурые жучки-пылинки извивалась на моей ладони. Кровь Бориса. А может, это была другая кровь? Кровь того, которого я так любила и так легко предала…

51

Журка опоздал. Сказалась обычная после болезни слабость. Поначалу он шел быстро, не чувствуя усталости, но потом стал все чаще останавливаться. Его знобило и мучил кашель. На четвертый день пошел дождь. Вода текла Журке за шиворот и хлюпала в сапогах, но он упрямо плелся по размытой дороге. К Альте.
- Эй, посторонись!
Журка поднял голову и отступил к обочине. Колесо встречной телеги ухнуло в лужу и обдало его грязью. Возница придержал лошадей:
- Ослеп, что ли?! Чуть под копыта не угодил!
- Прости, задумался…
Журка разглядел на подводе людей. Они лежали голова к голове, до подбородков укрытые шкурами. На его голос некоторые повернулись.
- Чего невеселый? - поинтересовался один. - Победа!
Журка подошел к вознице:
- Откуда ты? .
- С Альты.
Промокший охабень возницы казался черным, и лишь сухая складка на животе оставалось светло-серой. Журка старался не глазеть на это светлое пятно, но почему-то не мог отвести от него глаз.
- Как там? - спросил он.
- Окаянный бежал, - ответил возница. - Пленных забрал Ярослав и двинулся через Родню. А раненых поручили мне. Велено доставить их в Киев.
Журка разглядел бредущих за подводой людей.
- А Коснятин? - спросил он.
Старый священник упоминал посадника. С ним уехала Найдена…
Возница ухмыльнулся:
- Кому война, а кому и мать родна… Женится Коснятин. А ты куда путь держишь?
Журка задумался. Куда он идет? На Альту? В Киев? В Новгород? Где нынче искать Найдену? И надо ли ее искать? Кажется, все страшное, о чем предупреждал сон, позади…
- Пожалуй, в Киев.
Возница удивленно причмокнул. Лошадь поняла сигнал по-своему: вздрогнула и двинулась вперед. Телега тронулась. Журка зашагал рядом.
- Посадник в бою невесту отбил? - продолжая разговор о Коснятине, спросил он.
- Какое там в бою! - Возница засмеялся. - Наша девка. Безродная, а красива так, что глаз не отвести. И смелая… Сколько народу ей жизнью обязано! Махонькая, тоненькая, а пику схватила и под печенежскую саблю - лишь бы раненых уберечь!
Журку передернуло. Этот кошмар мучил его каждую ночь. Искаженное страхом лицо Найдены, ее огромные недоумевающие глаза, кривая сабля над ее головой…
- Посадник вовремя подоспел, - продолжал возница - Уберег ее. А после и жениться надумал. Повезло ему. Да и ей.
- Наверное… - Журка не сомневался, что возница говорит о Найдене, но облегчения и радости не ощущал. Может, оттого, что его знобило?
- Любовь - великая штука, - под скрип колес рассуждал возница. - Не разбирает ни роду, ни племени.
Любовь… Журка наконец понял, что тревожило его душу. И испугался…
- А нынче они где? - спросил он. Возница почесал затылок:
- Верно, уже в Киеве. Потом поедут в Новгород. А тебе-то чего?
- Ничего… Просто интересно.
- А коли интересно, поехали с нами. Я один не справляюсь. Эту ораву и накорми, и напои, и перевяжи, а то и похорони, коли кто помрет. Я уже троих хоронил, думал, весь день буду яму рыть, да повезло - помогли добрые люди. Только на добрых людей надежда невелика. А ты… В общем, коли поможешь, отплачу.
Журка махнул рукой:
- Какая плата… Так помогу. Все одно по пути.
- Верно, - обрадовался возница. - В Киев.
В Киев… Журка отбросил невеселые думы. Что загадывать на будущее?
В Киев они прибыли через три дня. По дороге потеряли еще двоих. Первым умер тот, что говорил с Журкой с подводы. Это случилось ночью. Он хрипел, метался и что-то выкрикивал. Еней, так звали возницу, разбудил Журку и шепотом сообщил:
- Кончается…
Они сидели с умирающим до утра. Один читал молитвы и слушал бред раненого - вдруг прорвется последнее пожелание или просьба, а другой рыл яму. Потом сменялись.
Наутро, укладывая окоченевшее тело воина в земляную нишу, Журка почему-то вспомнил его счастливый голос: «Победа!» Бедняга хоть кому-то успел поведать о своей радости. Не матери, не жене, а случайному прохожему, но все-таки успел…
Показались купола Десятинной. Именно они первыми встречали любого пришедшего к Киеву путника. Большак разбежался тремя дорогами. Одна к реке, другая к полям, третья к городу… Раненые ускорили шаг.
Впереди на дороге замаячили фигуры всадников. Приблизились. Один оглядел Енея, Журку и строго приказал:
- Сворачивай с большака.
- Да ты что, очумел?! - возмутился возница. - Погляди, кого везу.
Всадник отмахнулся:
- Довезешь, никуда не денутся. Переждешь в стороне, пока проедут Коснятин с невестой, и двинешься дальше. А нынче все равно по этой дороге в Киев не попадешь. У ворот толпа. Весь город собрался поглазеть на посадникову невесту. О ней такое сказывают! А я сам видел, как она на Альте…
- Я тоже видел, - фыркнул Еней, плюнул и, подхватив лошадь под уздцы, потянул ее с дороги. Телега плавно скатилась на обочину.
- Чего там? Почему не пускают? - заволновались раненые.
- Новгородский посадник уезжает. Ждать будем, - коротко ответил возница. - Женится он.
- Давай, давай… - поторопил всадник.
Чертыхаясь и поругиваясь, раненые двинулись за подводой. Они были наслышаны о невесте посадника, однако хотелось обнять собственных жен и невест, а не глазеть на чужую.
- Пойду гляну, что там. - Журка повернулся к Енею.
- Иди, - безучастно откликнулся тот.
У въезда в город собралась большая толпа. Из-за спин киевлян Журка видел лишь угол ворот и самый краешек выползающей из города дороги.
- Едут! Едут!
Журка привстал на цыпочки. Его сердце подпрыгнуло, заколотилось. А если он ошибся? Если это не Найдена?
Из ворот выехали всадники. Поднимая пыль, они помчались по большаку. Над их головами развевались пестрые ленты. Свадебный обоз…
Толпа зашумела. Журку стиснуло, толкнуло вперед…
- Едут!!!
Он вытянул шею и увидел Коснятина. Красивый, в коротком, отороченном мехом плаще из синего шелка, в высокой куньей шапке, на сером в крупных яблоках жеребце, посадник казался сказочным витязем. Подле него в крытой мехами телеге ехала невеста. Жемчужный ворот и голубые атласные рукава летника высовывались из-под небрежно накинутой на нее шубы, а с кокошника на белые щеки свисали гроздья жемчугов.
Сердце у Журки сжалось. Еще никогда Найдена не была так красива и так… Воришка не мог подобрать слов. Эта похожая на Найдену красавица была… мертва! Она улыбалась, но глаза оставались пустыми, словно выжженный луг. Эта Найдена уже никому не верила и ничему не удивлялась. Она готовилась стать послушной женой. И посадник никогда не узнает, что убилее в тот миг, когда надеялся осчастливить…
Журка вспомнил давний сон Найдены. Тогда она мечтала, что однажды нарядится в роскошные одежды и поедет по Киеву. Все будут любоваться ею, выкрикивать приветствия и снимать шапки… Сон сбылся, но она перестала мечтать.
Журка застонал. Боль рвала его на части. Найдена уходила, умирала, таяла, а он ничего не мог поделать! Теперь он понимал: в ночном кошмаре, что выгнал его из дому, он видел не сверкающую печенежскую саблю! Богатство и слава были той саблей! Нужно остановить ее, пока не поздно.
- Найдена! - надеясь перекричать восторженный гул толпы, заорал он. - Не делай этого! Откажись от него, Найдена!
Женщина в роскошных одеждах повернула голову. Услышала! Радость охватила Журку. Услышала! Сейчас она слезет с подводы, скинет дорогие наряды…
Неожиданно стало совсем тихо. Из-за него? Готовясь к отпору, Журка сжал кулаки и огляделся. Смотрели не на него - на дорогу. Вернее, на худую, ободранную девку с веригами на шее и растрепанными седыми волосами. Девка прыгала по грязи перед жеребцом посадника и что-то кричала. Он прислушался.
- Печенежскую потаскуху берешь! - вопила девка. - Найди Арканая! Он меня чести лишал, а эта глядела и ухмылялась! Потаскуха! Сестру мою убили! Убийца! - Она метнулась к Найдене. - Где Арканай?! По его указке милуешься? Или печенег бросил тебя, безродную сучку?
- Уйди! - Коснятин хлыстом огрел землю перед безумной.
Та задергалась и заплясала на месте:
- Дурак посадник! В дом змею вводишь. Ужалит в сердце! -и вдруг запела:

- Ах, как я веночек милому плела,
Ах, как я за милым по полю пошла,
Ах, да милый мой меня не пожелал,
Ах, да милый мой другую целовал,..

Посадник взмахнул рукой. Двое воинов подскочили к упавшей на колени кликуше, подняли ее и потянули ее прочь. Обоз двинулся дальше. Найдена больше не улыбалась. Ее лицо стало печально-настороженным. Что-то было не так…
Журка поймал брошенный на невесту задумчивый взгляд Коснятина. Почуяв тревогу жениха, Найдена подняла голову и вымученно улыбнулась. Тот сразу посветлел, вытащил из кармана горсть серебряных монет и швырнул в толпу.
«Торопится, - подумал Журка. - Еще не венчан, а уже кидает деньги. Спешит, словно чего-то боится».
- Арканай! Помни про Арканая! - Последний вопль безумицы смолк за восторженными криками.
Обоз выехал из города. Возница присвистнул на лошадей, те рванули, понеслись…
Журка принялся выбираться из толпы. Все… Он ничего не смог сделать.
- Пленные! Пленные!
Воришка обернулся. Вслед за обозом из города выходили рабы. Бывшие слуги и воины Святополка. По слухам, любой из них стоил не меньше пяти кун. Однако Коснятин не хотел смущать невесту, поэтому пленные шли за обозом, на большом расстоянии. Их руки были скручены веревками, а железная вязь тянулась сквозь ножные кандалы, соединяя их в одну длинную унылую цепочку. Пленники шли медленно, пошатываясь. Некоторые были ранены.
- Выродки! Звери! - завопил женский голос.
Из толпы полетело несколько камней. Кое-кто из рабов согнулся, другие втянули головы в плечи, только один повернулся и обжег кричавшую пустым злым взглядом.
- Горясер! - прошептал Журка. Щеки наемника заросли щетиной, одежда была изорвана, а плечо перетягивала коричневая от крови повязка, но Журка не мог ошибиться.
Горясер - раб Коснятина и Найдены?! Что будет, когда она узнает?! Надо что-то делать…
- Журка! Миленький! - Он узнал голос Марьяны.
Журка не хотел ее видеть. Не мог. Не сейчас… Пошатываясь как пьяный, он пошел прочь. Сначала пошел, потом побежал… Марьяна не догонит, и он понимал это, но все равно продолжал бежать.
«Найдена, Найдена, Найдена», - чавкала грязь под его ногами. Он бежал в Новгород.

52

Ярослав щедро заплатил Коснятину за верность. Он сам отвел посадника к плененным воинам Святополка и сам повелел выбрать любых, какие глянутся. Зная обидчивость князя, посадник не стал отказываться.
- Я буду благодарен, князь, если простишь мою невесту. Иной награды не желаю, - осторожно сказал он.
Ярослав удивленно вскинул брови. Он слышал о выборе Коснятина, но полагал, что тот уже одумался. Такие, как новгородский посадник, не женятся на придорожных побирушках.
- Ты что, всерьез? - усмехнулся он.
Посадник пожал плечами. Он помнил свой страх за Найдену. Липкий, мерзкий… Он больше не хотел бояться. Девушка должна быть при нем. Всегда.
- Я выбрал ее, князь, - ответил он.
Ярослав рассмеялся:
- Ладно, коли так… Приведи ее к вечеру в терем. Да не пугайся, не обижу. А.теперь выбирай.
Он щелкнул пальцами. Расторопные слуги отперли двери амбара и выгнали пленников на двор. Построили. Коснятин двинулся вдоль рядов. Ему были нужны сильные и крепкие рабы. Такие всегда пригодятся в хозяйстве, а при случае их за большие деньги можно продать урманам или арабам. Одним нужны работники в рудники, другим - гребцы на торговые суда.
Коснятин разглядывал пленников и прикидывал, кто на что годен. Вот этот - светловолосый паренек с грустными, будто у голодного щенка, глазами - будет верно служить. Его можно оставить себе. Этот, жилистый и худой, придется по вкусу арабским купцам, этот…
Коснятин остановился. Помотал головой. Но видение не пропало. Перед ним покачивалась резная рукоять вонзившегося в землю меча. Тяжелое, диковинной красоты оружие словно просилось в руку. Хотелось схватить его, прикинуть на вес, взмахнуть…
Посадник прикусил губу и очнулся. Меч исчез. На посадника смотрел раненый воин. Грязный и оборванный… На плече темнела пропитавшаяся кровью повязка.
- Глянулся? - откуда-то сзади спросил Ярослав.
Коснятин отрицательно качнул головой:
- Нет, не подойдет, - и двинулся дальше. Однако мысли о пленнике не оставляли. Чудесный меч так и стоял перед глазами. Почему именно меч?
Отобрав себе рабов, посадник вернулся. Пленник ожидающе поднял голову. Коснятин внимательно оглядел его с головы до пят. Ничего особенного. Продажный наемник, которого Святополк нанял для битвы со сводным братом. Коснятин не жаловал наемников. К чему такой в рабы? И с виду не силен. Его не купят ни урмане, ни восточные люди. И к себе не приручишь. Ишь как сверкает глазищами! Нелюдь.
- Как звать? - требовательно спросил посадник.
Наемник не ответил. Стражник выскочил из-за спины Коснятина и сильно толкнул пленника в раненое плечо:
- Говори, сучий сын!
Наемник вздрогнул и… улыбнулся. Коснятин поежился.
«Нет, такого лучше не брать», - решил он.
- Бери, - вдруг посоветовал Ярослав. - Погляди, каков воин. Ему по ране лупят, а он смеется. Такого северяне с руками оторвут.
Коснятин задумался. В чем-то Ярослав был прав. Наемник обучен сражаться и не боится боли. Урмане хорошо заплатят за него.
- Ладно, - кивнул он. - Беру.
Слуги оттащили пленника к уже отобранным. Ярослав потянулся:
- Вот и все… Кончилось кровавое царствование. Теперь буду править мудро, как батюшка. Устал враждовать. Не желаю больше крови. Только отыскать бы тех бояр-предателей из Вышегорода, что убили Бориса. А то ведь затаились, твари, живут себе…
- Отыщутся, князь, - утешил его Коснятин.
Посаднику не нравилось, когда Ярослав вспоминал об убийцах брата. Что было, то было, прошло, быльем поросло. Хотя иметь близ себя таких оборотней опасно… Помог бы князю вызнать имена извергов, да у кого?
Вечером Коснятин привел Найдену в княжий терем. Князь одарил ее шубой и пожелал счастья. А утром посадник с невестой собрались в путь. Пол-Киева высыпало к воротам.
Коснятин радовался, красовался перед людьми, и вдруг, откуда ни возьмись, появилась эта кликуша! Как снег на голову. Ее крики и обвинения ничего не стоили, но Найдена… Казалось, она узнала безумицу, но промолчала.
Коснятина настораживали любые недомолвки, однако накануне свадьбы думать о дурном не хотелось. Он выехал из города и пришпорил коня. Телега с невестой осталась позади.
- Итиль! - догнал посадник одного из воинов. Когда-то давно этот старый сотник учил его владеть мечом и скакать на лошади. Теперь старик одряхлел и не годился для походов, но в память о былом Коснятин всегда брал его с собой.
Итиль остановил коня.
- Вернись и проверь пленных, - приказал ему посадник. - Особенно того, с волчьим взглядом. Натворит чего в дороге…
Итиль послушно поскакал назад. Коснятин проводил его взглядом и увидел невесту. Она куталась в меха и прятала лицо. Посадник улыбнулся. Печенежской сабли не боялась, а ветра испугалась… Он вспомнил битву на Альте, того печенега, огромные глаза Найдены и ее выставленные вперед руки. Она кричала… Что же она кричала?
Посадник сморщил лоб. Какое-то имя. «Арканай! Не надо!» - всплыло в памяти. Арканай!
Коснятин шатнулся в седле и схватился за бок. В груди что-то кольнуло. Вновь зашевелились дурные предчувствия. Посадник осторожно выдохнул и пошевелил удилами. Обученный конь сбавил шаг. «Арканай!» - кричала Найдена. «Помни Арканая!» - вопила безумица.
Арканай, Арканай, Арканай… Кто он? Имя печенежское… Кликуша называла Найдену печенежской подстилкой. Обвиняла в смерти сестры… Почему? Что общего у Найдены и неведомого Арканая?
Коснятину захотелось повернуть обратно в Киев, чтоб найти там безумную девку и допросить ее, но рассудок взял верх над мимолетным желанием. Глупо допрашивать блаженную. Люди станут шептаться, что посадник пошел против Господних заповедей и обижает убогую.
Коснятин подъехал к телеге. Найдена подняла лицо и уставилась на него огромными, доверчивыми глазами. Посаднику стало не по себе. О чем он хотел спрашивать эту ни в чем не повинную девочку? Господи…
- Что это за имя - Арканай? - глухо пробормотал он.
Длинные девичьи ресницы хлопнули. Всего на миг лицо Найдены исказило какое-то воспоминание, губы дрогнули и тут же сложились в невинную улыбку.
- Арканай? - Худые плечики под меховым нарядом чуть заметно шевельнулись. - Печенег какой-то… К чему о нем гадать? Тебя расстроила глупая кликуша?
Коснятин разогнулся в седле. Девушка темнила. Не врала, но и не говорила правды. Почему?
- Все в порядке, посадник. Пленные идут за нами. - Довольный Итиль подъехал к Коснятину и преданно заглянул в лицо: - Что с тобой?
Коснятин закусил губу. Кому довериться, как не Итилю? Он придержал старого сотника за рукав и одними глазами указал на Найдену:
- Пригляди, за ней. Хорошенько пригляди…

53

Все складывалось на удивление хорошо. И слова, которые, как я думала, Коснятин произнес сгоряча, оказались правдой. Он действительно решил на мне жениться! Я долго не могла поверить. Поверила, только когда сам князь принял меня в своем тереме и пожелал счастья. Но не обрадовалась… Внутри скреблось что-то отвратительное. Вина? Грусть? Не знаю…
Коснятин хотел венчаться в родном Новгороде. Там у него были друзья и родичи.
- Что скажешь? Подождешь до Новгорода? - целуя мои пальцы, спрашивал он. Мне нравилось, как он спрашивает, и нравилось видеть его на коленях, но почему-то хотелось отнять руки.
Я не сделала этого. И не стала перечить. Не все ли равно, где венчаться? Одно худо - моя девственность..: Я не знала, как сказать об этом Коснятину. А надо ли было говорить? Давно, во время наших странствий со Стариком, я попала в дом старой угорки. К ней часто приходили согрешившие девушки. Угорка учила их обманывать мужчин. Был нужен только пустой рыбий пузырь и немного куриной крови…
Мне не претило обмануть Коснятина. Разве он сам хотел знать правду? Нет, вряд ли… Правда принесла бы ему много боли и отобрала бы у меня надежду. А мой грех не его дело. Любовь не грех. Но любви больше нет, а маленькая ложь поможет и мне, и посаднику.
Мне не хотелось думать о прошлом. Зачем? Впереди ждала безбедная и радостная жизнь. Теперь никто не осмелится обругать или ударить меня. За мою честь стеной встанут слуги и воины новгородского посадника… Вот они промчались мимо на своих конях - красивые, широкоплечие, готовые выполнить любой приказ моего жениха. А люди вокруг машут руками, улыбаются, кричат что-то восторженное. Все, как я мечтала…

Предыдущая страница 23 Следующая страница


Найдена 24

Прощайте, люди, прощай, славный Киев! Глядите, рядом со мной - мой будущий муж. Он смел, богат и знатен. Он увезет меня далеко-далеко от киевских стен и моих воспоминаний… Здесь за тяжелыми воротами останется терем Предславы, погост, где я пела оборотням, мрачное пепелище, оставшееся от избы Улеба, и унылая деревенька, где умер Журка.
На миг мне почудился его голос. Я огляделась. Но кричал не Журка, а невесть откуда возникшая на пути нищенка. Она словно выросла перед обозом из дорожной пыли. Рваное платье сползло с ее плеча, а желтое лицо пылало нехорошим румянцем.
- Ты потаскуха! - тыча в меня пальцем, кричала она. - Арканай!
Арканай? Я дотронулась до тонкого шрама на горле. Его совсем не было видно, но стоило прикоснуться - и кожа чувствовала холодок железа. Меня передернуло. Откуда безумная бродяжка узнала об Арканае?
Кликуша еще что-то прокричала, упала на колени в пыль и запела. Морщины на ее желтом лице разгладились… Перед моими глазами, будто наяву, встала телега с сеном, мертвый крестьянин на облучке и его отчаянно визжащие дочери за моей спиной.
«Это же старшая! - узнала я. - Та, которую я последний раз видела полуголой и израненной, на земле, в окружении гогочущих печенегов. Неужели ей удалось выжить?»
Посадник подал знак слугам, и старшую оттащили. Киевские ворота проплыли мимо. Я откинула голову и закрыла глаза. Надо забыть обо всем. Забыть… Телегу потряхивало на ухабах. Прошлое утекало куда-то вдаль…
Меня разбудил голос Коснятина. Он произнес мое имя. Я открыла глаза и подняла голову. Лицо посадника показалось странно обеспокоенным.
- Откуда такое имя - Арканай? - спросил он.
Мне удалось пробормотать что-то и улыбнуться. Не хотелось толковать о былом и пускаться в объяснения. Жизнь идет. Будет лучше, если кликуша и ее обвинения останутся там, где остались Журка, Предслава, Старик и Горясер.
Я закрыла глаза. Посадника удовлетворил мой ответ. Он отъехал от телеги и заговорил со своим сотником.
«Он никогда не кричит на слуг, - некстати подумала я. - Хороший человек… Скоро я назову его мужем. Мне ли поддаваться грусти?»
Возница подхлестнул лошадь. Телегу тряхнуло, понесло. Ветер забился в рот. Я спрятала лицо в мех. Все будет хорошо…

54

Святополку было страшно. Страх не оставлял его с битвы на Альте. Он не помнил, как выбрался из сечи. Чувствовал, что его куда-то везут, изредка долетали слабые голоса слуг. Они что-то спрашивали, но так тихо… Их заглушал надвигающийся издалека грозный топот. Окаянный знал, кто гонится за ним. Не Ярослав, нет… Это были враги пострашнее. Те, кого он вдруг увидел на поле битвы, бездушные и безмолвные… Мертвецы…
На Альте они вырастали из-под земли и крушили его воинов. Несчастные печенеги и верные дружинники падали под ударами их ржавых мечей, словно колосья под острой косой. А над полем боя, на холме, стоял князь Борис. У него было страшное, покрытое струпьями и язвами лицо. Он медленно поворачивал голову, словно кого-то искал. Святополк знал, что брат ищет его.
- Гляди! - крикнул он тогда Горясеру, но наемник не услышал. И никто не услышал, словно Святополка лишили голоса. А самое ужасное, что никто не видел это адское воинство! Только он!
Костлявая рука мертвого князя поднялась, лишенный плоти палец указал на Святополка.
- Брат! - гулко завыл ветер, и Святополк потерял сознание.
Больше он ничего не помнил, только чувствовал, что куда-то едет, едет, едет… Куда, зачем? От восставших из праха мстителей невозможно было уехать. Спасшие его слуги думали, что все кончилось там, на Альте, но Святополк слышал, как мертвые идут по их следу. И чем дальше он бежал, тем больше становилась армия Бориса. Иногда по ночам призрак Бориса настигал его, склонялся к изголовью и шептал: «Ты сойдешь в ад, братец… Сойдешь в ад!» Вокруг, скаля в жутких улыбках полусгнившие рты, стояли мертвые воины. От них пахло землей и гниющей плотью…
- Князь, близко Польша. Князь! Проси защиты у Болеслава.
Гул преследования затих. Святополк повернул голову. Польша? Какая Польша? Неужели они уехали так далеко от Альты? Вернись, разум!
Святополк сдавил руками виски и огляделся. Эти люди в потрепанных одеждах - его преданные слуги. Как их мало! Им не осилить мертвую рать.
- Болеслав, польский король, теперь твой зять… - донеслось до него.
Из горла князя вырвался клокочущий смех. Болеслав?! Поляк чудом не оказался рядом с Борисом. А все сучка сестренка… Рассказала королю о его замысле, тварь. Потаскуха…
- Говорят, Болеслав женился на твоей сестре Предславе, теперь она польская королева. Проси у нее помощи.
Значит, Болеслав все-таки женился. Дурак! Мог бы унижать эту сучку всю жизнь, а вознес ее над своей вотчиной! Трижды дурак.
- Предслава не откажет…
Как же, «не откажет»! Она сгноит их в порубе, как диких зверей. Эта тварь, дочка Владимира. Тварь…
Святополк наклонился и прижался ухом к земле.
Бух, бух, бух….
Идут. Настигают. Мертвецы…. Земля стонет от их ненависти. Войско Морены гонится за ним, чтоб утянуть в ад. Бежать! Бежать!
Он разогнулся. Какие тяжелые ноги… Почему он не может ими двигать?
- Помогите князю сесть на коня, - долетел повелительный голос.
- Горясер? - вспомнил Святополк. Горясер смог бы остановить преследователей. Он был сродни самой смерти. Мертвецы пали бы перед ним ниц. В нем спасение…
- Горясер!!! - чувствуя, как накатывается волна удушающего страха и поднимает его в седло, завопил Святополк.
- Горясера нет с нами, - сказал кто-то. - Он убит. Люди видели, как он упал весь в крови.
Горясера нет…
Топот настигающих врагов стал слышнее. Он разрастался и рвал голову Святополка на части. Бежать! Мертвецы идут медленно. Они не догонят…
Святополк поднял голову и обвел слуг безумным мутным взглядом.
- Бежать, - приказал он. - Все время бежать… Отныне я буду бежать, пока не умру…

55

В Смоленске мы погрузились на ладьи. Так было быстрее, а посадник торопился. Лед уже сошел, и ожидавшие хорошей награды гребцы без устали работали веслами.
За два дня дошли до Новгорода. На пристани ладьи встречали родичи и слуги Коснятина. Весть о его женитьбе опередила нас. Встречающие тянули шеи и беззастенчиво разглядывали людей на ладьях.
- Гляди-ка, Найдена! - узнал меня кто-то. Уж не Параня ли? Я оглядела толпу, но Парани не увидела.
- Найдена! Неужто она? - зашелестели шепотки.
Я вскинула голову. Что, не ждали? Думали, вечно буду нищей бродяжкой? Нет уж! Теперь привыкайте называть меня госпожой…
- Пойдем. - Посадник протянул мне руку.
Я улыбнулась и шагнула на шаткие мостки. Параня лопнет от зависти, глядя, как я вхожу на двор под руку с посадником. А то кричала: «Нищая, безродная!» Больше не покричит…
Сзади заскрипели канаты. К мосткам подошла вторая ладья. На ней везли бывших воинов и слуг Святополка. Их подарил нам к свадьбе светлый киевский князь Ярослав.
«Тебе не надо на них глядеть. Уж слишком грязны», - еще в Киеве сказал Коснятин. Мог и не говорить. Мне самой не хотелось видеть несчастных, которые совсем недавно ели со мной из одного котла, а нынче стали моими рабами.
К Коснятину подскочил бойкий лупоглазый слуга. Непомерно большая рубаха сползала с его плеча, убранные под ремешок волосы клочьями свисали на пухлые щеки, а за поясом красовался накрученный на рукоятку кожаный хлыст. Кончик хлыста полз по земле. Слугу звали Ануф. Он славился жестоким и трусливым нравом. Посадник держал его за надзирателя над рабами и за палача одновременно.
- Куда этих? - подобострастно просипел Ануф. Я скривила губы. Никогда не любила трусов.
Ануф недобро покосился на меня и, ожидая ответа, вновь уставился на посадника.
- Гони на двор. Там снимешь цепи и, под приглядом надежных стражей, отправишь в амбар.
Я вспомнила амбар Коснятина и усмехнулась. Где-то нынче мой сосед и сотоварищ по жилью, одноглазый нищий? Помнится, мы делили в амбаре и кашу, и надежды…
- А если там ночуют бродяги? - тихо спросил Ануф.
Коснятин передернул плечами:
- Чем тебе помешают бродяги?
Ануф склонился:
- Ничем, мой господин, - и потрусил к ладье с рабами. Кончик его хлыста змейкой заскользил по земле.
Я поглядела на ладью. С нее по мосткам спускались люди в цепях. Грязные, оборванные… Еще недавно свободные…
- Пошли, скоты, пошли! - послышался визгливый крик Ануфа, и звонко щелкнул хлыст. Подталкивая друг друга, пленники заторопились вниз. Ануф подскочил к самым мосткам:
- Шевелись, тварь!
Снова щелкнул кнут. Я отвернулась и подала руку Коснятину:
- Идем?
- Идем, - ответил он.
На пристани что-то плеснуло, закричали люди… Расталкивая народ, туда побежали дружинники. Растрепанный слуга пробился к Коснятину и что-то зашептал ему на ухо.
- Тот, из наемников… Ануфа сбросил в воду, - расслышала я.
Наемник? Может, среди рабов очутился кто-нибудь из людей Горясера?
- Позволь мне взглянуть, - неожиданно сказала я.
Коснятин поморщился:
- Но, моя радость…
- Я не испугаюсь. - Улыбка у меня вышла немного натянутой, но морщины на лбу посадника разгладились. «Уступит», - поняла я и продолжила: - Это ведь подарок к нашей свадьбе? Позволь мне поглядеть на наших рабов…
- Коли так просишь…
Посадник сжал мой локоть, и мы двинулись к пристани. Там свистела плеть и шумели люди.
- Хватит. - Коснятин остановился. - Ближе не пойдем.
Я вытянула шею и…
На мостках лицом вниз лежал человек. Его руки были скованы, а рубаха на спине потемнела от крови. Над ним с хлыстом в руке стоял мокрый и злой Ануф. Толстые щеки Ануфа нервно подрагивали, а кнут взлетал вверх и, сверкнув железным наконечником, падал на спину несчастного. Раз, раз, раз! Мне захотелось отвернуться.
- Забьет ведь, - негромко сказал подошедший к нам сотник Итиль.
Коснятин кивнул:
- Сходи проверь.
Итиль двинулся к.пристани.
- Ануф! Погоди! - еще издали закричал он.
Надзиратель не расслышал. Или притворился, будто не расслышал. Итиль подскочил к нему и перехватил занесенную для удара руку:
- Погоди, сказал!
- Пошел ты!..
- Так-то о хозяйском добре заботишься? - выкручивая ему запястье, угрюмо сказал Итиль. Хлыст выпал из руки толстяка. - Раб не твой, не тебе его и забивать. Не отдал ли пес Богу душу?
Итиль отпустил Ануфа, склонился к пленнику и перевернул его на спину. Влажные темные волосы соскользнули с лица раба.
Он!!!
Чтоб не упасть, я вцепилась в локоть посадника. Итиль коснулся шеи пленника и возгласил:
- Жив!
«Жив! Жив! Жив! - застучало мое сердце. - Ведьма солгала! Он жив!»
- Отнесите его в прирубок, - послышался голос Коснятина. - Подальше от остальных. Цепи не снимать!
Цепи? Я заморгала. Горясер в цепях? Это немыслимо!
- Экий нелюдь, - прошептал Коснятин мне на ухо. - Продам его при .удобном случае, а там пусть хоть сгниет в чужой стороне….
Продаст? Сгниет? Я шатнулась и отпустила спасительный локоть посадника.
- Найдена! Что с тобой?! - закричал кто-то.
Больше я ничего не слышала. Перед глазами закружился водоворот. В нем мелькало лицо Горясера, опускающийся на его спину кнут и ржавые железные браслеты на его руках.

56

- Чего же ты, девонька, посадника не послушала? Чай, он тебе почти муж….
Я открыла глаза. Роскошные ковры на стенах, полавочники с удивительной вышивкой, незнакомая баба с ковшом и полотенцем в руках…
- Говорил же он тебе: «Не гляди на рабов». Такое зрелище не для невесты, - окуная в воду полотенце, продолжала баба. Ее ловкие узловатые пальцы скрутили ткань жгутом и уложили на мой лоб. - А то вишь, как тебя закружило…
Мигом вспомнилась пристань. Горясер! Однажды я уже обрекла его на смерть и после умерла сама… Я не повторю ошибки.
- Ты лежи, - сказала баба. - Лежи, набирайся сил…
Лежать буду в могиле, а нынче не до того. Я скинула с ног теплое одело и села.
- Ты что, не слышишь? - засуетилась баба. - А то доложу Коснятину, он…
Дура! Плевать мне на Коснятина!
- Это тебя жар ломает. Попей водички…
Я выбила плошку из рук служанки:
- А пошла ты!
Она тихонько ахнула и попятилась. Я подперла подбородок руками.
Нужно уходить из этого дома. Уходить и уводить Горясера. «Он ранен и слаб», - подсказал рассудок. «Ерунда! - возразило сердце. - Если понадобится, я вынесу его на руках! Выволоку!» - «Не пори горячку». Я вздохнула. Спешить и впрямь не стоит. Служба у Святополка научила меня терпению и хитрости.
- Тебя как звать? - обернулась я к испуганной бабе.
- Клавдия.
Чудное имя.
- Тот человек с пристани… Раб… Он умер?
Клавдия улыбнулась:
- Нет, что ты! Живой. А ты думала, помер?
- Да… - Мой голос был тихим-тихим. Даже дрожал. - Я так испугалась. Это было ужасно!
Я спрятала лицо в ладони и сквозь пальцы покосилась на Клавдию. Та участливо покачала головой:
- Бедняжка. Не мудрено, что… - Она осеклась. Видно, хотела добавить: «Ругаешься, как мужик», но вовремя одумалась.
- Я устала, - пожаловалась я. - Хочу спать.
- Спи, - обрадовалась Клавдия. - Вечер уже. Завтра трудный день. .
- Почему?
Служанка прикусила губу:
- Коснятин не велел тебя тревожить.
- Куда уж больше тревожиться, - вздохнула я. - Теперь за думами и не засну.
Она растерялась. Покрутила головой, помялась и наконец шепнула:
- Завтра будем тебя готовить к венчанию.
Значит, завтра…
Я легла на лавку и закрыла глаза. Нужно найти Горясера и выбираться отсюда. Но где он? Коснятин приказал посадить его отдельно от других, в прирубок. Я не помнила на дворе посадника никакого прирубка.
Клавдия зашуршала чем-то в углу, потом тяжело заскрипела лавка.
Легла? Хорошо, пусть заснет. Легче будет сбежать. Но где искать Горясера? Я еще раз попыталась вспомнить двор посадника. Постройки для слуг, конюшня, хлев, маленькая, прилепившаяся к дому клеть… Она! Горясер там! Но как быть с кандалами? Вряд ли у меня хватит сил с ними справиться. И с цепью, крепящей пленника к стене или вбитому в землю колу. Тут не обойдешься без особых кузнечных инструментов… Кузнец… Лютич!
Клавдия ровно засопела во сне. Пора.
Я встала, бесшумно скользнула к двери и накинула зипун. На дворе темно, выберусь…
Ворота были открыты. Из окна горницы пробивался слабый свет. Коснятин готовился к свадьбе.

Я вышла на улицу и припустила бегом. По скрипучим мостовым, во двор Лютича, на дубовое крыльцо..
- Ты куда? - Слуга Шрамоносца заступил мне путь.
- Зови хозяина. Скажи, что пришли от Горясера.
- Вот еще, - пробормотал он.
- Зови!
Парень лениво переступил с ноги на ногу. Мне некогда было уговаривать. Я просто размахнулась и врезала кулаком нерасторопному дурню под ребра:
- Зови!
Он охнул и исчез в темноте сеней. Побежал жаловаться.
Я прислонилась спиной к стене. Она показалась теплой, почти живой. Шероховатый срез, словно шершавый собачий язык, коснулся моих пальцев.
«Все будет хорошо, - прошептала я. - Не отступать и не бояться…»
- Ты, что ли, от Горясера? - послышался из темноты сеней хриплый голос Лютича.
Я оторвалась от стены. Свет факела плеснул на мое лицо.
- Ты?! - Глаза Шрамоносца стали круглыми от изумления.
А он постарел… В сказке-то был вечен, а в жизни появились и седина на висках, и морщины под глазами… Сказки часто лгут.
- Собирайся, Лютич. Пойдешь со мной.
Почему я вдруг стала ему приказывать? Не знаю… Просто почувствовала, что имею на это право и, главное, силу. Я не боялась ни кузнеца Лютича, ни вечного колдуна Шрамоносца. А он вдруг согнулся и сморщился, словно жухлый лист.
- Нет, - прошептал, - не пойду.
Я усмехнулась. Ясно… Лютич еще до моего прихода знал, что Горясер в плену! Сидел в своей норе, словно старая крыса, и ждал его смерти. В сказании он сам сотворил человека-меч. Сотворил и испугался собственного труда. Вот теперь и маялся: хотел убить, а не мог. Трудно уничтожить свое лучшее творение…
- Тогда научи меня, как перепилить кандалы. Дай какой-нибудь топор, отмычку или… - Я вспомнила про его давний подарок, который чуть не сгубил Горясера. - Или тот огненный шар.
- Это был не шар. - Лютич согнулся еще больше и вдруг показался старым-старым. - Это был огонь из небесной кузницы Сварога. Если он не убил, ничто не убьет…
- Ты трус, кузнец. - Я не выбирала слова. Они лились сами, обвиняющие и жестокие. - Дай мне, что прошу, и убирайся из его жизни.
- Если небесный огонь не убил, ничто не убьет, - бессмысленно повторил Лютич.
Факел поник в его руке, глаза стали прозрачными, а кожа тонкой и дряхлой. Только теперь я почуяла исходящий от его тела запах тления. Труп… Вечный, гниющий заживо страдалец…
- Где?! - выкрикнула я.
На миг он перестал шевелить губами.
- Там. - Рука с факелом указала в темноту сеней. - На полках. Бери что хочешь. Теперь все равно. Я бессилен. Бессилен…
Старый болван!
Я выхватила из его руки факел и подскочила к полкам. Они лепились по стене длинными стройными рядами, и на каждой блестели железными гранями диковинные вещицы. Господи, я даже не знаю, что искать!
Сбрасывая инструменты на пол, я зашарила по полкам. С грохотом падали топоры, какие-то зазубренные молоты, пилы и зубила…
Дзиньк…
Словно: «Возьми!»
Я нагнулась. На полу у моих ног блестела похожая на нож пилка. Я подняла ее и потерла о край полки. Осталась глубокая борозда. Под руку попался топор. Лезвие о лезвие… Полетели искры. На острой грани топора остался след. Я сунула пилку в платок и вышла из избы.
Свежий воздух помог мне отдышаться. Раньше я не замечала, как дурно пахнет в доме кузнеца….
- Не надо! Ты погубишь себя! - На крыльцо за мной следом выбежал Лютич.
Глупец. Он так и не понял, что я всего лишь половинка Горясера. Мы должны быть вместе. Только тогда наступит покой и равновесие.

57

Красная с голубыми вытачками рубашка как раз подходила для подобного случая. В ней лицо Коснятина обретало особую мужественность и красоту. Посадник уже давно решил, что эту справленную руками покойной матери рубаху наденет только на свадьбу. Теперь время пришло.
Коснятин стоял перед византийским стеклом и любовался на свое отражение. Хорош… Очень хорош…

Предыдущая страница 24 Следующая страница


25 Ольга Григорьева

Он был так занят собой, что не услышал дверного скрипа. Опомнился, только когда в стекле за его плечом отразилось бледное лицо Итиля. Оно казалось озабоченным. «Найдена?» - стукнуло сердце посадника. На пристани Найдене стало худо, но слуги докладывали, будто она очнулась и легла спать…
Коснятин снял рубаху и осторожно, словно боясь обжечься, уложил на сундук. Он не хотел начинать разговор. Казалось, в рукаве Итиля спрятан нож, который вынырнет при первом же слове и нанесет удар…
- Найдена, - только и сказал Итиль. Невидимый нож выскользнул из его серого рукава и ткнулся посаднику в сердце. Он закусил губу:
- Что с ней?
Сотник переступил с ноги на ногу:
- Она не спит.
Великое дело - невеста не спит перед свадьбой! Облегчение омыло сердце посадника ласковой волной и тут же схлынуло.
- А что делает? - Голос у Коснятина охрип.
Горло сдавило железным обречем.
- Тайком вышла из ворот и направилась к Лютичу. К кузнецу.
Лютич… Коснятин прикрыл глаза. Найдена и раньше знала Лютича. Еще при первом их знакомстве она рассказывала о Шрамоносце. Что-то они не поделили, что ли… Посадник попытался припомнить подробности, но не смог.
«Зачем Найдена пошла к кузнецу перед свадьбой? - думал он. - Ведь не хуже других знала, что Шрамоносец собирается за море. На причале стоят его ладьи. Может, захотела проститься и отпустить прежние обиды? Но почему ночью и тайно?»
Итиль шагнул к посаднику:
- Я следил за ней. Она вошла в дом кузнеца и побыла там совсем недолго. Потом вышла с каким-то свертком. Лютич выбежал за ней. Я едва успел спрятаться за поленницу. «Не делай этого! - крикнул ей Шрамоносец - Ты погубишь себя! Он заслуживает уготовленной богами участи!» А она ответила: «Боги дали ему жизнь, и ты помогал им, Шрамоносец. С чем же теперь ты не можешь смириться? Прощай». А потом пошла обратно, в твой дом, на свою половину.
Коснятин вздохнул. Похоже, его невеста не сделала ничего предосудительного и ее ночные разговоры с Лютичем ничего не значили.
- Ступай, Итиль, - потягиваясь, сказал Коснятин. - Я устал и хочу выспаться.
- Еще не все, - тихо возразил сотник. Посадник напрягся:
- Говори…
- Она вошла в дом и стала собирать вещи для долгого пути. Одна из чернавок притворилась спящей и проследила за ней. Кажется, Найдена собралась сбежать…
Коснятин сжал кулаки. Так… Сговор? Найдена и Лютич? Его невеста собралась удрать с кузнецом за море? Но сотник сказал, будто она прощалась со Шрамоносцем…
Итиль тяжело протопал через горницу.
- Не грусти заранее, - сказал он. - Пойми, ей непривычно здесь. Она боится.
- Боится? - Коснятин поднял недоумевающие глаза. - Меня?
- Нет, не тебя… Замужней жизни, власти, почета. Она не привыкла к этому. Многие невесты боятся гораздо меньшего…
Посадник задумался. Найдена боится? Он не понимал.
- Это как выйти на первый поединок, - долетел до него голос Итиля.
Первый поединок? Да, Коснятин помнил тот страх. Его первый поединок был больше шутейным, для науки, но как он боялся! Он не опасался за свою жизнь. Он боялся показаться смешным и неуклюжим, боялся промахнуться, так что все будут прятать улыбки и втихаря посмеиваться над его нерасторопностью, боялся собственного меча, который вдруг стал тяжелым и неудобным, и одежды, которая неожиданно оказалась тесна где только можно… Он боялся людских взглядов, дружеских советов…
Коснятин оторвался от воспоминаний. «Найдену нужно остановить!» - решил он.
- Идем. - На ходу подхватив меч, он выскочил из избы, перемахнул через перила и налетел на стоящую под крыльцом женщину. - Найдена! Передумала…
Женщина испуганно ойкнула. Сзади послышался задыхающийся шепот Итиля:
- Это не она. Это Клавдия, чернавка. Ну что, Клавдия, видела ее?
Чернавка поспешно высвободилась из объятий посадника и зашептала:
- Вот-вот выйдет…
Словно отзываясь на ее слова, заскрипела дверь. Коснятин замер. Оглядываясь и пригибаясь, Найдена спустилась с крыльца и легкой тенью заскользила к воротам.
- Найдена!
Сперва Коснятину показалось, что это крикнул Итиль, он даже рассердился на, сотника, однако спустя миг увидел, как от вереи отделилась невысокая худая фигура в длинном плаще.
- Найдена! Слава богам, я успел, - глухо прошелестела фигура.
Найдена охнула и попятилась. Ее белая рука замелькала, поспешно открещиваясь от незнакомца. Тот засмеялся и негромко, но уверенно сказал:
- Не бойся. Я не блазень. Выжил я. Ты тогда приняла меня за мертвого, а я отлежался и выжил. Знахари сказали, что это ты спасла. А нынче вот пришел тебе помочь…
Найдена споткнулась, остановилась и перестала креститься.
- Ой, - пискнула забытая всеми Клавдия: невольно повторяя движения невесты, посадник сам не заметил, как попятился и наступил женщине на ногу.
Итиль быстро скользнул к ней и зажал ей рот. Коснятин про себя похвалил сотника. Молодец. Нынче следует сидеть тише воды ниже травы. Не часто на его дворе творятся такие странные дела.
- Журка, - вдруг всхлипнула Найдена, - Журка… - И кинулась в объятия незнакомца.
Посадника бросило в жар. Он дернулся, однако сотник схватил его за рукав и вылупил глаза. «Ждать!» - говорили они. Ждать? Чего?! Пока у него со двора уведут невесту? Коснятин заскрипел зубами.
- Что-то тут не так, - понимая его мысли, шепнул сотник.
И действительно, ночной гость отстранил Найдену:
- Ну хватит, хватит, не то затопишь жениха слезами. Я же хотел уговорить тебя, чтоб не поступала против сердца, да вижу, все уладилось…
Он снял с плеча Найдены мешок с вещами. Словно опомнившись, она рванула мешок к себе:
- Нет! Ты не знаешь! Горясер здесь…
- Боже… - простонал незнакомец. - Этого я и боялся… Забудь его! Слышишь?! Он приносит только беды и несчастья! Пойдем.
Он схватил Найдену за руку и потянул к воротам. Посадник приготовился. Пора… Но девушка изловчилась, вывернулась и вцепилась зубами в руку ночного пришельца. От неожиданности тот вскрикнул и выронил ее вещи. Из мешка выскользнул тонкий нож. Найдена подхватила его и побежала. Но не прочь от незнакомца и не к воротам, а к дальнему сарайчику, где сидел раб с волчьим взглядом.
- Стой! - Незнакомец нагнал девушку и ухватился за край ее платья. Прочная материя затрещала, но не порвалась.
Найдена забилась, словно птица в силке.
- Пусти!
- Нет! Не позволю! Погубишь и себя, и его! - убежденно зашипел незнакомец. - Одурела от любви?! Или отдала ему свою честь и теперь не можешь с ним расстаться? Я молчал, когда ты слюбилась с ним, молчал, когда ты легла под этого убийцу, но теперь не смолчу! Ты же сама мне потом спасибо скажешь…
- Ненавижу! - Тонкое лезвие в руке Найдены взмыло вверх, сверкнуло и скользнуло по платью, оттяпав от него изрядный кусок.
- Во дает, - восхищенно шепнул старый сотник.
Похоже, он не расслышал тех страшных слов, которые заставили Коснятина схватиться за сердце. «Слюбилась с ним, - звучало в его голове. - Легла под убийцу…»
В своей жизни Коснятин не испытывал подобной ярости, омерзения и стыда. Стерва! Дешевая подстилка! Как ловко она притворялась невинной! Обманула его! Обокрала! Девушка, которую он хотел ввести в свой дом и назвать женой, была порченой!
- Нет!!! - взревел он и выпрыгнул из укрытия.
Незнакомец застыл, открыв рот, а Найдена даже не оглянулась. Она подбежала к дверям сарайчика, распахнула их и исчезла в темноте.
- Держи его! - тычась рукой в застывшего посреди двора незнакомца, приказал Итилю Коснятин, а сам бросился за обманщицей.
Темнота прирубка окутала его. Лунный луч высветил на полу две фигуры. Мужскую и женскую. Припав к мужчине, Найдена неумело терзала ножом железные кандалы и шептала:
- Милый мой, милый… Сейчас…
Коснятин все понял. Перед ним в кандалах сидел тот самый Горясер, с которым она слюбилась… Раб, убийца, наемник…
Меч сам взвился в воздух.
- Не смей!
Коснятин не заметил, как Найдена упала ему в ноги, только почувствовал острую боль под коленом. Посадник зарычал и опустил взгляд. Из его икры, вогнанный почти на половину длины, торчал тот нож, которым Найдена пилила кандалы пленника.
- Тварь, потаскуха, - надвигаясь на девку, прохрипел посадник.
Она судорожно задергала ногами и на заду поползла в угол. Огромные глаза стали блестящими от страха. Губы зашевелились.
- Не трогай его, не трогай… - донеслось до посадника. Найдена подползла к Горясеру и обхватила его голову. - Не дам…
То ли ее слезы привели пленника в чувство, то ли этот затравленный шепот, но он неожиданно открыл глаза. Холодный, равнодушный взгляд скользнул по лицу посадника. Коснятин перевел дыхание. Меч выскользнул из его пальцев. Накатилась волна отвращения.
- Не дам! - уверенно повторила Найдена.
Посадник вздохнул. Все… Отпустило… Он наклонился, поднял выпавший из руки меч и обернулся. Найдена глядела на него как затравленный зверек. Наемник - как матерый зверь… Дикие… Лесные… Один другого стоит…
- Черт! - выругался посадник, ступил за порог и обернулся: - Ждите суда, твари…
На дворе горели факелы и негромко переговаривались слуги. Итиль крепко держал за локти ночного незнакомца. Коснятин обвел двор тяжелым взглядом. Он устал.
- Она тебя опозорила, - вдруг сказал Итиль. Коснятин коротко рыкнул. Сотник все слышал…
Слуги тоже… Позор надо смыть, чтоб потом никто не осмелился судачить, что новгородский посадник стерпел обман от бабы. Эту потаскуху надо наказать… Она не заслуживает жалости. Дешевая подстилка для наемников… Зря он тогда не поверил кликуше. Наверное, и тот печенег Арканай тоже побывал в объятиях этой лживой девки! И этот - Коснятин стрельнул глазами на ночного гостя и сплюнул - тоже вкусил ее ласк. А может, вернуться в прирубок и взять ее силой прямо там, перед ее любовником? Хотя что для нее насилие? Еще будет рада, сучка, что сам новгородский посадник польстился на ее тело! Нет, ее накажут иначе. Все увидят ее позор. И в конце концов она сдохнет. Задохнется в дерьме…
- Режьте подушки, - громко приказал Коснятин слугам, - несите навоз…

58

Я плохо помню, что случилось… Откуда-то возник Журка. Он говорил, что выжил, и не позволял мне освободить Горясера, а потом появился Коснятин…
Крики… Горясер, без памяти, с опущенной на грудь головой и скованными руками… Эти проклятые кандалы! Я пилю, пилю… Меч над его головой… Помню удар, свой крик «Нет!», а потом тишина…
Тишина. Его голова на моей груди, и хриплое дыхание…
Я пришла к нему. Мы стали единым целым. Добром или злом? Не знаю… Единым…
- Выходи!
Свет плещет мне в глаза. Яркий свет факелов. Больно…
- Горясер!
Кто-то грубо тянет меня за руки. Жалобно звенят цепи…
- Горясер!!!
Меня выталкивают на двор. Смех, улюлюканье… Почему так светло? Уже день? Нет, это свет факелов. Как их много… Люди с лицами, искаженными злобной радостью…
- Горясер!!!
Коснятин стоит на крыльце. Смотрит на меня. Чего ему надо? Неужели он еще ничего не понял? Самый завидный жених… Какая я была дура!
Жестокие чужие руки срывают с меня одежду. Холодно…
Я стою голая перед смеющимися людьми и Коснятином.
- Тварь! Прелюбодейка!
Коснятин спускается ко мне. В его руке нож. Вот дурачок.. Разве меня напугаешь ножом? Смерть не страшна. Она приносит облегчение. Я не боюсь.
- Ты обманула меня! - Его рука больно дергает меня за волосы.
Почему голова вдруг стала такой легкой? И что это длинное, похожее на змею болтается в руке посадника? Коса? Моя девичья коса?
- Позор! Срамница! Сучка!
Он трясет моей косой перед людьми.
«Отрезали мою красу, мою длинную косу…»
Из какой же это песни? Не помню…
На меня натягивают мешок. Утопят? Нет, топят только ведьм, а я не ведьма. Я просто нарушила их глупые людские законы. Я отдалась тому, кого любила и буду любить даже после смерти. Как жалки и смешны эти люди! Они думают, что восстанавливают справедливость. Нет высшей справедливости. Есть душа. И она свободна в выборе. Моя сделала свой выбор уже давно. В тот миг, когда запылала огнем небесной звезды Летунницы…
- Получи!
Что это такое липкое и горячее бьет меня по щеке? Как воняет… А руки словно тряпочные, не поднимаются, чтоб вытереть.
- Дерьмо! Задохнись в дерьме, дрянь!
Ах вот оно что! Знаю. Измажут навозом, изваляют в перьях, выгонят из города… Может, забьют камнями, пока гонят. Жалко, что не успела поцеловать ЕГО. Ничего… После того как я умру, мы все равно встретимся…
- Вот тебе! Вот!
Горячо. Что-то хлещет по коленям. Я падаю? Боль… Боль… Пух забивается в рот. Хочется кричать, но не хватает воздуха…
- Гляди, бежит стерва!
Кто это кричит? Похоже на голос того молоденького дружинника, который так забавно поглядывал на меня на ладье. Небось, сложись все иначе, кланялся бы в ноги…
«Землю целовал, песни распевал…» Какая глупость лезет в голову! Почему все мелькает, кружится и так болят колени? Я бегу? Зачем я бегу от этих смешных и нелепых людей с Масками вместо лиц? И голова такая тяжелая… Никогда еще она не была такой тяжелой, даже с косой. А перед глазами - темнота… Это смерть. Мне осталось совсем немного, чтоб перешагнуть отделяющую от нее невидимую черту. Там я буду ждать любимого…
Голоса все глуше. Люди отстают. Они боятся смерти. Ее все боятся. А напрасно. Она - отдохновение. Радость… радость… радость…

59

Коснятин стоял на крыльце. Ему не принесла радости расправа над обманщицей. Ее волокли из сарая, а она только звала: «Горясер! Горясер!» - будто верила, что скованный наемник сумеет ей помочь. Да и ждала ли она помощи? Пожалуй, нет…
Коснятин вздохнул и оглядел опустевший двор. Отрезанная коса Найдены валялась в пыли под крыльцом. Коснятин вспомнил, как его слуги скакали вокруг обманщицы, смеялись, кидали в нее дерьмом и камнями, а его рука сжала и отрезала ее косу. Это не принесло ему облегчения. Наоборот, он почувствовал себя убийцей. А когда ее изваляли в перьях и она сделалась похожа на пуховый ком, ему стало стыдно. За себя… Он уже было хотел остановить слуг, но тут она поднялась с колен и, пошатываясь, побежала к воротам. Кое-где на ее теле сквозь мешковину и белые перья проступили пятна крови. Слуги старались отомстить за хозяина. Они выбирали камни побольше и поострее. Гнусно. Гнусные воспоминания. Коснятин помотал головой.
- Она умрет. Скоро, - как-то грустно сказал Итиль. Он стоял рядом на крыльце и уныло глядел на опустевший двор. - Наши не позволят ей убежать.
В подтверждение его слов в воротах показались слуги.
- Она мертва. Мы бросили ее тело в канаву, недалеко от дороги, - доложил первый и вытер со лба пот. - Потаскуха.
- Хорошо.
Коснятин не хотел слышать подробностей. Он приобнял Итиля за плечо и пошел в дом. На душе было муторно. Радовало лишь участие старого друга. Итиль поддержит и поймет. Завтра весь Новгород будет судачить о том, как посадник наказал порченую невесту за обман. Его никто не упрекнет. Ни один человек…
- Пустите меня! Пустите! - закричал кто-то в избе.
Коснятин обернулся к Итилю. Тот виновато пожал плечами:
- Такая суматоха… Я не знал, что с ним делать, вот и привел сюда. Запер.
Он шагнул к двери в темную кладовку и отодвинул засов. Изнутри вывалился ночной незнакомец. Коснятин наморщил лоб. Кажется, Найдена называла этого человека Журкой.
Журка оказался бледным и тощим парнем. Его губы дрожали, а худое лицо опухло от слез.
- Ты ничего не понял! - выкрикнул он в лицо посаднику. - Она любила его! Любила!
Коснятину стало холодно. Любила… Что ж, выходит, он наказал не обман, а любовь? Нет, неверно…
- Вытолкай его, - тихо приказал он Итилю, - взашей с моего двора! Не хочу даже слышать о ней!
Итиль шагнул к парню, но тот извернулся, бросился к Коснятину и вцепился костлявыми пальцами в отвороты его рубахи:
- Что ты наделал?! Она была чище любой из Девственниц… Ты убийца, посадник… Убийца!
Он всхлипнул. Итиль оторвал его от Коснятина и поволок к выходу. Посадник отвернулся.
- Погоди! - долетел до него крик Журки. - Ты убьешь Горясера? Будь милосерден! Дай мне поговорить с ним! Он должен знать, как она умерла. Дай мне поговорить с Горясером! Бог не простит тебе второй ошибки!
Коснятина затрясло. Холод пробрался под его теплую одежду. Страх, которого он никогда раньше не испытывал, обуял душу. «Бог не простит». С невероятной ясностью посадник вдруг ощутил правоту нищего.
- Отпусти его, Итиль, - не оборачиваясь, сказал посадник. - Пусть говорит с кем хочет.
Журку отпустили. Спотыкаясь и ничего не видя от слез, он вышел во двор. Собравшиеся у крыльца люди смаковали подробности погони. Говорили о том, как, вытянув вперед руки, Найдена бежала по дороге, как падала, расшибая в кровь колени, и как под конец ползла, пока не испустила дух… Журка не слушал. Он не хотел верить, что она мертва. Найдена не могла умереть.
Он доковылял до прирубка. Открыл дверь. Горясер сидел на полу. Журка поглядел на него сквозь пелену слез.
Наемник… За что Найдена так любила его? Ведь он не отличался ни красотой, ни умом. Он убивал людей, не соблюдал Христовых заповедей, не ведал привязанностей. Он…
Журка тряхнул головой. Поздно обвинять. Нужно просто сказать ему. А еще напомнить, что он должен жить. Найдена хотела этого.
- Она умерла, - сказал воришка и заплакал. Горясер поднял голову:
- Она сама себя погубила. - Его слова звучали глухо, и Журке казалось, что он говорит из-под земли. - У нее было слишком горячее сердце.
- Нет. - Не обращая внимания на появившегося в дверях Итиля, воришка сел рядом с Горясером. - Нет, просто она любила тебя и хотела, чтоб ты жил. Понимаешь? Хотела, чтоб ты вернул себе свободу и жил… Ради этого она пошла бы на все.
Горясер хрипло хмыкнул.
Смеется? Журке стало больно. Боль вонзилась под ребра и зашевелилась там, вгрызаясь в плоть, будто голодная мышь.
- Ее жар сродни небесному огню. Я не могу забыть его, - вдруг признался Горясер.
Журка сжал кулаки. Ногти вонзились в ладони и боль в груди немного отпустила. Наемник ничего не понимал! Надо объяснить…
- Я говорю, что ты должен жить! Рабом или свободным, но ты будешь жить за себя и за нее! - Он не умел убеждать… Не научился…
Итиль вышел и бесшумно прикрыл дверь. Журка печально поглядел ему вслед. Должно быть, воина рассмешил его жалкий бред.
Воришка не ведал, что, выйдя из сарая, старый сотник направился к Коснятину, а ступив в посадский дом, обнажил седую голову и опустился на колени перед бывшим воспитанником. «Отпусти наемника, - сказал он. - Прошу тебя. Хватит крови. Она заплатила за них обоих».
Ничего этого Журка не знал. Он сидел рядом с Горясером и плакал от бессилия. Он не мог освободить того, кого так любила Найдена, но и не мог его оставить.
- Хорошо, - вдруг сказал наемник. Кандалы звякнули. Журка вскинул голову. Горясер встал и теперь покачивался над ним тяжелой темной тенью. - Я попробую выжить. Скажи посаднику, что я знаю имена бояр, предавших князя Бориса. Узнает и он, если вернет мне свободу.
- И что же это за имена?
Журка повернулся. Рассвет вползал в приоткрытую дверь. В проеме стоял посадник, за его плечом виднелось лицо Итиля.
Горясер протянул к посаднику скованные руки:
- Сними кандалы, дай одежду и меч. Потом - скажу.
- Ты слишком много хочешь.
Коснятин сердился. Итиль за его спиной делал Журке непонятные знаки. То ли «уйми его», то ли «помоги ему»… Но Журка ничего не делал, просто стоял и глядел. Он не понимал, зачем они пришли, пока не увидел в руке Коснятина ключ. Горясер мотнул головой на этот ключ:
- Не притворяйся, посадник. Это ключ от моих цепей. Ты и так собирался отпустить меня. А я прошу всего лишь небольшой выкуп за имена, которые так жаждет услышать твой князь. Не бойся, я не солгу. Я сам был тогда в Вышегороде со Святополком. Это тебе подтвердит любой уцелевший из его слуг. Я знал все дела Окаянного. Видел и тех бояр. Тьфу! - Горясер сплюнул под ноги и брезгливо поморщился. - Они так грязно выполнили работу, что мне пришлось доделать ее в Киеве.
Журку передернуло. Этот наемник убил Бориса? Значит, слухи, которые ходили по Киеву, правда?
- Это, было милосерднее, чем позволить ему страдать дальше, - сказал наемник.
Коснятин подошел к Горясеру. Кандалы звякнули и упали на пол. Наемник потер запястья.
- Имена! - потребовал посадник.
- Меч и одежду.
Итиль шагнул вперед, скинул безрукавку и пояс с мечом:
- Бери. Я стал слишком стар для сражений.
Дары полетели к ногам наемника. Коснятин зло дернул головой, но смолчал. Подбирая оружие, Горясер начал:
- Путша Высокий, Талич, Елович, Ляшко…
Он сказал все имена. И Коснятин поверил. И Журка. И Итиль….
А потом он вышел во двор, никем не остановленный, прошагал к воротам и вышел прочь.
Неведомая сила толкнула Журку следом. Воришка лишь успел припасть к руке посадника и скупо поблагодарить, а потом кинулся за Горясером. Наемник шагал неспешно, но уверенно. Время от времени он пошатывался и опирался на меч, как на костыль. Пару раз Журка хотел подбежать и помочь, но боялся. Он чувствовал себя лишним. Казалось, что Горясер идет к какой-то одному ему известной цели и любая помеха собьет его с верного пути. Поэтому Журка просто брел позади…
А на небо вползал рассвет. Первый рассвет без Найдены. Журке не верилось, что совсем недавно она бежала по этой дороге, гонимая сворой взбесившихся ублюдков, навстречу своей смерти.
Он всхлипнул, утер слезы и поднял голову. Горясера впереди не было. Воришка ускорил шаг и выбежал за поворот. Пусто. Наемник исчез…
Журка сел на землю ипостарался успокоиться. Найдена ушла. Горясер ушел. Все правильно. Наемник - человек дороги, как и Найдена… У каждого своя жизнь. Ему, Журке, нужно возвращаться в Киев. Там его ждет беременная жена. Если родится девочка, ее назовут Найденой. Он так решил…
Журка встал и двинулся дальше. Солнышко так и не выглянуло, зато начался мелкий, моросящий дождь. Капли стекали по Журкиным щекам и смешивались со слезами. И сколько он их ни утирал, ни слезы, ни капли не кончались…
Дорога повернула, изогнулась и вышла на заросший берег лесного озера. Его называли Озером Оттомани. Никто не знал, откуда взялось такое странное название. И хоть нужды в воде не было, Журка свернул с большака, проломился через кусты и вышел на берег. Мелкие капли дождя плясали по озерной глади, выстукивая неведомую песню.
«Была бы рядом Найдена, она бы услышала в этих звуках слова, - подумал Журка. - Это я, глухой, ничего не слышу, кроме стука воды о воду». Где-то в стороне затрещали кусты. Лось? Журка отошел за дерево. К чему пугать доверчивое животное? Лось шумно вошел в воду, зафыркал.
- Открой глаза! - вдруг услышал Журка. Горясер?! Откуда?! Воришка осторожно высунулся из-за дерева. Никакого лося не было. Был наемник. Он стоял по колено в воде, а у него на руках… У Журки скрутило живот. Сердце стукнуло, боясь поверить…

60

Предыдущая страница 25 Следующая страница


Найдена 26

Я очнулась от холода. А еще оттого, что он звал меня. Громко, требовательно… И я открыла глаза. Я знала, кого увижу, и не удивилась. Все мое тело было мокрым, и вокруг было мокро, и сверху текла вода, а он держал меня на руках. Так же как в ту первую нашу ночь. Только там не было воды…
Мне в глаз попали брызги. Защипало.
- Терпи. Извалялась в дерьме, так теперь отмывайся, - сказал он и запрокинул мою голову. Лицо очутилось в воде, но я смотрела на него сквозь эту воду и улыбалась.
А потом он вынес меня на берег. Я разглядела зеленые ели, кусты и осоку. Значит, я не умерла…
Он положил меня на землю, снял рубашку и сам вошел в озеро. На его спине багровыми полосами темнели шрамы. Как он освободился?
- Коснятин оказался не так уж плох, - словно услышав мои мысли, сказал он.
Я кивнула. Да, посадник не был злым или жестоким. Просто он обиделся на меня и от обиды натворил глупостей. Надо было все объяснить ему раньше. Все случившееся - моя вина….
- И этот твой Журка… - Горясер выругался, но в голосе звучало уважение.
Я села. Голова закружилась.
- Ты видел его?
- Видел. - Наемник вылез из воды, натянул, рубашку, закинул за плечо меч и поморщился, когда ремень затронул рану.
Мне тоже стало больно. Но Журка… Неужели он на самом деле выжил после той болезни? Выжил и пришел за мной в Новгород?
- Жизнь - дерьмо, - оглядывая кусты, вдруг заявил Горясер. - Надо уходить. Посадник может и передумать.
Я встала. Ноги едва держали. Дрожали, тряслись…
Горясер неодобрительно поглядел на меня, вытянул из ножен меч и хлестким ударом срубил тонкую рябину. Обстругал ее и подал:
- На. Пойдешь со мной?
Глупый вопрос. Но все-таки хорошо, что спросил. Раньше такого не случалось…

Эпилог

Журка стоял прижавшись животом к влажному стволу дерева и глядел в спины уходящим. Вот они все дальше, вот мелькнули за кустом, пропали…
- Найдена, - тихо прошептал Журка. Прислушался, словно ждал, что она откликнется, но услышал лишь стук дождя по ветвям и плеск воды.
Найдена ушла. В неведомое. С этим, с этим… Журка не смог найти подходящее слово и закрыл глаза.
«А если поверить старой легенде? - подумал он. - Если поверить, что Горясер и есть меч Орея? Тот древний и безжалостный клинок? Тогда все правильно. Им суждено быть вместе, как добру и злу суждено скитаться по земле рука об руку. И кто сказал, что Ореев меч не сможет послужить доброму делу? Если бы знать, где правда…»
Над его головой пронзительно каркнула ворона. Журка поднял голову. Мелкие капли оросили его лицо. Ворона сидела на нижней ветви и косилась на него любопытным черным глазом.
- Кар-р-р, - передразнил Журка.
Птица склонила голову набок.
- Ничего-то ты не понимаешь, - сказал ей Журка. - Разве так важно знать правду? Важно верить. Верить в эти ели с их хвойным запахом и потрескавшейся корой, в это покрытое облаками небо, в этот ласковый дождь и в то маленькое существо, которое живет в животе моей жены. Верить в тех, кто любит тебя и кого любишь ты. И радоваться, что они есть. Просто есть на этом странном свете…

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • 15 (Страница 7)
  • 16 (Страница 8)
  • 17 (Страница 8)
  • 18 (Страница 9)
  • 19 (Страница 9)
  • 20 (Страница 10)
  • 21 (Страница 10)
  • 22 (Страница 11)
  • 23 (Страница 12)
  • 24 (Страница 12)
  • 25 (Страница 13)
  • 26 (Страница 13)
  • 27 (Страница 13)
  • 28 (Страница 13)
  • 29 (Страница 14)
  • 30 (Страница 14)
  • 31 (Страница 15)
  • 32 (Страница 15)
  • 33 (Страница 16)
  • 34 (Страница 16)
  • 35 (Страница 16)
  • 36 (Страница 17)
  • 37 (Страница 18)
  • 38 (Страница 18)
  • 39 (Страница 18)
  • 40 (Страница 19)
  • 41 (Страница 19)
  • 42 (Страница 20)
  • 43 (Страница 20)
  • 44 (Страница 20)
  • 45 (Страница 21)
  • 46 (Страница 21)
  • 47 (Страница 22)
  • 48 (Страница 22)
  • 49 (Страница 22)
  • 50 (Страница 22)
  • 51 (Страница 23)
  • 52 (Страница 23)
  • 53 (Страница 23)
  • 54 (Страница 24)
  • 55 (Страница 24)
  • 56 (Страница 24)
  • 57 (Страница 24)
  • 58 (Страница 25)
  • 59 (Страница 25)
  • 60 (Страница 25)
  • Эпилог (Страница 26)


Ольга Григорьева

Найдена

 Читать книгу

Аннотация

Имя Ольги Григорьевой стало известно после выхода в свет ее исторических романов «Ладога», «Колдун», «Берсерк». Новая книга писательницы посвящена временам междоусобной распри между сыновьями князя Владимира Красное Солнышко. Льется кровь, плетутся дворцовые интриги. Участниками всех событий этой смутной поры оказываются главные герои – певунья – сказительница Нейдёна и воин – наемник Горясер.

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Григорьева - Биография

Ольга Григорьева

На основную страницу

Биография

Ее книги нередко называют жестокими. Но сама она считает, что они просто честные. Ее героини даже любят не по-женски. Потому что живут в непростое время, когда, чтобы быть рядом с мужчиной, нужно быть больше, чем женщиной. Нужно быть другом, товарищем по оружию, нужно стоять в одном боевом строю с Берсерками, нужно быть часть стаи, а стая никогда не замедлит своего бега, если ты устал, выбился из сил и уже не способен продолжать бесконечную погоню за золотом. Так уж устроен мир. Тем более тот мир, где смерть воина – праздник, а кровь врага слаще медовой браги. «Я хочу, чтобы мой читатель увидел то далекое время глазами людей, чьи души давно в Вальхалле, людей, о чьей любви мы можем только догадываться и чьи подвиги помним до сих пор», - признается Ольга Григорьева, известная петербургская писательница, автор увлекательнейших исторических романов. Впрочем, к решению стать писательницей она пришла далеко не сразу…