Ольга Григорьева - Ладога

1 Ольга Григорьева

Прохожий, ты идешь, но ляжешь так, как я.
Присядь и отдохни на камне у меня,
Сорви былиночку и вспомни о Судьбе.
Я дома, ты — в пути... Подумай о себе...
(С надгробной надписи)

ПРОЛОГ

Бородатый грек пригнулся и, зло оскалившись, кинулся на меня Короткий меч со свистом распорол воздух возле самого моего уха — еле увернуться успел.
— Берегись, Князь! — запоздало выкликнул Фарлаф, опуская на голову грека широкий, изукрашенный кровавыми полосами клинок.
Фарлаф редко промахивался По кучерявой бороде врага быстрым ручейком побежала кровь, в ошалелых глазах заметался поздний страх Тяжелое тело медленно склонилось к моим ногам, будто желая поклониться тому, кого в жизни лишь как злого находника ведало.
— Сзади!
Фарлаф, обороняя, белкой метнулся за мою спину Пущенная метким воем стрела опередила его — раньше толкнула наземь неслышно подобравшегося сзади ворога Фарлафу оставалось лишь добить его Ко мне откуда-то сбоку подскочил еще один грек Безбородый, ясноокий — совсем мальчишка Замахнулся, по-детски неумело.
Дурачок, зачем на меня кинулся? Нашел бы себе врага попроще, глядишь, и жив бы остался.
Я выскользнул из-под удара и, выбросив вперед руку, полоснул ножом по горлу юнца Тот всхлипнул горестно, недоверчиво провел вмиг покрасневшей ладонью по ране и, прежде чем упасть, вперился в меня недоумевающим взглядом В другое время, может, и пожалел бы я его, а ныне не до жалости было — спешил я. Любая заминка в пути дорогого стоила. Царьград недалече стоял — небось уже принесли туда случайные видоки тревожную весть о странных находниках с севера, что, вопреки разумности всякой, ладьи свои на колеса поставили да, паруса распустив, по суше коротким путем к греческим землям подобрались. Царьградские мужи, подобные вести заслышав, мешкать не станут и богу своему робкому кланяться понапрасну не будут, хоть, почитая его, ставят храмины высокие да узорные. Коли не опередим их — войной выйдут, а коли опередим, так, может, с перепугу-то дело миром и порешат. Мир нам ой как надобен!
— Кня-я-язь! — прервал мои раздумья испуганный возглас.
Я вскинулся, чутьем заметив новую угрозу, нырнул вниз. Только это и спасло — тяжелый вражеский топор вскользь прошел по голове, чудом не раскроив ее надвое. Чужие бородатые и знакомые озабоченные лица закружились в лихом водовороте, сквозь резкий звон прорвался в уши тревожный зов Фарлафа:
— Олег, Олег...
Чьи-то руки бережно подхватили меня, не позволяя упасть, потащили в успокаивающую тишину и темноту. Вечную темноту... Я не испугался, только подумал устало: “Вот и пришло мое время вновь кромки коснуться и встретиться с родичами, давно покинутыми...”
— Рано к нам собрался. Твое время не вышло еще, — отчетливо сказал уже почти позабытый молодой голос. Властный, сильный, могучий...
Эрик. Последний ньяр, заброшенный могущественной Судьбой за край мира. Когда-то он был воеводой. Пока с нежитью не спознался... У меня тоже когда-то иное имя было, не это, по всей земле известное. И родичи были... Где бьются они теперь, за какое дело кровь проливают? Помнят ли собрата, в людском мире оставшегося? Верно, помнят, иначе не нашептывали бы советы разумные, не упреждали тихими вздохами о бедах грядущих. Из-за их помощи неприметной и нарекли меня Вещим...
Они расслышали мои мысли, засмеялись, загомонили хором, то ли рассказывая что-то, то ли радуясь случайной встрече. Да нет, не рассказывая и не радуясь — вспоминая...
— Олег... — прорвался сквозь их голоса встревоженный шепот Фарлафа. В ноздри ударил запах крови, болью задергало правое веко, яркий свет полоснул по глазам.
Склонившееся надо мной грубое лицо варяга расплылось хищной торжествующей улыбкой:
— Князь жив!
Опять Князем называть начал... Я давно знал — Фарлаф лишь тогда меня по-дружески Олегом величал, когда мнил, будто не слышу. А в глаза лишь Правителем да Князем звал. Верный пес... И умный... Понимал, что не имею я друзей среди людского племени.
Я поднялся, опершись на его заботливо подставленную руку, огляделся. Замолчали мечи, отпев кровавые песни, отпросив чужих жизней. С малым дозором, случаем по пути встреченным, было покончено.
Падкое на кровь воронье уже скакало неподалеку. Черные вестницы Морены косили круглыми глазами, каркали злобно, негодуя на задержавшихся у трупов людей. Манило падальщиц свежее, еще не остывшее от горячей схватки человеческое мясо.
Молодшие из моей дружины похаживали меж тел, отыскивая и добивая еще стонущих врагов. Живых после себя не оставлять — этому меня еще Ролло научил. Ролло... Давно это было...
Что ж это творится со мной нынче? Почему память покоя не дает?!
Я тряхнул головой, отгоняя назойливые воспоминания. Боль прострелила насквозь, родные голоса дотянулись с кромки, зашептали, сливаясь с шелестом ветра. Эх, родичи мои... Кабы знать, почему зовете издалека, что сказать хотите душе близкой, средь людей задержавшейся?
Фарлаф шагнул в сторону, небрежно ткнул острием меча в зашевелившегося под ногами окровавленного грека, сплюнул:
— Экий живучий...
И преданно уставился на меня, ожидая указаний. А мне не до него было. Глядел в небо, где, оставляя надежду павшим в битве душам, еще метались всполохи золоченого шлема Перунницы, и вспоминал. Богов вспоминал, людей, нежитей... Дороги, глазу невидимые... А сквозь пелену воспоминаний сочились почти забытые голоса, звали меня назад, туда, где все начиналось...

ЧАСТЬ ПЕРВАЯ
НА БЕРЕГАХ МУТНОЙ

ХИТРЕЦ

Родился я ранним утром. Бабки, что всегда крутятся возле избы роженицы и ждут подарков с сытным угощением, сказывали, будто едва закричал я — поднялся с земли туман, да такой, какого уже много лет упомнить не могли. Видоки всполошились, побежали за Сновидицей — кто, кроме нее, этакую невидаль растолковать сможет — к худу иль к добру?
Ведунья сперва идти не хотела — еле уломали, а потом, увидав туман, рассердилась:
— Вы меня затем звали, чтоб на морось поглядела?!
Тут кто-то из старух и ляпнул:
— Да что ты, что ты?! Звали тебя новую жизнь приветить да наречь ребеночка.
Хорошо мать моя тех слов не слышала, а то несдобровать было бы той болтливой старухе, что их молвила. Кто же у ведуньи имя для ребенка просит? Есть для этого случая гогь-баба, та, которая у роженицы пуп перегрызает и банную воду для младенца от уроков заговаривает. Да только слово не воробей, вылетит — не поймаешь... Никто не решился болтливую старуху пожурить и ведунью от наречения отвадить...
Сновидица до ворот не пошла, имя у первого встречного не стала вызнавать, а просто постояла немного, поглядела на туман да и сказала:
— Назовите мальчика Хитрецом. Туман ему отец родной, вода — матушка. Это имя не я — они мальчонке дали...
— Что ж это за имя? — зашептались люди. — Разве так любимого первенца нарекают?
— Сами меня просили, — пожала плечами Сновидица. — А в утешение скажу — не быть мальчишке здоровым и сильным, зато быть всеми уважаемым!
Слышавшие ее засмеялись. У нас более почитаемых, чем удачливые охотники, не найдешь, хоть все Приболотье обойди. А какой охотник без силы да здоровья?
— Впрямь Хитрецом уродиться надобно, чтоб без крепости и сноровки уважаемым стать! — хохотали родичи, а Сновидица обиделась:
— Глупцы! Вы уж гнить будете, а он — облака двигать да с каждым месяцем нарождаться! Быть ему Бессмертным!
Когда Бессмертных упоминают, тут уже не до смеха, но все же ведунье не поверили.
Правильно не поверили — текло время, неслись годы, а лишь одно ее предсказание сбывалось — не водилось у меня силы и здоровья... Мать, сидя на крылечке, плакала, утирала соленые слезы расписным рукавом, когда видела, как чужие малыши по лесам бегают да легкими луками балуются, а я в избе сижу, носом хлюпаю, слабой грудью дохаю... Никто со мной не водился, не сроднился я с погодками, видать, оттого и боялся всех, шарахался от них, словно нежить, прятался под лавку, сверкал оттуда испуганными глазами и вылезать не желал, покуда не закрывалась за гостем дверь... Мальчишки уж сами в леса за малой дичью ходили, а я и лук натянуть толком не умел.
Отец терпел-терпел и не выдержал — отлупил меня так, что вся спина болела. Отхлестал с приговорами о нерадивости и глупости моей... Я брыкался под отцовым прутом, мать звал... Она, может, и заступилась бы, да самой невтерпеж стало насмешки сносить, на чужих детишек, здоровьем не обделенных, с крылечка любоваться. От горя-печали злилась на меня, ругала, а затем по мужнину примеру и поколачивать начала, заставляя хоть нос на двор высунуть. Лишь без толку... Для меня страшней врагов не было, чем ребятня, издевками донимающая. Стоило им углядеть меня — налетали вороньем, бежали следом, кричали:
— Глянь-ка, Домовик вылез!
— А что ж он хилый-то такой?
— Да у него исполох все здоровье унес!
— Ой, гляньте, девочки, какой заморыш!
— А ты за такого замуж пошла бы?
— Да я уж лучше за Лешака — тот хоть света дневного не пугается, штаны со страху не мочит!
Резвились они, точно молодые зверьки, потешались, пока не выскакивала на двор озлобленная мать и не гнала всех долой.
С обиды она не разбирала даже, чем лупит да куда попадает, — ребятня удирала с воплями, прихрамывая и прихватываясь за побитые бока... А я опять в избу уползал — там хоть косился недобро отец, а не смеялся никто...
Садился я в угол, крутил деревянные куклы и вспоминал духов лесных, о коих дети болтали. Казались они мне могучими, грозными, но, под лавкой сидя, я сильнее оказывался — повелевал ими, трепал косматые бороды, ставил на колени... Мать едва могла меня от игры оторвать — не желал я покидать мир, где был не заморышем жалким — повелителем могучим, не хотел в свою страшную детскую жизнь возвращаться...
И взрослеть не хотел, да время не умолишь, не придержишь — становился старше... Уж и под лавку не влезал, и на двор выходил помалу — старились родители, ухода требовали... А более всего желали они женить меня. Только где такую дуру сыщешь, чтоб за убогого замуж пошла? Не дождались мать с отцом внуков — померли...
Хоронили их всем печищем, три дня тризновали... Впервые тогда довелось мне на люди показаться, впервые насмешек не услышать... Но в молодые годы свое горе быстро забывается, а чужое — того быстрее, и, спустя немного, посыпались смешки и задоринки с прежней силой... Только некому было теперь за меня заступаться...
Старшие малолеток ругали — нехорошо, мол, убогого обижать, а они, потирая ученые родителями места, оправдывались:
— Что он, словно блазень, без дела шастает, на чужом горбу живет? Хоть бы дрова колол, коли ничего другого не умеет!
Ответить на это ничего не мог — не было у меня дела. Семи дней не проходило, чтоб не валился я на полати в горячечном угаре, не кашлял под Грудницей. Даже Сновидицыны заговоры с отварами травяными мало помогали.
— Тебе, малец, побольше по лесу ходить надобно да ночами под девичьими окнами песни петь — хворь и отступит... — говорила она, натирая мою тощую грудь топленым свиным жиром. — Лес да любовь любую Лихорадку отвадят...
Сухие маленькие ладони крепко терли-драли кожу, наполняли тело нежным теплом... Я бы и рад был ее послушаться, но пугал меня лес — помнились духи, коих еще малышом выдумал, коим бороды трепал... А что, как услышали мои игры, затаили обиду, ждут, когда на расправу приду?
Не мог я от таких мыслей отделаться — едва ступал под темные зеленые своды, зажимало страхом горло, не хватало воздуха...
— Нет тебе здесь жизни, — вновь вздыхала Сновидица, вливая мне в рот густое ароматное зарево. — Но не печалься — придет время, проведет тебя на кромку речная берегиня, там окупятся твои мучения сторицей...
Про кромку я ничего не ведал, а слушать ее любил — хотелось верить, что хоть где-то сильным буду.
Была мне Сновидица словно тетка родная, да только года со смерти матери моей не прошло — выгнали ее из печища... Те времена мне других лучше запомнились. Дня не проходило без чьей-нибудь смерти, ночи — без криков и плача... Родичи, от болезней и смертей одурев, на меня косо глядели: обидно было — я, никчемный, живу, а умелые да ловкие десятками от неведомой хвори и Болотных Духов гибнут. Некому было согреть меня да пожалеть...
Когда вернулась Сновидица я, хоть и еле дышал от кашля, первым ее встречать выбежал. Выбежал, да так и обомлел — предала она меня! Отдала свою любовь глуздырю несмышленому со странным нечеловечьим взглядом. Все видели, как она его к себе прижимала; попробуй-ка обидь — глаза выцарапает! Меня не заметила даже, прошла мимо со своей драгоценной ношей.
— Чужак... Чужак... — шептались бабы, а мне это слово было что бальзам на рану — пусть ненавидят его, пусть гонят, как меня гнали! Последнее тепло он у меня украл, последнюю веру!
Его и гнали, и ненавидели, а пуще боялись — дикий рос мальчонка, словно нежить болотная. Прятался от чужих глаз, да не так, как я. Страха не ведал... Пяти лет один в трясины ходил, а на тех, что донимали, цыкал зло. Все ему врагами были, но задевать опасались — мал волчок, а зубки острые, может и поранить ненароком...
Я злился на мальчишку и страшился его... А больше — завидовал. От зависти и решил хоть в чем-то его лучше стать — добыл из отцова сундука телятину с вырезными рунами, принялся втихаря грамоте учиться. Дело у меня не сразу и не споро, но двинулось — освоил помаленьку значки непонятные, коими пестрела телятина, в слова их складывать навострился...
Раз так увлекся, что не услышал дверного скрипа, не заметил позднего гостя. А гость почитаем был, не меньше Старейшины... Из уважения к годам почтенным да мудрости великой кликали его Стариком, а истинное имя давно запамятовали... Пришел он тогда на слабый свет, что со двора увидал, испугался — случилось дурное, коли посреди ночи кто-то лучину жжет; а застал меня над рунами — так замер в дверях, наблюдая, как ковыряю палочкой по телятине, силюсь знакомые значки повторить. Глядел-глядел, а потом сказал:
— У тебя, отрок, ум есть и память... Пойдешь жить ко мне, письменам и счету учиться?
У меня с перепугу дыхание зашлось... Телятина на пол попадала, руки затряслись... Стыдно стало, а за что — понять не мог... Залопотал я, оправдываясь, слов его не слушая, а когда уразумел их — совсем напугался. Как же я, никчемный да глупый, с этаким мудрецом жить буду? Ведь дня он не выдержит — погонит прочь! Родные отец с матерью еле терпели...
А так хотелось пойти со Стариком, постичь его премудрости...
Высился он надо мной — суровый, белый, с бородой до пояса, с глазами-изумрудами — терпеливо ответа дожидался. Напрасно — я и слова вымолвить не мог, лишь мычал, будто безъязыкий.
Старик плечами пожал, на посох оперся, собрался уходить. Ожгло огнем прозрение — не будет мне жизни без его науки! Неужто промаюсь в темной родительской избе, по значкам слова собирая? Хотелось сразу слова складывать, самому руны писать, на все вопросы ответы знать...
Я шлепнулся перед Стариком на колени, ухватил его за край рубахи, промычал через силу:
— Возьми меня! Век богов за тебя молить буду! Возьми...
— Пошли... — ответил он просто.
Я и пошел. Руны взял да пошел через все печище, насмешек не слыша, по сторонам не глядя...
С этого момента перевернулась моя жизнь, заиграла красками светлыми, яркими... И мир вокруг оказался вовсе не таков, каким раньше виделся, — всему свое объяснение нашлось. Старик мне лениться не давал — по весне зорями таскал к Сновидице, заставлял с ней вместе травы собирать, свойства да время сбора их запоминать. Каждой траве лишь одно время подходило...
Ночами вытягивал на двор, тыкал пальцем в небо, бормотал:
— Гляди, сынок. Видишь, блестят звезды ярко средь лета — знать, к жаре. Млечный путь горит точно огнем — доброго дня ждать надобно... Коли заметишь возле звезд круги черные — быть дождю да ненастью... А в кою сторону лучи от звезд длиньше — оттуда и Позвизд придет...
Говорил Старик быстро, дважды не повторял — с раза запоминать надобно было. Я запоминал и здоровьем крепчал. Видать, обиделась хвороба, что забыл про нее за новыми делами, вот и отстала...
А однажды, по зиме, достал Старик из большого сундука заботливо обернутые бересты да телятину с чудными, мне неведомыми рунами...
— Вот, — сказал, — вся жизнь Приболотья нашего, от Болота до сего дня. Что мной писано, а что людьми, давно почившими, даже имени своего не оставившими... Читай, разбирай да людей понимать учись. Научишься — бояться перестанешь...
Верил я ему тогда иль нет, сейчас уж не упомню, а от тех рун оторваться не мог. Вставали из закорючек и черточек великие деяния, поднимались мудрые, сильные люди, смотрели добрые, могучие боги... Как мечталось хоть глазочком на те времена глянуть, хоть словечком с могучим Болотом перемолвиться!
Всю зиму я над рунами сидел, а весной случилось нежданное... Средь погожего вешнего дня заколотился кто-то в нашу дверь, задышал тяжко у порога...
Старик дела отложил, прислушался.
— Войди, кто бы ни был и какие бы вести ни нес! — велел пришельцу неведомому.
Двери распахнулись, заклубился на пороге морозный пар, а посреди него — знакомец да обидчик мой прежний — погодок Хорек... На меня он и не глянул, в ноги Старику бухнулся:
— Спаси, родимец! Разбери по совести! Останови! Отец мамку... Убьет!
Старик поглядел на его исполошное лицо да на трясущиеся руки, поморщился:
— А родичи на что? Неужто не могут ревнивца приструнить? Отец-то, небось, опять за старое взялся?
Хорек всхлипнул, кивнул. Я его ни разу таким не видел, да и к лучшему — не из тех он, кто свои слабости прощает. Отыграются на моих боках его слезы... Лучше бы я сразу ушел, его не замечая...
Старик сопел, недовольно покряхтывал, не хотел на мороз выходить. Старость всем нелегка, а после восьми десятков весен вовсе невмоготу становится... Кряхтел он, корчился и вдруг повеселел неожиданно:
— Вот, Хитрец, и тебе дело сыскалось...
А дабы не счел я его слова шуткой, швырнул на мои плечи теплый полушубок.
Хорек уставился на меня точно баран на новые ворота, даже плакать перестал. Я не меньше его труханул и растерялся, но Старику перечить не посмел — вышел за дверь. Хорек за мной... Так и добрались до его избы — я впереди, с глазами словно плошки, он — на два шага поотстав, с высохшими дорожками слез на толстых щеках...
У крыльца уж толпился народ, судачил — убьет Клемень жену иль не убьет... А из-за дверей так кричали да гремели, словно не двое в избе дрались — дюжина. Подмывало меня плюнуть на все и опрометью прочь кинуться, но не смел Старика подвести — что о нем подумать могут, коли я от дела убегу?
Я к самым дверям протиснулся, вслушался — хоть что разобрать...
— Убью, змея!!! — гремел Клемень, а Сипачиха лишь плакала да выла. Горестно так, что шевельнулась обида и боль за нее — готов я был разорвать на куски изувера, ее бить решившегося...
Наш род от женщин пошел — ими славен! Нельзя сосуд драгоценный, в коем жизнь человеческая зарождается, кулаками бутузить!
— А ну отпирай! — завопил я.
Родичи за спиной стихли. Я их не видел, чуял лишь — крутят пальцами у висков: дурень, мол, не в свое дело лезет... Сами они таковы! Силой взять боятся, а умом да хитростью — кишка тонка! Да ладно, этого добра я уж у Старика понабрался... Главное, не подвели бы, когда сила на силу пойдет, — не сдюжить мне супротив Хорькова отца...
Набрал я в грудь воздуху побольше, заорал, стараясь голос погрубее сделать:
— Давай, Клемень! Лупи ее, стерву! А ты, змея, сюда выйди — я-то тебя похлеще мужа проучу! Вовек не забудешь! Иди сюда, говорю, а то пожалеешь!
Сперва Клемень не услышал меня, а после затих, прислушиваясь. Тут я уж совсем расстарался:
— Гадюка ползучая! Бей ее, Клемень! Лупи!
От страха у меня голос и впрямь сиплым стал. Клемень не признал, выкликнул через дверь:
— Ты кто такой, чтоб мне да моей жене указывать?
— Ха, твоей! Может, она больше мне жена, чем тебе, дурню набитому!
Клемень и без того крепким умом не отличался, а теперь вовсе озверел. Оно понятно — что жену лупцевать, когда стоит да смеется на пороге ее полюбовник?!
Дверь чуть вместе с притолкой не вылетела — так распахнулась... Клемень вывалился на крыльцо, уставился осоловевшими от гнева да медовухи глазами на меня, а потом по толпе ими зашарил — никак не мог понять, кто над ним издевался... Тут меня ум-то и покинул... Не мудрено ошалеть со страху, когда нависает над тобой детина в полтора аршина ростом да хочет тебя живьем в землю врыть...
Поморгал я на него глазами, да и ляпнул:
— Доброго здоровья тебе, хозяин...
Глупее не придумаешь, но с перепугу и большую глупость сотворить недолго.
Голосок меня подвел — засипел. Клемень понял — обманули, рыкнул, ринулся на меня. Боги страшного не попустили — попятился я да зацепился за щербину в доске, шлепнулся наземь. А Клемень мимо пролетел — родичам в руки. Те долго думать и мяться не стали — съездили пару раз по осоловевшей роже да скрутили буяну ручищи за спиной... Я на них глядел, холодным потом обливался, не замечал одобрительных взглядов, на меня устремленных...
Хорек поволок бесчувственное тело отца обратно в избу, народ расходиться стал, о моей хитрости болтая, как вдруг выскочила из избы женщина. Маленькая, измятая, с кровавыми пятнами на рваном сернике — не сразу и признал в ней Сипачиху.
— Миленький, — бухнулась мне в ноги, — родимый! Да хранят тебя боги!
— Мама! — Хорек отца бросил, к ней подскочил.
— Кланяйся, сынок! Кланяйся... — гнула она его голову исцарапанными в кровь руками.
Хорек поднял ее заботливо, повел к крыльцу, а у самого порога оглянулся:
— Прости за прежнее. Коли нужда какая будет — обращайся, не подведу.
Он, и верно, начал за мной тенью ходить, любых обидчиков отваживать, да только перестали меня обижать. Слухи у нас, в Приболотье, что ветер — летят, не усмотришь. Вскоре по всем печищам расползлась весть о новом мудреце, что самого большого мужика повалил... Я поверить не мог, как быстро из убогого и никчемного в мудреца превратился, лишь дивился непостижимости людской...
А люди ко мне приходить стали. Кто с бедой, кто за советом, а кто просто о жизни посудачить, вопросы задать. Я тушевался сперва, а после привык, даже загордился собой — таким нужным человеком стал! Старик про удачи мои слушал с полатей — хворый лежал, — улыбался в бороду. Так и помер с улыбкой...
А едва умер он — позвали меня к Старейшине.
Горе глаза застит — не видел я, когда шел, ни роскоши, ни простора в доме Старейшины. Да и челяди, за спиной шепчущейся, не замечал... Очнулся лишь от властного голоса, словно гром надо мной прогремевшего. Вскинул голову, утер слезы с глаз и обомлел. Сидел передо мной сам Старейшина — могучий, грозный, всеми приболотными печищами почитаемый... Мало того что сам он страшил, так еще нависала над его головой оскаленная волчья пасть, словно предупреждая — не любит здешний хозяин шутить и болтать попусту.
А у ног мужа пристроилась невысокая ладная женщина. Глаза теплые, фигура мягкая, кожа — бархат заморский! Все ведали — жена у Старейшины красавица, да мне ее видеть не доводилось прежде, вот и остолбенел от такой красы...
— Наслышаны мы о твоем горе. — Голос у Правящей оказался глубоким, ласковым. Грел, будто весеннее солнышко, без жара. — Плачем с тобою вместе, но не для печали звали тебя — для радости...
Я плохо соображал, хлопал глазами, пялился на оскаленную волчью морду. Женщина улыбнулась, продолжила:
— Вчера, на заре, разрешилась я от бремени. И, уже не сдерживая гордость, закончила:
— Мальчиком!
А я, собой занятый, и не знал ничего!
Старейшина остановил ее, едва шевельнув пальцами.
— Боги сжалились — подарили мне сына, когда уж совсем отчаялся. Он для меня — божий дар. Люди о тебе многое болтают, славят и ум твой, и смекалку. Тебе и честь оказываю — нареку сына тем именем, какое изберешь! Да учить его будешь всему, чему сам учен!
Он смотрел пристально, буравил взором, словно ждал от меня чего-то... Чего?
Я силился уразуметь и не мог. Горе еще сжимало сердце, а, радость поверх него легла — вовсе примяла...
— Благодари, тупица! — цыкнули откуда-то сзади. Я оглянулся... Поплыли стены, смешались лица, даже боли от падения не почуял. Очнулся я в опустевшем доме Старика. Качалось пред глазами сморщенное лицо Сновидицы, пахло травами. Захотелось рассказать ей все, да язык не слушался.
Она заговорила первой:
— Эх, Хитрец, неведомо, спас тебя Старейшина иль погубил. Даже я не знаю. Ведаю только, что этому мальчику имя не надобно. Много у него будет имен, но ты все же потешь Старейшину, назови ребенка Славеном — и звучно, и красиво...
— Каких имен? Почему много? — удалось прохрипеть мне. Сновидица бережно приподняла мою голову, поднесла к губам чашку с зельем.
— Пей, пей да не слушай глупую ведьму.
Я покорно всосал внутрь отвратительную вонючую жидкость. Отлегла тяжесть с души, поплыли перед глазами видения...
Снился мне Старик в призрачно-белых одеждах. “Славен, — говорил он и улыбался. — Славен...”
А наутро проснулся я уже с именем на устах. Старейшине оно глянулось — мял его на слух и так, и этак, прикидывал: “Славен, Славен, Славен...”
— Верно болтают люди — умен ты, — сказал наконец. — Быть тебе при моем сыне наставником...
Разве мог я когда о такой чести мечтать?! Не мудрено, что всю душу в мальчонку вкладывал, — самолюбие да тщеславие свое тешил.
Славен рос быстро. Года летели словно птицы — вроде только что были рядом, глядь — а уж едва виднеются за облаками...
Как вышло, что привязался я к упрямому, умному и своенравному мальчишке? Как растопил он мое сердце, чем сломал лед, от других отделяющий? Может, случилось это, когда потерял он мать и прибежал ко мне — испуганный, дрожащий, но по-прежнему упрямый? Он так и не заплакал тогда... По-своему, по-мальчишечьи боролся со смертью, родительницу отобравшей, и победил, пусть хоть в малом...
Были те годы для меня будто медовуха перепревшая, сладкими — опять любил, и горькими — таил от всех эту любовь. Славен был сыном Старейшины; как смел я мечтать, чтоб стал он моим сыном? Вновь я начал бояться: не за себя — за него, молодого, горячего, несмышленого...
Верно, потому и дрогнуло недобрым предчувствием сердце в ту страшную ночь, когда завопила Сновидица, людей к кострищу собирая... Сжалось, беду чуя...

СЛАВЕН

Голос у нашей Сновидицы — что охотничий рог, коим по весне оленьих маток призывают. Уж если заголосит она — все печище на ноги поднимется и сбежится слушать, о чем орет старуха. На что отец мой удал да смел был, а услышал средь ночи ее вопли — вскочил, заозирался испуганно. Редко Сновидица о добром вещала, чаще беды да неудачи предрекала. А в эту ночь и вовсе спятила.
— Вставайте, люди добрые! — кликала. — Вставайте и внимайте Княжьей воле! Вставайте для радости!
Вставайте для печали! Сам Князь избранных укажет! Угольным крестом отметит!
Полуголые да перепуганные люди повыскакивали из домов, ринулись на свет костра. Лица у всех помятые, исполошные — средь ночи подняла старуха да и не случалось еще такого, чтобы сам Князь Ладожский к болотному люду обращался! Вести из далекой Ладоги бывали, конечно, и указы Княжьи ведунья частенько выкликала, а жили все же своим умом да по своей совести. Ладога далека, не пойдешь к тамошним боярам суд вершить, вот и шагали, чуть что, к моему отцу, кланялись ему в ноги:
— Рассуди, Старейшина. Реши дело миром.
Отец и судил, как умел — твердо да сурово. В наших краях иного суда не признают — не выживешь в Приболотье без строгого закона. Отец в печище нашем — и правда, и доля, и единственная надежа в беде. Даже Сновидица его почитала, говорила мне, когда еще мальчишкой был:
— Светла голова у твоего батюшки, правдиво сердце, учись, пока не повели боги в дальний путь да имя не сменили.
Я ее понять не мог. Боги... Путь... Имя... Глупость какая-то... Нравилось мне имя Славен, коим нарек меня ученый муж, Хитрец, и менять его я не собирался. Для чужих, правда, иногда иное имя сказывал, чтоб не навредили ненароком. Истинное имя — словно брешь в щите — всякого уязвимым делает. Вот только незнакомцы в Приболотье редко появлялись, да и те из дальних болотных печищ.
Я Сновидицу слушал, а сам мечтал удрать поскорее от грязной полуслепой старухи в густой лесок, что примостился по краю печища, заманивал разными диковинками. А она удерживала:
— Учись — сгодится наука в долгой жизни... Надоедала аж до колоты в боках! Может, потому и не любил я ее... И голос ее громкий не любил...
А нынче несся он по печищу, сзывал народ, тревожил отца. Испокон веков повелось поперед всего люда отцу моему вести доставлять. Он покой да мир в Приболотье берег, он и решал, надо ли остальным Сновидицын бред слушать. Потому и встревожился не на шутку, заслышав ее вопли.
— Почему она не пришла ко мне? Почему не пришла? — повторял, торопливо натягивая красную срачицу, что в сундуке на праздничный день хранилась. Он спешил, а я и того более — хотелось раньше всех новость узнать, отца опередить.
Полуодетым вылетел на крыльцо, уставился, пытаясь различить в бликах пламени знакомые лица. Только все одно — не разобрал. Огонь слепил, да и люди не стояли на месте — переминались, переговаривались тревожно...
Отец не задержался, вышел следом — чинный, степенный, как обычно, и не поверишь, что только миг назад кидался из угла в угол, путался в длинной рубахе. Я залюбовался, на него глядя, и людской гомон стих; лишь Сновидица тряпичным комом крутилась возле костра, бормотала что-то бестолковое.
— Говори, — приказал ей отец.
Умел он приказывать — остановилась ведунья, выглянула из-под скрывающих безобразное лицо тряпок, засмеялась пискляво:
— Не спеши, Старейший! Не по нраву тебе придутся мои слова. За то не меня — Князя вини...

1 Следующая страница


Ладога 2

Отец кивнул, даже улыбнулся слегка, но пальцы побелели, мертвой хваткой сжали деревянные перила.
— Твоя воля! — Сновидица вскликнула, заметались отголоски в дальней темноте, зашевелились, пойманные тайными духами. — Слушайте, люди! Могуча дружина Князя Меслава! Славные в ней хоробры! Немногие удостоены чести Князю да родной земле служить, а сей ночью честь эта на наш род ляжет! Достойнейших избрал Князь! Ждет Ладога избранных! Зовут их дороги, богами указанные! Слава мудрому Князю, отметившему сынов бедного нашего рода...
Она все восхваляла Меслава, а у меня от предчувствия сердце зашлось: неужто судьба добрая выпала — в Княжьей дружине воем быть? Пусть хоть молодшим, — время пройдет, вырасту, стану именитым хоробром, о коем баенники песни будут складывать и по городищам носить. Силен я, здоров, да и годами не малолетка сопливый — неужели всю жизнь мне в болоте сидеть? Нет, не для того я на свет рожден, чтоб тихо да мирно состариться, а потом помереть в безвестности, оставив за собой детишек выводок!
Уставился я на костлявый Сновидицын палец во все глаза, ждал, вот-вот устремится он ко мне, нарисует на лбу угольком черный крест; да только проходила старуха мимо и меня словно не замечала. Тут-то и вспомянул свое неуважение к Сновидице. Пришло запоздалое раскаяние. А с ним вместе и страх — не выберет меня ведунья! Наперекор Князю пойдет, а не выберет! Припомнит, как удирал от ее нудных наставлений, как при встрече замечать не желал...
Сновидица шла по кругу, шарила бельмами по застывшим лицам, а потом словно озарилась изнутри, выбросила вперед руку, начертала легким движением два креста. Один — на великане Медведе, а другой — на Лисе, возле него притулившемся. Братья долго думать не стали — переглянулись меж собой, кивнули друг дружке и шагнули в круг. Значит, одобрили Княжий выбор, согласились... Они еще и шагу не сделали, а уж заохало, застонало все печище. Не часто вспоминал о нас Меслав, а выбор сделал — лучше некуда! Таких ловких охотников и следопытов, почитай, во всем Приболотье не сыщешь. Тяжело без них будет зимовать. Во всем хороши были братья. Огромный Медведь всей детворе — услада. Руки у него золотые и сердце доброе, незлобивое. А Лис хоть и язва приличная, да любое веселье без него как-то не ладилось. Прошлой осенью уходили братья в Трясину, за змеей Скоропеей, так опустело без них печище, осиротело. Зато какой праздник был, когда вернулись!
Грудной женский голос прорвался сквозь вой толпы, ножом полоснул по сердцу:
— Не пущу! Миленький, не слушай ты ее, ведьму старую. Врет она, сердцем чую. Не ходи ты в Ладогу!
Росянка из толпы вырвалась, белой птицей упала Медведю на грудь, забилась в слезах:
— Не ходи! Я за тебя замуж пойду, как ты хотел, дом справим, детей заведем. Все для тебя сделаю, только не ходи к Меславу!
Пышные рыжие волосы, выбились из-под платка, опутали Медведя, белые пальцы сомкнулись на шее. Вот тебе и неприступная красавица — каменное сердце! На все Приболотье славилась девка спесивым нравом. А еще красотой дивной. Может, потому и не переводились у нее воздыхатели... Ради Росянкиной прихоти многие от жизни отказывались, не то что от Княжьего приглашения. Неужто Медведь от этакой девки отступится?
Толпа стихла, ожидая.
Охотник опустил руки, понурился. Лис вылез вперед, заслонил собой брата:
— Не позорься, девка! Эк повисла — не отодрать. Мужик за великой честью идет, не всякого Князь к себе призывает...
— Да что ты о чести знаешь, чума болотная?! — Росянка разомкнула объятия, угрожающе выставив скрюченные пальцы, прыгнула к Лису. Медведь ловко обхватил ее тонкую талию, пробурчал веско:
— Дело решенное. Быть мне воем.
Девка сразу и сникла, осела, тихо всхлипывая, у его ног — так и осталась там маленьким, жалким комочком. У Медведя щеки дергались, а не двигался, не поднимал ее — стоял, точно истукан каменный...
Я на них загляделся, про все забыл, потому и не услышал тяжелого отцовского всхлипа.
— Ты! — Коснулся моей щеки сухой палец, нарисовал долгожданный крест. Сновидица уж на что глуха, а вздох отца расслышала, ухмыльнулась. — Воля богов, Старейшина, воля Князя.
Отец печально заглянул мне в глаза. Не замечал я раньше в них такой усталой тяжести.
— Что скажешь, сын?
Что я мог сказать? Клокотала во мне безудержная радость, рвалась наружу, будто на крыльях ветра — Стрибожьего внука. Как сдержать ее?
Не заставили меня задуматься печальные отцовские глаза, не остановили взоры родичей.
— Я ухожу!
Сновидица расхохоталась, точно ворона закаркала. Отец помутнел лицом, хрипло выдавил:
— Будь по-твоему, — и, обрывая смех Сновидицы, велел: — Дальше!
Вскружила мне голову удача — и думать ни о чем не мог, кроме как о битвах да славных подвигах. Не сразу понял, с чего завыли вдруг все девки хором, заголосили, будто по покойнику. А присмотревшись, узрел угольную отметину на щеке Бегуна. Избранный...
Мимо него ни одна девка не проходила, да и те заглядывались, что давно уж девичий венец на высокую кику сменили. Чего особенного находили они в его голубых, точно рассветное небо, глазах, в широкой его доверчивой улыбке? Почему не могли удержаться, чтоб не провести ласково по светлым льняным волосам? Может, манил данный ему богами чудный голос да идущий изнутри добрый свет?
Родителей Бегуна и всю его семью пять лет тому покосил болотный мор. Сироту, певуна голосистого, даже нежить болотная жалела, вот и повадился он по соседним печищам вести разносить. Судьба его не баловала, зато люди привечали. Его сноровкой да умением многие жизни спасены были, многие печища у Хозяйки Болотной отвоеваны. В Малой Ладожке его до сей поры, будто боярина, привечали, а ведь уже три года как отстояли село... Бегун тогда всю ночь по болоту бежал, спешил упредить о топляках, что на Ладожку напали. Успел... Наши, его вести выслушав, вооружились кто чем мог да помчались на выручку. Топляков загнали обратно в болото, а печище от нежити очистили. В то время Бегуна мало кто знал, а теперь, пожалуй, нет в Приболотье человека, с коим ему не довелось бы встретиться. Все ему чем-то обязаны, везде ему рады. Язык у певуна подвешен славно, умеет знакомцев заводить и говорит, будто бы с писаного читает, даром что неграмотный. Умен да хорош, — чего еще девкам надо! Вот и воют-убиваются...
Сновидица легко подтолкнула его к костру. Он улыбнулся, проскользнул невесомой тенью, пристроился рядом с братьями. Стояли они, словно влитые, плечом к плечу, лишь я — на отшибе, под отцовской защитой. Стыдно стало, шагнул вперед, в светлый круг, и показалось, будто на ровной пустоши голышом очутился — негде скрыться от испытующих глаз, некуда спрятаться... Отец почуял мой страх, придержал за руку:
— Слушайте, родичи! К Ладоге путь далек да неведом. Ставлю я сына моего, Славена, избранниками Княжьими верховодить да прошу на то согласия вашего.
Толпа загудела, зашепталась на разные голоса. Выступил вперед Хитрец, склонился, затряс короткой бороденкой:
— Будь по-твоему, Старейшина.
И покосился на меня как-то странно, будто не обрадовало его мое избрание. Даже обидно стало — сам ведь сказывал о мужах доблестных да о битвах великих. Сам твердил, что воев, лучше словен, на всем свете не сыщешь. Учил: “Сопутствует счастье лишь сильным да смелым, а с иными не по пути ему...” Как в наших болотах сильным да смелым станешь? В лучшем разе — охотником удачливым. А охотник вою не чета...
— Тебе, сын, ватагу в Ладогу вести, тебе за жизни их ответ перед Ладожским Князем держать. — Отец смотрел строго, а губы кривились, словно заплакать хотел да не мог — разучился за долгие годы, без слез проведенные. — А челяди сей кланяться тебе, как мне кланялись.
Значит, быть мне для избранных Старейшиной... Зашлось сердце — и лестно и боязно. С одним только Бегуном как совладать? Разве укажешь ему: это — делай, то — не делай. Ветру разве укажешь?
Едва о том подумал — Бегун поклонился в пояс, заверил меня:
— Был ты для меня кровным родичем, станешь — старшим братом.
Отлегло от души. После такой клятвы я от певуна всего могу требовать — не ослушается. А охотники и без клятв слово Старейшины почитают. Медведь уже и рот открыл — повторить Бегуном сказанное, да я его остановил:
— Не надо.
Он не упрямился, отступил:
— Как пожелаешь...
Люди разомкнулись, давая ему место, лишь один не отошел. Темный, зловещий. Потянуло по поляне холодом, повеяло неведомым... Сновидица завыла волчицей, рухнула темной тени в ноги, еле коснулась ее груди крестообразной отметиной:
— Сыночек, сыночек...
Толпа еще дальше попятилась, загудела взволнованно:
— Нельзя Чужака брать... Не доведет он до добра... Меня злость обуяла. Неужто и Чужака выбрал Князь? На что ему чахлый Сновидицын заморыш? Как можно его с нами, лучшими да сильнейшими, равнять?!
Старуха вскинулась, завращала страшно бельмами:
— Воля Князя! Воля богов! Отец махнул рукой:
— Слышу. Пусть идет с ватагой. Но сперва сыну моему поклонится...
Чужак вышел на свет. Согнутый, жалкий... На плечах охабень рваный, в руке палка резная. Поговаривали наши бабы, будто он без палки и ходить не может — валится, а лицо под капюшоном прячет оттого, что на него смотреть невозможно — так уродлив. Он, и верно, лица никогда не открывал. Даже сейчас, у костра стоя, в охабень с головой закутался да забормотал неразборчиво...
Бубнил-бунил, а после кивнул мне, будто пообещал что-то, и пошел в темноту. Сновидица забыла о нас, за сыном вдогон бросилась, но как за тенью угонишься?
Я в Чужакову клятву не поверил, да и никто не поверил. Не наш он, не болотницкий. От кого только его ведунья прижила? Мать-покойница сказывала, будто когда-то уходила из села Сновидица. Год тогда выдался плохой: зверье дохнуть стало, топляки зашевелились, людей голод и мор одолели. С горя да сдуру обвинили ведунью. Она, мол, беды наслала. Обвинили да из печища-то и выгнали. Долго ее не было. Где жила, с кем — неведомо, а без нее еще хуже стало. Бабы уродцев рожать начали, мужики в Трясине гибнуть. Спохватились наши, послали разыскивать Сновидицу, Далеко гонцы не ушли, на тропе к печищу ее встретили. Сама возвращалась да в тряпицах ребенка несла. Вышли люди ее встречать, повиниться хотели, да только поднял глуздырь голову, сползла с него шкура, в коею укутан был, и раздумали наши бабы каяться. Моя мать там тоже была. В глаза дитю глянула и охолодела вся.
Искрились у него глаза провалами черными бездонными, а посередке разноцветными искрами яркие ободки полыхали. И ладно бы глаза, так ведь были у него еще и волосы — длинные, седые, будто у старика. Зашептались бабы: “Чужак... Чужак...” Так к нему это прозвище и прилипло. А в лицо ему с тех пор никто не заглядывал, даже ребятишки, до страшных тайн падкие. Да и он людей сторонился, все больше по болотам бродил, словно дух болотный, бессловесный. Умен ли, глуп ли — не разберешь. От такого спутника добра ждать не приходится... Бедой от него пахнет, предательством. Да только не ладно мне против Княжьей воли идти...
Большая радость малые заботы быстро стирает, и едва погас костер на поляне, забыл я о Чужаке. Лишь легкая досада осталась...
А поутру старики начали на путь гадать. Водили белого коня через копья, в землю воткнутые, смотрели — какой ногой переступит, когда в дорогу собираться? Я на то таинство из щели дверной поглядывал, моля богов указать срок пораньше, — уж очень хотелось быстрее из надоевшего печища вырваться, мир поглядеть, себя показать... Боги снизошли — указали на тот же день. Собирались недолго — взяли мяса сушеного да воды чистой на пару дней, а всего более оружием обвешались. Каждый своим — себе привычным... Я рогатину взял и отцовский нож, длинный, с рунами — о нем еще мальчишкой мечтал. Бегун — топорик легкий и лук со стрелами, а охотники, помимо ножей да топоров, шишковатые палицы прихватили. У Лиса еще кистень оказался. Лишь Чужак безоружным пошел. Такому, как он, оружие ни к чему — ему, верно, и топора-то не поднять, только и может, что палкой своей по земле постукивать.
Уж три дня, как мы в пути, а он все стучит. Тюк-тюк, тюк-тюк... Мерно так, словно с ума свести хочет... И зачем только взял я его — шел бы оборвыш сам по себе, небось, привык без людей обходиться... Только теперь чего печалиться? Коли взял парня в ватагу — так за него отвечаю перед Князем и перед своей совестью. Ладно, хоть Хитрец идти с нами вызвался. У него ума — палата, и коли учудит чего сынок Сновидицын — старик выручит. Его советами даже отец не брезговал. Говаривал:
— Слушай его, сынок. Редкому человеку такая светлая голова дадена.
Отец его с нами отпускать не хотел, да разве Хитрец меня оставил бы? Хоть с отцова разрешения, хоть без него, а ушел бы. Он меня все еще мальчишкой несмышленым считал, опекал, будто наседка заботливая... Мне его забота уж поперек горла стояла, а все-таки приятно было его частое дыхание у своего плеча слышать да знать наверняка, что хоть один из ватажников моих без всяких клятв и обещаний за меня жизнь готов положить. К тому же никто дороги в Ладогу не ведал, а Хитрец хоть руны о ней читал...
— Хитрец, что ты о Чужаке знаешь?
Он вскинул по-птичьи голову, огладил меня добрыми глазами:
— То же, что и все. Сновидица его от безвестного отца зачала. Лицо у него безобразное, душа скрытная — никто от него слова доброго не слышал.
— А кто-нибудь с ним разговаривал?
— Что ты, Славен! — всполошился старик. — Он не зря богами проклят, уродством наказан. Кого боги прокляли, с теми и людям не следует знаться.
— Да ладно тебе, ладно... Другое хочу спросить. Ты обещал: к вечеру до Болотняка доберемся. Вечер уж близок, а его не видать. И от Бегуна известий нет. Может, сбились мы иль руны твои лгут?
— Руны старинные, не мной черчены, может где и ошибаются, а Болотняк — вот он, гляди.
Я проследил за его рукой. Верно. Поднимался перед нами пологим склоном Болотняк, красовался непривычно высокими, гладкими деревьями. Чужими...
Зашевелилось в груди что-то, заныло и метнулось вдруг птицей исполошной вон из тела, на внезапный отчаянный крик отзываясь. Дрогнул Болотняк, затрепетал в страхе пред злом неведомым, заметался тенями зловещими, шорохами незнакомыми. Взбудоражил его человеческий крик, пробудил ото сна.
— Бегун!
Я одним прыжком через низкие кусты перемахнул, под кроны чужих деревьев бросился, да и охотники мешкать не стали — ринулись вверх по склону к родичу, в беду попавшему...

БЕГУН

Так далеко от дома мне еще не доводилось забираться. Хотя без хвастовства могу сказать, походил я по чужим местам поболее наших именитых охотников. Поди все болото до Мертвой Гати прочесал. Каждый куст, каждая топь мне старые знакомцы. Нечисть болотная и та со мной в приятелях ходит. Я не против — им в топях скучно и мне в дороге одиноко, чего ж не познакомиться?
Здешние места совсем иные, здесь и без попутчиков не заскучаешь. Земля под ногами твердая, сухая, трава высокая, светлая, птицы не по-нашему тренькают. Красотища вокруг...
Вон пенек-топляк на тропу покрасоваться выполз, путь мне заступил. Наши топляки в такие одежки лишь к праздникам весенним наряжаются, а этот в червень месяц расфрантился. Шапку нацепил зеленую, кафтан коричневый, в белесых разводах, даже корни гладкой холеной кожицей поблескивают. Сразу видно — не приходилось ему болотную жижу хлебать да изголодавшимися кореньями живность топить. Жаль, недосуг мне словом с ним перекинуться. Покуда наши не подошли, многое нужно успеть. Интересно, где они сейчас? Плетутся, небось, нога за ногу, красотами местными любуются. Что же за доля у меня такая — всегда бегать?! В селе посылали с поручениями всевозможными, думал, в походе все изменится, и вот тебе, пожалуйста, опять беги впереди всех, дорогу разведывай, верный путь зарубками помечай. Славен, хитрая бестия, весь в отца, напрямую ко мне не обратился, лишь намекнул на привале, мол, нужно бы одному впереди идти, дорога новая, неизвестная, мало ли что... Лис с Медведем спать тогда укладывались, а как его слова услышали, вмиг возле Славена очутились, добровольцы этакие! Им, дурням, дай волю, так они вместо Болотняка Приграничного к Скоропее в логово заведут. Охотники — они и есть охотники, зверя за версту чуют, а дорога им ни к чему. Славен, похоже, о том вспомнил, засмеялся, покачал головой отрицательно и на меня покосился. Я и без того понял — мне идти. Хитрец стар и хил слишком, а Чужак куда завести может — одним богам ведомо. А то и вовсе смоется. Один я остаюсь... На этом и порешили.
Утром я пораньше встал, еще птицы голоса не подали, барахлишко свое увязал, подкрепился слегка и уже шагать собрался, глядь, — а Чужака-то, нет! Вещи его по земле разложены, нож из мертвого пня торчит, посох неразлучный из-под шкуры выглядывает, а самого нигде не видать.
Тут меня такой интерес разобрал, аж внутри все поежилось! Пригнулся я и тихонечко к котомке его подобрался.
Только рукой веревку тронул, как меня хвать кто-то сзади за руку! Перепугался я не на шутку. Подумалось сразу: наши проснулись, решили — я за воровство взялся. Попробуй объясни им, что любопытство меня одолело. Как оправдываться стану?
Сзади тишина полнейшая, ни шороха, ни звука, лишь рука меня не отпускает. Пальцы на ней длинные, цепкие, будто щупальца топляка...
Наконец собрался я с духом, повернулся — и чуть в штаны не наложил. Стоял за мной Чужак, капюшон скинул... Смотрели на меня глаза удлиненные, чуть к вискам растянутые, посередке бездна темно-синяя, вокруг разноцветные ободки переливаются, а за ними голубизной белки посверкивают. Как я в них глянул, засияли всполохами ободки, умножились, и потянуло меня прямо внутрь, в страшную темноту. Даже вскрикнуть не успел...
Очнулся возле дерева. Сидел, к нему спиной привалившись, а в душе легкость такая, что о Чужаке и вспоминать не хотел. Поднялся, подхватил свой мешок и помчался от Чужака подальше. Несся, пока ногу на коряжке не подвернул. От боли образумился, выругался крепко и начал дорогу уже с умом выбирать. А на сердце все же неладно было...
Никогда я трусом не был, с рогатиной на топляков ходил, да не таких, как этот, ненашенский, — столеток выворачивал. Не один, правда, но ведь не боялся же! А иной топляк пострашнее Скоропеи будет. Хлестнет по телу длинным щупальцем, яду впрыснет в рану, и не жилец уж ты на белом свете. Мужиков наших многих топляки потравили, в болото затянули... Только я лучше в одиночку на топляка пойду, чем еще хоть раз Чужаку в глаза загляну... Не мудрено, что он под капюшоном прячется с эдаким-то взглядом! Люди говорят: в глазах, как в зеркале, душа человеческая отражается. Ежели по Чужаку судить, то вовсе не человеческая у него душа... Никто про отца его и слыхом не слыхивал, а ведьма на всякое способна — полюбилась с каким духом болотным, вот и уродила не то человека, не то зверя, не то нежить неведомую.
Мне даже жаль его иногда бывало. С детства один маялся. Мать ему во всем и опора и защита была, а какая из Сновидицы защита? То спит сутками, не добудишься, то по болоту шляется, травы собирает, то зелья варит, то лечит, то заговаривает, то по соседним деревням бродит — у подобных себе опыту набирается. Сына она любила, только мало одной любви для воспитания. Вот он и вырос одинокий да неприкаянный.
Одному плохо на свете жить, страшно... Это я по себе знал. Мать перед смертью все причитала:
— Иди, сынок, к людям. Среди них добрых больше... Помогут... Коли ты к ним с добром, так и к тебе не со злом... Коли спиной к чужому горю не встанешь — сам в беде спины не увидишь.
Мне сперва казалось — бредит мать, а потом, как она сказала, так все и обернулось. Я людей люблю, и они меня тоже. Мне на людях и сытно, и тепло, и радостно. Один я бы уже давно от хандры спятил. Наши меня всегда на праздники зовут, просят: “Приди, Бегун, спой”. А почему не спеть, если от песен моих кому-то легче жить станет? И мне с песней сподручнее — она и душу очищает, и сердце греет.
Размышлял я, размышлял, да не заметил, как до Болотняка добрался. Про зарубки, что оставлять обещался, совсем забыл. Ничего, недалече здесь, опасностей никаких на пути не встретилось, — по слабым следам доберутся...
Собрал я костерок небольшой на скорую руку, сел рядышком, а мысли не отступали, роились в голове многоголосым гудением. Как-то меня Чужак встретит? Деревья зашумели, и послышалось мне в их шелесте: “Не волнуйся, не беспокойся, ничего плохого не случится...” Эх, великаны лесные, вашим бы словам правдой выйти!
Ветер принес туманный холод. Влажный, густой, дурманящий... Голова от долгого пути отяжелела, полезли в нее глупости всякие, строки из песен, давно позабытых:

Спать под нежной лаской ночи,
покрывалом темным неба...

Видел я это покрывало у Чужака в глазах, чуть навек не заснул... И сейчас спать не время...
С трудом отогнал одолевающую дрему, разлепил сонные глаза и шарахнулся в ужасе, пытаясь вспотевшими руками хоть какое-нибудь оружие нащупать. Пальцы не слушались, скребли мох да траву. Под чужим звериным взглядом деревенело тело, превращалось в корягу молчаливую. Много я кабанов повидал, но такого вепря, что в двух шагах предо мной замер, — ни разу не доводилось. На черной морде зверя полыхали, будто уголья, маленькие злобные глазки, изогнутые клыки высовывались из-под слюнявой щетинистой губы, короткие толстые ноги яростно рыли землю...
И откуда он взялся здесь такой? Зачем на огонь вышел?
Вепрь хрюкнул коротко, пустил изо рта струйку тягучей слюны, недовольно повел мощной шеей.
Даже если смогу нож нашарить — не одолею его... Коли есть средь вепрей цари, то, должно быть, этот — самый главный и самый грозный... Вышиной — лося не меньше, а уж черен как!
Под моей неловкой ладонью хрустнула ветка, и почти тут же пальцы коснулись костяной рукояти. Нож!
Вепрь услышал хруст, вздернул морду, ринулся. Меня неведомой силой толкнуло в сторону, шею ожгло горячее дыхание зверя, на щеку брызнуло вонючей слюной. Острое копыто ткнуло в бок, разрывая одежду. Лес завертелся перед глазами, небо поменялось с землей, а затем вновь очутилось на прежнем месте.
Ошалело мотая головой, я отыскал глазами зверя. Вовремя. Он уже легко развернулся и, взбесившись из-за своей случайной промашки, несся на меня, пуская из раздутых ноздрей пенные облака пара. Комья земли брызгали из-под копыт, кровожадные глазки, казалось, вонзались в душу, заставляя ее сжиматься в жалкий дрожащий комок.
Спину опалило жаром. Костер! Я перекатился под защиту пламени, но вепрь будто не заметил огня. Черное щетинистое тело, разметав угли, промчалось прямо через костер... Этого не могло быть! Дикий зверь должен бояться огня! Или... Это не зверь?! — Помогите!!!
Я закричал и не услышал своего крика. Он метался где-то глубоко внутри и, казалось, не может вырваться наружу, хотя губы лопались от напряжения.
Вепрь неумолимо разворачивал могучее тело, недовольно хрюкал. Видать, раньше ему попадались менее верткие враги. Но и меня он упускать не собирался. Тем более что от борьбы я уже отказался. Понял: не зверь предо мной — нежить лесная... Что толку биться с обменем иль лямбоем? Они не клыками и ножами сильны — знанием могучим, чародейством...
Внезапная серая тень скользнула перед длинной мордой зверя. Драный охабень развернулся, на мгновение скрыв от меня приближающийся звериный лик смерти, резной посох мягко скользнул по покрытой пеной страшной морде. Чужак?! От неожиданности я выронил нож, заморгал, силясь рассмотреть хоть что-нибудь сквозь пелену страха. Тень опрокинулась на зверя, слилась с ним в одно расплывчатое пятно и пропала... А взамен нее возник разгоряченный от быстрого бега Славен, озабоченно вгляделся в мое лицо: — Что случилось? Чего кричал?! Кабы сам я мог понять...
Запыхавшиеся охотники с треском вымахнули из зарослей, зашарили исполошными глазами по поляне. У Медведя в руке грозно сверкал острым лезвием тяжелый топор. Небось, им-то в два счета любого зверя, да и не зверя, осилить можно. Жаль только, никто, кроме самого Медведя, рубить им не может — силенок не хватает.
За спинами братьев неловко вылез из кустов Хитрец, а чуть поодаль, ковыляя и тяжело опираясь на посох, выбрался Чужак. И как только привиделось мне, будто мог он, заморыш этакий, кабана злобного одолеть?! А может, и кабан привиделся? Уж не заснул ли я ненароком, не заорал ли в кошмарном сне?
Стыд залил щеки, пополз по шее за ворот рубахи... Это ж надо так опозориться — из-за сна пустого всех родичей на помощь созвать!
Я огляделся, отыскивая себе оправдание. На глаза попалась взрыхленная копытом зверя земля... Значит, вепрь все-таки был? Или это Славен ногой землю сковырнул, моего объяснения дожидаясь? “Ладно, — решил я, — ему правду скажу, а перед остальными позориться не стану!”
Как надумал, так и сделал. Поднялся с земли, утер ладони вспотевшие, отвел Славена в сторонку и поведал негромко обо всем. И так похоже на сказку получилось, что сам в свои слова не поверил. А Славен тем более. Выслушал меня, усмехнулся криво и приказал на ночевку располагаться.
Чужаку не понравилось что-то, к костру не пошел, а остальных точно канатом к огню потянуло. К тому же темнеть стало. С темнотой вместе грусть накатила, обдала сердце холодом. Не доводилось мне еще так грустить, до стона душевного, хоть далеко от родного печища не раз хаживал...
— Спой, Бегун. — Хитрец не вынес молчаливой тоски, попросил жалобно, словно перед смертью. У меня и самого душа взахлеб плакала. Кто знает, что ждет впереди? Вернемся ли когда, увидим ли избы родные? Чем встретит нас Ладога?
От вопросов этих лопнула преграда меж языком и сердцем, вылились слезы словами, грустными, тягучими, будто смоляные капли:

Мне по девкам не гулять, не гулять.
Мне не сеять, не пахать, не пахать.
Да детишек не растить, не растить.
Да и дома не сложить, не сложить.
От родимой-то земли, от земли,
Меня ноги унесли, увели.
Мне в далекой стороне нынче жить
Да по милой стороне мне тужить.
Мне обратного пути не видать,
Мне в дружине горевать, воевать.

После песни моей тишина наступила такая, что дыхнуть боязно, и вдруг у самого уха — голос! Сильный, густой, незнакомый: “Не грусти о неведомом, Бегун. Может, и не придется тебе в дружине служить...” Я оглянулся — никого. Только Славен головой покачал:
— Эх, Бегун, Бегун. Никак у тебя без нытья не получается. Любишь ты слезу пустить... Давай-ка укладывайся лучше и не печалься о том, чего не знаешь...
Вот, вот, и голос, что мне померещился, так говорил. Оно и верно, утро вечера мудренее. А все-таки неспокойно...

СЛАВЕН

Бегун меня беспокоил. Видать, ему от родимого печища вдалеке хуже всех приходилось. Иначе не принялся бы он небылицы разные выдумывать и выдумками этими себя пугать. Вепря какого-то призрачного узрел... Чужака увидел спасителем... Хорошо, что я остальным об его байках не поведал, не то засмеяли бы певуна. А ему и без насмешек нелегко путь давался. Вот и на привале у костра вечернего он первым не сдержался, не вынес молчаливой тоски — застонал-заплакал, надрывая и без того мающуюся душу. И откуда только слова он такие берет, от которых слезы на глаза наворачиваются? Без его песни нелегко было, а после нее вовсе невмоготу стало. Захотелось бросить все, вернуться домой да жить-поживать, как прежде — спокойно, размеренно, печалей и тревог не ведая.
Однако не к лицу сыну Старейшины Приболотного, точно глуздырю сопливому, слезы лить...
Я утаил в себе тоску-печаль, запрокинул голову к небу, стал на звезды глядеть. Они всегда успокаивали, утешали. Посмотришь на них, и словно людей перед собой увидишь. Вон та яркая звезда с поволокой красной, что ниже всех сияет, — девка гордая да своенравная. С такой не всякий совладает, а кто сумеет свет ее блистательный укротить, получит в награду подругу верную, которая ни в горе, ни в битве смертной не оставит... Тот голубой огонек, над деревьями мерцающий, — старик мудрый и печальный, рьяно берегущий сияние, богами данное... А та, цветом с солнышком схожая, — покорная да умная жена. С нею любое дело спорится и ладится... Много звезд на небе — у каждой свой свет, своя судьба...
Хитрец сказывал, будто видел он древние загадочные руны, из дальних стран случаем к нам попавшие. И была там картинка начертана. А на ней все звезды, будто шары, круглыми нарисованы, а еще написано, что похожи они на Землю-Матушку... Глупо, но интересно... Хитрец хоть и не признавался в том никогда, а похоже, тем рунам верил. Да я с ним и не спорил, точно знал — летят к звездам частицы малые того огня, который в каждой душе человеческой горит... И матери моей малая толика тоже где-то там... Взирает на меня с высоты небесной и радуется. Она мне судьбы великой жаждала, вот и исполнилось ее желание — ждет меня Ладога, а там — слава да величие...
Загляделся я на свет небесный и еле расслышал всхлипы, что с Хитрецова места доносились. Странные всхлипы. Горестные, жалкие. Мучило что-то старика, терзало...
Я подошел к нему, вгляделся в лицо. Глаза были закрыты, да и дышал ровно... Видать, так за день умаялся, что даже во сне бескрайние, убегающие в лесную темень дороги зрил.
Я обошел вокруг костра, подкинул сухих веток.
Блики от огневых всполохов пали на лицо Бегуна. Он крутнулся на другой бок, пробурчал что-то невнятное, недовольное. Зато братья как спали тихо, так и не шевельнулись. Тоже умаялись...
У огня приятно было греться. Похрустывал он, покрякивал, казалось — сидит рядом добрый друг, понимает мысли невысказанные. Каково-то Чужаку в темноте ночевать? Чего заупрямился, со всеми не пошел? Одно слово — нежить...
Я вгляделся в темноту леса, силясь рассмотреть очертания одинокой фигуры.
Снизу, от подножия Болотняка, медленно наползал туман, тянулся к огню сизыми лапами, хватал пламя и, обжегшись, испуганно отпрыгивал назад, в темноту. Походил он на неразумного зверька, впервые из материнского логова вылезшего. От его однообразной игры тянуло в сон. Прелый травяной запах дурманил голову, в белесой туманной завесе мерещились чудные очертания старинного капища, украшенного ярким, немигающим шатром из звезд. Неслись издали приглушенные удары кузнечного молота:
— Бум, бум — дзинь... Бум, бум — дзинь... Бум-м-м, бум-м, бум-м-м...
Звезды опускались все ниже, заглядывали понимающе в глаза. В радужном мерцании плавали, переливались родные, с детства знакомые лица, просили:
“Не покидай нас... Вернись...” Рвали сердце на части. Если б мог объяснить им все, успокоить! Если бы была жива мама! Она поняла бы без слов... Провела бы ласково по голове невесомой рукой, уняла боль тихим шепотом: “Сыночек, сыночек, сердечко мое... Не плачь, моя ладушка... Все пройдет... Все...”
— Мама, матушка! Ты ли это?
— Я, мое солнышко... Я...
Ах, какие теплые, ласковые у нее ладони! Гладят мой лоб, унимают дурную боль... Я и забыл, как были нежны ее руки, как добры... Разве смогу сказать ей, что умерла она давно? Испугается ведь, исчезнет...
— Добрая моя... Хорошая... Не пропадай...
Ровные собольи брови взметнулись дугами, родные глаза распахнулись удивленно:
— Куда же я, сыночек, от тебя?
Как пожаловаться ей, как рассказать, что не хватало мне ее неприметной заботы да тихого участия? Как поведать о смерти страшной, что унесла-оторвала от меня ее доброту? Как огорчить ее, отпугнуть, вернуть обратно в молчаливый мир мертвых? Нет, не вынесу я во второй раз такой утраты, не смогу отвергнуть эти теплые руки да ласковые глаза!
— Как хорошо с тобой, матушка.
Оказалось, вовсе не трудно правду молвить... И почему не говорил этих слов живой, почему лишь на мертвую выплеснул их горячим потоком?
Поздно... Не отогреют они закоченевшее в земле тело, не вернут из ирия родную душу... Да и не нужны ей теперь ни слова нежные, ни признания бестолковые...
— Я люблю тебя, мама.
— Я тоже люблю тебя, сынок. Бледненький ты что-то... Поспи, отдохни немного, притомился, верно, с долгой дороги...
— Я, мама, в Ладогу, в дружину иду. Да со мной еще четверо. Князь нас призвал. А Хитрец сам пошел, по своей воле...
— Четверо... Славно... Будет кому о тебе позаботиться. Я-то уж тебе не подмога — держит меня лихорадка Грудница, гнетет, к земле давит... Верно, не встать уж мне более...
Тяжелел ее голос, наливался смертной мукой... И сама она задрожала, задышала тяжко. Пальцы в предсмертной дрожи скрючились, оцарапали кору с тонких, уложенных у костра веток.
— Нет!
Не я крикнул — боль моя... Острыми шипами вонзилась в душу, словно кошка когтями. Рвалось сердце, дрожало на тонкой ниточке, едва от смерти отделяющей. Еще немного, и лопнет ниточка, хлынет кровь через рот, прольется в землицу. Да разве в том дело? Пусть я в мир иной уйду, лишь бы мать жила — во второй раз не покидала землю, где греет ласковыми лучами ясное солнышко, тренькают птицы беззаботные, гуляет на воле человечья душа!
— Не умирай!
Захлебываясь слезами, вытряс судорожно барахлишко из котомки, зашарил по земле руками, пытаясь отыскать заветный пузырек с варевом, Сновидицей данный. Попался под пальцы круглый бок, охолодил руку...
— Вот, мама, возьми, выпей. Это зелье из новых, от любой хвори лечит.
Дрожали материнские руки... Как бы не выронила драгоценную жидкость, не пролила понапрасну...
Не пролила, выпила покорно едкое варево, неторопливо опустилась на примятую траву.
— И правда, полегчало. Спасибо, родной.
Прикрылись длинные ресницы, оставили на бледных щеках глубокие, темные тени. Скользнула по моим волосам усталая рука и упала, обмякла бессильно. На тонкой шее, у самого уха, забилась, задергалась голубая жилка, побежала теплой кровью к крутой груди. Не бывает у мертвых крови... Жива мама! Жива!
— Что творишь, сын? Отпусти ее, дай покой.
Кто сказал это, кто сладкому сну помешать осмелился?
Голова отяжелела, не поворачивалась. Взгляд не желал покидать ту, которой уже много лет не видел и увидеть не чаял...
А все же глянул я на говорящего. Суровые серые глаза пронзили, будто ударили... Отец?! Как очутился здесь?! Чего у меня просит?
— Откуда ты, отец?
Красная праздничная рубаха заполыхала, угрожающе надвигаясь. Отец, словно не услышал моего вопроса, закричал зло:
— Очнись! Она мертва! Неправда! Неужто сам он не видит?
— Посмотри на нее, отец! Взгляни на щеки румяные, прикоснись к коже бархатной! Жизнь в ней, радость в ней! Погляди!
— Замолчи, сын. Не тревожь ее, не мучай... Отпусти...
Сладка была ложь, могущественна, а все-таки отцовская правда сильнее оказалась. Не должен был я ее лечить, не смел мешать умереть ей, как много лет назад не мешал, когда был еще мальчишкой несмышленым, — да как только? Маленький мальчик смерти не ведал, а муж, из него выросший, знал — "навсегда унесет Морена самую дорогую душу, навеки вычеркнет из жизни моей. Ни раскаяние, ни слезы, ни молчание, что любых рыданий страшней, — ничто ей не преграда.
— Не могу! — Боль прорвалась наружу солеными каплями, потянула за собой сердце, безжалостно вытягивая его из груди, и вдруг резко ударила по пальцам. Мать закружилась, ускользая, отец расплылся ярким красным пятном, в ноздри ударил острый запах паленого человеческого мяса.
Боги! Что со мной было? Неужели дурной сон? Но почему тогда не прошла боль в ладони?
Я поднес руку к глазам. На тыльной стороне кисти багровым пятном вздулся ожог. Нужно впредь поосторожнее быть... Хотя далеко сонному до осторожного. Вон охотники и те об опасностях забыли, раскинулись во сне, задышали легкими облачками пара.
Я заставил себя успокоиться, но спать уже не хотелось. От нечего делать пособирал вокруг сухих веток, одну бросил в мерцающий огонь. Он плеснул радостно огненными ладонями, принялся за свежую пищу. Яркие блики запрыгали по лицам спящих, искажая спокойные черты. Перекосили и окрасили синевой сморщенное лицо Хитреца, забагрянили закатными лучами добродушную рожу Медведя, покрыли мелким бисером пота хитрую физиономию Лиса. Странно тени расплясались — глянешь на спящих и не сразу признаешь в них родичей, с малолетства знаемых! Неладное было здесь что-то... И блики вовсе ни при чем...
— Вставайте! — негромко кликнул я. Братьев-охотников легкая заячья поступь могла пробудить, а от голоса моего не проснулись, продолжали лежать с закрытыми глазами и нелепыми масками вместо лиц.
— Лис, Бегун! Опасность!

Предыдущая страница 2 Следующая страница


3 Ольга Григорьева

Ни шороха в ответ, ни звука... Словно умерли... Только Болотняк отозвался на мой крик отдаленным эхом, будто насмехаясь над одиночеством и слабостью людской. Да что же с ними?!
Сильным рывком я приподнял с земли тощее тело Хитреца, затряс его, сдавил в объятиях. Голова с седенькой бороденкой замоталась безвольно из стороны в сторону.
— Хитре-е-ец!!!
Зашумел чужой лес, загудел мороком туман... Захрипели люди в насланном сне. Один я остался... Совсем один...
Отчаяние пробралось в самое нутро, свернулось там удушающим жгутом, отбирая дыхание, а с ним вместе и жизнь...
— Помогите! Кто-нибудь, помогите!
Некому здесь помочь, нет средства против снов убивающих...
— Отойди.
Человек? Откуда? Нет рядом никого! Наваждение...
— Отойди.
— Да кто же здесь?!
— Я.
Не сразу обернуться догадался, еле отшатнулся от плюющейся огненными брызгами головни.
Чужак? Чем он-то помочь может? Зачем палкой горящей передо мной машет? Может, умом тронулся?
— Отойди, — повторил он.
Что с голосом его? И хотел не послушать его, да слушал...
Я сделал шаг в сторону, затем другой... Чужак приподнял головню, будто кидать ее собрался, и ткнул полыхающим концом в раскрытую ладонь Хитреца. Шарахнулся я — его перехватить, да не успел. Потек по лесу запах мяса паленого, разнесся вой нечеловеческий... Хитрец заметался по траве, оберегая, притиснул к груди обожженную руку. В глазах — исполох, а щеки уже налились румянцем, утратили синеву мертвенную...
Серой безликой тенью Чужак скользнул к Бегуну. Взметнулись, рассыпаясь, огненные искры. Бегун взвизгнул поросенком и стих, испуганно помаргивая детскими голубыми глазами.
— Боль да огонь — нет от этих снов спасения иного. — Чужак отбросил в сторону головню, стряхнул с ладоней темную пыль.
Он?! Он спас?! Быть такого не может! Однако коли своим глазам не верить — кому верить тогда?
Чужак вытянул из костра распалившуюся палку, кинул мне чуть не на колени, спросил насмешливо:
— Что же стоишь? Иль не ты сын Старейшины?
В другое время возмутился бы я наглости ведьминого сына, а нынче и в голову не пришло... Не его казнить и винить следовало — меня, нерадивого да неповоротливого.
Ухватил ветку, им брошенную, в исполохе стал ею братьев по бокам охаживать. Казалось, не тела бью — сон смертный, их сморивший...
Очнулся лишь от протестующих воплей Медведя.
Что, дурак, делаю? Кого бью нещадно огнем? Совсем спятил...
Лис не орал, лишь поскуливал едва слышно, косился на меня сузившимися от боли глазами.
— Живые, — всхлипнул я, роняя в костер ненужную уже ветку. — Живые...
Что еще молвить мог, чем радость выразить? Разве слезами, что сами по щекам текли, не держались в истомившейся, истерзанной страхом душе...

ХИТРЕЦ

Задыхаясь, вновь маленький и одинокий, бежал я по гладкому, покатому, словно лысина, полю — искал спасения от жестоких мальчишек, что гнались по пятам и кричали безжалостно:
— Никчемный, никчемный, никчемный!
Не был я никчемным, не был, да разве им объяснишь? Разве упросишь хохочущих сорванцов уняться и перестать рвать мне душу своим смехом издевательским?
— Не надо... Не надо... — умолял, падая, зажимал уши руками, но насмешливые голоса просачивались сквозь тонкие ладони, жалили сердце, заставляли опять вскакивать и бежать, бежать без конца...
Ну почему, почему они так ненавидели меня? Что сделал я плохого? Чем заслужил пинки и затрещины? Уж лучше бы умереть мне, а то и вовсе не родиться!
Я заплакал. Слезы побежали по щекам горячими, крупными каплями, от судорожных всхлипов все тело худосочное задергалось...
— Трус! Плакса! Вот тебе!
Кто первым бросил тот камень? Красивая кареглазая девчонка, которую часто мечтал возле себя увидеть, иль нахально усмехающийся Хорек — я не заметил, зато взвыл от боли, разорвавшей бок, скрючился, прикрывая голову руками...
— Вот тебе, вот! Вот!
Летели камни, впивались в тело острыми боками, уже не хватало рук сберегать лицо, да и сил уже не было — одно отчаяние...
— Не надо... — взмолился в последний раз, протягивая к расплывающимся перед глазами лицам дрожащие окровавленные пальцы, и застонал от пронзившей их жгучей боли... Застонал — да и проснулся!
Не понял даже сперва — где я, зачем, а когда уразумел, нахлынуло облегчение. Даже на обожженную руку не взглянул — петь хотелось от радости, что нечего мне теперь бояться, что остались далеко позади детские годы, бед да обид полные. Теперь меня почитали и ценили — сам Старейшина мне сына своего доверил...
Оглянулся я — сыскать Славена — да испугался так, как в детстве не доводилось. Ужасом и стыдом опалило душу... Не уберег я своего Славена, не уследил — не вынес мальчик тягот пути да ночи темной в чужом краю... Не выдержал, потерял рассудок! Бегал по поляне, будто пляску затеял странную, вертел над головой палкой горящей, искры огненные расплескивая, и бил ею куда не попадя... Особенно Медведю да Лису доставалось...
Я к нему кинулся было, но глянул на руку свою обожженную и будто споткнулся на полпути... Как же забыть я мог легенду старинную, из рода в род передававшуюся?! Старики частенько говаривали — смертный сон да сонная смерть, а ведь пошла эта присказка от Болотняка...
Заплясали в душе прежние страхи... Вещим сон оказался — никчемный я! Шел Славена от напастей и бед оберегать, а при первой же опаске маху дал!
— Ты что, спятил?!
Медведь не на меня зарычал — на Славена, а у меня сердце зашлось — шарахнулся от него в сторону, затаился белкой испуганной...
Охотник протопал мимо — каменной глыбой попер на Славена. За плечом у него верной тенью, что даже в ночь не отлепляется, крался Лис, поигрывал кистенем...
Исполох меня обуял. Понял — сейчас бить будут — не простят ожогов, во сне полученных. Не спасет Славена именитость рода его...
Катилась от братьев волна ярости неудержимой, сметала все на своем пути. Неумолимо к Славену двигалась. Казалось мне — чувствовал, как тяжелый кулак Медведя крушит его ребра, как оставляет кровавую вмятину кистень Лиса, как кровь заливает глаза серые, и неожиданно для себя самого завопил пронзительно:
— Не трогайте его! Я виноват!
Братья на меня воззрились будто два барана на ворота новые. Заполз змеей шкодливой в нутро страх, заерзал там, поудобней устраиваясь. Силясь унять его, я скорчился и забормотал, покуда смелость не вся иссякла:
— Болотняк — место не простое. В давние времена... Что я объясняю? Кому нужны оправдания да басни мои?
Махнул рукой, на судьбину свою неулыбчивую положась, выдохнул:
— Что говорить... Виноват я — не упредил...
— О чем не упредил? — заинтересовался, забыв об ожогах, Медведь.
Он отходил легко, да и сердился редко... Только мне на него глядеть стыдно было — спрятал глаза, в землю уставившись, чуть не шепотом вымолвил:
— Знахари и ведуны о Болотняке многое говорят... Я те рассказы ведал, а вас не упредил...
Мягкосердечный Бегун легко отозвался:
— Да ладно тебе виниться-то! Сказывай лучше, чего о Болотняке люди болтают...
Его хлебом не корми, дай сказ дивный иль историю какую послушать. Да и я, коли уж начал говорить, остановиться не осмеливался — все казалось, замолчу, как услышу холодный и строгий голос Славена. И скажет он одно только: “Ступай обратно, Хитрец. Не по пути нам!”
Из-за этой боязни начал бормотать, сбиваясь да словами захлебываясь:
— В рунах старых, которые незнаемо даже — человеком ли писаны, о таком диве говорится. Случилось, мол, это, когда еще ходил по земле великан могучий, горы сдвигающий, сын бога Белеса — Волот. Сказывают так: был Волот подобен отцу во всем — надеялся на малый люд, по земле живущий, более, чем на силу и могущество свое. Зашел однажды он в болото гиблое и встретил там Старуху Болотную, ту, что дочерей Мокошиных, Лихорадок, привечает и топляков сыновьями кличет. Стала Старуха смеяться над ним: “Что ты, сын бога, с людишками слабыми возишься? Вон, глянь на меня — я одна в землях болотных госпожа, все мне кланяются да никто мне не указ”. “А потому, — ответил Волот, — вожусь я с ними, что сильней они всех богов и богинь на свете! И тебя, Старухи Болотной, сильней. И коли пожелают они, уйдешь ты с места своего и в глуши болотной спрячешься...” “Глупости ты говоришь, хоть и умен с виду! — засмеялась над ним Старуха. — Никому меня в болотине не одолеть!” А Волот не сдавался, на своем стоял... Долго они спорили, а потом надумали спор делом порешить. Созвал Волот на земли болотные самых сильных да храбрых людей и повелел им на болотине гиблой городище выстроить. Да такой, чтобы, на него глядючи, смутился сам Хоре ясноликий... Поперву дело у людей споро шло, трудились они рук не покладая, а когда увидала Старуха, что людишки, ею презираемые, болото теснят, то пошла на них войной. Сперва топляками напугала, потом Лихорадок наслала, а затем Мор Болотный страшный напустила. Пришли времена тяжкие, когда стало средь людей, в болото вошедших, мертвых больше, чем живых. Днями живые мертвецов хоронить не успевали, а ночами по болоту тени непогребенные шастали, родичей кликали... Испугались тогда многие, работу свою оставили и стали обратно, на место сухое собираться. Увидел это Волот, разъярился на ослушников. “Куда собрались?” — крикнул грозно, аж деревья затрещали, ломаясь, и болотина задрожала в страхе. “Домой”, — ответили людишки. “Здесь дом ваш! И очаг вам здесь!” — сказал тогда Волот и призвал к себе Ящеров, что в небесах невидимыми летают и плотью облекаются лишь по воле божеской. Узрев тех Ящеров, разбежались люди кто куда и осели на землях приболотных малыми печищами. А Ящеры в ночь одну сгребли все тела неубранные округ болота да спалили их дыханием огненным. На пепле том поднялись холмы-пригорочки, а на них — деревья стройные да высокие. За пригорками повелел Волот двум реками бежать — Равани да Тигоде и так сказал пригоркам тем: “Быть вам отныне стражами людей болотных. Сотворили они мне позор, и за это обрекаю их веками с той биться, которую однажды одолеть не смогли! А коли кто из рода болотного мимо вас пройти пожелает — остановите вы их, пригорки, красотой да ладностью своей и усыпите смертным сном!”
— Болотняк-то тут при чем? — перебил меня Лис. Я удивился — неужто главного не сказал?! Добавил покорно:
— Те пригорки и зовутся Болотняком...
Больше рассказывать было нечего. Оставалось лишь на зелень буйную под ногами глядеть и гадать — чем меня, нерадивого, покарают? Как накажут? Хорошо, коли затрещиной да тычком обойдутся, хуже, ежели погонят прочь — на позор...
Первым Медведь заговорил, хоть ворочались в его большой голове мысли туго:
— Интересные ты байки знаешь, Хитрец, и сказываешь здорово, вот только никак я в толк не возьму — чего ты винился перед нами? Что сделал не так?
— Ох, и тупой ты, братец! — хмыкнул Лис. — Он же обо всем заранее ведал, а нам не сказывал...
— Ну и что?
Теперь уже не сдержался Бегун, хихикнул. Медведь озадаченно потер лоб, пустился в рассуждения:
— Все живы, здоровы, а что ночь спали худо, так ведь такое и в родимой избе случиться может... В чем Хитрец-то виноват?
Редко когда болотники так веселились — от души да во весь голос... Даже о вине моей забыли. Бегун всхлипывал жалобно, утирал глаза рукавом, Наследник трясся, покряхтывая, а Лис визжал поросенком, по траве катаясь да за живот держась. Я и сам, хоть горели щеки стыдом, а улыбнулся — потешен был Медведь тугодумный. Лицо у него вытянулось, глаза обидой налились, губы, будто у глуздыря, реветь приготовившегося, толщиной набрякли... Бормотал обиженно и не понимал, что словами своими всех смешит:
— Экие понятливые... А я вот не понимаю... Волот да Ящеры... Когда это было-то? Да при чем тут Хитрец?
Покосился на брата, сверкнул глазами, передразнил:
— “Не сказывал, не сказывал...” Так ведь живы все!
— Жив ты, — задыхаясь от хохота, вымолвил Лис, — оттого, что Славен нас огнем опалил, дурные сны прочь отогнал...
Медведь засопел, приподнялся с травы примятой, склонился Славену в ноги:
— За то — благодарствую...
Болотники к этакой церемонности не привыкли. Славен смутился, спрятал взгляд, словно что скрыть хотел...
— Да я...
Лис унял смех, хлопнул меня по плечу:
— Ох, старик, кабы не Славен — вразумил бы я тебя кой-чему, о чем рунами не пишется! За то лишь прощаю, что научил его, как с наваждением сонным бороться!
Я научил?! Не учил я его этому! Сам не ведал, испугался даже, его с головней горячей увидя! Неужто мальчик сам догадался огнем дурное отогнать?!
От гордости да радости у меня сердце зашлось. Захотелось обнять Славена, вместе с ним порадоваться, но поднял на него взгляд и испугался. Сидел он, понуря голову и палочкой в земле ковыряя, — глаза от света прятал, а на щеках румянец нехороший алел — такой лишь у виноватых да неправых бывает...
— Что с тобой, Славен?
Поднял он на меня серые глаза, моргнул, а потом отбросил прочь сломанную палочку, буркнул невнятно:
— Ничего...
И пошел прочь — вещи собирать...

БЕГУН

Смех унес распри, обиды, кошмары ночные, а заодно и сумраки зловещие, гостями незваными вокруг костра столпившиеся. Незамеченной, тихой взошла на небо дева-Заря, погнала домой темных Перуновых жеребцов, а белых на волю выпустила. Братец ее меньшой, Рассвет, засеребрил росу в высокой траве, окутал легкой влагой ветви деревьев, пробежал робкими да нежными пальчиками по лицам измученным. Незнакомыми, звонкими голосами птицы затренькали — разбудили деревья заспанные. Те неохотно просыпались — стройными стволами потягивались и, словно девушки перед купанием, расстилали на травяной зелени тени-одежды, нежились, подставляя ровные округлые бока солнечным лучам. Металось вокруг что-то волшебное — казалось, от малейшего вздоха взлетят, перешептываясь, пылинки чудные, понесут мое дыхание в прекрасные да таинственные страны.
Рвались из сердца слова, молили беззвучно: “Возьмите меня с собой, покажите иной мир, тот, что взору человечьему недоступен!”
Разомлел я под ладонями солнца ласковыми, как вдруг отпрянули они. Скользнул по щекам холодный влажный ветер, заставил вздрогнуть, сжаться в недобром предчувствии.
С неприятным шорохом, заслоняя собой поднимающееся меж деревьями тело могучего Хорса, похожий на еще одну ночную тень, за своими сбежавшими собратьями ускользающую, прошел мимо Чужак. Болталась на его плече торба старая, посох о землю постукивал... Куда это он?
— Скатертью дорога, — выдохнул рядом Лис.
И он Чужака не любил, и он не верил сыну ведьмину...
— Твоя правда, — отозвался Хитрец. — Пользы от него никакой, да и спокойнее без него будет.
Тут я спорить не стал — без Чужака, и правда, душа от опасений отдохнет... С этаким взором, как у него, покоя не сыщешь. К нему, небось, напасти все сами липнут, родича чуя!
Чужак удалялся. Солнце ткало за ним прозрачно-серебряную паутину, кутало в лучи рассветные, будто в материю шелковую, тонкую...
Жаль было его все же... Загадочный он, нелюдимый, но разве все мы одинаковы? Вон Лис болтлив да насмешлив сверх меры, так его ж не гонят за это, не вздыхают за спиной, его уходу радуясь!
— Чужак, постой! — Славен сорвался с места, подбежал к остановившемуся Чужаку, стал ему что-то втолковывать.
Хитрец глаз с него не сводил — топтался возле Медведя и жалобно поскуливал, беспокоясь о своем любимчике:
— Зачем побежал? Ведьмино отродье до добра не доведет... Зачем с ним разговаривать?
Не знаю, что меня зацепило больше — нытье Хитреца иль благородство Славена, но не вытерпел, сказал, что на языке крутилось, покоя не давало:
— Ты, Хитрец, иногда словно и не человек вовсе! Голова есть, а сердца недостает! Тебе бы в озере жить, с рыбами холодными.
Лис расхохотался и спросил вернувшегося Славена:
— Чужак с нами?
Тот молча кивнул на разбросанные вещи:
— Собирайтесь. Пора.
Мне на сборы много времени не потребовалось. Медведю с Лисом и того меньше, чай, привыкли к походам. Хитрецу Славен сам помог. Скоренько покидал в мешок его вещи, а на упреки ответил коротко:
— Тебе лучше помалкивать, после всего...
Старик и без того ходил, будто в воду опущенный, а тут вовсе расстроился — поплелся позади, еле ноги передвигая...
А меня они, наоборот, поперед всех несли — интересно было на новые, незнаемые места поглядеть...
Болотняк скатился пологими склонами к Тигоде — ее вброд перешли в месте неглубоком, а за ней вырос густой и непролазной стеной могучий лес. Едва ступил я в него — почуял робость и благоговение нежданное, будто попал в капище богов неведомых.
Высокие разлапистые деревья синеву неба за кронами прятали. Ели стыдились ног своих шершавых, прикрывали их подолами веток, до земли спускающимися. Исполинские осины, будто сплетницы печищенские, болтали да шумели над головой.
Лес — не болотина, где все за версту видать, менялся он, как девка на выданье, — то сиял березками белыми и вешним солнышком, а то заслонялся от гостей непрошеных частым молодым ельником, сквозь который лишь ножами да топорами путь торили. Может, потому и выбрались на большую, залитую светом поляну только к вечеру, хотя клялся Хитрец, что от Болотника до нее не больше версты.
Посреди поляны высился горделиво могучий властный дуб — я такого раньше и представить бы не смог... Руками зелеными нависал он над травяной зеленью да на нас с высоты своей презрительно поглядывал, будто прогнать хотел...
Я пред ним замер в восхищении, а Лис мигом под ветви заскочил, ахнул:
— Ух ты! Ему лет пятьсот, не менее...
— Больше... — подал голос Хитрец. — Это Старый Дуб — страж Волхского леса.
— Страж?
— Да. Вон вокруг ствола кора стертая. От цепи след. В старину здесь волхи жили. — Смутился, замялся, но добавил все-таки: — Руны так говорят...
— Волхи? Это те колдуны, от коих волхвы пошли?
Глаза у Лиса разгорелись, будто увидал перед собой не дуб, а самого волха древнего... Хитрец за ухом потер, покраснел:
— Что до колдовства, о том не ведаю, а руны о волхах немногое помнят... Упоминают, будто и зверя, и птицу волхи понимали...
Лис фыркнул, хлопнул ладонью о могучий ствол:
— Ха! Любой охотник зверя да птицу понимает!
— Сказывают еще, что они лес этот из другого мира перенесли. Мол, взяли за какой-то кромкой ростки малые и здесь их посадили. Из ростков тех могучий лес, всяких диковин полный, поднялся... Все остальные деревья на земле — тех ростков дети...
— Стало быть, дуб этот для всех деревьев — что Род для людей? — задумчиво произнес Славен.
— Стало быть...
Хитрец то ли боялся воспитанника своего, то ли виной до сих пор мучился, а смотреть на него избегал, лишь втихомолку поглядывал... Да мне-то что? Свои дела пускай сами решают, а мне интересно было о волхах да цепях, что на дубе висели, узнать.
— А кто тут на цепи сидел? — спросил Хитреца.
— Коты громадные... Баюнами их звали...
— Почему коты? Чего они худого сделали? — удивился Медведь, задумчиво проводя толстым пальцем по изрезанной коре.
— Коты тропки заветные, к волхам ведущие, обороняли. По-своему, конечно, по-кошачьи... Только захочет кто до печища волхского дойти — ступит в лес, а Баюн — прыг перед ним на тропу и давай сказки сказывать, песни петь, да так, что не хочешь, а заслушаешься. Сам он красивый, пушистый, домом пахнет, уютом. Коли нет у путника дела неотложного — сядет послушать кошачьи байки о богатырях могучих, девицах прекрасных, сокровищах несметных, да так и останется сиднем сидеть до самой смерти, небылицами одурманенный. А тому, кто мимо Баюна проходил, лес уж и сам загадки загадывал. То белая березка стройным девичьим станом мерещилась, то куст корявый воином израненным казался. Глупый да невнимательный непременно с тропы сходил. А там его нежить одолевала. Кого били и прочь выгоняли, кого до смерти запугивали. Добирались до волхов только самые отчаянные. Да еще блажные. Первые отвагой и умом брали, а вторых лес сам не обижал — считалось, богами они отмечены...
Все Хитреца слушали и вокруг дуба топтались, будто ждали знака какого, его слова подтверждающего... А мне до конца дослушать хотелось всего более.
— Хитрец, а что потом с волхами сталось?
— Да кто их ведает... Воевали они долго с ньярами, случайно в края наши заскочившими и проведавшими, будто в лесу у волхов тайные да богатые клады упрятаны. А потом волхи пропали, а ньяры назад в свои фьорды ушли...
— Как пропали?! — хором охнули Лис и Наследник. Хитрец пожал слабыми плечиками:
— Не знаю. Просто исчезли и все. А с ними вместе Баюны, цепи златые, зверье говорящее да нежить лесная. Остался лес обычный, разве что деревья в нем других больше и тропки уже. Рунами так сказано: “В ночь наладили волхи ладьи белые да ушли по лесной реке Ящере из мира этого на кромку. И стоял той ночью стон страшный по всей земле, ибо обернулась вихрем черным сила лесная и умчалась вслед за волхами. С той поры поднялась стена меж людьми, богами да разной нежитью...”
Я не мог понять, о какой кромке говорил Хитрец и куда волхи подевались, но думать нравилось, что бродили когда-то в темных глубинах векового леса люди таинственные, говорили с разной живностью, с деревьями, кустами, травой...
— Так и вижу их! — шепнул Лису. — Даже мерещится, будто мурчит над ухом кот Баюн.
— Радуйся, что не мурчит, — отозвался он. — А то ты возле него надолго расселся бы. Вот только не знаю, кто кого заморил бы: ты — кота, своими расспросами, или кот — тебя, байками.
Обидно стало. Я сокровенным поделился, а ему лишь бы посмеяться!
— Грубый ты, Лис.
— Ну, на тебя не угодишь! Хитрец — черствый, я — грубый. Горазд ты в чужих оплошностях копаться.
Я понапрасну ссориться не люблю, но коли задевают за живое мечты да веру мою — тут без потасовки не обойтись...
Я за пояс хватился, нож потянул. Лис, будто только того и ждал, — свой вытащил... Коли надеялся он меня резаком охотничьим напугать, то не на того нарвался. Я и не такое видывал. Один Чужак с глазами, будто пропасти бездонные, чего стоит! После него Лис со своим ножичком — создание вовсе безобидное.
— Лис, брось нож. — Медведь подошел к брату, легко, без малейшего усилия выкрутил ему руку за спину. — Я что сказал?!
Оружие стукнуло о землю, вывалившись. Охотник пискнул жалобно:
— Да бросил я, бросил. Уж и пошутить нельзя...
— Дома шути, — проворчал Медведь и хватку ослабил.

В круглых карих глазах засветилось блаженство радостное. Не столько он обо мне позаботился, сколько с братцем молодшим за недавние насмешки поквитался.
Ко мне подошел Славен:
— Не лезь на рожон... Ты Лиса не первый год знаешь.
Помолчал немного, а затем добавил грозно:
— Надумаете еще поцапаться — у обоих все оружие отберу.
Именно так он и поступит. Старшой он для нас — может и жизни отобрать без колебаний...
Я покосился на Лиса. Обида в душе шевелилась еще, однако стоило взглянуть в веселые, шкодливые Лисьи глаза, как пошла она на убыль. С богами не поспоришь, а ведь это они сотворили такое с беднягой. Все, чего не додали старшему брату, — младшему в избытке выделили.
Лис заметил мой взгляд, подмигнул задорно и, повернувшись, двинулся под изогнутые дубовые ветви. Наследник за ним. Я последним оказался...
Волхский лес дышал древней волшбой, в каждом шорохе чудо мнилось, в каждом дереве — жизнь, с людской схожая. Скрывались под корой древесной сердца живые, никому не видимые...
А меж тем, покуда любовался я, угрюмые деревья потеснились пред березняком молодым, веселым, а тот, в свою очередь, уступил место частому кустарнику. Тропа пропетляла немного по непролазным зарослям и выскочила на круглую лужайку, со всех сторон пестрой березовой бахромой окаймленную. На ее краю, будто стесняясь неприглядности своей, притулилась избенка, по крышу заросшая крапивой да малинником.
— По всему видать, этот дом еще волхи ладили, — заметил Хитрец, пытаясь отпихнуть закрывающую вход подпорку. Та стояла прочно, не двигалась, точно впускать не желала нежданных гостей. Хитрец кряхтел, заливался краской, но не сдавался — толкал ногой корягу упорную. — Они таких избушек по всему лесу понаставили, чтоб было где заночевать. В те времена зверье водилось разное. Много такого было, что человечину за лакомство почитали. Руны сказывают, будто волхи убивать не любили, даже нежить не трогали без великой нужды, а спрятаться от опасности зазорным не считали.
Пока он объяснял, Медведь, сжалившись, подтолкнул подпорку, и дверь легко распахнулась. Пахнуло изнутри сыростью. Да и в лес вечерняя мгла вползала, будто кошка льстивая — брюхом земли касаясь... Ясно стало, зачем волхи избенки в глуши лесной ладили, — самому захотелось в тепло да к огню, подальше от заговорщицкого лесного шелеста.
— Тьфу ты! — ругнулся вошедший в дом Медведь, налетев на что-то в темноте и на весь лес загромыхав. — Свету бы...
Свет, конечно, не помешал бы, да где его взять? Кремень, небось, у каждого в суме есть, но кто за лучинами-дровами пойдет в этакую-то пору да в незнакомом лесу? Уж точно, не я...
Однако Хитрец не зря мудрецом слыл, знал он и впрямь многое... Медленно, на ощупь добрался до окошка, пошарил там, замахал рукой, Славена подзывая. Тот ждать себя не заставил — подошел к старику. Повозились немного они, пощелкали да похрустели, а потом распалили лучину — и затанцевали на гладких, широких полатях вдоль стен отблески света слабого, пробежали по столу, высветлили в дальнем углу каменку.
Лис перехватил огонь, сунулся в печь, поведал восторженно:
— Растопка заготовлена! Да сухая!
Дрова, действительно, оказались сухими, быстро занялись — растеклось тепло по всему телу... Хоть и мала была избенка волхская, да уютна. И было все в ней заранее припасено для путника нежданного — кувшины, плошки, хлеб, камнем за многие годы зачерствевший... Даже бадьи для воды стояли, жаль, самой воды в них недоставало.
Неугомонный Лис полез на полати, сбросил оттуда ворох мохнатых истертых шкур. Пыль с них удушливым столбом к потолку взвилась — Хитреца с глаз долой скрыла... Показался он еще меньше да старей, чем раньше, и от этого защемило глубоко внутри, там, куда не в силах рассудок дотянуться.
— И для кого здесь добро лежит? — удивился Лис — Тут и не ходит никто.
— Мы-то зашли, — заметил Славен, потихоньку вещички мокрые, что в Тигоде замочили, возле печи раскладывая.
Лис плечами пожал, но спорить не стал. Не должно простому болотнику с сыном Старейшины спор вести, хотя ничем Славен других не лучше был. Молодой, статный да сильный — но и Лис, и Медведь, да и я сам тем же похвастать могли. Не знай я его раньше, так и не поверил бы, что он — из нарочитых. Разве только по одежде видать было. У него даже на ноже золотом вензель Рода был выбит, а короткая рогатина с острыми костяными концами вся изрезана была именами предков могущественных. Простой парень о таком оружии и мечтать не смеет.
— Куда, думаешь, он собирается? — оторвал меня от размышлений Хитрец, указал глазами на Чужака.
Тот разложил уж свое тряпье рваное в самом темном углу да, пустой бадьей покачивая, помышлял за водой пойти. Неужто даже лес темный Волхский его не страшил? Хотя чего ему бояться — капюшон свой скинет — любой зверь сам от него в страхе побежит... Нелюдь он...
Я зябко поежился. Хитрец дождался, когда дверь за Чужаком закроется, и зашептал торопливо:
— За водой в этакую темень обычные люди не ходят. Ведьмина порода!
— Не ворчи. Помоги лучше, — одернул его Славен и на столе телятину со значками да пометками растянул.

Предыдущая страница 3 Следующая страница


Ладога 4

Кто ту телятину расписывал, не знаю, а были на ней и деревья разные маленькие нарисованы, и болото лягухами помечено, и реки длинными змеями вились, и озера лужами округлыми разливались, а в самом низу, возле сплошного пятна темного, горделиво большой дом стоял, сразу видать было — Ладога!
Хитрец подошел на зов, посмотрел, помычал и изрек умно:
— Здесь идти надобно.
Морщинистый палец прочертил на бумаге извилистую линию. Наследник поморщился, будто горькой репы вкусил...
— Почему ж не напрямки?
— Это добрый путь, тореный... Тут пойдем.
— Ты советуй, да не указывай! — рявкнул Славен. Хотелось ему властью вверенной потешиться, да Хитрец всерьез разобиделся — лицом окаменел, губы бесцветные жесткой полосой стянул. Не ждал, видать, упрямства такого от мальчишки, годами в сыны ему годящегося. Теперь со стариком спорить — себе дороже встанет. Я как-то раз пробовал. Это как с трясиной болотной тягаться — чем сильнее дергаешься, тем быстрей засасывает.
Он отступаться от своего не хотел, доказывал упрямо:
— Горелое печище — место недоброе! Недаром его сожгли. Злое место!
— Чего же злого в нем?
— Не знаю!
— Ну, тогда и спорить не о чем!
Славен откинулся назад, принялся телятину сворачивать. Медведь вылез из-за его плеча:
— Дай — гляну.
Потер телятину пальцем, покачал косматой головой:
— Ты, Хитрец, зря упрямишься. Через Горелое и впрямь ближе...
— Ближе, да хуже!
— Хватит! Как сказал я, так и будет! — рассердился Славен и, нахмурясь, отобрал телятину у спорщиков. — Через Горелое пойдем!
Не заметил он за своей спиной Чужака — развернулся и чуть не налетел на него. Прошипел что-то недоброе и обойти хотел, но высунулась из-под старого Чужакова охабеня тонкая да цепкая рука, остановила:
— Не тебе решать, куда идти.
Славен от неожиданности оторопел, а я поперхнулся аж. Вот так тихоня, ведьмин сын! Да такое Старейшине сказать не всякий нарочитый осмелится, а он, голь перекатная, ляпнул и головы не склонил!
— Да как ты... — Хитрец зашелся, негодуя.
Чужак на его голос повернулся, сказал вроде неспешно и спокойно, а все же побежали от его слов по коже мурашки, обдало холодом:
— Ты, старик, готовься — выходит твой срок в миру...
В каком миру? Да какой срок? Иль это он грозится так, что смерть Хитрецова близка? Откель сие ведает?
Тот пискнул исполошно и замер, на ноги Чужака уставясь. Я невольно тоже на них поглядел.
Стояли возле ног сына ведьмина две бадьи, доверху чистой воды полные... Бегали по гладкой поверхности блики яркие, дрожали испуганно, будто боялись споров да голосов чужих. И где же он в такую темень родник сыскал?! Неужто и впрямь нежить он?!
Славен бадей не приметил, двинулся грозно на строптивца:
— Ты делать будешь то, что я велю! В верности мне клялся, значит, и слушаться меня должен!
Тот пожал равнодушно плечами, хмыкнул:
— Я? Тебя?
Это уж он через край хватил! Славен — парень незлобивый, но ведь всякой доброте предел есть. Нельзя этак с нарочитым говорить! Ничего, кроме неприятностей, не напросишь...
— Не хочешь слушать меня — уходи отсель! — разъярился Славен.
За дело разъярился — я б на его месте вообще с наглецом схватился в поединке, да раз-навсегда выяснил, чья правда верх возьмет...
— Утром уйду. — Чужак отвернулся и пошел в свой темный угол.
Медведь его недоуменным взглядом проводил, а Лис лишь покрутил пальцем у виска, дескать — что с умалишенным разговаривать...
Я ночь худо спал — метался в сомнениях и страхах пустых, о Чужаке думал. Веяло от ведьмина сына силой большей, чем у Славена была, только разобрать я не мог, откуда она у него да какова. Казалась сила его Кулле сродни — ветру вольному, бездумному, который и добро и зло в одно смешивал да нёс-веял по белу свету — кому что достанется... Видать, обучился Чужак ведовству у матери, получил силу от ее знаний, а управляться с этой мощью толком не умел. Это что глуздырь годовалый с ножом острым охотницким балующийся, — иль себя, иль других, а непременно порежет...
В коротких сновидениях, что наплывали иногда, мерещились мне разные ужасы. То огромные, похожие на волков звери рвали на части чье-то тело исковерканное, то темными, зловещими тенями метались перед глазами блазни, то огромная фигура Чужака склонялась надо мной и спрашивала: “Хочешь, сниму капюшон? Хочешь?” Спокойный сон лишь под утро меня одолел, а проснулся я все же других ранее. Едва глаза размежил — почуял: не хочу в Горелое печище идти... А почему не хочу, и объяснить бы толком не смог... Может, Чужак в том виноват был?
Глянул я на место его, в угол, увидел там шкуру, аккуратно в полено свернутую, да на чистой белой тряпице краюху хлеба, для других случайных путников им оставленную... Сам не знаю с чего, навернулись слезы на глаза, захотелось из избы выбежать и окликнуть ведьмина сына — хоть проститься с ним по-человечески. Но, видать, он в человеческой речи не нуждался — недаром так ушел, втихую, ни с кем не простившись.
Просыпались остальные. Зевали, потягивались и, словно стыдясь чего-то, опускали глаза, старались не глядеть в сторону опустевшей лавки Чужака. Молчали, будто воды в рот набрав, а за столом не удержался Медведь, сказал вслух то, что у каждого на языке вертелось:
— Тошно...
Славен взвился, будто ножом кто ткнул в мягкое место, рявкнул решительно:
— Ляд с вами всеми! Собирайтесь! В Терпилицы пойдем.
Хитрец гордо выпятил тощую грудь, но всем ясно было: не из-за него Славен другой путь избрал — из-за чужака. Коли остался бы тот — небось, и дерзость простил бы ему. Поторопился с уходом ведьмин сын, поспешил...
Да не один он спешил, все мы собирались в суете да горячке, будто неловко вдруг почуяли себя в волхской избенке. Не казалась она уж больше укрытием надежным. Оно и не мудрено — от самих себя да от неправоты своей ни в какой избе не спрячешься, будь она хоромами Княжьими иль домом, в лесу заброшенным...

СЛАВЕН

Какого ляда взъелся я на Чужака, зачем его прогнал? Конечно, тех слов обидных, что он не удержал, я простить не мог, но все же помнить должен был, кто нас всех на Болотняке от смерти спас. А я забыл — сорвался на спасителе своем, распотешил гордыню неуемную. Вот потому и тошно теперь, несладко. Казалось — все меня осуждают, все глядят косо. Даже лес не желал привечать — шумели деревья приглушенно над головой, словно мыслили отомстить за ведьминого сына. От шелеста их холодок по коже бежал, пронимала сердце дрожь неведомая.
— Славен, — подошел ко мне Хитрец. — Не хочу тревожить тебя понапрасну, да худо у меня на душе. Лес не такой какой-то.
Не такой! Еще как не такой!
— Что-то в нем зловещее ходит... — опасливо озираясь, вновь забормотал старик.
В другое время посмеялся бы я над глупыми его страхами, а нынче не до смеха было — самого боязнь за душу брала.
— Лис! Медведь! Подите-ка сюда.
Они чуть впереди шли, сразу за Бегуном. Ежели и они неладное чуяли, надобно было нам поспешить и до ночи из леса этого затаенного выйти...
Лис первым подскочил, в глаза заглянул:
— Чего всполошился?
— Скажи, что в лесу не так? — уклонился я.
Лис и рта открыть не успел, как брат его перебил, выдохнул шумно:
— Да все в нем не так! И замолчал...
От Медведя объяснений можно всю жизнь прождать, да так и не услышать. Хорошо, хоть братец у него разговорчивый — сам болтать принялся, без расспросов лишних:
— Запахи здесь совсем иные, чем у нас, в Приболотье. Коли по ним судить, так зверя дикого тут тьма. А следов не видать... Обманные запахи, обманные звери, да и весь этот лес — обман сплошной.
Медведь брата по плечу хлопнул, будто одобрил его речи разумные, и загрохотал:
— Поторапливаться надобно. Не хотелось бы в этом лесу еще одну ночь провесть...
От охотника не доводилось еще мне таких слов слышать. Для них лес — и дом, и родня, и жизнь вся. А к этому лесу и охотничье сердце не лежало... Никого он не радовал. Разве только Бегуна, ошалело на высокие деревья взирающего да к каждому шороху с улыбкой прислушивающегося. Так он, небось, и леса не замечает — в мечтаниях своих плещется!
Я певца поторопил и сам шагу прибавил, побежал почти, но коли вошел в душу страх, никаким ходом его оттуда не вытащишь. Разрастался он, путал мысли да с тропы, и без того едва заметной, сбивал. Мерещились вокруг тени зверей неведомых, то ли оборотней, то ли чудищ, что каждый в детстве себе выдумывал. Казалось, не трава да коренья под ногами путаются, а руки мертвые из земли вылезают, цепляют за что ни попадя. А самое худое — скрылось за набежавшими облаками светлое солнышко, потемнело все, будто к буре жуткой приготовилось.
— Э-э-эй!
Показалось мне иль впрямь средь елей насупленных чей-то голос раздался?
Прихватил за плечо впереди идущего Медведя:
— Ты слыхал?
Он глянул на меня круглыми глазами, моргнул непонимающе:
— Чего?
— Я слышал! — вылез из-за моей спины Хитрец. — Будто кричал кто-то...
Тут уж все остановились, заозирались на деревья потемневшие, неведомые страхи за своими пышными ветвями скрывающие.
Лис фыркнул презрительно:
— Тебе, старик, что хошь с перепугу послышаться может! Чай, впервой по лесу блудишь?
— Думаешь — и мне с перепугу послышалось?! — одернул его.
Он смолк сразу.
Экий храбрец! Старика безродного задевать горазд, а со мной, нарочитым, связываться поостерегся. Хотя коли помыслить, так что я ему сделать мог? Покричать, подраться, правоту свою доказывая, а худшее — прочь погнать. Только как его погонишь — Медведь брата не оставит, с ним уйдет. Вот и получится, что сам я выгнанным останусь...
— Эге-гей!
— Слышал?!
Хитрец аж испугаться забыл — так обрадовался, что крик не со страху примерещился.
— Слышал... — растерялся Лис. — Может, это...
— Чужак? — договорил за него Бегун, широко голубые глаза распахнув.
Я и сам так думал. Вина покоя не давала...
Нехорошо я с Чужаком обошелся, неладно. А коли он в беду попал, коли кричит, на помощь нашу надеясь да ее поджидая?
Я шагнул с тропы, обернулся к родичам:
— Лис, Медведь со мной пойдем, а остальные здесь дожидайте. Коли случиться что — позовем...
— Не ходи... — жалобно пискнул Хитрец, но я уже одной ногой под сплетенные ветви ступил, сделал вид, будто не расслышал голоса его. Старику дай волю — он меня в золоченую клеть посадит и любоваться будет днями целыми...
Лис меня обогнал, носом воздух потянул, вымолвил неуверенно:
— Не пахнет человеком...
Хотел я было напомнить ему, что Чужак, может, и не человек вовсе, а нежить наполовину, да решил не пугать охотника — помотал головой:
— Далеко еще... Ближе подойдем — учуешь.
Он успокоился, заскользил вперед легким, пружинистым шагом, чуть не грудью к кустам прижимаясь. Медведь за ним. Глядел я на его спину широкую да уразуметь на мог — как научился он, громадина этакая, сквозь заросли проходить, листка малого с места не трогая? Недаром, видать, слыл лучшим в Приболотье охотником...
— О-о-ох... — выдохнул кто-то жалобно, в темноте под елями скрываясь.
Кто бы ни был там, а стонал он столь горестно, что душа на клочки мелкие рвалась. Перед смертью и то не плачут так...
— Что за наваждение?! — Лис отодвинул нависающие еловые ветви, сунулся под них. — Нет никого!
Я под его руку глянул. Пусто было под елями, даже сухая хвоя, что за много лет нападала, нетронутой лежала.
— Не пахнет здесь человеком! — опять вспомнил о своем Лис. — Может, обратно пойдем?
Не походил тот, что с нами в прятки играл, на Чужака — он не стонал бы так и не таился. Чего ему нас пугаться? Прогнали, но ведь не побили же!
— Пойдем отсюда! — решил было, но тут из-за куста, что в двух шагах от елей притулился, протяжный, едва слышный крик прошелестел:
— А-а-а-а...
Словно человек, умирая, вздохом последним с душой улетающей распрощался. Мороз по коже пробежал, сердце будто в темную тину опустилось и замерло...
Я подскочил к кусту. Никого...
— Обереги, Чур! — пробормотал Медведь.
Не к Чуру взывать — самим убираться с дурного места надобно! Да побыстрей...
Обернулся я — назад воротиться, к Хитрецу и Бегуну, на тропе поджидающим, да понял с ужасом, что пути вспомнить не могу. Мнилось-то — Чужак в беде, надеялся втайне за Болотняк расплатиться с ним, вот и бежал, заломов после себя не оставляя да примет верных не видя. Куда пойти теперь?
Стоял вокруг молчаливый высокий лес, глядел на меня испытующе, будто загадку какую мне загадал и ответа дожидался. Я на охотников покосился. Быть того не может, чтоб они дороги обратной не запомнили!
Медведь, будто глыба каменная, стоял, по сторонам озирался, а Лис поймал мой взгляд, понял без слов, на что надеюсь, усмехнулся побледневшим лицом:
— Не помню я дороги...
Как “не помню”?! Чай, не новичок он в науке лесной! Неужто нюх да привычка не выведут?!
— Нет. — Он голову опустил. — Не помню. А плутать не хочу — только дальше от тропы уйдем.
— Может, солнца дождаться? — Медведь взглянул на небо, ветвями и тучами закрытое. — По нему выберемся.
А сколько ждать? Да и бывает ли оно в здешних местах, солнце-то?
— А мы ведь недалече ушли, — неожиданно обрадовался Лис. — Покричим — наши-то и отзовутся!
Он уж и рот открыл — крикнуть, да я вовремя подоспел, за руку его схватил:
— Стой! Ты бы, крик услышав, что делать бы стал?
— Отозвался бы, — быстро ответил он.
— Это сейчас ты умный такой, а небось на деле первым бы с тропы сошел и на выручку кинулся! И они так же сделают. Мало тебе, что сами заплутали, еще и других к себе утянуть хочешь?
— Что ж делать-то?! — Он губу закусил, помрачнел с досады. — Не истуканами ж нам тут стоять!
— Выбираться будем... — Я развернулся и потопал в лесную темень.
Коли умом дороги не сыскали, может, чутьем, что У всякой твари живой водится, выйдем?
Легко полагать, да как содеять, коли деревья вокруг стояли точно братья-близнецы — все на один лад? Да и кусты тоже...
— Сю-юда-а-а! — донесся едва различимый голос. — Эге-гей!
Никак Хитрец догадался нас окликнуть?! Ох, выйдем — в ноги ему поклонюсь! Уберег меня от отчаяния и стыда... А то сколь мы проплутали б меж елей двух, да, может, и вовсе не вышли бы. Волхский лес широко раскинулся, да и зверь в нем, чай, не ручной...
— Э-э-э-эй! — не унимался старик. Звал, будто чуял, что по голосу его путь верный ищем.
Бежали мы так, что сам Леший не угнался бы, да только клики Хитреца ближе не становились. Верно подметил Медведь — обманный это лес, дикий.
Охотник лесом кормился, лесом жил, а теперь впереди всех огромными прыжками несся — как только замечать успевал ловушки лесные и через них перескакивать? Кусты под телом тяжелым трещали, жалуясь, молодые деревца, казалось, сами сторонились, дорогу уступая...
— У-ух!
Я на его руку с лету грудью наскочил, будто о бревно ткнулся — осел на землю, вечерней влагой подернутую. Рядом Лис шлепнулся, недоуменно на брата пялясь, заорал, от бега не отдышавшись:
— Ты спятил совсем, что ли?!
Спятил Медведь иль нет, но вел себя странно: то бежал, будто олень на гоне весеннем, а то встал столбом, путь заступил, да еще и руки развел пошире, чтоб мимо не проскочили ненароком! Сам еле дышал — грудь кузнечными мехами вздымалась, а нас дальше бежать не пускал...
Я с травы поднялся, порты от налипшей хвои отряхнул, бедро, коим об корягу стукнулся, потер, боль сгоняя, и спросил, едва ярость сдерживая:
— Чего встал как пень?
— Уводны с нами шутят... Лешак... иль Лешачиха... Я не понял сперва, одернуть его хотел — что, мол, чепуху мелешь?! А потом уразумел, о чем охотник толкует. Как сам не догадался! Конечно, так только нежити шутить могут — в чащобу глухую заманивать да в прятки играть... И крик, что мне слышался, и Хитреца зов, все это — Лешачьи проделки! А коли так — успокоиться надобно и дорогу с умом разыскивать, на козни уводен не глядя.
— Пошли. — Я Лису руку протянул, помог с земли подняться.
— Я воду чую. — Он потер горло, глянул на меня хитро. — Близко...
Река иль ручей в лесу, что дорога верная — всегда хоть к какому краю леса да выведет. А там и нашу тропку сыщем, назад воротимся... Лишь бы Хитрец да Бегун нас искать не отправились.
Ручей и впрямь совсем рядом оказался. И какой ручей! Чистый, прозрачный — будто от самого Студенца начало брал. Одно худо — не подобраться было к нему никак: кусты намертво сцепились над водой ветвями гибкими, будто уберечь хотели чистоту да красоту такую от глаз чужих.
— К ручьям зверье всегда тропки торит, — потер затылок Медведь. — Коли пройти по нему немного, непременно такую сыщем.
Ну, нет! Не тропки нам искать надобно, а по ручью к краю леса идти да помнить о родичах, на тропе оставленных. Доберемся до них, а там уж и напьемся вдосталь.
— Нет! — сказал, будто отрезал, но Лису указы мои — что мертвому припарка.
— Пить хочу! — заскулил визгливо.
От голоса его побежало по деревьям эхо, зашелестело легким ветерком в кустах:
— Хочу, хочу, хочу...
— Тогда — пей! — рявкнул я, на строптивца не глядя.
— И напьюсь! — Он вытянул из-за пояса топор, принялся с шумом и треском кусты крушить.
Топор хорошо дерево твердое рубит, а кустики гибкие лишь кору на нем оставляют да гнутся под ударами...
— Хватит! Не дури! — одернул брата Медведь, да без толку.
Тот губу закусил упрямо, заменил топор ножом охотничьим, начал по очереди ветви непослушные срезать.
Этак он допоздна провозится... А что сделаешь? Медведь без него с места не сойдет...
Я устало опустился на траву, уставился на пыхтящего от усердия охотника. Кустарник ему неохотно поддавался, сыпал на голову листочки зеленые, будто хотел упредить о чем-то. Странные листочки, я таких еще не видывал. Да и кустов таких встречать не приходилось... Вон один листик прямо на рыжие Лисьи космы осел, будто птица из краев дальних залетевшая, отдохнул немного, взмыл, ветром влекомый, и опустился малой ладьей на воду прозрачную...
— Остановись, Лис! — завопил я, глазам не веря. Вот тебе и сказки дедовы! Когда бы знал, что они правдой окажутся?!
— Ис-ис-ис! — отозвалось, дразнясь, эхо.
Лис нож выронил, обернулся ко мне исполошно.
— Гляди!
Я рубанул с ходу ветку зеленую, швырнул ее в ручей. Сперва она лишь покачивалась, течением колеблемая, а затем вдруг сморщились листья жалобно, потемнели, будто пеплом припорошенные, да и ветка сама скорчилась, дрожа, вмиг из девки цветущей в старуху обратилась...
Вода ее на бережок вынесла и там оставила, свое дело свершив. Приняла гибкую да зеленую, а отдала уж желтую, сухую. Мертвую...
Медведь охнул, а Лис все на ветку глядел, смекалку да болтливость свою утратив.
— Вода — мертвая! — гаркнул ему в ухо.
— Мертвая, мертвая, мертвая! — захохотало эхо лесное.
Эхо ли? Может, все тот же Лешак над нами потешается?
Что же мне Хитрец о нежити лесной говорил, как учил ее одурачивать? Настало время пожалеть, что не всегда наставления его скучные выслушивал — думал, не сгодятся они никогда... Что же делать-то?
— Эге-гей! — раздался совсем близко голос.
Нет, на сей раз мы уж ученые — на крик не побежим!
Лис, ручьем обманутый, на весь свет озлился, рявкнул в ответ:
— Гей!
— О-ох! — выдрался из-за елей маленький странный человек, ухмыльнулся: — Еле сыскал вас!
Хитрец? Как он?.. И почему обряжен в Бегуна рубаху, что ему до пят достает, да еще и навыворот? А у того, наоборот, срачица Хитрецова маленькая натянута и руки из рукавов до локтя торчат...
Мы с Медведем еще глазами хлопали, а Лис уж зашелся в хохоте, про все напасти забыв. Над Бегуном потешался... И чего они не поделили — все, как петухи, друг на друга наскакивали...
— Ох, Лешачиха заиграла... — Хитрец тяжело рухнул возле меня, утер ладонью потный лоб. — Хорошо хоть сразу ее приметили, а то никогда бы не сыскали вас, хоть меняйся одежей, хоть нет...
— Лешачиха? Одежа? Ничего я понять не мог.
— Лешачиха! — Глаза у Бегуна восторгом горели да задором. — Вы ушли, а через миг она явилась! Огромная, страшная. Да как захохочет! Я труханул маленько, а Хитрец быстро смекнул, что вы в беду угодили, и припомнил, как отвадить ее. Поменялись мы с ним одежей, наизнанку ее вывернули. Лешачиха нас и не заметила... Поозиралась, поозиралась и за вами побежала. А мы за ней... Бегает она шустро, только ветки позади трещат. Потеряли мы ее было да тут ваши голоса и услышали...
— Горазд ты брехать! — унял смех Лис.
— Я?! — У Бегуна чуть слезы на глаза не навернулись. — Я видел ее! Видел! Огромная, будто туча, Да такая же дымная!
— То, верно, туча и была... — не успокаивался Лис.
Бегун рукой махнул, отвернулся обиженно. Видел он Лешачиху иль примерещилось только, а коли говорил Хитрец, что надобно портами поменяться да надеть их наизнань, то так и делать следует. Он дурного не присоветует...
— Одежей меняйтесь! — велел я охотникам и сам первый свою срачицу сбросил.
Не знаю, одежа вывернутая помогла иль еще что, но шли мы недолго — почти сразу тропу сыскали и голосов неведомых более не слышали. А к закату на лядину вышли... Расстилалась она пред нами большая, пустынная, только деревца чахлые на ней ютились, да и то с краю самого.
— Будто домой попал... — вздохнул Лис.
Верно подметил — походила лядина на места наши, лишь более топкой и нелюдимой была.
— Соколий Мох, — сказал Хитрец, обратно свою рубаху натягивая. — Трясина опасная, коварная. Говорят, будто через нее одна лишь тропа верная есть, а другие все по кругу торены. Может, обойдем?
Нет, обратно в лес Волхский, где уводны играют да мертвая вода бежит, я не вернусь! Вот передохнем на краю ледины, переночуем, а с утра, на светлую голову, и начнем верный путь сыскивать. Что ж мы, люди болотные, в болоте верной тропы не найдем?!
— Нет, — проронил. — Напрямик пойдем. Родичи мне не перечили, видать, самим не шибко хотелось в странный лес ворочаться. Быстро веток набрали сухих, костерок наладили...

Предыдущая страница 4 Следующая страница


5 Ольга Григорьева

Хорошо было под небом чистым, у костра доброго средь родичей сидеть. Свободно да уютно... Одно тревожило, тяготило душу, хоть и гнал дурные мысли прочь: как-то Чужак, в Волхском лесу оставшийся? Жив ли еще? Да поминает чем? Хотя, верно, он и забыл уж о нас да о воле Княжьей — бежит за уводной в темную лесную глушь, шарахается от каждого шелеста...
Ах, кабы воротить все назад — не вспылил бы я, не послал бы заморыша немощного на смерть верную! Претерпел обиду, перегорел... Да что теперь поминать — не воротишь сделанного, не взовешь к звездам светлым, не умолишь, чтоб помогли ведьмину сыну живым из лесу выйти... Поздно...

БЕГУН

Случалось мне по разным топям ходить, но другой такой, как Соколий Мох, упомнить не мог.
Шли мы вроде верно. Щупали палками длинными почву, чтоб потверже и без кочек обманных была, радовались — выберемся вот-вот, а трясина топкая начинала понемногу в сторону забирать; и вот уж обратно шагали, усталые да хмурые. Сколь раз ни начинали путь — все на прежнее место выходили. Никак не могли сыскать тропы верной.
На пятый иль шестой раз соступил с твердой земли Лис, ушел в болотину по пояс — еле вытянули. Плелся потом позади всех, вонючий, грязный, ругался на чем свет стоит, крыл Соколий Мох словами последними...
— Ты радуйся, что вылез! — заметил ему Славен, но тот лишь потише костить трясину стал, а не унялся.
Весь день мы по кругу ходили — казалось, уж на лядине вершка непрощупанного не сыскать, а к вечеру вновь на прежнем месте очутились.
— Все! — Хитрец на землю сел, уронил голову на руки. — Не могу больше!
— Надо! — Славен его за плечи затряс, будто не видел, что совсем старик выдохся. — Князь нас ждет.
Никогда не случалось мне видеть, чтоб Хитрец сорвал на ком злость свою, а тут довелось — не выдержал он, рявкнул на Славена:
— Говорил я тебе — в обход идти надо было! Уж давно бы за Сокольим Мхом очутились!
Тот на наставника волком глянул, но смолчал. Понимал вину...
Охотники потихоньку уж и костер собирать начали, да не терпелось сыну Старейшины свою правду доказать.
— Пошли еще разок, — сказал, — авось и выберемся...
На авось полагаться хорошо, да только не в серьезном деле. Не вывел нас авось — застигла тьма ночная прямо посреди болота. Ни на прежнее место, ни вперед — никуда уж не двинуться было. Да и тропка узкая едва под ногами умещалась — хоть стоя спи. Сердились все, хмурились, даже Медведь заворчал:
— Не след нам было еще раз идти...
— Ну, виноват я! Виноват! — крикнул Славен, чуть в слезы не срываясь. — Да что толку-то виниться теперь?
А толку с его сожаления и впрямь немного было. Плюхала вокруг седая тина, хрустели топляки, под ней веселясь, на небе звездочки ясные загорались.
Я на корточки присел, поглядел на звезды эти и понял вдруг, чего нам недостает, — веры! Все людям удается, во что верят сердцем — не разумом... Небось поверили бы, что к звездам дотянуться смогут, и дотянулись бы. Веры маловато в нас, чтоб через лядину перейти. Отчаялись рано...
И так захотелось родичей подбодрить хоть чем-нибудь, что вытянул из-за пояса дудку и затянул мотив неприхотливый, надежды да любви полный.
Каким он сложится — сам не знал, а только стоило мне глаза закрыть, как виделись страны дивные с садами зелеными, небом голубым, солнцем слепящим, людьми добрыми... И все улыбались мне, махали руками — к себе зазывали.
Не заметил я, как поднялся. Не заметил, как по тропе пошел. Уж очень хотелось до тех людей добраться, а зачем — и не думал даже. Они ко мне ладони тянули, пели голосами тонкими, будто дудке моей вторили. Горели на их ладонях огоньки призрачные. Яркие, со звездами схожие... С такими, небось, в ночи любой не заплутаешь и в беде не пропадешь...
Шел я, ног под собой не чуя, да не близились они, оставались далеко-далеко. Рвалась за огнями душа, будто тесно ей стало в человечьем теле, махала белыми крылами, меня над грязной болотиной поднимая, тянула вперед, всем топям и тьме наперекор.
Кричал кто-то позади, дудку перекрикивая, да мне не до него было — стремился к мечте своей, нежданно открывшейся... Бежал уже, ногами тропы не касаясь, но тут вынырнул из-под земли топляк, зацепил меня коротким кургузым щупальцем, бросил на землю.
Упал я, дудку выронил. Застонали жалобно люди улыбчивые, загасили огоньки, что в ладонях держали, и очутился я вновь в болоте, из которого выхода не было...
— Бегун! Бегун!
Кто-то тормошил меня, за плечи тряс...
Славен? Почему лицо у него такое, будто увидал пред собой блазня неприкаянного? Может, игра моя ему не глянулась?
Склонились надо мной и другие родичи. Странно глядели — удивленно, испуганно...
— Вы чего? — спросил и голоса своего не узнал. Показался он тихим, слабым.
— А ты сам погляди! — Лис рукой широко повел.
Глянул я да обомлел. Не было лядины гиблой вокруг, а стояли деревца молодые, сквозь их листву проглядывали поля, рожью засеянные. Обжитые поля — не бесхозные...
Я на Славена уставился недоуменно:
— Как же ты путь сыскал? Ночью-то?
— Я сыскал? — Он шарахнулся от меня в сторону, словно от безумца опасного, тихо забормотал: — Да я с места не сходил, покуда ты играть не принялся! А потом ты глаза закрыл, вскочил и побежал куда-то во тьму. Лис за тобой рванул — удержать, Медведь за Лисом, а уж я с Хитрецом — за ними. Только тебя не остановить было — бежал да на дуде свистел. По ней во тьме и искали тебя. Даже про топь забыли, так разъярились на твою выходку глупую. А когда нагнали тебя, то ты уж тут сидел, а дудка рядом валялась. Вот она!
Луна, блеклой красой кичась, из-за облаков выползла, осветила в его ладони дудку, которую я в болотине потерял... А все же не мог я через топь с закрытыми глазами пробежать!
Я еще раз на родичей глянул. Стояли, моргали на меня глазами испуганными. Нет, так притворяться даже Лис не смог бы... Выходит, я всех через Соколий Мох провел, сам того не ведая? Или были на самом деле люди те огненные, что манили меня, — им-то и кланяться надо?
— Ты, Бегун, правду скажи, — подсел рядом Лис, дожидаясь, пока брат огонь запалит. — Ты чего побежал-то? И глаза зачем закрыл?
Откуда я знаю, что за наваждение на меня нахлынуло?
Но Лис умными глазами помаргивал, в лицо мне глядел и ответа разумного ждал. Коли сказать ему про людей дивных — засмеет, коли придумать что-то иное — дотошно начнет расспрашивать да непременно ложь обнаружит.
— Отстань ты! — отвернулся я от него. — Устал я! Спать хочу...
Завалился на бок, будто и впрямь сном сморило, затаил дыхание.
Лис без ответа уходить не желал — тряс меня, с боку на бок перекатывая:
— Нет, ты скажи...
— Оставь его! Дай покой человеку! — рявкнул на брата Медведь. — Да сам выспись, а то поплетешься поутру, будто сон-травой опоенный!
Лис забурчал недовольно, но брата послушался, а я так глаз и не открывал до рассвета, хоть не шел сон. Все думал о человечках, которых в музыке увидел. Кто они? Может, духи добрые, людей от беды хранящие?
С утра Славен всех попозже поднял и потащил снова в путь. По словам Хитреца, до Терпилиц было рукой подать. Да не только Хитрец — поля ухоженные о том же говорили...
А вскоре и дорога под ноги легла. Не тропа узкая, к каким привыкли уже, а настоящая дорога, утоптанная да гладкая.
Тропки малые все крутятся, петляют, будто замышляют чего, а дорогам неповадно себя так вести. Они будто боярыни знатные пред всеми тропами — ведут путников чинно да напрямо. Разве иногда завернут немного вбок, чтоб показать — и они норова не лишены, да снова ровно тянутся...
Эта дорога с прочими не рознилась — вывела нас на берег большого, красивого озера — мне такое лишь в мечтах мерещилось. Сияла вода гладью серебряной, переливалась светлыми бликами, темнотой глубинной посередке пугала. Вокруг берега невысокая осока-трава росла, будто кружевной каймой воду окутывала... И название у озера загадочное было, устрашающее — Карабожа...
В этаком озере не купаться следует, а обходить его сторожко, опасаясь козней русалочьих. Уж коли водится где Водяной, так именно в его глубине непроглядной.
Но дорога, видать, иначе думала — подвела нас прямо к берегу. С него, ровными полоками, нависали над водой короткие дощечки, людьми лаженные.
Это кто же придумал так умно — чтоб в грязи прибрежной не мутиться да осокой не ранить ноги нежные, выложил мостки к чистой воде?
Я-то удивился, а Славен попробовал дощечки ногой велел, будто не раз такое диво видал:
— Остановимся, передохнем, от грязи болотной отмоемся.
Лис, его не дослушав, с разбега в воду чистую сиганул в одеже всей, к которой уж на века тина болотная присохла, а я все-таки осторожно приблизился — пугало озеро тихое покоем равнодушным, хоть водой угодило — чиста да нежна она оказалась, будто роса медвяная...
Лис плескался рядом на мелководье, фыркал недовольно:
— Экая грязища в этом Мху Сокольем! Никак не отмыть!
На него глядеть смешно было, да и от воды холодной бесшабашность веселая в тело вошла, — зацепил охотника словно ненароком:
— А ты и не смывай! Расспросов меньше в чужом печище будет — сразу все углядят, что мы из земель болотных!
— Ах ты! — Лис не обиделся, черпнул ладонями воды пригоршни полные и плеснул мне в лицо, задорно скалясь.
— Тише! — насторожился вдруг Славен, на дорогу косясь. Выскочил на нее, прижался ухом к земле, вслушался. Смолкли все, замерли в ожидании.
Каковы-то будут первые люди, в чужом краю встреченные? Коли приветят ласково — добрый знак, ладной дорога выйдет, а коли за оружие хватятся иль недоброе слово скажут — не будет нам пути...
Я к Славену вышел, мокрую срачицу натянул, поясом порты подвязал, оправился весь, прихорошился. Встречают-то по одежке...
Звук нарастал, близился, и наконец выплыла на невысокий холм телега, доверху мешками и бочонками груженная. По краям ее двое мужиков сидели, ногами босыми по земле волочились. Рубахи на них были серые, неприметные, порты до колена снизу подвернуты. На лицах тоска блуждала — видать, не проснулись еще, и лошаденка телегу тянула лениво, еле ногами двигая. Неказистая была лошаденка, но добрая — шерсть на круглых боках краснотой поблескивала, грива, косами заплетенная, на лоб шелковистой прядью падала.
— Стой, за-р-раза! — прикрикнул на нее возница, с нами поравнявшись, и, соскочив с телеги, смерил нас недоверчивым взглядом: — Доброго пути вам, странники.
Славен улыбнулся пошире, отозвался:
— И вам того же.
— Куда путь держите?
Мужичок уж так нас глазами ощупал, что, небось, ведал, у кого что в душе скрыто... Экий дотошливый!
— В Терпилицы покуда, а там видно будет. — Славен полправды сказал, а другую половину при себе оставил.
Оно и верно — места чужие, люди чужие...
— Коли так, то по пути нам! — Мужику мы, видать, глянулись — ухмыльнулся широко, пододвинул груз тяжелый, место в телеге освобождая.
Славен к нему не полез, да и охотники решили своими ногами шагать, а мы с Хитрецом взгромоздились на мешки мягкие, разболтались со случайными попутчиками.
Мужики оказались местными, терпилинскими. Жили они землей да скотиной; на неурожай нынешний сетовали, на дороги, дождями размытые, на Князя, осторожно, что большую мзду с них потребовал, на знакомцев каких-то, нам неведомых, что друг другу жить мешали... Ничем они с нашими мужиками не рознились — слова те же да пересуды о том же... Старший, тот, что лошадью правил, Горютой назвался, младший — Поведом. Были они родичами, как во всяких печищах словенских водилось, да жили хозяйством своим. Не совсем, правда, своим — больше стрыевым.
— Стрый у меня человек нарочитый, всеми почитаемый, — хвалился Горюта, успевая на лошаденку ленивую причмокивать. — Староста наш печищенский! Он вас непременно к себе зазовет, но вы не соглашайтесь — у меня изба ладная, его хоромины — не хуже. И угощу-попотчую вас на славу! Жена моя лучше всех баб в Терпилицах блины да пироги печет.
Повед засмеялся, унял гордеца:
— Что уговариваешь? Коли велел Вышата всех гостей к нему отводить, так не станешь же спорить с ним!
Стало быть, старосту ихнего Вышатой зовут? Красивое имя, звучное, не то что у меня, будто у собаки, на зверя натасканной, — Бегун...
Горюта с родичем спорить не стал — понурился да так и помалкивал до самого печища. Лишь завидев издали забор невысокий, приободрился, гаркнул на лошаденку:
— Пошевеливайся, кляча ленивая!
Ту понукать было ни к чему. Понимала — как придет домой, овса дадут, поклажу снимут, — побежала резво, застучала весело копытами по пыльной дороге.
На нас поглядеть все печище высыпало. Бабы в серниках да платах белых, девки с косами до пояса, детишки с глазами, будто огоньки светлые... Столпились возле телеги, проходу не давая, гомоня на все лады...
Повед да Горюта сидели гордые, спины выпрямив, словно не болотников неведомых привезли, а знатных бояр аж с самой Ладоги.
— Ну-ка, посторонись! — рявкнул кто-то властно.
— Вышата... Вышата... — зашелестели в толпе. Отхлынули от телеги в разные стороны, смолкли, на высокого грузного мужика глядя, что к нам неспешно шел.
Я от изумления аж рот разинул. Уж на что наш Медведь велик да силен, а со старостой терпилинским, пожалуй, и ему не совладать было бы! Срачица нарядная на могучих плечах Вышаты чуть не лопалась, шея едва в ворот влезала, а на руки не всякий бы и глянуть отважился — бугрились они могучими мускулами, пугали толщиной да мощью. Были, верно, у Вышаты прадеды кузнецами — усмиряли огонь Перунов, иначе откель бы в нем такая сила взялась...
Он приподнял ладонь, нас привечая и глубокими карими глазами с головы до пят обшаривая. На рогатине Славена взор задержал, возле Хитреца, маленького да щуплого, хмыкнул презрительно, а Медведя завидя, вскинул горделиво голову, будто петух бойцовый...
— Милости просим, — загудел низким, сочным голосом.
Тут же из-за спины его широкой вынырнула дородная краснощекая девка с караваем хлеба в руках. За ней засеменил, спотыкаясь и робея, мальчишка лет шести от роду, верно сын иль внук Вышатин. В руках держал он блюдо расписное, со стопками берестяными да горочкой соли посередке.
Девица замешкалась возле нас, растерялась — кому первому угощение поднести... Вышата негромко цыкнул, глазами на Славена указал — признал в нем старшего. Девка румянцем стыдливым залилась, протянула Славену хлеб ароматный:
— Будьте нам гостями добрыми...
Парнишка, уж притомившись блюдо держать, быстро под ее локоть подлез, сунул Славену чарки под нос:
— Отведай вина старградского, редкого...
Странные нравы тут — наши питьем чужим никогда б гостя не попотчевали, свою гордость имеючи, да не мне обычаи здешние судить...
Славен к парнишке склонился, стопку в руки взял и опрокинул в рот. Затем каравай разломил, улыбнулся хозяину, в соль макнул да кусил. Теперь и захоти он кого в печище обидеть — не смог бы. Кто угощения с гостевого стола отведал, тот уж руку на хозяев поднять не осмеливался...
За ним остальные родичи хлеба да вина вкусили, и все с видом важным, будто свершали какое таинство великое, а мне не впервой такая встреча была. В дальних печищах болотных меня так частенько привечали. Потому и опрокинул чарку в рот, к запаху ее не принюхавшись, — забыл, что паренек о вине старградском говорил. От привкуса незнакомого зашелся кашлем.
— Закусывай, закусывай! — быстро подскочил Повед, на ухо зашептал.
Я, зажмурясь, хлеба хватил, потянул носом его запах сочный... Хорош был хлеб, да все не по-нашему пахнул.
То ли от вина забористого, то ли от хлебного запаха, но потеплело вдруг у меня в груди, показалось — все здесь знакомцы старые. Пошел за Вышатой с легким сердцем и чистой душой.
Горница в избе его большой да просторной была. Я и не заметил, как ввалились в нее за нами следом почти все терпильцы, как быстро и ладно на стол накрыли, как гулянье затеяли... Плыло все в голове, мутилось. То сном казалось все, то явью. Славен вроде с Вышатой в обнимку сидел, втолковывал ему что-то, а других родичей я и не видел вовсе, взором то и дело на чужие радостные лица натыкаясь.
Гомонили все, каждый о своем, за руки меня трясли, угощения чуть не в рот совали, да время от времени заливали их горячительным вином, коим еще на дворе поить начали...
Чьи-то ласковые руки гладили мои волосы, забирались под срачицу, будоража прикосновениями нежными. Пытался отринуть их, да вдруг вспомнилось детство, заботы материны, и, вместо задуманного, зарылся в них щеками горячими и заплакал безудержно, тихо всхлипывая... Чего заплакал?

СЛАВЕН

Не ждал я, что встречу когда-либо людей таких — добрых да веселых. Терпильцы будто сговорились нас вниманием и заботой после долгого пути согреть. Наперебой к себе зазывали, баню для нас чуть не всем печищем топили, девки одежонку нашу в золе постирали, и все это с гуляньями да песнями, будто в праздник какой.
Кутили мужики здешние широко — начали, едва нас приветив, а потом, дождавшись, покуда мы от пыли дорожной отмоемся, еще задорней веселье разнесли. Я в шуме и плясках уж и уследить не успевал, кто да где из родичей моих. Хитреца еще замечал изредка, Медведя с Лисом углядывал, а вот Бегуна сыскать не мог — пропал он, будто в воду канул.
На расспросы мои Вышата рукой махнул — не волнуйся, мол, сыщется... Поверил я ему, хоть и не прост оказался Староста терпилинский — с виду походил на увальня добродушного, но нутром зажимист был на редкость. Как услышал, что прошу помочь через озеро перебраться, ухмыльнулся в кудрявую бороду, загудел неспешно:
— Я бы и рад помочь, да ладьи прохудились у рыбаков наших...
Ладьи? Как бы не так: по глазам было видать — прохудилась совесть у него, несмотря на все гостеприимство внешнее! Да делать все одно было нечего — не в обход же озера идти, дни терять понапрасну. Нас в Ладоге Князь ожидал.
Прищурился я — впервой о деле важном сговариваться приходилось — и намекнул хозяину:
— Может, коли плату дам за новую ладью, так ты со мной старой поделишься?
Он расхохотался довольно, забасил:
— Мне многого не надо — пяти кун хватит.
Пяти кун?! Да он спятил вовсе — этакое богатство за расшиву плохонькую!
— Куна, не более!
— Э-э, нет. — Вышата твердо на своем стоял, понимал — деваться мне некуда, уступлю рано иль поздно. — Да так и быть, по нраву ты мне — возьму с тебя четыре куны всего, себе в убыток...
Экий купец! Ездить бы ему по городищам да торг вести, небось уж богаче Князя Новоградского был бы!
— Две! — уперся я.
— Три, — прикрыл он глаза хитрые, сузил их, словно кот, сметану почуявший. — Это мое слово последнее. Иль соглашайся, иль в обход Карабожи ступай. Дня через три, коли в Горелом не пропадешь, может, и выберешься к Русалочьему, а через него уж других перевозчиков сыщешь!
— Ладно, — сдался я. — Твоя взяла! Три куны, да чтоб завтра поутру была готова ладья!
Не мог я больше торговаться — уж слишком душно да шумно было в избе. Не привык я к многолюдью такому, терялся в нем, мыслить не успевал... А терпильцы, видать, привыкли — чадь Вышатина себя в тесноте да шуме словно рыба в воде чуяла. Пили все, ели да галдели о своем, соседей не слушая. Где-то ругались шумно, в дальнем углу смеялись истошно, а кто-то визжал пронзительно, потасовки, без которой гулянье не обходится, пугаясь.
Вышата расхохотался, восторженно облапил меня:
— Молодец! Лады!
Ухватил за поневу пробегающую мимо девку с кувшином в руках, велел ей:
— Ставь сюда!
Да пояснил коротко, могучими лапами по-братски, будто железными тисками, зажав:
— Дело порешили ладом — теперь и погулять можно!
Рука его огромная потянулась ко мне с большой, доверху наполненной чашей:
— Выпей, гость дорогой, уважь хозяина!
Я через силу заглотил мутную белесую жижу. Уж не знаю, где раздобыли они это вино, да только закружилось все у меня пред глазами, даже лицо Вышаты расплылось блином размытым. Откуда-то из дымовой завесы появился Повед с заплывшим глазом и распухшей, в крови запекшейся губой. Кто ж его так? Иль сам упал неловко? Второе скорей — уж больно его шатало из стороны в сторону, чудом на ногах стоял...
— Брат, выпьем, брат... — слезливо попросил он, на колени ко мне падая. А потом вдруг спросил, глаза грозно расширя: — Или ты мне не брат?
Небось, ежели скажу, что не брат, в драку полезет...
Я руками неловкими налил по чарке ему да себе, успокоил:
— Брат, брат...
Думал, на том дело и кончится, да не тут то было — терпильцы, будто с цепи сорвались, все со мной побрататься да выпить вместе возжелали. Знать не хотели, что не в силах я один столько вина выхлебать, не слушали отговорок, упрашивали слезно и обидчиво, коли отказывал. И Вышата куда-то подевался, будто вовсе его не было. Сперва я лица чужие разбирал еще, а потом слились они в один поток, понесли меня, за собой утягивая, куда-то и канули в темную тишь...
Очнулся я утром. Яркий солнечный свет ударил по глазам, а когда распахнул их, решил — все еще в дурмане плыву.
По горнице будто Кулла промчался и все разметал. Вперемешку валялись столики кургузые да лавки длинные, а меж ними, постанывая да похрапывая, тела людские покоились...
Я сел с трудом, окликнуть попробовал девчушку, что мимо с кувшином шла, да горло будто кто выжег — не чуял голоса своего, а в голове гром Перунов громыхал, перекатывался. Благо сама она меня заметила, присела рядышком на корточки, краем рубахи белой пола коснулась — этакая ласточка вешняя, над полем бранным пролетевшая, — протянула мне кувшин, сказала, видать матери подражая:
— Выпей, голубчик, рассолу. Полегчает.
От холодного да соленого и впрямь полегчало. Даже подняться смог и на поиски родичей своих отправиться. Бегун меня беспокоил, и Вышату сыскать хотелось — на свежую голову иль на вином одурманенную, а уговор у нас был!
Хитреца я почти сразу нашел. Сидел он, к стене привалясь, поводил вокруг глазами бессмысленными. Меня увидал, заулыбался глупо, встать силясь, а потом руками в стороны развел обреченно — не могу, дескать.
— Сиди уж, гость дорогой! — хмыкнул я и дальше побрел.
Девчоночка малая, та, что рассола мне подсунула, скользнула мимо, улыбнулась одними губами, делом занятая.
Ох и ловко же она с мужиками осоловевшими управлялась! То одному, то другому напиться принесет, рубаху поправит, волосы пригладит. Привыкла, видать...
Я о вине, какого вчера не менее ведра выпил, вспомнил, привкус его на губах почуял и чуть не сплюнул тут же на пол. Нет, ни за какие посулы не стану более незнаемых вин пить! Наша медовуха сердце не хуже веселит, а голову оставляет легкой и свежей. А уж сочна да ароматна как! Что пред ней вина любые заморские...
— Ищешь кого-то? — подошла ко мне девчушка, в глаза заглянула. Ох, добрая из нее девка вырастет — ладная да расторопная!
— Своих...
— Там они, — не дослушав, указала девочка в дальний угол и засмеялась задорно: — Вечор силой мерились, на двор ходили, да обратно едва вернулись — тут же и упали... Богатыри!
Она челку светлую со лба откинула, пошла дальше, головой покачивая да про себя над пришлыми бочотниками, что толком и в избу войти не сумели, потешаясь.
Теперь оставалось лишь Бегуна да Вышату сыскать... Где только?
Пахнуло из дверей сырой прохладой утренней, вошел в горницу знакомец старый, Повед, принялся мужиков сонных растрясывать и на двор выталкивать. Те бурчали, но не протестовали — шли прочь, тупо по сторонам глазея...
— Эй! — окликнул я Поведа. — Бегуна не видел?
— Не-а. Может, на дворе он? Может, и так...
Я шагнул на крыльцо низкое, оглядел двор, солнцем залитый. Не было Бегуна средь снующих людей. И средь тех, что, еще к свету не привыкши после сумрака избяного, на солнце жмурились, тоже его не видел...
— Ой, горюшко-о-о-о!
На крыльцо выскочила простоволосая баба, в сернике измазанном да поневе драной, чуть меня не ринув, завопила исполошно:
— Люди-и-и добрые! Что же это делается!?
Я и глазом моргнуть не успел, как вырос с ней рядом Вышата, рявкнул грозно:
— Цыц, баба.
А меня прихватил за руку и силком обратно в избу втянул. Лицо у него суровое, злое было — совсем не то, на какое вчера глядел.
— Смотри! — рыкнул он на меня и откинул полог тяжелый, лавку прикрывающий.
Уж на что худо было нашим, а поглядеть, в чем меня Вышата винит, подошли. По голосу его неладное почуяв, уж за ножи да топоры придерживались на всякий случай...
Я бы и сам за рогатину хватился — не себя защищать, а поучить кой-кого из родни своей болотной! Лавка-то не пуста оказалась! Жмурясь от нежданного света, лежал на ней Бегун. А к плечу его молодая да ладная баба прижималась, косила на обступивших мужей глазами длинными, шкодными... Другая смутилась бы наготы своей да краской залилась, а эта потянулась лениво, кошкой разнеженной, поднялась, шкуру скинула и, натягивая на налитое тело исподницу длинную, бросила порты Бегуну, от света да исполоха одуревшему...
— Ты?! — Из-за моей спины Повед вывернулся, к бабе подскочил, гневом наливаясь. — Стерва! Змея!
На Бегуна замахнулся кулаком, в рожу ему метя:
— Сученок!
Бегун вскочить успел, уклонился, а отвечать на удар не стал — виноватым себя чуял.
Зато баба, недолго думая, влепила Поведу затрещину:
— Дурак! Нет бы промолчать, так ты всех созвал на свой позор полюбоваться. Тьфу!
Под ее гневными словами тот сник, покраснел. И защитить его было некому — наши еще и понять ничего не могли, а терпильцы глядели испуганно — виданное ли дело — гость, коему и почет и уважение оказали, чужую жену опозорил?!
Вышата меня в сторону оттолкнул, ринул бабу нахальную на лавку, рванул на ней исподницу, белое тело обнажая:
— Голяком ходи, коза блудливая! Чай, не застыдишься!
— Тебе ль не знать, почему стыда во мне нет?! — завопила та, слезами наливаясь и прикрывая пухлую грудь краями разодранными. — Не ты ли меня силком за дурня этого отдал?! Сестру родную продал за резан!
По щекам ее, прокладывая мокрые дорожки, побегали слезы.
— Что уставились? Пошли прочь! — загрохотал Вышата на чадь столпившуюся.
Те попятились боязливо, взоры потупив, к двери потянулись...
— А вы, — полоснул по нашим лицам взглядом тяжелым, будто топором, — останетесь!
— Я тоже! — Повед губу закусил. Да куда ж гнать его — не уйдет ведь, ни добром, ни худом. — Она все же жена мне...
Я чуть не закричал с досады. Что ж за невезуха такая?! Угораздило же Бегуна среди всех баб одну выбрать, да ту, что сестрой Старосте приходилась и женой знакомцу, в печище приведшему!

Предыдущая страница 5 Следующая страница


Ладога 6

Вышата дождался, пока людская толпа из избы выплеснется, унял ярость, успокоился.
— Кто за этого, — спросил холодно, в Бегуна пальцем ткнув, — ответ держать будет?
— Кто бы ни держал, бить-то будут всех, — небрежно заметил Лис. Повед ухмыльнулся криво и злорадно, кулаки сжал.
— Не будут бить. Я не допущу, покуда вы на моем дворе да в моем печище! — Вышата по горнице зверем словленным заходил, а затем перед Поведом остановился, окатил словами суровыми: — Миланью прочь выгоню! Сестра она мне иль нет, а блуда не потерплю!
— Как же так? — охнул Повед, бледнея.
— Ты, коли хочешь — с ней отправляйся!
— За что?! — Повед перед ним на колени кинулся, схватил жену за волосья растрепанные, пригнул ее голову к полу: — Кланяйся, Миланья! Кланяйся, моли брата!
— Вот еще! Слизняк ты гадкий! — Она вывернулась из его пальцев, стрельнула глазами на Бегуна, усмехнулась зло: — Ты, парень, куда его лучше!
— Недолго ему в лучших ходить! — расхохотался Повед, совсем спятив с отчаяния. — Убьют его мужики наши, как прознают обо всем!
Багровея к нам придвинулся:
— Всем вам не жить!
Ишь, распетушился, раскукарекался! Обидел его Бегун нешуточно, но всех за то убивать — это слишком уж...
— Цыц! — Вышата навис над ним тучей. — Уйдут они из печища целыми и невредимыми! Княжья воля моей выше — не смею я их тронуть, покуда они воли Княжьей не выполнили!
Повед зыркнул на него яростно, но промолчал. Со Старостой не очень-то поспоришь — он всему печищу голова.
Да и остальные мужики, что во дворе столпились, помалкивали, хоть и глядели неприветливо, покуда Вышата нас сквозь толпу проводил. Бабы хмурились, плевали вслед, а кто-то даже вякнул негромко:
— Вороги пришлые!
Да замолк, узрев, как Вышата плечи развернул.
У меня щеки стыдом горели — совестился за Бегуна да и за себя самого, за ним не доглядевшего. Знал ведь, как он до девок охоч!
— Дальше сами ступайте. — Вышата остановился у печищенской ограды, махнул рукой. — Да не медлите!
Мужики у нас на расправу скоры — не разберут ведь, кто виноват, кто прав.
— А ты разобрал? — спросил я.
Показалось вдруг — не злится на нас Вышата, а ведь он первей других обиду должен бы был затаить.
— Я сестру хорошо знаю. Она виновата. А может, и моя есть в том вина... — Он нахмурился, покачал головой. — Ее понять можно — какой из Поведа муж...
“Зачем отдавал тогда за него?” — спросить хотелось, но сдержался, поклонился в пояс, рукой земли коснувшись, и пошел, не оглядываясь, прочь. Побежал бы, да зазорным считал убегать, будто и впрямь испугался гнева мужицкого. Что мне кулаки печищенцев, коли я именитым воем стать собираюсь?!
— Поспешил бы ты... — обгоняя меня, посоветовал Медведь. — Догонят — не отобьемся!
— Там видно будет... — поморщился я. Не понравилась трусость охотника. — Да, может, и догонять никто не станет.
— Неужто не слышишь? — Лис усмехнулся, поравнявшись с братом, на меня шалыми глазами поглядел.
— Чего?
Ничего я не слышал — тишь да покой кругом... Хотя... Гудела дорога, будто топало по ней не нас пятеро, а дружина Княжья.
— Небось, всем печищем бить будут... — тихо буркнул Лис, шаг прибавляя.
Тут и у меня слабое сомнение шевельнулось — уж больно грозно дорога под ногами дрожала. Вой я иль не вой, а с целым печищем сам Князь не совладал бы...
Впереди уж кусточки показались, за ними лесок открылся, а там и до озера, сплошь молодняком укрытого, рукой было подать. Глупо в драку лезть, когда без нее обойтись можно... Да только деваться куда? Даже коли побежать сейчас — увидят нас терпильцы.
— Сюда! — Из кустов женское лицо выглянуло и рука тонкая, к себе зовущая. — Сюда!
Миланья? Откуда? Зачем?
— Быстрее же, неуклюжие! — громким шепотом торопила она.
Сама дышала едва, плат расписной на затылок сбился, щеки пятнами красными полыхали. Видать, прямиком по полям бежала, чтоб нас нагнать...
Бегун нырнул в кусты, Лис за ним... А я не решался. Бабе довериться, что голову в петлю сунуть — иль беды жди, иль избавления нежданного...
— Пошли! — Медведь меня чуть не забросил в заросли пышные и сам рухнул сверху, всем телом к земле придавив. Покатились так, в обнимку, в овражек, за кустами не примеченный.
— Пусти! — забрыкался я.
— Тихо! — Он меня по-прежнему к земле прижимал, лишь сдвинулся немного, голову освободив. — Молчи да смотри.
Мог бы и не упреждать — сам я на дорогу, без указок его, глядел. Как не поглядишь, когда неслось по ней пыльное облако, топали в нем тяжело ноги людские. Я едва в пыли мужиков терпилинских различил... Злых, красных, с кольями да вилами в руках. Не наказывать нас они бежали — убивать... Сколько же их за нами вымахнуло?!
— Это он... — шепнула тихонько Миланья и, глаза мои удивленные заметив, пояснила: — Муж мой. Сам не пошел — духу не хватило, зато всех родичей натравил — до вечера теперь будут вас по дороге сыскивать...
— Ну, Бегун! — развернулся Лис к певуну. — Удружил ты нам, кобель похотливый!
— А ты на него рот-то шибко не разевай! — одернула его Миланья. — А то крикну — воротятся мужики наши и мигом тебя замолчать заставят.
Она покраснела и вдруг улыбнулась печально:
— Не он виноват — я его в постель затянула. А он и не ведал ничего, вином одурманенный.
Вот дело неслыханное — сама в позоре призналась без робости! Наших баб пыткой не заставили б на себя самих клепать, а эту и не принуждал никто — сама открылась...
Она на меня глянула грустно:
— Не суди, не знаючи... С Поведом жить, что с блазнем холодным — ни сердца, ни постели не греет!
Сказала и вновь на дорогу уставилась...
Мужики протопали уже, и стелилась она пред нами пустая да ровная, но попробуй вылези... Медведь, видать, о том же подумал, оттянул ворот срачицы, от натуги взопрев, вздохнул:
— Куда ж нам теперь?
— В Горелое — больше некуда, — быстро ответила Миланья. — Туда наши не ходят, боятся.
И Хитрец говорил похожее что-то...
— Чем же страшно оно?
— Того не ведаю. — Она платок сбившийся поправила, улыбнулась задорно. — По мне — так везде, где Поведа нет, хорошо!
А ведь красивой она бабой оказалась! Как я раньше не приметил этого? Хотя и догадаться мог бы: Бегун красоток сердцем чуял, ему ум светлый да глаза ясные для того не надобны были...
Хитрец тихонько, голову поднять опасаясь, ко мне подполз, потянул из мешка телятину. Локтями по влажной траве оскальзываясь да ругаясь на кусты низкие, растянули ее на земле, принялись пальцами водить, путь искать. Миланья через плечо Бегуна перегнулась, засмеялась:
— Не надобны вам рисунки эти! До Горелого вас сама доведу да там жить останусь. Там меня никто не сыщет.
— Одна, что ли?
У меня аж дух захватило — эх, этакой бы отваге да сердце верное — цены бы бабе не было!
— Я и одна смогу, чай, не раз уж сбегала...
Лис ухмыльнулся, потянул ее за поневу, шепнул:
— Коль тебе наш Бегун глянулся, так и его с собой оставь, а то с ним морока одна!
— Ты! — Бегун привстал, замахнулся на охотника, но тут же обратно ничком кинулся. — Идут!
Терпильцы не бежали уже — тихо шли да зорко по сторонам поглядывали. Уразумели, наконец, что успели мы с пути тореного соскочить... Теперь я их и разглядеть толком смог. Спасла нас Миланья от смерти верной. Мужики были все охотникам нашим под стать — рослые да крепкие. Рубахи их, от пота взмокшие, к спинам могучим прилипли, рожи, точно солнце вешнее, жаром пылали...
— Догнали? — Навстречу им Повед шел, опасливо по сторонам озирался. С ним рядом Вышата махиной грозной неспешно шагал.
Один из мужиков вперед выступил, развел руками:
— Утекли тати... Спрятались...
Остальные загалдели тут же, обсуждая, что да как. Тонкий голос Поведа все остальные перекрыл, понесся визгливым лаем:
— Это сестрица твоя дурная им помогла!
Тявкал он на Вышату, будто щенок-одногодок на пса матерого — прикрикнет тот, и он, хвост поджав, на брюхо ляжет. Но Вышата помалкивал, потому и орал Повед, отважно грудь выпятив:
— Почему не удержал ее? Вышата плечами пожал, удивился:
— Разве я ей муж?
Повед ногой топнул, пыль взметнул, но возразить не смог — нечего сказать было.
— Чего шумишь? — спокойно проронил Вышата. — Чай, не всю жизнь они по кустам да лесам будут сидеть — на дорогу выйдут. Покарауль их, коли хочешь, а мне с тобой да твоей женой строптивой возиться недосуг.
Он к печищу повернул, зашагал широко, не оглядываясь. За ним потянулись мужики, пыл боевой уняв. Повед, ворчать не переставая, последним двинулся. Уж скрылись все, а его рубаха все еще пятном белым меж кустов маячила...
— И нам пора, а то додумаются — по кустам шарить примутся. — Миланья потянула меня за рукав. — Есть у меня тропка заветная, никому, окромя меня да Вышаты, неведомая. Она к Горелому приведет...
Выбирать не приходилось. Встал я, отряхнул колени и спину, глиной изгвазданные, мешок на плечи вскинул да вдруг, ни с того ни с сего, слова, Чужаком сказанные, вспомнил. До того верны они оказались, что аж пот холодный меня прошиб.
Неужто так далеко зрил сын Сновидицы, материнской ворожбе научась? Уж сколь прошагали мы к цели заветной, а еще ни разу не довелось мне пути выбрать. Через лес загадочный нас Хитрец провел, через Соколий Мох топкий — Бегун, а нынче впереди всех Миланья шла, дорогу указывала...
В который раз сжалось сердце, рванулось из груди, беду и вину свою сыскивая, вскричало исполошно да беззвучно: где же ты, Чужак, где?..

МИЛАНЬЯ

Когда я поняла, что отличаюсь от других, — в детстве раннем, когда в дальний лес убегала да вдыхала полной грудью запах прелых листьев, иль чуть позже, когда рано утром появились в нашем печище люди с искаженными страхом лицами и горящими палками в руках да принялись швырять эти палки в мирно спящие избы? А может, еще позже, когда, стоя перед братом, выла я по-волчьи, не разбирая его речей и лишь одно твердо зная: хочет он запереть меня в золоченую клетку и отобрать все, ради чего жила я на свете, — свободу мою, просторы вольные, душу широкую?
Когда бы ни поняла я сути своей, а казалось, всегда ведала, что живут во мне две половинки разные и стоит захотеть лишь, разлепятся они, превратят меня из человека в зверя могучего, вольного... И мать моя такой была. А вот отец — иным. Вышата, брат мой, в отца пошел, а я в мать удалась.
Почему мать, красивая да статная, именно отца моего в мужья выбрала, как слюбился он с женой-оборотнем — кто знает, а только жила мама с ним без ссор и обид, покуда не появились в нашем печище поджигатели и не спалили ее, с отцом вместе, в избе родимой.
Отцу предлагали, правда, уйти, да отказался он — видать, не мыслил себя без жены.
— В жизни, — сказал, — не называл я ладу мою нежитью и в смерти так не назову!
Стоял он в свете факелов гордый, прямой, закрывал мать грудью могучей, улыбался жестко смерти в лицо. Один из пришлых в него огнем ткнул, рявкнул:
— Чем обаяла тебя оборотниха? Очнись!
Он засмеялся презрительно, сверкнул глазами серыми:
— Самому тебе очнуться впору. Ты сейчас любого оборотня страшней!
Из толпы мужик выступил. Борода у него черной лопатой на грудь свисала, на плечах сильных болталась шкура волчья, наизнань вывернутая.
— Что с ним разговаривать! — заорал. — Жги их, нежитей!
И первым в дверь приоткрытую факел смоляной кинул. Остальные навалились на отца кучей, втолкнули его с матерью в избу да дверь подпоркой придавили.
Я с Вышатой в это время в кустах сидела. Зажимал он мне рот ладонью, шептал:
— Молчи, молчи...
Я и молчала, пока не ушли все, а потом разрыдалась так, как никогда более не доводилось. Слезы те и привязали меня к пепелищу страшному, будто канатом пеньковым. Ни днем ни ночью забыть его не могла. А Вышата старое из памяти выкинул — новым жил...
Как сгорели все наши родичи, он меня в Терпилицы повел и по пути наказывал строго:
— Будут расспрашивать — рта не открывай! Сам на все расспросы отвечу! Злобны люди да недоверчивы — сказанешь что не так, мигом вслед за родителями нас отправят!
Что я, девчонка, взрослому мужу до пояса лишь достававшая, знать могла о злобе людской? Брата слушала. Потому и молчала, когда лгал он о волках странных, нас из родного печища выкравших... Молчала, губу закусив, когда выдумывал он про то, как худо нам средь оборотней жилось, как убежали мы от них, как по полям скитались, покуда в Терпилицы не вышли. Все время молчала, как он велел, да не сдержалась, всхлипнула, слова Старосты терпилинского заслышав:
— Спалили охотники печище оборотней. Нечего вам страшиться теперь...
— Радость-то какая! Радость... — выговорил Вышата и заплакал, словно от радости.
Лгал он худо, сбивался на каждом слове, но слезы-то настоящие по щекам текли — поверил мальчишке Староста, принял в свою родню. Не сразу, правда, поверил — сперва серебром к груди его приложился. Вышата не дрогнул, спокойно серебряный кружок на теле своем стерпел. Он-то не был оборотнем... Зорин, Староста терпилинский, успокоился — ко мне и не подошел даже. Пожалел, видать, кроху испуганную да беззащитную...
Как приживались мы с братом в чужом селе, как в силу входили — разве в том дело, да только немного лет прошло — стал Вышата крепким молодцем, Старостой за сына почитаемым. Да и меня боги красотой не обделили. Дивная она у меня была да дикая, как я сама. Стали парни на меня заглядываться, к Зорину в избу по делу и без дела ходить, но не хотела я их любви. Болело сердце ночами лунными не по милому-суженому, а по тиши лесной, где в шорохе каждом знакомца чуяла, да в запахах, будто в воде родниковой купалась...
— Не смей в лес ходить! — твердил Вышата. — Убьет он тебя, как мать нашу убил. Ты жить должна, как положено, человеком. И замуж, как все девки, выйти должна — хочешь ты того иль нет!
Смеялась я его словам — не верила, что стану в обнимку с кем-нибудь из парней знакомых спать, а брата все же слушалась, сдерживала порывы звериные, не глядела на луну, не ходила в глухомань лесную. Только к Горелому, как пепелище звать стали, бегала. Садилась там не остов избы родной и вспоминала голос материнский, сказы ее заветные.
Многое она сказывала, да мала моя память в те годы была — расплескала, растеряла все... Помнила лишь, что когда-то были в нашем роду люди, не оборотни, да случилось однажды, в века стародавние, к печищу нашему Болотову Змею сесть. Ладно бы, просто отдохнул он и дальше полетел, ан нет! Натура у Змея оказалась подлая да жадная — утянул он все стадо, что рядом с печищем паслось... Не ведаю уж в точности, как там дальше дело было, а знаю одно — озлились люди да снесли Змею головы его прожорливые. Жаль, в ярости не вспомнили о Болоте, который Змеев, будто детей своих, пестовал. А он явиться не замедлил. Гневный, темный пришел к печищу, словно туча грозовая. Людям смириться бы да в ноги сыну божьему кинуться, а они похватали оружие свое неказистое и на бой вышли. Болот, их завидя, ухмыльнулся и так сказал:
— Не буду я казнить вас. Сами вы участь свою выбрали. Не словом ссору решаете — дракой, будто не люди вы вовсе. А коли так, то и быть вам да потомкам вашим нелюдьми!
По его словам взметнулись огромной волной сразу оба озера, печище в объятиях державшие, и сорвали с берегов тех людей, что к воде ближе стояли.
— Были люди земные — станьте нежити водяные! — крикнул Болот.
По словам его обернулись люди, водой унесенные, кто кем — кто Сомом-перевертышем, кто Водянником длиннобородым, кто Ичетиком-малолеткой, кто Русалкой зеленовласой, а кто и Берегиней-красавицей... А оставшиеся с той поры стали чуять в себе зверя дикого. Днем тот зверь в теле человеческом мирно спал, а ночами из него выворачивался да на охоту бежал.
Мать сказывала, будто наши оборотни худа не творили, и отец о том же говорил, да трусливы люди, боятся всего, чего уразуметь не в силах. Исчезала скотина в соседнем печище — винили оборотней, ребенок в лесу пропадал диким зверям на расправу — опять оборотни виноваты были... Люди из печищ соседних уходить начали, в другие места подаваться, а те, что остались, воспылали яростью безрассудной — вот и сожгли избы наши. А в них спалили вперемешку и оборотней безвинных, и тех, что с ними вместе жили да не жаловались.
— Не держи зла на них, — просил Вышата. — Люди они — не более.
— Да не менее! — огрызалась я на уговоры его. Понимала — сам он дара оборотнического лишен, потому за людей и ратует, да только уразуметь не могла, почему мы, оборотни, мирно с людьми соседствовали, а они нас гнать да винить не переставали? Мы-то беды свои на их плечи не взваливали! Спорили мы с Вышатой, и чем дальше годы бежали, тем злее наши споры становились. Любил меня брат, и я его тоже, но не уживались вместе. Хотел он, Болоту наперекор, из меня простую бабу сделать, а я оттого лишь больше зверем себя чуяла. Он понять не мог — на своем настаивал, добра мне желая да смерть жуткую родичей наших помня. Для того и мужа мне сыскал, насильно за него отдал. Не то чтобы совсем насильно — уломал уговорами и посулами. Поверила я его речам — отказалась на миг от вольной половины своей. Отказалась и поплатилась за то. Утром увидала возле плеча своего, на ложе смятом, не мужа любимого — человечишку жалкого, глупого. Разозлилась так, что еле сдержалась, глотку ему не разодрала. Погано было и вспоминать о ночи той, да муж не унимался, тянулся к телу моему, его отвергающему, будто мотылек к свету. Приставал без конца, руками лапал, где мог, слюни пускал и губами липкими пытался в мой, сжатый накрепко, рот тыкнуться.
Может, и притерпелась бы я когда-нибудь, но однажды, от ласк его постылых одурев, не выдержала, убежала туда, где вольно себя чуяла, — на печище горелое и нежданно тех встретила, кого уж и во снах видеть перестала.
Дело было вечером поздним, солнышко уже краем желтым за лес закатилось. Сидела я на полене, единственном от родного дома уцелевшем, слезы лила, как ВДРУГ услышала вой. Тихий, далекий... Сперва подумала — волки, и удивилась, страха не почуяв, а затем углядела вокруг точки яркие — глаза да кинулась к ним, мигом признав. Даже не поглядела, что не людьми явились мне родичи сожженные, а косматыми волками. Цеплялась руками за шерсть волчью жесткую, щекой о нее терлась, по именам родичей кликала. Только матери средь них не видела. И так захотелось мне о ней узнать, что потянулась душа из человеческого тела, вывернулась наизнанку серебристой шерстью, высунулась когтями крепкими. Почуяла я себя сильной, свободной, смешными показались страхи мои да напасти. Прыгнула повыше, новое тело опробуя, и засмеялась-завыла радостно. Родичи мою песню подхватили, и услышала в их голосах все, о чем спросить желала.
Пришли они с кромки, где волками жили теперь. Была у них там стая своя, да и вожак свой, только матери моей средь них не оказалось.
— Она с отцом твоим один путь избрала, по нему идет, — объяснял-плакал мне на ухо Ратмир, дружок мой давешний, с родителями вместе в избе сгоревший. — И тебе к нам хода нет, покуда смерть тебя не возьмет. Тогда лишь тело свое человечье навсегда сбросить сможешь...
Нравился мне Ратмир. Был он красив и умен — не чета мужу моему, заморышу. Сила вольная в каждом движении его пела. Иначе и быть не могло — Ратмир вожаком был, всю стаю водил за собой. Кабы была на то моя воля, век бы я с ним не разлучалась, но утро пришло, не спрашивая, и пропал Ратмир. А с ним вместе и родичи мои.
Очнулась я на полене, где слезы лила, огляделась да пошла домой, и веря в сон чудный, и не веря...
Повед в тот день не трогал меня, словно чуял — опасной я стала, злой, а Вышата в тихое местечко отозвал и пространный разговор повел. Что нельзя, мол, мне распускаться да половинке своей волчьей потакать.
Братом он мне был — чуял, случилось что-то, а что, не знал — беспокоился. Зря беспокоился — на другую ночь я, Поведа ублажив, скоренько в Горелое побежала. Хотелось сон свой проверить, а того пуще — на воле погулять, силу звериную в теле почуять. Волком обернулась даже легче, чем в прошлый раз, — едва Ратмира увидела да и перекинулась тут же. В ту ночь впервой и на охоту лосиную с ним сходила, вкус крови живой поняла. Сладкий вкус, ни с чем не сравнимый...
Утром долго от малейшего пятнышка кровяного в Карабоже отмывалась. Боялась, заметят люди, убьют. Хотела я умереть, к своим прибиться, да и не хотела тоже. Рвалась душа, знала, коли умру — стану волком, уйду со стаей всей на кромку неведомую, а тело человечье крепко ее держало, боли и смерти страшилось... Вышата сразу все понял, хоть и не приметил на мне крови чужой.
— Все! — сказал. — Буду запирать тебя!
Не стал бы он Старостой терпилинским, коли от слова своего отказывался бы. Хитро сделал — чтоб пересудов лишних не порождать, отозвал потихоньку мужа моего да сочинил ему историю о полюбовнике неведомом, с коим прошлой ночью меня заметил.
Повед — дурак, его любой провести может. Поверил он Вышате, принялся следить за мной. Но что его глаза слепые человеческие против моего чутья волчьего? Я не видела Ратмира, да каждой ночью голос его слышала. Пел он мне песни, людям не понятные, звал горестно. От отчаяния места я не могла себе сыскать и однажды, во сне, завыла по-волчьи, ответила зову далекому. Повед вскочил, будто кипятком ошпаренный, вылупил на меня глаза осоловевшие:
— Ты... Ты...
Хотела уж было признаться ему во всем и уйти из Терпилиц навек, но услышала далекий Ратмиров голос.
— Не надо... — просил он меня. — Не надо... Убьют тебя. Так убьют, что не сможешь к нам попасть... Терпи, как я терплю...
Ратмир для меня жизнью был — как смела его ослушаться? Поведу руку на грудь положила, вгляделась глазами бесстыжими в его лицо исполошное:
— Боюсь я волков до смерти, сам знаешь — они меня малолеткой к себе утянули. Бывает, пугаюсь так, что и во сне вижу их. Вот и кричу по-ихнему — отгоняю, как умею, сны жуткие!
— Правильно, — сказал Ратмир, а Повед успокоился, потянулся ко мне губами пухлыми:
— И впрямь, что-то много их развелось нынче! Да со мной не бойся ничего...
Он, глупец, и впрямь думал, что меня защитить сумеет, — обнимал бережно слабыми руками, тискал, глаза закрывая и в истоме нежной постанывая. Смешон да хил был, как никогда, но я стерпела.
Не зря стерпела — с той ночи перестал он за мной следить. Да и я обманывать научилась. Сам Вышата порой в ложь мою верил. А ложь проста была — принялась я с прочими бабами по ягоды ходить, за прялкой сидеть, о мужиках разговоры вести нудные да глупые. Вид делала, будто смирилась со своей участью, и никто не знал, как ночами дивными, под храп Поведов, слышу я голос милый, зовущий и отвечаю на него, рта не раскрывая...
А потом случилось странное — пропал Ратмир. На клики мои не отзывался, не пел ночами, не плакал, обо мне тоскуя. Я мужа умастила, собралась за ягодами как бы, а сама тайной тропой побежала в Горелое. Металась там средь головешек пустых, умоляла вернуть мне любимого, но молчало печище, словно все, что случилось со мной, сон, не более... А коли так, не хотела я жить да мучаться. Переборола в себе страх телесный, вдохнула поглубже и, с мыслью о Ратмире, в Русалочье пошла.
Мыслила — утону-умру, на кромку попаду, а там уж сыщу его, коли есть он, не примерещился...
Не вышло мне умереть — вытолкнула вода озерная на берег, засмеялась голосами девичьими:
— Погоди, сестрица! Увел Ратмир стаю за кровью людской.
— Как людской?! — охнула. — Мать сказывала — не делают наши оборотни людям зла!
Заблестела вода искрами, заколыхалась, руки серебристые к небу вздымая:
— Верно... Да за весь год надобно нам, водяным, для жизни своей одно тело человечье, а им, оборотням — кровь человека одного. Коли оборотень той крови раз в год вкусит — жить будет, а коли нет — за кромку уйдет. Напьются они и вернуться! Тебе их ждать след, а не к нам идти. Лесная ты — не водяная!
Успокоила меня вода, утешила. Вернулась в печище, с горем смирившись. Даже Вышата заметил, как дружелюбна и тиха стала...
Ратмир и впрямь вернулся. Позвал меня, едва ночь занялась. Я, голос его заслышав, от мужа злосчастного вывернулась, побежала к Горелому, по дороге волком перекинулась.
Ратмир меня на берегу Карабожи ждал. Его углядев, взвыла я истошно, лап под собой не чуя, кинулась к нему, прижалась всем телом... Изменился мой Ратмир — глаза у него светом ярким не сияли уже, шерсть густая в крови запеклась, лапа раненая по земле волочилась.
Он морду мне на плечо положил, вздохнул устало:
— Уйду я скоро. Навсегда уйду...
И, вопросов моих не дожидаясь, продолжил:
— Пятеро нас осталось. Попали мы в западню... Я в нее привел! Я!
Да завыл тоскливо так, что сама я невольно морду к луне задрала и застонала, боль с ним деля... А когда унялась она, рассказал Ратмир о коварной ловушке, людьми подстроенной, и о гибели тех, кого столько лет за собой водил. А еще поведал, что коли не доведется ему крови человечьей в три последних дня вкусить, то и он меня покинет...
Шла я от него поутру — шаталась от горя и отчаяния. А в печище новость узнала: явились к нам гости нежданные — люди болотные. Повед так им рад был, что даже не расспрашивал меня, где была да что делала.
Чтоб тоску унять, пошла и я в горницу Вышатину — глянуть на незнакомцев. Узрела и вмиг почуяла — их кровь Ратмира моего спасет! Чья еще кровь зверя веселит пуще, чем охотницкая? А средь пришлых были могучие охотники. Я их сразу приметила, одного не ведала — как в Горелое их заманить.
Замысел у меня сам родился, когда усмотрела средь пришлых молодого да статного парня, что осоловевшими от вина глазами на меня поглядывал. Честь людская для волчицы — звук пустой. У волков своя честь и верность, куда как проще да строже человеческой, есть. Паренька болотного в постель заманить легко удалось, а дальше все как по маслу пошло. Обнаружили нас поутру, крик подняли, убить грозились пришлых всех, да я Вышату знала — не позволит он гостей насмерть забить. Он и не позволил, вывел их на дорогу. Особой смекалки не надобно, чтоб людей испуганных в ловушку затянуть. Да и Повед, с глупой своей местью, сам того не ведая, мне помог — погоню снарядил.
Потешны оказались эти болотники — с виду суровые, а нутром — дети наивные. Кабы не Ратмирова беда, не обидела б я таких, а теперь чуяла, как топают они за спиной, и об одном думала: лишь бы завести их в печище, лишь бы помочь Ратмиру выжить и выправиться!
Кликала любимого мыслью, звала на кровь свежую, жизнь продлевающую. Сначала молчал он — испугалась даже, что зазря людей в Горелое веду, — а потом отозвался тихим стоном, согласился дар мой принять. Кабы видел мужиков этих молчаливых да крепких, ни за что не разрешил бы мне шею свою подставлять, а не видя, думал, верно, что легко стая с ними справится. Да я решила уже — не придется ему силы свои, что и так на исходе, тратить — пусть умру я, лишь бы он жил! Я для него одного из пришлых загрызу... Я, сама...
А болотники позади покорно плелись, перекликались негромко, своей судьбы не ведая. Да и кто ее ведает, судьбу-то? Ни людям она недоступна, ни незнатям...

ХИТРЕЦ

Проводница мне наша не нравилась, да и место, куда она вела, тоже сердце не радовало.
— Не брюзжи. — одергивал меня Славен, едва я речь о том заводил, и добавлял: — Благодарить нам ее следует. Спасла от драки бесполезной и гибели бесславной.
Я глядел на Миланью, на шаг ее легкий, пружинистый, на глаза дикие и чуял неладное, хоть слова-то верные Славен говорил — спасла она нас. Ему тех слов для покоя хватало, а у меня на душе вопросы кошками скреблись. Спасла нас Миланья, но чего ради? Бегун ей так по нраву пришелся? А чего же теперь и не глядела на него, бежала вперед, будто на пожар спешила? Да и не походила она на вертихвостку пустую. Нет, для нее наш Бегун — малолеток сопливый. Ей муж нужен сильный, неукротимый, будто ветер вольный, а не певун сладкоголосый с глазами цвета небесного...
— Вот и пришли... — Миланья облегченно выдохнула, будто сняла с души тяжесть неведомую, указала рукой на голую, черную пустошь, меж двух озер распростертую.
Не ведал я, когда печище сие сожгли, но до сей поры тянуло с пепелища гарью. И трава на останках обугленных не росла. Худое было место, мертвое. Смотрели избы выжженные темными провалами, с рухнувших в земляные ямы крыш бревна обгорелые скатились. Ступить страшно было на почву черную. Казалось, таит она в себе скрытый огонь, неосторожных путников дожидается. Кто бы ни сказал первым, что худое это печище, а только прав он был. Плоше места мне видеть не приходилось...
— Поторопиться надобно. — Миланья вскинула голову, в небо вглядываясь, поправила плат цветной. — Закат уж скоро.
Куда ж это она спешит так? Погони за нами не слыхать, а Горелое — вот оно, рукой подать. Куда торопиться?
Она поймала мой недоверчивый взгляд, оскалилась хищной улыбкой:
— Чего страшишься, старик? Меня иль места обгорелого?
— И того и другого, — буркнул, глаз от земли не поднимая.
Она расхохоталась, махнула рукой:
— Не бойся! Уж кого-кого, а тебя я точно не трону! Мне помоложе да повиднее нравятся!
Лис прыснул в кулак, и Медведь улыбки не сдержал, а Славен лишь головой качнул. И нравилась, и претила ему вольная Миланьина смелость... А мне в словах ее жуткий намек почудился — обдало тело холодом, побежали мурашки от пят до самой маковки.
— Я в Горелое не пойду! — заявил вдруг, сам себе не веря. — Хоть волоком тяните!
— Нельзя же столь трусливым быть. — Славен ко мне склонился, положил на плечи горячие ладони, улыбнулся ободряюще. — Не стыди меня перед людьми. Род наш болотницкий пред бабой не позорь...
Ах, Славен, Славен... Что я мог сказать ему? Разве понял бы сын Старейшины мои опасения, разве не засмеялся бы, услышав вопросы странные, те, что меня всю дорогу мучили?
Пугала меня баба эта. Как сыскала она нас, как догнала, коли мужи здоровенные, в погоню за нами потекшие, того сделать не сумели? Тропкой тайной добежала? Так это она говорит, а на деле тропкой иль дорогой, да другая давно бы уж стенать и на боль в ногах жаловаться принялась, а у этой шаг скользящий, легкий остался, будто едва из дому вышла... И жалоб от нее не слышалось...
— Не пойду! — Я в землю уставился, затылком взгляд его обвиняющий чувствуя.
— Хитрец, что с тобой? — Редко доводилось мне в голосе Славена ласку слышать, а коли слышал, не мог равнодушным оставаться. Вот и теперь не удержался, поднял голову, столкнулся с глазами серыми, настороженными. Смотрел на меня Славен, ответа ждал. А Миланья возле его плеча стояла. Губу закусив, переводила взгляд с него на меня, переминалась нервно с ноги на ногу. Под ее взглядом пристальным, со звериным схожим, я только и сумел выдавить:
— Там зло...
— Я и то не боюсь! — презрительно плюнула она и к Славену обернулась: — Оставайтесь здесь, коли в жилах ваших не кровь горячая, а водица болотная. Тоже мне — вой!
И пошла, бедрами покачивая, к пепелищу. Славена ее слова зацепили — на меня озлился:
— Иль ты с нами идешь, иль сиди здесь сиднем, гляди на нас издали!

Предыдущая страница 6 Следующая страница


7 Ольга Григорьева

Я по лицу его понял — ничем не остановить его теперь. Ни уговорами, ни речами разумными, ни упрямством молчаливым...
А коли останусь я здесь и со стороны на Горелое поглядывать буду? Вон оно, будто на ладони, за краем озерным лежит... Может со стороны-то и увижу опасность, коли появится она? Ну, а коли нет, переночую в одиночестве — невелика беда!
— Я здесь останусь, — сказал решительно, сбросил на землю мешок, отвернулся от родичей поджидающих.
Славен хмыкнул коротко, пошел прочь, а Медведь руку на плечо мне положил и вымолвил негромко:
— Ежели почуешь неладное, кликни погромче — прибежим тут же. Да огонь разведи — я волков чую. Хотя летом они для человека не опасные...
— Ладно, — отмахнулся я небрежно да попросил: — Худо на сердце что-то. Пригляди за Славеном...
Он ухмыльнулся, забросил мешок на спину и зашагал следом за остальными.
А я остался. Спины родичей взором печальным проводил, в теплую шкуру дорожную потеплее укутался и, огня не разводя, у самого берега уселся — за Горелым наблюдать, беду подстерегать.
Фигурки человечьи, в рубахах светлых, на выжженной земле хорошо видны были — неспешно двигались пятнами белыми, будто облака по небу вечернему. Провела их Миланья в самую середку печища. Темнота вечерняя сумраком укутала их ненадолго, а затем вспыхнул ярко костер, озарил берег мертвый и людей, на нем притулившихся. Хотелось подойти к ним, но вспоминал о службе своей добровольной — останавливался.
Чтоб отвлечься и обогреться немного, принялся по берегу взад-вперед выхаживать да припоминать все, что о здешних местах слышать доводилось, — сказы старинные, были, на небыль похожие... Немногое вспомнить довелось, а покуда вспоминал, надвинулась ночь, прикрыла землю усталую темным пологом. Луна тихонько из-за облачной пелены выползла, нарисовала на озерной глади чистую, ясную дорогу. Протянулась полоса светлая от меня до самого костра, возле которого тени людские скучились. Встать бы мне на нее да пойти по воде, будто посуху. А почему нет? Говорят же, что ведома знахарям трава редкая, коей можно ноги натереть да через море перейти, не замочившись...
— Глупости...
Сам сказал иль зазвенел из глуби озерной голос нежный и манящий? Может, Берегиня-краса со мной речи повела?
Хороша ночь для видений призрачных. Верно, в темноте ее и живет мир загадочный, заветный, лишь детям да мечтам доступный?
— Как приятно...
Вспыхнула дорожка лунная голубым огнем, расплескалась бликами по всему озеру, озарила темноту водную. Повлекло взгляд к огням, по воде танцующим, причудился в плеске озерном голос девичий. Да явно так, что спросил шепотом:
— Кто здесь?
— Я..
Чудны огоньки ночные, даже корягу, из омута торчащую, в живое создание превратили.
А коли поверить им и увидеть вместо палки гнилой девушку прекрасную, по колени в воду спустившуюся? Да нет, не девушку — звезду небесную, ненароком в озеро упавшую. А может, это и впрямь — она? Лишь она так хрупка да нежна быть может, лишь у нее глаза моей болью светятся и все мои страхи прочь гонят...
— Как приятно, — зашептала она, — разговаривать с кем-то из вашего мира. Почти все разучились разговаривать.
Сломанным бутоном склонилось к тонкой шее бледное лицо, заструились по воде волосы, с лунным светом схожие.
— Теперь девушки только поют. Поют... Мерещился мне стан тонкий в озерном мерцании, слышался голос тихий в водяном плеске...
— Кто ты?
Зачем спрашивал я у звезды имя? Зачем у мечты его выпытывал? Неужто мало было глядеть на нее, видеть руки белые, к округлой груди прижатые, глаза печальные, губы нежные? Приоткрылись они удивленно, но я уж сам опомнился, перебил, испугавшись, что ускользнет видение волшебное:
— Нет! Не говори! Не надо!
Улыбка тронула ее губы, заплескалась в чистой озерной синеве.
— Теперь мне будет с кем разговаривать. Ты ведь пойдешь со мной, правда? Ты не оставишь меня?
— Я не могу...
— Как жаль... — По щеке ее то ли слеза скатилась, то ли капля воды озерной. А может, рыба серебристая в лунном свете по воде хвостом легким плеснула?
Видел ли я мечты свои в ворожбе ночной, иль наяву стояла у берега, осокой заросшего, красавица Берегиня?
— Чего тебе жаль, дитя?
Разве о том хотел спрашивать ее? Да и хотел ли спрашивать? У грезы не спрашивают — наслаждаются мигом каждым, который она подарить соблаговолит...
— Дитя?! — Рассыпались по воде крупинки смеха, подернули гладь озерную мелкой рябью, но через мгновение успокоилась вода, вновь загрустила-запечалилась, тоску мира всего на себя приняв. — Ты любишь меня, не правда ли?
Люблю?! Нет, не любил я ее — жил ею, дышал ее. Как любить ту, что сам создал, ту, с кем во сне даже не расставался, ту, что с рождения самого внутри меня незримо жила и вдруг вырвалась на свободу, облеклась в кокон света лунного, заговорила плеском волн озерных?
— Нет! — воскликнул пылко. — Не люблю... То есть...
И осекся, понимая, что сказал не то совсем и не так...
Она опять улыбнулась — заплясали по лунной дорожке золотые искры, засияли, празднуя радость нежданную.
— Ты не похож на других. Ты прекрасен. Я вижу внутри тебя свет. Ты далек от земли, как и я...
— А что ты видишь в других?
Дрогнуло озеро, затянулось тьмой непроглядной, застонало, дрожа под ветром.
— Кровь... Скоро будет много крови... Ратмир голоден и болен, а Уцелевшая любит его. Нет, я не хочу смотреть на них! Я хочу говорить с тобой. Ах, если бы ты остался со мной в тишине, покое и красоте! Сколько чудес я могла бы тебе показать, сколько дивных историй...
Воодушевляясь, заскользило серебристое тело по воде, засияло в плавном, невыразимо легком танце. Запела моя душа, неслышной музыке вторя, потянулись вперед руки, тело поплыло над землей, все ближе и ближе к сияющему счастью...
Хрустнуло что-то за моей спиной, сбросило с высот неземных.
Ветка? Откуда здесь ветка?! Я оглянулся, ничего не помня и не понимая... Чего я ждал на этом берегу? Почему один был? Темнота глядела бельмами слепыми, усмехалась беззубым ртом. Берегиня! Моя Берегиня! Она пропала! Я резко обернулся к воде. Берегиня не ушла. Стояла, обхватив голову тонкими руками, стонала, едва слышно:
— Уходи... Уходи сейчас! Скоро придет Ратмир... Уходи...
Кто это — Ратмир?! Муж?! Хозяин?! Да кто бы ни был он, разве мог я оставить ее одну, такую несчастную, такую печальную?
Протянул к затухающему свету руки, хотел крикнуть, но лишь шепнул тихо:
— Я не могу уйти!
Она склонила голову, словно прислушалась к чему-то далекому, а потом потянулась ко мне, побежала по воде огоньками слепящими:
— Ты не успеешь уйти... Уже не успеешь...
Синие глаза широко раскрылись мне навстречу, прохладные ласковые ладони коснулись лица, нежный голос запел, проникая в самое сердце и даря ему долгожданный покой.
— Хитрец!!! — грубый крик вторгся в мой сон, нарушая его волшебство.
Кто посмел?! Гнев выхватил меня из бесплотных объятий, заставил вслушаться. Показались голоса знакомыми... Славен?!
Взгляд метнулся к Горелому. Мерцал по-прежнему костер, узнавались в его бликах человеческие тени, белели пятнами знакомые лица, в мою сторону глядя...
Славен! Мальчик мой! Забыл про него, на воду серебрящуюся засмотревшись, и про беду, что недавно чуял, забыл!
Я рванулся к берегу и лишь тогда ощутил у самой шеи холод воды. Когда вошел я в озеро за Берегиней призрачной? Как не почуял того? — Не ходи туда...
Она стояла в лунном шелковом летнике, сияла светом неземным... Нет, не заманивала она меня — сам к ней шел. А теперь в свой мир вернуться должен был — кричали в Горелом мои родичи, звали. Испугались, небось, узрев, как бреду в глубины водные с лицом отрешенным...
Пойду, успокою их, расскажу о Берегине, мной придуманной. Так придуманной, что до сих пор в ушах ее голос слышался:
— Не ходи... Ратмир убьет и тебя. Он хочет крови. Кого слушал я? Свет лунный, в озере отражающийся?! Старый глупец! Мой Славен стоял там, на выжженной земле, звал меня, а я размечтался, словно мальчишка несмышленый!
Я вылез на берег, скинул мокрую рубаху, отжал ее и помахал над головой, чтоб Славена успокоить. Но родичи уже бежали ко мне, кликали испуганными голосами. И мальчик мой впереди всех... Я встряхнулся, натянул рубашку влажную на тело, холода не чуя, пошел ему навстречу. Он не был вымыслом пустым, не был призраком, в ночи растворяющимся!
Но Берегиня умирать не хотела... Скользила вдоль берега, умоляла, заламывая руки: — Послушай!
Серебряные волосы плыли за ней следом, окутывали воду мерцающей пеленой.
— Послушай меня...
— Нет! — выкрикнул, силясь не вслушиваться в нежный плеск. — Нет!
Она заплакала. Никогда не слышал я такого плача. Слезы не из глаз ее текли — из сердца моего кровавыми каплями сочились...
Да что же это?! Почему не оставляет меня образ бесплотный, почему преследует и сердце рвет?!
— Перестань! — Споткнувшись, упал я коленями в прибрежный ил. Закричал, чуть не плача, будто мог объяснить что-то свету, в воде купающемуся:
— Там Славен... Мальчик мой...
— Я знаю, знаю... — Она к самой кромке береговой подплыла, коснулась моего плеча. — Но скоро придет Ратмир. Он возьмет тех, чей срок вышел. Тебя возьмет. Я не хочу этого, не хочу! Ты не умрешь, если поверишь мне... Я укрою тебя от глаз Морены, я проведу тебя на кромку...
— Хитрец!!! — донесся истошный вопль Славена.
— Он увидел тебя, — зашептала Берегиня. — Он хочет тебя спасти. Но не сможет. Ратмир уже близко... Только я смогу сделать это... Иди со мной...
Гладили меня холодные ладони, текли по плечам нежными каплями, смывали боль и страх, сызмальства прилипшие.
— Хитрец!
Я ринул в сторону сверкающее тело, поднялся на ноги. Славен, мальчик мой...
— Прости, — сказал Берегине и пошел, силясь не оглядываться. От счастья своего прочь пошел...
Она не пыталась больше остановить меня, лишь проводила печальными глазами и запела что-то ласковое тихо-тихо, так, что, наверное, только я и слышал...
— Ты что?! — Славен подскочил ко мне, схватил за руку, к себе ближе притягивая. — Куда потянуло тебя? Русалка, что ли, примерещилась?
— Нет, Берегиня... — честно признался.
Он ухмыльнулся, обернулся к Бегуну, хмыкнул:
— Обычно ты у нас незримое видишь, а тут он... Не спутали ль в темноте боги?
Как мог смеяться он над той, что печально из воды глядела, над той, что рядом стояла — руку протяни и коснешься?
— Пойдем-ка к огню. — Медведь положил мне на плечо сильную руку, потянул за собой. — Обогреешься, обсохнешь, вот и перестанет чушь всякая в голову лезть. Только гляди, Лису не сказывай о Берегине своей — засмеет...
Почему не видели они сияния чудного, почему словам моим не верили?! Да, видать, и сам я не очень-то верил себе, а иначе разве пошел бы покорно с ними к костру, разве позволил бы себя из сказки волшебной увести? Нет, коли верил бы я мечтам своим, то прыгнул бы в воду с разбега, пока схватить не успели, и остался навеки там, где всегда быть хотел, — в мире, самим собой выдуманном!
— Прощай... — тихо сказала Берегиня.
Плеснула о берег шаловливой волной, будто почуяла, что уводят меня против воли, но простила слабость человеческую...
Мне смотреть на нее и не надо было — чувствовал все. А всего сильней боль чувствовал. Страшную, немыслимую боль, словно рвалось надвое мое бедное сердце. Неужели не взгляну даже на нее в последний раз, неужели не прощусь?!
Обернулся. Уходила она — таяла в темной глубине.
Белая рука приподнялась в прощальном жесте, нежное тело поплыло по воде лунными бликами. Скрылись из виду упругие узкие бедра, тонкая талия, веером растеклись, похожие на серебро, волосы. Я терял ее навсегда. Уходила Берегиня — уносила мои несбывшиеся мечты, мои тайные надежды, мое счастье.
Но ведь еще не поздно! Все еще можно изменить! Неожиданное прозрение пронзило насквозь. Вывернулся я из-под руки Медведя, метнулся к воде, побежал к сиянию лунному, брызги расплескивая...
— Хитрец! Остановись! — вскрикнул Славен, но поздно.
Бедный мой мальчик! Один оставался он в мире жестоком. Не смог я его до Ладоги довести, не выполнил наказ Старейшины. Теперь самому Славену себя оберегать придется...
— Живи, мальчик! — крикнул я, обернувшись к нему и чувствуя, как вода наползает на плечи влажным тяжелым покрывалом. — Живи!
Глаза у него были ошалелые, перепуганные. Он не видел ту, к которой я шел, не зрил ее чудной красы, не слышал мягкого нежного голоса. Он не понимал! Мой бедный, маленький мальчик...
Берегиня подплыла совсем близко, взяла мое лицо в ладони, притронулась к губам влажным поцелуем:
— Не бойся... Ничего не бойся...
Ноги мои потеряли опору, сорвались в омут глубокий, потянули за собой тело непослушное. Вода сомкнулась над моей головой, тихо плеснула в последний раз. Призывный и печальный голос запел что-то убаюкивающее. Стало хорошо и спокойно, будто в материнской утробе. Синие глаза Берегини, отдаляясь, заблестели яркими путеводными огнями. А в них обещание. Обещание...

МИЛАНЬЯ

Зачем вмешалась Берегиня в мою охоту, зачем понадобилось ей портить дело, мной задуманное? А ведь как хорошо все шло! Усыпляла болотников ночь тихая — убаюкивала шелестом лесным, плеском озерным. Еще немного — и заснули бы, забыв о печалях и стремлениях своих. А там и мое время приспело бы...
Задумка хороша была, да испортила ее водяная сестра. И чего нашла Берегиня в старике тощем с бороденкой козлиной?! Чего вцепилась в него намертво? По мне, так дохлый да трусливый, такой хоть и не жил бы вовсе, а она переливалась серебром, его заманивая, словно молодца удалого, о котором всю жизнь мечтала, встретила. Верно, водяная душа совсем по-другому людей понимала...
Болотники ее не видели, думали — спятил старик, а я поверить не могла, что красавица озерная зеленоглазая этакого заморыша себе в пару выбрала... Вот уж впрямь никогда не ведаешь, что случиться может!
Болотники, как Хитреца потеряли, полночи перекликались, хлюпали, воду баламутя, длинными, наспех срубленными шестами, искали утопленника, а потом Славен сник, потух взглядом, вздохнул тяжело и пошел к костру, ни на кого не глядя.
На зов только рукой махнул:
— Не могу больше... Ухожу я.
— Куда?! Да ты что?! Ночь хоть пережди... Убеждали его родичи на разные лады, а я сразу почуяла — не доходят до него разумные речи. Утянула Берегиня на дно озерное со стариком вместе веру да волю Славена... А я так и не узнала, кем приходился ему старик...
Болотники вожака своего не покинули, быстро собрались, костер водой залили... Луна еще и в силу не вошла, а они уже в путь двинулись. И ведь не испугались леса незнакомого!
Не ожидала я подобного от людей. По ночам не всякий зверь во тьме ночной блудить решается, а уж люди-то и днем глухомани да чащоб бояться приучены. Терпилинские мужики боялись...
— Здесь место худое. Да и не след тебе одной оставаться. — Медведь ко мне подошел, протянул руку, подняться помогая. — Пойдем лучше с нами, в Захонье. Да не трясись — не обидим...
Не от страха меня колотило — с досады. Мнила — легко все получится, спящие и не заметят, как дружка их умерщвлю и утащу подальше. А складывалось все вовсе не так, как думалось. Насторожила Берегиня болотников. Они теперь под каждым кустом врага видели, на каждый шорох оглядывались, от каждого шума за оружие хватались. Попробуй-ка, повоюй с мужиками, которые из рук топоры да рогатины не выпускают! Я, небось, и обернуться не успею, как голову снесут.
Может, следовало бы мне остаться в Горелом и Ратмира дождаться, а потом с ним вместе иную добычу сыскать — чай, оставались две ночи еще; но меня будто кто подталкивал за болотниками этими. Волчья натура сказывалась — тянула за жертвой намеченной, будто пенькой просмоленной к ней привязана была. Не о Ратмире уже думала, не о жизни его — о том, как застигну, наконец, врасплох хоть одного из людишек глупых, ночному лесу вызов кинувших, как поставлю его на колени перед тьмой оскорбленной, как заставлю склониться до земли и лапы мои кровью окропить... С детства я ведала — все люди одинаковы, все в страхе живут, и болотники ничем не лучше прочих!
Хорошо, что шли они привычным охотничьим способом — друг за другом шаг в шаг ступая, иначе насторожились бы, ненароком мои губы искусанные приметив. Из последних сил я волчицу в теле человечьем удерживала — манили ее привычные запахи, хотелось прыгнуть с тропки тореной да побежать лесом, в просветах меж стволами маленькие человечьи фигурки выглядывая, поджидая мига удобного. Окажись я последней — точно не смирила бы ее душу вольную, да на удачу очутилась я перед Лисом. Он меня лучше любых уговоров от шага неосторожного сберегал. Попробуй скакни в лес, когда дышит в спину охотник умелый, — мигом схватит, неладное заприметив. Вот и шла я, понуро в спину Славена глядела и чуяла его запах терпкий, ненавистный. Мужской запах...
Медведь ругнулся громко, тишину ночную потревожив.
— Что там? — мигом высунулся Лис и успокоился, услышав негромкий ответ:
— Темень проклятая! За корягу зацепился, чуть ногу не своротил...
Не скажи Медведь этих слов, может, и удалось бы им без помех до Захонья дойти. Видать, само Лихо болотницкое его подкараулило, на дороге ту корягу примостило, слова верные на ухо нашептало, мне знак подавая.
Я еще немного прошла ровно да спокойно, спотыкаясь лишь изредка, а потом зацепила ногой по траве, хлопнулась о землю, себя не пожалев, взвизгнула пронзительно, будто и впрямь ногу повредила. Лис стал как вкопанный, склонился, мне в лицо заглядывая.
Вот уж никогда бы не подумала, что придется мне мужа своего слабосильного добрым словом помянуть! А теперь помянула — он притворяться меня научил, он помог премудрости лжи освоить. Без его учения не смогла бы я страдание изобразить да слезу пустить для верности.
— Эх, баба... — Лис потянулся, на ноги меня поставил.
Болотники вокруг стояли, ждали покорно. Ученые были, знали — нехорошо в ночном лесу друг дружку из вида терять.
Я, рукам охотника подчиняясь, с земли поднялась да, едва отпустил он меня, всхлипнула, кулем безжизненным рухнула ему под ноги — он отшатнулся даже. Бегун шею тонкую вытянул — заинтересовался, а Славен по-прежнему мимо меня глядел пустыми глазами. Медведь подошел тяжело, темень ночную и неуклюжесть бабью кляня, спросил:
— Чего встали?
Я всхлипнула, пискнула тоненько:
— Нога... Идти не могу...
Показалось на миг, будто не человек надо мной согнулся, а в самом деле медведь — хозяин лесной. Могучие руки подхватили, ребра круша, вздернули:
— Поднимайся, баба! Некогда рассиживаться... Говорил вроде резко да строго, а звенела в голосе теплота сочувственная. Давно я ее не слышала, давно ее в людях не замечала. Хорошими мужиками были эти болотники. Кабы не беда Ратмирова, кабы не любовь моя...
Мелькнуло сожаление и пропало тут же. Не время над рыбой пойманной слезы лить! Я зашаталась, устояла, к Лису привалившись, прошептала:
— Я пойду... Помоги только.
Он сверкнул белыми зубами, видать, не так сильно, как Славен, по утопшему родичу убивался.
— Эх, жизнь! Бегун баб приманивает, а мне — таскать!
— Помолчи, пустомеля, — подтолкнул его Медведь, — да Миланье помоги...
Лис и помогал. Честно помогал, старательно, не замечая, как мало-помалу отстаем мы от прочих болотников, как мрачнеет вокруг лес, как в ожидании боя кровавого стихают шорохи ночные. Я на нем всем телом висла — выматывала. И момента, чтобы напасть, не выбирала, просто почуяла вдруг — пора, выскользнула из его объятий бережных, взметнулась в воздух и упала ему на грудь уже волчицей. Он и крикнуть не успел, лишь горло руками прикрыл, от неведомой беды защищаясь. Прикрыть-то прикрыл, а только что ладони человеческие для волчьих зубов? Хрустнули, дробясь, да упали безвольно. Лис осел на землю, откинул голову, обнажая рану рваную. Ведала я — молчать надобно да тянуть тело в лес, но ударил в ноздри запах крови, заклокотал в горле вой победный, выплеснулся наружу... Отозвался лес эхом многоголосым, застонал, запел со мною вместе. Жаль, не только лес на клич мой отозвался — выскочила из-за поворота человеческая фигура, уставилась остолбенело глазами шалыми на меня и на Лиса поверженного, а потом, моего не тише, завопила:
— Оборотень!
Бегун. Всегда он торопился... Посмотрел бы повнимательнее — другое бы закричал. Не одна я была — горели вокруг точки яркие — шли на кровавый пир мои родичи. Ратмир на тропку ко мне выскользнул, припал к земле, прыгать изготовившись. Бегун хоть и поздно, но его углядел, попятился было, а потом ринулся вперед, на смерть верную, короткой косой размахивая да снося ветки случайные. Безрассудная смелость хороша, когда один на один бьешься, а он против Стаи оружие поднимал...
За его спиной Медведь показался. Глазами по земле пошарил, нашел брата и молча на меня попер, топор, будто соломинку, из руки в руку перекидывая. Славен, неладное почуяв, тоже от грез печальных очухался — потянул из-за плеча рогатину.
Ратмир тявкнул коротко — засмеялся, удаль да отвагу болотницкую одобрив, метнулся тенью незримой через головы болотников, опустился мягко за их спинами. Скор был прыжок, а Славен все-таки углядел — обернулся, рогатиной воздух пырнул.
Оборотень — не волк простой, чтоб его зацепить, не только сноровка нужна. Человеку и зверь-то не всякий под силу, а уж с оборотнем неуязвимым ему и вовсе тягаться не след. Это что петуху с лисой воевать — покричать лишь да побарахтаться перед смертью вдосталь, вот и вся заслуга.
Славен хоть и отупел от горя, но первым это уразумел, рогатиной к своим оборотился, подцепил краем Бегуна, заорал, вой Стаи перекрывая:
— Беги в Захонье! Веди людей!
Тут уж я засмеялась — не смогла сдержаться. Где же Бегун дураков таких сыщет, что посреди ночи на оборотней войной пойдут?! Люди лишь днем смелые — целое печище огнем спалить могут, а ночью их не то что с оборотнями связываться, на волков обычных издали поглядеть и то не вытянешь.
Бегун, однако, веры не утратил еще — кинулся, кусты ломая, по тропе.
Метнулись за ним двое; первого я не приметила, а во втором признала Первака — старшего из сыновей добрынинских. Скакнула к нему, заступила путь:
— Пусть идет...
— Зачем? — удивился он, от нетерпения лапами землю вороша.
Убивать хотел, добычу чуял, ответа ждал... Только что я ответить могла? Сама не ведала, почему радовалась душа, надеясь, что выживет мальчишка голубоглазый, в бойне кровавой уцелеет... Толкнула Первака плечом, ответила уклончиво:
— Нам и этих больше, чем надо.
Он взвизгнул обиженно, а за болотником все-таки не побежал, вернулся к Медведю, возле которого наши скопом вертелись. Управлялся охотник болотный лихо да умело — не лупил попусту, точно каждый удар выверял. На топор врагов отвлекал, а бил-то ножом, в другой руке зажатым. Кабы дрался он со зверьми обычными, еще и неизвестно, кто кого осилил бы, а с нами шибко не повоюешь, будь хоть пахарем, хоть удалым охотником.
В суматохе да в пылу не заметила я, как очухался Лис. Не то чтобы не заметила — не ждала этого. Стояла над ним, беды не ожидая, потому и понять не сразу смогла, что за жидкость теплая из брюха моего течет да почему горит оно, будто огнем опаленное. Это затем уж заметила нож, по рукоять в живот всаженный, да Лиса глаза открытые.
Никого я не боялась, а глаз этих испугалась вдруг. Не раны, живот разорвавшей, испугалась, не Медведя, топором махающего, а полумертвого охотника, который и шевелиться-то уж толком не мог! Взвизгнула тонко, метнулась, от чувства неведомого убегая, шарахнулась неуклюжим боком о кусты да опомнилась от жара, плечо охватившего. Отпрыгнула в сторону, заворчала, на обидчика оглядываясь...
Медведь сплюнул сквозь зубы, потянул из моего плеча широкий нож:
— Так-то, тварь!
Как осмелился он, человечишка ничтожный, меня тварью назвать?! Вспыхнула в сердце уже забытая ненависть, показалось — стоит передо мной тот чернобородый, что первым кинул в родную избу факел пылающий... Неведомая сила подхватила, выбросила тело вперед, навстречу старинному врагу. Зубы клацкнули, едва ворот его рубахи зацепив, запах терпкого мужицкого пота ударил в ноздри, закружил водоворотом. Рогатина Славена меня на лету подхватила, пропорола бок и без того уже болью, будто пожаром, охваченный. Ратмир выпрыгнул высоко, упал Славену на плечи, рванул зубами податливую плоть. Тот на ногах не устоял — свалились оба, покатились кубарем, рыча да друг друга терзая, словно два кобеля пред сучкой течной...
А Медведь по-прежнему к брату прорубался. Шел, будто гора неколебимая, от повисших на спине оборотней лишь встряхивался зло. Топор в окровавленной руке повис бессильно...
Я с силами собралась, прыгнула на него, да уже в воздухе увидела, как оскалились в улыбке его зубы, услышала хриплый смех, почуяла, что в ловушку угодила. Не было руки раненой — обманул меня Медведь. Взметнулось острое лезвие, рухнуло, мой прыжок перехватывая...
На сей раз топор не боком меня задел — упал на голову пронзительной болью, скрыл весь мир за пеленой кровавой. Не ведала я никогда еще такой боли и такой слепоты — задергалась, вырваться из нее пытаясь, побежала стремглав, обо всем забывая, на единственный лучик света, вдали мерцающий. Что-то грузом никчемным повисло на лапах, потянуло меня обратно. Я не умом — чутьем поняла, что это плоть человеческая, та, что когда-то Миланьей звалась... Не желало тело ненавистное меня на волю отпускать, цеплялось руками коченеющими. Бесполезное, неуклюжее тело! Никогда не любила я его, а теперь и вовсе ненавидела. Завертелась волчком, закружились вокруг лица знакомые — матери, Вышаты, отца... Пуповина сама легла в зубы, хрустнула, отрываясь. Покатилась моя половинка человеческая в темную пропасть... Лапы, освобожденные от земли, оторвались, толкнули легкое гибкое волчье тело в сияющий луч. Не было больше у меня головы расколотой, брюха рваного, плеча кровоточащего — пылал кругом огонь, взметались языки пламени, лизали стены, с детства знакомые. Склонилось надо мной материнское лицо, окропило горячими слезами, душу выжигая, зашептало прощально:
— Гори, девочка моя. Всегда гори, как испокон веков горели все твои сородичи... Гори да живи...

БЕГУН

Никогда еще я не бегал так быстро. Ни днем, ни ночью тем более. Несся, ям и кочек не замечая, птицей через преграды перелетая, словно неслась за мной, красный язык высунув, бесшумная смерть, дышала в спину жаром из пасти приоткрытой. А может, и гнался кто за мной — не знаю, не оглядывался, летел вперед, не разумом дорогу сыскивая — на чутье надеясь.
Не зря надеялся — не подвело оно, как никогда не подводило. Кончился лес, будто косой великанской срезанный, и вылетел я на лядину ухоженную, а за ней, на пригорке, увидел избы, темные да маленькие. А одна совсем рядом, у леса примостилась — кособокая, страшненькая, будто и не жилая вовсе. Я в нее не сунулся даже — что толку с пустодомкой перекликаться, — рванул напрямик, через поле, сзывая на бегу людей, о схватке ночной их оповещая.
Далеко стояли избы — никто в печище не отзывался на вопли мои, а вот сзади дверь скрипнула, произнес кто-то спокойно, негромко:
— Не ори, Бегун. Они коли и услышат тебя — не выйдут.
У меня от голоса этого душа подскочила да, выхода не найдя, во рту приоткрытом застряла. А он засмеялся:
— Пойдем. Отгоню Ратмира.
Знал я, что не могло этого быть, что оставили мы Чужака в Волхском лесу, где и сгинул он, что все это — проделки ночные колдовские! Знал, а все-таки повернулся...
На нем тот же драный охабень был, в каком от нас ушел, и поршни те же, и посохом так же о землю постукивал.
Теперь я точно ведал — неспроста на нас беды посыпались! Прогневались, видать, за что-то боги на род наш болотницкий, вот и мучают дивами страшными — русалками, оборотнями да блазнями бесплотными.
— Чур меня! — завопил, от призрака Чужакова руками отгораживаясь, но он лишь головой качнул и пошел в лес, бросив напоследок:
— За мной поспешай. Можем ведь и не успеть... Темный лес перед ним расступался, будто оживал да проход давал. А чего не расступаться — блазня мертвого любое живое существо страшится, будь оно хоть зверем, хоть человеком, хоть деревом бессловесным. дорогу Чужак сыскивал быстро да верно, как блазню и положено. Я сперва подальше от него держался, а потом осмелел немного, совсем рядом пошел.
Он не напрасно спешил — выскочили мы на тропку как раз в тот миг, когда оборотни Медведя заваливали. Самый матерый на плечах Медвежьих висел, грыз зубами толстую телогрею, охотником вовремя наброшенную, силился до тела дотянуться. Остальные кто откуда налетали, рвали зубами где ни попадя да валились от ударов могучих. Под ногами Медведя, бледное лицо к луне задрав, Лис лежал, а на нем — Миланья. То есть оборотниха, Миланьей звавшаяся. Голова у нее была словно комяга расколотая — смотреть страшно...
Я отвернулся, а Чужак посмотрел, хмыкнул и, как ни в чем не бывало, подошел к Медведю, посохом оборотня огромного с его плеч сбросил, сказал негромко:
— Уводи стаю, Ратмир.
Тот завыл зло, будто человек обиженный, а Чужак его посохом к кустам подпихнул:
— Уходи, пока добром прошу. А коли надобно крови тебе — вон ее возьми. Чай, человечья в ней кровь теперь осталась — волчью с собой на кромку забрала.
Он тело Миланьино ногой к оборотню подтолкнул, ухмыльнулся, зубами белыми из-под капюшона сверкнув:
— На год хватит тебе...
Я с него на волка глаза переводил, с трудом понимал, о чем речь идет. Не дано человеку блазня понять, а оборотень, видать, с ним из одного рода, вот и толковали, будто давешние знакомые, ненароком на дороге столкнувшиеся.
Медведь, от схватки одурев, не раскумекал, кого я привел, обрадовался передышке нежданной и, на спасителя не глядя, кинулся к брату. На руки его подхватил, потянул от беды подальше. Только мертвому все равно, рядом ли бой, вдалеке ли... А Лис мертвым был — лицо синевой отливало...
Оборотни нападать перестали — встряхивались, раны зализывая, ходили возле блазня кругами, косили желтыми глазами и слушали его слова неторопливые. Я в его речи не вслушивался — увидел внезапно себя и тропу, где бой шел, со стороны будто — дрогнуло сердце, испугалось. Страшной картина была: лежали на тропе тела мертвые изувеченные, кровь да клочья шерсти под луной блеском влажным светились, волки огромные с глазами горящими будто тени меж еловых ветвей проскальзывали, а средь них блазень, в старом охабне, лицо скрывающем. Еле сумел я оторваться от зрелища страшного да, взор отведя, наткнулся на тело Славена. Лежал он, головой к дереву привалившись, не дышал вроде.
Неужто из всех, кто в путь дальний отправился, лишь мне да Медведю выжить было суждено?!
Я к Славену бросился, подхватил голову его и услышал с облегчением вздох хриплый, из груди вырвавшийся. А через мгновение он и глаза открыл, поглядел на меня бессмысленно:
— Где я? Сон снился... Явный такой... Оборотень на меня кинулся, схватились мы, покатились, а потом я обо что-то головой ударился, в темноту повалился... А еще...
Он приподнялся, на меня опираясь, увидел оборотней и Чужака меж ними, охнул, уразумев, что вовсе не спал, застонал протяжно, сознание теряя:

Предыдущая страница 7 Следующая страница


Ладога 8

— Хитрец...
И повис на мне куклой соломенной. Тут и Медведь разглядел, наконец, кто перед ним стоит, глаза выпучил:
— Чужак?!
А потом вдруг сообразил что-то, подтащил Лиса к блазню, упал перед ним на колени:
— Спаси брата... Ты все можешь — не человек ты... Спаси брата, а там что хочешь со мной делай!
Тот вгляделся в Лисье лицо омертвевшее, ладонь на рану положил:
— Он уже не в моей власти. Хотя... И к оборотням развернулся:
— Найди гриб-дымовик, Ратмир. Взрослый, со спорами. Да не мешкай...
Оборотень, Ратмиром названный, уж от драки отошел — ненависть кровавая в глазах потухла, умно глядел, будто человек. Стая его Миланьино тело в кусты оттащила, возилась там, рвала на куски родственницу мертвую. Да и сам Ратмир, видать, уж крови Миланьиной вкусил — свежим выглядел, сильным, будто и не дрался никогда. Глядел блазню в глаза, а поручение его выполнять не спешил.
— Услуга за услугу, — сказал тот, его нежелание углядев. — Ты мне гриб-дымовик принесешь, а я тебе место назову на кромке, где волчицу свою отыщешь...
Оборотень не ответил ничего, не заворчал даже, просто метнулся молнией серебристой в кусты и пропал из виду, будто его и не было...
Пока тело Лиса на волокушу самодельную укладывали, пока Славена рядом пристраивали да пока через лес в Захонье тащились, казалось мне, будто сплю. Ждал солнышка, думал — выйдет оно, развеет кошмар ночной всполохами рассветными, пробудит от тяжкого сна. Но не суждено, видать, было дождаться его — наоборот, заплакало небо слезинками мелкими, припорошило влагой волосы, потекло за шиворот, кровь и пот смывая...
Коснулся дождь руками туманными Славена, разбудил его. Разбудил, да не совсем — встал Славен на свои ноги и пошел, ни на кого не глядя, будто каженник. Видать, слишком сильно душевная рана его зацепила. Оно и понятно — рос-то у отца за пазухой, как за стеной каменной, а тут сразу навалились беды-несчастья и спрятаться от них не за кого... Хитрец ему будто родной был, вот и плакал Славен о нем, как об отце...
А что самым странным оказалось — не спугнул дождь блазня, на Чужака похожего. Обрисовал под охабнем просторным тело настоящее. Я уж и не знаю, чему больше удивился, чего напугался сильней — того, что блазень нас от смерти бесславной уберег, иль того, что Чужак жив остался и обиду на нас затаил. И чем больше в его телесности убеждался, тем больше боязнь за душу брала. Лишь теперь понимать начал, что сила в нем гуляет ведовская поболее, чем у матери его... А может, и отца-нежитя более... Как был прежде загадкой Сновидицын сын, так ею и остался, разве только куда опасней стал, чем ранее. Недаром, видать, Хитрец ему до самой смерти своей не доверял. Я видел косые взгляды, точно старик знал о нем нечто позорное да гадкое. А может, действительно знал? Только не спасли его ни знания многие, ни мудрость, ни опыт, с годами пришедший.
Запоздалая боль утраты накатила мне на сердце, слезами вылилась... Сбегали они по щекам, капали с губ опухших, сливаясь с дождевой влагой, ползли по шее за ворот рубашки. Второй раз в жизни приходилось мне оплакивать смерть близкого человека. Жаль было Хитреца. Добрый был старик, чуткий, а уж как Славена любил, и вовсе не описать. Лелеял его, точно сына. Тот, кажется, только сейчас понял, кем был для него старый наставник. Понял да сломался, словно душу утопил в Русалочьем озере. Глаза у него остекленели и пальцы в моей ладони застыли холодными бесчувственными льдинками. Смотреть на него и то больно было...
Чужак, не оборачиваясь, бросил через плечо:
— Шевелитесь! Бегун, коли избу ту, где меня сыскал, не припомнишь, то самую бедную сыщи. Там меня дождетесь. А я позже буду — кой с кем еще повстречаться надобно...
Ух, как осмелел ведьмин отпрыск! Пользуется чужой бедой, норов показывает. Кабы не отрешенность Славена, не хорохорился бы он так.
— Лису помоги... — прохрипел Медведь.
— Делай, как сказано, тогда он и жить будет, — отозвался Чужак.
Глупое обещание. Вряд ли Лису хоть чем-то помочь можно было. Душа человека в горле живет, а коли в нем дыра разверстая, так, знать, и душа, птица вольная, уж давно его покинула... Только не станешь же спорить с ведуном... По слову его все делать придется...
Я молча потащился вперед, рассекая лицом усилившийся дождь. А Чужак растворился неприметно меж еловых лап — пропал, словно и впрямь блазнем был.
Когда одежа повисла на плечах мокрой тряпкой, а в поршнях вода зачмокала, из-за дождевой стены проглянула наконец крыша жилья человеческого. За ней вторая, третья, а потом и все печище открылось. Кабы не усталость да печаль, подивился бы я Захонью — уж больно красиво было печище! Избы ровными рядами взбегали на холм пологий, со всех сторон молодым лесом поросший. Промеж ними стояли плетни ухоженные, у ручья, рядышком с печищем, баньки низкие присоседились...
— Туда. — Медведь, покряхтывая, указал в сторону неказистой избенки с краю печища.
Ночью-то я ее толком и не разглядел, а теперь в ужас пришел, увидя. В такой избе, верно, и мыши-то жить стыдились, а уж люди и подавно. Почти по крышу вросла изба в землю, перекосилась, словно желая убежать в темноту подступающего леса, глядела негостеприимно на нас кривым провалом влаза. Нет, не нравилась она мне, не хотелось заходить в двери перекошенные и сырой пустотой дышать... Другое дело вон тот домик, на пригорке, — веселый, нарядный, над землей горделиво вознесшийся, с широким узорчатым крыльцом. Возле него и лавочка для путников прилажена была. Сразу видать — добрые люди в нем живут, душевные. Они и накормят, и напоят, и Славена в чувство приведут...
— Пойдем туда. — Я указал Медведю на полюбившийся дом и уверенно потащил за собой бессловесного Славена.
Огромная пятерня Медведя сшибла меня на землю. Охотник тучей надо мной навис, пристально вгляделся в глаза:
— Ты что, не понял? Чужак сказал — “в самый бедный”. Он колдун. Знает, где лучше.
Когда Медведю вожжа под хвост попала, с ним спорить бесполезно, а то и вовсе опасно.
Я встал и послушно поплелся в сторону кривой избушки. Подобравшись к хлипким дверям, постучал, надеясь втайне, что не отзовется никто. Никто и не отозвался. Я застучал посильнее и уж собрался было намекнуть Медведю, мол, следует другого пристанища поискать, как дребезжащий старческий голос из-за Двери поинтересовался:
— Вы кто будете?
— Путники, приюта от непогоды просим, — мягко сказал Медведь.
Я удивился сперва, что он про Чужака не упомянул, а потом подумал — может, так и лучше — кто знает, люб ли хозяевам ведун странный.
На пороге показалась маленькая сгорбленная старушка. Ее левая рука с трясущимися пальцами скрючилась у живота, будто ветка засохшая. Седые редкие волосы с затылка неопрятным пучком свесились — даже плат грязный их удержать не мог. С перекошенного лица взирал на гостей нежданных всего один глаз, а другой прятался под полуприкрытым веком, помаргивал насмешливо. Нелепа старуха была, отвратительна.
Смех, вперемешку с неприязнью, вырвался из меня противными хрюкающими звуками, и, силясь остановиться, почувствовал я, как вместе со смехом выплескиваются чувства неведомые, что скопились в душе за дни последние да дышать мешали.
Бабка сердито покосилась на меня и, обидевшись, собралась уже дверь перед носом запереть, но Медведь, протиснувшись вперед, забормотал:
— Впусти нас, бабуля. Будь добра. Брат у меня при смерти. Коли помрет, то и мне не жить. Впусти...
Старуха, по-птичьи вытянув шею, заглянула за его плечо, охнула и, отстраняясь, пропустила нас внутрь.
Утренний свет, размытый дождем, с трудом проникая сквозь грязное малое оконце, лежал на дощатом полу белесым пятном. За ним, в душном сумраке, хромой стол прятался, больше на громоздкую лавку похожий. Маленькая каменка, тепло излучающая, в углу притулилась, а по стенам пристроились грудами узлы да сундуки. Видать, жила старуха на отбросах соседских. Только бедные люди хранят вещи, ни к чему не пригодные, копят их, приберегают на случай крайний.
Впустив нас в дом, бабка забилась в угол и, прикрывшись каким-то тряпьем, затихла, будто не гостей впустила, а ворогов, от коих лишь в темном углу спасения могла сыскать. Да мне не до нее было — голод и холод давали о себе знать, трясли тело безжалостно. Пристроился поближе к печке, стянул мокрую одежду себя и с покорного, точно тряпичная кукла, Славена. Медведь осторожно уложил Лиса на пол, возле светлого пятна и, усевшись рядом, зашептал покаянно да неуверенно:
— Теперь ждать... Ждать... Ждать...
Чего ждать, дурачок, собирался? Помощи от ведуна, коего всю жизнь наши родичи обижали да и мы сами прочь, на верную погибель, выгнали, иль на милость богов надеялся? Лис еще и жив-то чудом оставался — дышал всхлипами сиплыми, а на большее уже сил не было... Не так меня рана его пугала, как Огнея, при этакой ране неизбежная... И у Славена глаза пустыми совсем казались — ни тепла, ни домашнего дыма не чуял.
Глядел я на родичей своих, вспоминал Хитреца, печище родимое, парней бравых, какими недавно совсем мы были... Вспоминал да душой стонал...

Ах, Горе-горюшко, Горе лихое одноглазое,
Ах, зачем ты, Горе, на меня глянуло,
Ах, зачем свет белый мне застило?
Я тебя, Горе, ко двору не звал,
Ко двору не звал да не привечал!
Кабы крылья мне — взмыл бы лебедем,
Взмыл бы лебедем — счастье выкликал.
Счастья выкликал, Долю вымолил...

Убаюкивали слова, утешали... Постепенно тепло проникло в тело, тяжким грузом усталость навалилась — потянуло меня в тихую, покойную дремоту... “Утро вечера мудренее”, — подумалось, да и пропало все, благостным сном стертое.

МЕДВЕДЬ

Впервые в жизни я испугался по-настоящему. Бегун безмятежно спал у печки, а ко мне сон не шел. Стоило прикрыть глаза — вставало передо мной мертвое лицо брата. Говорят, охотники лучше других смерть-Морену знают. Я же чуял ее. Ходила кругами возле избушки Белая Девка, поджидала мига удобного. Чтоб никто не помешал ей потихоньку подкрасться к брату да забрать его к богине ледяной. Я готов был предложить ей себя вместо Лиса. Нельзя ему было умирать — он и не жил-то толком. А мне уж всего хватило в этой жизни — и любви, и тепла, и удовольствий. Знал, что скажу ей:
— Возьми меня, а его отпусти. Не губи понапрасну...
Но Девка Белая хитра — не подойдет в открытую, не заговорит, только будет бродить осторожно по КРУГУ — высматривать, выжидать, а потом схватит костлявыми руками да утянет в темноту вечную... Вон как с Хитрецом. Так подошла, что никто и помочь не успел. Жаль мне было и Хитреца, и Славена, да своя боль сильнее била. Я себя без Лиса не мыслил. Мы с ним всю жизнь вместе прожили. Охотились, отдыхали и даже влюблялись вдвоем. Казалось, и умрем в миг один. Конечно, иногда злил меня Лис, но стоило поссориться, и повседневная суета становилась пресной, тягучей, как недошедшее тесто. А теперь и вовсе черной казалась. Пока я над телом брата сидел, одно уразумел наверняка: коли спасет ведун его, как обещал, рабом ему стану! Никому не позволю его даже намеком обидеть. Перед походом Славен от меня клятвы на верность не потребовал. Тогда я порадовался — не нравилось мне под чужой властью ходить, а теперь, коли Лис выживет, я его спасителю добровольно и душу и тело отдам. Плевать мне будет на родовитость иль безродность его!
Бегун всхрапнул во сне, раздул тонкие ноздри, будто жеребец, волков почуявший. Славен на него отрешенный взор перевел, вздохнул печально и вновь в стену уставился. А мне не до них было — мысли белками загнанными в голове метались, колокольцами перекликались меж собой, от надежды до отчаяния прыгая.
Почему же так долго не возвращался Чужак? Лис уже дышал, точно больная собака — часто да мелко, и глаза закатил, а обещанной помощи все не было. Где же проклятый колдун?!
Отворяясь, скрипнула дверь. Я обернулся, вздохнул облегченно. Легок Сновидицын сын на помине — знать, жить будет долго...
Чужак вошел, стряхнул с охабня дождевую влагу и кивнул старухе, в углу притихшей:
— Тряпицу чистую дай, иглу да нить шелковую. Бабка закопошилась, пробормотала неуверенно:
— Где ж я тебе нить шелковую возьму, милостливец? Отродясь у меня этаких не водилось...
— Тогда то, что есть, неси.
Он закатил рукава, обнажая бледные руки, махом смел со стола на пол чашки с плошками, мне велел:
— Клади сюда брата.
Не хотелось мне Лиса на стол, будто покойника, выкладывать, да только выбора не было.
Тело брата на руки теплой тяжестью легло — не мог отпустить его, прижал к себе и, еле дыша, положил на дерево гладкое. Отошел в сторонку, чтоб не мешать ведуну, но он прикрикнул:
— Здесь стой. Держи его, коли дергаться будет. Хорошо хоть прочь не погнал...
Я к Лису подошел, силясь на Чужака не глядеть, будто мог он во взгляде моем подозрения тайные прочесть, прижал руки брата к столу, замер, ожидая. Старуха, покряхтывая да постанывая, приволокла тряпицу белую и иголку костяную. Чужак на иглу взглянул, буркнул что-то отрывисто и, ничего не сделав, прочь пошел. У меня сердце всколыхнулось — неужто отказался от обещания своего?
Окликнул его:
— Постой...
Он оглянулся уже на пороге, рявкнул отрывисто:
— Вернусь сейчас.
И вышел, дверью хлопнув. По всему видно было — разозлился на что-то, только не понятно — на что...
Мы со старухой переглянулись растерянно, замерли по разным сторонам стола кособокого, а меж нами Лис задыхающийся. В тишине лишь его дыхание и разносилось. Страшное, прерывистое... Казалось мне каждый раз, как слышал свист сиплый, что уж больше не вздохнет он...
— Что с братом-то? — первой заговорила бабка.
— Оборотни порвали.
Не хотелось мне здоровье Лиса обсуждать, но старуха не отставала:
— Это в Горелом, что ли?
В Горелом все наши беды начались... Не мог я спокойно название это слышать — сжимались руки в кулаки, неведомое зло поразить не умея.
Старуха мое лицо потемневшее углядела, о другом заговорила, на Славена указывая:
— Ас этим что? Испужался шибко или всегда такой был?
— Он нынче ночью дорогого человека потерял. Утонул тут один из наших.
Отвечал я ей через силу и дивился — никогда не ведал раньше, что разговор пустой душу изболевшуюся облегчить может. Казалось, будто тяжкую ношу, что один тянул, еще кто-то подхватывал.
— В Русалочьем? — догадалась бабка.
— Верно.
Мы немного помолчали, а затем старушка, расхрабрившись, подобралась поближе. Грустно глядя на Славена, забормотала:
— На сына моего похож. Младшего. Его Русалка заманила. Девка грудастая... Меня тогда удар хватил. Руку скрючило, лицо скосило. Первое время говорить вовсе не могла. Дед один, прохожий, меня подлечил. Остался. Пожил недолго, а потом и помер...
Старухина голова печально закачалась на тонкой шее. Мне захотелось отвлечь ее от грустных воспоминаний, а заодно и самому не думать о страшном.
— Ты говоришь “младшего напоминает”, а старший где?
— У Князя, в дружине. Почитай, лет пять уже служит. Вести шлет. Хорошие... — приободрилась бабка.
— Мы тоже к Князю идем, — сказал я. — Хочешь, передадим чего сыну?
Хотел добавить “если доберемся”, а потом вспомнил о Чужаке и почему-то почуял вдруг — наверняка доберемся. Ведун в Ладогу шел, и коли с ним примиримся, он и нас выведет...
— А что передавать-то? — удивилась старуха. — Нет у меня ничего. Нищая я. Ты, милок, только не тревожь его. Скажи, мол, жива, здорова, живу хорошо, не жалуюсь. А угощений не послала оттого, что спешили вы. Не успела, мол.
Мне стало жаль ее — старую, больную, голодную, боящуюся огорчить сына. Тот, небось, и не думает о материнских бедах, пирует на княжеских застольях да девок по углам тискает.
— Ладно, все скажу, коли доберусь, только как найти его? Дружина у Князя большая.
— Спроси Миколу из Захонья, тебе его и укажут. — Старушка повеселела. — Он у меня парень видный.
Что ж, передам я этому Миколе все, что о нем думаю! Мать здесь с голоду пухнет, а он ей подарков не может выслать с оказией. Все знают — Князь щедр, дружинники у него богато живут. Стервец этот Микола!
Я развязал сумку, достал последний сухарь и протянул его старухе:
— Возьми, угостись, коли хочешь, мне все равно ничего в горло не лезет.
Старуха постаралась сохранить крохи достоинства, неспешно взяла сухарь, но в единственном глазу задрожали слезы.
— Спасибо.
Когда сухарь был уже почти съеден, вошел Чужак. Мокрый, злой, с пустыми руками. И ведь не спросишь его, куда ходил? А коли спросишь, ответа не дождешься...
Он быстро вытер руки, подошел к Лису.
— Держи теперь, — сказал, на меня мельком покосившись.
Я, вмиг о старухе забыв, брата за плечи схватил. Крепко схватил, будто мог объятием своим его от смерти заслонить...
Тонкие пальцы ведуна забегали по страшной ране, надавили на закрытые глаза, потянули веки вверх, закатившиеся белки открывая.
Странной была его ворожба. Сновидица больше нашептываниями и травками лечила, а знахарка из печища дальнего — заговорами да дымом. Нам с братом не раз на охоте доставалось, но никогда еще я такой ворожбы, какой Чужак брата спасти пытался, не видел.
Покуда дивился я, он вытянул из котомки гриб-дождевик, который в каждом лесу после дождя во множестве встречается.
Дождевик — смешной гриб, с собратьями не схожий, — круглый, будто шар. По молодости он белый да пузырчатый, а как состарится, становится будто дед ворчливый — ступишь на него — фыркнет, окатит ногу обидчика дымом коричневым. К чему Чужак его приволок? Удивлялся я недолго — рубанул ведун ножом маковку у гриба да высыпал пыль дымную в Лисью рану. Покрылась она бурым налетом, будто пеплом. Захотелось сгрести эту грязь с плоти яркой, очистить ее от темной волшбы.
— Стой! — Чужак мою руку перехватил, к столу прижал. — Я свое дело знаю. И без того сил много трачу на рану пустую. Была бы игла железная да нить шелковая, не пришлось бы мне делать этого. А будешь мешать — брошу его как есть.
Я покрепче пальцы в дерево гладкое вдавил, чтоб не сорваться ненароком, голову опустил. Верно Чужак подметил — я его сам просил о помощи, а теперь под ногами путаюсь... Хотя опасался я верно: никто Чужака толком не знал, никто его лица не видел. Да и к чему он от родичей прятался, тоже не ведали. Болтали много об уродстве и о божьем проклятии, только все разговоры эти пустыми слухами были. Я-то видел его однажды. Это случилась в детстве еще, когда, воображая себя настоящими охотниками, мы с братом незаметно подбирались к дому Сновидицы и до утра в засаде просиживали, от собственной смелости пьянея. Случайно поздней ночью нам удалось подкараулить Чужака. Он шел со стороны болота и, не подозревая о нас, откинул капюшон с лица. Я тогда здорово разочаровался. Все село болтало об его уродстве, а разглядел я простую мальчишечью физиономию. Отличался он от наших знакомых ребят — это верно. Глаза были странноватые да волосы не такие, как у всех, а все же уродом не назовешь. Он тогда, словно почуяв что-то, быстро вошел в избу и с той поры без капюшона на дворе не появлялся. Да и мы к нему интерес потеряли. А потом я и вовсе о нем забыл. Даже когда он оказался в числе избранных, я лишь удивился: “К чему такой Князю?” Не знал тогда, от кого будет вся жизнь моя зависеть.
— Крепче держи! — прервал он мои воспоминания и вдруг зажал пальцами рану страшную, будто хотел края ее срастить. Лис застонал тяжко, задергался — еле удержал его, а Чужак уже руки от горла его оторвал, принялся водить кругами над раной слепленной, словно посыпал ее чем-то. Я сперва не понял ничего, а потом охнул от неожиданности и отпустил Лиса. На мое да на свое счастье затих он сам, будто чуял, что творится с телом его. А я воочию видел, лишь поверить не мог! Не шепотком ворожейным лечил Чужак — руками голыми. Разрыв страшный под его ладонями тонкой корочкой покрывался, розовел свежей кожицей, а те маленькие трещинки, что от него тянулись, уже бугрились зажившими шрамами, будто не этой ночью Лиса порвали, а давно когда-то.
Бабка-хозяйка, мой возглас заслышав, из угла вылезла, вытянула шею — посмотреть, да, руками всплеснув, замерла посреди горницы.
— Чур... Колдун... — зашептала.
Нет, не колдовство тут было — нечто иное, разуму недоступное.
— Все! — Чужак тряхнул руками, будто сбросил с них груз невидимый, прочь от стола отошел, в котомке поковырялся и протянул мне аккуратный махонький мешочек. — Возьми да по щепотке три раза в день брату давай — поутру, в полуденницу и на вечерней зоре. Тогда и Огнея его стороной обойдет.
У меня руки тряслись, когда брал его дар, губы дрожали, но любопытство, что лист банный, — коли прицепится, не отлепить. Не сдержался я, макнул палец в мешочек, понюхал порошок белый, что к нему пристал. Пахнуло на меня знакомым запахом. Старуха тоже возле меня завертелась, носом потянула, удивилась:
— Плесень вроде...
— Для тебя — плесень, для него — жизнь, — отозвался Чужак да кинул небрежно бабке монетку серебряную, видать единственную свою ценность. — А чем болтать попусту, сходила бы лучше к Старшему да поесть принесла.
Старуха покачала головой:
— Наш Староста не очень честный человек, колдун. Он и монетку заберет, и вас погубит, дабы никто ни о чем не проведал.
Некоторое время Чужак размышлял, от губ под темную ткань капюшона побежали тонкие разрезы морщин.
— Ну, как знаешь... Добудешь еды для моих людей — награжу, а на нет и суда нет.
— Какой награды от колдуна ждать? Да и будет ли добро с той награды? — осмелела вдруг старуха.
Верно она подметила — даже богам неведомо, чего от ведуна могучего ждать. А Чужак, по всему, не из слабых был...
— А я не совсем колдун. — Он опустился устало на лавку, вытянул длинные ноги к печи поближе. — Ты про меня многое знаешь, да сама того не ведаешь...
Старуха закряхтела, засопела. Спрашивать в открытую у странного незнакомца имя не решалась, а обиняками — слов не могла сыскать.
— Для меня ты гость незнакомый, — начала осторожно, — пристанища попросивший. И друзья твои, опосля пришедшие, тоже гости, не более...
— А коли так, — перебил ее Чужак, — уважь просьбу гостя!
Попробуй возрази ему, когда говорит так...
Старуха смирилась, поплелась покорно в завесу дождевую да, озлившись, напоследок дверью хлопнула, Бегуна разбудила. Тот глаза, со сна осоловевшие, вскинул, потер их, недоуменно на Чужака уставившись, — не мог уразуметь, что не сон ему снится.
— Сколько я спал? — ни к кому не обращаясь, спросил и, чуть не подпрыгнул, услышав бесстрастный ответ:
— Чуть поболее дня да ночи...
Не понимая, шутит ведун иль всерьез говорит, Бегун заозирался. Натолкнулся взглядом на Славена, вздохнул:
— Все по-прежнему...
А потом Лиса увидел и оторопел, глаза расширяя. Заплескались в голубизне их небесной удивление да растерянность... Кабы я сам не видел, что Чужак с раной смертельной сотворил, то на горло брата зажившее не лучше Бегуна воззрился бы.
— Это... Как это... — бормотал он, слов не находя.
— Чужак помог, — подсказал я, от слов своих теплую радость чувствуя.
— Правда? — Бегун оживился, махом подскочил к ведуну. — Так может, ты и Славена...
Тот немного поглядел на Славена, а потом потянулся лениво:
— Не нужна ему моя помощь, коли сам жить не желает.
— Жить всем охота, — донесся со стола голос слабый.
Всего я ждал — дней бессонных, волнений над братом хворым, но никак не думал, что очнется он так скоро!
Кинулся к нему, подхватил под руки, помогая со стола слезть.
— Ты чего меня, как бабку старую, обихаживаешь? — удивился он и застонал, голову поворачивая. — Болит, зараза...
Знал бы, что было с ним, не смеялся бы — руки Чужаку целовал!
— Ничего, до Ладоги заживет, — усмехнулся тот и отвернулся, будто не желая благодарственных слов слушать.
— А кто нас в Ладогу проведет, коли через озеро переправы нет, в Терпилицы да в Горелое уж точно не вернемся, а в обход все топи гиблые тянутся? — встрял Бегун, огорченно лицо кривя.
— Я могу провести, — тихо сказал Чужак. — Только тем путем, коим не всякий пройти сумеет.
— И каким же это?
— Кромкой, через Змеевы земли. У них по краю кромки ловите, туда Ягая, вход охраняющая, не сунется. Только говорить со Змеем настоящий вой должен. А я не вой...
У Бегуна от слов незнакомых и речей загадочных язык отнялся — замер с ртом приоткрытым, да и Лис, видать, слаб еще был — глядел на Чужака, словно невидаль некую увидел, и слов не находил... Хотя Чужак для него и был невидалью — он же в беспамятстве лежал, когда Бегун ведуна встретил и на подмогу привел...
А я хоть и не понимал странного разговора ведуна, а верил ему. Коли говорил он, что есть где-то Змеи да кромка, где живут они, — значит, так оно и было. А если выдумывал, то кто я такой, чтоб спорить с ним? Пусть кромка эта только в голове его существует, ныне я ему не указ — слуга верный...

СЛАВЕН

— Очнись, Славен, — чужой голос потревожил мой отрешенный покой. Слова проникли сквозь благостную пелену, заметались внутри, как спугнутые барсуки в норе.
— Старик любил тебя, а ты? — Незваный гость не давал покоя, тянул душу обратно, в окаменевшее тело, заставлял вслушиваться. — Ты мечтал о славе и почестях, забывая о нем.
— Мне жаль, — ответила пустота внутри меня.
— Нет! — Голос загремел, пугая своей мощью, разогнал воспоминания. — Тебе не жаль! Не о нем твоя печаль. Он нашел свое счастье. Тело его покоится в озерном иле, и время изгложет его, подобно голодному псу, но сам он впервые свободен от страха и неуверенности. Его слезы станут каплями дождя, а его вздохи лягут на траву утренней росой! На молодом месяце он будет юн и беспечен, а на ущербе состарится чтобы вновь стать молодым. Будут ему подвластны реки, и озера, и тучи, и сможет он острова двигать, словно дитя малое камушки. Тебе бы радоваться за него, ибо он отмучился положенный срок и достиг счастья; но нет! Ты думаешь о себе. Ты взываешь к нему, умоляя вернуться, — ведь тебе дороже собственное, ничем не замутненное, спокойствие. Ты никогда не любил его!
— Неправда!!! — всколыхнулась в груди волна гнева, поднялась изнутри, рванула невидимое полотно, окутавшее душу, и выплеснулась на свободу, возвращая почти забытые чувства — боль, отчаяние, страх, любовь, надежду... Тот же голос, что шептал в темной тишине, произнес, обращаясь уже не ко мне:
— Ему не нужна моя помощь.
Чужак?! Значит, ему обязан я своим возвращением?! Не обошлось без него... Не зная, благодарить его или проклинать, я перенес внимание на пекущегося о моем здоровье Бегуна.
— Не стоит уговаривать, Бегун. Я не хворобей тебя.
Он всмотрелся в мои глаза, просиял, горестные морщины на высоком лбу разгладились. Никогда он не умел чувства сдерживать, вот и теперь — ухнул, хлопнул в ладони, приветствуя мое возвращение. От звонкого хлопка встрепенулись братья-охотники, подошли поближе с удивленной радостью в лицо мое вглядываясь. Они на меня глядели, будто на диво какое, а я — на Лиса. Поверить не мог, что все, что сном казалось — рана его кровавая, Чужак, руками ее заживляющий, да Медведь, на коленях пред ведуном стоящий, — все это наяву случилось...
Вскоре подоспела посланная за едой старуха-хозяйка. Снедь оказалась вкусной и свежей. Приятные запахи потекли в нос, разбудили дремлющего внутри, вечно голодного неведомого зверя. Потянувшись, он заурчал, стряхнул воспоминания, словно дворовый пес надоевших щенков...
В голове у меня прояснилось, мучительная тоска сжалась комочком, уступая место голоду и навалившимся заботам. За едой болтать лишь дурак станет, зато насытившись, любой спор миром решить можно. Только не с кем спорить было, разве что с ведуном, а какой из него спорщик... Все понимали — нужно добраться до Ладоги, но как — никто не представлял. И мне предложить было нечего...
Глупо, конечно, было верить россказням Чужака про неведомую нелепую кромку, про Змея на ней и зелье, позволяющее этого Змея увидеть, но попытка — не пытка. Обещал он довести до владений Змея, так пусть ведет, а там уж будет видно, что дальше делать. Может, знает ведун какую тайную тропу, ведущую к берегам Мутной. Может, мать его когда-то той тропой ходила... А Змей — уловка ведовская, чтоб от потаенной тропки чужих отпугивать. У всех знахарей, на крайний случай, таких уловок множество припасено. Выпьем мы колдовское зелье — оно глаза замутит, вот и начнет мерещиться всякая нежить... И ведь уперся ведун — или пейте, или вовек не пройдете теми землями! Да ляд с ним! Я лучше его варева напьюсь да Змея узрю, чем через Русалочье вплавь двинусь иль обратно, к оборотням, сунусь... Неладно, конечно, сыну Старейшины малого ведуна слушать, но, видать, выбора нет... Набирает Чужак силу, хорошо хоть к власти не очень-то рвется, скорее наоборот — кривится, замечая чрезмерно признательный, подобострастный взгляд Медведя.
Собраться и в путь тронуться — дело недолгое, да только муторно было всю дорогу объяснения и поучения ведуна выслушивать. Что мне Змей, зельем вызванный? А наставлениям конца-края не было. У меня уж ноги ныли от быстрого шага и в груди огонек разгорался, а он все бормотал, словно за все года, что молчуном ходил, выговориться хотел:
— Покажется вскоре молодой сосняк. За ним — владения Змея.
Посох постукивал по вылезшим из-под земли корявым корням сосен, пугал их оскаленным резным наконечником.
— Запомни, из лесу — ни шагу. Там еще Бор хозяин, а на ровной да голой Пустоши уже Змей. Увидишь его — не пугайся, а коли струсишь, то виду не подавай, держись на равных да проси позволения пройти через его ловище. Границу не переступай и памятуй о трех правилах: первое — не лгать, Змеи ложь распознают быстро, второе — не льстить, они того не любят, третье — не спорить, они спорщики заядлые, не тебе чета.
А закончил он просто, словно искренне в Змея верил:
— Если что — кричи, мы недалеко будем.
Постепенно сосняк поредел, высокие статные деревья сменились небольшими молоденькими сосенками. Откуда узнал об этом молодняке Чужак? От матери? Да откуда бы ни узнал, место и впрямь было зловещее — будто разделили землю надвое, с одной стороны украсили яркой зеленью да воями-сосенками, а с другой натыкали пологих, изъеденных норами, холмов. Тут и без зелья Змея увидать несложно было — щерились беззубые входы, мерещились в их темноте лики похищенных и замученных Змеем людей...
Чужак достал заранее заготовленный мешочек, высыпал на ладонь зеленоватый порошок, пошептал над ним и протянул мне:
— Нюхай!
Вот те раз! А я-то думал, отвар какой глотать заставит... Покорно вдохнул зеленую пыль. Засвербило в носу, но сдержался — неловко все же ведуна обижать... За мной остальные понюхали. Чужак остатки порошка не выкинул, завернул в широкий лист, положил обратно в котомку. Бережлив...
Стоял я будто пень, ждал, когда Змей появится, да только ничего не менялось. Те же сосенки смотрели серьезно, те же холмы пугали пещерами, разве что запахов стало поболее и солнышко вышло из-за туч, засветило мир радостными красками... И еще странно — поверилось вдруг в Змея. Ведь не раз слышал про любостая, что над бабьми избами кружит, а Скоропею и сам видал. Она для болотников — змея обычная, а для речных печищ, как сказывают, чудище неведомое, царица над змеями...
Лис покосился на ближний холм, принюхался и уверенно сообщил:

Предыдущая страница 8 Следующая страница


9 Ольга Григорьева

— Не-а. В этой его нет.
— Кого? — не понял я.
— Змея. — Лис даже удивился. — Кого же еще?
— А почем ты знаешь, как Змеи пахнут? — поинтересовался Бегун. На его лице застыло настороженное мальчишечье ожидание.
— Нанюхался уж. На охоте-то не раз со Скоропеей сталкивался, а она тоже змеиной породы...
Лис слегка запыхался и говорил с отдышкой, а все же не отставал от остальных и уж вовсе не походил на тот полутруп, который два дня назад покачивался на широких Медвежьих плечах. Его чудесное излечение казалось не простой ворожбой, а чем-то более могучим и зловещим. Я не хотел об этом думать. Знал уже — стоит вытянуть на свет один махонький вопросик, и, словно верша рыбу, потянет он из тьмы остальные, а среди них — опасные, настораживающие...
Крадучись, мы двинулись вдоль кромки леса, стараясь не заступать ногой на бурую, точно выжженную землю Пустоши.
Поразительно похожие друг на друга холмы выстроились рядком неподалеку от границы. Их голые склоны рябили бурыми и коричневыми глинистыми разводами.
— Там!!! — Лис выбросил руку, указывая на зеленоватую гряду с шишкообразными наростами по верху.
— Ступай. — Чужак подпихнул меня вперед концом посоха. Я вздохнул поглубже и пошел.
Не знаю, чего я боялся больше — увидеть Змея или не найти его, но от каждого звука шарахался под защиту сосен, а спотыкаясь о кочки, приседал до земли. Даже собственная тень пугала, заставляя мертвой хваткой вцепиться в рукоять рогатины.
Из-под ног выпорхнула зазевавшаяся лесная курица. Дернувшись, я отскочил в сторону и нелепо грохнулся спиной на большой плоский камень с выпуклыми буграми по бокам. Неужели я, сын Приболотного Старейшины, такой трус?! Ну уж нет! Поднявшись, я озлобленно пнул камень и устремился к заветной гряде. Она была совсем рядом, и я было начал раздумывать над тем, как привлечь внимание Змея, если он окажется неподалеку, когда за моей спиной что-то оглушительно зашипело, словно лопнула сотня болотных пузырей. Я обернулся. Плоский камень, который я в сердцах пнул, взметнулся в воздух, таща за собой длинную, глянцево поблескивающую на солнце, шею. Пришло запоздалое понимание — не камень я ударил, а голову спящего Змея! Ужас наполз на сердце холодной жабой, лишая воли, сковывая язык. Змей лениво зевнул, широко распахнув усаженную острыми зубьями пасть. На меня пахнуло приторно-вонючим теплом. Слегка покачиваясь, голова склонилась ко мне, узкие кожистые прорези глаз сверкнули мутно-зелеными болотными брызгами.
— Словен? — прошипела она, выпуская на волю быстрый, раздвоенный на конце язык. Раньше я считал, что более неприятного и оглушающего звука, чем вопль раненой Скоропеи, не существует, но теперь убедился — крик Скоропеи просто слабый вздох по сравнению с шипением Змея. Уши у меня заложило, а самого порывом ветра сорвало с места и отбросило в лесок. Змей шевельнулся, его туловище, принятое мной за гряду, колыхнулось, и внезапно откуда-то с боков вынырнули, расползаясь по земле, перепончатые крылья. А на них, словно Белбог с Чернобогом в схватке сошлись, полыхали огненные молнии, смешиваясь с небесной синевой и травяной зеленью.
“Правильно, — вспомнил я, — Хитрец сказывал — У древних Змеев тоже крылья были”.
Следуя указаниям Чужака, я гордо вскинул голову и, заикаясь, завопил:
— Прости, коли обидел ненароком! Я сын Старейшины Приболотного, об одолжении просить пришел!
Голова Змея стремительным броском очутилась возле моего лица. Теперь я мог хорошо рассмотреть мелкие чешуйки на бровях и нависающие над нижней губой белые зубы с мою руку толщиной. Скор был Змей, так скор, что я и испугаться по-настоящему не успел.
— Так чего же ты хочешь, болотник? — Змей с ленцой повернул морду, устремил на меня свой глаз — узкий, коварный, пронизанный глубоким зеленым цветом, с вертикальной желтой полосой зрачка посредине.
— Пропусти меня с ватажкой через ловище да зарок дай не трогать нас во время перехода.
— А почему я должен это сделать? — удивился Змей. В смотрящем на меня глазу запрыгали опасные всполохи. Вмиг припомнились старые сказки, где Змей и море синее сковывал, и высь небесную усмирял, и горные хребты крушил. Всплыл из недр памяти Белее, что от гнева Перунова в змеином облике прятался. Кто ведает — может, это он сам предо мной стоит, может, сын его — Волот, а может, просто пращур какой древний, из венедов. Спрашивает, смотрит, испытывает, каков на деле человечек, осмелившийся его покой потревожить.
— Мы к Князю Меславу идем... — Честно говоря, я просто не знал, какой из доводов повлиять на его решение сможет.
— Ну и что? — вновь спросил Змей. Я решил попробовать с другого конца:
— Так ты разрешишь или нет?
— Возможно... Заслужи, и я сам перенесу тебя через свои земли.
Я только хотел было спросить, как заслужить, но в это мгновение откуда-то сбоку, громко хлопая крыльями, вылетела крупная пестрая цесарка. Качающаяся передо мной голова выбросила узкую красную ленту языка и, молниеносно опутав ею шею несчастной, по-прежнему ожесточенно машущей крыльями жертвы, ловко втянула ее в пасть. Птица исчезла, но выражение Змеиных глаз ни на мгновение не изменилось! Я перестал дышать, живо представив себя на месте птицы, и тут мой страх перевалил черту, отделяющую его от безрассудной смелости, и покатился вниз, точно колесо с покатой горы. Я больше не боялся Змея! Слова полились свободно и ровно, поражая меня своим спокойствием:
— Я буду служить только Князю Меславу.
— А-а-а, понятно...
Зеленые глаза прикрылись, и, шумно вздохнув, голова Змея опустилась на траву.
— Уходи, пока цел.
Я перестал трусить и мог говорить, а он гонит меня, будто последнего смерда?! Да будь он хоть кем — надоело! Хватит всякой нежити со мной в непонятные игры играть!
— А ну, подымись! — закричал я, склоняясь к голове Змея.
— Чего орешь? — не размыкая век, прошипел он.
— Встань, говорю, когда с Княжьим воем разговариваешь!
Змей взметнулся, сосняк запел, застонал тяжко, словно сошлись в нем на встречу Стрибожьи внуки и затеяли веселье с хороводами. Меня крутануло так, что еле успел ухватиться рукой за ветку. Иглы вонзились в ладонь, в голове замутилось от свиста и смерча, завертевшегося вокруг. Тонкая веточка обломилась, и меня вмяло в укрытую сосновой хвоей землю. В рот набился песок, дыхание перехватило.
— Встань и ты, коли вправду вой! — донесся до меня голос Змея. Я неуклюже потянул под себя руки. Омертвев, они царапали скорченными пальцами землю, под ногти впивались мелкие камешки и сосновые иглы. Я застонал сквозь зубы. Ненависть полыхала во мне Перуновым огнем. Не Змея я ненавидел — себя, свою слабость и хилость.
— Что же ты? — глумился Змей — Не вой ты, а младенец титешный.
Руки медленно, по чуточке ползли к груди. Если мне удастся упереться ладонями в очутившиеся подо мной коренья, то смогу приподняться. А позади меня сосенка, та, что уже раз выручила. Змей дунет — меня спиной к ней и пришлепнет, а там, глядишь, и встану. Не потому встану, что Змей велит, а потому, что стыдно перед ним червем по земле ползать.
Пальцы наконец достигли груди, плотно обхватили выступающие из песка корни. Я махнул головой вверх так резко, что даже позвонки хрустнули, рванулся. В глазах завьюжило разноцветными точками. Кузнечный перезвон заглушил Змеиное шипение.
— Встань! — закричал я себе. — Встань!
Кровь тонкой струйкой выбилась из носа, смочила сладостью пересохшие губы.
— Вста-а-ань! — вновь отчаянно завопил я и внезапно почувствовал спиной твердую округлость древесного ствола. Словно стараясь мне помочь, сосна гудела теплыми жизненными соками, и на мгновение мне показалось, будто мы с ней слились в одно целое и стою я, запустив корни глубоко в недра, и слышу голос своей кормилицы, Матери-Земли:
— Ты силен силою моею, тверд верою моею... Равны вы...
Ощущение длилось всего мгновение, но его мне хватило на то, чтобы распахнуть навстречу летящей пыли глаза и, презирая режущую их боль, разглядеть бьющуюся под челюстью Змея кровеносную жилу. Я выбросил вперед ставшую вдруг почти невесомой руку и прижал к шее Змея острия рогатины. Конечно, я мог бы метнуть ее, дабы наверняка убить громадного гада, но я не хотел убивать. Не хотел уподобиться варягам, пришедшим к нам гостями, а ставшим поборниками-убийцами. Или Змей добром нас пустит, или...
Вихрь прекратился так же внезапно, как начался. Не пытаясь уклониться от моего ничтожно малого оружия, Змей изучающе смотрел на меня, словно ожидал чего-то. Я облизнул кровь с губы и опустил рогатину.
— Почему? — спросил Змей.
Объяснять сил не было, и я только молча пожал плечами. Неожиданно понял, что самое страшное позади, и накатилась усталость, налегла на грудь, вызывая надрывный кашель, словно Грудница-лихорадка.
Змею надоело ждать ответа. Радужные крылья трепыхнулись, озарив всполохами небо:
— Я помогу тебе, болотник! Перенесу тебя и ватажку твою через наши земли. Тело у тебя слабое, зато дух могуч да разум светел. Мог я тебя убить, но не стал кровь зазря проливать, мог и ты меня убить, а не почел за честь. Ждите меня завтра на этом месте к восходу солнца.
Очередной порыв ветра сбросил на меня чудом уцелевшие изломанные ветки. Змей, извиваясь, огненной полосой взмыл ввысь.
Я запрокинул голову. Мир закружился, ноги подкосились, опуская меня к подножию сосенки-спасительницы.
Сколько я просидел без движения — не знаю. Наверное, долго, потому что когда решился отереть кровь и пыль с лица, а глаза перестали течь болезненной влагой, увидел меж сосен бегущие ко мне знакомые фигуры. Я помахал им рукой, пытаясь объяснить, что все обошлось и не стоит волноваться.
— Живой! — радостно завопил Бегун, увидев мой жест, и тут же поделился распирающим его восторгом: — Я видел Змея! Видел!
За ним длинными прыжками, словно дикий зверь, бежал Чужак. Капюшон его отлетел назад, открывая лицо. Обычное лицо... Седые волосы взмывали и вновь падали на плечи в такт шагам.
Наполненные тревогой и участием знакомые лица склонились надо мной. Стало легко и уютно, захотелось смеяться и плакать одновременно, но я сказал только самое важное:
— Завтра. На первой заре.
Должно быть, после переговоров с Змеем мои слова звучали слишком громко.
— Хорошо, хорошо, мы все поняли. Успокойся. — Затмив все остальное, засияли разноцветными искрами глаза Чужака. Я бессильно удивился внезапной перемене, произошедшей с ними, — только что были обычными, синими, с радужными ободками по краю зрачка и вот уже стали чужими, ведовскими, завораживающими...
Успокойся, — монотонно запел голос, а глаза, увеличиваясь, обнажили темную страшную пустоту, из которой не было возврата. Я дернулся, пытаясь сопротивляться чарам, но сознание, словно почуяв что-то родственное в надвигающейся темноте, обреченно Рухнуло в призывно распахнутую бездну.

БЕГУН

Звезды смотрели на меня свысока, словно осуждая за недозволенные, отгоняющие сон, мысли. И хотел бы избавиться от них, но стоило смежить веки, и уж не лежал я, свернувшись калачиком, на холодной земле, а несся над облаками, наперегонки с ветром, гордо восседая на спине огромного Змея. Воздух свистел в ушах, а земля далеко внизу казалась маленькой и скучной. Ладони чувствовали мощные мышцы, перекатывающиеся под жесткой Змеиной кожей, и становился я могучим и сильным, подобно Болоту. На этом останавливал мечты — нельзя смертному, да еще из простых, сравнивать себя с Велесовым сыном. Боги видят все...
Так и промаялся ночь между сном и явью, не склонясь ни к тому, ни к другому. Нетерпение подгоняло, и, разбудив остальных, я первым отправился на указанное Змеем место. Его еще не было. Ничего, мне ждать не впервой... Я уселся поудобнее, уставился в небо, ожидая его появления.
Тонкие сосенки, вооруженные торчащими в разные стороны иглами, стояли навытяжку, словно дозорные, и разделяли мое ожидание. По ближнему шероховатому, в розово-коричневых разводах стволу деловито сновали мураши, благоустраивали крохотную, сложенную из тоненьких веточек, копию Змеиного жилища — свой дом. Чудно, однако, у каждой твари, от громадного Змея до маленького мураша, есть дом, который он бережет, в котором детей растит да внуков пестует. Даже дикий зверь после летних гонов или зимней отлучки возвращается обратно, и только человек способен навсегда покинуть свое жилище. Взять хотя бы нас — бросили родное печище по зову Меслава и навряд ли когда вернемся. Я не то чтобы скучал по тишине родных мест или по оставшимся там людям, но иногда распирало желание хоть на миг, на крохотное мгновение очутиться в родительском доме, вдохнуть знакомый с детства запах, прикоснуться рукой к вбитому под земляной крышей и давно уже заржавевшему гвоздю и успокоить смуту в душе, изгнать поселившиеся там сомнения.
Грузно топая ножищами, подошел Медведь, с тяжким вздохом опустился неподалеку, продолжая что-то дожевывать. Как обычно, не замедлил явиться и Лис.
— Нет Змея? — притворно удивляясь, спросил и тут же охнул, дразнясь: — Неужто пропустил?!
Всплеснул руками, покачал растрепанной головой и участливо посоветовал:
— Надо было с ночи сидеть...
Пререкаться с ним настроения не было — сделал вид, будто не замечаю его шуточек. Еще немного покуражившись, он утихомирился и, привалившись спиной к сосне, застыл рядом с братом. Наследник с Чужаком пришли последними.
Краешек солнечного колеса уже показался над горизонтом, и, приветствуя новый день, пронзительно затрещала в вышине ранняя птаха; а Змеем и не пахло.
На смену предвкушению пришло недоумение, а затем и разочарование. Нашел, дурак, о чем грезить! Оседлать Змея размечтался! Ничему меня жизнь не научила — верю, как простак, любым обещаниям, а ведь яснее ясного — обманул Змей. Не прилетел...
Темная большая тень внезапно заслонила предрассветное розовеющее небо... Сердце захолодело, словно Ледея повела над ним белым рукавом. Я видел Змея издалека и не ожидал, что он окажется таким громадным.
Сложив радужные крылья, он легко, почти бесшумно заскользил по земле в неведомом танце. Открыв рот, словно каженник, я следил за ворожбой, творимой извивами Змея. Века бы мог простоять наблюдая, но неожиданно он прекратил свой колдовской танец. Сгрудившись кучей, мы выжидали.
— Чужак! — тихонько шепнул Лис. — А ежели что, ты его заворожить сможешь? Хоть ненадолго?
— Цыц! — рявкнул на него Славен.
Заслышав знакомый голос, Змей медленно выпростал из-под колец туловища жуткую плоскую морду. Немигающие глаза остановились на Чужаке. Сжимавшие посох пальцы ведуна побелели, но больше он ничем не выдал своего волнения. Змеиная пасть приоткрылась, выпустила тонкий кроваво-красный язык. Он подергался немного, будто силясь лизнуть воздух, а затем неуловимым броском оплел руку Чужака. Медведь крикнул, предостерегая, однако ведун стоял прямо, не шелохнувшись, будто не его запястье охватывал смертельный браслет.
— Ты? Почему не на кромке? — зашипел Змей.
— Я еще не свободен. — Чужак шагнул вперед, склонился перед Змеиным взглядом.
— Я чую твой дух. Ты силен... Ты опасен...
— Ты сильнее меня, но придет время, и малые повергнут тебя.
Змей взвыл тонко, пронзительно:
— Молчи!
Чужак вновь покорно склонился.
Рассердившись неведомо на что, Змей полоснул по нам обжигающим дыханием и, прихватив зубами, по очереди ловко забросил на спину, между гребней. Тело его оказалось твердым и холодным. Слегка разведя крылья в стороны и высекая ими из камней огненные искры, он рванулся вперед. Не взлетел, как я ожидал, а заскользил, извиваясь, чуть приподнявшись над землей. Казалось, я сижу не на чудовище, коим с детства пугали, а на молодом необъезженном жеребце. Обхватив обеими руками жесткий нарост спереди, я старался сохранить мужество, когда пыль и грязные брызги Пустоши под ногами сменились поначалу болотными густыми травами, а затем на ужасной скорости Змей пропорол брюхом водную гладь. Потревоженная им вода плеснула в меня холодными брызгами. Утереться я не мог, опасался свалиться, и поэтому приходилось терпеть, пока ледяные струи, проникая под рубаху, скатывались по животу. С трудом заставив себя оторвать взгляд от бездонной пучины, пенящейся внизу, я оглянулся. Тоненькая темная полоска берега неумолимо убегала назад. Я прикрыл глаза. Змей разогнался и теперь несся громадными прыжками, то высоко подлетая над плещущимися волнами, то звонко шлепаясь о них брюхом. С перепугу я умудрился затолкать пальцы под крепкие Змеиные чешуины и, не чувствуя боли, вцепился в их острые края. Холод и темная влажная пустота облепили со всех сторон. Перед глазами мелькали темные точки, голова кружилась. Небесная высь уже не манила меня, зато милая добрая земля то и дело представала перед мысленным взором. Нехорошие мысли бередили душу. Вот затащит нас это чудище в самую глубь моря-океана к Морскому Хозяину, и не видать мне больше зеленых лугов, не ласкать красных девок.
— Не хочу, — прошептал я, сопротивляясь наваждению. Не знаю, то ли боги меня услышали, то ли доля счастливая выпала, а едва я эти слова вымолвил, как появилась вдалеке береговая ниточка и, приближаясь, стала разрастаться, превращаться в заболоченный берег с чахлыми голыми деревцами. Змей, не замедляя хода, махнул крыльями и, с корнем выворачивая задетые по пути деревья, приподнялся над топью. Затем взмыл еще выше. Сбывались мои мечты о небесном полете, а радости не было. Вовсе не так мыслил я летать, и не было в мечтах моих мокрой, задубелой от холода одежды, и не бросало меня по Змеиной спине, душу вытряхивая, и не рвалась грудь от хриплого дыхания.
И тут Змей заговорил. Засвистел, зашипел, будто заспорил с ветром, чей посвист громче. Сначала трудно было понять, о чем он толкует, но постепенно напевная речь захватила меня, и прошли перед глазами, словно наяву, Перун-громовержец с огненным камнем в руке, и скотий бог Велес со змеиным взором, и большеголовая Мокоша со своей вечной пряжей, и суровый Руевит, и справедливый Прове, и прекрасная Лада. Змей говорил о них, точно о старых знакомцах, равнодушно-небрежно, а у меня от восторга трепетала в горле душа, желая вырваться наружу и пасть ниц перед Великими. Я даже забыл о боли и страхе, прислушиваясь к монотонному голосу Змея.
— За кромкой ходит Желтобородый, и кровь стекает с его топора на кромку, и тогда плачет небо, и ссорятся в миру меж собою большие, и теряют жизни малые... — говорил Змей, и я видел этого сурового бога, и знал его, но, охваченный трепетом, не мог назвать его имени, ибо имя взывает к владельцу, и страшно было так далеко от земли обратить на себя внимание громовержца.
— Касание ее легче дуновения летнего ветерка, а глаза ее полны слез, — Змей уже вещал о богинях, — ее любовь прекрасна и ужасна, ибо сама она — любовь, и нет ничего без ее участия. Не родится ребенок без ее благосклонного взгляда, и не поднимает голову солнечный Хоре, не видя ее печальной улыбки. Могущественная и беззащитная, сидит она за пряжей и не может остановить вечно вращающееся веретено.
Змей на несколько мгновений умолк, а затем плавно накренился набок, так что ноги мои заболтались в пустоте над ужасающе маленькими зелено-голубыми пятнами земли. Едва очухавшись, я вновь услышал соперничающее со свистом ветра шипение:
— Не один — все, и малые, и большие, начались от Рода и жили под властью Перуновой, когда умыкнул их Белее, унес за кромку и ушла с ними услаждающая взор воинственного бога Лада. Осерчал Перун и погнал Белеса сквозь камень, и дерево, и плоть, и поверг вора, но прикоснулись малые к прекрасному телу Матери-земли, и возымели свою волю, и жить стали своим умом. Кидает могучий камни и проливается на землю дождь, жизнь дающий, и опекает он лучшего и сильнейшего из рода человечьего — Князя и верную его дружину, ибо любы сердцу громовержца военные забавы. Знавал я многих храбрых и достойных, но величие из невеликого вырастает и не Перун, небеса попирающий, мне люб, а Белес — защитник сирых на земной тверди. Знавал я и сына Белеса, от смертной жены зачатого, и любил его, и служил ему опорой в мире, а еще видел я порождение -чудовищное с душой темнее забрызганного грязью коня Свентовита, приносящего ночь. Просил я за первого слезно, и молил за сына великий Белес, но, громовержцу подвластные, иначе распорядились волоокая Жива и бледная Морена. Притягивает противоположное, и одарила своим нежным вниманием богомерзкое создание Жива, и принесла ему бессмертие, а несущая вечный покой Морена обагрила свою острую косу кровью Болота. С той поры нет на земле покоя, ибо злоба Ядуна, и зависть, и жадность его не ведают пределов. Два великих племени были обмануты им, и самая ужасная война, не подвластная ни людям, ни богам, им была затеяна. Бесстрашны были ньяры, пришедшие по морю, нет больше на земле таких воинов. Многомудры были волхи, любили их и зверь, и птица, и дерево, и Мокоша улыбалась им, и внимали они речам ее, как ученики прилежные. А теперь и их нет в миру.
Змей, переживая давно минувшие события, тяжело вздохнул. Я качнулся и ухитрился восстановить прежнее положение, не отвлекаясь от рассказа. Однако мои старания пропали даром, потому что он с потрясающей непосредственностью перенесся из далеких веков во времена сегодняшние.
— Меслав хорош. Перуна почитает, но и Белеса помнит — блюдет мир как умеет, простой люд сберегает. Тяжко ему с Князем самозваным, Рюриком, мириться, а терпит, понимает — не по зубам ему конунг варяжский. Умен. Только недолго Меславу осталось. Идет к его покоям Морена, и ведет ее за руку колдун такой силы, что и мне не упомнить подобного. Многое видит вещее око Князя, а врага, что под тайной личиной к нему подбирается, не замечает. А может, и чует Меслав, да выжидает момента удобного — не знаю. Скрытны дела людские, непостижимы в своей бессмысленности...
Слова Змея смутили душу. Если он говорит правду и Меславу грозит гибель, то, возможно, вскоре и миру с Рюриком придет конец. Да что там Рюрик, в своей крови захлебнемся. Поговаривали, у Князя жена умерла при родах и с той поры он не женился больше, а значит, и унаследовать за ним некому. Меслав в Ладоге всех привечает — и словен, и чудь, и весь, и нарову, а не станет его, передерутся нарочитые псы меж собой, поминая прежние ссоры, а нам, людям подневольным, смуту расхлебывать да на своих горбах выносить. Еще ходили слухи, будто варяжский воевода Эрик желает посадить брата своего Гуннара в Ладоге Князем. Готовит своих хирдманнов, дожидается Меславовой кончины. Охваченная мелкими распрями, Ладога для него и легкая добыча, и лакомый кусочек. Рюрик тоже нашими ссорами воспользовался, сперва Гостомысла убил, затем Вадима, а потом выстроил городище на месте старых печищ словенских и нарек себя Князем Новоградским. Яблоко от яблоньки недалеко падает, вот и выжидают Гуннар с Эриком смутного времени. А после придут с мечом да с огнем и скажут: “Следует нам княжить над вами, ибо нет на ваших землях порядку”. В общем, как ни крути, смерть Меслава за собой много крови потянет. Словно услышав мои мысли, Змей опять заговорил:
— Коварен и умен пришлый Князь, и ярл его ему под стать. Кровь в нем урманская да дух могучий, древний, воинственный. Ньяров дух мне знаком других лучше. В брате его тоже такой гуляет... Да не в руки идет, а нутро выжигая, к знаниям запретным гонит. Потому и зовут его Темным.
Дальше я ничего не разобрал — рухнул Змей... Именно рухнул с невообразимой высоты, а не плавно снизился, щадя свою живую ношу. Нутро подпрыгнуло, комом застряло в горле, сдерживая рвущийся на волю крик. Меня швырнуло навстречу земле, затем подкинуло вверх и, наконец, выбросило на мягкий травяной настил. Приземляясь, неподалеку от меня отчаянно взвыл Лис. Огромный силуэт Змея, смешные фигурки копошащихся в траве людей и яркая синева неба вертелись перед глазами, заслоняя друг друга и наполняя мир невероятными красочными узорами. Я, стоя на четвереньках, вцепился пальцами в траву, твердо сознавая — никакие посулы на свете никогда больше не заставят меня оторваться от нее. По кряхтению, доносящемуся сзади, понял — выброшенный Змеем в кусты Медведь разделяет мое мнение. Кому-то все-таки удалось встать на ноги, и, пошатываясь, человеческая фигура двинулась к Змею. Чужак...
Он почти лег на посох и неожиданно, словно желая что-то пояснить неразумному существу, протянул руку к жуткой Змеиной морде.
— Благодарю, Змей. Жаль, что мой отец не знает тебя.
— Он — не ты, — возразил тот.
Голова чудища качнулась в сторону. Стараясь уследить за ней, я нелепо кувыркнулся набок и услышал голос Славена:
— Прими и мою признательность.
— За что они все его благодарят? — зло зашептал над ухом Лис. — За эту пытку, что ли? Так я бы за это ему морду набил... — Лис немного помолчал, а затем добавил с некоторым сомнением: — Если б дотянулся.
Ну что скажешь этакому дурню? Поневоле я рассмеялся и тут же чуть не завопил от боли, прострелившей все тело. Опасаясь, не сломалось ли чего, начал старательно ощупывать себя. Ушибов было много, словно крепкие мужики долго и зло били ногами, но, слава богам, кости оказались целы. Мне бы в воду горячую да опосля отдохнуть денек, и буду здоровехонек. Славен встал на ноги и, проковыляв мимо меня, подошел к Чужаку.
— Я ведь не верил в тебя, Змей... — зачем-то признался он. — Но я рад, что ошибался.
У другого эти слова выглядели бы нескладной лестью, но в устах Славена они прозвучали складно, искренне.
— Ты — лучший из слепцов, — засмеялся клохчущим пришептыванием ящер. — Лучший...
По обычаю, отпуская от себя Змея, нужно разорвать рубаху до пояса, а то утащит с собой. Заметив, как нервно подергивается Змеиный хвост, Чужак рванул на себе срачицу. Изношенная ткань с треском лопнула, обнажая сильную грудь.
— Прощай, вой. — Змей глянул на Славена и развел в стороны кожистые полотнища крыльев.
— Прощай, — эхом отозвался сын Старейшины. Оттолкнувшись сразу всем телом, Змей словно прыгнул в небо, и только с вышины донеслось невнятное шипение. Чужак вздрогнул, словно услышал нечто неприятное, а потом, покачав головой, тихо прошептал:
— Я запомню, Змей.
— А я постараюсь забыть этот ужас, и чем быстрее, тем лучше, — потирая бока, громогласно сообщил Лис.
Я с ним не согласился — такое не забудешь, даже если очень захочешь. А потом, то ли оттого, что на Змея огненного долго глядел, то ли от страха запоздалого, то ли потому, что зелье Чужаково силу теряло — помутилось у меня в голове, встала пелена темная пред глазами, весь мир на миг застила да пропала, опять взор ясным сделав.
Казалось, летели мы невероятно долго, однако на деле небо еще золотилось рассветными лучами и роса на траве помигивала серебряными глазками, узрев ясный солнечный лик. Равнина вокруг только-только пробуждалась ото сна. Потягивалась сонной ленивой девкой, нежилась буграми полей, размыкала голубые озерные глаза. Светло-сиреневые колокольчики приподнимали скомканные заспанные лица, белорукие ромашки опасливо раскрывали желтые сердцевины, и неизвестные мне махонькие цветики смущенно разгорались пунцовым румянцем. В тихом, пронизанном солнцем и теплом, после небесного холода, воздухе отчетливо разносился голос большого печища. Пел, призывая буренок, пастуший рожок, вторили ему громкоголосые петухи, что-то глухо постукивало, и звонко покрикивали, проспавшие приход Заренницы, хозяйки.
Пока, вздыхая и превозмогая боль, мы брели на эти звуки, я вспоминал все, что доводилось слышать о Пчеве.
Стояло печище как раз меж Ладогой и Новыми Дубовниками, что на порогах Мутной. Говорили, будто народу в нем не меньше, чем в самой Ладоге, и чаще это люд заезжий, знатный, охочий до недозволенных развлечений. В Пчеве своей дружины не было, были только бояре да их подручные, которые чуть что — в Ладогу за подмогой бежали, а потому, укрывшись от Княжьего ока, не боялись здесь блудить да гулять и свои, и чужие. После договора о мире с Новым Городом появлялись в Пчеве и варяги. Приходили ладьями по Мутной, вылезали оттуда усатые, чуждые, сорили деньгами, ходили везде, вынюхивали, выпытывали и исчезали, так и не объяснив одуревшим от их серебра местным, зачем ездили. Помимо них, приходили по реке за рыбой и зерном Мстиславовы лодки, стояли вдоль берегов Мутной, нацелившись расписными носами на деревню. Неподалеку от Пчевы горбились крутыми спинами всем известные Курганы — упокоища древних ньяров. Раньше я думал, для красоты назвали холмы Ньярными, а после рассказа Змея засомневался. Твердил же он о воинах, с моря нашедших. Может, и сюда они добрались, оторвавшись от обжитых мест. Мы же добрались...

СЛАВЕН

Старики нашего печища болтали, будто народу в Пчеве не меньше, чем в самой Ладоге, хоть и не так она красна и богата, как Княжье городище. Я тем слухам не очень-то верил, покуда не ступил в городские ворота да не расслышал шум торговой площади. Суетился на ней мастеровой и лапотный люд, перекликался...
Кого тут только не было — и пышнотелые, квохчущие, будто курицы, бабы-поселянки в подвязанных под грудью серниках, и усталые, дочерна изжаренные щедрым летним солнцем землепашцы, и дородные боярские жены с услужливыми холопами... Все подавали, покупали, выменивали друг у друга разные разности — аж глаза разбегались. Тут и там сновали вездесущие мальчишки. Звонко, по-птичьи перекликаясь, верещали о заезжих гостях с юга, показывающих невиданные чудеса. Лис, ошалев от суматохи, двинулся за ними. Мы, словно овцы за бараном, пошли следом и вскоре оказались возле узорчатой палатки с деревянным настилом спереди. На нем сидел полуголый мужик, азартно бил ладонями в плоский бубен. Народ толпился возле него, разглядывал неистово извивающихся в танце широкобедрых девиц с позорно распущенными по плечам смоляными волосами. Окромя красных праздничных исподниц, не по-нашему разрезанных до боков, на них ничего не было.
— Тьфу, срамницы! — сплюнул Медведь, однако глаз от толстозадых не отвел. Внимание Лиса привлекли низкорослые мужички в расшитых золотым и зеленым широких атласных штанах и с обнаженным торсом. В ушах у приезжих поблескивали богатые троичные кольца. Лениво, словно выполняя некую повинность, мужики перебрасывались бешено вращающимися ножами, умудряясь, не раня рук, ловить их за рукояти.
— Мне нужны куны, — подошел сзади Чужак. Я оглянулся. Он вновь натянул охабень и в таком виде ничем не отличался от многочисленных бедняков, наводнивших площадь.
И чего он прячется? Поговаривали у нас в печище о страшном уродливом лице ведуна, о язвах, изувечивших его кожу, да только на поверку оказалось все бабьими сплетнями. Я Чужака видел — не было в нем ничего ужасного, смущал лишь странный радужный блеск в глазах да слишком ранняя седина... Видать, с малолетства привык он от людей прятаться — теперь уж и не отвадится. Беды от этого никому нет, знать, и учить его нечего. Ведун силен — сам, ни приятельства, ни розни не ищет; от меня зависит, кем он нам сделается — другом и помощником иль опасным врагом. Я предпочитал дружбу.
— Куны, — повторил Чужак, принимая мою нерешительность за непонимание.
— Сколько? — коротко спросил я. Вопрос “Зачем?” вызвал бы у ведуна только недоумение.
— Трех хватит, — ответил он и, получив три меховых лоскута, растворился в толпе, напоследок упредив: — Меня не ждите, сам вас найду.
И действительно, нашел спустя несколько часов, усталых и отчаявшихся от непривычной суеты. Медведь к тому времени даже притомился на суматоху и толкотню ворчать, лишь отдувался молча да озирался затравленно — нет ли где укромного местечка. Точь-в-точь громадный лесной зверь, случайно на виду оказавшийся.
Чужак появился неожиданно, будто из-под земли вырос. За его спиной болталась большая сума из мягкой кожи, за поясом торчал потертый, но вполне вместительный кошель. Лис, завидя его, заинтересовался:
— Что там?
Ведун вытащил кошель, подал Лису. Меня тоже интерес разобрал, потянулся через его плечо, различил в темной утробе кошеля золотой кругляшок. Монета какая-то... Может, диргема...
— И этот хлам за три куны?! — Лиса затрясло от возмущения, но поддеть Чужака не посмел, а лишь, побагровев от злости, резко развернулся и чуть не сшиб крепкого мужика в нарядной срачице с вышитой синим шелком подоплекой и ластовками. Видал я уже где-то этого мужика... Вроде когда по площади бродили, он все время на глаза попадался. Словно выслеживал кого. Хотя кому нужны бедные, потрепанные пришельцы с дальних болот? Намаялся, видать, с духоты да тесноты, вот и лезет в голову всякая дурь. Да и от порошка чужаковского еще не отошел...
А все же занятно — как же вышло, что нюхали мы тот порошок на краю пустоши, а очнулись в Пчеве? Да еще и один сон на всех видели? Неужто впрямь был Змей? А скорей всего, одурманил нас Чужак и провел к городищу тайной тропкой, одуревших да ничего не помнящих... Ведун же...
— Чего рот раззявил?! — огрызнулся на мужичка Лис, и тот, удивительно покорно посторонившись, прошептал:
— Прости, коли обидел...
— Не прощу! — Лис разошелся не на шутку, азартные блики запрыгали в веселых глазах. Я напрягся было в предчувствии ссоры, но странный мужик торопливо отвернулся и почти побежал прочь от нас.
— Чего это он? — удивился Лис.
— Достал ты его, — ответил брату Медведь и забурчал: — Пожрать бы и поспать, вот где только?
— Любой хозяин рад будет гостя принять да хлеба-соли ему поднести, — гордо заявил Лис. — Хлеб-соль разбойника побеждает, иль забыл?
Любой-то любой, но после торговой площади не хотелось на люди лезть, на назойливые вопросы отвечать...
— Я узнавал. — Чужак подбросил на плече новую сумку. — Есть тут двое, корчмарями себя кличут, — всех привечают и вопросов не задают. Только за приют и еду денег требуют.
У Лиса глаза округлились, Бегун рот приоткрыл, уставился на Чужака, неверяще охнул:
— С гостя плату.
Другой бы подобное сказал — я не поверил бы, но Чужак шутить не станет. Знать, в больших печищах свои порядки, до нас еще не дошедшие...
— Пошли, — решил я.
Длинный, сложенный из добротных бревен домина, к которому привел Чужак, сильно отличался от своих малорослых соседей. Красуясь, он выставлял напоказ искусную резьбу, облепившую двери, наличники и дощатую крышу. Затянутые промасленной холстиной окна громоздились сразу на двух этажах, что было для меня в новинку. У отца тоже был редкий дом с медушею, помостом, двумя горницами и повалушей, но самый верх в нем, под крышей, служил зимним пристанищем для озябших птиц да любимым местом мышей и крыс.
Никому не приходило в голову прорубить там окна и приспособить верхний этаж для жилья. А тут приспособили. Жаден хозяин до гостей оказался...
— Иль до денег... — медово прошептал мне на ухо Лис.
На крыльце на нас налетел светловолосый здоровяк в зипуне и широких штанах из зуфи. Опытным взглядом распознав в нас пришлых, он, дружелюбно оскалившись, заявил:
— Гостей больше не беру. Сейчас люду тьма понаехала, аж изба ломится. Ступайте другого приюта поищите.
Я всмотрелся в круглое безусое лицо — неужто не совестно гостям отказывать, но здоровяк встретил мой взгляд и бровью не повел. Наоборот, еще больше напыжился, будто не корчмарь он, никому не ведомый, а боярин нарочитый!
Несолоно хлебавши мы двинулись на задворки Пчевы, где, как ведун обещал, стояла еще одна изба “для всех”.
Чем дальше уходили от торговой площади, тем ниже становились домишки, будто врастали в землю, ютясь впритирку к реке да соперничая друг с другом убогостью земляных крыш.
Корчму нашли на окраине, у самого тына. Это была, пожалуй, не изба, а несколько курных домов, удачно прилепившихся друг к другу. Разобрать, где горница, а где хлев или сеновал, было вовсе невозможно.
— Да тут входов больше, чем клетей! — искренне возмутился Лис.
Будто испугавшись его возгласа, за углом ближайшей хибары что-то шевельнулось. Показалось — спрятался там человек да следит за нами. Стараясь не спугнуть соглядатая, я до боли скосил глаза и успел ухватить взглядом знакомое лицо трусливого мужика с площади.
“Что ему от нас надо?” — удивился, но окликнуть не успел. Заходясь в воплях, в избе горестно закричала женщина. Бегун, дрогнув, заозирался, а Чужак, наоборот, словно окаменел в напряженной неловкой позе.
— Где это? — загудел Медведь.
— Там. — Посох ведуна прочертил по земле прямую линию и приподнялся, указуя на хлипкий дощатый прирубок.
— Может, глянем? — Бегун чуть не плясал, в нетерпении перебирая ногами. Я иногда думал, не присушил ли его какой неведомый знахарь на всех девок сразу? Уж больно он дурел от одного только бабьего голоса.
— Нечего глядеть. Не твоя девка орет, так и не лезь.
— Верно, — поддержал меня Лис, — а то ты уж одной бабе так помог, что еле ноги унесли.
— Сколько о том вспоминать можно?! — разозлился Бегун, и в это время женщина снова закричала. На сей раз не жалобно, а жутко, дико, словно смерть почуяла.
Нет, попусту так орать никто не станет, так кричат лишь когда последнюю муку терпят... Я пошел на голос. Сзади грузно затопал Медведь.
— Стой, где стоял! — прикрикнул я на него. — Хватит и того, что я не в свое дело сунулся.
Когда подошел поближе к прирубку, женщина уже не кричала, зато сопение и злые мужские голоса резали слух чужим четким выговором. Коли перестала девка орать, может, и заходить не стоит?
За дверью тонко свистнуло. Никак плеть, коей нерадивых кобыл хлещут?! Что ж за изуверы такие — бабу плетью охаживать? Этак и убить недолго... Я решительно распахнул дверь. Вовремя...
Двое высоких мужиков, в богато отделанной одежде и высоких, отороченных соболем шапках, безжалостно лупили кнутом лежащую на соломе женщину. Один, краснорожий, одутловатый, держал ее за руки, не давая перевернуться на спину, а другой, оскалив в усмешке крепкие лошадиные зубы, злобно и отрывисто ругался, опуская жесткий кнут на спину несчастной. Коротко остриженные каштановые волосы женщины слиплись от пота, свалялись на затылке неряшливыми клочьями. Драная исподница пропиталась кровью, а сквозь прорехи проглядывало белое молодое тело. Мужики вскинули на меня затуманенные похотью и злобой глаза. Одежда на них была наша, славянская, а вот рожи — варяжские. Как и говор...
— Пошел отсюда! — Узколицый замахнулся на меня кнутом — едва отпрыгнуть успел от рубящего удара. Сидящий на руках женщины здоровяк загоготал и чуть ослабил хватку. Воспользовавшись этим, она подняла голову. Из-под слипшихся, забрызганных кровью волос на меня, безмолвно умоляя, устремились карие, лихорадочно блестящие глаза. Те самые, которым рассказывал в детстве свои маленькие мальчишеские печали, те, которые видел на Болотняке, те, что всегда понимали и прощали... Глаза моей матери... Могло ли быть такое? Лежала на полу моя единственная, давно потерянная любовь, истекала кровью под варяжским кнутом...
Тощий уже заносил руку для следующего удара, а я все не мог оторваться от этих умоляющих глаз. С места сдвинуться не мог! Молча, точно обреченный, смотрел на опускающийся кожаный хлыст варяга. Молил богов остановить страшное. Услышали меня — замер кнут на полпути. Звонко щелкнув, оплел посох невесть откуда возникшего за моей спиной Чужака. Не пытаясь разобраться, кто прав, кто виноват, ведун быстро рванул посох на себя, и кнут, словно возжелав переменить хозяина, вывернулся из рук узколицего и прыгнул, рукоятью вперед, к Чужаку. Тот ловко ухватил добычу и, для острастки, громко прищелкнул ею о перемет. Ловок!
Оставшись без плети, узколицый попятился. Краснорожий здоровяк прикрыл приятеля могучим торсом. Руки женщины освободились, и она, проворно откатившись подальше, забилась в солому так, что видны были в полутьме лишь ослепившие меня глаза. Бугрясь могучими мускулами, тяжелая туша краснорожего безбоязненно перла на Чужака. В массивном кулаке блестело лезвие тяжелого варяжского ножа. Меня пот прошиб. Что тонкий да хилый ведун супротив этакой глыбы? Это тебе не оборотни — разговоры не помогут... Бежать надо! Да Чужак, видать, свои силы получше меня знал. Я так и не смог понять, как он заставил тонкое кнутовище изогнуться и, описав плавный полукруг, с лету опустить полоску сыромятной кожи на багровую щеку здоровяка. Проступили капли крови, варяг взревел, как раненый бык, но не отступил.
— Что стоишь?! — громко прошипел сзади женский голос. — Помоги же ему!
Я потянулся за рогатиной.
Притаившийся за спиной здоровяка узколицый, углядев, швырнул в меня пустую комягу. Деревянная бадья пролетела мимо, но, отшатнувшись, я зацепился ногой за сжавшуюся в комок женщину. Рогатина вылетела из рук. Нелепо размахивая растопыренными руками, я грохнулся на спину, и тощий не замедлил воспользоваться этим. Огромным прыжком подскочил ко мне, сжимая в руке кусок толстой цепи. Когда-то она служила для сцепки дровяных саней, а летом за ненадобностью хранилась в прирубке. В руках опытного воина она становилась страшным оружием. Узколицый приближался, цепь угрожающе раскачивалась в его руке. Беспомощно лежа на спине, я остолбенело смотрел на качающиеся звенья. Вот сейчас они взвизгнут, взлетая в решающем ударе, опустятся, круша грудину, пронзит тело режущая боль, и — затмение... Да и той, чье теплое тело копошится подо мной, недолго пожить доведется, вряд ли ее минует цепь... Хоть одним звеном да зацепит, а много ли бабе надо?
— Держи. — Ее шепот оглушил меня. Невольно подчинившись, сжал пальцы на тонкой руке и почувствовал знакомое округлое древко. Каким-то чудом она ухитрилась дотянуться до оброненного мной оружия и теперь ожесточенно совала мне рогатину, шепча: — Держи! Держи!
Некогда было думать да цель выбирать. Помоги не ведающий жалости воинский бог, могучий Руевит! Направь правое оружие на того, кто жить не достоин!
Я наугад метнул рогатину в злорадно усмехающееся лицо врага. Метко войдя одним остро отточенным концом в осоловевший глаз, а другим пропоров горло, она остановила его разящий удар. Торжествующая улыбка на лице варяга сменилась удивлением, а затем кровь смыла и то и другое, и, навек лишившись дара, называемого жизнью, костлявое тело рухнуло на окровавленную солому. Переведя дыхание, я взглянул на Чужака.
Ведун справлялся неплохо. Рожа толстяка превратилась в сплошную кровавую маску, его меч, то ли выбитый, то ли неудачно брошенный, валялся на полу. Здоровяк предпринимал отчаянные попытки добраться до него, но Чужак неутомимо скользил вокруг, нанося сильные и точные удары по заплывшим кровью глазам варяга.
За моей спиной зашевелилась женщина. Я обернулся. Она сидела обхватив руками колени, судорожно сцепив длинные пальцы и, жутко улыбаясь, смотрела на окровавленную рожу своего недавнего мучителя. Конечно, она вовсе не походила на мою мать, как это показалось вначале, но все же была в ней та чувственная женская красота, которая зачастую сводит мужчин с ума. Стройная, почти юношеская фигура манила упруго поднятой грудью и широкими мягкими бедрами. Несколько грубые черты лица скрашивала торжествующая улыбка, вспыхивающая на губах при особенно виртуозных выпадах Чужака. Капельки пота, проступившие на бархатистой коже, словно призывали стереть их ласковыми прикосновениями.
Я даже поднял руку, но, вовремя вспомнив свое происхождение, остановился. Я — сын Старейшины, и негоже мне засматриваться на безродную с нежностью. Женщина, словно услышав мои мысли, взглянула не меня. В темных зрачках плескалось презрение.
— Небось, из нарочитых? — спросила она глубоким, волнующим голосом. Кто она? Для чернявки или рабыни — слишком смела, для замужней — чересчур бесстыжа, да и есть в ней что-то чужое, не словенское... Я решил не унижаться до ответа.
— Из них... Оно и видно. — Женщина откинула с лица каштановую прядь и снисходительно усмехнулась. Затем показала на Чужака: — А вот он — из простых.
В ее голосе прозвучало столько гордости и восхищения, что я не удержался:
— Не совсем.
— А-а, болтай больше... — пренебрежительно отозвалась она и завертелась, силясь рассмотреть рваные кровоточащие полосы, разрисовавшие ее спину. Разозлившись на охватывающую при разговоре с ней робость и на ее неуважительные слова, я рявкнул:
— Знай свое место!

Предыдущая страница 9 Следующая страница


Ладога 10

— А у меня теперь и места-то нет, — невесело сказала она, устремив на меня ошеломляюще красивые глаза. — Господина моего ты пришиб, так что, выходит, бесхозная я.
Значит, все же рабыня...
— Тогда убирайся на все четыре стороны! — Я почему-то испугался. — Домой ступай. Есть же у тебя дом...
Наверное, тем бы дело и кончилось, если, бы не Чужак. Ловко саданув совершенно ослепшего и ослабшего варяга посохом по хребту, он свалил его рядом с узколицым и подошел к нам.
— Ты убил его? — заволновалась женщина. Чужак подцепил неподвижную тушу ногой и отрицательно покачал головой.
— Так убей! — Она вскочила, не стесняясь своей наготы, подхватила с пола варяжский нож и бросилась к здоровяку с явным намерением перерезать ему горло. Чужак зацепил ее за волосы, с силой швырнул обратно:
— Угомонись, девка!
Она жалобно застонала, подняла на него внезапно наполнившиеся страхом глаза:
— Он убьет всех нас. У него много людей.
Чужак улыбнулся, воткнул посох одним концом в землю, а на другой оперся подбородком, словно всматриваясь в лицо спасенной. Она тоже напряглась, будто надеялась разглядеть под капюшоном нечто большее, чем только улыбающиеся губы.
— Если боишься, найди защитника, — по-прежнему улыбаясь, сказал он и неожиданно бросил ей на колени какую-то тряпку из своего мешка. Она поспешно прикрылась, опустила взгляд. Едва кивнув мне головой, Чужак выскользнул вон. А мне почему-то уходить не хотелось. Близость незнакомки грела душу доселе неведомым теплом.
— Я теперь свободна?
— Да. — Я заставлял себя поскорее отвязаться от нее и от неведомого пьянящего чувства.
— Я могу идти куда хочу? — Она выжидающе стояла напротив меня — высокая, гибкая, упоительно влекущая.
— Да...
— Тогда я пойду с вами, — решила она. У меня даже сердце подскочило, стукнувшись о ребра, затрепыхалось боязливой радостью.
Лис и Медведь восприняли наше появление как должное, а Бегун неодобрительно покосился, памятуя Терпилицы. Учен теперь на всю жизнь. Оно и к лучшему — не так станет на баб засматриваться. И им, и ему от этого только польза будет...
Не успели мы отойти подальше от прирубка, как пробежали мимо несколько мужиков с озабоченными лицами. Я не обратил на них особого внимания, но женщина вздрогнула, отвернулась.
Вход в корчму удалось отыскать не сразу, да после стычки с варягами поселилась в моей душе бесшабашная удаль — распахивал двери чуть ли не ногой. В одной из клетей натолкнулся на румяного пышнотелого мужика с маленькими зоркими глазками, едва заметными за пухлыми буграми щек. Двойной подбородок угрюмо нависал над шитой алыми петухами подоплекой его рубахи, а явно узкий пояс еле сдерживал напор жирного живота. Ничего не спрашивая, он повел нас сквозь пропитанное запахом пота и преющей шерсти полутемное холодное помещение, заполненное народом, и неприветливо кивнул на ворох истертых шкур на полу:
— Сюда. Платить будете золотом, как все.
— За золото можно чего и получше найти, — пробурчал Лис.
— Тогда поищи. — Хозяин оказался тертым калачом. Смирившись, Лис опустился на шкуры.
— Жрать хочу, — шумно выдохнул Медведь.
— Хозяйка придет — позовет.
— Какого ляда ты гостей пускаешь, коли так их не любишь?! — не выдержал Лис.
— Жрать хочу, как и он! — огрызнулся хозяин и исчез в полутьме своего длинного жилища. В некотором отдалении от нас кряхтели, сопели и смеялись остальные “гости”. Говор, одежда и намерения у них были настолько различны, что не верилось в их мирное соседство, но между тем они, похоже, уже не один день разделяли еду и кров. К нам легким, пружинящим шагом подошел кривой на один глаз парень с хитрой физиономией, судя по одежде из булгар, тех, что жили далеко за Киевой и чтили каких-то своих богов.
— Играть будете? — спросил он, настороженно обводя глазами наши насупленные лица. В руках его перекатывались разноцветные камешки.
— Не-е-е, — Лис вздохнул. Парень еще более внимательно присмотрелся и вновь спросил:
— А на девку?
Я почувствовал, как спасенная женщина скрючилась, пытаясь казаться незаметной, и ответил за Лиса:
— Девка моя.
— Ну, как хошь... — Сплюнув, булгарин отошел.
С улицы донесся громкий звук, будто колотили железной палкой по меди. Все вокруг зашевелились, гомонящий поток хлынул на двор.
— Должно быть, к столу зовут, — предположил Бегун, и вместе со всеми мы покорно потащились к выходу. Я только и успел крикнуть, чтоб вещей не оставляли, — в таком месте всегда хоть один тать да отыщется.
Бегун оказался прав. Под дряхлым навесом стояли длинные грубые лавки, на них вразнобой валялись толстые ломти хлеба и плошки с какой-то жутко пахнущей бурдой, отдаленно напоминающей гущу. Чужак, увидев еду, печально вздохнул, подозвал жестом маленькую круглую женщину в солнечно-желтом летнике, богато украшенном жемчугом и золотым шитьем, и белом убрусе, концы которого поблескивали мелкими искрящимися бисеринами. Суетливо сновавшие меж гостей девки, пробегая мимо, бросали на нее торопливо-испуганные взгляды. Не знаю, что в жесте ведуна привлекло хозяйку, но она, оставив гостей, поспешила к нам.
— Договоримся? — Чужак вытащил из-за пояса тертый кошель. Узрев его тощие бока, хозяйка досадливо поморщилась:
— Едва ли...
Ведун огляделся. Постояльцы с упоением поглощали пищу, не обращая на нас никакого внимания. Хозяйка, почуяв возможность поживиться, насторожилась. Перевернув кошель, Чужак вытряхнул из него золотой кругляк. Появление монеты на хозяйку не произвело особенного впечатления. Немного погодя на ладонь Чужака выпал еще один кружок золота.
Как же так?! Я же видел — в кошельке была всего одна монета! Вновь чары?
Золото посыпалось на ладонь Чужака, неприлично громко звякая при падении. Кучка росла, угрожая покатиться на землю. У хозяйки перехватило дыхание, и, жадно сграбастав деньги, она затараторила:
— Ах, какие гости! Какие гости! Экий дуралей мой мужик-то. Кабы знала... Прошу... прошу...
Суетливо припрыгивая и не уставая извиняться, она повела нас к довольно ладной избе, чуть выше других и с просторными сенями.
— Живите, живите... Сейчас и чернявку позову, и лохань медную принесу — все как положено.
— Всегда у вас так тесно? — поинтересовался я, прерывая ее причитания.
— Да что ты! — Похоже, ей была совершенно безразлична тема разговора, лишь бы не молчать. — Нежданно-негаданно понаехали. Нарочитая чадь вся у торговой площади живет, а холопы их у нас обиваются. Здесь все есть, даже смерды варяжские. А что поделаешь? Мир...
Она склонилась к Чужаку и доверительно зашептала ему на ухо:
— Нам беда грозит — в прирубке-то нашем убитого варяга из Нового Города нашли. Поговаривают, из дружины самого Рюрика. А сотоварища его какие-то лиходеи так избили! Места живого не оставили. Ищут их...
Усевшись на лавку, спасенная нами девка, назвавшаяся Беляной, метнула опасливый взгляд на Чужака. Он, словно не слыша слов хозяйки и не замечая тревоги на лице Беляны, велел:
— Ступай. Чай, гости заждались.
Оборвав речь на полуслове, толстушка выкатилась из избы, неплотно притворив за собой дверь. Небось, для подслуха щель оставила... Такая всегда все вызнать спешит и узнанное за хорошую цену другим сторговать.
Я не поленился, поднявшись, крепко хлопнул дверью. В последнее мгновение в просвете мелькнуло лицо мужика с рыночной площади, но не до него было. Куда опасней, коли сыщут нас дружки убитого варяга, а того хуже, дознается о случившемся Меслав. Он всеми силами мир бережет, строго накажет провинившихся. Хотя вряд ли дознается — Ладога далеко, да и забот у Князя помимо нас хватает.
После умывания и еды обильной, распаренные, сытые, все заснули почти мгновенно, словно в беспамятство провалились. Я лишь успел заметить, как, ставшая еще привлекательней, отмытая от грязи и крови, Беляна прилегла под бок Чужаку. Он отвернулся от нее с полным безразличием, и, не знаю почему, на душе у меня полегчало. И чем привадила меня девка, чем обаяла? Глазами огромными иль нахальством невиданным?
Снов мне не снилось — то ли устал слишком, то ли, впервые за многие дни, опасности не ждал. Проснулся поздно — петухи уже откричали зорьку и солнечный свет стучался в окна, приплясывая на лицах. В родимом печище на меня уж вся родня бы косо поглядывала да за глаза лаготником прозывала, но здесь всем крепко спалось, даже неугомонному Лису. Я поглядел на его смятое лицо, вспомнил, как мечтал он подняться пораньше — Пчеву поглядеть да порты понаряднее купить. Пыжился:
— Мы с братом лучшие охотники на все Приболотье, негоже нам в тряпье пред ясными Меславовыми очами представать!
Проспал охотник... А все же чутье его не подвело — ощутил мой взгляд, вскочил, замигал испуганно:
— Где... Что...
— Пойдем, — усмехнулся я, — порты покупать.
— А-а-а... — Лис махнул рукой, потянулся лениво, гаркнул брату в ухо: — Вставай, лежебока!
Медведь подниматься не стал, лишь дернулся внезапно, сграбастал брата. Тот крутнулся... Свалились оба на пол, завозились там в шутейной потасовке, будто мальчишки. Глянешь на них и не захочешь, а засмеешься... Только прав Лис, надо бы приодеться — Меслав, чай, не простой боярин — Князь! Пойти бы на площадь, прикупить добра из Чужакова бездонного кошеля...
Я покосился на постель ведуна. Сидела на ней Беляна, убирала под драную, невесть откуда взявшуюся шапку куцые волосья, а самого его не было...
— Где? — Я указал рукой на примятые шкуры и котомку Чужака.
— С ночи ушел, — пояснила девка, положив голову на согнутые колени. — Велел вам помочь, коли понадобится...
Меня разозлило ее слепое преклонение.
— Когда явится?
— Не сказал, — пожала плечами она. Теперь я рассердился на себя. Чего на девку орать, коли сам у Чужака раньше ничего не выпытал.
— Ладно, проводишь к оружейникам. А там — видно будет.
Принарядившись и повеселев, в предвкушении новых впечатлений, я ступил на крыльцо.
Солнышко не жгло землю, как летом, лишь нежно припекало, оглаживая лучами помятое со сна лицо. Хотелось подольше постоять на крылечке, помечтать о будущих удачах. Впереди Пчева, потом Ладога, Княжий двор, ратные подвиги, громкая слава...
— Он!!!
Блаженное отдохновение унеслось с души, словно сорванное ураганом. Прямо передо мной, кривя озверелое, изуродованное багровыми полосами лицо, стоял вчерашний не добитый Чужаком варяг. На сей раз он не отважился связываться с нами один на один — скалились вокруг хищными улыбками вооруженные холопы. Почти все — славяне.
— Назад! — крикнул я, отступая и пытаясь захлопнуть дверь, однако нападающие оказались проворнее — оттеснили меня в сторону, ввалились внутрь. Мы тоже не пальцем деланные — повоевали уже. Ловко сомкнулись спинами, ощерились оружием, попятились к стене. Возле меня оказалась Беляна. Ее короткие вдовьи волосы разлетелись по плечам, в руке поблескивало узкое лезвие одного из Лисьих ножей.
Кому глупая драка по сердцу? Лишь дурням и мальчишкам непутевым. Настоящая битва — вот удел воев. Да похоже, варяг иначе думал — желал отомстить за оскорбление, не прибегая к помощи своего ярла или нашего Князя. Его челядь напирала, подзадоривая друг друга воинственными выкликами, и, ощущая полное отсутствие азарта, я лениво ткнул рогатиной в ближайшего ко мне оборванного мужика.
“Докатились, — мелькнуло в голове, — по наущению варяжскому славяне со славянами дерутся. Может, и впрямь нет в нас порядку?”

БЕГУН

Варяжские прихвостни пытались взять нас измором. Ничего другого им не оставалось — бойцами они оказались неважными и, толпясь перед нами, лишь мешали своему хозяину. Он ругался, отплевывался, призывал на помощь наших и своих богов, но ничего не мог поделать с развоевавшейся челядью. Наскакивая на нас поодиночке, словно дворовые петухи, они получали отпор, еще больше горячились, толкались, потрясали оружием и, наконец, совсем затерли варяга за спины. Меня же волновали не они — Чужак. Не знаю почему, но мне казалось, он подозревал о нападении и неспроста ушел так рано невесть куда. А если действительно так, то в последний миг, когда уж и сил не останется, он вновь явится как спаситель. Вот, мол, полюбуйтесь — ничего вы без меня не можете.
И подумать о ведуне не успел, как он возник в дверном проеме.
Беляна закричала. Пока ошеломленные неожиданным появлением врага за спиной нападающие на нас мужики бестолково мялись на месте, ведун скинул с плеча суму, ту, что купил недавно, и громкой скороговоркой забормотал:

Не в велик день вы родились,
Да не тыном железным оградились,
Ни мать, ни отец вам — не родня,
Не высока высь, не сыра земля!
Как трава по ветру клонится,
Как с лебедкой лебедь сходится,
Так слова мои через край бегут,
Семерых из тьмы-нежити зовут.
Да придите вы с острова Буян,
Перейдите вы море-океян,
Поклонитесь мне, подчинитесь,
По моим словам появитесь!

Первым неладное почуял Славен. Рот у него округлился, рогатина беспомощно опустила опасные острия в пол. Наскакивавшие на него мужички сперва попятились, подозревая подвох, а потом по лицу поняли — сзади страшнее, чем спереди, и обернулись. Я завороженно смотрел на суму Чужака.
Из разверстой горловины медленно вытекал странный белесый дым, плыл, стелясь по полу, а потом, будто вьюн полевой, цеплялся за ноги наших обидчиков, тянулся белыми лапами к их лицам. Один из варяжских холопов отмахнулся от назойливого дыма, и тот, будто обретя вдруг собственную волю, уплотнился, на миг отлепился от него, и показалось — не дым это вовсе, а огромный белый человек с пустыми бесцветными глазами.
Лучины загасли, словно кто-то невидимый задул их. А ведь весь бой горели...
— Кромешник! — пискнула Беляна.
После ее вскрика уже все наши обидчики принялись отмахиваться да отскакивать, лупя туманные тени чем ни попадя. Кто-то завизжал дико, ненароком угодив под удар своего же дружка. Тот, не понимая, саданул еще раз и согнулся, получив в ответ увесистую плюху.
Дым сгущался, висел над нашими незваными гостями плотной пеленой, мешал им видеть.
— Этак они сослепу да с перепугу друг друга покалечат, — негромко шепнул Лис и ухмыльнулся. — А решат, мы побили...
Коли по воплям, из облака дымного доносившимся, судить, то верно он угадал — били враги наши сами себя... Может, и вовсе поубивали б друг дружку, да Чужак сжалился, толкнул дверь ногой, крикнул: “Бежим!” — будто сам одним из них был.
В бою крик совсем иначе слышится — коли один струсил и деру дал, за ним непременно еще пара трусоватых увяжется... А недруги наши, все как на подбор, храбростью не отличались — ринулись прочь, чутьем свободу ощутил. Дым их до двери проводил, а там в проеме застрял, начал опять к полу таять. А сквозь него уже силуэты избитых виднелись. Стонущие, раздавленные, одуревшие от напасти неведомой...
Глянул я на них и почуял, как заполыхали щеки. На мучения несчастных мог лишь тот смотреть, у кого вовсе не было сердца. Не в честном бою они пострадали — в битве с чародейством сами себя искалечили. Да похоже, начинали и сами это понимать — головы опускали, слезы непрошеные утирали...
Беляна мертвой хваткой вцепилась в мою руку. Девка оказалась стойкой — дралась вровень с мужиками, а ворожбы испугалась. Я ощущал, как часто бьется на ее запястье тоненькая жилка, как дрожат пальцы. Она, дурочка, глаз на ведуна положила, не знала, каков он на деле. Силен да темен, словно ночной ураган Кулла. Сердце у него каменное — в беде не дрогнет, но и в радости не колыхнется. Ей бы Славена заметить — и собой хорош, и глаз с нее не сводит, точно присушенный.
Только сейчас Славен не на нее глядел — на варяга, что на коленях у входа застыл. Дым колдовской вокруг него плотным кольцом сомкнулся, глаз багровым синяком заплыл, из губы разбитой кровь сочилась. Обезоружен и одинок он был, а все же не просил о милости — бились в глазах страх и ненависть. Смотрит так зверь, в яму угодивший. Губы варяга шевелились, шепча последнюю просьбу к богам. Чужак приподнял руку ладонью вперед, потянулся к кольцу дымному.
— Ты все забудешь... — глухо запел.
Глаза варяга утратили осмысленное выражение, голова качнулась, соглашаясь.
— Ты уйдешь и не вернешься... — продолжал Чужак. Теперь и меня охватило настойчивое желание соглашаться с его словами.
— Да... — прошептал варяг.
— И никому ничего не расскажешь...
— Да...
— Ступай...
Покачиваясь, словно лунатик, варяг поднялся на ноги и вышел. Руки ведуна вытянулись ладонями кверху и вновь согнулись к груди, приманивая к себе темный сгусток тумана. Седая голова запрокинулась, сбрасывая капюшон за плечи. Не знаю, что он сказал, но мне померещилось, будто громыхнул в горнице гром и пронесся вдоль окон вихрь, а когда все стихло, дыма словно и не бывало никогда. Только ведун, стягивая горловину, завязывал на суме тесьму.
— Тебе придется кое-что объяснить, — опомнился Славен. После общения со Змеем он стал разговаривать с Чужаком на равных, без робости, но и без превосходства. Сновидицыну сыну это нравилось, по крайней мере он уже не отмалчивался, как раньше, а отзывался, хоть и коротко. Однако на сей раз. сделал вид, что не расслышал.
— Вы вроде на двор собирались.
— А мы не торопимся. — Славен решил своего добиться. А коли так, то его ничем не собьешь. Что ж, видно, настала пора выяснить, чего хочет ведун, что затевает. Чужак тоже понял — не отвертеться и уселся на полок. Славен отодвинул ногой перевернутый нашими незадачливыми гостями столец и, остановившись перед Чужаком, ожидающе склонил голову:
— Скажи для почину, что за нежить здесь была и — откуда она взялась?
— Из сумы. Все же видели, — ведун улыбнулся. Ох, не нравились мне его улыбки из-под капюшона, когда глаз не видать. — И не нежить это вовсе, а кромешники. Хотя для вас большой разницы нет.
— А почему они тебя слушались?
— Посмотри. — Чужак потянул Славену суму. Тот опасливо взял ее, словно ожидал, что вновь вылезут из нее непобедимые порождения тьмы, повертел, приглядываясь, и, наконец, прочел написанные по краю руны:

Скрыты в суме семеро,
Силы в них не меряно,
Коли знаешь слова,
Станешь силе — голова.

Значит, вовсе не могуществу Чужака подчинялись кромешники, просто знал он заветные слова, вызывающие их из-за края неведомого. У меня на душе полегчало. Все-таки не спутался наш ведун с прислужниками Чернобога. Славен, догадавшись о чем-то, потребовал:
— Дай кошель!
Из любопытства я тоже заглянул внутрь тощего кошелька. Как обычно, там поблескивала одна монетка. Ляд его знает, откуда умудрился ведун добыть ту кучу золота, что отдал хозяйке.
— Не преуменьшится да не преумножится! — неожиданно заявил Славен и, заметив мое недоумение, пояснил, проводя пальцем по полустертой витиеватой надписи: — Здесь так написано...
— Вот почему в нем всегда одна монета! — догадался Медведь и, довольный своим открытием, заулыбался ведуну. — А я уж боялся, не ограбил ли ты кого.
— Значит, все те вещи, что ты принес, — завороженные?
— Верно.
— Кем?
— Не знаю.
— А где ты их взял?
— У старика слепого купил. Он век по свету ходил с этой сумой на плече, и невдомек ему было, кого за спиной носит. А кошель он с потайного места выкопал. Монетку там на черный день берег.
Славен повертел в руках кошель и протянул его Чужаку:
— Вещи тебе под стать. Выгодный ты обмен совершил. Три куны таких вещей не стоят.
— Слепой иначе думал. — Чужак не торопился взять кошель. — А тебе коли они нравятся, так бери. Мне они ни к чему.
— Нет, — ответил Славен, и я обрадовался. Не хотелось видеть у него эти диковины. Опасны были они, как опасны были и их неведомые создатели. Кто знает, вдруг явятся они однажды да потребуют обратно свои творения? А то еще и накажут за то, что владеть ими осмелился. Нет, не для простого человека все это...
— Держи! — Ведун принял кошель и ловко перекинул его Беляне.
Та, не сообразив, поймала, а затем, взвизгнув, отбросила в сторону.
— Подними. — Голос у ведуна стал строгим. — Не тебе гнушаться такого подарка. Купишь одежду.
Глотая слезы, Беляна выполнила его приказ. У Славена забегали желваки на скулах, но стерпел, ничего Чужаку не сказал, а чтобы поддержать девку, подхватил на плечо завороженную суму и подмигнул ей — мол, ничего страшного.
Лис в нетерпении вертелся у выхода. Казалось, его совсем не встревожили чудеса Чужака.
— Пошли, что ли?
— Пошли, — прошептала Беляна, опустив голову. Толкотня и суета в торговых рядах была прежняя.
Даже хуже. Появились гончары со своими кувшинами и плошками, медники, кожемяки, бондари и множество приезжих торговцев с разными диковинами. Славен долго приценивался к мечам, качал их в руке, крутил так и сяк и, в конце концов, со вздохом положил обратно:
— Дружинниками станем — будем мечи носить, а пока мне рогатина больше по сердцу.
Я тоже привык к не раз выручавшей косе да небольшому топорику и не собирался их менять. Зато тонкий, словно жало, нож с трехгранным лезвием и искусно кованной рукоятью поразил мое воображение.
— Бери, — нахваливал торговец, — кинжал хорош. Харлужный, цельный — хоть камень режь. А легкий! Да ты возьми, подержи на руке-то...
Я взял, а отдать уже не смог. Кинжал и вправду был изумителен. Настолько изумителен, что я решил поступиться гордыней и, забрав кошель у Беляны, вытряс торговцу две монеты. Узрев деньги, он заорал пуще прежнего, призывая обратить внимание на копья с литыми наконечниками, кривые басурманские сабли и широкие римские мечи. После оружейника отправились к тканям и женским безделушкам. Как никак, а приодеться Беляне не мешало. Да и куцые волосы спрятать. К моему удивлению, обладая несметным количеством денег, она выбрала скромный летник из крашенины, такой же платок, сермяжный серник и к ним лозяные пленицы. На украшения смотрела долго, словно размышляя, сколько сможет унести, а взяла лишь шейное, красное, словно рябиновые гроздья, ожерелье да медные одинцы с браслетами. Девке не терпелось примерить обнову, и мы поспешили обратно. Тем паче что вся площадь гудела слухами об убийстве варяга.
У самой избы Медведь приостановился, разглядывая глинистую землю под ногами.
— Что не так? — насторожился Славен.
— Пока нас не было, здесь много людей ходило. Беляна, выронив покупки в грязь, прижала руки к груди и рванулась к дверям.
— Чужак, — едва слышно выдохнул Славен, устремляясь за ней. Меня пронзило недоброе предчувствие. Чужак оставался один, без своей чародейной сумы, и если варяг, припомнив старое, вернулся, ему пришлось нелегко. Подтверждая мои опасения, глухо заворчал Медведь. Опасаясь увидеть в горнице искалеченное тело ведуна, я робко протиснулся под его плечом.
На полу действительно распластались два бездыханных тела. Но ни ростом, ни одеждой они на Чужака не походили. Следов драки и крови на полу не было, словно незнакомцев втащили сюда уже мертвыми. Лис поддел одного из них под плечо и перевернул на спину. Тело еще не окоченело, а в остекленевших глазах застыло недоумение.
— Да это ж тот, с площади. — Славен нагнулся, зацепил мертвого мужика за ворот рубахи. — Точно, у него такая подоплека была, и лицо похоже. Я еще удивлялся, чего ему от нас надо. Следил он за нами.
— Похоже, не за нами... — Лис обвел взглядом пустое помещение. — И не следил, а момента выжидал. Чтобы тихо было да без видоков.
Беляна остервенело плюнула мертвецу в лицо и выругалась так, как наши девки никогда б не посмели. Успокаивая ее, Славен приобнял хрупкие девичьи плечи.
— Где же Чужак?
Кто ему мог ответить? Кто мне мог ответить — какие посулы, какая неведомая сила увела нашего ведуна? Или сам ушел, отняв две человеческие жизни? Но куда?
Под полоком раздался шорох. Лис молнией метнулся на звук, отдернул, сползающий до пола край полавочника и, сунув под него руку, дико взвыл. Брат поспешил ему на помощь, и вскоре они с величайшим трудом выволокли на свет божий девку-чернявку. Словно нажравшаяся валерьянового корня кошка, она рвала ногтями и зубами держащие ее руки. Глаза девки с перепугу были плотно закрыты, а разметавшиеся по плечам волосы придавали ей сходство с кликушей.
Я знавал бешеных девок и как их угомонить — тоже знал. Размахнувшись сильно, наотмашь ударил ее по щеке. Голова чернявки дернулась, глаза распахнулись, и, внезапно осев на столец, она горько разрыдалась. Беляна опустилась возле нее на колени, ласково заправила под берестяной кокошник растрепанную косу. Девица сначала отводила ее руки, отворачивалась от вопрошающих глаз, а потом, словно почуяв родную, истосковавшуюся по теплу и ласке душу, прижалась к Беляне, заходясь жалкими всхлипами. Славен подтолкнул меня вперед, и, стараясь говорить как можно мягче, я спросил:
— Скажи, красавица, что здесь случилось? Девушка вскинула на меня красные припухшие глаза, и вдруг я понял, что она совсем еще девочка. Испуганный и очень одинокий ребенок, которому пришлось увидеть то, чего и взрослому не под силу выдюжить.
В груди застонало, словно трава-баранец проросла внутри. Бросив поспешный взгляд на Славена, она сразу признала в нем старшего и, пряча слезы, быстро-быстро затараторила:
— Прости, нарочитый. Испугалась я очень, потому и пряталась...
— Да ты не спеши, угомонись. Расскажи только, что видела.
Девчонка сглотнула слезы, постаралась говорить спокойно:
— Меня хозяйка прислала. Все знают — дрались здесь, вот она и велела мне прибрать да помыть все. Я идти не хотела, боялась человека страшного, того, что в охабень прячется, но она выгнать грозилась, и я пошла. В сенях прибрала, рогожки разложила, утварь на место поставила, а в горницу входить побоялась. Стою, не знаю, как дальше быть — то ли обратно с кривдой идти, то ли страх побороть и работу доделать, как дверь отворилась и колдун ваш вышел. Посмотрел на меня, засмеялся и говорит: “Иди, не бойся, худа тебе не сделаю, но помни: коли придут ко мне, беги со всех ног. Не следует тебе слышать наши разговоры”.
Делать нечего, вошла я. Стольцы на место ставлю, наоконники постилаю, а он, точно ворон на суку, сидит и молчит, только палкой своей об пол тюкает. Стукал, стукал и вдруг как закричит: “Уходи, девка! Беги!” Я в сени выскочила, а они уже на пороге стоят — в высоких шапках, богатых корзнях да чадыгах турецких. Мечи на золотых поясах качаются. Ладные оба, красивые, а при них холопы. Тоже двое. Вроде бояться мне было нечего, а все же исполох меня взял. Шмыгнула обратно да и забилась под лавку. Они меня не заметили, подошли к колдуну вашему, поклонились ему в пояс и как начали говорить! Я с перепугу и понять ничего не смогла, помню только, о Князе нашем, Меславе, говорили и о конунге варяжском, Рюрике, тоже. Кажется, убеждали его к морю идти, ладьи, мол, его ждут какие-то, а он все о Князе твердил, отказывался.
Девчушка поморщилась, вспоминая, грязные босые пальчики вылезли из-под подола, потерлись друг о друга, точно озябшие щенки.
— Странно он говорил. Мол, стану Князем, сам решу, как быть. Я удивилась даже, а может, просто поняла не так. В общем, не шел он. Тогда эти двое шапки оземь бросили, а холопы их на колдуна кинулись. Не ведаю, что он сделал, а только подойти к нему они не смогли. Толклись на месте, точно в камень бились. Тогда один из пришлых снова стал уговаривать. Да слова такие говорил непонятные, что только чародеям ведомы. А потом загремело вокруг, и потащили меня чьи-то руки наружу, а я чуяла, коли дамся — умру, вот и уперлась, как могла. Потом отпустило, все стихло, а затем и вы пришли.
Девочка замолчала.
— Все? — Славен даже присел перед чернявкой.
— Все, — подтвердила она.
— А куда эти пришлые колдуна нашего пойти уговаривали?
Девочка поморгала, подумала и наконец вымолвила:
— Слышала я про Даветь, а точно не упомню. Страшно было очень.
Беляна бросила на Славена уничтожающий взгляд, и он покорно отошел от девчонки. У меня голова шла кругом от услышанного. Выходит, кому-то сильно наш ведун нужен. Только знать бы, кому. Верно, не простому люду. О Князе да о Рюрике речь шла, значит, им он и понадобился. К Меславу он сам спешил, получается, варяги его похитили. Правда, настораживали его слова — “сам Князем стану”. Неужто он против Меслава дурное замыслил, возжелал с тверди земной ясным соколом взлететь? А коли так, то мог и Меслав вещим оком измену узреть да призвать виновного для суда...
— Скажи, девонька, а пришлые из словен или варяги? — Лис словно мои мысли услышал.
— Нарочитые, из Ладоги, — отозвалась девочка. — Словене.
Меня передернуло. Похоже, сбывались худшие мои опасения. Тут еще и речь Змея припомнилась о неведомом колдуне, который смерть несет Князю. Не Чужак ли то наш?

Предыдущая страница 10 Следующая страница


11 Ольга Григорьева

— А я его искать пойду. — Медведь громыхнул о стол тяжелой дланью. — Покуда не сыщу, никаким наветам не поверю.
— И я. — Беляна, гордо выпрямившись, встала у его плеча. Эх, присушило девку к ведуну!
— И я, — сказал непривычно угрюмо Лис. — Он мне жизнь спас. А сейчас не по своей воле ушел. Некому ему помочь, кроме нас.
Вот, подумал я, зачем ведун о нас пекся. Чуял, что в долгу не останемся, жизнью за жизнь расплатимся. Хитер...
— Чем же ты ему поможешь, коли вся его сила ничего поделать не смогла?
— А может, и невелика она, сила его... — задумчиво пробормотал Славен. — Если подумать, он и не ворожил толком. Говорил слова колдовские, так то и ты, коли знать будешь, сказать сумеешь, а как Сновидица, с богами не беседовал и погодой не повелевал, как Облакопрогонники, и в зверя не перекидывался... А заговоры разные от матери мог слышать, чай, не глухой.
— Может, и так, — согласился я, — только зачем он таким охотникам, как Меслав и Рюрик, тогда понадобился?
— А об этом мы его самого спросим, если отыщем.
— Где отыщем? — привел я последний довод. Беляна чуть не испепелила меня злым взглядом, Медведь хмуро уставился в пол, а Лис уныло покачал головой.
— Для начала в Давети, а там видно будет, — не растерялся Славен. Спорить не имело смысла. Все они словно сговорились найти ведуна, и я, хоть по-прежнему считал это дело безнадежным, сдался. В конце гонцов мне тоже есть за что Чужака отблагодарить.

СЛАВЕН

Странное было это место — Даветь. Когда-то давно жили в ней люди, а затем перебрались в богатую гостями и товарами Пчеву, оставив без присмотра дома, поля и святые места. Поговаривали, будто стонут ночами в пустых избах кикиморы и домовые и, словно желая шагнуть вслед ушедшим людям, тянется ветвями святое дерево, а на погосте ходят белые блазни, взывая к родным душам. Многое говорили о Давети, но наверняка не знал никто — боялись люди ходить в заброшенное печище. Даже охочие до всего загадочного мальчишки не отваживались пройти сквозь лес, взобраться легкими ногами на холм и взглянуть на провалившиеся крыши пустого села. Одно странно — никто в Даветь не ходил, а дорога, ведущая к ней, оказалась на редкость раскатанной да утоптанной. И лес вокруг не громоздился зловещим живым тыном, а шумел приветливо, словно одобряя наш путь. Лис, покосившись на безоблачное небо, недовольно пробурчал:
— Вот и верь приметам! С утра собака хозяйская по земле валялась и куры ощипывались, а на небе — ни облачка.
— Ты радуйся, что ведро стороной прошло, — Медведь легонько подпихнул брата вперед, — да шагай побыстрее, а то мы Чужака вовек не догоним.
— И так не догоним, — повел плечом Лис, — следов-то на дороге нет.
Медведь потемнел лицом, но уверенности не утратил:
— Догоним.
— Всегда они такие?
Ко мне бесшумно подошла Беляна и, приноровившись к широким шагам, пристроилась рядом. В обычной одежде она стала невероятно красивой. Голубой плат скрывал короткие волосы, а глаза под ним светились влажной манящей глубиной. Я и разговаривать с ней не мог — почему-то срывался голос и фразы получались грубые, неуклюжие, точно доски-горбыли. Иногда лучше смолчать, чем глупость сморозить...
Беляна, подождав немного, усмехнулась и вновь спросила:
— Как считаешь, догоним ведуна?
— Не знаю, — с трудом выдавил я.
Она, нагнувшись, на ходу сорвала с придороги травинку, пососала влажную мякоть пухлыми губами и, зардевшись, попросила:
— Расскажи мне о нем...
Мне доводилось испытывать боль, но ее просьба обожгла страшно, словно кипятком плеснули на рану. Все во мне возмутилось, а воспротивиться глубокому девичьему голосу не смог. Пришлось рассказывать. Начал со Сновидицы, как выгнали ее и как вернулась она с ребенком, а закончил уже Пчевой. Пока переживал заново смерть Хитреца и схватку с оборотнями, не заметил, как спало напряжение и полилась ровная спокойная речь. Беляна слушала внимательно, не перебивая. Видно, крепко зацепил ее ведун. При его имени в глазах у нее словно маленькие звезды зажигались. Мне казалось, если ей о Чужаке рассказывать, она по воде пройдет — не заметит, и, разозлившись, я неожиданно заявил:
— Теперь твоя очередь.
— Что — моя? — не поняла она.
— Рассказывай, кто ты, какого роду, как в Пчеву попала, почему домой не ворочаешься...
Мягкость с ее лица точно ветром сдуло. Соболиные брови сошлись на переносице, милые девичьи губы сжались жесткой линией:
— А тебе зачем про то знать?
— Как зачем? Все же вместе идем, один хлеб жуем...
Я ожидал, что она, по обыкновению, вскинет гордо подбородок и отправится к Бегуну болтать о всяких пустяках, но ошибся. Тяжело вздохнув, она сказала:
— Ладно. Не век же мне таиться. Нет на мне ни позора, ни злодейства, нечего и скрывать.
Столько было в ее голосе печали и неизбывной тоски, что пожалел о сказанном, но поздно. Она стала говорить негромко, но так, что, словно наяву, я увидел вервь на крутом берегу реки и ее, разодетую в нарядные одежды и стоящую по пояс в воде. А на мелководье толпились улыбающиеся люди. Все смотрели на нее, а она шла все глубже и глубже, в реку, потому что ждал ее великий Даждьбог и была она избрана в жертву к его свадьбе с девицей Заренницей. И вдруг вынырнул из-за речного поворота высокий нос варяжской ладьи. Хлопнули весла о берег, и, точно по сходням, посыпались по ним на берег урмане. Да не те, что ходили раньше по реке с товарами, а иные, со злыми лицами и острыми, готовыми к бою мечами. Никто не ожидал подобного кощунства, потому и не сопротивлялись почти, когда полилась на траву древлянская кровь. А праздник великий стал великой печалью.
Почему урмане напали, она так и не поняла. Может, не зная обычаев, решили, будто собравшиеся на берегу люди со злыми мыслями их поджидают, а может, поход был неудачен, вот и выместили злобу на малой верви, но оставили в живых из всей родни лишь ее да братца титешного. Надрывающегося в крике мальчонку варяги там и бросили, а ее вытянули из воды и с собой взяли. Что было с ней в плену, Беляна говорить не захотела, а лишь повторяла: “Ненавижу, ненавижу, ненавижу...” — будто клятву шептала.
Мне стало страшно. Были и у меня враги, но ее ненависть ужасала. Что нужно сотворить с женщиной, чтобы она научилась так ненавидеть?!
Беляна закончила шептать, помотала головой, словно отгоняя видение, и повела речь дальше. Когда ее привезли в Новый Город, она сменила уже множество хозяев. Ее охотно обменивали на оружие и товары — уж больно строптива да зла была девка. Последний хозяин, привезя ее в Пчеву, решил выбить древлянский дух плетью. Да только не ожидал нас встретить...
После ее рассказа стало ясно, почему она не желает возвращаться домой. Все знали — подмяв под себя древлянские племена, варяги нарекли себя Князьями и сели править в Киеве. Даже в Приболотье слышали их имена — Аскольд и Дир...
Я даже не знал, что ей сказать, как выразить смятение и боль, грызущие изнутри, когда услышал восторженный вопль Лиса:
— Верные приметы! Верные!
Чуть ли не вслух возблагодарив богов за столь счастливое избавление от бесполезных слов сочувствия, я крикнул Лису:
— Что случилось?
— Дождь! — Он указал пальцем на ползущую по кронам деревьев тучу. На его хитрой физиономии плавала довольная улыбка. Меня дождь вовсе не радовал. Во-первых, нам еще нужно было довольно далеко идти, что посуху легче, а во-вторых, подставлять спину холодным струям и при этом знать, что сушиться придется нескоро, тоже не хотелось.
— Чему ж ты радуешься, дубина? — беззлобно поинтересовался я у Лиса, но ответил Бегун:
— Спорили мы с ним. Он выиграл, вот и скачет, словно недоеная коза.
Беляна за моей спиной звонко рассмеялась. У меня словно груз упал с души. Махнув остальным и крепко ухватив ее за руку, я побежал вперед, стараясь держаться близ нависающих веток, поскольку редкие осторожные капли уже падали на непокрытые головы. Когда лес кончился, все уже промокли до нитки, а тучи над нами по-прежнему вызревали темным гневом. Пробежав еще немного по изрытому кабанами полю, я нырнул в какой-то узкий и темный лаз. Ноги утратили опору, и, цепляясь за невидимые в темноте корни, я покатился вниз. За мной остальные. Беляна изо всех сил прижалась ко мне, и внезапно я пожелал как можно дольше катиться в пропасть, вдыхая медовый запах ее кожи и ощущая приятное тепло ее тела.
Блаженство испарилось, когда падение закончилось и рухнул сверху тяжелый, словно дерево-столетка, Медведь.
Лис освоился первым. Принюхавшись, он пополз куда-то в темноту, старательно щупая землю впереди себя.
— Да здесь люди жили! — громко удивился и, уже не опасаясь, быстро зашарил руками: — Вот каменка... и полок... Вот...
Что-то пискнуло, метнулось мимо, обдав щеку теплым мехом. Беляна закричала. Смеясь над ее страхами, небо вспыхнуло, вспоротое огненной стрелой Перуна, расхохоталось зловеще. Блики немного осветили укрывшую нас нору. Лис был прав. Здесь когда-то жили люди. Свет выхватил из темноты грубый полок и яму, обложенную камнями. В земляной стене были выдолблены углубления, где валялось кресало и глиняная круглая плошка. Лис сунулся в плошку и недовольно зашипел:
— Жир какой-то...
Беляна, отстранив меня, пригнулась и подошла к Лису. Понюхав плошку, она, умело чиркнув кресалом о каменку, высекла сноп искр. Ругнулась и вновь озарила помещение огоньками. На четвертый или пятый раз ей удалось поймать на лету пылающую искорку. Угодив в плошку, искра загасла, испуская слабый дымок, а затем, медленно, словно просыпаясь, замерцала тихим огоньком.
— Светец с конопляным маслом, — пояснила Беляна. — Странно только, что крысы на масло не польстились...
Слабые блики запрыгали на наших лицах.
— Хорошо бы и дровишек сухих, — мечтательно протянул Медведь.
— А перину пуховую не надобно? — фыркнул Лис и, немедленно получив затрещину, возмутился: — За что?!
— Уважай старших, — назидательно произнес Медведь, вызвав у Беляны веселую улыбку.
Я смотрел на ее мокрое после дождя лицо и удивлялся, до чего она отличалась от наших изласканных вниманием да заботой девок. Любая из них, кабы очутилась в полутемной землянке с незнакомыми парнями да еще и в грозу, начала бы рыдать, взывая к богам, или, забившись в угол, молча глотала слезы, а Беляна — смеялась!
— Тс-с-с... — Бегун, сидевший ближе всех к влазне, насторожился, услышав что-то, и высунулся наружу. Мгновенно все стихли, вспомнив, зачем явились в Даветь и что о ней слышали.
— Что там? — Лис придвинулся к Бегуну, но тот, продолжая всматриваться в сверкающий ливень, только покачал головой:
— Не знаю. Померещилось, будто кричал кто-то. Верно, гроза...
— А если не гроза? — Медведь пополз к светлому отверстию.
— Куда! Сиди, дурак, все одно ничего в такой дождь не увидишь. — Лис потянул брата за руку, но, остервенело рванувшись, тот веско сказал:
— Когда ты помирал, тоже дождь шел...
Мне не хотелось отпускать Медведя одного, тем более что Лис был прав, однако, судя по голосу, он твердо решил выяснить, что послышалось Бегуну. Пересиливая лень, я начал подниматься:
— Погоди, я с тобой.
Непогода, разбушевавшись, хлестнула в лицо острыми струями. Обернулся к оставленной нами землянке и углядел вылезающую из нее голову Лиса.
— Ты куда?!
— За братом, — огрызнулся он и, выпрямившись, встал рядом. За ним бодро выполз Бегун.
— Я хоть покажу, откуда кричали, — начал оправдываться он, чувствуя на себе мой взгляд.
— А я одна боюсь, — соврала, присоединяясь к нам, Беляна.
Ветер срывал с плеч одежду, и даже не верилось, что совсем недавно светило солнце и нежная утренняя прохлада гладила по щекам. Вглядываясь в каждый бугорок, мы прочесывали заброшенное печище. Землянок на первый взгляд было немного, пять-шесть, не больше, и выглядели они заросшими, безжизненными.
Я уже начал уверяться, что крик Бегуну померещился, когда из дыры под моими ногами донесся едва слышный стон. Не веря своим ушам, я пригнулся и явственно услышал идущие из-под земли жалобные невнятные всхлипы. Заметив неладное, ко мне присоединились остальные. Лис, опустившись на колени, потянул носом воздух и заявил:
— Землей пахнет да дымом, а больше ничем.
Я ему, конечно, верил, но стоны под ногами не прекращались, и я решил:
— Полезу — гляну. Медведь, придерживай меня за веревку и запомни: если дерну два раза — спускайся, а если один — тяни меня наверх.
— Может, не надо? — Беляна озабоченно заглянула мне в глаза. Струйки дождя сбегали по ее мокрым щекам, отчего казалось, будто она плачет. — Может, просто покричать, позвать?
— Мы-то его еле слышим, а он нас, за дождем, и вовсе не услышит.
Я провел пальцем по ее округлому подбородку и, отвернувшись, обмотал себя пенькой. Последнее, что видел, спускаясь, были ноги моих вервников, мокрые, заляпанные грязью и словно вросшие в землю. Неожиданно пришло понимание: что бы ни случилось без меня, они не сойдут с места. Новое чувство придало уверенности, и я бесстрашно опустился в темноту землянки.
К моему удивлению, внутри оказалось тепло и сухо. Каменка исправно топилась, а возле нее, скрючившись, сидел человек в охабне и жалобно постанывал.
— Чужак, — окликнул я скорченную фигуру. Она не шевельнулась. Может, не слышит?
— Чужак!
Человек неловко повернулся ко мне. Половину лица скрывал капюшон, но губы неуверенно улыбнулись и стон прервался.
— Чужак! — обрадовался я. — А мы уж думали...
Моя речь оборвалась на полуслове. Человек откинул капюшон, открыв сморщенное старческое лицо. Смеющаяся дряхлая старуха, постукивая клюкой, неспешно двинулась ко мне, шамкая беззубым ртом:
— Сыночек... Нашла я тебя... Нашла... А люди злые говорили, будто умер ты... — Она понизила голос и, приблизившись почти вплотную, зашептала: — Говорили даже, будто я сама тебя убила... Злые...
И пискляво засмеялась.
Мне только не хватало выслушивать болтовню полоумной старухи да еще по всему — детоубийцы! Я шагнул назад. Цепкие старушечьи пальцы впились в мой рукав:
— Э-э-э, нет... Я нашла тебя... Теперь не пущу...
Пытаясь освободиться, я сильно дернул руку к себе, но не сдвинул старуху с места. Зато она медленно, но верно подтягивала мое лицо к своему дурно пахнущему рту, будто съесть собиралась. Поняв, что в одиночку не справиться, я дважды дернул веревку. Сверху, вместе с комьями влажной земли, шлепнулся Медведь. Мигом сообразив, в чем дело, он ловко обхватил бабку сзади и удивленно заметил, удерживая тщедушное с виду старухино тело:
— Сильна бабка!
Мне удалось разогнуть крепкие, как когти хищной птицы, пальцы незнакомки и освободиться. Ощутив в руках пустоту, она дернулась, завопила истошно:
— Сыночек! Сыночек! Вернись!
И вдруг зашлась нечеловеческими хрипами. Медведь, опешив, постарался что-то втолковать ей, но, охваченная своим мнимым горем, старуха, ничего не слушая, завывала, хрипела и неестественно выворачивала шею в попытке укусить его.
Привлеченные ее воплями, в землянку спустились остальные. Беляна, едва глянув на безобразно сморщенное лицо старухи, зажала рот руками, сдерживая крик.
— Ты ее знаешь? — Я надеялся хоть немного прояснить ситуацию.
Беляна молча закивала, продолжая испуганно пялиться на бабку.
— Да кто же она?!
Девушка наконец отлепила ладони от губ и жарко, словно опасаясь чего-то, зашептала:
— Это Баска, манья. Ее все древляне знают. Она страшное дело сотворила — сына убила. Не случайно, а по злому умыслу. У нее в лесу места потайные имелись, куда богатство свое закапывала, а мальчонка сдуру подсмотрел. Застала она его как-то раз возле своего золотника и убила, чтоб никому не рассказывал, а тело рядом с сокровищами зарыла. Домой вернулась и к ночи вой подняла, стала волосья на себе рвать. Мол, пропал сынок, искать надобно. Весь люд на поиски подняли, да так и не нашли. А под конец сеченя Земляная Кошка на том месте вертеться стала и выть жутким голосом. Земляная Кошка клад нечистый стеречь не станет, но бросить тоже не может, вот и кричала-плакала. Стали в том месте копать и нашли мальчишку. А Кошка на Баску бросилась, и стало всем ясно, кто клад осквернил и к убийству руку приложил. Мужики ее деревьями разорвать хотели, но вещунья повелела живой оставить и привела откуда-то старика дряхлого, с бородой до земли. Он на Баску поглядел и говорит: “Значит, сынка найти хочешь?” А она, упрямая, в злодействе не признается. “Хочу”, — говорит. Кудесник в затылке почесал и решил: “Ну, коли желаешь, будь по-твоему. Ищи сына, и покуда не найдешь, быть тебе бессмертной маньей...” Сказал и пропал. А как он исчез, Баску развязали и отпустили. Она, словно оглашенная, в лес побежала, на ходу клюку схватила и все причитала: “Сыночек мой, сыночек...” Так и убежала совсем. Я-то думала, ее звери сожрали, да, видно, и они ею брезгуют.
Бегун недоверчиво обошел вокруг притихшей старухи, поморщился. В глазах нашей пленницы появилось осмысленное выражение, и, плюясь слюной, она закричала:
— Врешь! Все врешь, злыдня! Есть люди добрые! Они знают, где мой сыночек! Они меня позовут! У чародея проклятого тайну-то про моего сыночка выпытают и мне скажут! А ты — злыдня мерзкая! Тьфу!
— Погоди-ка, — заинтересовался Лис. — Что за люди, что за чародей? О ком ты болтаешь?
Манья хитро покачала пальцем перед его глазами:
— Богатые люди, сильные... Наузы у них от всякого чародейства заговоренные... Велели мне молчать о том, а то про сыночка не расскажут... А когда ушли они, я к чародею-то подобралась. — Она мерзко хихикнула. — Он не хотел отвечать... Не хотел... Беляна оттолкнула Лиса:
— Говори, тварь, где колдун?!
Старуха, видя написанную на ее лице муку, развеселилась:
— Ищи его... Ищи... Маньей станешь!
А потом, словно вспомнив, опять жалобно запричитала, призывая сына.
— Больше от нее ничего не добьешься. — Лис отступил к огню, присел, обогреваясь. — Да отпусти ты ее!
Он махнул рукой, и Медведь разжал крепкие объятия. Продолжая бормотать, манья выскользнула в дождь, совершенно забыв о нас.
— Зато, — поспешил утешить Беляну Бегун, — мы теперь наверняка знаем — Чужак где-то рядом.
— После встречи с маньей колдуны не выживают. — Беляна присела возле Лиса, тоже потянула к огню бледные руки, покрытые пупырышками гусиной кожи. Теперь по ее щекам катились настоящие слезы. — Маньи считают, будто верный способ найти убитого ею ребенка, это допросить колдуна. А в допросах они мастерицы. Те люди, что Чужака похитили, нарочно манье на него указали. Пока он в мучениях умирает, они уже далеко уйдут.
— Наузы против чародейства... — Бегун покачал головой. — Вот почему Чужаку с ними было не справиться...
— Вы как хотите, а я искать пойду, — решил Медведь и, пока никто не успел его остановить, полез наружу.
— Опять... — хмыкнул Лис, устремляясь за братом. Теперь мы не просто прислушивались к звукам, а уже испробованным способом спускались в каждую нору, шарили по темноте руками, распугивая невидимых пушистых зверьков, похожих на крыс, и звали, звали, звали...
Нашла ведуна Беляна. Я не заметил, как, отстав от нас, она пролезла под наросший над одним из влазней куст, и вдруг услышал громкий отчаянный крик. Так голосят бабы по покойнику, и сердце у меня сжалось в дурном предчувствии. Меньше всего на свете желал я видеть Чужака мертвым, однако ноги послушно понесли меня к Беляне.
Посреди землянки, куда она забралась, было вкопано толстое бревно. Привалившись к нему спиной, сидел Чужак. Его изодранный в клочья охабень валялся в углу, глаза скрывались за рассыпавшимися в беспорядке седыми прядями, а голова безжизненно свешивалась на грудь. Руки Чужака были плотно прикручены к столбу, словно обнимая его сзади. Плечи и грудь расчертили тонкие рваные раны, точно громадная кошка рвала его тело. Капли крови, выползая из них, скатывались на уже намокший пояс, поддерживающий холщовые штаны. Лис, поспешно вынув нож, ловко начал резать веревки, стягивающие руки ведуна, а Беляна, сглатывая слезы, откинула с его лица белую прядь и нежно провела ладонью по закрытым глазам. От ее прикосновения ресницы ведуна затрепетали, и веки медленно, с трудом поднялись.
— Живой! — закричал я и больше ничего не успел сказать, потому что в глубокой синеве Чужаковых глаз разноцветными огнями полыхало безумие. Меня обжег неведомый безрассудный гнев на тех, кто посмел совершить такое с ведуном. Затем гнев, разгораясь, перекинулся на стоящих рядом людей, на весь этот жестокий и бессмысленный мир. Теперь не в глазах ведуна полыхал пожар, а моя душа, объятая пламенем, требовала крови. Много, очень много крови. Остатки разума приказывали мне: беги, спасайся, уходи...
Но желание убивать оказалось сильнее, и рука привычным жестом вытянула рогатину. Словно в дурном сне, я увидел перед собой озверевшее лицо Медведя. На его губах пузырилась пена, но я не боялся, знал — моя ярость сомнет его силу и как вихрь понесется над его бренными останками. Я размахнулся...
И гнев неожиданно пропал... Мгновенно, загадочно, как и появился... Недоуменно я уставился на занесенное для удара оружие. Медведь, стоя напротив, вглядывался в меня, словно впервые увидел.
— Что с вами?! — Лис вклинился между нами. — С чего вы вдруг сцепились?
Он не понимал, как мы были близки к убийству друг друга, но обнаружив, что все обошлось, недовольно забурчал, опуская вновь закрывшего глаза ведуна на землю:
— Словно спятили. Кинулись друг на дружку, точно волки при дележе.
— Это он!!! — Беляна догадалась, в чем дело, и быстро набросила на лицо Чужака его же рваную срачицу. Молодец девка! Но какая же сила в Чужаке гуляет, если он одним взглядом может породить смертную ненависть?! Такой ведун любому Князю нужен, конечно коли тот знает, как с ним совладать, а коли не знает, то всеми средствами истребить его постарается.
Чужак застонал, приподнимаясь, и Беляна обеими руками подхватила его под спину, но сил ведуну не хватило, и он опять упал. Лис стянул с себя промокшую от дождя рубаху, вытер ею раны Чужака и потянулся было к прикрытому лицу, но я его остановил:
— Не трогай. Пока не убедимся, что он в своем уме, лицо ему открывать не будем. Он сам опасался свою силу во зло применить, потому и прятался.
— Но..
— Не но! Делай, что велю, иначе всем хуже будет.
— Не будет, — из-под покрывшей лицо ткани глухо, словно из-под земли, донесся голос Чужака. — Теперь уже не будет...

БЕГУН

День подходил к концу, дождь тоже приутих, и в покинутой маньей землянке, куда мы перетащили Чужака, было тепло и сухо. В радостной суматохе не хотелось ворошить отдалившиеся хотя бы на время сомнения и страхи. Потому-то ни у кого не поворачивался язык спросить у ведуна, что с ним произошло и кто посмел оставить его на растерзание манье. Сам он тоже молчал, лишь изредка кося чуть приподнятыми к вискам глазами в сторону огня и равнодушно улыбаясь шуткам Лиса. После одной, особо удачной его выходки, когда охотник полностью завладел нашим вниманием, ведун осторожно, стараясь не тревожить раны, поднялся и выскользнул в вечерний сумрак.
— Опять ушел! И даже не поблагодарил! — возмущенно прошипел Лис ему вслед.
— Будто ты благодарил, когда он нас выручал? Натура у него такая... — Медведь, тяжело вздохнув, подвинулся к теплине.
Славен посторонился, уступая ему место, и огорченно покачал головой:
— Верно, натура у него такая... Я даже не знаю, как спросить его обо всем...
— А надо ли? — Беляна, улыбаясь огню в каменке, мечтательно прикрыла глаза. — Все хорошо, что хорошо кончается. Не стоит старое ворошить.
— Не скажи... Если ему что угрожает, не мешало бы о том знать.
Воспользовавшись этим спором, я незаметно вышел за ведуном. Я не то чтобы волновался, но оставлять его одного не хотелось. Всякое могло случиться.
Небо еще освещалось лучами уходящего на покой солнца. Прячась в верхушках темно-зеленых старых сосен, оно угрожающе пламенело багровым заревом. Казалось, будто притаился в кронах деревьев змей-любостай и, разглядев средь девиц одну, краше которой не видывал, рассыпался по ветвям огненными искрами. Знать бы, как запечатлеть эту красоту, не позволить ей пропасть бесследно, дать и другим на нее полюбоваться! Я вздохнул. Мог бы, конечно, песню придумать о влюбчивом змее и красавице-девице, однако словами всего не передашь...
Размечтавшись, я споткнулся о брошенную прежними хозяевами суковатку и, шлепнувшись на приземистый куст чертополоха, заметил выскользнувшую из землянки Беляну. Тревожно осмотревшись, она легко и уверенно пошла вперед, вглядываясь в темные заросли. Меня распирало любопытство, и, чувствуя себя ничем не лучше вора, пригнувшись, я поспешил за ней. По каким приметам она отыскала Чужака, для меня осталось загадкой.
Он сидел на поваленной яблоне у края копани и наблюдал за резвящимися водомерками.
— Чужак! — окликнула его Беляна.
Ведун обернулся, отблески заходящего солнца маленькими кострами отразились в его глазах.
— Чужак, — опять повторила Беляна чувственным голосом.
Как многое может выразить женщина одним коротким словом! Сейчас в слове этом слышалась страстная мольба, животный призыв и нежное обещание, но ведун лишь вежливо склонил седую голову:
— Чего ты хочешь?
— Ты ведь знаешь... Даже слепой смог бы увидеть в моих глазах пламень древнего Уда. А ты делаешь вид, что не замечаешь. Почему? Я недостаточно красива или, может, слишком проста и глупа для сына болотной колдуньи? Или ты презираешь меня? Или тебя вообще не привлекают женщины?
На каждый ее вопрос Чужак отрицательно качал головой, и наконец Беляна не выдержала:
— Объясни же!
— Что? Что твое лицо некрасиво, а твое тело непривлекательно? Но это будет ложью. Ты смела, умна, красива, и твое прошлое не делает тебя хуже, ибо наступившее мгновение сметает то, что было перед ним, и приносит совсем иной, чем прежде, мир. Сказать, что я не люблю тебя? Но это тоже неправда. Я люблю тебя так же, как люблю окружающие меня деревья, и землю, и тех, кого ты называешь нежитью, но такой любви тебе мало, а большей я не могу дать.
— Не можешь — мне? А другой — сможешь?
— Нет. Дело не в тебе. Ты не понимаешь...
— Я прекрасно понимаю! — Беляна сорвалась на крик. — Конечно, дело не во мне! В тебе! Ты мнишь себя лучшим, но ты не способен даже взять предложившую себя женщину! Холодный и бесчувственный, как жаба, ты никого не любишь и никогда не полюбишь!
Она перестала кричать и, закрыв лицо руками, заплакала, причитая:
— Я дура, дура...
Чужак хладнокровно отвернулся от рыдающей девушки, опустил конец посоха в копань и, распугивая водомерок, обвел по воде большой круг. Серебристая рябь побежала к его ногам, задирая вверх тонкие гребешки волн. Теперь я видел только его белые волосы и слышал голос, доносившийся так тихо, как будто ведун делился сокровенным:
— Возможно, ты права и мне не дано познать то уничтожающее разум чувство, которое меж людьми принято именовать любовью, но послушай одну историю. Она вряд ли утешит тебя, но все же... Когда-то здесь жили люди. Они плакали и смеялись, любили и ненавидели, лелеяли мечты и вынашивали планы. У них было много чувств, сжигающих их души. Теперь их нет. Они ушли и унесли с собой свои чувства, и ничто не напомнит случайному прохожему ни о них самих, ни, тем более, о бушевавших в них страстях. Но осталась деревня. Дома, где мохнатые существа, скрываясь по темным углам, ждут своих хозяев. Поля, где до сих пор в порубежной полосе стоят термы, сохранившие запах приносимых в дар Чуру вин. Вот эта сотворенная руками копань, которую населяют уже новые, неведомые ушедшим людям жильцы. И существование всего этого гораздо таинственнее, прекрасней и долговечнее, чем все чувства человеческой души. С годами это очарование затмит все остальное, и случайно наткнувшийся на древнее поселение человек благоговейно вытащит из-под земли глиняный светец или закопченные камни теплины. Глядя на них, наш далекий потомок увидит и печище, и лес, и даже людей, некогда живших здесь. И тогда в его сердце войдет настоящая любовь. Не та, что греет только двоих, а та, что согревает и сохраняет все, даже богов.
— Ты говоришь глупости. — Беляна вытерла глаза, но тон по-прежнему оставался злым и обиженным. — Кого волнуют плошки или сырые подземные жилища? Как можно сравнивать радость, посланную Ладой, с жалкими воспоминаниями?
— Конечно, сравнивать нельзя. Но и то, и другое имеют право на жизнь, а мы имеем право выбора.
Беляна подсела к нему на бревно:
— Я не понимаю, ведун.
Чужак засмеялся. Я впервые услышал в его смехе не равнодушие, а мягкую ласку.
— Тебе и не нужно понимать. Достаточно лишь верить...
— Во что?
— Во все, что хочешь.
— Это глупо.
— Возможно... — Чужаку надоел разговор, и он, замолчав, уставился на воду. Моя прижатая к земле рука начинала потихоньку затекать, и я слегка шевельнулся. На беду под ней оказалась махонькая, но сухая палочка, которая, сломавшись, оглушительно треснула.
— Кто здесь?! — Беляна подскочила, вглядываясь в темноту. Я сжался в комок, поспешно размышляя — а не лучше ли вылезти из своего укрытия да сделать вид, будто я только подошел, но время было упущено, и мне оставалось лишь уповать, что она не надумает разыскивать случайного видока. Чужаку, казалось, все было безразлично, зато Беляна паниковала, теребя его за рукав:
— Это манья...
— И что?
— Неужели ты не боишься ее? Она — убийца.
— Смерть — всего лишь переход к другой жизни. Беляна, покачав головой, отступила от Чужака и, глядя на его согнутую спину, спросила:
— Ты не боишься умереть?
— Не знаю. — Ведун вскинул голову, всмотрелся в затухающее небо. — Манья причинила мне много боли, наузы посланных за мной людей отняли много сил, но никого из них я не боялся. Наверное, нельзя бояться тех, кого любишь.
— Может, ты и Гореловских оборотней любил? — В голосе девушки зазвучала насмешка. — Так же, как меня?
— Они желали моей крови, ты желаешь моей души — кто же милосердней?
— Сумасшедший. Ты сумасшедший! — Беляна попятилась от ведуна, а потом, быстро отвернувшись, побежала в мою сторону. Таиться было бесполезно, и я выскочил ей навстречу. Отшатнувшись, словно от блазня, Беляна охнула, и я успел заметить на ее щеках мокрые дорожки.
— Он там, — даже не спрашивая, кого я ищу, бросила она и, смирив шаг, прошла мимо. Я сделал вид, будто направился к ведуну, однако, подождав, пока голова девушки скроется в землянке, присел на прежнее место.
Не по себе мне было. После всего услышанного, Чужак не стал ближе или понятнее, наоборот, отдалился невыразимо. Теперь я и впрямь начал сомневаться, что его отец был человеком. Почему-то стало страшно сидеть в ночной темноте, глядя на его неподвижный силуэт, и размышлять над недоступными пониманию словами. Захотелось в тепло, к друзьям, где разговоры проще, смех веселее, а люди не только действуют, но и думают по-людски. Осторожно, боясь обратить на себя внимание ведуна, я пополз к жилищу. Едва приблизился к пахнущей дымом дыре, как из влазни высунулась хитрая физиономия Лиса, и, точно мать, зовущая домой заигравшегося с приятелями сына, широко открывая рот, он завопил:

Предыдущая страница 11 Следующая страница


Ладога 12

— Бегу-у-ун! Чужа-а-ак!
— Здесь я. Не ори! — отозвался я, но, ничуть не понизив голоса, он продолжил:
— Славен зовет!
Чужак лениво поднялся, плавно, будто не касаясь земли, заскользил на его зов. Я поспешно вполз в теплое жилище. Спустя пару мгновений появился и ведун.
Для человека, совсем недавно чуть не умершего, он двигался слишком быстро.
“Хватит! — оборвал я сам себя. — А то такого надумаю, что и дышать боязно станет”.
Славен дождался, пока Чужак сядет, и, пристально вглядываясь в его лицо, спросил:
— Послушай, ведун, — впервые он осмелился признать в Чужаке вещий дар, — хватит уж таиться от нас! Коли грозит тебе что-то — скажи...
У меня в ожидании ответа сердце замерло и дыхание приостановилось, но Чужак молчал. Просто смотрел на Славена спокойными, ничего не выражающими глазами и молчал. Напряженная тишина нависла над головами, грозя лопнуть, как чрезмерно переполненный вином бычий пузырь. Славен, растерявшись, уже менее уверенно повторил:
— Ты должен рассказать нам, если тебе что-либо грозит.
— Ты что — не слышишь?! — резко спросила Беляка. Воистину униженная женщина способна на дерзкие поступки!
— Слышу. — Чужак изволил открыть рот. — Мне нечего вам сказать.
— Как нечего? Кто затащил тебя сюда? Почему?
— Послушай ты, Славен, — Чужак откинул со лба белую прядь. Радужные ободки вокруг его зрачков стали совсем незаметными, и глаза казались обыкновенными, лишь немного скошенными к вискам. — Иногда чем меньше знаешь, тем спокойнее. Особенно, если это знание ничего не меняет. Мне нечего рассказывать о себе, но есть, что рассказать о всех вас.
Я ощутил внутри съежившийся комок любопытства и страха. Кто знает, не собирается ли Чужак вытащить из моей души на всеобщий суд нечто сокровенное, то, о чем и самому себе признаться боязно, не говоря уж о других. Лис настороженно вытянул шею, а Славен скосил глаза на Беляну, словно желая ощутить ее поддержку.
— Сновидица солгала, избирая вас. Никакой Княжьей воли не было. Меслав даже не знает о вашем существовании.
Сначала я не понял. А когда пришло осознание сказанного, пришло и объяснение — ведун бредил! Подобная нелепица может зародиться только в горячечном бреду!
Однако на лице Чужака сохранялось прежнее невозмутимое выражение, и руки не тряслись, как у больного, да и речь была плавной, спокойной, точно он прежде, чем сказать, взвешивал каждое слово на невидимых весах и, лишь убедившись в его достоверности, выпускал на волю.
— Что ты несешь?! Ты лжешь! — Славен вскочил и, стукнувшись головой о земляную крышу, рухнул обратно.
— Не суетись. — Чужак улыбнулся. — Я говорю правду. Я всегда говорю правду. Солгала Сновидица. Князь желал видеть меня, и только. Она боялась за меня и оказалась права. Не Князь, а она избрала вас.
Это не могло быть правдой! Солгавшая Сновидица каралась богами. Великий Прове владел ее устами, и осмелившуюся нарушить их чистоту ждали страшные муки рядом со злодеями и убийцами в пылающих владениях неумолимого бога Кровника.
— Выходит, ты использовал нас? — Лис не сделал ни одного движения, но вложил в слова столько презрения, что мне показалось, будто он ударил Чужака. — Молчал, позволяя нам мечтать о Княжьей дружине? Спасал, надеясь заполучить друзей? А что стало бы с нами в Ладоге — на это тебе, конечно, наплевать... Ведун ты или не ведун, но дела твои похуже собачьего дерьма воняют.
— Почему? — Брови Чужака приподнялись. — Вы все мечтали служить в Княжьей дружине. Я знаю — вы будете в ней.
— Когда ты станешь Князем, не так ли? У тебя ведь большие планы! А что ждет старика Меслава? — Лис, разволновавшись, похрустывал суставами, ломая пальцы. — Убьешь? Заворожишь?
— Погоди, — Славен оборвал горячую речь Лиса. И обратился к ведуну: — Зачем ты понадобился Князю? Это его люди затащили тебя сюда?
Отсыревшее полено зашипело, охваченное пламенем. Чужак посохом выгреб его из теплины, ответил:
— Да, это были близкие к Меславу люди — Ладожские Старейшины. Но вряд ли Князь догадывается об их делах. Я нужен ему живым, а они собирались убить меня. Возможно, они уже поведали Меславу, что в заброшенном печище меня разорвала манья.
— Князю нужна твоя сила?
— Нужна, и сейчас больше, чем когда-либо.
— Да при чем тут Князь! — Ярость Лиса, подогреваемая мыслью об обмане, заставившем его покинуть родное печище, возрастала, и он уже кричал, перебивая Славена: — Ты нас оскорбил! Нас, не Князя! Меслав хотел тебя видеть, так на здоровье! Иди куда хочешь, но без нас!
— А куда же пойдешь ты, братец? — Медведь впервые принял участие в споре, и, глянув на его мрачное лицо и налитые печалью глаза, я почувствовал холод. Медведь знал нечто гораздо более жуткое, чем откровения Чужака.
Лис, не поворачиваясь к нему, резко ответил:
— Обратно! Домой!
— Нашего дома уже нет. — Медведь тяжело вздохнул и замолчал.
— Да. — Чужак сцепил руки на коленях. — Через пять дней после нашего ухода топляки разрушили деревню, а Болотная Старуха покрыла ее водой и тиной.
Этого я уже не смог вынести.
— Врешь! Врешь! Врешь! — завопил отчаянно, сердцем ведая, что все услышанное — правда.
— Он не врет. Он никогда не врет... — словно вынося приговор, сказал Медведь. — Я узнал об этом еще в Захонье, от старухи тамошней... Только вам говорить не хотел. И без того бед хватало.
Гибель родного села заставила забыть о распрях, и севшим голосом Славен спросил:
— А люди? Спаслись?
— Не все. Отец твой жив, и Росянка, и еще многие. Сновидица ворожбой сдерживала топляков, пока люди уходили. Всех ждала, поэтому сама не успела. — Медведь бросил осторожный взгляд на Чужака и чуть тише добавил: — Ее топляки страшно рвали, злобу за успевших уйти людей вымещали. Кровь по всему печищу была...
Я тоже покосился на Чужака. Ни тени горя не отразилось на его худом лице. Словно не о матери его говорили, а о совершенно незнакомой женщине. Зато моя душа, объятая болью, рвалась надвое. Обманула нас Сновидица — это верно, но она же спасла наш род да и нас самих от верной смерти. Помогал нам Чужак ради своей корысти, но ведь помогал же... Сдерживая мучительный стон, я уставился на Славена. Он сначала сидел молча, сжав бледные губы, а потом медленно опустился перед Чужаком на колени:
— Твоя мать отдала жизнь за мой род. Я отдам свою жизнь ее сыну потому, что ничем другим я не могу ее отблагодарить. Я пойду с тобой, как она того хотела.
— И я. — Боль смыла с Лиса злость, и голос у него стал торжественным, точно перед богами клялся.
Беляна, нащупав в полутьме мою руку, сдавила ее тонкими крепкими пальцами. Ее шепот ожег ухо:
— А ты? Что скажешь ты?
Глупая девка! Что я мог сказать, если ни в душе ни в голове не было согласия? Если больше не существовало места, являвшегося во снах и согревающего сердце теплом в самые худшие мгновения? Если беда была необъятной, а вера — сокрушенной? И понимая, что ответа не будет, она ласково прижала мою руку к теплой и влажной щеке...

СЛАВЕН

Кажется, вся земля наша — болота да приболотья. Сколько не иди, а малые горочки то и дело сменяются затянутыми ряской ложбинами да трясинами, поросшими мягким душистым мхом. Обходить их — вовек до Ладоги не доберешься, вот и приходилось ползти, проверяя топь палками и полагаясь на сноровку Бегуна. Ему и не по таким топям ходить доводилось...
Словно отзываясь на мои мысли, Бегун негромко так, чтоб слышал только я, сказал:
— Ведуна нельзя в Ладогу вести. Дурное он замышляет.
Я и сам знал — негоже Чужаку с Князем встречаться. Князь его на службу взять хочет, но видел я в Чужаковых глазах страшную силу. Меславу с ней не совладать. Ведуны разные бывают. Есть такие, что заговорами да травами болезни гонят, есть, которые будущее зрят, есть, что зверьми и птицами повелевают.
А давно когда-то жили и такие, которым все подвластно было. Волхами звались. Кому в это верить нравилось, те болтали, будто ходят еще по земле потомки тех вещих и тоже великую силу имеют. Не такую, как у предков, а все же большую, чем у иных ведунов. Они тоже по старой памяти волхвами зовутся. Может, и в Чужака при рождении такая душа перешла? Тогда его к Меславу вести — все равно что самому на Князя руку поднять. А выбора нет. Обманешь его — не простит, а того хуже, один пойдет беды творить. Может, поговорить с ним?
Я обернулся. Ведун осторожно, сберегая силы, нащупывал дорогу посохом. Из рваного плаща сотворил себе что-то вроде шапки с навесным концом и конец этот на лицо спустил. Не хуже, чем капюшон, под которым раньше прятался. Теперь желание Чужака прикрыть лицо не вызывало во мне неприязни или подозрений. Владей я такой силой, тоже постарался бы глаза скрыть, чтоб ненароком или по горячности бед не натворить. Я взглянул чуть в сторону от ведуна и увидел Беляну. Была она возле Чужака, точно голубка возле коршуна. Моя бы воля, пригрел бы ее на груди, поцелуями смыл с милого лица заботы да горестные воспоминания, привел в дом женой — жить в радости и довольстве. А то, что роду она не нашего — древлянского, так до того кому есть дело? Подумать, так и у меня теперь дома своего нет.
Стоило мне вспомнить о родном печище, как заныло в груди и к глазам подкатила недостойная влага.
— Славен, слышь, придумать что-то надо. Угробит ведун Меслава. Я уж не знаю как, колдовством ли, силой ли, а только точно угробит, — разволновался Бегун.
— Не забывай, Меслав тоже дар имеет.
— Имеет, — печально вздохнул он. — Да только стар он и слаб, а Чужак к Ладоге оклемается. Он и сейчас уже, будто и не битый вовсе.
Бегун верно подметил. Ведун действительно казался слишком свежим, а я ведь видел его изорванную в клочья грудь. Может, раны были и не слишком глубоки, но другого на день к ложу приковали бы, а Чужак за пару часов оправился. Без трав, без снадобий. Все-таки могуч ведун, зря я в его силу не верил. Идет к Ладоге вместе с ним Княжья погибель, дорогу посохом проверяет.
— Я, Бегун, так думаю — до Ладоги дойдем, а там поговорю с ним. Не дурак же он, поймет, что смерть Меслава кровью многих отплачется. Я подметил — он убивать не любит. Оборотня пожалел и варяга в живых оставил. Если объяснить ему, что многих убийство готовит, а не только Князя, может, откажется от задуманного.
— А если нет?
— Тогда костьми ляжем, а на Княжий двор его не пустим.
Удовлетворенный ответом Бегун отошел в сторону, а его место тут же заняла Беляна.
— Что ведун ищет? — спросила она, заглядывая мне в глаза.
Ищет? Что-то я не заметил... Я вновь оглянулся. И верно, ведун не топи промерял посохом, а вглядывался в водяные лужицы, оставшиеся после дождя. В них кишмя кишела разная мелкая живность — опасные, несмотря на свою призрачность, черви-волосатики, толстозадые жуки-плавунцы, безобидные, хоть и жуткие с виду, водяные скорпионы. От малейшего колебания воды они прятались в глинистый ил, поднимая со дна своего маленького владения размытые дымки грязи.
Что хотел отыскать Чужак, заглядывая в зеркальные озерца? Может, себе лекарство? У ведунов на лечение все сгодится — и змея дохлая, и трава, и ягода, и вода луговая.
Бегун тоже заметил странное пристрастие Чужака к лужам, спросил:
— Что ищешь?
— Не ищу. — Чужак вскинул голову и чуть не оступился на топком месте. Медведь вовремя подхватил его под локоть, помог выправиться. — Следует нам встречи остерегаться — да не простой. Бежала этим путем Росомаха. Не одна, с краденным ребенком.
О Росомахах все знали. В нашем печище они не водились — мы промышляли больше охотой, чем пахотой. Зато в Порубке, что стояло в дне пути от нас, было много ржаных полей. Туда Росомаха частенько наведывалась. Вставала посреди ржи, распущенные волосья струились по спине, отливали золотом на солнце, слепя неразумных детей. Матери в поле работали, а без материнского пригляду детишки, точно воробушки малые. Чирик да чирик, и поскачут в рожь, смотреть, что там сияет. Тут-то Росомаха и становится зверем. Прыгает к ним, точно огромная желтая кошка, да так быстро, что и глазом не уследить, хвать одного иль двух ребятишек и — в лес. Куда она похищенных детей несла, никто так и не узнал. И словить ее не удавалось — хитра была и проворна. Со Стрибожьими внуками в беге могла поспорить. Я сам ее однажды видел, когда с отцом в Порубок приходил невесту приглядывать. Было это в травень, на комарницу, рожь еще только робко потянула к солнышку веселую зелень ростков. Росомаха шла по полю, словно приглядывая, хороши ли посевы. Она мягко переступала босыми ногами, не приминая зелени, а волосы летели за ней черным покрывалом. Это мне уже после объяснили, что волос у нее вместе с рожью поспевает. Как начинает рожь колоситься, так и у нее золотой волос проявляется. А тогда я не знал ничего и, помню, смеясь, крикнул отцу:
— Глянь, девка бесстыжая иль полоумная по лядине ходит!
Росомаха услышала, всполошилась и огромной черной кошкой метнулась в лес. Помню, я напугался тогда, точно малый глуздырь, а ведь уже женихаться собирался. Лицо у меня побелело, сдавил отцовскую руку так, что он посмотрел на меня и сказал:
— Мал ты еще смелым быть, знать, мал и жену в дом вводить.
И повернул обратно, забыв про смотрины. А мне жену хотелось. Не потому, что тело жаждало, а обидно было, что малым обозвали. Только сейчас понимаю — и впрямь мал был...
— Лис, — обратился ведун к насторожившемуся охотнику. — По запаху сможешь узнать, где она прячется? Я чую недалеко, точно не скажу, нюх не тот.
Лис старательно засопел носом, а потом указал рукой на высокую ель-отшельницу, выросшую пышной и зеленой, словно назло своим тощим соседкам. Чужак кивнул и зашептал Лису:
— Стой здесь, а если Росомаха на тебя побежит, говори: “Красна девица по полю бежит, чужих детушек к себе ворожит, в дом не заходит, косы не заплетает, меня, паренька, не замечает. Я колдунье-ворожее не люб, а полюбит — на третий день стану к камню, сердце ретивое вырежу да ей отдам” — и станет она опять девушкой.
— Да ты что?! — хором возмутились братья. — Такое пообещать!
— Дело ваше, не хотите — не надо, а добра от встречи с Росомахой ждать не приходится. Лучше самим ее выманить, чем она на нас нежданно-негаданно кинется.
Братья упорно отказывались, качая головами, да и мне затея Чужака не нравилась. Беляна, раздумывая, закусила губу. Бегун недоверчиво косился на ведуна, но все же любопытство взяло верх, и он заявил:
— Я скажу, что надо. Гони Росомаху.
Чужак подкрался к ели, зашевелил губами, прося у дерева прощения, что осмелился его потревожить, и приподнял могучие нижние ветви. Оттуда словно огневая молния метнулась. Бегун не оплошал, заорал во все горло, что ведун велел. Уже скрывшаяся было из виду Росомаха далеко у деревьев остановилась, а потом, неведомо каким образом, словно мгновенно переметнувшись через топь, возникла возле Бегуна. Только не кошкой уже, а обнаженной девицей с маленькими звериными глазками и сплюснутым, точно вдавленным внутрь лица, носом. Зато волосы у нее были роскошными. Золотая полноводная река стекала по белым плечам до самой земли и рассыпалась на зеленом мху огневыми разводами. Девица едва доставала Бегуну до плеча. Приподнявшись на носки, она заглянула ему в глаза и спросила низким рычащим голосом:
— Правду ли сказал?
Бедняга Бегун забегал глазами, точно уличенный воришка, отыскивая Чужака, но того и след простыл.
Мне тоже стало не по себе. Вообще-то Росомаха лишь детям да бабам беззащитным опасна, а для прочих — создание безвредное, но кто знает, какова она будет в ярости?
Росомаха молчала, ожидая ответа, и, заалев, Бегун попробовал вывернуться:
— А ты как думаешь?
Девица зашипела, словно рассерженная кошка, губы ее приподнялись, по-звериному обнажая длинные острые клыки:
— Обманул!!!
И никто не успел схватиться за оружие, как на месте, где только что была девушка, взметнулся огненный вихрь. Скрутившись воронкой, он, подвывая, двинулся на Бегуна. Тот попятился и, споткнувшись, еле удержался на ногах. Над моей головой что-то тонко свистнуло, и, обернувшись, я увидел Чужака, прятавшегося под прикрытием елей. В вихрящемся огне нечто, совсем по-человечьи, застонало, ахнуло, и он безжизненно опал на землю. В ползущем по земле тумане лежала Росомаха. Золотые волосы ее разметались вокруг, открывая взгляду слабое девчоночье тело. Грудей у нее вовсе не было, а тощие ребра, казалось, светились сквозь белую кожу. Она была жива и часто дышала, но почему-то не пыталась подняться. Мне даже стало жаль ее, когда увидел нож ведуна, пригвоздивший к земле ее длинные волосы.
— Пусти, — попросила она тонким голосом, безошибочно угадав в Чужаке своего обидчика.
— Ребенка куда дела? — не обращая внимания на ее просьбу, спросил Чужак.
— Съела... — честно призналась Росомаха, и жалость моя пропала. Не верилось, что лежащая на земле хрупкая женщина могла съесть ребенка, словно дикий зверь, а если бы поверилось — убил бы ее без промедления.
Однако Чужак верил ее словам, но тем не менее не спешил казнить. Немного помолчав, он опять спросил:
— Если освобожу, через топь до Ладоги проведешь?
— Не до самой Ладоги, до берега Мутной, откуда Ладогу видать, — быстро ответила Росомаха, почуяв надежду на спасение.
— И то ладно. — Чужак потянулся было вытаскивать из ее волос ножик, как Бегун перехватил его руку. Побледнев, зашептал:
— Не верь! Не верь! Лжет перевертыш!
— Глупости! — Чужак стряхнул с руки его пальцы, словно назойливую букаху. — Мне лучше знать, кому верить.
Пока они говорили, Росомаха, по-прежнему лежа на спине, затравленно переводила глаза с одного на другого и, наконец, поняв, что Чужак настоит на своем, заулыбалась, показывая белые клыки.
— Не лыбься, тварь, — резко наподдал ей по ребрам Лис. — Кабы не ведун...
— Кабы не ведун, ты бы уже жжеными костьми на болоте лежал, — оскалилась уже освобожденная Росомаха, поднимаясь с земли. В ее роскошных волосах запуталась трава и мелкие веточки. Повернувшись к Чужаку, она сказала: — Пошли, что ли?
Ведун кивнул.
Пошли — это мягко сказано. Нет, не шли мы, а бежали, словно от погони, спотыкаясь о преграды, хлюпая по жидкой грязи и раздирая лицо и одежду о ветви встречных деревьев. Мы бежали изо всех сил, а все же Росомахе удавалось всегда опережать нас и, исчезнув далеко в болоте, вновь возникать где-то рядом, каждый раз пугая своим внезапным появлением. Радуясь нашему испугу, она заливисто хохотала и вновь неслась вперед. Не трогала она только Чужака, видно, поняла — не по зубам ей ведун. Пот застилал мне глаза, в груди горело, и лишь мысль о том, что рядом, не сдаваясь, задыхается Беляна, заставляла меня бежать дальше. Постепенно боль становилась все сильнее, ноги подламывались, и я, ощущая во рту вкус крови, начал проваливаться в полубредовое состояние, когда все вокруг обретает очертания увиденных когда-либо предметов, а в памяти всплывают случайные люди, которых при встрече и не вспомнишь. Вставало перед глазами родное печище, и отец, улыбаясь так, как улыбался, лишь когда была жива мама, протягивал ко мне руки, и я бежал со всех сил к нему, но все пропадало, и вновь проскакивал передо мной огненный силуэт Росомахи, и разносился по лесу ее клохчущий смех. А затем и она исчезала в темноте, и вместо нее вставал из влажного мха Хитрец, покачивая головой, и пытался мне сказать что-то, но губы его шевелились, а слов не было, и, огорченно разводя руки, он рассыпался дождевыми брызгами. Капли влаги летели над болотом, словно птицы к острову Буяну по осени, и оседали на затянутом холстиной окне. А там, за окном горбилась старуха из Захонья и, разминая ссохшуюся руку, крутила в мотки пряжу.
Не знаю, тащил меня кто или сам я добежал до высокого берега Мутной и там рухнул без сил и сознания, а только, когда очнулся, несла подо мной воды могучая река и солнце, войдя в полную силу, улыбалось с неба. На другой стороне Мутной виднелись поля с золотыми снопами, и, словно маленькие мураши, копошились возле них люди. Блестели потными обнаженными спинами мужики, мелькали бабьи белые платы, и доносились звонкие выкрики ребятни. Та чадь, что жила пахотой, в эту пору с полей не уходила — созревали озимые и яровые уже были наготове, а меж тем, и сенокос не кончался. Может, потому и были названы предпоследние дни червеня — бессонниками, что не до сна было земельным людям.
Сама Ладога раскинулась по берегу, словно ленивая баба, прилегшая отдохнуть и полюбоваться слаженной работой жнецов. Посередке высилась забранная тыном торговая да мастеровая Ладога, а вокруг нее низко сидели бедняцкие домишки. По ним сразу было и не понять — дома то или землянки. Жили там все вместе, и люди, и скотина.
— Ну вот, а Бегун говорил — обманет, — донесся до меня голос Чужака. Помогая посохом занемевшему от долгого бега телу, он приковылял ко мне и опустился рядом на траву. Глаза его вперлись в тягучие ленивые воды Мутной.
— Остальные где? — спросил я его.
Ведун улыбнулся, видно доволен был, что добрался наконец до Ладоги.
— Кто где свалился... Да не дергайся, — заметив мой нервный жест, успокоил он. — Все неподалеку. Очухаются — сами придут.
Он говорил так уверенно, что я позволил усталым мышцам расслабиться и повалился в траву. Облака плыли надо мной, причудливо изменяясь, иногда устрашая своим обликом, иногда чаруя и даря добрые предзнаменования. По облакам можно было лишь погоду правильно угадать, а во всем остальном не всякий ведун мог разобраться.
— Чужак, — спросил я ведуна. — А Росомаха где?
— Ушла в лес. Не любит она на люди показываться.
— Как ты?
— С чего так решил? — вопросом на вопрос ответил ведун.
Я почуял в его голосе настороженность и сел:
— Да лицо все прикрываешь, людям не показываешься. Я понимаю, с твоей силой сладить нелегко...
Меня прервал смех Чужака. Так он еще никогда не смеялся. Казалось, будто взошло над Мутной еще одно солнышко, так тепло стало на душе, и птицы затренькали звонко, словно весну встречали. Я удивился, что жнецы на том берегу не заметили, не обернулись в нашу сторону, а продолжали неутомимо трудиться, монотонно вытягивая какой-то невеселый мотив. Они пели эту нескончаемую песнь с того момента, как, выйдя на поле, отбили поклоны на три стороны, упустив лишь злую северную, и взялись за серпы, а закончат только после жатвы, убрав поле и оставив лишь малую долю несрезанного урожая Велесу.
Я посмотрел на смеющегося ведуна. В его глазах веселыми огнями плясали колдовские искры. Опять ворожит? Зачем?!
— Не пугайся, — заметил мое недоумение Чужак. — Не ворожу. Так ты решил, будто я ненароком повредить боюсь, потому и глаза скрываю?
Вопрос в сочетании со смехом был обидным, но почему-то у меня не возникало желания обижаться, и я просто ответил:
— Думал...
Чужак смеяться перестал, но улыбка не сошла с его лица:
— Я с силой родился. Она мне, что тебе — руки. Не прячешь же ты их из боязни ударить. И мне своей силы бояться нечего. А об истинной причине скажу, когда верить буду больше.
Не хочет, и не надо. Его дело — ему и решать, а меня иное тревожило. Ладога. Там, в городище, Меслав, а здесь, на другом берегу, — его погибель. И не упредишь никак, а упредишь — Чужака предашь, с которым крепче побратимов дорогой повязаны...
С треском круша невысокий кустарник, к нам подошел Медведь и, пыхтя, признался:
— Ух, еле отыскал. Кабы не следы... Он повернулся назад и закричал:
— Эй, Лис! Тут они!
Издалека отозвались знакомые голоса, зааукали, каждый на свой манер. Бегун протяжно, плавно, словно песню петь собирался. Лис отрывисто и громко, точно пес, заслышавший дорогого человека, а от последнего голоса у меня подневольной птицей забилось в груди сердце, рванулось навстречу кричащей.
Эх, Беляна... Не на беду ли тебя встретил? Другой тебя присушил, и неведомо — сумеешь ли забыть его, посмотришь ли когда на меня так, как на него любуешься...

БЕГУН

Альдейнгьюборг — так называли Ладогу варяги. Было их здесь великое множество, и почти треть исконно живущих в Ладоге давно состояла с ними в родстве. Именно поэтому не посадил Рюрик на городище никого из своих, а позволил по-прежнему княжить старику Меславу. То ли в знак благодарности, то ли пораскинув умом и сообразив, что пришлый варяг силен, а его дружина воюет куда лучше гончаров и пахарей, Меслав отказал в помощи Вадиму-Новоградцу, когда тот решил воспротивиться власти Рюрика. С тех пор старый Князь умудрялся жить с урманами полюбовно, а порою и с выгодой для городища. Поговаривали, что, когда Вадим осмелился просить у Меслава помощи, тот ответил: “Сам варяга звал, сам его и гони”. Людям ответ Меслава понравился, тем более что воинственная дружина варяжского сокола немногого требовала за охрану мирного города от других, более злых и нахрапистых северных пришельцев. И хотя Рюрик с дружиной сидел в Новом Граде, в Ладоге была своя дружина, смешавшая всех — и своих, и пришлых. У нас в печище о Княжьей дружине говорили многое. Будто живут дружинники в Княжьем доме, и есть средь них нарочитые, с которыми сам Меслав совет держит, а есть и уные — младшие, которые словно слуги по хозяйству хлопочут и от Князя за службу получают еду, одежду и кров. А еще были в дружине вой, те самые, о храбрости которых складывали песни те, что пришли к воинскому делу из леса, от косы да топора, и нерушимой силой встали за родную землю. Средь воев тоже встречались разные — и именитые, и отроки, но в народе шептались, что случись чего — лучше воев никто не обережет.
За три дня, проведенных в городище, мы успели на них насмотреться. Я был разочарован. Большего ожидал от воев. Думал, будто не люди это — богатыри, под стать самому Волоту, а они оказались всего лишь статными мужиками, увешанными красивым оружием. Довелось бы им один на один с Медведем силой померяться, многие бы извалявшись в грязи ушли. Вот коли скопом, тогда дело другое...
Видел я, в основном, людей из младшей дружины — нарочитые уехали вместе с Меславом к Рюрику, оговаривать дань. Об их отъезде поведал приютивший нас бондарь. Звали его, словно певчую птицу, — Изок. Он и был под стать своему имени — болтал постоянно, а молчал разве только когда ел да когда спал.
Чужак ничуть не огорчился отсутствию Меслава. Узнав новость, спокойно пожал плечами:
— Подождем. Когда-нибудь да вернется.
Изок был холост и уже седел, но жену в дом приводить не собирался. На расспросы отшучивался, но в глубине глаз загоралась старая горестная тоска. О ком вспоминал, по кому тосковал бондарь, спрашивать было неловко да и бессмысленно. Зато в родне у Изока ходило чуть ли не пол-Ладоги. Два кузнеца — серповик и оружейник, приходились ему родными братьями. Старший, узнав о том, что мы прибыли в Княжью дружину, притащил в горницу несколько мечей и легкие звенящие кольчуги, запросив за все смехотворно низкую цену. К товару он приложил как подарок длинные ножи и настоящий боевой топор для Медведя. Меня удивило столь неслыханное радушие, но все объяснилось, когда Изок серьезно заметил:
— Берите. Брат знает, с кого какую цену просить. Видать, ему все это сторицей окупится.
Кузнец стоял возле него, в серых жестких глазах мелькали отблески огня, полыхало пламя, взметывались и тяжело падали кузнечные молоты. Все знают — кузнецу ведомо куда больше, чем простым людям, и я потянулся к оружию. Славен поблагодарил сдержанно и тоже принял подарок. Оружейник, одобряя, кивнул светловолосой головой и вышел. Показалось, будто ушло вместе с ним из избы нечто могучее, словно сам Святовит незримо присматривал за ним, оберегая своего человека.
К нам приходил не только кузнец — многие желали взглянуть на людей Приболотья. Ладожане, видевшие множество гостей из дальних стран, дивились на нас, словно малые дети. Почему-то Приболотье казалось им невообразимо далеким, затерянным в трясинах печищем, а многие о таком и не слышали вовсе. Неудивительно, если сам Меслав забыл наш род. Убедившись, что мы мало чем отличаемся от них самих и говорим на том же языке, гости уходили, оставляя на столе и лавках разнообразные подарки. Однажды, преисполнившись благодарности и напившись липовой медовухи, Лис вздумал рассказывать подзадержавшимся гостям о нашем путешествии. Половину событий он упустил, а другую половину переврал, но слушатели были поражены. Русалка и оборотни еще ничего, но, услышав о Змее и бегающей на другом берегу Мутной Росомахе, они стали похожи на ребятишек, напуганных Бакой. Нет, они, конечно, знали о подобных дивах, но вовсе не предполагали, что с ними можно увидеться и даже разговаривать. Рассказ Лиса, изрядно приукрашенный, передавался из уст в уста, и на другой вечер гостей привалило уже вдвое больше. Изок смеялся, радуясь, а перетрусивший и уже забывший, что врал, Лис наотрез отказался повторить свой рассказ. Люди ждали, и, чтобы не бесчестить хозяина, я взялся рассказывать вместо Лиса. Сам не знаю, как вышло, только петь мне было привычнее, чем говорить, и я запел. Закончил же далеко за полночь.
Довольные гости, гомоня, побрели по домам, и Изок гордо сказал:
— Вы — лучшая мне награда на старости лет.
— Почему? — зевая, удивился Славен, а Изок, недоуменно уставившись на него, пояснил:
— А как же? Гость — в дом, и бог — в дом. Сколько у нас гостей-то было сегодня! А завтра того больше будет!
После его заявления я долго не мог заснуть. Насчет гостей и богов он верно подметил, а все-таки снова петь про то же не хотелось. Как бы ни была песня хороша, а от повторов надоест, потеряет свое очарование.
Но самое досадное случилось на другой день. Нас стали узнавать все. Стоило выйти за порог, как, перешептываясь, люди показывали на нас пальцами, ребятня, не смущаясь, норовила потрогать хоть краешек одежды, а девки, опуская глаза вниз, стыдливо краснели.
Вот тогда-то и стали заметны средь остального люда дружинники. Они единственные проходили мимо нас, словно мимо пустого места. Многие из них повидали куда больше нашего, и болтовня малых людишек с болот казалась им пустым бахвальством. Да еще не обращал на нас внимания один жалкий старик в истрепанных лохмотьях. Откуда он взялся — никто не знал, но я часто видел его сидящим на одном и том же месте, возле пристани, и обреченно смотрящим на Мутную. Мне чудилась в нем какая-то сокрытая тайна, настолько печальная, что стоит о ней молвить — и полетят слова белыми плачущими лебедушками за сине море в чужедальние страны, о коих тоскует старикова душа. Почему так думалось — не ведаю, и, надеясь хоть что-то узнать о старце, я указал на него Чужаку. Ведун подошел к страннику, склонился и зашептал ему что-то. Тот слушал недолго, а потом встал и послушно поковылял прочь, держась берега. У меня слезы выступили при виде его тощей ободранной фигурки, одиноко плетущейся из городища.
— Зачем прогнал? — спросил я Чужака.
Он задумчиво посмотрел вслед старцу и ответил:
— Я ему не указ. Сам он ушел...
— Да что ты сказал-то ему?
— А ему говорить много не надо. Не по нраву я ему, вот он и ушел.
Я рассердился и на себя, и на ведуна. Не мог он слов добрых для старика подобрать, да и я хорош — нашел, кому указать на беднягу! Будто не знал — для Чужака все люди, что собаки, нужны лишь, когда лают и недругов отгоняют, а до остальных ему и дела нет. Словно на крыльях я помчался к дому, благо недалеко, схватил пару кокурок и, догнав старика, сунул ему в руку:
— Возьми, дед.
Странник остановился, вскинул на меня голубые выцветшие глаза и неожиданно сильным голосом произнес:
— Я тебя хорошо знаю, лучше остальных твоих вервников. Если и ждал от кого подарка, то уж никак не от тебя. Но коли ты ко мне с добром, то и я тебе подарок сделаю.
В полной уверенности, что дед спятил, я начал было отказываться, но он засмеялся и продолжил:
— Мой дар руками не потрогаешь — его душой чуют. Когда понадобишься ты моей хозяйке, ни я, ни братья мои не войдут в твою душу. Запомни! — закончил он торжественно и, отвернувшись, поплелся дальше. Не пройдя и двух шагов, он отбросил в сторону мои кокурки и пропал.
Я протер глаза — старика не было. На плечо легла чья-то рука. Резко развернувшись, я увидел Чужака.
— Я слышал. — Он склонил голову, всматриваясь в мое лицо. — Воистину дорогой подарок сделал тебе Дрожник.
— Кто?! — переспросил я.
— Дрожник, — невозмутимо повторил ведун.
Неужели тот самый Дрожник?! Верный прихвостень злобной Морены, поджидающий слабости человеческой и вползающий ему в душу, заставляя кожу покрываться мурашками, а сердце трепетать при любой опасности. Нет! Старик вовсе не походил на страшилище, каким должен быть Дрожник. Я не верил...
— А ты поверь, — жестко произнес Чужак и пошел прочь, оставив меня наедине со своими сомнениями. Поверить я все-таки не смог и поэтому, решив ничего не рассказывать остальным, поспешил за ведуном. Засмеют еще, как с Лешачихой из Волхского Леса...
Подходя к избе Изока, мы услышали громкие крики. Гудящая толпа толкалась перед входом. Сердце у меня заныло. Всяко уж не ради веселья собрались здесь люди. Продравшись сквозь плотно сомкнутые спины, я выскочил в середину людского круга. Потасовка была в разгаре. Вооруженный невесть где добытой оглоблей Медведь, яростно рыча, расшвыривал кружащих возле него дружинников. Те, ученые не палками, а вражьими мечами, ловко уворачивались, но подступиться к Медведю не могли. Славен, Беляна и Лис, стоя чуть в стороне со скрученными за спиной руками, хором уговаривали его прекратить драку. Но, обычно спокойный, Медведь, разозлившись, не слышал никого, кроме своей ярости. Я рванулся к спутанным вервникам, но Чужак цепко прихватил мое плечо. Я дернулся. Ведун мне не указ, когда наших бьют! Тут не глазеть — помогать надо! Я столкнулся глазами со Славеном. Он корчил непонятные рожи, словно хотел сказать мне что-то, и косил глазами в сторону Мутной.
— Беги, — шепнул мне в ухо Чужак. — Он велит тебе уходить.
— Куда? — обреченно спросил я.
— А этого уж я не знаю, — заявил Чужак и неожиданно шагнул в круг, словно ненароком очутившись между разъяренным Медведем и рослыми воями. Остановить на лету оглоблю не удалось бы никому, поэтому ведун просто присел, пропуская ее над своей головой, и, выпрямившись, громко изрек:
— Я с ним.
Конец его самодельной шапки нависал над глазами, пряча их в тень, а сам он странным образом согнулся, преобразившись в худого долговязого мужика болезненного вида. Точь-в-точь, как выглядел в Приболотье. В толпе раздался смех.
Опешивший Медведь опустил дубину, и на него немедленно налетели сразу трое. Чужака тоже схватили за руки, при этом он потешно извивался и громко орал. Не понимая, что происходит, я тупо переминался среди зевак. Вокруг хохотали, вспоминая мои песни и байки Лиса:
— Колдун... Ох...
— Во горазды врать-то... Ха-ха-ха! А я чуть не поверил!
— Оборотней... Победитель... У-у-х... Хе-хе-хе... Охочие до забав люди на разные голоса дразнили Лиса, но больше всего доставалось Чужаку, понуро повесившему голову ниже плеч. Медведя не задевали. Его сила вызвала симпатию даже у любителей позубоскалить.
— Эй! А вот и баенник ихний! — воскликнул чей-то задорный молодой голос, и вокруг меня мгновенно образовалась пустота. Дородный дружинник с соколом на щите двинулся ко мне. Сразу стало ясно, кто старший. Сокол, знак Рюрика, был лишь у него.
— Добром пойдешь или силой? — неторопливо спросил он. Толпа стихла под напором его отрывистого, словно лающего, голоса.
— Не троньте баенника, — раздвинув могучими плечами примолкнувших людей, ко мне вышел оружейник. — Он вреда вам не причинял.
— Не лезь, Стрый! — Дружинник недобро покосился на кузнеца. — Где один, там и все.
Стрый упорно отодвигал меня в сторону, нажимая плечом:
— Я за него поручусь. До Княжьего прихода в моем доме будет жить.

Предыдущая страница 12 Следующая страница


13 Ольга Григорьева

— Нет. С нами пойдет, а Меслав вернется — рассудит.
Дружинник сделал едва заметный жест ожидающим в стороне младшим, и они, отстранив Стрыя, плотно ухватили мои локти, скручивая руки за спиной.
— Вязать-то зачем? — уже поникшим голосом спросил кузнец. — Гости они все же.
— Гости на хозяев руки не поднимают, — отрезал старший, подталкивая меня в спину.
Безоружные и осмеянные, мы потащились к Княжьим хоромам, чванливо взирающим на нас высокими оконцами. Те, кто недавно нами восхищался, теперь или поддевали непристойными шуточками, или молча отворачивались, и даже Изок, попавшийся навстречу, лишь проводил нас изумленным взглядом. Сочувствие горожан вызывала только Беляна, наотрез отказавшаяся уйти подобру-поздорову. В ее ясных глазах горел неумолимый огонь, и, когда вконец измученные вопросами встречных дружинники попробовали отогнать ее копьями, она, резко сдернув с головы платок, показала собравшимся куцые волосы и крикнула:
— Где жена должна быть, как не подле мужа? Вот муж мой! — И с этими словами повисла на шее Славена. Тот залился краской, но промолчал. Он бы не прочь от нее такие слова наедине услышать да в родном доме. Однако Беляна своего добилась. Ее больше не трогали, позволяя идти рядом со Славеном. Почему она бросилась на шею именно ему, не знал никто из наших. Может, наконец, почуяло женское сердце того, кто готов за нее и жизнь и душу положить...
Люд в Ладоге на расправу был скор, поэтому острога здесь не ставили, а тех, кто смел против Княжьей воли или божьих законов идти, судили сразу, недолго думая, или позволяли богам решать — виновен ли пойманный, испытывая его огнем да водой. По зиме чаще водой. За неимением острога нас заперли в бывшую медушу. В пустой и холодной клети до сих пор стоял терпкий запах вина и прелой репы. Высокий рябой парень из меньших дружинников хотел было захлопнуть дверь, оставив нас в темноте и сырости, когда старший одернул его:
— Не злобствуй по мелочи, Микола. Люди они, так и ждать должны по-людски.
С этими словами он ловко, одним движением меча, перерубил веревки на руках Славена и протянул ему тлеющий светец:
— На. Да вот еще... — На глинобитный пол, влажно чмокнув, шлепнулись лепешки, те, которые я давал старику. Видно, привыкнув беречь еду, я поднял их тогда, у Мутной, и, сам того не замечая, принес к месту драки. Там же, верно, и выронил...
Захлопнувшаяся дверь отрезала от нас все, чему радуется человечья душа — и ясное солнышко, и голубое небо, и колосящиеся рожью поля. Так ли мечталось прийти к Князю? А коли подумать, разве случается все, как желалось? Скорее наоборот. У богов свои задумки, они и решают, где кому быть...
— Чего с дружинниками не поделили? — спросил я притихших родичей.
— А того, — зло откликнулся Славен, — что у Медведя руки чесались от долгого безделья.
— Неправда, — пробурчал охотник, высвобождая из пут затекшие запястья. — Я его за дело бил.
— Объясни нам, дуракам, какие у тебя дела с Княжьими воями? — сердито буркнул Лис.
— А чего объяснять-то? — Медведь закряхтел, усаживаясь на пол. — Помните старуху из Захонья?
Все дружно кивнули.
— Так дружинник тот рябой — ее сын. — Медведь огляделся и, заметив недоумение на лицах, устало принялся втолковывать: — Мать с голоду пухнет, а он вовсе забыл о ней да еще лжет, не краснеет. Я ей, говорит, каждую весну по пять кун посылаю, и украшения, и одежду. Не мог я на рожу его нахальную смотреть, вот и стукнул пару раз. Он — меня... Так и завязалось.
— Эх, Медведь, — вздохнул из темноты Чужак, — тебе бы ума столько, сколько силы...
— Как это? — не понял тот.
— Да просто. — Ведун, постукивая посохом, который у него не удосужились отобрать, вышел на свет. В мерцающем огне светца по его лицу бегали темные тени, оседали на глазах печальными серыми птицами. — Староста в Захонье на руку не чист, а все через него проходит. Посылал Микола матери, что говорил, да только добро это теперь в Старостиных сундуках лежит.
Оглушенный подобным откровением, Медведь поник головой и осел вялой грудой:
— Как же так? Выходит, зазря я его?
— Хуже не то, что ты его, а то, что нас из-за тебя. — Славен говорил с Медведем, а смотрел на Беляну — одобрит ли. Она не сводила глаз с Чужака, и Славен тоже покосился на него: — А тебя какого ляда заступаться понесло да еще так неумно? Или здесь сидеть нравится, а не в теплой избе?
В неярком свете блеснули белые зубы ведуна:
— А для меня нет верней способа от недругов скрыться и с Князем встретиться.
Меня словно ушатом ледяной воды окатило. А я-то не мог понять, чего Чужак удумал. Ох, хитер! Его здесь и впрямь ни один враг не достанет. Недаром у дверей позванивает оружием Княжий дружинник. Да и Меслав мимо не пройдет... Что же делать-то?! Что делать?
Славен тоже помрачнел, смолк, обдумывая слова ведуна, и тут неожиданно взорвалась Беляна:
— Не хочу я тут сидеть! Я мышей боюсь!
— А тебя и не звал никто. — Продолжая усмехаться, Чужак повернулся к ней. — Сама шла.
Славен и подняться не успел, как она дикой кошкой метнулась к ведуну, замахнулась, целясь в лицо.
Даже в темноте было видно, каким жгучим румянцем залились ее щеки. Чужак ловко поймал на лету ее ладонь и, быстро вывернув за спину, отбросил девку прочь. Страх заполз в мою душу, по-змеиному извиваясь. Ох, рассердился ведун! Откинет сейчас со лба ткань и испепелит девку глазами, превратит в мышь иль какую гадину ползучую!
— Не тронь! — Я вскочил, загораживая собой потирающую локоть Беляну. Внутри все трепетало в предчувствии чего-то страшного, но ничего не случилось, лишь Чужак удивленно спросил:
— Ты что, белены объелся?
У меня еще тряслись ноги и сухость драла горло, когда осознал, что никто не собирался наказывать Беляну, а к выходке ее ведун отнесся, как к шалости неразумного ребенка. Чего, мол, сдуру не сделаешь...
Зато сама она обиделась не на шутку. Славен подсел к ней, утешая положил руку на остриженные волосы, зашептал что-то ласковое. Лис, глядя на них, криво усмехнулся, но язык придержал, понял — не до смеха обоим. Беляна сначала Славена не замечала, продолжая молча утирать слезы, а потом, словно прорвало затон на реке, закатилась рыданиями, уже не пряча боли и обиды. Если бы в ту минуту угораздило Чужака Славену в глаза глянуть, увидел бы он там такую злость, что всем его чарам не превозмочь.
Сверху заскрежетала, приоткрываясь, дверь, и в нее заглянуло круглое безусое лицо.
— Микола! — радостно воскликнул Медведь и, собираясь повиниться, двинулся на свет. Микола опасливо отшатнулся. — Ты прости, друг. — Медведь потянулся к дружиннику огромными ручищами. — Обмишурился я. Зазря тебя колотил.
Его ладони пошли навстречу друг другу, пытаясь ухватить ускользающее за дверь лицо Миколы. Дружинник, струхнув и еще не понимая, о чем толкует Медведь, захлопнул дверь перед самым его носом. Охотник растерянно посмотрел на закрывшийся лаз, а потом повернулся к нам, с недоумением в глазах:
— Чего это он?
Мне стало смешно, да и не только мне. Славен смеялся, и Беляна, утирая слезы, кривила губы в улыбке, а Лис, сохраняя серьезное выражение лица, подошел к брату и, приобняв его за плечи, назидательно вымолвил:
— Стесняется...
Медведь удовлетворенно кивнул. Поверил!!!
Кабы знал я, что не доведется больше так посмеяться, не сдерживался бы...

СЛАВЕН

Кто знает, когда наступит такой миг, что захочешь остановить неумолимое время и беззвучно, одним лишь сердцем, закричишь, умоляя богов повернуть солнце вспять? Я не знал, пока не загремели снаружи тяжелым оружием дружинники и звучный незнакомый голос не произнес:
— Кто здесь ведун? Князь вернулся. Зовет. Захотелось схватить Чужака за руки, прижать к холодному полу и встать вместо него, отводя неминуемую беду не то от Князя, не то от ведуна. Но не решился, да и не успел бы. Чужак темной птицей взлетел к зовущим:
— Я ведун.
Поднялся натянутой тетивой Бегун, выплеснул в спину ведуну замерший в голубых глазах страх:
— Побойся гнева Перунова, Чужак. Не твори зла Меславу.
Ведун остановился, будто выросла у него на пути неодолимая преграда, окинул Бегуна презрительным взглядом:
— Может, ты знаешь, чего мне неведомо? Почему просишь Князя не обижать? Или в силе его сомневаешься?
— Не в его, — певун потупился и тихо прошептал: — В твоей...
Я знал — он лжет, пытаясь остановить ведуна, да только кривда получалась у него нескладной, неумелой, и краска заливала щеки, словно у девицы, завидевшей суженого. Чужак усмехнулся:
— Значит, обо мне печешься — не о Меславе? Бегун смутился еще больше, часто заморгал глазами, и тогда ведун жестко спросил:
— Хочешь меня Князем видеть?
Бегун отшатнулся к стене, а я вспомнил обещание, данное ему в дороге, и, зажав робость так, чтобы и шевельнуться не посмела, шагнул вперед:
— Нет, Чужак! Не быть тебе Князем.
Помутилось вдруг в голове, словно перепил вишневой медовухи, почудилось, будто смотрит ведун не в глаза, а прямо в душу. Прикрывая ее, руки сами поползли к горлу.
— Почему так дорог вам старый Князь? — Ведун спрашивал, словно силился что-то понять и не мог, — Что видели от него хорошего? Или о благе родной земли печетесь? Тогда не лучше ли в Ладоге молодому да сильному княжить вместо больного старика? А может, считаете, недостоин я?
— Ты-то достоин. — Бегун вновь обрел голос. — Да только есть у нас Князь. Больной, старый, но за чадь свою радеющий. У честного человека и язык не повернется погибель ему кликать.
Чужак озадаченно смотрел на него:
— По-вашему, лучше мне сгинуть, чем Меславу?
Об этом я никогда не задумывался. Не мог себе представить, чтобы ведун отказался от намеченного. Ни разу он себе не изменял, а изменит — не будет более Чужака, лишь тень его останется. Значит, или ему погибнуть, или Меславу. Не отвечая, я отвернулся. Не хотел видеть уходящего ведуна, чувствовать бессильную ноющую боль.
Дверь за ним захлопнулась, и тотчас Бегун закричал в голос, колотясь о земляную стену:
— Не-е-ет!!!
Так кричал, будто с жизнью прощался. Беляна бросилась к нему, прижала к груди растрепанную голову певуна. Он притих, только скулил тихонько, словно голодный щенок. Женская ласка для раненой души — лучшее лекарство.
— Погоди выть-то. — Медведь встал на ноги, разминая их, посгибал колени. — Чужак умен. Глядишь, и не станет с Меславом ссориться.
— И то верно! — Лис за беззаботностью запрятал тревогу и неуверенность. У него от беды свой щит. — Явится к Меславу с чистыми помыслами, на службу к нему поступит, нас отсюда вызволит. Вы припомните — бывало ли, чтобы Чужак о нас не позаботился? И нынче не случится такого. Выберемся отсюда, домой пойдем, а то и по дороге где осядем, хозяйство заведем. Бездомников наших к себе позовем из болот. Не век же им по чужим избам мыкаться...
Ах, как хотелось верить Лису. Как хотелось! Виделся мне, словно наяву, большой дом, не меньше Княжьего, со светлой горницей и высоким крылечком. Внутри — пестро от ярких ковров и полавочников. И уютно от запаха горячего хлеба. А княгиней в тех хоромах — Беляна, да не в простой сермяге, а в поволоке и зуфи. И вместо платка на белом лбу кика жемчужная...
Я и не заметил, как забылся. Вспыхнули светом призрачные хоромы, и заплясали по стенам страшные видения, от которых шевелились волосы на голове, а рука сжала пустоту, нащупывая оружие. Пылала Ладога... Пожар бесновался над ней, огненными щупальцами тянулся через реку к притихшему в страхе лесу. Тяжелый дым плыл полем, застилая солнце. Сквозь проломленный тын бежали ратники, скатывались с земляного вала, но дым скрывал лица, и только неведомое чутье подсказывало — не пришлые они, не морские разбойники, а наши, словене. Я замахивался на врагов сверкающей сталью, но все плыло в дыму и тумане, а перед глазами вставало милое лицо Беляны. Улыбалось, стирая с сердца страх и ненависть. Карие глаза в самое нутро заглядывали и, видя невидимое, упрекали: “Все воюешь... Успокойся... Давно это было... Прошло...” Но потом пропадали любимые черты, и вновь касался слуха звон оружия, а златобородый Перун смеялся, любуясь идущими на бой воями...
— Славен! Очнись, Славен!
Я дернулся, вырываясь из цепких объятий сна, но лязг оружия все еще звучал в ушах.
— Что это? — прошептал я и вдруг понял, что не слышится мне звон, а на самом деле гремят возле нашей двери мечи и разносятся глухие неразборчивые голоса. Сознание вернулось сразу, будто не спал вовсе, а грезил наяву, только в голове еще плавали обрывки видения и взметались к небу языки пламени, пожирая деревянные абламы и каты, так и не рухнувшие на врагов.
— Славен! — Лис тряс меня за плечо. — Что с тобой?
Я стряхнул остатки сна:
— Долго будили?
— Полдня почти, а ты, словно умер, даже не шевелился...
— О Чужаке нет вестей?
Лис потупился, затем метнул опасливый взгляд на дверь:
— Боюсь, вот они — вести...
Если это были вести, то недобрые. Пригнувшись, в медушу ввалились трое дружинников. Да каких! Переливались серебром тонкие кружева кольчуг, сползали с высоких шапок куньи хвосты, длинные мечи чиркали ножнами по земле, и короткие, алые, словно заря, корзни струились по могучим плечам. Сразу видно, эти — не молодшие. Двигались пришедшие плавно, словно не шли, а скользили по земле, успевая замечать творящееся вокруг. Руки привычно грели рукояти мечей. Дружинники походили на диких заматеревших волчар — таких не приручишь, не приманишь, лишь, сидя за кустами, позавидуешь гордой свободной силе, гуляющей в крепких поджарых телах... Не знающие жалости глаза вошедших светились в полутьме влажным блеском. Нет, не с доброй вестью они явились... Встал все же Чужак против Меслава! Не послушался разума... И, похоже, не так уж слаб и беззащитен оказался старый Князь...
Где-то сейчас ведун? Лежит бездыханный у Меславовых ног или, скрученный, ждет прилюдного суда? Что же, он осмелился Князю перечить, а я Княжьих холопов испугаюсь?!
— Где ведун?!
Вошедшие замерли. Громыхнул незнакомый суровый голос, загулял вдоль стен плачущими откликами:
— Суда ждет.
Ох, Чужак! Почему не остановился, не одумался? Неужто так ослепила власть да богатство?
Мимо, не успели дружинники и мечи вытащить, метнулась огромная тень, угодила говорящему в живот. Тот согнулся пополам, харкнул кровью. Медведь, так же стремительно, как напал, взметнул кулак над его шеей. Оба сотоварища упавшего выдернули из ножен оружие почти одновременно, но один оказался ловчее, и не миновало бы Медведя острое железо, да брат выручил. Клубком подкатился под колени воя, подшиб их. Едва не зацепив Медвежью грудь, меч лязгнул о камень в стене. Дружинник, шатаясь, попробовал развернуться на пятках и лицом встретить наглеца, посмевшего бить со спины, но сбоку подскочила Беляна. Взметнув длинной поневой, она подняла колено, и вой, со всего маху, налетел на него причинным местом. Всхлипнув от боли, он недоуменно воззрился на девку, забыв от неожиданности старое правило, известное с мальчишеской поры: “В драке зевать — битым быть”. Медвежий кулак, круша кости, шарахнул его по лбу. Медведь быков-двугодков кулаком заваливал, хоть и не с первого удара. Дружинник оказался хлипче, рухнул сразу. Третий вой рванул к двери — то ли струсил, то ли за подмогой. Меня точно молнией пронзило — нельзя его упускать! Уйдет и унесет с собой нашу жизнь, наше вольное счастье! Я прыгнул на воя. Он вовремя заметил, нацелился на меня острием меча. Я видел неумолимо надвигающееся лезвие, однако не мог по-птичьи увернуться в полете. Странно, но такая смерть не пугала. Все лучше, чем под клыками оборотней или в пасти Змея. Наперерез мне ринулся Бегун. Мелькнуло его искаженное страхом и решимостью лицо. Дружинник отскочил, меч описал дугу над полом, ища новую жертву, и тут подоспел Медведь. Он полезное перенимал быстро, и сила была — с девичьей не сравнить. Вой выпучил глаза, выронил меч и, прихватив ладонями пах, сполз спиной по стене.
Меня на едином вдохе вынесло к светлому проему дверей. Только слышал, как топает за мной Медведь и бранится, придерживаясь за ушибленный бок, Бегун. От свежего воздуха и яркого света бесшабашно повеселела душа, а тело наполнилось силой и вольностью. Пропахшая гнилью медуша осталась где-то в другой жизни, а эта бушевала иными запахами и красками. Я глянул через плечо. Темница, не желая нас отпускать, распахнула черный влаз, и, разозлившись, я навалился плечом на дверь, словно запирал в медуше старые страхи и еще что-то, давившее красивые вольные мечты. Крякнув, Медведь сунул под дверь жердину-подпорку и обстоятельно постучал по ней ногой:
— Крепкая, не сломят!
Только тогда до меня дошло, на что мы решились. А заодно и удосужился оглядеться. Чего я ждал? Что никто не заметит, как мы утекли с Княжьего двора? Или что закроет нас невидимой тканой пеленой Мокоша? Однако нас заметили, и с удивленными лицами, выдирая на ходу мечи, через широкий двор бежали двое молодших дружинников, а с высокого крыльца целился стрелой еще один. Я ринулся к пристани и, лишь сделав пару шагов, увидел еще не осознавших произошедшего торговых и мастеровых людей, принесших на Княжий суд свои маленькие жалобы. Метнулся назад... Стрела тонко пропела у самого уха. Мое счастье. Коли не повернул бы...
— Сюда!
Я обернулся, отыскивая позвавшего. Послышалось... Кто осмелится помогать ослушникам?
— Сюда!
Стрый! Кузнец высился над толпой горожан, сверкая боевым вооружением. В могучей руке покачивался меч. Внушительный. И держал его кузнец умело, видать, не только кузнечному делу был учен. Возле его плеча притулился Изок с луком. А я-то удивлялся — почему никто не стреляет? У Изока привычно лежала на тетиве каленая стрелка. Смотрела узким граненым лезвием на Княжий двор. Никому не хотелось на своем сердце почуять ее смертельный укус.
Народ перед нами почтительно расступался. Теперь не насмешничали, как раньше. Стрый пятился к кузне, будто ее крепкие стены могли уберечь от Княжьего гнева и от держащихся на расстоянии дружинников. Они были опытны, знали — далеко нам не уйти, в кузне пару дней отсидим и сами наружу попросимся. А коли не попросимся, то и подпалить кузню недолго. Только прежде через вороного коня божьего дозволения спросить...
Тяжелые кованые засовы заскрипели, замыкая за нами крепкие двери кузни. Из одной темницы, да в другую. Не велика разница, а все-таки светло билось сердце и почему-то не страшил Меславов гнев. Изок заглянул мне в лицо и, заметив блуждающую на губах улыбку, сказал:
— Это тело твое пока взаперти, а душа из неволи уже вышла. Нет теперь над тобой никакого суда, кроме своего да божьего.
— А Князь? — спросил я робко, боясь поверить в страшную и упоительную правду.
Изок засмеялся, шепнул:
— Нет и Князя.
Стрый заложил последний засов и огляделся. Все, словно проснувшись, тоже заозирались.
Мне и раньше доводилось в кузне бывать, но подобной не видел. Узкие и длинные, словно щели, окна перегораживали толстые железные прутья. Посередке кузни таращился, будто удивляясь нашему появлению, круглый зев волчьей ямы, где в старые времена выплавляли железо. В ней давно не было нужды, поскольку за горнами и лавками, приютившими хитрый кузнечный инструмент, я заметил сыродутную печь. В большом плетеном коробе лежало оружие. То, что подарил нам кузнец. Не забыл ведь забрать, принести туда, где оно понадобится...
Медведь лениво прошел вдоль лавок, пробуя на вес обжимки, зубила, клещи и молоты, и с наивностью ребенка заглянул в жерло печи. Словно не бежал он из Княжьего плена и не прятался, загнанный, в кузне, а зашел меж делом к Стрыю в гости поглазеть на кузнечное ремесло. Бегун, наоборот, поняв, что натворили, речи лишился, лишь открывал и закрывал рот, не издавая ни звука, словно пойманная рыба, беззвучно молящая рыбака о воде. Беляна к переменам привыкла и теперь с интересом наблюдала за действиями Медведя, а Лис, отдышавшись, спросил:
— Не боишься, Стрый? Спалят теперь твою кузню. Да и нас всех заодно.
Изок, мягко ступая, подошел к брату, улыбнулся:
— Сказать?
— Погоди, пускай они от первого исполоха очухаются, а там и расскажешь. — Стрый полез на лавку, пошарил под балкой и вытянул длинный железный прут. Затем, ловко орудуя ножом, вспорол утоптанный земляной пол и добыл оттуда горшок. Словно чародей, он вытянул из горшка сырые тонкие ломти мяса, надел их на прут и, запалив печь, повесил жариться над огнем. Мне казалось нелепым, что можно вот так, спокойно, сидеть и вдыхать сочный мясной аромат, когда из-за узких окон раздаются злобные выкрики и взметнется вскоре багровое пламя, пожирая копленное годами имущество. Стрый напомнил мне Чужака. Так же равнодушно-спокойно смотрел он на суету вокруг, так же хладнокровно принимал решения...
— Стрый, а почему ты нам помогать решил?
Лис, мучимый любопытством, все же не утерпел. Я бы тоже хотел узнать, но молчал. За помощь благодарить надо, а не докапываться — почему да зачем? Захочет кузнец, так сам скажет. Стрый покосился на Лиса глубокими озерными глазами:
— Не я помогать решил, а Изок. Я за меньшого брата в ответе, вот и не пустил его одного...
Изок расцвел радостной улыбкой. Вот бы не подумал, что весельчак и болтун Изок станет нас выручать! Теперь и у меня засвербило внутри любопытство. Благо, бондаря просить не пришлось, сам заговорил:
— Гости вы, а гостей обижать негоже. Потому и надумал помочь...
Лгал Изок. Не было в его взгляде той беспечной простоты, которую выказывал словами. Билась в нем радость да не светлая, а злая, будто свершилось нечто, давно задуманное, темными одинокими ночами прошенное у богов. Я отвернулся. Не мог смотреть на лживые улыбающиеся губы. Перевел взгляд на кузнеца, и померещилась в его устремленном на брата взоре жалость. Так благополучные смотрят на убогого калеку.
На улице зашумели громче. Что-то там творилось, и, пожалуй, нам это несло мало хорошего. Лис приник к оконцу. Бегун потянулся через его голову.
— Никак, сам Князь, — удивленно прошептал он. — А это кто, возле?
— Где? — Толкаясь, Лис неуклюже подтянулся, и оба чуть не свалились на пол.
— Уходим. Не след нам с Меславом встречаться. — Стрый, напрягшись так, что, казалось, кровь брызнет через побагровевшую кожу, сдвинул наковальню и прикрикнул на Лиса с Бегуном:
— Нечего глазеть! Оружие берите, мясо, порты запасные да все прочее для долгого пути.
Те не поняли, как можно уйти из запертой кузни, но подчинились. Я прикинул в руке меч и удивился его приятной тяжести. Не всегда я с рогатиной ходил, учил меня отец и ратному делу, но мечи, которые доводилось держать в руках, в сравнение не шли с этим, дареным. Были они ненадежны, грубы да коротки, словно ножи. А этот поблескивал граненым боком и в руке лежал, словно под мою ладонь деланный.
— Пособи-ка. — Стрый подозвал Медведя и, разгребя руками землю под наковальней, обнажил большое медное кольцо, вросшее в пол. — Дернем!
Плечом к плечу, они казались монолитной скалой. Одновременно рванули кольцо вверх, ухнули дружно — и поднялась Мать-сыра земля! Я шарахнулся. Изо всех богов лишь Волот грозился землю поднять и то — грозился, не пробовал, а кузнец с охотником подняли! Кабы не восхищение, затмившее глаза, увидел бы я под слоем глины и песка круглый кованый щит, а под ним черную дыру лаза. Но не рассмотрев, глазел остолбенело, пока Изок не нырнул под вывороченный щит. Лис замер, не решаясь последовать его примеру.
— Не стой пнем! — прикрикнул на него Стрый. — Ход тут еще с незапамятных времен. Недолго проползешь, а там и Мутная будет.
— Что, прямо в реку? — ужаснулся Бегун.
— Нет. — Кузнец крякнул, досадуя на нашу непонятливость. — Берег. Левее вала.
До Лиса дошло, и, перестав пререкаться, он исчез следом за Изоком. Мне не хотелось спускаться под землю, и уж никогда бы не поверил, что, словно земляной червь, буду извиваться всем телом, пытаясь продвинуться хоть на вершок в темноте длинной норы.
Лаз был так узок, что приходилось двигаться, толкаясь лишь пальцами ног и подтягивая кажущееся нелепо громадным тело судорожными рывками. Но хуже всего был страх. Вечный страх человека перед мрачными подземными супругами — Оземом и Сумерлой, скопившими в глубинных своих хоромах сказочные богатства. Не любят подземники людей, раздражают их хитники, алчущие сокровищ. Лишь мертвые угодны этим богам — холодные да покорные. Но приходит зима, и под белым покрывалом, обнявшись, засыпают боги. Потому что и их жестокие сердца знают любовь, и зимний сон сливает их вечные души воедино, даруя блаженное отдохновение от труда скопидомного да караульного. Но сейчас гулял по полям червень, золотились спелые колосья и бушевала злоба потревоженных нами богов. Сжимался узкий лаз, не желая выпускать людей из своих холодных объятий.
— Мать-земля, — взмолился я беззвучно, — пожалей Даждьбожьих внуков, дай хоть раз еще взглянуть на светлое солнышко.
Материнское сердце мягко, зла не помнит, и расступилась земля, раскрылась синим небом, закатным солнцем и речной прохладой.
Я вывалился из лаза прямо в руки Лиса и, оглянувшись, с ужасом подумал о Медведе и Стрые. Они оба уж чересчур велики, вдруг не пролезли? А Беляна?!
Она, словно откликаясь, вытянула из дыры ладони, прося помощи. Увидь ее сейчас какой прохожий, помянул бы богов да побежал в городище, упреждать, что на берегу Мутной упырь из могилы выбирается. А на другой день пошли бы мужики на это место — копать да неумершего осиновыми кольями к земляному ложу приколачивать. В Ладоге люд разный жил и хоронили по-разному, а у нас по старинке к небесам в чистом огне возносили, а прах собирали в урны и погребали с торжеством и тризною. Пепел из земли не восстанет — не придется в тело родича осиновый кол вбивать...
Я ухватил Беляну за запястья, выдернул из лаза и вздохнул облегченно — жмурясь и отряхиваясь, показалась из дыры сердитая рожа Медведя, а сзади, громко проклиная его неуклюжесть, раздавался голос Стрыя.

БЕГУН

Мутная бережно, не разбрызгивая, несла свои темные воды к морю Нево, а мы бежали от него.
Земляной лаз не напугал меня, как Славена, — я-то видел его расширенные в страхе глаза. Мне даже интересно было почувствовать объятия той, что всех кормит, поит и никого не обижает. Думалось, тепло будет, точно на материнской груди, а оказалось холодно и жутко.
Стрый шел широким размашистым шагом, мы покорно бежали следом, и никому не пришло в голову спросить — куда он ведет. Даже Изок вел себя на редкость тихо и молчаливо. Чем дальше мы уходили от Ладоги, тем больше он мрачнел и все чаще встряхивал седой шевелюрой, словно отгонял недобрые мысли. Однако двигался он ходко, и я еле поспевал за ним, вспоминая случившееся и удивляясь собственной смелости. Раньше я подобного и представить не мог, а произойди такое на самом деле, не бежал бы я из Ладоги, а ползал в ногах у светлого Князя, моля о прощении. Хотя, коли помыслить, так ничем мы перед Меславом не виноваты, разве тем лишь, что вместе с Чужаком пришли. Жаль только, никто разбираться не станет... Небось вся Ладога сейчас болтает о наглых пришельцах из далекого Приболотья, о котором и знать не знали, а кто знал, те забыли давно. Гадают, как решились на этакое, не ведают, что сами удивляемся — неужто это мы с Княжьими воями подрались да из темницы удрали, не дожидаясь справедливого Княжьего суда? Объяснить бы все не спеша, за медовой братиной, только кто слушать станет?
“Сбежали, значит, признали себя виноватыми, иначе нечего было бы бояться” — вот как люди думают, и слова тут не помогут. Нет, нам в Ладогу возвращаться нельзя.
Верно говорят — стоит о беде подумать, и она сама явится. Резко остановившись, Медведь схватился за голову:
— Не могу я больше бежать! Чужак там!
— Да ты что, брат?! Ведун получил, чего добивался! Ты за него не в ответе. — Лис дернул брата за рукав. — Идем.
Медведь, угрюмо набычившись, мотнул головой:
— Нет. Я ему обещал верностью за добро отплатить, а пришли напасти, так я его брошу? Нет. Возвращаюсь я.
Лис чуть не заплакал, поняв, что брата не переспоришь. Сел рядом с ним, уткнув лицо в колени, и жалобно попросил:
— Пожалей хоть меня, брат. Как я тебя одного пущу?
Медведь словно заледенел, зажал в себе боль, чтобы ни капли не выронить, не растечься жалостливо, промолчал, так ничего и не ответил Лису.
Заметив неладное, вернулись уже ушедшие далеко вперед Славен с Беляной. У девки, как услышала о Чужаке, глаза разгорелись, а до того шла, будто не из темницы бежала, а в нее возвращалась. Тут к пророчице ходить не надо, ясно — она с Медведем пойдет. И чем ее ведун приворожил? А может, и впрямь пустил в ход чары, вот и недужится без него девке?
— Медведь дело говорит. Негоже друга в беде бросать, вот только глупой силой ему не поможешь, тут с умом надо.
И Славен туда же! Помешались они совсем на бессмысленной верности. Живы сами, и за то пресветлых богов благодарить надобно, а что до ведуна, так тут Лис прав — его вина, ему и отвечать.
Ко мне легко прикоснулась чья-то рука, огладила плечо:
— Скажи, Чужак ваш и впрямь так силен, как рассказывали? Меславу ровня?
Изок, ожидая ответа, уставился на меня хитрыми маленькими глазками. Почему я раньше не замечал в них этого торжествующе коварного блеска?
— А ты откуда про Меслава знаешь?
— Тише. — Изок испуганно прижал руки к груди. — Тише, не то брат услышит. Он за Князя горой.
— Ничего себе “горой”, из темницы пленников увел. — Я чуть не засмеялся, но наткнулся на взгляд бондаря, и смех застрял в горле. Казалось, промчался неподалеку злой северный ветер и осел в его глазах ледяными искрящимися осколками.
Изок расхохотался, а потом заговорщицки зашептал мне на ухо:
— Да каких пленников! Посмевших своего собственного Князя в Ладогу привесть... Взамен прежнего...
У меня слова замерли на языке — не решился ему ответить.
Вот что о нас люди думают! Будто привел нас Чужак в Ладогу, словно верную дружину, мечтая старого Князя убить и своей волею править. Глупцы! Неужто не видно, сколько нас и сколько Меславовых воев в Ладоге! Да мы против них, что стебелек против урагана, — сомнут и не заметят!
Изок меж тем с упоением рассуждал:
— Время вы подходящее подгадали. Меслав слаб, а Старейшины Ладожские сами о власти мечтают, тайком в Новый Город ходят да поддержкой Рюрика заручаются. Только у него свои планы. Ярл его, Эрик, давно о Ладоге помышляет, и Гуннар-колдун тоже. А вам Рюрик что сказывал?
Хотелось крикнуть: “Боги мне свидетели, не замышляли мы дурного Князю и к Рюрику не ходили!” — но слова Изока жгли каленым железом и оправдания беззвучно сгорали на языке. Все, что я смог, это только головой помотать.
— Вот и с остальными он таков, — неверно истолковал мой жест Изок. — Принимает всех с почестями, а толком ничего не обещает. Одного не пойму — коли Рюрик добро не дал, как же вы осмелились? Без его позволения в Ладоге и ворона не каркнет.
Изок ожидал ответа, но на мое счастье подошел Стрый, и бондарь быстро заговорил о Медведе, показывая на рослого охотника рукой:
— Вернуться хочет, не желает дальше идти. Стрый внимательно выслушал брата и навернулся к Славену:
— Дело ваше, хотите выручать своего ведуна — выручайте, только я вам — не подмога. Я убийц не люблю, а колдунов тем более.
— Послушай, — удивился Славен, — что ты о Чужаке знаешь?
— Да то же, что и остальные. — Стрый почесал крепкой пятерней затылок, взъерошив русые волосы. — Люди говорят, будто какой-то колдун Меслава убить собирался, да не удалось ему.
— А как дело было, не сказывали? Стрый озадаченно развел руки в стороны:
— Что сказывать — кроме вашего ведуна, никто такое замыслить не мог. В Ладоге колдунов нет, лишь лекари да вещуны. Чужак ваш мне сразу не понравился — зверь в нем сидит, изнутри выгрызает. Не угомонился бы он, даже свершив задуманное. Нет ему покоя на этом свете.
— Откуда ты-то знаешь? Ты с ним и не говорил ни разу.
— Потому и не говорил, что мне он не по нраву. А откуда знаю, так то разве поймешь? Бывает так — посмотришь на человека, и сердце запоет в груди, точно птаха певчая, а бывает, глянешь, и застонет, словно под пыткой. От ведуна вашего сердце не стонало — вмиг на части рвалось...
Славен отвернулся от кузнеца, будто и говорить больше не о чем, но не удержался, спросил:
— Стрый, что у вас с такими, как он, делают?
— Кто знает... Что Меслав решит, то и будет. Может, сожгут, а может, живьем в землю закопают — не знаю... Ночь, а то и день еще обождут — вызнавать будут, не замешан ли кто покрупнее вашего ведуна.
Беляна, услышав слова кузнеца, дрогнула, закусила губу. Изок незаметно прокрался к ней, шепнул что-то на ухо. Она вновь повеселела, взбодрилась. А я понять не мог, что чувствую. Жаль было Чужака, но из-за него нас очернили, да и отговаривали мы его, как умели, а что не послушался, так то его беда. Однако где-то внутри свербили упреки, шептали на ухо: “Своя шкура дорога? Подло мыслишь, гаденько оправдываешься”.
— Слышал, Медведь? — Славен потряс гиганта за плечи. — Прикинем, что к чему, обмозгуем, а там и выручать отправимся. Время есть. Сейчас идти надо.
— Куда? — вяло поинтересовался Медведь.
— К сестре моей, Василисе. — Изок, улыбаясь, вынырнул перед ним. — Она недалеко здесь. За немилого замуж не пошла, в лес к знахарке лесной убежала, Неулыбе. Там и живет...
Все быстро двинулись дальше, а я поотстал. Не нравился мне Изок. Да и девка, в лесу прижившаяся, нагоняла сомнения. Я уже одну Лешачиху видел, а с другой знакомиться не желал.
— Что грустишь, парень? — присоединился ко мне Стрый. — Или ведуна жалеешь?

Предыдущая страница 13 Следующая страница


Ладога 14

Я не ответил. Не знал, что ответить. Как ни скажи, а все неправда выйдет. Стрый мне нравился, лгать ему не хотелось. Даже не верилось, что они с Изоком братья. От кузнеца веяло теплой живой силой, словно от дуба-стогодка, под которым и в грозу не страшно, и в ливень — не замочит, и от жары прикроет. Чтобы он не принял мое молчание за неприязнь, я сказал:
— Странное у тебя имя — Стрый...
— То не имя — прозвище. — Стрый скупо улыбнулся, вспомнив старое. — Отца мы мало знали, нас дядька вырастил. Он с варягами в богатые страны ходил, свои поделки сам продавал. Такого кузнеца на всем белом свете не сыскать. Я мал был, так ко всем ладьям бежал и кричал: “Стрый! Стрый!” Все ладьи мне на одно лицо казались, вот и путал их. Так и прозвали Стрыем.
Мне представился босой белобрысый мальчишка в длинной рубахе, бегущий к пристани и на ходу выкликивающий самого близкого для него человека. Не верилось, что громадный кузнец мог когда-то путать иноземные ладьи и удирать из дома, надеясь первым встретить дядьку. Невольно я тоже улыбнулся:
— А Изок с тобой не бегал?
— Да нет, — помрачнел Стрый. — С малолетства он странный. Раньше плакал много, а как умерла Ладовита, так смеяться стал, и до того нехорошо, что порой кажется — подменили брата.
Впервые я услышал о девушке, к которой Изок был неравнодушен. Я уже и рот открыл попросить кузнеца рассказать о ней, но вовремя одумался. Не стоит бередить старые раны. Спросили бы меня о родном печище — немногое бы я рассказал, зато грудь потом всю ночь болела бы, тоска уснуть не позволила.
Постепенно крутые берега Мутной, смиряя гордыню, спускались к воде, а колосящиеся золотом поля уступали место непролазным ольховым зарослям. Под ногами зачавкала влага. Шедший впереди Медведь грузно проваливался, оставляя после себя продолговатые, заполненные водой, лужицы. Мы не спешили, поэтому могли выбирать просветы в молодом ольховнике и проскальзывать в них, не оставляя на ветвях клочки одежды и не царапая лица. Но меня заросли пугали. То ли солнца в них было мало, то ли комаров много, не знаю, но густой колючий ельник со знакомым мягким запахом прелой хвои был милее, чем похожие на вершу, сплетенные меж собой гибкие стебли. В ольховнике я чувствовал себя глупой рыбиной, попавшейся в ловушку. Стрый свернул от реки влево, прошлепал по мелкому ручью сквозь заросли и, выйдя на небольшую поляну, указал на низкий домик с земляной крышей, будто карабкающийся по пологому склону холма:
— Пришли...
Словно заслышав его голос, двери распахнулись, и оттуда вышла девушка. Да такая, что Славен, очарованный, застыл где стоял, а мне померещилось, будто сама Леля встречает на пороге незваных гостей. Лис остолбенело воззрился на нее, и лишь Медведь, поглощенный думами, продолжал идти, уставившись в землю. Даже когда, узнав братьев, девушка сорвалась с места и, широко раскинув руки, словно белая лебедушка крылья, кинулась мимо него, Медведь не обратил на нее внимания. Зато я не мог отвести глаз. Она была маленькая, хрупкая, словно цветок, а по спине, вырвавшись из тесного берестяного кокошника, толстой змеей сползала золотая коса, переплетенная алой лентой. Как удерживала такую тяжесть тонкая девичья шея?
— Вот, Васса, встречай гостей. — Стрый осторожно отстранил сестру, и она с готовностью повернулась к нам.
— Леля! — шепнул Лис.
Она засмеялась, и я сам чуть не рухнул на колени. Не могло быть у простой женщины таких ярких васильковых глаз, такой лучезарной улыбки, такой белоснежной, окрашенной легким румянцем кожи! Славен опомнился первым:
— Мира тебе, хозяюшка. Пусть хранят тебя и дом твой многомудрые боги.
— И тебе того же, гость дорогой! — Ах, какой бархатный был у нее голос! Без меда пьянил, чаровал ласковой музыкой.
— Кто там, Василиса? — Волшебство словно рукой сняло. Изок говорил про бабку-знахарку, про мужчин не упоминал, а между тем из дома доносился недовольный мужской рык.
— Гости к нам, баба Лыба, — Василиса, приглашая, пошла-поплыла к дому, — и братья мои.
Голос внутри то ли закаркал, то ли закашлялся:
— Кхе-кхе-кхе... Братья? Давненько их не было. Знать, недоброе стряслось, коли они припожаловали...
— Зачем ты так, Неулыба? — Стрый ввалился в дом первым, мы за ним. Я увидел обладательницу мужского голоса и шарахнулся обратно. Из темноты жилища умными и грустными глазами на меня глядела короткомордая черная корова! Изок, расхохотавшись, поймал меня за руку:
— Не она это, не она!
До меня дошло — знахарка дальше, в следующей клети. Вначале я там никого не заметил и только потом, приглядевшись, увидел на полоке седую горбунью. Наверное, старуха была не меньше Изока ростом, но согнувшая ее сила делала знахарку маленькой и неуклюжей. Зато глаза Неулыбы светились молодо.
— Гости? — Она соскочила с полока и, смешно кособочась, чтобы видеть лица, подошла к нам: — Хороши гости! Что же ко мне? Али места в Ладоге не хватило?
— Да. — Стрый по-хозяйски орудовал у печи. Было видно — в этом доме он частый гость. — Беда у них. С Меславом Ладогу не поделили.
— Как говоришь? — Старуха чуть ли не на цыпочки встала, силясь разглядеть незнакомцев. — Ладогу не поделили? Да неужто есть еще средь словен смелые, которые Рюрикова гнева не побоялись да против его прихлебателя пошли?
Замечательно! Теперь мы явно там, где нам самое место — в стане Меславовых недоброжелателей! А чего я ждал, сбежав из Княжьей темницы? Что меня поведут прятаться в дом к какому-нибудь Ладожскому Старейшине? Верно говорят — взялся за гуж, не говори, что не дюж. Сумел на Князя лаять, сумей и последствия терпеть без обид и жалоб.
Старуха, переживая, ковыляла по маленькой клети, сжимала в кулачок узловатые пальцы:
— Я когда Вадима хоронила, думала последнего словена Матери-Земле отдаю. Даже хоробры его на службу к иным Князьям подались, забыли о мести и обидах, учиненных проклятым конунгом! Простили ему смерть и Гостомысла, и Вадима, и кровь многих словен. Храбр был Вадим, а Рюрика звал, как пса цепного, чтобы добро словенское стерег, на иных находников лаял, а вон как обернулось. Пес цепной нынче светлым Князем зовется, а Князья Родовые ему с сапог пыль заморскую слизывают.
Продолжая что-то бормотать, бабка накрыла на стол и только тогда заметила Беляну:
— А ты, девка, не наших кровей, — быстро определила она. — Древлянка?
Беляна, густо зардевшись, кивнула. Я заметил, что после появления Вассы она совсем притихла и старалась держаться в тени. Оно и понятно, Беляна неглупа, понимает, что рядом с этакой красавицей она что столб простой рядом с резною богиней, вот и смущается. Может, глядя на Вассу, и Славен оттает, отмерзнет сердцем от древлянки. Она тоже это поняла и стала на Славена поглядывать чаще, словно проверяя, смотрит ли еще. Вот бабья натура — пока любил, не мил был, а как на другую засмотрелся — задавила жаба-зависть — мое, не отдам! Непостоянно женское сердце, нельзя ему верить, а порой так хочется...
Васса сидела на полоке, переводила глаза с одного на другого. Улыбка ее потухла, но прелесть не пропала. Как солнышко. Когда ярко светит — всех греет, зайдет за тучку и бликами лишь малую часть охватывает, а вовсе скроется — и ждешь не дождешься, когда снова выглянет, обласкает ясными очами.
Пока я засматривался на Вассу, Стрый коротко, но доходчиво поведал о наших злоключениях. По его словам выходило, что мы сдуру помогли ведуну к Князю попасть. Я даже удивился — видать, не обделен вещим даром кузнец, коли во всей неразберихе сумел правду углядеть. Закончил он просто:
— Собираются они колдуна своего выручать. Тебе ли, Неулыба, не знать, каково с Князем ссориться. Отговори их. Чай, заслужил ведун смерти, не стоит ради него молодые жизни губить.
Старуха, размышляя, уперлась подбородком в ладони и стала похожа на раздувшийся гриб. Только вместо шляпки над нею возвышался немыслимо большой горб. Наконец, она подняла голову:
— Выручать друга иль нет — их дело. Им же и свою участь решать, но если ведун так силен, как они сказывали, то, похоже, не простой он человек. Есть в нем волхская кровь.
Меня аж на полоке подбросило. Конечно, как я раньше не догадался! Непохож на нас Чужак потому, что гуляет в нем маленькая капелька Велесовой крови. Оттого и оборотни его понимали, и Змей равным признал.
— Но коли он волхской крови, то Меслав против него — лягуха против змеи, не одолеет. Однако одолел. Да и волхи к власти равнодушны, а смерть за великое зло почитают. Не станет волх из-за власти ни человека, ни зверя губить.
Значит, Чужак снова становится неизвестно кем? А мне так хотелось верить, что довелось увидеть потомка волхов! Да что увидеть, в друзьях с ним ходить! А старуха все рассуждала, словно уже не с нами говорила, а сама с собою:
— Не ладится что-то в вашем рассказе. Надо бы прежде, чем дело решать, узнать хорошенько, что да как.
Она обвела нас сияющим взглядом синих глаз:
— Вам в Ладоге показываться не след. Меня тоже там не с почетом встретят — заплутала моя Доля на калиновом мосту...
— Я схожу! — Василиса легким ветерком перенеслась через клеть, встала перед старухой:
— Давно я в Ладоге не была. Погляжу, как там сейчас.
— Нет! — Стрый загородил ей выход. — А если узнают?
— Кто узнает-то? — Василиса улыбнулась, и запрыгали по избе солнечные зайчики. — Я и раньше затворницей жила, а теперь, уж почитай, пять лет, как домой не ворочалась. Все уж давно забыли меня.
Стрый мрачно изрек:
— Горыня не забыл.
Василиса потупилась, а потом, лихо вскинув голову, заявила:
— Доведется встретить, так и потолкую с ним, чем так мать напугал, что любимую дочь за него, подлого, сосватала?
Мелькнула маленькая ручка, отстраняя могучую фигуру, и Васса, словно птаха из клети, выпорхнула наружу. Не знаю, как вышло, только ноги сами понесли меня следом, и остановился, одумавшись, лишь у самого ольховника. Проклиная себя за глупость, оглянулся в поисках избы и увидел совем рядом, за спиной, Стрыя. Кузнец печально смотрел на заросли, куда скрылась сестра:
— Всегда она так. Решит — не переубедишь, да и сил у меня не хватает с ней спорить. Боюсь я за нее. Мать перед смертью сосватала ее за одного усмаря Ладожского — Горыню. Горыня двором богат, а сердце у него так мало, что туда не то что жена, мать не вмещается. Никого кроме себя не любит. Вассу взять хотел, точно вещь красивую, всем на зависть. Ушла Васса из Ладоги, так он долго ее искал, грозился при всем народе за косу оттаскать, а потом и срезать.
Мне вдруг стало страшно. Не мог я себе представить Вассу униженной и избитой, на площади, полной смеющихся людей. Я коснуться бы не решился ее белой, чистой, точно первый снег, кожи. А уж за косу оттаскать, словно рабыню, вовсе немыслимо! Кто спасет, убережет, если наткнется она случайно на этого Горыню?
— Не надо было ее отпускать, — сказал я. Стрый усмехнулся:
— Не бойся. Она с виду тростинка, а тронешь, терновым кустом обернется. Так кольнет, что не захочешь, а отпустишь...
Я вспомнил гордую лебединую шею. Верно. Такую удержать не всякий сможет. Стрый заметил, что я сбавил шаг, и, неверно поняв, принялся убеждать:
— Придет она. Иначе Неулыба ее не пустила бы. Она Вассу как дочь родную бережет.
Я немного успокоился, спросил:
— А Неулыба откуда взялась? Кто такая?
— Кто сейчас знает... Она многое рассказывала. Говорит, будто помнит времена, когда варяжьи ладьи Мутную не бороздили и словене жили мирно, как одна деревня. Друг к другу в гости ходили. А из богов, пуще других, Роду кланялись. Да, может, путает на старости лет...
Стрый замолчал. Под ноги мягко стелилась зеленая высокая трава, и хотелось снять обувь, пройти по ней босиком, как в детстве, и ощутить ее нежную прохладную силу.
— Первые варяги были приветливы, да и словене их приняли, словно братьев. Помогали проходить пороги, чинить ладьи, лечить раны, полученные в походах. Людям, никогда не уходившим с обжитых мест, нравились хмурые северные воины, повидавшие многие земли. Шло время, и пришлых становилось все больше, но и их привечали со всем гостеприимством. До тех пор, пока они не стали грабить и увозить наших людей в рабство. Неулыба говорит, что именно тогда познали словене ненависть. Она тоже была рабой, хотя в то время ей еще не исполнилось и десяти лет. Сказывает, будто там ее и покинуло счастье, а на спине начал нарастать этот страшный горб.
Я вспомнил старухины слова о Доле, оставшейся на калиновом мосту. Видать, и впрямь в молодых годах заплутало ее счастье...
— Сколько же ей лет? — вырвалось у меня.
— Не знаю. Она рассказывает многое из таких давних времен, что и самые старые не помнят. Может, правда нашла она траву, запаха которой страшится сама Морена. Не знаю...
Стрый распахнул дверь. Черная корова высунула морду и, поняв, что пришла не хозяйка, обиженно замычала.
— Погоди, Стрый, — остановил я кузнеца. — Ответь, коли сможешь. Как ты в дружбе с такими людьми живешь? Изок сказал, ты за Князя горой. Он тебе брат, а Меслава не любит, да и старуха тоже.
Кузнец посмотрел на меня, уголки губ скривились в болезненной гримасе:
— Я, к примеру, кашу не люблю, а все же ем. Увидел непонимание в моих глазах и добавил:
— Разве так важно, кого кто любит? Или все споры кровью решать? Так ведь убить всего легче. Только немногое этим изменишь. Каждому свой мир дан, своя голова, так почему же считать себя лучшим?
Я озадаченно уставился на него. Вроде ничего нового кузнец не сказал, а ведь мне такое объяснение и в голову не приходило. Он провел ладонью по доброй коровьей морде, снисходительно улыбнулся мне:
— Ничего, парень, не грусти. Со временем сам поймешь, где твоя правда.
Пойму ли? А пойму — будет ли моя правда так справедлива и добра, как его?

СЛАВЕН

Душно было в клети, и время тянулось, словно самому Хорсу хотелось дождаться Василисы, проводить ее обратно из Ладоги да посмотреть, чем дело кончится. От духоты мутилось в голове, хотелось на волю, и не просто на волю, а в родное село, где каждый куст — дружок, каждая рытвина — подружка. Там не страшен гнев грозного Князя, и спустя время забудется шумная Ладога да бесследно исчезнувший в Княжеских хоромах ведун. Там меня ждет отец и родичи, оставшиеся без крова. И весьма кстати придется к зиме пара сильных рук — строить крепкие добротные дома, взамен тех, старых, утопленных Болотной Старухой...
Замечтался, и вдруг резануло по сердцу: “Чужак!” — будто огненная стрела Перуна наказала за слабоволие. Вспомнилось умное тонкое лицо, бездонные, в радужных обводах глаза, снисходительная улыбка ведуна, и надавило-налегло на грудь собственное бессилие. Так уж вышло, что стал ведун частью моей судьбы. Видать, напутала что-то в своей пряже Мокоша и сплела нас намертво так, что теперь и концов не найдешь. Да нужно ли их искать? Вон, Медведь сидит, уткнувшись носом в колени, подпирает могучим плечом неотлучного брата — спроси его — за кого жизнь отдавать собрался? Ответит — за того, кто брата спас... А против кого идти собираешься? Ведь не задумается даже перед ответом — против Меслава... Словно не он, всего семнадцать ночей назад, стоя у костра, ради Князя от любимой девушки отказывался. И Бегун боится Княжьего гнева, а не отступится от ведуна. Я его знаю — он по любой мелочи трястись будет, а в главном не бросит, не предаст. Хороших защитников отобрала сыну Сновидица, жаль, не знала, против кого восстать придется, какие невидимые преграды крушить. Для меня Меслав с детства был как солнце светлое — чист, могуч, велик, а то, что не видел его ни разу, только веры прибавляло. Каким только я его не представлял! То старцем седобородым в белой, словно снег, рубахе с проблескивающим сквозь седую гриву золотом наушного кольца, то крепким, почти молодым воем, на вороном, под стать Перуновому, жеребце, и тогда лица не видел, а лишь притороченный у пояса длинный меч да красные сафьяновые ноговицы. Но каким бы ни воображал я Князя, всегда был он справедлив — с врагами грозен, с друзьями милостлив. А теперь стерся образ, потускнел, и, как ни силился я возродить хоть толику прежнего преклонения, вставало перед глазами знакомое лицо ведуна, заслоняло собой Княжий лик. Не было больше надо мной Князя, были лишь те, кто много дней и ночей делили со мной одну пищу, спали вокруг одного костра, в битве плечом согревали да спиной заслоняли. Мир изменился. Стало вдруг все ясно, будто на берестах Хитреца — здесь враги, здесь друзья, а здесь остальные, кому до тебя дела нет и кому ты ничего не должен. Одно жаль, друзей было мало — в одну клеть умещались, а врагов — вся Княжья дружина с самим Меславом во главе. Эх, Чужак, знал бы, что натворил своим самолюбием да спешкой! Пытался Князя убить, а убил тех, что с тобой вместе шагали. Нет больше славных охотников Медведя да Лиса, и весельчака Бегуна тоже нет, и сын Старейшины остался лежать в Княжьей медуше, распластавшись на каменном полу. Знал ли ты, что так обернется? Думаю, нет. Ты того не желал, да и никто не желал. Ни мы, ни Меслав... Боги распорядились...
— Деточка! — Горбунья вскинулась навстречу входящей Вассе. Та раскраснелась, видно, быстро бежала, торопилась. Может, спешила утешительные вести принести? Но углядел я потухшие виноватые глаза на прекрасном лице и понял — ничем не порадует вестница.
Словно упреждая вопросы и боясь услышать тот, который страшнее остальных, она быстро заговорила, обращаясь к Неулыбе:
— Ой, баба Лыба, я и не замечала раньше, как хороша наша Ладога! Шумная, веселая, будто праздник. А теперь еще краше станет. Рюрик из Новограда рабов прислал, вместо деревянного тына каменный ставят! И мастерские все те же... Даже встретилось несколько старинных знакомцев, да не узнали. Спешат, как обычно, суетятся.
Продолжая болтать без умолку, она прошла внутрь, черпнула небольшим корцем воды, припала к нему губами и пила так долго, что за это время могло пять человек напиться. Как не поперхнулась только под пристальными, прожигающими насквозь взглядами?
— Говори, деточка. — Старуха бережно отняла у нее пустой корец. — Не бойся. Что бы ни было, а неизвестность худшая мука.
Васса повернулась к Стрыю и печально сказала:
— Твою кузню не спалили, брат. Князь не позволил.
Стрый улыбнулся. Все-таки радовала новость, что не слизал огненный язык дедово да отцово наследство. Васса повернулась к нам. Посмотрела пустыми глазами куда-то поверх голов:
— Колдуна Меслав судил. Прилюдно. Лицо ему тряпками замотали, говорят, злой глаз у него. Завтра в Новый Город повезут, к Рюрику.
— Зачем? — не выдержал я.
— Варяг он. Сам признался, перед всем народом. Глупости! Ничего не было в Чужаке варяжского.
Наш он! С малолетства в Приболотье... Разве только... Нет, не из тех наша Сновидица, кто находнику честь свою девичью отдаст. Не может Чужак быть сыном варяга. А вдруг полюбила? Да и голод не тетка... А он знатен, богат, вот и отказался от ребенка, а заодно и от той, которой уже натешился...
Чужаковы глаза странные, и нрав необъяснимый, и искусство воинское — может, все это отцовский заморский дар?
А Василиса все говорила:
— Он признал, что хотел Князя убить. Сам просил смерти, говорил: чем опозоренным жить, лучше в земле лежать. А Меслав осерчал. Сказал: “Сперва ты перед всем Новым Городом покаешься да родичу своему Рюрику в глаза глянешь, а потом он сам тебя убьет иль продаст рабом в далекий Миклагард. А там долго жить не дадут, особенно коли ты варяжской крови”.
Рюрик — родич Чужака?! А может, вовсе отец? Тогда все на свои места становится: и спесь ведуна, и его желание княжить, и то, что все его отца знают. Да кому ж в словенских землях неведом варяжский Сокол! Значит, варяг, уже раз от него отрекшийся, теперь его позорить и судить будет? Еще ничего, коли убьет, а если и впрямь надумает в рабы? Все я мог представить, но Чужака рабом — не мог! Это, как вольной птице, журавушке, крылья обрезать. Нет! Не быть Чужаку рабом, не ходить в железе, не кланяться в ноги отцу отринувшему, не терпеть от него позора, не стоять пред ним с покаянием!
Я думал, получится гневно, с горькой силой, а вышло жалобно:
— Спасать Чужака надо...
— Надо, — отозвался Лис, — это всем ясно, да вот как?
— Я помогу.
Васса! Чем же она помочь может? Этакий цветок хрупкий. Ей бы самой кто помог сберечься, не позволил постылому иль норовистому смять до времени.
— Сестра! Не твоя забота ихний колдун! — Стрый соскочил с полока, опустился возле Василисы на пол, поднял на нее собачьи преданные глаза. — Одумайся, сестрица!
Белкой метнулся к ним Изок. Я думал, тоже сестру умолять, чтоб одумалась, но он неожиданно грубо отпихнул Стрыя, схватил ее за руки. Глаза лихорадочно забегали по девичьему лицу:
— Правда, поможешь?
— Одурел ты от своей ненависти! — Стрый разозлился так, что у меня мурашки побежали по коже, но Изок, видать, действительно спятил. Даже не обернулся на крик брата. А из того гнев ломился, словно тесто из квашни: — Зачем тебе колдун? Думаешь, он вновь на Меслава поднимется, поможет тебе за Ладовиту поквитаться? Не будет этого!
— Молчи! — Бондарь развернулся к брату. Вместо глаз — две змеи ядовитые, а голос тихий, но такой, что захочешь, да не поспоришь. — Сколько лет ты Меславовым дружинникам мечи куешь? Долго... Так долго, что забыл уж улыбку Ладовиты, ее глаза ясные. Забыл, как плакала она, когда за Меслава отдавали... Забыл, как через год хоронили ее? Как уверяли, будто от новой, вызревшей в ней жизни умерла она, а ребеночка так никто и не увидел? Забыл... А я помню! И каждую ночь ее глаза плачущие вижу! И видеть буду, доколе Князь-убийца не прольет кровавых слез! Знаешь, о чем я думаю, брат? Не о сестре нашей, Василисе, и не о тебе, а о том, как услышит в последнюю минуту Меслав мой голос и будет тот голос ему о зачахшей в его хоромах Ладовите кричать! Так кричать, что душа застрянет меж сомкнутых Княжьих зубов и не вылетит, навсегда останется в мертвом теле! Сгниет с ним вместе!
Две женщины закричали почти одновременно. Одна охнула, испуганно прижимая ко рту тонкие ладони:
— Брат!
А другая зашлась неистовым кашлем, затрясла горбом:
— Все не простишь Князю невесту? Кхе-кхе-кхе, не смиришься, что по доброй воле она от тебя ушла?
— Молчи-и-и!
Изок вздернулся, так взвыл, что стены содрогнулись, и вдруг смолк, оседая. Старуха подковыляла к неподвижному телу, закряхтела, нагибаясь. Корявые черные пальцы нащупали жилу на шее.
— Не любит он правды. Слаб для нее. И уже Вассе:
— Подай две свечи. Да зажечь не забудь.
Василиса поспешно сунула ей в руки горящие свечки. Недолго думая, старуха задула одну и сунула чадящий огарок под нос Изоку. Едва дым от первой перестал забиваться ему в ноздри, она заменила ее другой. Изок дернулся, смешно зашевелил губами и сел. Глаза у него были бессмысленные, вряд ли он вообще помнил, о чем речь шла. Стрый поднял брата, усадил на полок, привалив спиной к стене. После шумной ссоры стало непривычно тихо. Только кряхтение Неулыбы нарушало тишину. Она же первая и заговорила:
— Странный у вас дружок. Не слыхала я раньше, чтобы Сновидицы себе в пару чужих выбирали. А я ведь во многих землях была... Изок, конечно, дурак — худое добром не обернется. И месть вовсе не так сладка, как кажется. И ты, Василиса, тоже дуреха, чем помогать собралась? Думаешь, нянька-речка тебя послушает, вынесет ладью на мель? Так супротив нее кормчие найдутся. Да те, кому сам Поренута брат. Не выйдет у тебя ничего. А я бы хотела на Рюрикова выродка взглянуть... Особливо после ваших баек...
Старуха опустила голову на грудь, как заснула. Горб замер над нею, будто желал придавить старую к земле, чтобы и шевельнуться не могла. Никого ее молчание не обмануло. Все поняли — есть у нее что-то на уме, и, притихнув, ждали, когда сама скажет. Наконец горбунья заговорила:
— Я помогу вам. Подскажу место, где станет Княжья ладья. Выползет на мель, тогда вам и время приспеет. Сумеете ведуна вызволить — обо мне не забудьте, вспомните, что хотела на него взглянуть. А нет — так бегите со всех ног, да не в Приболотье ваше, а куда подале и не высовывайтесь больше. Не простит Меслав еще одной обиды.
Изок, еще не оправившись, еле поднял руки, хотел обнять старуху, но она, отстранившись, резко заявила:
— А ты о глупой мести забудь! Он засмеялся недобро:
— Ты-то о своей не забыла... Холишь ее не меньше меня, иначе с чего бы помогать взялась. Рюрику с Меславом насолить хочешь. Болотные гости, может, и поверят тебе, но только не я.
Старуха от его слов еще больше согнулась. Верно говорят — правда глаза колет.
— Брат! — Василиса окликнула, будто ударила, и тут же смягчилась: — Не смей, брат.
Изок и сам понял, что зарвался, замолчал покаянно.
И как в таком щуплом теле такая ненависть обитает? Видать, потому и смотрит на него кузнец, словно на больного. Да иначе его и не назовешь.
Во мне ненависти не было, даже злости на Князя не держал. Не обидел он меня ничем, просто вышло так, что придется мне на его ладью напасть. Боги все видят, знают — не смог я иначе, простят...
— Я все-таки помогу вам, — настойчиво повторила Васса.
Что неймется девке? Ей бы холить свою редкостную красоту и суженого ждать, а она заладила, словно кукушка, — “помогу да помогу”.
— Не нужна нам твоя помощь! — Неужели Беляна? Хрипло и зло закричала, словно ворона закаркала. Лицо налилось багрянцем, глаза злые, а в глубине — страх. Чаще всего люди со страху кричат, только чего ей-то бояться? И тут смекнул. Красоты Василисиной страшилась Беляна! Опасалась, что не устоит перед прелестницей Чужак. Вот уж впрямь — все у девки любовь на уме. На смерть идет, а о сопернице думает. Хотя...
— А ты, Беляна, никак с нами собираешься? — Хотелось бы мне успокоить ее, уговорить ласково, так ведь не послушает, ради ведуна, не меня, — гору свернет с пути. — Драться не умеешь — того гляди, своего вместо чужого прибьешь. Нет, ты нам не помощница, лишь помеха.
Запылали карие глаза, зыркнули на меня не добрее, чем на Вассу:
— С собой не возьмешь, одна пойду! Ты мне не указ! Сам волю дал.
— Тогда и ты мне не указ что делать, что не делать, — встряла Васса. — Я с рождения свободная была, ни под кем не ходила.
Вот тебе и птичка-невеличка, а клюет не хуже ястреба. Беляна даже растерялась, смолчала. Зато у Лиса голос прорезался:
— Две девки, старуха да припадочный — хорошо войско!
— А меня не считаешь? — приободренный возможностью вызволить Чужака, спросил Медведь.
— И меня.
Стрыя я и впрямь не считал, уж больно лихо он противился всем нашим планам. Я удивленно вскинул голову.
— А что, — огрызнулся он, заметив мое недоумение, — прикажешь брата с сестрой на такое дело одних отпускать?
— Да нет, — мне не хотелось ссориться. — Пара лишних рук нам не помешает.
— И на том спасибо, — кузнец повернулся к горбунье, — говори Неулыба место.
— Не спеши, — она встала, принялась вытаскивать из-под полока плотно увязанные тряпицами горшочки. — Дам я вам снадобья, от которого сил прибавится да сон вещий придет. Во сне каждый себя увидит и место, где ладья Княжья остановится. А покуда не мешали бы вы мне...
Беляна смекнула, молча вышла. За ней потянулись и остальные.
Богам наша затея не нравилась. Хмурилось небо, ни одна звезда не смотрела с высот. А может, наоборот, скрылись, чтобы не выдать нас Меславову вещему оку случайным всполохом?
— Спел бы, Бегун?
— Нет.
Впервые на моей памяти отказался Бегун петь. Плохо дело, когда даже такому, как он, песня на уста нейдет.
Плескалась за ольховником Мутная, и померещился мне за черными руками кустов гладкий бок Меславовой ладьи. Страх пробрался в душу. Я настоящую ладью лишь издали видел, а уж как лезть на нее да еще при этом драться и вовсе не знал. Показалось затеянное нелепым, невозможным. Так и подмывало подняться, стряхнуть наваждение и очнуться от морока, невесть кем насланного.
— Никак заснули? — раздался грубый голос знахарки.
Вот и ушла ладья, даже всплеска на воде не оставила, а вместо нее — полянка, орешник да сгорбленные под гневным небом жалкие фигурки — все наше войско.
В избе пахло чем-то сладко-приторным. Булькало на приземистом столе зеленоватое варево. Нависала над ним неуклюжая горбатая тень старухи. Словно в детских песнях о колдунье-ворожее, Весну пытавшейся сгубить.
— Пейте.
Запах от корца шел невыносимый, но еще невыносимее была мысль, что не сдюжим, бросим начатое на полпути.
Я зажмурился и выпил. Потек по горлу жидкий огонь, опалил душу. Веки пудовыми гирями потянуло вниз. Ноги предали, опустили на полок. Каким-то неведомым чутьем угадал в осевшем рядом теле Беляну. Потянулся к ней с одной мыслью — уберечь, оборонить, и тут всплыла вторая, страшная: “А вдруг обманула знахарка, опоила сонным зельем, чтоб не втянули в дурное дело ее Василису?” А потом все пропало, и очутился я на высоком берегу. Солнце веселило реку, танцевало на волнах яркими бликами, а из-за поворота, против течения, шла нарядная ладья... Та самая... Княжья.

БЕГУН

Я не хотел пить Неулыбино зелье. И Чужака выручать не хотел. Хватит нам от него неприятностей! Во всем ведун сам виноват был. Может, Миклагардские рудники с него спесь собьют, научат уму-разуму... Но тошно становилось от мысли, что уйдут с солнышком мои родичи и останусь я один-одинешенек на белом свете...
— А ты что же? — Неулыба протягивала мне доверху наполненный корец. Мутная жижа плескалась, испуская ядовито-сладкий пар.
— Нет. — Я отодвинул ее руку. Хватит под чужую дудку плясать да за спины друзей прятаться. У каждого свой путь. Нет им жизни без ведуна, так пускай выручают. А у меня своя дорога. Как кузнец сказал — “своя правда”. И никто меня за такое решение не осудит.
Я забился в теплые шкуры, но сон не шел. Старуха, кряхтя, копошилась у печи, бренчала какими-то горшками, шептала невнятно. Медведь сопел во сне, а Беляна, вжавшись под бок Славену, казалось даже не дышала. Стрый раскинулся прямо на полу посреди клети, заботливо обнимая обеими руками родных, словно и во сне старался защитить, закрыть от неведомой опасности. Я смотрел на них всех, и не верилось, что больше, может, и не увижу никогда.
Неулыба увязала махонький узелок и вышла, шаркая ногами. “Куда она в ночь-то? — подумалось лениво, а потом словно озарило: — Опоила и в Ладогу за Меславовыми дружинниками пошла!”
Я стрелой вылетел следом. Горбунья как испарилась. Небо разъяснело, и явственно было видно маленькую небесную собачку Чернобога, грызущую удила звездного Перунова коня. Сколько столетий пыталась она свершить свое темное дело, прячась в ночи, но каждое утро уставала и бежала к Студенцу напиться, а удила к тому времени вновь срастались. Мне некогда было упреждать Желтобородого, к тому же он, чай, сам уже обо всем знал и позволял Чернобогу тешить свою ненависть, чтоб не так на людях буйствовал. Я, крадучись, побежал к реке, проскользнул сквозь переплетение ветвей и замер. От стыда кровь прихлынула к щекам, показалось, они заполыхали в темноте алым пламенем. Никого не предавала Неулыба. Стояла она по пояс в воде, протягивала к небу тощие старушечьи руки, и бежали по ее дрожащим щекам серебристые дорожки слез. А еще она пела. Так пела, что мое сердце перестало стучать, сжалось в груди от печальной стонущей песни. Просила Неулыба Реку-Матушку о помощи и рассказывала ей о добрых, смелых людях, которые спали крепким сном в ее доме.
“Собрались они на благое, — пела Неулыба. — Пособи им, Матушка-Речка. А коли тебе мои кокурки не по нраву пришлись, то возьми меня, старую, а больше мне и дать-то нечего”.
Внимая, я даже забыл о том, что, словно тать, прячусь в кустах и слушаю не для моих ушей предназначенные слова. Песня меня заворожила. Река равнодушно проносилась мимо горбуньи, не прислушиваясь к ее пению, и вдруг показалось мне, будто всего на миг остановились воды и обняли старуху. Легли ей на плечи прозрачные ладони, всплеснув, поднялось водяное, отражающее звезды лицо и коснулось легким поцелуем сморщенного старухиного лба. Я помотал головой, отгоняя наваждение, и когда вновь увидел бабку, она уже ковыляла к берегу, а холодная и молчаливая Мутная, как прежде, бежала мимо ее маленьких просьб.
— Не прячься, болотник. — Неулыба даже не повернула в мою сторону головы, а все-таки заметила. — Наказала тебя жизнь за доверчивость, вот ты теперь и боишься людям верить.
Я отмахнулся. Не мог же впрямь признаться, что посчитал ее способной на самое злое дело!
— Да не маши ты. — Неулыба безошибочно шла ко мне, словно кошка видя в темноте. — У тебя на лице все написано, посмотришь — и сразу ясно станет.
— А как ты меня заметила? — спросил я, ускользая от неприятного разговора.
— Я не сама заметила, мне Матушка-Речка нашептала, — гордо ответила Неулыба.
Что ж, нашептала так нашептала, не мне допытываться у старухи правды.
— Не веришь? — Неулыба косо глянула мне в лицо. — Вот и от друзей отказываешься потому, что не веришь в их затею. А напрасно. Они с чистыми душами за того, кого любят, идут. От таких удача не отворачивается. А коли отвернется, покинут их тела бездыханные птицы белые да чистые, а не черные сажные вороны. Да что тебе говорить! Сам все знаешь. Потому и петь не можешь, что из белого серым стал. А там и до черного недалеко...
Она неуклюже поковыляла мимо, оставив меня наедине со своими думами. Ах, как не хотелось признавать ее правоту, как приятно было по-прежнему убеждать себя, что порывы сердца — нелепы, а обреченные на поражение битвы — бессмысленны и жить надо по уму, не по сердцу. Жаль, после ее слов это стало невозможным. Я чувствовал, что творил то, в чем недавно хотел обвинить Неулыбу. Мерзкое ощущение, от которого необходимо было немедленно избавиться. Лишь бы успеть... Не опоздать... Я побежал.
В доме все было по-прежнему. Стояла на пороге старуха, держала в руках корец с зельем, собираясь выплеснуть его содержимое. Не задумываясь я вырвал у нее варево и одним махом опрокинул его внутрь. Последнее, что помню — ее улыбка. Улыбка той, у кого давно смех от кашля не отличался...
Утром, когда проснулся, никого уже не было. Сначала я испугался, а потом, вспомнив свой сон, понял, что так и должно быть. Все тело наполняла необыкновенная легкость и сила. А может, сила была от уверенности, что теперь я знаю, как поступать и на сей раз не ошибаюсь.
Солнце подмигнуло мне из-за леса. Когда все кончится, оно уже опустит свое разгоряченное тело в реку, омоется перед тем, как уйти на покой. Это я тоже знал. Не знал одного — чем все кончится.
Горбунья сидела на большом полене, щурилась на реку. Прощаться не хотелось. Выручим Чужака и, как обещано, вернемся к ней. Я кивнул ей, проходя мимо. Она промолчала, даже не повернулась, как тогда, ночью.
Искать следы ушедших раньше друзей не приходилось. Шел по другим подсказкам, виденным во сне. Их было много. На всем пути встречались приметно изогнутые деревья, легко узнаваемые разливы, знакомо проныривающие под корягами ручейки. И крутой откос я узнал сразу, и дерево на нем, глядящее самовлюбленно не как все — на солнце, а на собственное отражение в быстрой воде. Для этого ему пришлось выгнуться, вытянуться стволом почти вровень обрыву и зависнуть над рекой, полоща в воде длинные нижние ветви. Рядом было еще одно такое же. Там вовсю работал топором Медведь, срубая торчащие вверх цепкие зеленые лапы. Срубал аккуратно, так, чтобы со стороны ничего нельзя было заподозрить. И прощения у дерева не просил. Уж слишком оно само себя любило, в чужой любви не нуждалось.
На берегу терпеливо дожидались остальные. Мужики оттаскивали срубленные ветви подальше, а девушки сидели поодаль друг от друга. Обе в мужской одежде. Раньше я посчитал бы это срамом, а теперь понимал — так удобнее, и почему-то веками признаваемая истина казалась смешной и нелепой. У Беляны глаза полыхали надеждой. Она казалась едва ли не такой же прекрасной, как хрупкая Васса. Их я тоже видел во сне. Даже знал, что произойдет дальше. Сейчас полезу на дерево, по-разбойничьи зажав в зубах нож;, распластаюсь над бурлящей рекой и увижу, как, смешно перебирая руками и опасливо косясь вниз, на соседнее обустроенное дерево змеей заползет Славен. Заползет на самый конец, на почти свисающую в воду толстую ветвь, и замрет там, слившись с корой и лишь подмигнув мне напоследок. А возле меня надсадно запыхтит Изок...
Медведь и Стрый слишком тяжелы. Обвязавшись веревками и изготовив топоры, они затаятся в уютных травяных ложбинах. А затем появится ладья, с бегающими по деревянному настилу людьми, сверху кажущимися маленькими и бессильными.
И она появилась. Такая же, как во сне. Красивая, большая, под стать реке, с узким носом и широкой палубой. Я отчетливо видел спины гребцов и слышал их дружное уханье. Им приходилось идти против течения на веслах. Я знал — чаще против течения ладью тащили волоком, но здесь не позволял высокий берег, и гребцы трудились изо всех сил, превозмогая упорство реки. Под солнцем блестело оружие, слепило глаза, и среди этого сияния не сразу удалось заметить скорченную фигуру у борта.
Возле пленника сидели два дружинника с длинными мечами, с луками за спиной, но без щитов. Светлые волосы трепыхались по ветру, на обветренных усатых лицах плавали улыбки. Радовало воев раннее солнышко, свежая, словно обновленная поутру река, да и пленник уже перестал раздражать. Уже не хотелось сорвать с его головы намотанные тряпки и плюнуть в наглые глаза, посмевшие вредить Князю.
Я пожалел, что нет в руках лука. Стрелять умел любой из болотников. Пусть не так, как Княжьи дружинники, но этих двоих я успел бы уложить до того, как пройдут под деревом размеренно качающиеся спины гребцов. Оставались еще четверо. Однако они были достаточно далеко. Пока добегут, Медведь разрубит оковы, а то и просто разорвет...
Славен предостерегающе поднял ладонь. Я и сам знал — скоро.
— У-у-х! У-у-ух! — выдыхали уже подо мной гребцы. Вот палубная надстройка, вот еще немного... Пора!
Я сорвался с дерева, намереваясь приземлиться поближе к Чужаку, но в это мгновение что-то звучно затрещало, ладья накренилась, гребцы и дружинники посыпались друг на друга. Река выполнила просьбу горбуньи! Испытанный кормчий и опытные гребцы не совладали с Великой Матерью-Рекой!

Предыдущая страница 14 Следующая страница


15 Ольга Григорьева

Нельзя было упускать момент! Дружинники, ошеломленные неожиданной выходкой давно изученной реки, даже не заметили нас с Изоком и Славеном. Я рванулся к Чужаку. Он оставался на том же месте, только растерянно крутил головой, не понимая, что происходит. Одежда на нем была изорвана в клочья и пропиталась кровью. “Его били”, — понял я. Стражники уже увидели на ладье чужих. Закричали разом. Забряцали оружием. Гребцы тоже очухались, начали подниматься. Славен развернулся им навстречу, широко расставив ноги и бесстрашно зажав в руке нож. Смех, да и только! Никогда не воевавший болотник с ножом против вооруженных испытанных воев. Дружинники, наверное, рассчитывали на легкую победу. Потому и откатились назад, когда сверху, точно гири на веревках, рухнули Медведь и Стрый. Оба успели вовремя перерубить крепкую пеньку и свалиться на палубу. Теперь дружинники засомневались. Некоторые стали задирать головы, разглядывая нависшие над ладьей ветви и опасаясь, что оттуда, словно тараканы из старого чугунка, посыплются вооруженные люди.
— Руки! — заорал я ведуну.
Пока полз до него по скривившейся набок палубе, едва нож не потерял.
Он с готовностью повернулся спиной, подставляя мне скрученные руки. Я ахнул. Такие кандалы даже Медведю не осилить, а уж мне со своим ножичком и подавно. Толстенные кольца матово блестели в солнечном свете. А за моей спиной уже дрались... Кузнец!
— Стрый! — Я вложил в крик всю мощь, не мог допустить, чтобы в пылу битвы кузнец не услышал мой зов. Он ловко ушел из-под удара одного из дружинников, прыгнул ко мне. По рассеченной щеке Стрыя текла кровь. Кандалы он увидел сразу. Застонал жалобно. А потом начал остервенело рубить их топором у самого запястья пленника, там, где гладкое железо переходило в цепь. Мне рявкнул:
— Спину обереги!
Я оберегал. Тем паче, что теснившие Славена и Медведя уже почти дошли до нас. Еще напор — и все кончится. Не одного повезут на суд в Новый Город. Всех, кто выживет. Только я не выживу. Сдохну на этой красивой ладье, а живым не дамся! Неожиданно что-то мелькнуло, и напирающий на Славена рослый вой отшатнулся назад. Другому повезло меньше. Схватившись за неестественно вывернутую шею, он упал. Лис! Лис, раскачиваясь на притороченной к дереву веревке, сшибал ногами уже было успокоившихся дружинников. Затем стали падать камни. Тяжелые... как только девушки сумели их поднять? Они бухались на дерево настила, выдалбливая углубления в мягкой древесине, и катились на вновь отступивших к бортам дружинников. Один, два, три... А потом спрыгнули и сами воительницы. Думаю, они напугали дружинников не меньше камней. Разгоряченные, прекрасные, ловкие, словно посланницы Магуры, — как тут не испугаться? Однако и этого исполоха хватило ненадолго.
Дружинники вновь пошли на нас. Теперь уже не как в первый раз, со снисходительной ухмылкой, а зло, сосредоточенно, словно на настоящих врагов. Вот и чудесно. Если не победить, то хоть напугать их смогли... Что-то свистнуло мимо уха. Стрела... Искать стрелявшего не было времени. Слава богам, не зацепило, и то ладно. Стрый все бухал позади. Не в меня целились, в него. Под ноги попался сбитый Лисом дружинник. Верно старухин отвар сработал — руки сами нащупали меч, вытянули из-под тела, сами легко взмахнули им, отражая удар. Мой соперник был совсем молодым. В другое время жалость затопила бы сердце, подумал бы о том, что ждет его где-то мать иль невеста, а сейчас, глядя на исковерканное ненавистью молодое лицо, я ничего не испытывал. Будто стоял передо мной не живой человек, а истукан деревянный, с каким в детстве все мальчишки хоть раз да сражались. Я рубил отчаянно, но что мое отчаяние против его умения? Воробей против коршуна... Постепенно нас теснили. Теперь мы плотным кольцом охватывали неутомимо долбящего оковы кузнеца, а кровь билась в голове в такт его ударам: “Бум-м-м. Бум-м-м. Бум-м-м”.
Я не заметил другой стрелы. Изок заметил. Рванулся вперед, прикрыл меня грудью и охнул жалобно. Я подхватил обмякшее тело одной рукой. Из его груди торчало древко. Тонкое, длинное... Мне предназначенное... Затопила злоба, прибавила силы, завертелся меч в руке, словно сам ожил и запел смертоносную песню. Даже бывалый вой попятился, изумленно взирая на клинок. Белкой заверещала Василиса, выскочила передо мной, выметнула вперед кинжал. Он попал всего на вершок выше цели, воткнулся в плечо дружинника.
— Все!
Я сперва не понял, кто кричит. А потом дошло — ударов Стрыя больше не слышалось.
Удалось! Нам удалось! Права была горбунья — удача смелых да решительных любит. Я не мог удержаться, оглянулся. Сзади, рядом с кузнецом, стоял ведун, торопливо разматывал тряпку с лица.
Ну, держитесь, дружиннички! Сейчас за кровь Изока сполна заплатите!
Видно, не один я подумал об этом. Засвистела стрела. По свисту стало ясно: эта — убьет. Прыгнул, загораживая, да столкнулся со Славеном. Оба не успели. Впился, алкая крови, железный наконечник в ничем не прикрытую грудь ведуна, проторил путь к сердцу. Кажется, мы хором закричали. Я кинулся подхватить ведуна, а Славен, взвыв, вырвал у меня из рук меч, повернулся лицом к убийцам. Руки ведуна еще шарили по лицу. Негоже умирать в темноте, пусть хоть в последний раз полюбуется солнышком, подышит волей. Я рывком сдернул тряпку. Яростные черные глаза пронзили меня насквозь. Чужие незнакомые глаза! И губы, совсем не Чужаковы губы, зашептали:
— Кто... вы? Эрик... послал?
Я понимал не больше его. Но угольные глаза уже подернулись смертной дымкой, а я должен был узнать!
— Где Чужак?! — затряс умирающего. — Где он?
— Чу... жак?
Незнакомец не понимал. Жизнь оставляла его, потрескавшиеся губы шевелились:
— Не... меня?.. Все... равно... хорошо... Лучше... умереть, чем... перед братом...
— Где Чужак?! — я кричал, забыв про сражение за спиной, про умирающего Изока, про ошибку.
— г Возьми... — Незнакомец разжал кулак. На его ладони лежала большая монета. Сквозь отверстие в ней тянулась тонкая, удивительной выделки цепочка. Ничего не соображая, я схватил монету. Пальцы умирающего сомкнулись на моем запястье. В глазах появился интерес, а затем невероятная, обжигающая ненависть, словно он узнал нечто порочащее меня. У него уже шла горлом кровь, и, захлебываясь ею, харкая, он расхохотался:
— Умер... ваш... Чужак! Ошиблись! Век... ошибаться... Я вырвал руку. Ослабевшие пальцы незнакомца легко разомкнулись. Он едва выдохнул:
— Один... простит... примет...
И замер, остекленевшим взором пронзая небо.
Чужак умер! Вот, что он сказал. Перед смертью не врут даже самые закоренелые преступники. Значит, напрасно... Все напрасно...
— Прыгай! — вывел меня из оцепенения голос Стрыя. Одной рукой он придерживал поникшего брата, другой пихал меня к борту. Кровь, размазанная по лицу, делала его неузнаваемым.
— Он умер! — закричал я, злясь на весь этот безжалостный мир.
— Вижу! Прыгай! — Кузнец, по-прежнему прижимая брата, перевалился за борт. Мелькнули босые ноги, всплеснула внизу вода, и он пропал. Я увидел, как переметнулись следом охотники, как за руку перекинул Беляну Славен, как Василиса легкой птицей взлетела на тонкий борт, ожгла последний раз васильковым пламенем:
— Прыгай!!!
Чьи-то руки вцепились в мою рубаху. Я рванулся. Выскользнул. Снова ухватили... А река уже была совсем рядом. Плавать я не умел. Значит, рванусь, прыгну, и все... Конец... не будет печали, боли, ошибок, стоящих кому-то жизни, только покой... Я дернулся так, что материя затрещала, поползла, оставаясь в руках у преследователей. Взметнулся над водами, а потом ударился о холодное тело Матери-Реки. Течение подхватило, крепким объятием потянуло быстро-быстро в глубокую темь.

ЧАСТЬ ВТОРАЯ
МЕЧ ВИКИНГА

СЛАВЕН

Я сопротивлялся реке. Сопротивлялся безнадежно, свирепо, как смертному врагу. Не потому, что сам хотел выжить, а потому, что сквозь холод и боль чувствовал в руке тонкое Белянино запястье и понимал — я не выплыву, и она не выживет. Грудь болела, и невыносимо хотелось вывернуться из цепких речных объятий, глотнуть хоть раз воздуха, но там, наверху, ждала смерть, и я продолжал грести под водой, помогая течению и сберегая остатки воздуха. Беляна сперва, то ли с испугу, то ли бессознательно, вырывалась, отталкивала меня, тщась выбраться наверх, а потом неожиданно обмякла. Видно, запас воздуха у нее кончился раньше. Лишь тогда я испугался. До этого не боялся, а тут разом оставили силы, и я, поддавшись страху, выскочил на поверхность.
Мне повезло. Река успела втащить меня в тихий неприметный затон. Поросший высокой осокой берег колыхался совсем рядом. Безжизненным кулем, вниз лицом, всплыла Беляна. Я не помню, как доплыл, как вытащил Беляну, как ужом полз по режущей в кровь руки траве и, наконец, словно загнанный зверь, обессилев, забился в чахлые кусты. Теперь все зависело от дружинников. Если они надумают разыскивать неожиданных ворогов и пойдут вниз по течению, раздвигая длинными шестами заросли, — найдут непременно. Один я бы мог еще попробовать уйти от погони, но с Беляной... Она лежала, запрокинув к небу острый подбородок. На сомкнутые веки крались синие тени. Я припал ухом к груди. Сердце молчало. И воздух, которого так не хватало измученному телу, не проникал в горло. Надо было что-то делать, но что?! Чужак! Если бы он был здесь! Я попытался представить ведуна, ощутить, как бы он спасал Беляну, и неожиданно, словно наяву, увидел склоненную над ней высокую фигуру Чужака. Он делал странные движения — резко и быстро нажимал на грудь девушки, а потом, припадая ртом к ее губам, вдувал в нее воздух.
— Чужак! — вскрикнул я, и видение пропало.
“А почему бы не попытаться?” — мелькнула шальная мысль. Я перебрался на то место, где видел призрачную фигуру, набрал в грудь побольше воздуха и несколько раз сильно надавил на обмякшее тело Беляны. Оно нелепо содрогнулось под нажимами, дергая руками и ногами, словно тряпичное чучело, сжигаемое сельчанами по весне. Я наклонился к леденеющим губам, выдохнул в приоткрытый рот. Ничего не случилось. Повторил все снова, еще раз, и еще... Пот катился по лицу, забылись дружинники и то, что нужно прятаться, и вновь стало не хватать дыхания, а сердце заколотилось бешено, так, что показалось, раздели его надвое — двоим и хватит. Я даже не заметил, как тихо, еле-еле, шевельнулось что-то в застывшей девичьей груди, а затем застучало ровно, радуясь возвращению жизни. Неведомое чутье подсказало мне, что теперь главное — дышать, и я перестал давить на грудь Беляны. Она закашляла, выплеснула изо рта бурую тягучую жидкость и дернулась судорожным вздохом. И опять зашлась кашлем, таким громким, что если б кто нас искал — непременно услышал бы. Но не искали. И края Княжьей ладьи больше не было видно. Наверное, пошли дружинники в Новый Город сказывать Рюрику о случившемся. Беляна наконец прокашлялась, задышала ровнее и сиплым незнакомым голосом спросила:
— Чужак?
Только тогда я вспомнил освобожденного пленника, сказавшего, будто Чужак умер. И еще что-то варяжское... Ах да, Один примет его, простит... Кого? Чужака? А вслед за Чужаком вспомнил об остальных. Не глядя на Беляну, рванулся к реке.
Лениво перекатывались могучие воды, расходились круговоротами на мелях, размывали глинистые берега. И никого... Я закричал. Страшно, верно, закричал, потому что вздрогнула за спиной Беляна и заплакала навзрыд.
Беда не ходит в одиночку. Умер Чужак и потянул за собой надежную свою защиту — верных братьев-охотников и легконогого Бегуна... Вспомнилось вдруг, как боялся Бегун глубокой воды, и закрытые глаза его вспомнились, когда он пел... Один я остался... Упал в колючую осоку, не чувствуя боли, и завыл по-волчьи, потому что и мнил себя волком. Одиноким, злым, оставленным стаей. Беляна подошла сзади, ласково провела ладонями по голове. Раньше бы мне ее ласку, а сейчас и радости не почувствовал. Не осталось в сердце ничего, кроме мутной холодной воды. Нечем было радоваться...
— Может, выплыли где, неподалеку? — предположила она сипло. Хотелось верить, но не слышал я громких криков, не видел на берегу следов... — Пойдем... — Она попыталась приподнять меня.
Зачем идти? Куда? Есть ли теперь разница, где мне жить? Это место других не хуже.
— Пойдем. — Она попробовала еще раз и сама упала рядом, поняв, что не по силам ей такая тяжесть.
Я видел, как пришел вечер, как накатилась ночь со своими знакомыми шорохами, как Беляна неловкими руками ломала ветви орешника, сооружая что-то вроде настила, а потом легла на него, свернувшись калачиком. Я все видел, только шевелиться не мог. Умирал не телом — душой. Утекал в Мутную, к тем, кого она уже приютила.
А к рассвету поднялся. Пришли новые силы, только почему-то при взгляде на Беляну не трепетало больше сердце. И домой к родичам не хотелось. Зла не было, и боли не было. Ничего... Просто, коли выжил, значит, богам так было угодно, а кто я такой, чтобы с богами спорить? Буду жить, но для этого есть и пить нужно, а значит — двигаться... Под лежачий камень вода не течет.
Я пошел в единственное место, где мог на время остановиться, передохнуть и оправиться. К Неулыбе. Куда двинусь дальше, не знал да и задумываться не хотел. Беляна, увидев меня на ногах, радостно вскочила и озадаченно нахмурилась, заглянув в глаза. Я прошел мимо, и она, уразумев, что ждать не стану, торопливо натянула сушившиеся на ветвях мужские порты, в коих воевала, и побежала за мной. Что ж, хочет — пусть бежит.
Путь я не искал. Зверем стал бессловесным, и вело меня, словно зверя, — чутье. Вывело.
Неулыба стояла на пороге, будто ожидала, прислонив ладони к сморщенному лбу. Видела ли она в каком вещем сне наше поражение? Знала ли о беде? Верно, знала, потому что вопросов не задала, лишь молча посторонилась, впуская в избу. Налила в миску отвар, протянула:
— Выпей, полегчает на душе.
Я оттолкнул миску. К чему лечить то, чего уже нет?
— Зря ты так. — Неулыба положила заскорузлые пальцы на стол, закачалась, тряся седой головой. — Не всех река утянула. Василиса жива, это я точно знаю, а может, и твои тоже.
Старуха утешалась надеждой. Я бы тоже утешился, ведь жила же она еще где-то глубоко, в каменный сундучок упрятанная, но не желал до времени открывать тот сундучок. Знал, каково придется, коли не сбудется упование.
— Исковеркал твою жизнь ведун. — Неулыба все качалась, стол поскрипывал. — Небось, теперь ненавидишь его?
Я покачал головой. За что Чужака ненавидеть? Он нам зла не желал. Так и богов виноватить можно, а то и мать родную, что родила на этот жестокий свет.
— Хочешь его отыскать? — вновь спросила старуха.
Я улыбнулся и с удивлением почувствовал, как непривычно криво растягиваются губы, а внутри нет и тени веселья:
— Он умер.
— Кто сказал?
“А какая разница?” — хотел ответить, но Беляна опередила:
— Тот, которого на ладье везли.
— Кто он был? — дотошно выпытывала старуха.
— Не знаю. Верно, тать какой...
— Хитер Меслав. — Старуха наконец присела на полок. — Молодым таков был и к старости не поглупел. Знал, что у ведуна помощники были, вот и обманул всех. Ведуна порешил втихую, а ладью приманкой послал. Хитер...
Я устал слушать бессмысленное бормотание горбуньи и закрыл глаза. Сон пришел мгновенно, а вместе с ним — лица. Обеспокоенные, испуганные, знакомые. Они озирались, беззвучно звали кого-то, но этот кто-то не откликался, и беспокойства в глазах становилось все больше, а надежды все меньше. Я знал, кого они зовут. Меня. Меня не хватало на илистом мягком дне Мутной, где покоились мои родичи...
На другое утро, поддавшись просьбам Беляны, я собрался и отправился вниз по Мутной: искать — может, кто и впрямь выжил. А коли не выжил, так хоть тело выбросило на берег. Беляна не отставала от меня. Теперь я видел в ее глазах то, о чем раньше так мечтал. Она смотрела на меня с жалостью и любовью. Именно любовью. Конечно, Чужака ведь уже не было... Только и мне ее любовь уже не грела сердце.
Ладогу мы обошли стороной. Хоть и думал Князь, будто поглотила нас река — ему, верно уж, не стали докладывать, что неведомые пособники ведуна спаслись, — а все-таки береженого боги берегут, и обошли городище лесом. Даже не взглянули на убранные уже поля. Первую ночь провели под пушистой, свесившей лапы, словно шатер, елкой. Беляна рассказывала потом, будто я метался во сне, угрожал кому-то и сминал нежную хвою пальцами, а я ничего не помнил. Словно перекинулся через палку, зачарованную да невидимую, и начал превращаться в лютого зверя. Людей чуждался, зато лес манил тишиной, прелыми осенними запахами и легкой добычей. Может, и впрямь сам не заметил, как перекинулся, и придет время, когда забуду все человечье, начну выть на желтый лунный круг вместе с новыми обросшими шерстью собратьями.
На второй день вышли к берегу Нево. Сизые волны катились ленивыми гребнями, а кое-где вспенивались седыми бороздами. Пронзительно орущие белые птицы носились в сером небе, присаживались на волны, качались на них, словно в колыбели. Сердитый ветер студил лицо. Я раньше никогда не видел моря и думал, застыну в упоении на берегу перед зыбкой синью, а увидел и не застыл. Не понравилось оно мне. Холодное, суровое, равнодушное. И не вернуло тех, кого потерял. А что есть далеко-далеко, куда и рысьему глазу не дотянуться, и птице не долететь, белокаменный остров — приют богов, так мне до него дела не было. Я повернулся и пошел обратно.
— Подожди! — жалобно закричала Беляна.
— Подожди, подожди, подожди... — закликали над головой белые птицы.
— Куда ты? — Она догнала меня, заглянула в глаза. Я смотрел на красивое лицо, на исхудавшую фигуру в мужском платье, на отросшие немного ниже плеч темные волосы и ничего не испытывал. Ни желания утешить, ни тяги к алым манящим губам, ни отголосков прошлой нежности... Захотелось вдруг проверить — а не проснется ли старое? Чужой непослушной рукой приподнял девичий подбородок, впился губами в нежный рот. Тепло стало губам, медовый запах волос пробился в ноздри. Беляна запрокинула голову, обняла руками за шею, откликнулась на жесткий поцелуй. Застонала, прижимаясь ко мне гибким телом. Твердые полукружья грудей мягко скользнули по моей одежде, легкие руки спустились на спину. Захотелось взять ее прямо здесь, сейчас, и ведь знал, что не отринет, примет как должное, только не было тяги в душе, а лишь животная мужская сила, требующая удовлетворения. Я оторвался от нежных губ, резко оттолкнул Беляну. Она упала на разбросанные по песку камни, заплакала, закрыв лицо руками. Белые птицы почему-то всполошились, поднялись с воды, закликали громкими стонами. Я отвернулся от рыдающей девушки и стал смотреть на море. Одно было в нем хорошо — неизменное спокойствие. Наверное, коли сесть на береговой камень и долго-долго смотреть на прибегающие издалека волны, наполнишься таким покоем, что и сам станешь камнем береговым...
— Почему ты винишь меня? — раздался сзади жалобный голос.
Почему? Откуда я знал — почему. Да и не ее я винил — себя. За то, что не остановил, не сумел, не нашел... За все, чем жил раньше... И за любовь свою проклятую, что заставила выжить и глядеть каждую ночь в лица зовущих друзей...
— Люблю я тебя, — продолжала плакать Беляна. — И всегда любила, а Чужака... Казалось мне, так он силен, что прикоснусь к его силе и сама непобедимой стану... А знаешь, как хотелось этого, после рабской жизни?
Я не знал. Не был рабом да и не буду, наверное.
— Послушай, — умоляла она. — Ну хоть повернись ко мне! Не стой истуканом... В глаза мне посмотри! Я ведь как Василису увидела, за тебя испугалась, что не посмотришь больше в мою сторону... Посмотри... Не лгу я...
Зачем? Я и без того знал — не лжет. Но все-таки повернулся. Она обрадованно подняла на меня мокрое от слез лицо и вдруг, словно свой приговор увидела, забилась лбом о камни:
— Ну прости ты меня, что не умерла вовремя! Прости-и-и...
Я поднял ее с камней, вытер ладонью кровь со лба:
— Хватит. Не виновата ты ни в чем. И прощать тебя не за что. Хочешь, иди со мной — не гоню ведь.
Губы ее дрожали, но все же сдержала всхлип, испуганно кивнула. Трясло ее, словно в лихорадке. Я набросил на тонкие плечи длинный охабень — пускай согреется — и присел, размышляя, куда податься. Хотелось туда, где людей поменьше и чтоб не знал никто. Хорошо бы, вообще одному жить, да жаль, человек не волк — в одиночку суровую зиму не выдюжит. Можно было бы податься вдоль озера к мерянам, можно попытать счастья, пробравшись непролазными топями к карелам иль нарове, а то и еще дальше, к ваграм, чьи ладьи тоже нередко заходили в Ладогу. Я думал, море мечтательно шумело...
— Пойдем обратно, — еле слышно попросила Беляна. — К Неулыбе.
— Нет. — Я встал, так и не решив, куда направиться. Раз вершили боги мою судьбу, пусть они и подсказывают, куда путь держать. Я вытащил из-за пояса топорик, которым снабдила в дорогу Неулыба. Хороший топор, легковат правда...
Вообще-то, обычно так искали виноватых в мелких ссорах, но ничего, сгодится и путь сыскать... Вместо кола сойдет обычная палка... Вбив ее в топор, я крепко зажал конец двумя руками и принялся вращать, шепча про себя:
— Меря, нарова, вагры... весь, карелы, чудь... Беляна понимала — происходит нечто решающее, и молча, со страхом, наблюдала за топором. Не знаю почему, то ли просто спутался, то ли Чужака вспомнил, но неожиданно я шепнул:
— Урмане... — И топор покривился! Боги выбрали.
— Пошли, — позвал я Беляну. Она поднялась и двинулась за мной, сперва нерешительно, а потом, заметив, что идем мы к Ладоге, гораздо веселее. Не понимала, дурочка, что нагадал топор.
“А может, и к лучшему решение богов, — подумалось вдруг. — Узнает Беляна, куда я собрался, и останется здесь, на родной земле. А мне все равно, где доживать”.
У разлива Мутной я остановился. Сел на мокрую землю, дожидаясь ладьи и осматривая россыпь островов, в надежде отыскать судоходное место. Я должен был исполнить предназначенное — попасть в урманские земли. Наняться на корабль в Ладоге значило — привлечь внимание горожан, а мне этого не хотелось. Оставалось одно — отыскать место и, положившись на судьбу, дождаться первой ладьи. Один, небольшой и не очень далекий, островок мне глянулся. По всем приметам место там было глубокое, а значит, и ладьи его не минуют. Да и топор бросать удобно из прибрежных камышей.
Беляна терпеливо ждала.
— Шла бы ты, — сказал я. — Я урманской ладьи жду. Уйду морем к варягам.
Она дернулась, будто я ударил ее. Сделала шаг назад. Еще один, а потом, закрыв руками лицо, побежала прочь. “Так и должно было случиться”, — устало подумал я. Прикрутил к топору веревку и, скинув рубаху, вошел в воду. Реке я, видно, уже давно стал родичем, и, несмотря на тяжесть тянувшего под воду топора, она не сбивала меня с ног и не засасывала щиколотки в густой ил. Плыть было легко. Мутная словно подталкивала меня к желанному островку. А все же, когда доплыл, почуял, какими тяжелыми стали руки и испугался: “Не докину”. И почти в тот же момент увидел летящую на островок ладью. А за ней другую, третью... Богатый урманин шел домой, может, Рюрику равный.
“Не докину, не докину”, — билось в голове, и я вновь спустился в реку. С ладьи меня увидели, но особого внимания не обратили. Мало ли какому дурню захотелось на глазах у людей выкупаться? Топор надежно скрывала вода. Я незаметно покачал его. Хорошо, что Неулыба выбрала такой легкий да невесомый. Кидать будет в самый раз, лишь бы силы не подвели. Ладья шла мимо. Киото из варягов уже заметил неладное, закричал на непонятном языке, указывая на меня. В голове у меня было пусто, словно в новой, едва завершенной бочке. Издалека долетел женский голос. Я не оборачиваясь узнал — Беляна. Значит, вернулась, уговаривать прибежала. Выходит, пора!
Топор выметнулся из-под воды, подняв сноп брызг, вертясь полетел над рекой. Варяг у борта завопил истошно, тыкая на него рукой. Веревка натянулась, дернула меня с места. “Достал!” — подумалось удовлетворенно. А потом хлынул в горло поток воды, сорвало в глубину, вслед за уходящей ладьей. Сперва я ошалел, вспомнилось, как чуть не утонул всего несколько дней назад, а после ощутил в кулаке зажатую намертво веревку и начал подтягивать руками набрякшее тело. Волны плескали в лицо, скрывали ладью, но уже было ясно — варяги не обрубили пеньку, значит, наблюдают — долезу ли... Веселятся, наверное. Ну и ляд с ними, главное, не срубили бы, куражась, у самого борта.
Думалось, подтягиваться будет легко, а на деле оказалось — не так уж. Руки болели и ладони жгло, словно не пеньку держал, а каленое железо. Хотелось бросить все, расслабить измученное тело, закачаться на волнах, как те белые птицы, провожая взглядом уходящую ладью.
— Нет, — шепнул я. Синие губы не повиновались. — Боги дали жить. Я должен...
Что должен? Зачем? В тот миг эти мысли не возникали. Наверное, уже тогда меня поцеловала в губы страшная лихорадка Огнея, и даже река не могла остудить ее жар. Горело тело, и горела вместе с ним душа и мысли. А все-таки я долез. Варяги, вдосталь насмеявшись, сжалились, а может статься, выгоду поняли — лишний раб всегда сгодится — и вытянули меня уже в тот момент, когда закрывались глаза, не выдерживая рокочущего перед ними пламени. Потом мне рассказывали, будто, когда уложили меня на палубе, сам свободный ярл Ролло подошел посмотреть на сумасшедшего словена, в одиночку пытавшегося захватить корабль, а затем, сплюнув, сказал:
— Больной да дурной — невелик улов.
И под общий смех отправился вперед на нос ладьи. Только я тогда не смеялся. Только я...

БЕГУН

Больно было, страшно, и я не выдержал — открыл глаза. Открыл и удивился — воды не было, и берегини с ичетиками не вертелись возле, а нависали надо мной плетеным узором зеленые ветви, танцевали на прозрачных листах солнечные блики и пела-заливалась над головой птица-осенница. Сперва показалось, будто в ирий попал, а потом почувствовал в ладони резкую боль и вспомнил все. Ладью Княжью, стрелу, что Изок принял, незнакомца темноокого и взгляд его ненавидящий... Одного вспомнить не мог — кто вытянул меня из воды, принес на бережок, уложил на мягкую, уже пахнущую осенью траву да еще сверху ветвями прикрыл?
И так аккуратно, заботливо, как лишь близкого человека привечают. Может, сжалилась надо мной какая-нибудь берегиня, вот и вынесла? Разожму сейчас кулак и увижу на ладони яркую радужную ракушку — ее дар...
На ладони и впрямь что-то блеснуло, но сразу понял — не берегинин гостинец. Чванилась, сияя под солнцем, неведомая монета на золоченой цепочке — последний подарок того, кого за Чужака приняли. А Чужака больше не было...
Припомнилось и почудилось, будто даже солнце померкло и птица, затосковав, оборвала песню. Унес Чужак свои тайны, свои секреты, так и остался чужим, непонятым. А может, и не было ему в этой жизни места? Не такой он был как все... Походил на ту голубую даль, что называем небом, — вроде вот оно, прямо над головой нависает, а попробуй взяться хоть за край — ухватишь, да в руках пусто...
От ведуна переметнулись мысли к Меславу, к его злополучной ладье. Вспомнилось, как видение, — снялась она с места и двинулась к Новограду.
И чего дружинники туда пошли? Им бы к Меславу вернуться, поведать, что да как... Может, знал Меслав заранее, что налетим на ладью, потому и человек на ней другой оказался, не Чужак вовсе, и отправилась она к Рюрику, а не обратно в Ладогу? От мысли этой стало холодно. Не верилось, что провели нас, точно глуздырей-несмышленышей, что чуть не попались в расставленную ловушку. Однако ушли, спаслись. Видать, не все рассчитал Князь...
Шорох за спиной заставил вздрогнуть, по привычке потянуться за плечо, будто надеялся найти там короткую косу, во всех стычках первую помощницу.
— Тихо ты... — фыркнул знакомый голос. — Свои...
Лис выполз из зарослей, призывно свистнул. Как неуклюжий и громоздкий Медведь к зверю подбирался — не знаю, а только по зову Лиса так затрещал кустарником, будто стадо быков сквозь лес проламывалось, подошел, облапил радостно:
— Я-то боялся — не выживешь! Почитай, уже третий день валяешься без памяти. Поначалу все метался да Чужака звал, а потом влагой изошел и стих, словно умереть готовился...
— А где Славен?
— Откуда знать? Как он вместе с Беляной с ладьи прыгнул, видели, а потом их река утянула в сторону — потерялись. Верно, выплыли ниже по течению. Да куда они от нас денутся? Отыщутся, коли живы.
— А меня как сыскали?
Лис выразительно потянул воздух носом, аккуратной горочкой приложил к уху ладонь. Что ж я, дурень, спрашиваю, коли с малолетства про их охотничье умение наслышан!
— У Славена такого нюха да слуха нет. Не найти ему нас.
Лис ухмыльнулся:
— Отомстила тебе река за прежнюю боязнь — мозги все начисто вымыла. Есть неподалеку место, куда направится Славен нас поджидать...
Я уж и сам догадался, перебил его:
— К Неулыбе! — И тут же припомнил старухин наказ, засомневался: — Но она говорила, коли не выйдет дело — подальше бежать...
— А ты куда бы пошел? — не сдавался Лис.
Медведь смотрел на меня, насупив лоб. На сморщенные полоски кожи, перетянувшие лоб, свисали белесые, выжженные солнцем пряди. Под его тяжелым взглядом мысли путались, ничего иного и в голову не приходило:
— Наверное, к горбунье...
— Так Славен тебя не дурнее, — заключил Лис. — И остальные туда пойдут. Куда еще? У нас уже и плот уготовлен, чтобы на тот берег переправиться.
Я чуть не задохся. Как, на тот берег? Неужели я с перепугу всю реку переплыл? Глянул на ползущую под берегом темную воду, на зеленые кусты за туманным извилистым телом реки и чуть героем себя не почувствовал, а потом вспомнил умирающего человека на ладье, который, всхлипывая кровью, шептал о смерти нашего ведуна, и налилось тяжестью сердце. А еще Василиса... Нежная шея, тонкие руки, не девушка — ласточка вешняя, — совладала ли с темной речной силой? Одна надежда — Стрый ее в беде не оставит, вытянет хоть живую, хоть... Дальше и додумывать не хотел. Жива Васса! Я бы почуял, случись с ней неладное. Сквозь бред и болезнь почуял бы... Затмило бы солнечный лик темной тучей, закаркали вокруг вороны, перестало биться сердце... Нет, жива лада...
Переправу наладили к вечеру. Лежали на брюхе на увязанных кусками срачицы бревнах, плескали по воде руками да ногами, а с места не двигались. Смотрела река на наши старания, подталкивала, а потом, видать, притомилась и разорвала подводными десницами некрепкую вязку, отринула два крайних бревна, где Медведь пыхтел. Он того не ожидал — как в воде очутился, глаза выпучил, пальцами впился в остатки плота, так что побелели даже, и принялся с перепугу лупить ногами. Да такой ход плоту дал, что не всякая рыба угонится... Лис потом над ним от души потешался, все забыть не мог его исполошного лица и вытаращенных по-жабьи глаз.
С рассветом восстал перед нами знакомый взгорок и упрямый маленький домик, чудом на нем держащийся. До того я шел, ничего не боялся, а как увидел его — заметались дурные предчувствия, и даже рассвет не радовал. Выдался он грустным, тревожным. Не возносил из-за туч сияющее тело Хоре, ползли, тянулись по земле белесые туманные лапы Водяного Хозяина, изготовлял в темной небесной пелене громовые стрелы Перун, бренчал в своей огненной кузне молотами.
Чего опасался, то и случилось — невеселой, тягостной оказалась встреча. Мы и постучать не успели, как появился на пороге знахаркиной избенки Стрый. Замер, не веря, и вдруг попятился испуганно, будто не нас увидал, а Меславовых дружинников, за ним присланных. Тогда сразу глаза кольнуло, как изменился он — будто высох весь, сморщился. Даже говорить толком не мог, лишь шептал дребезжащим голосом да так быстро, что едва разобрали:
— Что пришли? Брата моего нет больше. Убил его Княжий стрелок. Не осталось вам здесь помощников. Ступайте, другой приют ищите.
Был бы с нами Славен, сумели бы ответить гонящему голодных да усталых хозяину, но его не было, и никто не знал, что сказать Стрыю. Он ведь и впрямь брата потерял...
— Славен не приходил? Беляна? — нашелся Лис. Он не пытался спорить с кузнецом — хозяину не перечат, и даже отступил назад, будто показывал, что не войдет без приглашения. Стрый и за то был признателен, что согласны уйти без ссоры:
— Приходили они. Дня два назад. Неулыба говорит, они лишь переночевали и дальше пошли. Вниз, к Нево — вас искать.
— Кто там, брат? — донесся из избы нежный голос. Я бы его из сотни признал. Слаще соловьиной свадебной песни звучал для меня этот голос, чище журчания ручья лесного...
А Стрый того голоса испугался, аж скривился весь:
— Пожалейте ее... Не показывайтесь... Неужто вам смерти брата мало, еще и сестру возьмете? Она ведь лишь вас и дожидается — уйти хочет... Сама не понимает, дурочка, что не всякий раз уцелеть повезет... Все полной жизнью жить желает, полной грудью дышать...
И громко крикнул:
— Никого! Ветер...
Я взглянул в страдальческие глаза кузнеца, понял — нет больше Стрыя. Не он живет, а страх, в нем поселившийся... Нелепым показалось его крупное тяжелое тело при такой жалкой душонке. Будто был большой сундук, разными диковинами заполненный, а пришел злой тать и оставил в нем лишь старую, никому не нужную, рухлядь. Раньше я кузнецу завидовал, думал, вот они — мощь, задор, смелость... Ничего не осталось... Изок и тот со своей ненавистью краше был.
Я повернулся и пошел прочь от дома. Не услышал, почуял лишь, что двинулись за мной охотники.
— Погоди, — догнал меня Стрый, прихватил за голую руку. — Куда же вы так? Одежду дам, еду...
Я с ним говорить не хотел, мыслил молча руку высвободить из крепких пальцев, но он держал цепко — не вырвешься. Пришлось остановиться, глянуть в глаза:
— Не привыкли у чужих одалживаться... Пусти. Он покачнулся, точно от удара, разжал пальцы, а ответить не смог. Труслив стал для ответа. Так и остался за спиной, оглушенный да перепуганный. Я даже проститься с домом знахарки не повернулся. Пускай живут, как жили — будто во сне...
В Ладогу мы заходить побоялись. Лис твердил, мол, не такой дурак Славен, чтобы самому в пасть волка соваться, Медведь кряхтел, не ведая, что сказать, а я считал — мог Славен пойти в Ладогу. Меслав-то нас в утопших числит.
Стояли мы на краю поля, недалеко от городского тына, спорили, кричали, чуть не передрались вовсе, когда заметили совсем рядом, в двух шагах, босоного мальчишку в длинной рубахе, с деловито всунутым в широкий веснушчатый нос пальцем. Откуда он пришел, как подобрался, сколько слышал того, чего не следовало — бог весть, но смотрел пристально, а в круглых хитрых глазах таился интерес.
— Брысь! — рявкнул на него Лис, но мальчишка лишь сменил копающийся в ноздре палец. А потом глубокомысленно произнес:
— Вы те, которых Князь Меслав ищет. Лиса будто вихрем подбросило к парнишке. Схватил за худые плечи:
— Подслушал?
— Вот еще... — гордо заявил тот. — Вижу.
Медведь отодвинул брата, склонился к мальцу:
— Как звать-то тебя?
— А тебе что за дело? — не растерялся тот, но внушительный вид Медведя безотказно действовал на мальчишек, и он сдался — Ну, Препа...
— Скажи, Препа, не видал ли ты в городище человека, речью на нас похожего, в рваном платье и с девицей в мужских портах?
— Во даешь! — восхитился Препа. — Да неужто я таких пропустил бы. Не-а... Не видел...
Медведь разогнулся, разочарованно пожал плечами. Я вскинул глаза на заходящее солнце. Раскатилось оно над сжатым полем закатным заревом, знать, погуляет завтра Позвизд, потешится, сгибая деревья, срывая с дороги пылевой покров, заглядывая в людские дома. Да и сами мы точно в его бороде запутались, мотаемся по белу свету, и конца тем скитаниям не видно...
— Где живешь, Препа?
— Да вон. Хотите — переночуете у нас? — Парнишка махнул рукой на невысокий холмик с краю поля и добавил: — Да не бойтесь, я про вас сказывать не стану.
— И с чего это ты такой добрый? — съязвил Лис. Парнишка смутился, указал рукой на меня:
— Вон та штука нравится. Дадите — смолчу...
Я ощупал висящую на шее монету — дар умершего на ладье варяга. Почему-то не хотелось расставаться с ней даже за теплый ночлег и сытный ужин.
— Слишком смел ты, парень. Этак недолго и по шее схлопотать, — не поддался на его предложение Лис.
И Медведь, всегда охочий до еды, на этот раз лишь усмехнулся:
— Рановато тебе торговлей заниматься.
— Ну и спите тогда в лесу, — обиделся тот и, бодро припрыгивая на ходу, побежал к своему земляному дому.
Мы так и поступили. Отошли к лесочку и устроили на земле мягкое ложе из веток. Ими же и накрылись. А Препа, хоть и понабрался от варягов привычки все покупать да продавать, а души широкой словенской не утратил. Отыскал нас. Приволок тайком унесенные из дому кремни — огонь высекать, и полкаравая хлеба. Глаза у него светились во тьме, словно малые огоньки, и вспомнил я, как в детстве мечтал совершить что-то загадочное и страшное, чтоб была у меня тайна, мне одному известная. Препе такой случай выдался, вот и сиял паренек от собственной значимости, от превосходства над прочими сверстниками. Дня два еще помолчит, а потом не вытерпит — поделится тайным с приятелем, а тот еще с одним и еще, и спустя неделю вся Ладога будет знать, как он помог Княжьим преступникам. Его-то не накажут — какой с мальчишки спрос, а родителей его, верно, потянут к Меславу на дознание, что да как... За детские шалости взрослые в ответе... Придется бедолагам объяснять, что купился сын на загадочную монетку, пытался торг вести...
Я дотронулся до витой цепочки, вспомнил Чужака:
— Скажи, Препа, что сталось с тем ведуном варяжским, который на Меслава покушался?
Парнишка повернул голову. Блики от разведенного Медведем костра запрыгали на веснушчатом лице:
— Убили его.
— Когда? — выдохнул Медведь.
Грязные маленькие пальчики стали загибаться, губы зашевелились. Препа пытался ответить поточнее:
— Дня два, а то и три назад.
Мы в то время как раз Меславову ладью отбивали. Обманул нас Князь, схитрил...
— Ты иди домой, Препа, — потерянно сказал Медведь, — чай, заждались уже. А завтра приходи с утра, получишь подарок. Только не тот, что у Бегуна на шее. Другой, не хуже.
Паренек ушел, обрадованный обещанием. Небось, солнце не успеет лик ясный явить, а он уже прибежит, сбрасывая босыми ногами первую росу...
Лис улегся, и я тоже, а Медведь вытянул из-за пояса единственное уцелевшее оружие — охотничий нож и двинулся в темень, махнув напоследок рукой:
— Все одно не засну, а мальца порадую. Обещался ведь...
Я уснул, словно в беспамятство провалился, а утром разбудил меня все тот же Медведь. Лис протирал заспанные глаза, беззлобно ворчал на брата, но я видел, как нет-нет, а мелькнет в его глазах беспокойная искра. Слишком мучился Медведь, что не сумел помочь Чужаку. Мне тоже не по себе было, а все-таки не переживал так. Выше своей головы не прыгнешь, как ни старайся...
Проспал Препа... Ушли мы до рассвета, а на месте, где спали, положил Медведь чудную игрушку. С виду похожую на маленького пузатого да головастого человечка, толкнешь ее — ляжет, почти касаясь земли головой, и тут же вновь поднимется, закачается, насмехаясь над обидчиком. Верно Медведь сказал — не хуже моей монетки такой подарок. Не выдержит парень и дня, покажет дружкам...
Потому и шли ходко да больше лесом — Княжьи холеные кони быстро бегают, в чистом поле с ними не посоперничаешь... Меслава-то мы не особо и боялись, а попадаться ему не хотелось — ждал нас на берегах моря Нево Славен, верил, что отыщемся...

Предыдущая страница 15 Следующая страница


Ладога 16

СЛАВЕН

Ладьи Ролло назывались драккарами. Они сильно отличались от привычных моему взгляду Ладожских ладей. Черные просмоленные корпуса, легко скользящие меж волн, казались хитрыми и хищными, словно гладкие резвые выдры. И морды, украшавшие острые вздыбленные носы, тоже больше всего походили на чудовищно оскаленные пасти маленьких озерных хищников.
Ролло был свободным и очень богатым ярлом. Шесть драккаров принадлежали ему. И еще каменистая, богатая морской дичью земля, где жили жены и дети его многочисленного хирда. Земля эта называлась странно — Норангенфьерд. Словно отрывистый собачий лай, внезапно переходящий в соловьиную трель. И Ролло был такой же, как имя своей земли и свои корабли, — непредсказуемый, хитрый, жестокий. Пил ли он вместе со своими сотоварищами, грустил ли, смеялся ли — никогда не таял голубой опасный лед в его глазах. Зато настроение у ярла менялось часто и внезапно, словно метался в его душе, не находя выхода, сам Позвизд. Это только потом я начал понимать, что хитрый викинг шагу не ступит, не подумав, а необъяснимые перемены его настроения — всего лишь уловка для простаков. Выручила она его и в нынешнем путешествии в Хольмгард, как он называл Новый Город. Шел-то он поживиться богатой данью, но первые сомнения зародились у викинга еще в Ладоге — город оказался хорошо укреплен, и к тому же на пристани встретили ярла дружинники Князя Меслава, среди которых Ролло легко распознал пришлых варягов. Смирившись с обстоятельствами, осторожный ярл решил пойти дальше по реке и у порогов натолкнулся на целый городок воинов, которые споро и молчаливо помогли ему переправиться через пороги. А в Хольмгарде налетел на дружину такого же, как он, любителя дани — Рюрика и, прикинув, что к чему, вздернул на мачту красный щит, возвещающий о добрых намерениях и торговле, хотя торговать ему было нечем — воровать шел, не торг вести. Рюрик поверил или вид сделал, будто поверил находнику, — принял “гостя” с уважением. А ведь знал, не мог не знать, о том, что изгнало Ролло за неповиновение конунгу Харальду Харфагеру варяжское вече — тинг. Видать, тоже был смекалист, сообразил — коли дело миром решить, убытков будет меньше. Вот и шел Ролло обратно в Норангенфьерд злой да пустой, когда угораздило меня забросить свой топор на борт его ладьи. Потому и хохотали над его шуткой хирдманны — вместо ожидаемой богатой добычи везли из Хольмгарда одного лишь меня да и того почти при смерти — Огнея вцепилась прочно, не отодрать. На счастье, море было спокойно и обычные для этого времени ураганы не тревожили урман, иначе полетело бы вместе с первым грузом за борт и мое пылающее в лихорадке тело. Лечить меня Ролло не собирался, да и хирдманны его больше гребли, чем обращали внимание на глупого венда, полезшего на драккар ярла. Умер бы — выбросили, а покуда жив — пускай валяется, чай, есть не просит.
Очнулся я впервые возле берегов острова, на котором жили даны. Тогда я еще ничего не знал про данов. Разъяренный неудачей в Хольмгарде, Ролло вздумал напасть на их небольшое и небогатое поселение. Упорно не желая возвращаться домой без добычи, он выгреб из села все ценности и оставил в датских порушенных хижинах только мертвых. Словно во сне видел я молчаливых согнутых бедой людей, забирающихся на соседние драккары. Свой для перевозки рабов Ролло не использовал — то ли гнушался, то ли ждал иной, более весомой добычи.
Даны шли цепочкой, словно скот, и тогда я впервые подумал о своей участи. Огнея лишила меня разума, заставив забраться на корабль урман! Ведь понаслышке знал о творимых ими ужасах и беззакониях — Беляна сказывала. Прошиб горячечный пот, а большие белые птицы моря истошно засмеялись над моей глупостью. Голова распухла от их диких воплей, огненная пелена вновь заволокла бредущих друг за другом данов. Помню, лишь успел удивиться, а страх так и не пришел...
Когда очнулся во второй раз, птиц уже не было и варяги ходили довольные, словно нажравшиеся сметаны коты, разве что не облизывались. Глянул на палубу и все понял. Закрытые от непогоды толстыми тюленьими кожами, лежали там груды оружия, украшений, мехов, а под рукотворным навесом скорчились две молодые девушки с одинаково испуганными голубыми глазами.
Кого встретил Ролло по пути, кого ограбил — так и осталось загадкой. Он не боялся разорять ни своих, ни чужих — все равно вне закона ходил. Но тогда я и этого не знал, поэтому, глядя на девиц, пытался по одежде или речи определить их род. Не смог... Говорили они мало, больше тряслись, закусывая губы, а те слова, что долетали до моего слуха, были незнакомыми...
— Словен?
Я взглянул на небо. После долгой болезни трудно было смотреть на его ясную голубизну, веки тянуло книзу, глаза наливались слезами. Но спросившего я все-таки увидел. Правда, расплывчато, будто сквозь воду. Это был один из хирдманнов — кажется, тогда, в Мутной, именно он увидел меня первым.
— Словен? — еще раз переспросил он и присел, вглядываясь мне в лицо, словно проверял — жив ли еще? Я молчал. Сам не знал, как теперь называться. Новый я был, пустой, точно выделанная телятина, еще не испещренная рунами. Варяг покачал головой. Длинные, до плеч, светлые волосы, ясные глаза — кого-то он напоминал, кого-то, кого следовало забыть, оставить позади. Я не хотел вспоминать. Отвернулся.
Урманина громко окликнули. Захохотали дружно, и он, пробурчав какое-то ругательство, поднялся и пошел к своим. Ко времени ушел — унес воспоминания...
Надо мной громко захлопала крыльями громадная птица, пробудила бредовую мысль. Может, идет урманский ярл не на свою холодную землю, а прямиком на белокаменный остров и летит над нами проводница — Лебединая дева? Глаза сами распахнулись навстречу хлопанью, и вначале так и показалось — крыло лебединое изогнутое надо мной, а потом узрел вместо перьев синие полосы, а вместо крыла огромный кусок крепкого полотна. Варяги радовались, посмеиваясь, оживленно перекликались друг с другом. Видно, попутный ветер нес их к родным берегам и выдалась редкая возможность отдохнуть от утомительной гребли. Я поискал глазами ярла. Его нельзя было спутать ни с кем. Он гордо вышагивал среди своих хирдманнов, отрывисто командовал. Иногда улыбался шутке, иногда, коли судить по взрывам смеха, сам шутил. Кожаные штаны словно приросли к его ногам, а толстая, перехваченная кожаным же ремнем безрукавка обнажала могучую грудь и крепкие руки. Короткий меч за спиной, тяжелый топорик на поясе, длинный нож в голенище сапога... Он мало отличался одеждой от своих хирдманнов, а ведь за его драккаром шли еще три таких же! Рыжие волосы ярла выбивались из-под низкой шапки, на которую удобно было надевать шлем, а короткая борода скрывала очертания рта. Зато прямой острый, словно клюв, нос и холодные голубые глаза говорили о многом и, прежде всего, о силе и коварной расчетливости. Этот урман бросил вызов всему миру и, похоже, знал, как с ним бороться...
Всего на миг наши взоры столкнулись. Всего на миг лицо варяга омрачилось каким-то раздумьем, а потом он, словно ничего не заметив, пошел распоряжаться дальше. А все-таки он меня увидел. И что я очнулся, тоже подметил, потому что прямиком направился к уже пытавшемуся разговаривать со мной парню и что-то велел ему. Вокруг них снова засмеялись, но улыбка вождя сменилась гневной гримасой, и смех стих, не успев даже начаться, а беловолосый поднялся с удобной скамьи и с кислой миной направился ко мне. На этот раз я не отворачивался. Ждал. Все же интересно, чего хотел викинг...
— Ярл Ролло спрашивает твое имя, — коверкая словенскую речь, но все-таки весьма четко произнес посланец.
Значит, ярл Ролло...
— Отвечай! — Хирдманн легко пнул меня носком сапога. Лениво, для острастки, а еще больше в удовольствие своим дружкам, следившим издали.
После поцелуя Огней немногие выживают, а те, что остаются жить, не сразу оправляются. Я знал, что викинг не со зла ударил, а так, задора ради, но пинок мне не понравился. И варяг знал — не посмею ответить силой, слаб слишком. Знал, да ошибся. Я еще в детстве руками ловил проворных болотных ящериц и тритонов. Сапог варяга был покрупнее и в ладонь лег ровно, словно прирос. Я дернул. Не сильно, но урманин не ожидал, грохнулся на доски. Приятели его дружно загоготали, завопили что-то обидное, потому что он мгновенно налился яростью и уже руку занес для расправы, когда раздался окрик ярла. Так цепную собаку утихомиривают, когда лает понапрасну. Беловолосый недалеко от собаки ушел — стих, будто дубиной огрели. Широко расставляя крепкие ноги, ярл подошел ближе, наклонившись и больно потянув за волосы, приподнял мою голову, всмотрелся в глаза. Его лицо плыло в слезливой дымке, и сил не было оттолкнуть обидно тянущую вверх сильную руку. А все-таки я попробовал. Не удалось. Ярл был начеку, ловко перехватил мою ладонь и незаметным спорым движением полоснул по ней ножом, выдернутым из-за сапога. Кровь выступила из пореза, а Ролло, отпустив мою голову, продолжал наблюдать. Я смотрел на красные, падающие на доски капли. Сперва они капали медленно, лениво, словно не желали покидать теплое человеческое тело, а затем засуетились, заторопились, будто внезапно осознали вкус свободы. Той самой, болезненной свободы, которой и мне самому довелось вкусить. Я следил за ними, словно за живыми существами, не имеющими ко мне никакого отношения. А вытирать и не думал, только когда ощутил ноющую боль, прижал рану к губам, словно зверь, зализывающий лапу. Беловолосый, которого я уронил, что-то сказал. В ответ Ролло ощерился и рявкнул отрывисто и сердито, а потом снизошел до объяснений — принялся спокойно втолковывать обступившим его хирдманнам что-то туманное. Одно я понял — обо мне речь шла. Кабы не слабость, может, и сделалось бы мне страшно, а так — сидел, прижимая руку к губам, и безразлично глядел перед собой. Хирдманны шумели, спорили, но большинство с вождем соглашалось. Потом я узнал, о чем толковал с ними ярл. Раздосадованный своей оплошностью, беловолосый предложил отправить меня к рабам, мол, слабый да больной.
— Коли слабый тебя ринул, значит, не ему, а тебе к рабам отправляться, — ответил ярл.
Хирдманны надвинулись, ожидая объяснений — даже ярл не смел оскорблять понапрасну, и услышали:
— Мы не в битве его взяли, не на торгу, он сам пришел. Да так пришел, как никому еще не доводилось. Или кто-то видел другое? Сам Ньерд послал его. Было ли когда еще такое чистое небо и гладкое море в наших походах?
Хирдманны шумели, слушая вожака. Попутный ветер, спокойное море да и добыча, хоть и небогатая, — а может, и впрямь пришлый словен послан Ньердом? Решил могучий бог после неудачи в Хольмгарде порадовать смелых мореходов, вот и послал странного человека... Тогда прав ярл, нельзя его в рабы...
— Что же Ньерд послал нам хворого? — не мог отойти от обиды беловолосый. Теперь ярлу не понадобилось защищать меня, вступились другие:
— Хворые так топоры не кидают! И по канату не лазят, словно белки. Этот словен на себя бури и неудачи наши принял, вот и хворал!
Беловолосый смирился. Все-таки когда над тобой одержал верх больной и слабый человек — это одно, а коли он посланник богов, то тогда и обиды нет никакой...
Потихоньку хирдманны разошлись, оставив меня в покое, и лишь немногие изредка косились с интересом. А еще чуть погодя, когда появилась по левую руку каменистая высокая земля, спустили парус и пошли на веслах. Дом был близок, течение сильно, извилистые шхеры, опасные мели и водовороты у каждого фьорда — доверять можно было лишь своей, не раз испытанной сноровке и силе.
Я глядел на дружно сгибающиеся спины, и вдруг стало мне не по себе от долгого вынужденного безделья. Полезли в голову воспоминания да так, что пожалел об ушедшей болезни. Я поднялся и, шатаясь на качающейся палубе, пошел к Ролло. Он не греб и меня увидел сразу — вскинул голубые, пустынные, как морская даль, глаза.
— Я буду грести, — сказал я и удивился. Этот голос был мне незнаком. Хриплый, безучастный, чужой... Не мой голос. Хотя, что осталось моего? Только память, да и ту старался выгнать прочь, чтоб не мешала жить по-новому на другой родине. Варяг покачал головой, ответил по-словенски:
— Ты слабый. Не выдержишь.
Я удивился. Ярл не понимал очевидного — я и не очень-то хотел выжить... А потом засмеялся в дубленое ветром и солью лицо. Зло засмеялся, обидно, словно потешался над непонятливостью варяга, считал себя умнее. То не я смеялся — другой, занявший мое место. Ярл вскинул руку, указал на дальнюю скамью:
— Там.
Соседом оказался беловолосый. Он сопровождал каждый всплеск весла громким уханьем, по гладким еще щекам катились ручейки пота. Оскалившись в улыбке, как хищный зверь, он немного потеснился и, вместо громкого “ух”, сказал:
— Мое имя Биер.
Я не ответил. Нечего было ответить, но затевать ссору да оставлять в варяге обиду не хотелось и, налетая на твердое, не желающее теснить воду дерево, ухмыльнулся урманину.
Ярл был прав, упоминая о моей слабости. Узкий, как чрево червя, фьорд качался перед глазами, и я еще продолжал монотонно сгибаться, когда остальные, бросив весла, радостно зашумели, приветствуя жен и детей, выбежавших на берег. У меня в ушах билась кровь, стучала по голове тяжелым железным молотом, не давала расслышать крики на берегу, мешала понять, что варяги пришли домой и можно отлепить ноющие ладони от постылого весла. Биера тоже встречали, но он заметил неладное в моем взгляде, сам оторвал от деревянной рукояти мои руки и торопливо закричал ярла. Вскоре вокруг скучились люди, озабоченно переговариваясь, заглядывали мне в лицо. А я улыбался. Сам не знаю чему. Может, тому, что хоть на время, хоть ненадолго, но забыл все, точно новорожденный ребенок? Не знаю...
Все смотрели на мои руки. Наконец, до меня стало доходить, что, верно, с ними что-то не в порядке. Я тоже опустил глаза. И расхохотался. Закаленные в стычках и привычные к крови морские волки с ужасом смотрели на размазанные по рукояти весла клочья мяса! Небольшой порез от Роллового ножа при гребле разошелся и растер куски плоти и кровь по твердому дереву. Я попробовал пошевелить пальцами. В кровавом месиве, словно живые существа, задергались жилы. Раздвигая края разрыва, медленно, сторожко выползла на свет белая косточка. Дико закричала женщина. Я повернулся, не чувствуя боли. Одна из пленниц расширившимися от ужаса глазами смотрела на меня, ее тонкие красивые губы побелели, подбородок трясся, будто не мог удержаться на лице, и ей приходилось постоянно его подтягивать. Белая рука со следами грубо сорванных с пальцев колец указывала на меня, а из темного провала рта вылетали странные слова:
— Хельг гейст! Хельг гейст! Хельг гейст!
“Кликуша”, — подумалось устало. Я видел таких где-то, когда-то очень давно. Вот только не помнил, где...

БЕЛЯНА

Как же вышло так, что не удержала я своего любимого, не спасла, не уберегла? Позволила унести его черной, хищной, будто посланной самой Мореной, ладье?
Я их много видела, знала, что на таких урмане издалека приходят, — закричала в голос, а Славен не оборотился даже. Мелькнул над водой топорик, уцепился ловко за борт... Засмеялись на ладье, заулюлюкали, забавляясь, а я об одном молилась — чтоб оборвалась веревка. Тогда нырнула бы в холодную воду, за милым следом, вытянула его со дна речного, отогрела бы возле сердца...
Не оборвалась та веревка, не отпустила ко мне мое счастье. Горел на губах злой поцелуй, хохотали равнодушные птицы, нашептывал камыш зловещие пророчества. Я не плакала — засохли слезы, залегли солеными камнями на самое сердце, придавили ретивое — не дрогнуть, не вздохнуть. Теплый охабень еще хранил запах родного тела — грел, утешал душу. Закуталась я в него покрепче и побрела без пути-дороги, для того лишь, чтоб на месте не стоять, не ждать, на воду глядя, навек ушедшего...
Много было в моей жизни бед, а эта худшей казалась. И потому еще мучилась, что не сразу поняла-распознала свою любовь. Цеплялась, дурочка, за Чужака, пряталась за его ведовскую силу, будто за стену каменную, и не замечала ни ума Славена, ни души его широкой... Верно говорят: “Что имеем — не храним, потерявши — плачем”. Так и со мной вышло... Не сказала главных слов, не согрела своей любовью его душу окоченевшую. А теперь поздно уж... Все поздно — и каяться, и прощения просить, и о любви своей во весь голос кричать. Раньше надо было...
Рвалось сердце на кусочки, обливалось кровью... Еле сдерживала себя, чтобы не завыть, не застонать отчаянно. Уговаривала: “Коли ушел, значит, и не нужна ему была, а если не нужна была, то и грустить не о чем”. А сердце с головой не соглашалось — плакало. Так бы и до самой Ладоги добрела, но попалось по дороге, поодаль от реки, малое печище. Потянуло оттуда теплом да хлебом, и захотелось остановиться, хоть немного погреться, пусть даже не у своего — у чужого огня. Села под тын, скорчилась, накрыла голову полой охабеня и не заметила, как заснула. Во сне все казалось, будто повернула река свои воды и притащила обратно ту урманскую ладью и Славена на ней. Бегу я к нему, раскрываю широко руки, а он смотрит на меня и не узнает — удивленно вскидывает брови, уворачивается от объятий. Урмане вокруг смеются: “Любят тебя бабы, Хельг! Ох, любят!” И вдруг выходит из-за спины его девушка — тонкая, нежная, а глаза — будто две капли росные. Кладет он ей руки на плечи, целует так, что аж дух захватывает, а поцелуй тот мои губы жжет, и бегут по щекам соленые горькие слезы. Размазываю я их ладонями, а унять не могу, все льются да льются... Стыдно мне стало, начала посильнее тереть да и проснулась. Глаза открыла, и замер крик в груди — нависала надо мной волчья красная пасть с длинным влажным языком. У самого лица скалились острые зубы...
— С-сы-ть, Гром! Оставь путника, — скомандовал волку незнакомый голос, и тот, облизнувшись, послушно отошел от меня. Неужели сам Волчий пастырь, тот, что по ночам Белым волком оборачивается, меня выручил? Из огня да в полымя...
— Да это, никак, девка!
Я глаза зажмурила, чтобы не увидеть страшного лика, и, как ни уговаривал меня Белый, не открывала. А он топтался, топтался, а потом не выдержал, тряхнул меня за плечи, рявкнул:
— Да взгляни ты на меня! Не съем!
До этого ласково говорил, мягко, будто с дитем малым, а тут так грубо крикнул, что глаза от неожиданности сами распахнулись. И узрела я перед собой вовсе не кривое на один бок лицо, а совсем нормальное — молодое, румяное, красивое даже.
Держал меня незнакомец за плечи и встряхивал слегка. Скосила я глаза и приметила Грома. Как его с волком спутала? Так лишь со сна да сослепу ошибиться можно. Был он не страшным вовсе и кудлатым — куда там волку с его облезлой шкурой! Успокоилась я и почуяла, как пахнуло от сползшего охабеня знакомым родным запахом. Не вернется Славен, не возьмет меня мягко за плечи, как этот незнакомец держит...
— Отпусти! — отбрыкнулась я от парня. Он разжал руки, удивился:
— Экая шальная. То глаза боялась открыть, а то дерется, будто оглашенная. Как тебя зовут-то хоть?
Что привязался? Я своей дорогой иду, он — своей. Пересеклись случайно наши пути, так то не повод имя вызнавать. Может, он Меславов холоп?
— Ты по-словенски понимаешь? — неверно истолковал мое молчание незнакомец.
По темным волосам да глазам признал во мне чужую кровь...
— Понимаю, — буркнула и собралась уже дальше пойти, как услышала за спиной детские голоса.
Мне часто снился маленький братишка, оставленный варягами на погоревшей верви. Часто думалось: “Может, все-таки нашел его добрый человек до того, как задохнулся он от крика и от голода. Может, живет где-то моя кровинушка, растет, сил набирается и ничегошеньки обо мне не ведает...”
Мечтала, как однажды увижу его, признаю сразу. Поэтому и не могла удержаться, заслышав детский голос, — вглядывалась в незнакомые доверчивые лица. И теперь обернулась.
Не он... Старше были мальчики. Бежали к нам, захлебываясь смехом, но, увидав меня, остановились, будто споткнувшись одновременно, вытаращили круглые глазенки. Видать, страшной показалась незнакомая тетка в мужицком охабене со следами слез на щеках. А потом тот, что покрепче да посмелее был, склонил голову, точь-в-точь любопытный скворец, сверкнул улыбкой. Сама не знаю почему, только и мне улыбаться захотелось — даже соленая ядовитая тяжесть чуть отлегла от сердца.
— Может, все же скажешь, кто ты?
Я на спросившего не взглянула — не могла оторваться от радостной детской улыбки:
— Беляна.
— А я — Важен. — Парень понял наконец, что не с ним я разговариваю, фыркнул на молодших: — А то братья меньшие, Онох да Поплеша.
Грому надоело слушать хозяина, перемахнул ловко через тын, виляя хвостом, заюлил возле мальчишек. Так в моей родной верви вертелся возле малышей большой, косматый, добродушный пес с рваным ухом — Волчак. В страшный день он первым почуял в находниках беду, первым прыгнул на их вожака. Помню, тогда еще удивилась — с чего кидается ласковая собака? А потом увидела, как разрубил варяжский меч рваное ухо, как, будто расколовшись, разошлась пополам добрая песья морда... Он еще ногами дергал, пытаясь подняться, когда рубили его любимую детвору да насиловали девочек, частенько заплетавших косички из косматой шерсти. Стонал в луже крови, но не слушались могучие лапы, а людям не до него было... Так и остался Волчак лежать на том высоком берегу, смотреть остекленевшим виноватым взглядом на мертвые тела...
Воспоминания растопили лед, и вдруг вырвался против воли жалобный длинный всхлип. А следом, будто в лихорадке, затряслись плечи, и сколько ни пыталась остановиться — не могла, только еще пуще рыдала. Важен говорил мне что-то, а затем, видать, понял — одними словами здесь не обойдешься, побежал в дом, привел людей. Бубнили надо мной чужие жалостливые голоса женщин, обнимали, укачивая, теплые руки, и оттого, что утешали, хотелось плакать еще горше...
Так, со слезами, и вошла я в печище Барыли-охотника. Стояло печище тремя домами. Невысокими и не броскими, но добротными, со светлыми горницами. В одном жил сам Барыля с женой Маршей и детьми — Поплешей, Онохом и дочкой — Окушкой. В другом — Важен с Одаркой — молодой женой, а в третьем — прочая чадь. Из прочих особенно мне глянулся дед Пудан — седой крепкий старик со слабыми ногами. Ходил он худо, больше дома сидел и вырезал из дерева такие гудки да свирели, что, казалось, поют они сами, без всякого участия, так чист и искренен был каждый звук. Пудан мог месяцами вытесывать тонкие трубочки для свирели или каркас для гудка, натягивать жилы, подбирая их по толщине и напевности, высверливать глубокие дырочки и при этом всегда напевал под нос тягучий, им самим выдуманный мотив. Потом он собирал поделки в мешок, покряхтывая, запрягал Донку — пегую кобылу — и ехал в Ладогу — торговать. Его музыку покупали охотно и за хорошие деньги, а то и на мен, коли чего недоставало в хозяйстве. Обычно старик возвращался довольный, с подарками для внучков и безделицами для внучки. Но однажды повернулся у какого-то заезжего болтуна язык назвать гудок, лаженный Пуданом всю зиму, худым да безголосым. Дед с наглецом спорить не стал, убрал гудок и уехал с торга ни с чем. Два дня он не выходил из избы. Стонал, скулил жалобно несчастливый гудок в его избе. Хотела было пойти к нему, но Барыля не позволил.
— Сам разберется, — коротко сказал, подталкивая меня прочь от двери.
И точно, спустя два дня Пудан вновь вышел улыбчивый и добродушный, будто ничего с ним и не случилось, только теперь на тесемочке висел за его спиной несчастливый гудок. Старик точно сросся с ним — нигде не расставался. Гладил пальцами, будто утешая, бедную поделку, и сам утешаясь. А вскоре снова начал ладить рога да свирели, лишь за гудки больше не брался...
Быстро вжилась я в Барылин двор. Пряла, вышивала, делала по хозяйству, что скажут, и совсем уже успокоилась, но не бывает в жизни гладкой дороги. Не заладилось у Бажена с женой. Жили они вместе второй год, да только детишек все не было. Поначалу Важен и не помышлял о них, потом стал задумываться, а после этого жену виноватить и поколачивать. А что всего хуже — положил на меня глаз. То воды поможет поднести и рукой ненароком притронется, то засидится допоздна за разговорами, словно не томится дома в ожидании молодая жена. Раньше никто из Барылиной родни у меня не выпытывал, кто я и откуда, а тут вдруг начал Важен разговоры заводить о моей родине да о том, где бывала, словно хотел нутро вынуть и на свету разглядеть — гожусь ли в жены. А меня нутро мое пуще любой пытки терзало. Кричали по ночам мои вервники, плакали, протягивая руки, болотники, будто вытащить из глубокого речного ила молили, загадочно улыбался Чужак, словно хотел утешить, да не мог, а хуже всего бывало, когда снился Славен. Просыпалась в слезах, ловила руками пустоту, и хотелось выть от неведения и отчаяния. Не в силах была смириться с мыслью о его смерти, но и рабский ошейник на гордой сильной шее представить не могла. Мучилась и любила не меньше прежнего, потому и казались ухватки Бажена глупыми, словно детские шалости. Только выпал мне случай убедиться, что не шутил со мной Барылин сын...
Почти год прошел, как потеряла я своего Славена и поселилась на Барылином дворе. Исходил месяц изок, миновал день со смешным названием сдерихвостка, кончился яровой сев, и настало время толокам да помочам. В эти дни я спины не разгибала — таскала на Барылины поля коровий навоз, уминала его в землю, а вечерами падала, будто подкошенная, и до первых петухов проваливалась в беспамятство. За те годы, что подневольной была, отвыкла я от пахотного труда и работу, которая другим давалась играючи, еле тянула. Так выматывалась к вечеру, что ночью тела своего не чуяла. Вот в одну из таких ночей и привиделся мне Славен. Будто обнимал меня, целовал жарко, путался в отросших волосах непослушными пальцами и стонал от страсти да неги. От стона я и проснулась. И сразу поняла — не Славен ласкал меня, а тискал тяжелыми ручищами Важен. Ринула я его, но не тут-то было. Закрыла мне рот широкая ладонь, зашептал над ухом настойчивый голос:
— Люба ты мне... Не противься... Все для тебя сделаю...
И не от таких отбиваться приходилось, но не хотелось делать больно Барылину сыну, не хотелось ссориться с новой семьей. Важен почуял сомнения, заерзал смелее:
— Закричишь — отец тебя погонит. Кому нужна тогда будешь... Бездомная, безродная...
Я поняла: не добьюсь ничего силой — притворилась. Переборола отвращение, сникла, даже на его ласки отзываться стала. Важен хоть и ростом с Медведя вымахал, а умишком слабоват оказался — успокоился, отпустил со рта потную руку. Плевать мне было, погонят иль не погонят, — стоял перед глазами Славен, сильный, смелый, не чета сосунку, что мной пытался позабавиться. Почуяла я волю и заорала во все горло. Важен откатиться не успел, как навис над ним отец с лучиной в руке, а рядом с ним — Марша с заспанными, но уже все понявшими и потому смущенными глазами. Пока они разбирались меж собой да искали виноватого, я вскочила и рванула из избы, через тын, через поле, в лес. Почему, от кого бежала — не знаю, просто хотелось подальше от похотливых Баженовых рук да смущенных Маршиных глаз. Это она закраснелась, а каково будет Одарке, когда узнает? А узнает непременно, чай, все вокруг родичи...
Бежала я по лесу, хлестали по лицу ветви, шарахался в испуге ночной зверь... Не было мне больше жизни в том печище, не было покоя. Упала, когда уже совсем из сил выбилась и грудь рвалась от боли и отчаяния. На удачу, очутилась рядом маленькая пушистая елочка. Уложила она нижние ветви на землю — оборвать их, и будет домик в самый раз для меня. И так захотелось мне под те ветви заползти да скрыться от всего света, что стала ломать их голыми руками. Плакала смолой елочка, и я вместе с ней. Плакала и молила не держать обиды, потому что и без того я уже намучилась. Она будто услышала — последние сучья сломились легко, без отпора, и впустила к себе лесная красавица, приобняла сверху душистыми лапами. Я своей слюной ее раны замазала... Так и продержались всю ночь, обнимая друг дружку да слезами умываясь...
А на рассвете отыскал меня Гром. Всунулся опасливо в мой домик, утер лицо влажным языком. А потом раздвинулись ветви и склонился ко мне старик Пудан:
— Не дури, девка. Вылазь.
Вылезла. А глаза поднять стыдно — знаю, стоят рядом с Пуданом Барыля да Важен. Последнего век бы не видела!
— Слушай, — Пудан отпихнул ластящегося Грома, приподнял мне голову рукой, и увидела я, что нет возле него никого, — тебе в печище и впрямь сейчас соваться не след. Ступай к дороге да жди меня там. В сию пору по всем городищам ярмарки гуляют. Самое время музыку мою торговать. Со мной поедешь.
У меня слезы высохли, едва ушам поверила, а все же спросила:
— Куда?
— В Ладогу, куда же еще? — удивился старик.
И хотелось бы, но забыли ли меня в Ладоге? Год — срок немалый, а все же вдруг кто вспомнит? Не часто девки стриженные по городищу бегают да на глазах у всех волосами трясут — мол, замужняя я, с мужем в темницу хочу...
— Нет, не могу я в Ладогу, — помотала я головой. Пудан с виду простоватым казался, а на деле умнее многих был. Не стал выпытывать, только задумался, почесывая тонкими проворными пальцами густую бороду. Долго думал, так долго, что я уж отчаялась, присела рядом с псом, обхватила мохнатую шею, словно мог он моей беде помочь. Гром нежданной ласке обрадовался, замахал хвостом, лизнуть в губы попытался...
— Вот что, девка. Есть у меня знакомец. Знаю его не так давно, но живет он тихо, на отшибе, вместе с двумя братьями, да и человек незлобивый. Может, примет тебя... На время...
Был один ухажер, а теперь аж трое будет! Хотя ежели этот знакомец годами Пудану ровня, то зря я сомнениями мучаюсь.
— Пудан, а кто он?
— Не знаю. — Старик мечтательно посмотрел в рассветное небо. — Голос у него — заслушаешься... И в инструментах знает толк. А об остальном я не спрашивал. Да и он чаще иль поет, иль молчит, а говорит редко. Братьев его я раза два всего видел. Охотники они — по лесам мотаются. Своих полей не имеют — лесом живут. Недавно они здесь. С прошлого года...
Кольнуло у меня где-то в сердце. Стала отговаривать себя, корить, что, мол, начинаю верить в воскрешение болотников, как в спасение брата верю, а сколько ни отговаривала — не слушалось сердце, стучало бешено...
— Веди! — крикнула. Бедный Гром отпрыгнул, испугавшись, старику под ноги.
— Вот и ладно. Но смотри, они — парни молодые...
— Веди!
Понял Пудан — не поспоришь, и пошел обратно, к печищу, упредив напоследок:
— Жди у дороги.
Как я его дождалась, как не побежала впереди глупой ленивой кобылы — не знаю. Кончились поля, поползла телега через рытвины и коряги, отыскивая путь в редком лесочке, а потом и вовсе пошла по каменистому дну лесного ручья. У меня уже изболелось все от страха, что обманулась, да от надежды, когда выскользнула из темноты густо сплетенных ветвей ясная полянка, а на ней — грубо сработанный свежий домина.
— Гей, хозяева! — крикнул, не слезая с телеги, Пудан.
У меня сердце сжалось в комок, биться перестало. Вышел на порог дома человек, приложил руку к глазам и вдруг открыл изумленно рот, шагнул вперед... Заплясали по ветру белые волосы, небесной синью сверкнули под солнцем чистые глаза... Упала я с телеги, побежала, поскальзываясь, под изумленным взглядом Пудана прямо к вышедшему. Голоса не было, лишь шептала про себя:
— Бегун, Бегун, миленький...
А все же не верила, что он это, пока не ткнулась, захлебываясь рыданием, в широкую знакомую грудь, не вдохнула привычный болотницкий запах...

СЛАВЕН

Зиму я провел в Норангенфьерде. Рука зажила, и теперь меня не оставляли в покое, то и дело находя какие-то занятия. Сначала Ролло приставил меня следить за выделкой шкурок. Дело я знал, но бить измученных, покрытых язвами рабов не хотел.
Думал, Ролло за это и меня уходит плетью, как иных ослушников, а того хуже, заставит вместе с этими, уже давно потерявшими человеческий облик бедолагами трудиться, очищая шкурки от приставших кусочков мяса и сухожилий, но ярл относился ко мне с каким-то странным уважением и ограничился простым наказанием — сильным ударом в лицо. Я не стал огрызаться. Зачем? Перевес в силе на его стороне, к боли я давно привык, а в общем ярл был прав — я жил в его доме, ел и пил с его стола, а работать, как все, не желал. Тут бы и не такой суровый взбесился. Плюнул бы на звучное имя — Хельг...
Добрую службу сослужила мне та рана на корабле и спятившая женщина-кликуша. Она первая назвала меня Хельггейстом — священным призраком. Она была рабыней, и слова рабов не имели никакой цены, но упорство, с которым я греб, кровавые куски мяса на весле и мое полное равнодушие к боли заставили хирдманнов прислушаться. А потом припомнили догадку Ролло про посланца Ньерда и пошли шептаться тут и там. Суровым воинам нравилось думать, будто привезли они на родную землю не простого словена, а знак могучего бога — покровителя морских путешествий. Я их не разочаровывал — к чему? Ролло часто и хитро косился в мою сторону, в холодных глазах светилось знание правды, но и он почему-то молчал. Может, потому, что первый прибегнул ко лжи, а может, слухи о духе моря были ему на руку. В ту зиму многие, даже из отдаленных фьордов, влекомые любопытством и словно запамятовав об опале ярла, приходили в Норангенфьерд. А некоторые нанимались в дружину Ролло — не всякому ярлу боги так явно выказывают благосклонность...
Несмотря на возраст, у Ролло не было жены. Были женщины-рабыни для похотливых утех, были дети, от тех же рабынь, которых он и за людей-то не считал. Девочек ярл оставлял матерям — он ими не интересовался, а вот мальчишек, едва они отрывались от материнской груди, отдавал на воспитание матерым хирдманнам. Те натаскивали их на живое, словно собак. Заставляли без сожаления убивать сперва маленьких и пищащих беспомощных зверьков, потом дичь покрупнее, а потом и рабов, тех, кого позволял отец. Однажды я увидел, как азартно забивали двое сыновей Ролло матерого кабана. Казалось, загончик вот-вот развалится от ударов подраненного животного, тщетно пытающегося выбраться на волю, а ведь у мальчишек были только ножи. Кабанья шкура крепка, и, чтобы кабан упал, нужно не просто шкуру проткнуть — дотянуться острием до сердца зверя, которое глубоко под левой лопаткой стучит.
Снег покрылся бурыми пятнами, кабан визжал и силился ударить обидчиков острыми, загнутыми вверх клыками, мальчишки уворачивались, уверенно всаживая ножи в одно и то же место. Рана углублялась, кровь била ручьем, пареньки оскальзывались, перекатывались, вновь вскакивали, сами уже мало чем отличаясь от окровавленного зверя. Там, где я родился, давно бы уже поднялся женский визг, а мужики, заскочив в загон, прикрыли бы собой неразумных детишек, но викинги просто любовались, осуждая или похваливая действия подростков. И сам Ролло смотрел на смертельную забаву с легкой улыбкой, словно не его дети, все в поту и крови, сражались со смертью. И даже когда младший, Сонт, которому едва минуло десять весен, упал под ошалевшего зверя, улыбка не покинула губ ярла. “Если ты слаб жить — умри!” — вот была его правда. Я повернулся и пошел к дому. Может, правда викинга и есть единственно верная в этой жестокой жизни?
— Хельг! — Меня догнал Биер.
Он был из тех редких урман, которые не чуждались сострадания. Будь он простым воином, над ним бы потешались, но он не был простым — он был скальдом. Басенником иль баянником — по-словенски. Слагал сказы о походах ярла, прославлял славные деяния хирдманнов. Слов я не понимал, но пел он хорошо, почти как Бегун. Я давно уже перестал гнать от себя прошлое. Понял — убегая от родных мест, силился от себя убежать да от воспоминаний, а разве от них убежишь? Думаю, даже словенский ирий или вальхалла викингов не спасут от них. И Бегуна вспомнил без прежней боли, а с печалью, как вспоминал все, что оставил далеко-далеко в другой жизни.
— Хельг! — Биер пошел рядом со мной, шаг в шаг. Я покосился на него. Странным, слишком странным был Биер для викинга. Слишком любопытным, слишком наивным, слишком болтливым... Я вспомнил, как он смеялся, когда я впервые назвал его варягом. Правда, смеялся не сразу, а вначале подскочил, будто услышал нечто обидное, но, поняв, что я не со зла, начал хохотать:
— Варяги — жалкие рыбешки рядом с викингами — вольными акулами морей!
Я не понимал. Варяги — это те, что приходят с моря. Вот Рюрик — варяг, потому что он с моря. Ролло тоже с моря, значит, и он и его дружина — варяги?
— Нет, — терпеливо объяснил Биер, — варяги живут на другом берегу моря, на том, где словены, а викинги обитают в скалистых узких фьордах, там, где и место настоящим мужчинам.
Почему именно здесь, в Норангенфьерде, место мужчинам, я не стал домогаться, но разницу понял просто: урмане — не варяги.
Биер шагал рядом, по морской привычке слегка присаживаясь на каждом шагу и широко расставляя ноги. Его, как и Бегуна когда-то, женщины считали невероятно красивым. Только в отличие от своего словенского соперника Биеру это очень нравилось. Его распирало от гордости, когда грубые, почти мужские лица северных женщин заливала краска смущения. И говорить о женщинах и победах над ними он любил...
— Мы будем ловить зверя, — сказал он. Я промолчал.
— Ты пойдешь с нами. — Он не спрашивал — утверждал.
Я даже не слышал о предстоящей охоте, так почему Биер так уверен, что меня возьмут? Он пояснил:
— Без тебя нам было мало удачи. Если тебя послал Ньерд — удача будет.
— А если нет? — спросил я. Биер засмеялся:
— Зачем человеку Ньерда думать о плохом?
Ясно — Ролло надоело кормить лишний рот, но избавиться от собственной легенды не так-то легко. Самый простой способ — доказать всем, что бог отвернулся от своего посланца. А после этого с ним можно сделать все, что угодно... Я мало понимал язык викингов, но из слышанного понял твердо — весенний ранний лов редко приносит удачу. Это как пойти на медведя-шатуна по нестаявшему снегу — хлопот много, а толку чуть. Хитрый ярл все предусмотрел. Я был уверен — уж он-то ни капли не верил в посланца бога. Да и верил ли он вообще в каких-либо богов? Вряд ли... Зато пользовался чужой верой умело.
— Когда? — спросил я.
Биер пожал плечами. Конечно, откуда ему знать, что решит ярл. Ролло не походил на остальных урманских вождей. Те советовались и спорили со своими хирдманнами, а Ролло все решал сам, скрытничая до последнего мгновения. Зато как умел убеждать, в это последнее мгновение, недовольных или сомневающихся! Наши словенские обаянники о таком красноречии и не грезили!
Биер шагал, мечтательно уставившись в завешенное серой пеленой небо. Шея его была не защищена, и кадык бегал туда-сюда при каждом вздохе. Острый, совсем еще мальчишечий кадык... Смотришь на него, и не верится, что этот тонкошеий подросток, даже не мужчина еще, без тени сожаления может выбросить за борт ребенка или насмерть забить беззащитного старика. А ведь он делал это и не раз, хоть и не гордился подобным. Невелика честь убить слабого, а вот побить сильного — слава.
Я засмотрелся на Биера и, споткнувшись о чью-то подставленную ногу, с размаху полетел носом в снег. Противные холодные комья облепили лицо, не позволяя рассмотреть хохочущих обидчиков. Хотя чего на них смотреть? Я мог, не глядя, назвать каждого — Эстуд, Бранд, Альф и тот, приземистый с лысой макушкой, как его? Ах да, Гундорльф... Все простить мне не могут, что не стал рабом. Ярла-то боятся задевать, вот и задирают меня, как крайнего...
Биер что-то раздраженно им втолковывал. Гундорльф смеялся ему в лицо, отвечал небрежными грубыми замечаниями. Я поспешил подняться, пока не разгорелась драка, но Биера уже занесло. Острый язык бывает хуже ножа, наносит такие раны, за которые приходится жизнью платить. Спорил Биер с Гундорльфом, а зацепил самого опытного из хирдманнов — Альфа. Тот первый схватился за меч. Привлеченные новой забавой, подтягивались другие урмане, подзуживая соперников, быстро и умело очертили круг, вытеснив меня за его пределы. Внутри остались лишь раскрасневшиеся Альф да поносящий его Биер. Скальд казался щуплым и хрупким подростком рядом с опытным морским волком. Альфа Ролло любил. За собачью преданность, за крутой норов, за тупоумие, позволявшее ему вертеть гигантом, будто массивным топором — опасно, зато действенно. Смерть Альфа повлечет за собой и гибель Биера. В этом я не сомневался. Возможно, даже в том походе, о котором предупредил скальд. Бывает же при сильной волне смывает людей с палубы, а особенно хорошо это получается, когда кто-нибудь той волне помогает. Мальчишке не следовало связываться с Альфом. Я шагнул в круг. Викинги вокруг загудели — слыханное ли дело, кто-то осмелился помешать Тюру свершить выбор. Бог поединков строг и справедлив — рассудит без людской помощи. Сразу несколько рук потащили меня назад. Я отряхнулся, будто медведь после купания, сорвал с себя цепкие пальцы и одним прыжком вышиб за пределы круга Биера. Плечо заныло от удара, сопляк принялся подниматься, злобно скалясь и ругаясь уже на меня. Его придержали — интересно же все-таки, чего удумал странный чужак. “Вот, — подумалось мне, — верно, когда-то то же самое чувствовал сын Сновидицы. Вышибал нас из опасного круга, а мы, дураки, лишь скалились на него, ничего не понимая. Зря не помогли ему сместить Меслава. Не худшим бы он был Князем, да ведь человек задним умом всегда крепок”.
Биер вырывался и орал, стараясь оскорбить меня, да забыл, видно, от ярости, что не понимаю я его ругани. Не по-словенски орал. Зато Альф успокоился. Новая забава показалась ему ничуть не хуже прежней. Проучить чужого все-таки лучше, чем убить своего. Драться я не умел, и он отлично это знал — редкий словен, не будучи дружинником, умеет владеть мечом. Вот луком — другое дело, но никто не собирался давать мне лук. Да и с мечом не торопились. Так что против Альфового меча был у меня лишь охотничий нож да спокойная расчетливость обреченного.
— Ты будешь драться? — притворно удивлялся викинг, страшно увеча словенские слова. — Или, как всякий раб, скучаешь по хозяйской плети?
Мое молчание выводило его из себя. Мясистое лицо багровело:
— Сын блудливой вендской суки! Что случилось с твоим хозяином? Умер от старости, или ты отравил его и побежал, как собака, спущенная с цепи, искать себе нового?
“А ведь он почти угадал, — решил я. — Меслав перестал быть моим Князем — с этого все началось”.
— Получай! — Викинг видел перед собой безоружную (нож не в счет) жертву и поэтому ударил мечом плашмя и легко — не убить, лишь посмеяться над глупым неуклюжим вендом, а заодно и приятелей, столпившихся вокруг, посмешить. Тело само вспомнило легкие, танцующие движения Чужака, повторило их, уклоняясь. Толпа ахнула. Альф промахнулся! Его самого больше взбесил не промах, а этот дружный вздох толпы. Теперь он явно собирался если не убить меня, то уж точно покалечить. И предупреждать об ударе больше не помышлял. Взмахивал, резко нырял, менял на лету направление удара, и все это молча, без единого вскрика. Уклоняться от годами наработанных движений викинга становилось все труднее. Но и ему вряд ли когда попадался такой противник. Болото вырастило меня. Оно научило скользить по топям, внезапными бросками переметывать тело с кочки на кочку, подныривать под затаившиеся щупальца топляка. Да и зверь в Приболотье никогда не был легким, все больше матерый, хитрый, ловкий. Куда там урманину до прыткой лесной кошки, зашедшей в болотину в поисках пищи, или до громадной Скоропеи, умеющей одним броском ужалить сразу троих и в мгновение свивающей тело в удушающие кольца! Да и путь к Ладоге сделал свое дело. Теперь я не был так наивен, как когда-то, — знал, что под любой маской, под любым безобидным жестом может скрываться опасность. Не пропускал обманных движений викинга. Одобряли мои действия хирдманны или осуждали — не знаю. Забыл я про галдящую толпу за спиной, не видел, как присоединился к ней ярл, как внимательно, будто товар на базаре, оценивал каждое мое движение, каждый поворот, каждый вздох...
Наконец викинг не выдержал. Поединок молчания он позорно проиграл, выкрикнув: — Трус!
Он хотел, чтобы я дрался, а не прятался от ударов. Интересно, чем? Тем ножом, что вряд ли даже курицу зарежет? Ролло не дал бы мне другой, более острый. Но бесконечно припадать к земле и, вновь вскакивая, отпрыгивать от несущего смерть клинка тоже невозможно. Эх, рогатину бы мне! Пусть даже не мою любимую, короткую, с блестящими лезвиями ножей на концах, а обычную палку с остро отточенными деревянными рогами. Но спасительной палки не было, и помощи ждать не приходилось. Оставалось лишь одно оружие на двоих — меч, зажатый в руке викинга. Альф совсем спятил от ярости. Тем лучше... Увернувшись от удара, я демонстративно отшвырнул в сторону ненужный нож. Не очень в сторону — лишь так, чтобы викинг счел меня безоружным. Это должно еще больше разозлить его — пришлый посмел утверждать, что одолеет могучего Альфа без оружия! А моя победа придет после, когда он забудет про нож и поверит в мое бессилие.
В первом я не ошибся. Увидев отброшенный нож, Альф дико взвыл. Но я перестарался. Избыток ярости словно вернул ему здравый рассудок, и удары стали точнее и вывереннее. Он перестал лупить напропалую, а дожидался моего рывка, чтобы, предугадав его, опустить свой меч точно на то место, куда я намеревался ускользнуть. Теперь мне приходилось увиливать дважды от одного удара. Пот бежал по глазам, ноги начинали предательски подкашиваться. Замах — прыжок — удар — еще прыжок и снова замах, — я запутался в собственных увертках. “Сам себя перехитрил!” — стучало в висках. Что-то попало под ногу. Я поскользнулся и упал на спину. Меч летел сверху, тут же воспользовавшись моим промахом. В последнее мгновение я понял — викинг был не глупее меня. Он хитрил, притворяясь взбешенным, успокаивал мою настороженность, а заодно выматывал. Я посмотрел на опускающийся клинок и, засмеявшись над собственной самоуверенностью, перекатился на живот. Холодное железо коснулось щеки. “Нож!” — мелькнуло в сознании. Я выдернул его из-под себя и метнулся обратно, прямо на взрыхлившее примятый снег лезвие урманского меча. Викинг уже начал поднимать его для последнего решающего удара, когда я, оказавшись прямо под ним, выбросил вперед пустую ладонь и, ухватившись за запястье его руки, той, что удерживала меч, одним рывком поднялся с земли. В то же мгновение, описав другой рукой дугу, провел тупым лезвием по его жилистой шее, где жила душа. Кровь брызнула слабой струйкой. Зато душа засипела, вырываясь на свободу, а глаза Альфа округлились, недоуменно глядя на мои, будто приросшие к его запястью, пальцы.
Душа — птица вольная, и если почуяла свободу, не остановит ее никто, кроме Морены. Да и та лишь для того, чтоб проводить в сладкоголосый ирий. Альфова душа от прочих не отличалась, быстро покинула тело, и стало оно, точно туша лежащего неподалеку и все-таки добитого мальчишками Ролло кабана.
Я смотрел на поверженного врага и ничего не чувствовал, кроме досады. Полез, дурак, не в свое дело, начал за пустослова заступаться, а чего ради? Благодарности мне от него век не дождаться. Вон стоит, смотрит волком. Конечно, считает позором, что за него другой сражался, ненавидеть будет теперь до конца жизни. И Ролло недобро поглядывает на убийцу испытанного товарища, хотя нет, не товарища — пса верного.
Явно не ожидавшие подобной развязки урмане сперва притихли, а затем заголосили на разные лады.

Я многое не понимал, но слышал два часто повторяющихся имени — свое и бога Тюра. Похоже, не осуждали меня за убийство — честный был поединок, и выжил тот, кто оказался более ловок. Ролло поднял руку, призывая к молчанию, и вышел ко мне в круг:
— Завтра мы не идем на лов. Печаль в наших сердцах. Доблестный воин пал от меча!
Ишь, как гладко стелет, уже и тупой нож мечом стал!
А ярл говорил:
— Проводим нашего брата в далекую вальхаллу со всеми подобающими почестями.
Один из молодых, едва вошедших в возраст годных для походов мальчишек, робко перебил ярла:
— А кто заменит могучего Альфа в далеком походе? Кто возьмет его долю и будет кормить его семью?
Ролло обвел тяжелым взглядом толпу. Подростки тянулись повыше, чтобы заметил. Отцы гордо поглядывали на возмужавших и окрепших за зиму сыновей — большая честь заменить Альфа. Не только хирдманном он был — почти другом самого Ролло!
Мелкие, подтаявшие в воздухе снежинки ложились на непокрытые головы, но никто даже не шевельнулся. Затаив дыхание, ждали слова ярла. А мне ждать было нечего. Охоту отменили, а значит, и смерть мою и расплату за Альфа тоже.
Я бросил нож, присел, набрав пригоршню холодного снега, растер его меж испачканными кровью ладонями. С пальцев потекла бурая жижа, закапала, проделывая в снегу дырочки-норки.
— Ты!
Я вскинул голову — взглянуть на удостоенного великой чести и увидел наставленный на меня меч ярла. Повинуясь не разуму, а каким-то гораздо более сильным приказам, тело, выгнувшись по-кошачьи, отскочило в сторону, и лишь потом до ума дошло — мной заменил Ролло мертвого викинга!
Никто не воспротивился слову ярла. А если и были недовольные, то смолчали — за весной придет лето, и неизвестно, кого возьмет ярл в походы за богатой добычей, а кого оставит в родном фьорде — бить китов и тюленей да за рабами присматривать. Я тоже поднялся, вытер брезгливо руки о штаны и пошел прочь от надменного ярла. Не дождется он от меня благодарности — нет и не будет больше надо мной Князей! За одного слишком большая цена плачена...

СЛАВЕН

Море, море, море... Нет ему конца и края. Катятся мрачные воды неведомо куда, молчаливо горбясь покатыми спинами. А в дурную погоду встают могучей стеной перед драккаром и гнутся в руках поспешающих к безопасному берегу гребцов тяжелые весла. Урмане верят, будто есть на краю моря огромная яма и прикованы там к большим камням страшные чудища — порождения коварного бога Локи. До поры они связаны цепями, но придет страшный день рагнарека, и вырвется на свободу неукротимый Локи, а следом за ним пойдут его дети — волк Фенрир, хозяйка мертвых Хель и чудовищный змей Ермунганд.
“Свершится страшное, — поют скальды, — и пойдет отец на сына и сестра на брата, и волк проглотит солнце, и звезды упадут с неба. Земля погрузится в море, и придет на великую битву драккар Нагльфар, сотворенный из ногтей мертвецов. Поведет тот драккар темный великан Хрюм, скопивший немалую силу и злобу. Обрушится мост Биверст под копытами огненного войска сынов Муспелля, и придет вместе с ними великан с мечом, сияющим ярче солнца, и имя ему будет — Сурт. Громко затрубит страж Хеймдалль, призывая богов на последнюю битву, и выйдут боги, и восстанут от долгого сна эйнхерии — славная дружина Одина — и пойдут на смертную битву. Коварный Фенрир пожрет великого Одина, но сын отомстит за отца и разорвет гнусную пасть. Тор сразится с Ермунгандом, а меч Тюра будет разить страшного пса Гарма. Благодатного Фрейра убьет огненный Сурт и опалит огнем весь мир, и не спасется ничто живое. Но уцелеют сыновья Тора и вновь возьмут волшебный молот Мьелльнир. И сыновей Одина не постигнет участь отца, и вернутся из хеля, примиренные меж собой, юный бог Бальдар и его нечаянный убийца слепой Хед, а вечная роща Хомимир укроет от огня Лива и Ливтрасира, и зародится от них новое племя людей”.
Я часто слушал эту песнь. Ее любил петь Биер, когда грустил. Иногда мне казалось, будто видел он страшный рагнарек и лишь пересказывал уже пережитое. Дрожала в его голосе боль и не смолкала даже в конце, где говорилось про новое племя людей. Биер не Ролло — верит в своих богов. Да и я, живя средь урман, стал верить в их Одина с разящим копьем, Тора с молотом, в Сив с золотыми волосами и Идунн с дающими молодость яблоками. Нет разницы, как назвать бога — Перун или Тор, должно быть, у них, как и людей, есть свои потаенные имена, и им совершенно безразлично, как называют их маленькие слабые создания. Как безразлично это могучему морю, или вольному ветру, или неколебимой земной тверди. Как ни назови их — не изменятся... Ролло знал это давно, а я начал понимать, лишь сейчас, после зимней спячки в Норангенфьерде и многих месяцев морского лова, когда изменчивая удача то несла наш драккар, будто на крыльях, за горбатой китовой тушей, а то, внезапно разъярившись, бросала в бурлящем море, среди запутанных шхер. Ролло не уходил далеко от родного берега и не спешил на иной, не рыбный промысел. Хирдманны сердито косились на ярла, а некоторые, разуверившись, начали подумывать о другом, более смелом вожде, но Ролло молчал. Не хотел открывать свои замыслы, не хотел торопиться. Дожидался, когда отвалятся от хирда очень нетерпеливые, возропщут самые недовольные, предадут не слишком верные. Терпеливо ждал, словно кот, высиживающий возле мышиной норы свою добычу.
Я больше не жил у него в доме. Был у меня свой дом, поменьше и потемнее, но все-таки свой. Когда впервые вошел в него, мучился угрызениями совести — как-никак взял добро человека, мной убитого. Перед этим я долго отказывался от имущества Альфа, не хотел видеть убитые горем лица его родичей, но Ролло, не слушая объяснений, вышвырнул меня за дверь. В начале березозола не очень-то поночуешь на голых камнях, и, смирившись, я потащился к Альфовой избе. Все болтали о богатстве викинга, а жил чуть ли не в песьей конуре, узкой, длинной, поделенной на две больших пустынных клети. В первой ютились рабы и скот, а в другой, покрепче да потеплее, жили домочадцы Альфа — сестра-подросток да мать — хилая хворая старуха. Они боялись меня, я боялся их — так и жили поначалу. Я удивлялся, что они ни разу не вспомнили об Альфе, не плюнули мне в лицо за родича, но Биер объяснил, что любил убитый викинг лишь своего ярла да свой меч, а родных наравне с рабами держал впроголодь. После его слов потеплело в груди, будто стаял лед на реке, и начал я наводить свои порядки. Девчонка, названная в честь одного из достославных походов Альфова отца Ией, привыкла ко мне. Биер перевел мне ее имя. На языке одной из теплых бесснежных стран, куда ходили драккары Ролло, так называли красивый голубой цветок — фиалку. Ия и была похожа на цветок — щуплая, тихая и совсем незаметная, с чистым, ясным и вечно испуганным взглядом синих, словно полосы парусов, глаз. Мать Альфа так и не простила меня — зло смотрела из угла и еду не подавала — швыряла на стол, будто это могло вернуть ей сына. Она умерла в конце березозола. Пошла в лес за хворостом и не вернулась, а немного спустя женщины нашли ее тело. Она лежала на спине лицом вверх, вязанка валялась рядом, а согнутый старческий кулак вздымался к небу, будто грозил невидимому с земли Асгарду, где жили бездушные боги, допустившие гибель ее сына. По ней и не плакал никто, кроме дочери, оставшейся круглой сиротой. Днем девчонка еще держалась, а ночью я расслышал тихий писк, словно больной щенок искал приюта возле дома. Пошел смотреть и увидел свернувшуюся в комочек Ию. Говорят, люди везде разные, но тогда она ничем не отличалась от наших, словенских девчонок — утрата всегда утрата, и для урман, и для словен...
Я не знал, чем утешить ее, стоял, как обаянный, и смотрел на склоненную пепельную головушку, но девочка вскинула на меня испуганные глаза и вдруг, прижавшись к ногам, быстро-быстро забормотала:
— Не гони меня. Не гони. Я вырасту, правда, вырасту. Стану красивой, продашь меня какому-нибудь ярлу... Только сейчас не гони...
Кто ей наболтал такое — не знаю. Знал — придушил бы стервеца! Я и не собирался ее выгонять. Одному в избе скучно, да и перешептывания рабов за стеной спать спокойно не давали. Они считали меня добрым хозяином и меж собой звали, как викинги, Хельгом, но даже зверь в неволе не приживается, а уж человеку она и вовсе противна — кто знает, когда станет им невмоготу над собой хозяев терпеть, когда решат, что смерть лучше неволи?
Я поднял Ию на руки, отнес в дом и, покопавшись в Альфовых сундуках, вытащил пару красивых золотых браслетов, видать, сбереженных викингом для будущей жены. Надел их девчонке на руки. Она от моей невиданной щедрости даже плакать перестала. Только всхлипывала жалко и позванивала браслетами, разглядывая витиеватый узор. А я слушал этот перезвон и вспоминал покинутую родину. Наши кузнецы умели не хуже браслетки делать, а может, и носила когда-то эти побрякушки какая-нибудь словенская красавица — Мокошины нити длинные, неведомо откуда начало берут, где конец отыщется. И так разбередила мне Ия душу, что ощутил на губах вкус Беляниных слез — тех, что снял тогда на берегу Нево злым поцелуем.
Жива ли Беляна, а коли жива — где она, что с ней? Хотелось верить, что отыскала древлянка свое счастье, но где-то глубоко грыз душу злой червь — вдруг свидимся, вдруг ждет... Карие глаза смотрели сквозь темень с укоризной, манили. Нет, Беляна, не приеду я. Разбросал свое горе по словенской земле — не вернусь, не приму его обратно...
Ия притихла, и я уже начал подремывать, когда почуял крадущиеся шаги. Я затаился — не хотел врага спугнуть, а как он подошел, выбросил вперед руки и рывком свалил на пол, не сразу расслышав золотой звон. Не сразу и понял, что это глупышка Ия отблагодарить меня решила, да не чем-нибудь, а своим тощим телом, на котором не то что грудей — и кожи-то не было! Еле отодрал от себя, уложил на шкуры, а сам вышел на крыльцо — подальше от спятившей девчонки. Женщин у меня давно не было — еще ненароком возьму ее во сне, не разобрав, кто такая...
Сидел я на крыльце, смотрел на Норангенфьерд, плывущий, будто драккар, в золотой рассветной дымке березозола, и вдруг увидел ярла. Он стоял в прилеске, прислонившись лбом к сосне, и выглядел так, будто ночь провел в хеле, среди мертвых. Ролло мне нравился, да и как не понравится тот, кто тебя в своем доме привечал и в рабы не позволил отдать. Он меня не звал, я сам к нему подошел — знал, умирать будет гордый викинг, а на помощь не позовет.
— Чего не спишь, Хельг? — спросил он, заслышав мои шаги. У него было усталое, но вовсе не больное лицо. Поторопился я с помощью. — О былом тоскуешь? В Альдейнгьюборг хочешь?
— А чего тебе не спится, ярл? — вопросом на вопрос ответил я.
Он плеснул на меня ледяным весельем глаз, будто морской водой окатил:
— Ты настоящий сын Гардарики. Я уже видел таких — не первый раз хожу на Хольмгард. Было время, когда пытались могучие ярлы — не Рюрику чета, сесть Князьями в вашем городище, да не вышло. И я там был, — он ухмыльнулся, — еле ноги унес. Вашему люду одно ярмо любо — то, что сам возложил. И тащить его будет безропотно до самого рагнарека.
Он замолчал. Провел рукой по шероховатой коре. Я понимал, о чем он толкует, но все же поинтересовался:
— Это ты о Рюрике, ярл?
— Ты не глуп, словен, так не корчь из себя глупца! — отрезал Ролло и тут же сменил гнев на милость: — Я видел, как сидит в Хольмгарде Рюрик. Он теперь конунг и принимал меня, как конунг ярла. Смеялся, что не будет мне и роду моему покоя на земле Норангенфьерда. Ему первому сказал я свою мечту, а он не поверил. Остепенился, не помнит былых времен, когда встречались в море, как равные...
Ярл улыбался, вспоминая, рыжие волосы трепал ветер.
— Я тоже буду конунгом, и когда это случится, валландские Каролинги сочтут за честь отдать мне в жены свою дочь и платить назначенную дань.
— Кто это — Каролинги?
— Я забыл, что ты не викинг, Хельг. Есть одна земля, с плодородными равнинами и широкими реками. Там легко брать добро силой, но там и легко жить. Там не мрет от голода скот и не переводится хлеб, а главное, там очень много покорных рабов, которые смогут накормить и одеть мой хирд. Если я завоюю те земли, никто больше не станет их грабить. Там будет хорошо моим потомкам и моим родичам.
До меня постепенно доходил смысл слов Ролло. Он собирался оставить Норангенфьерд и, по примеру Рюрика, осесть на чужих землях! Только Рюрику было проще — ему наши распри помогли, а кто поможет Ролло?
— Великий Один, и Ньерд, и Фрейр, и Сив — боги помогут своим детям обрести счастье, — не моргнув глазом соврал ярл.
— Не больно ты веришь своим богам. — Вряд ли бы кто из урман осмелился сказать подобное ярлу, но я не был урманином. — Не боишься, что и они оставят тебя?

Предыдущая страница 16 Следующая страница


17 Ольга Григорьева

Ролло потемнел:
— Я ничего не боюсь, Хельг. Ни людей, ни богов. Я сумею обмануть даже валландского бога, безропотного, словно овца, и прощающего своих врагов. Я могу примириться со всем, что позволит мне выжить и обрести могущество.
Я не сомневался в этом. Только вот пойдут ли за викингом его хирдманны? Им не очень-то нужна мирная жизнь. Хотя первое время вряд ли жизнь на захваченных землях будет мирной.
А оставленный Норангенфьерд? Его женщины, дети, старики и рабы? Что будет с ними? Вернется ли за ними тот, кому они так верили? Ладони Ролло гладили сухую кору, голубые глаза смотрели мимо меня, будто видели далекий Валланд, и мне не надо было спрашивать. Отвечал за ярла ветер, шумел прибой, кричали острокрылые чайки. Нет! Никогда не возвратится ярл в свой Норангенфьерд, никогда не вспомнит о тех, кого бросил. Потому и медлит с отплытием, потому и ждет, когда останутся с ним самые верные, самые преданные. Только они узнают о замыслах ярла... Только они... Каленым железом пронзила мысль о пустом доме, и девочке, спящей, точно собачонка, на полу, и опасных рабах, которые, почуяв дух свободы и беззащитность девочки, набросятся на ее худое тело.
— Я возьму с собой Ию, — сказал я и удивился собственной наглости. Ролло еще не решил, брать ли меня, а я навязываю ему еще и девчонку.
Он возмутился:
— Мне не нужна на драккаре твоя девка!
— Она погибнет здесь.
Глупо обращаться к жалости того, кто ее не имеет.
— Я сказал, Хельг!
Что ж, ярл сам не оставил мне иного выхода:
— Как ты думаешь, Ролло, что скажут люди, узнав о твоих планах? Особенно те, кого ты бросаешь здесь, и те, чьих матерей и детей ты обрекаешь на смерть от грязных рук рабов? У меня ведь есть язык, ярл. А еще у меня есть побратим Биер. Он скальд. Он не просто скажет — споет так, что даже самые верные усомнятся в тебе.
Рука Ролло медленно, будто недоумевая, как посмел ничтожный венд угрожать великому ярлу, потянулась к мечу. Мне следовало торопиться. Ярл запросто мог убить меня — нам уже приходилось мериться силой в учебных поединках, и никогда я не выходил победителем, но — попробуй объясни, куда пропал посланник Ньерда, да докажи перепуганным жителям, что это исчезновение не к беде. А дурные слухи перед большим деянием — плохая подмога... Оставалось верить в хитрость и ум ярла, подсказывающие ему, что порой следует уступить даже более слабому. Я заспешил:
— Мое молчание стоит недорого, ярл. Всего лишь Ия. Ах, как быстро соображал викинг, как мгновенно менялся! Пальцы Ролло так и не коснулись рукояти меча, хмурое лицо озарила дружеская улыбка. Я был прав — ярл знал свою выгоду:
— Ты — сам Локи во плоти! Бери свою девку, драккар носил и более тяжелую ношу.
Он дружески потрепал меня по плечу, будто не помышлял мгновение назад прикончить, и быстро пошел к своему большому дому. Я понимал, мне еще отольется его уступчивость, но мысль о девочке грела: не будет лежать на моей душе еще одна смерть, не будут еще одни глаза упрекать темными бессонными ночами.
Ни он, ни я не вспоминали о той памятной встрече. Прошел месяц березозол, затем травный, потом изок. Чужие драккары давно бороздили морские просторы и собирали богатые урожаи, а Ролло все не двигался с места. И только когда наступил червень и случайные люди ушли из хирда, он собрал тех, кого намеревался взять с собой. Позвал и меня.
На этот раз в большой избе на столе не было яств и питья, и женщины не сновали туда-сюда, предлагая гостям разные блюда. Ролло сидел во главе стола, хмурился и всем видом показывал, что созвал хирдманнов на важное дело. При взгляде на него входившие и ожидавшие обычной пирушки викинги смолкали, тихо присаживались. Даже собаки понимали, что происходит нечто странное, и, поскуливая, жались к сапогам вошедших. Ролло начал говорить в полной тишине. Сначала рассказал о трудностях кочевой жизни, о двух новых драккарах, построенных за зиму, о земле Валланд, где можно жить в свое удовольствие, но о главном смолчал. Услышав знакомое название, викинги повеселели — в Валланд ходили не раз и всегда удачно. Загомонили, обсуждая меж собой богатые земли вальхов. Ролло дал им наговориться и, словно дубиной, ошарашил новостью — они, свободные дети моря, могут стать повелителями вальхов и круглый год есть, пить и хозяйствовать в свое удовольствие на плодородных вальхских землях. Зачем возить рабов сюда, если можно пользоваться ими прямо там, на той богатой земле, о которой только что вспоминали достославные викинги? Кто-то заикнулся о походной жизни, о славе и набегах. Ярл, не смутившись, ответил, что если надоест сытая жизнь, то никто не мешает им отправиться в поход, только не из далекого от Серклангарда и Миклагарда фьорда, а прямо из земли вальхов, что гораздо ближе и удобнее. Кто-то вспомнил о богах, и одноглазый Бю, задолго до собрания знавший о намерениях ярла, немедленно сочинил историю о том, как видел во сне восьминогого Слейпнира — коня великого Одина — скачущим через море прямо к земле Валланд, а потом пролетело сквозь тьму не ведающее промаха копье Одина, Гунгнир, и воткнулось на побережье. Так бог возглашал свою волю. Врал он складно, но все-таки похуже нашего Лиса. Вспомнив о богах, помянули и меня. Ролло вновь выкрутился:
— Посланец Ньерда идет с нами, а дабы умилостивить могучего бога, его посланника будет сопровождать та женщина, которую он пожелает.
Викинги остолбенели — я мог пожелать любую, даже обещанную другому, и мгновенно успокоились, когда я громко заявил:
— Беру Ию!
Некоторые даже стали смеяться — взял девчонку, от которой толку ни в постели, ни в совете не дождешься, а Ролло вкрадчиво поинтересовался:
— Ты сделал выбор, Хельг, но обещаешь ли ты благосклонность Ньерда в нашем походе?
Вот и отомстил за те угрозы в лесу. Скажу “да” — отвечу головой за обещанное, а “нет” просто не сказать... Коли знал бы побольше про этого Ньерда, может, и уклонился от прямого ответа, но знаний не хватало, и коварный вопрос ярла застиг врасплох. Я решительно махнул рукой — будь что будет!
— Да.
Ролло довольно улыбнулся. Теперь сочтется со мной за обиду.
Однако уже третий день море было спокойно. Не то что безветренно, но ураганов не было, и драккары не швыряло на прибрежные камни, и даже встречные не нападали, а торопились укрыться в шхерах или просто сбежать от шести ловких морских хищников Ролло. Наверное, удивлялись потом — почему известный своей жадностью и злостью урманский ярл не пустился вдогон? Не ведали, что притязал он теперь на большее. А драккары шли и шли к незнакомой мне земле Валланд, и ладони грубели от постоянной гребли, и сквозь шум волн слышалось пение Биера, а на корме из-под тюленьей шкуры смотрели на меня преданные глаза маленькой девочки — сестры того, кого я убил в поединке и чье оружие висело на моем поясе.

СЛАВЕН

С меча Ролло капала кровь, у ног его ничком лежали насмерть перепуганные люди — обычные пахари и ремесленники, не раз слышавшие ранее о нападениях викингов на прибрежные земли... Но никогда еще не появлялись жестокие морские властители на их земле. Может, и проходили мимо, но не врывались, будто хозяева, не убивали всех, кто пытался сопротивляться, а главное, не помышляли жить в только что разоренном городе. А Ролло намеревался и поэтому дал своим хирдманнам строгий наказ — не жечь дома, не топтать посевы, не грабить бедное население. “Все это наше, — говорил он, — а какой хозяин сам себя разоряет?” Зато перебить дружину местного Князя и растащить добро вальхских воинов не запрещал.
Город вальхов назывался Руа и стоял прямо на берегу реки Сены, достаточно далеко от моря. Это был первый город из камня, который мне довелось увидеть. Если бы не туман, благодатно спрятавший драккары ярла и позволивший ему незамеченным подойти к городу, да хитрость, благодаря которой мы неприметно миновали береговые земли, — не такой малой кровью достался бы викингу Руа. Теперь все восславляли мудрость ярла, а ведь как роптали и скрежетали зубами, скрываясь от любой встречной ладьи, отходя от берега при появлении жилой деревушки и прячась в ночной темноте, когда даже укрепленные по бортам факелы Ролло приказывал гасить! Как косились на него, пробираясь через узкий пролив, по одну сторону которого жили бритты и саксы, а по другую вальхи. Может, и излишней была осторожность ярла, но она принесла свои плоды — город не подозревал о нападении, и приветственно распахнутые городские ворота первыми увидели, как из утреннего тумана выскочили, нацелясь на Руа, хищные морды Ролловых драккаров, и, словно кромешники, посыпались с них вооруженные викинги. Тонко завопила дудка на городской башне и смолкла, не успев потревожить предрассветный крепкий сон вальхов. Кто-то, правда, пытался сопротивляться, но с ними быстро и умело расправились. Мы не могли упускать удачу, хотя гребли всю ночь, ни на мгновение не останавливаясь и не промеряя глубину, а доверяясь лишь умению одноглазого Бю — первого кормщика урман. Чутье никогда не изменяло ему и теперь не подвело, как не подвело оно и его ярла. Ролло сделал первый шаг к своей заветной цели. Пока — по трупам немногих дружинников и их жен с детьми, а что будет дальше? Завоевать легко — удержать трудно...
Ия подошла ко мне, робко отерла ладошкой кровь со щеки. Кровь была чужая — я не поранился да и убивал лишь тех, кто сам пер на меч. С детьми и женщинами разделывались другие.
Ролло был умен — дети могут отомстить за отцов, а матери воинов всегда будут рожать лишь воинов. И те, и другие — опасны, а значит, и не имеют права жить. Он не видел в стонущих жертвах людей — резал их, как больную скотину, без малейшего сожаления. Согнутые к земле простолюдины покорно взирали, как урманский меч сечет головы тем, кто совсем недавно был их защитой и опорой. И почти все плакали... Тихо, беззвучно, будто потеряли голос. А над ними неслась песнь Биера. Скальд пел убитым в бою и тем хирдаманнам, которым предстояло умереть уже от руки своих. В хирде не лечили безнадежно раненых — добивали.
Голова городского старейшины, уже лишенная тела, страшно выпученными глазами смотрела на убийство его верных воинов, на мечи и топоры, секущие тела его родни. У него была красивая молодая жена с темными смоляными косами и слегка удлиненными глазами. Она со страху готова была на все — целовала ярлу ноги, трясущимися руками творила крест, взывая к своему богу. Ей ничего не помогло. Ни бог, ни ярл. Смеясь, хирдаманны поволокли ее за волосы подальше от кровавой бойни — насладиться молодым телом, а потом убить. Не будь она женой старейшины, может, и оставили бы красивую рабыню — как-никак, не часто попадаются покорные и прекрасные пленницы, да и стоят они недешево.
Ролло нравилось смотреть на стонущих горожан, нравилась их безропотная покорность. Страх — первая ступень длинного всхода, ведущего к преклонению.
Время от времени хирдманны приводили к нему пойманных при попытке сбежать из города пленников. Ролло старался сам не убивать — делал знак Темному Олафу или молодому, злому, точно голодный волк, Рангвальду, и те хладнокровно расправлялись с пойманными.
— Холег...
Я обернулся на голос. Могучие руки Темного держали за волосы молодую, на сносях, женщину. Она стояла на коленях, и ее круглый живот, почти касаясь земли, беззащитно выпирал вперед. Рангвальд примерялся ножом к обнаженной шее, но она умоляюще смотрела на меня и, видно, не расслышав в пылу боя мое имя, шептала:
— Холег...
Почему выбрала меня эта женщина? Может, отличало меня нечто невидимое от остальных хирдманнов или дала ей нелепую надежду доверчивость жмущейся к моему плечу Ии — не знаю, только глядела она так, что дрогнуло сердце и понял — не прощу себе, коли не попытаюсь хотя бы... Сделал шаг к Рангвальду, быстро перехватил опускающееся запястье. Нож повис в воздухе, над судорожно вздрагивающим белым горлом. Олаф непонимающе взглянул на меня. Ролло затаился в ожидании неприятностей, а вальхи даже плакать перестали, впившись в меня сумасшедшими глазами.
— Не мешай, Хельг.
Меня Олаф попросил, а будь на моем месте кто иной — уже отшвырнул бы в сторону, как котенка. После отменной погоды на море и удачного прохода по ночной чужой реке урмане стали относиться ко мне с почтением. Даже самые недоверчивые не могли вспомнить, чтобы им так везло. Обижать меня становилось опасно. Боги могут рассердиться.
— Отпусти ее, Олаф, — твердо сказал я и воспользовался излюбленным доводом самого Ролло: — Боги так хотят.
Олаф растерялся. С одной стороны — воля ярла, с другой — недозволение Асов... Нелегкая задача для не приученного к выбору хирдманна. Наконец он повернулся к ярлу, ожидая, что скажет тот. Лицо у Ролло, казалось, стало каменным, а глаза уже не морозили — пронзали холодом сквозь кольчугу.
— Делай, что я велел, — сухо сказал он Олафу, и тот, повеселев, вновь потянул волосы пленницы вверх. Теперь гнев Асов упадет на ярла — не на него. Рангвальд с усмешкой вырвался из моих рук, занес нож, и в это мгновение что-то тонко свистнуло. Я сразу узнал этот звук. Так поет смертную песнь охотничья стрела. Не думая, вскинул меч, чуть не срезав бороду Ролло, и стрела разочарованно звякнула о железо — не в меч целила, а в незащищенную шею ярла. Упала на землю... Длинная, хищная, окованная железом... Олаф мгновенно определил стрелявшего, указал викингам на каменную галерею. Хирдманны рванулись туда, но спустя немного вышли, разводя руками, — стрелка там не оказалось. Между тем женщина все еще ожидала своей смерти. Ее глаза следили за каждым моим движением, перекатывая под веками красные вспухшие жилки. Ролло задумчиво потирал шею, будто чувствовал на ней холодное жало стрелы, когда вперед выступил Бю. Тот самый Бю, который чаще всех упоминал богов и любил предрекать их волю. Раньше я считал его слова чистой ложью, выдумкой во благо Ролло, но теперь мне пришлось убедиться в своей ошибке. Одноглазый верил во все, что говорил. Возможно, он был чем-то вроде нашей Сновидицы.
Когда он произносил пророчества, лицо у него разглаживалось и, казалось, даже слепой глаз приоткрывался, желая увидеть белый свет вместе со своим зрячим собратом.
— Не убивай женщину, — сказал Бю. — Хельг прав. Асы даруют ей жизнь.
Ролло, все еще упорствуя, молчал. Рангвальд ждал. Хирдманны ждали. Вальхи ждали.
— Боги чуть не отняли у тебя жизнь за неповиновение, — добавил Бю, — стрелка-то не было...
Хирдманны зашумели, поглядывая то на меня, то на сурово нахмурившегося ярла. Почти треть собравшихся была согласна с Бю. Ролло понимал, что еще не вошел в полную силу, не сможет удержаться против хирда. Лучше потом мне припомнить...
— Отпусти женщину, — негромко велел он Олафу. — Пусть Хельг возьмет ее в благодарность за мою жизнь.
И засмеялся беспечно, сводя ссору к шутке:
— Он очень любит женщин, этот посланец Ньерда! Веселясь, хирдманны пихнули беременную ко мне в ноги, и она, не веря в свою удачу, прижалась к грязным сапогам, ища защиты. Я не пытался поднять ее. Сама встанет, когда вернутся силы, а пока — пусть лежит, не напоминая о себе. Чем меньше будет толкаться на виду, тем лучше и для нее, и для меня. Ия, все понимая, тоже не склонилась к ней. “А Беляна, — подумалось вдруг, — презрела бы все страхи, помогла...” И как всегда при воспоминании о Беляне, заныла в груди сладкая боль — где она, что с ней?
Ярл не забыл о пленнице и, улучив момент, негромко спросил:
— К чему тебе эта женщина, Хельг? Неужели так понравилась? Не лучше ли было послушать слово ярла, а не перечить ему ради пустой прихоти?
— Так хотели боги, ярл. Он развеселился:
— Ты очень быстро учишься, словен. Так быстро, что скоро станешь опасен.
И, оборвав смех, пошел к каменной рукотворной глыбе — дому бывшего старейшины. За ним потянулись Рангвальд, и Олаф, и Бю, и Биер, и я со своими бабами. Хорошо хоть Ия догадалась не входить следом за мной, на потеху всему хирду.
Дом был большой, с узкими переходами меж комнат, шитыми золотом и серебром картинами на стенах, мягкими коврами и разными украшениями. Ролло нашел большую залу в самом низу здания, определил:
— Здесь будем жить, пока не пойдем дальше.
Вот уж не ожидал, что ярлу не хватит этого города! Не насытил свою жадность и самолюбие. Он заметил мой взгляд:
— Я буду конунгом, а не простым ярлом! Я возьму много городов, очень много!
Кто знал тогда, насколько прав ярл? Что еще не один город и не два поклонятся его мечу, что годы и годы битв на чужой земле принесут ему то, о чем всегда мечтал — богатство, власть, жену-королевну, детей-герцогов? Великих герцогов Нормандских... Наверное, никто. А я верил ему. При всей хитрости и переменчивости было в нем нечто непреклонное, несгибаемое, такое, что попятилась бы от него сама Морена.
И она пятилась. Не хотела отступиться — бежала за его драккарами маленькими речушками, расстилалась перед викингами плодородными полями, вставала на пути каменными и деревянными стенами, катилась морскими валами, задерживалась вместе с его хирдманнами в захваченных городах, а все же боялась схватить урманского ярла, боялась обломать об него острый зуб своей косы.
Шли месяцы, мелькали предо мной испуганные вальхские племена, горящие непокорные деревни, мертвые дети с беззащитными бледными лицами, рыдающие женщины, богатые пирушки, кровавые битвы. Оставались в полоненных городах знакомые, уже побратавшиеся кровью викинги — осел в Руа дожидаться возвращения ярла одноглазый Бю, красавец-волк Рангвальд задержался в маленьком городке Флер... На берегу моря, в городе алеманнов Шербре слег от раны Темный Олаф. Таял хирд Ролло, и умный ярл понял — пора остановиться. Пора готовиться к главному — обороне. Ни один конунг, ни один Князь не отдадут без боя свою землю. А потомок Каролингов тем более, и Ролло вернулся в Руа. А я вместе с ним. Я уважал ярла. У него многому можно было научиться, и я учился. Учился видеть дальше своего носа, учился лгать ради победы, учился убивать, когда это необходимо, даже беззащитных и ненавидеть кровь... Правда, последняя наука приходила сама, без помощи Ролло. Когда внезапно падают бездыханными рядом с тобой совсем незнакомые и близкие люди, когда чужую кровь не можешь стереть с меча и коришь себя, не успевая прикрыть друга, невольно возникает вопрос: “Зачем?” Чем мешали друг другу сладкоголосый Биер и неизвестный бородатый вальх в погнутой от удара кольчуге? Почему их тела мирно лежали рядом, смешивая урманскую и вальхскую кровь, а живыми они не могли примириться? Дерутся ли по-прежнему их освобожденные души, или одна нашла место в вальхалле, а другая ушла в свой рай? А может, это одно и то же место, и там они мирно соседствуют друг с другом, не ссорясь из-за тела той, что никогда не пыталась поделить своих детей? Мертвецы не приходили ко мне ночами, и крови не было в моих снах, но душа становилось жесткой и колючей, как кабанья щетина. И Ролло уже не называл меня, как прежде, словеном, а именовал братом, будто и впрямь любил. А может, действительно, задел я нечаянно невидимую струну урманского сердца? Сколько раз прикрывал я Ролло от смерти, сколько раз он отводил от меня ее цепкие руки... Сейчас уже не сосчитать... Лишь шрамы напоминают... Тот, что на боку, плоский и короткий, — от меча, нацеленного в живот ярла, а перекосивший лицо и тонкой красной полосой разрезавший щеку — от шальной стрелы... Каждый шрам — память. Каждый шрам — боль...
— Холег! Холег! — Бежала к пристани Руа молодуха с глуздырем на руках. На ее тонкой шее блестел рабский ошейник.
Я вспомнил — та женщина, которую едва спас... Как еще узнала меня? И Ролло вспомнил, усмехнулся уже беззлобно, сказал:
— Твои женщины очень верны тебе, Хельг.
В ответ и я улыбнулся. На миг представил себе Беляну. Будто это она бежит к драккару, несет на руках моего сына, и обнял вальханку радостно, с теплотой в душе. На драккаре засмеялись:
— Ты мягок, как китовый жир, Хельг!
А потом я увидел ее. Нет, не ту, что много раз обнимал во сне, не ту, у которой просил прощения за свой трусливый побег, а другую, что плакала на холодных камнях, умоляя меня не гнать ее из дому, ту, что обещала стать красавицей и выполнила обещанное! Ия! Перед ней расступались, будто перед королевой, и сам Ролло восхищенно ахнул, глядя в налитые слезами огромные глаза.
Ия так и осталась невысокой, но зато какой ладной сделалась ее фигура, как разрумянилось лицо, какой лебединой стала походка! Такую я не оттолкнул бы той ночью...
Она не бросилась мне на шею, лишь зло стрельнула глазами на рыдающую от радости рабыню:
— Ступай обратно и не смей убегать без моего дозволения!
И только потом склонила передо мной голову:
— Я рада...
Я перемахнул через высокий борт, взял тонкое лицо в ладонь и крепко поцеловал в податливые губы:
— Я тоже.
Ролло очутился рядом, рванул меня за руку — недосуг, мол, любоваться, дело ждет, и я с трудом отлепился от дрожащего девичьего тела. Потрепал Ию по щеке и пошел вслед за ярлом, к ожидающему на пороге Бю. Тот, как верный пес, устерег добро хозяина и радовался этому, скаля в широкой ухмылке редкие зубы. Уже в доме рассказал, что все бы ладно, но запрятались по лесам те вальхи, что еще при захвате Руа сбежали, и теперь досаждают мелкими стычками да поджогами.
— Расправился бы с ними, — досадовал Бю, — да без тебя, ярл, не решился хирдманнов в лес вести.
Ролло одобрил. Принесли вина. Местного, с терпким сладким запахом. Еду. Пошло веселье с пьяным удальством и громкими хвастливыми разговорами. Я не хотел пить. Пуще любого вина манил девичий образ. Мягкий, послушный, чистый.
Ия ждала меня. Так ждала, как ждет любая женщина своего первого желанного мужчину, с наивными ласками и обворожительной непосредственностью девственности. Ее волосы пахли теплом, глаза светились в темноте маленькими звездами, а губы обжигали неумелой страстью... Давно у меня не было женщины. Может, потому и взял ее, словно самую желанную, самую любимую... И имя шептал: — Ия...
А видел все-таки перед собой другую. Темноокую, похожую на ладного паренька с остриженными темными волосами.
Может, потому и плакал так, навзрыд, и винился, спустя два дня, над мертвым телом Ии...
Те лесные вальхи все-таки напали на город. На что они надеялись — не знаю. Верно, просто надоело по лесу скитаться, или ненависть не позволила таиться дальше — вышли они и стали пускать через стену горящие стрелы.
Я обнимал Ию, отогревал возле ее чистоты закоченевшее сердце, шептал ей ласковые слова, когда увидел всполохи. Не помню, как натянул кольчугу, как, схватив меч, выскочил на двор, а главное, как не заметил летящей в шею стрелы и выскочившей следом урманки. Это она увидела мою смерть, она кинулась, заслоняя своим почти обнаженным телом, и осела, всхлипнув, к моим ногам, рассыпав по сырому грязному снегу сеченя русые волосы...
Говорили потом, что сам Ролло не мог остановить меня. Шептались, будто я один перебил чуть ли не всех лесных стрелков. А я того не помню. Помню слезы, катившиеся из глаз, и вину за то, что никогда не любил по-настоящему урманскую фиалку...
Два дня заливал свою боль вином и еще два сжигал молчанием, а на пятый нашел в закутках дома свою рабыню с ребенком и поволок ее к Ролло. Она знала про Ию, плакала, кричала, умоляя хоть сына пощадить.
Ролло я нашел в большой зале в окружении матерых хирдманнов. Увидев меня, он обрадовался:
— Хельг! Я думал, что ты уже не вернешься из того странного мира, куда ушел.
Я не слушал ярла. Хватило с меня войны и крови. Но перед тем как уйти, нужно было завершить еще одно дело.
— Возьми эту женщину, Ролло. — Я толкнул рабыню вперед. Она не удержалась на ногах, рухнула перед отшатнувшимися викингами на пол, поводя безумными глазами. — Я освобождаю ее, а ты назовешь ее сестрой! Ее сын будет звать тебя стрыем.
Это было наглое требование. Назвать сестрой рабыню?! Такое оскорбление лишь кровью смывают! Однако, видать, все же любил меня Ролло. Увидел в моих глазах твердое решение и лишь спросил:
— Она жена тебе?
Все знали ответ, и ярл, конечно, знал. Но он пытался помочь мне, и я, не думая, соврал:
— Теперь — да!
Рабыня потянулась ко мне, залопотала:
— Холег, Холег...
— Тогда и говорить не о чем. — Ролло лениво потянулся. Могучий, гибкий, будто лесная кошка, и не поверишь, что уже давно справил тридцатую весну. — Ты мне брат — она тебе жена, стало быть, мне — сестра... Только с чего ты об этом разговор завел?
Теперь предстояло сказать самое важное:
— Я ухожу обратно, Ролло. Он удивился:
— В Норангенфьерд?
— Нет. Обратно, в Альдейнгьюборг. Хирдманны вокруг зашумели. Я давно стал своим.
Не просто своим — ярл доверил мне драккар с командой. Впереди ждали богатые урожаи дани с полоненной земли — какой дурак откажется от всего этого? Хотя я по-прежнему был посланцем Ньерда. Может, мой уход означал, что больше не придется, доверяясь волнам и Ньерду, сниматься с этой земли и теперь они навсегда стали хозяевами валландского побережья?
Викинги шумели, Ролло молчал, а потом вдруг озверело полоснул мечом по гладким плитам пола. Высек искры и потух вместе с ними:
— Я не отказываюсь от данного слова. Это моя сестра. И я не спорю с богами — ты можешь уйти, когда пожелаешь.
Я собирался весь день. Не вещи складывал — воспоминания. Сидел, гладил рукой еще хранящие запах женского тела шкуры да видел перед глазами ласковую улыбку Ии, ее детские нежные руки и шелковистые волосы. Звалась она цветком и умерла, как цветок, скоротечно, до времени...
Под вечер пришел Ролло. Один и без меча. Для викинга это все равно что голым прийти. Означает безраздельное доверие.
— Я знаю, тебя не удержать, Хельг. Силой попробую — сдохнешь, лаской — не поддашься. Порода ваша, вендская, вся такова. — Ярл сел рядом, закрыл глаза. — Я дам тебе драккар, Хельг. На нем ты пойдешь в Хольмгард. Передашь Рюрику мои слова и богатые дары моей земли. Скажешь, что я выполнил задуманное, и теперь ему не взять надо мной верх. А потом, коли захочешь, — вернешься. Я запомню тебя, Хельг.
— Драккару нужны опытные гребцы. Кто пойдет со мной?
— Я сам найду тебе гребцов. Рабов у меня теперь много. А кормчим пойдет Оттар. И с ним еще те, кто скучает по родным берегам.
Что ж, и здесь ярлу не изменила смекалка. Отправить вместе со мной недовольных — чем плохо? А заодно и припомнить варягу Рюрику его насмешки... Но кто мне поручится, что викинги попросту не избавятся от меня по дороге? Им нужно вовсе не туда, куда мне.
— Они хотят домой, а не в Хольмгард, ярл.
— Сейчас лишь начало весны. — Ролло хитро сощурил глаза. — Нетрудно зайти в Норангенфьерд, глянуть, что да как. А потом ты — хозяин драккара, тебе и решать, куда идти.
Ладно. Думаю, не осмелятся викинги поднять руку на Ньердова посланца. А морем до Ладоги дойду быстрее, да и безопаснее так, чем в одиночку незнакомыми землями. Ярл уловил ход моих мыслей, усмехнулся, выдавая наконец правду:
— Ты становишься опасен мне, словен. Тебя многие любят, а меня больше боятся. Мне не хотелось бы твоей случайной смерти.
Верно, урмане, особенно из молодых, уважали меня не меньше, чем ярла. А местные все не могли забыть, как спас ту женщину, носящую во чреве ребенка, и звали мягко, на свой манер — Холег. Соперник Ролло не нужен... Я подтолкнул ярла плечом:
— Тебе никто не опасен, ярл. Ты слишком изворотлив.
— Возможно, возможно, — улыбнулся он и выскользнул за дверь.
В ту, последнюю, ночь в Валланде мне плохо спалось. Терзали сомнения, и грустно было расставаться с теми, кто не раз с мечом в руке стоял со мной плечом к плечу, и брезжила слабая надежда увидеть родимую землю, и мучил страх, что все-таки не увижу ее... А перед самым рассветом задремал и узрел во сне Биера. Вышел скальд из темноты и запел свою любимую песнь про рагнарек. А за ним молчаливо стояли боги — все вперемешку, и наши, и урманские, и даже бог вальхов с железным венком на голове и страданием в умных глазах. Все слушали маленького скальда. А потом он подошел ко мне, прикоснулся, как часто это делал, к изголовью рукой, будто хотел оправить сбившуюся шкуру, и положил маленькое железное украшение:
— Возьми, Олег.
. И все боги кивнули, соглашаясь. А я ответил:
— Возьму, брат.
И такой ясный был сон, что поутру я невольно потянулся в изголовье и нащупал пальцами крошечный кусочек железа. Не веря, вытащил на свет за витую цепочку. Сияя солнечными бликами, будто предвещая новую жизнь, лежал на моей ладони дар богов — маленький крест, и смотрел с него страдающими и добрыми глазами распятый бог вальхов. Боги и люди Валланда прощали меня...

БЕГУН

Зима выдалась снежной. Ели кичились громадными белыми шапками на острых макушках, кутали ветви в теплые снеговые одеяла, тонкие прутья ольхи стыдливо прикрывали наготу серебряным инеем, а белые глубокие сугробы напирали на лес, гордо выкатив вперед толстые животы.
По глубокому снегу нелегко выслеживать зверя — он далеко от логова не отходит, ленится, будто человек, а то и зимнюю шубу бережет — раз в год она у него такая богатая. Вот Медведь с Лисом и пропадали в лесу, оставляя меня с Беляной хлопотать по хозяйству. Древлянка очень изменилась с того времени, как пропал Славен. Я не желал верить в ее путанные россказни, будто он добровольно отправился в рабство к урманам. Я с детства знал Славена. Он скорее умер бы, чем стал рабом. Смерти он меньше страшился... А Беляна ждала... Я даже не думал, что древлянка так привязалась к родичу моему нарочитому. Казалось, раньше она все больше на Чужака поглядывала, а теперь при имени Славена кривилось у нее лицо и чудилось, будто вот-вот побегут по белым девичьим щекам долго сдерживаемые слезы.
В тот день, когда она появилась возле нашего дома, я глазам своим не поверил. Подумал, будто обманывает весеннее солнце, шаловливыми бликами преображая незнакомое лицо в то, которое уже не чаял увидеть. Пудан даже не так удивился, как я, хотя долго не мог в толк взять, что мы с Беляной старые знакомцы. Меня-то он с позапрошлой осени знал. Мы тогда только начинали обживаться на новом месте — выбрали крепкий да большой камень, по самую верхушку в землю вросший, и ставили на нем добротный сруб. Не большой, но чтоб на долгое время хватило. Работали не покладая рук — усталь помогала забыть о пропавших друзьях, об умершем Чужаке, о злопамятном Князе...
Медведь с Лисом молча душевную муку претерпели, а я не смог — уходил под вечер подальше от дома, садился на первую удобную корягу и пел-плакал, пока не кончались слезы. В один из тех вечеров и застал меня Пудан. Ноги у него больные, хилые, а не поленился — подкрался неприметно да присел рядом. Я его увидел, но песню не оборвал — чувство тогда такое было, что и Леший замолчать не заставил бы. А он тихо посидел, дождался, когда замолчу, и вытащил из-за пояса свирель. Я раньше подобного дива не видел — глаза вылупил. Он мне первым это чудо показал. И играть меня научил тоже он. Так играть, чтобы переливался в свирельке звук, словно в соловьином горлышке, трепетал под ветерком осиновыми листьями, срывался вниз соколом и вновь вздымался к солнышку.
Старик умен оказался — не проведывал, не расспрашивал меня о прошлом, принял нового знакомца таким, каков есть, не допытываясь. Не всякий на такое способен. А может, и впрямь его, кроме музыки, ничего не интересовало. Он и на Лиса с Медведем лишь глянул мельком и забыл тут же. Да и о себе не болтал попусту. Потому и не ведал я, что уже почти два года как живет в его печище Беляна, таит от всех свое горе... Знал бы раньше — бегом побежал выручать древлянку, не допустил бы оскорбления от сопливого срамника, коему жены для любовных утех не хватало.
Я долго еще из-за него кипятился, все порывался сходить да проучить, но Беляна отговорила. “Пускай, — сказала, — живет спокойно. Его и так уже пресветлые боги наказали — лишили продолжения рода”.
Доброе сердце у древлянки, и, коли позволит светлый Даждьбог да посмотрит в ее сторону Лада-краса, найдет Беляна замену Славену, утешится на другом мужском плече. Только вряд ли это выйдет, если будет затворницей в четырех стенах сидеть да с братьями по глухим местам на охоту ходить...
Жаль было девку — красивая, молодая, а чахла, плакала ночами вьюжными, хоть и не жаловалась. Вот я и не выдержал. Как прошел первый весенний праздник и сгорело дотла соломенное чучело коварной Морены, посмевшей на светлого Даждьбога замахнуться, так завел я разговор о том, что пора бы звериные шкурки, за два года скопленные, на иной товар сменять. И не Пудана о том просить, как раньше, а самим съездить...
— Ты что, спятил? — удивился Лис, едва выслушав. — Тепло тебе, сытно, чего еще надо?
— И то верно, — поддержал брата Медведь, — а, не приведи боги, вспомнит нас кто в Ладоге? Времени прошло немало, но вдруг?
Я на Беляну посмотрел. Сидела она, будто и не слышала даже, о чем спорим, смотрела безучастно в окошко на расплывчатые за помасленной холстиной деревья, перебирала тонкими пальцами край вышитой поневы. Нужно было ее хоть немного встряхнуть, от грустных мыслей оторвать... Ведь хороша стала необычайно! Конечно, не чета Василисе — мечте моей далекой, а все же не может быть такого, чтоб в большом городище не приглянулась хорошему, статному парню. А там, глядишь, и дрогнет женское сердце, забудет былое...
Братья-охотники, ничего не понимая, моргали на меня удивленными глазами.
— А мы не в Ладогу пойдем, — нашелся я, — вверх, в Новые Дубовники. Там нас никто не знает. А что вой Меславовы там живут, так то нам на руку. Никто не заподозрит...
Насчет воев у меня свои мысли были. Девки к оружию, к мужской силе склонность имеют. У воя больше шансов Белянино сердце покорить. Да и опасности я, впрямь, никакой не видел — кто еще помнит болотников, две зимы назад взбудораживших берега Мутной? Небось, сам Князь уже позабыл...
Я не только ради Беляны старался, была и своя корысть. Не умел я без новых людей и веселых разговоров жить. Сколько помнил себя — всегда были вокруг люди. Добрые и злые, разговорчивые и не очень, жадные и щедрые — разные. Всегда было мне с кем пообщаться да душу отвести. А тут вторую зиму, словно зверь дикий, в одиночку промаялся. С братьев-охотников что толку — лишь храпят по ночам иль за столом рот набивают...
Медведь растерянно глянул на брата. Тот встал, прошелся по горнице:
— Слушай, Бегун. Ежели у тебя от долгого молчания язык чешется, так езжай, куда пожелаешь, а нас — не тяни.
— Я ж не только болтать, а и продавать тоже. Не справлюсь один. Беляна, поедешь?
Она оторвалась от оконца, смерила умными печальными глазами:
— Нет. Не хочу на люди. И задумка твоя мне не нравится. Есть у нас все, что нужно, а чего нет, то дед Пудан привезет, коли попросим.
— Я с тобой поеду, — неожиданно решился Медведь, — справлю себе топор, а то Пудан все какие-то мелкие привозит, смотреть стыдно. В Дубовниках, верно, хорошие топоры есть...
Лис огорченно махнул рукой:
— Ну ладно, коли хотите, поедем вместе, только в споры да ссоры не встревать, и как меха продадим — сразу домой отправимся.
Так и решили за Беляну ее судьбу. Пришлось ей ехать — негоже девке одной в лесу жить.
В пути держались подальше от Ладоги и прочих поселений. Коли надумали в Дубовники, так только там и остановимся. Донка, у Бажена одолженная, шла для своих лет ходко — спустя два дня вытянула повозку к порогам.
Новые Дубовники, что стоят на порогах Мутной, городище строгое — не другим чета. Издали видать — живут в нем вой, а не мастеровой да лапотный люд. Крепкий тын высится стеной вокруг города, спускается к Мутной, тянется через нее висящими на крепких цепях бревнами и оканчивается на другой стороне реки высокими дозорными башнями. Щерится на путника крепкими абламами городская стена. Угрожающе нависают огромные каты. Сунься кто — полетят каты вниз, подавят да помнут незваных обидчиков. Мутная возле городища сужается, прячет под гладкой поверхностью острые камни, темные коряги, неожиданные стремнины. Никто, даже опытные варяжские кормщики не решаются проходить пороги без проводников, знающих все речные хитрости. Дубовники тем и живут, что встречают идущие в Новоград суда да правят их через пороги. А тех, что подозрения вызывают, обратно заворачивают. Хотя, находников на словенское добро немного выискивается. Знают нрав и силу Новоградского Князя... Но на всякий случай перегородили вой реку бревнами, скрепленными меж собой тяжелой цепью. Не захочешь, а перед такой преградой остановишься. Тут-то и выяснят — кто таков, зачем в Новоград идешь, да возьмут с тебя пошлину за свободный проход. Пошлину взымать лишь недавно начали, по велению Рюрика. Не может варяг задарма добро делать — не хватает ему словенского размаху, зато ума да расчетливости в избытке. И ведь как хитер — не своих воев отрядил в Новые Дубовники, а присоветовал Меславу. Князья все на лицо разнятся, а нутром все одинаковы — польстился Меслав на заморское добро и на богатую пошлину, поставил воев на порогах. С той поры шла пошлина в Ладожскую казну, а потом Рюрик из нее свою долю отчислял, как бы дань... Поначалу Меслав сам частенько в городище наведывался, а как здоровьем ослаб — перестал. Зато из Нового Города каждую осень наезжал Эрик, Рюриков ярл, со своей дружиной, гостил недолго, забирал причитающуюся Рюрику дань и вновь пропадал на год. А больше над воями Князей не было. Потому и жили горожане привольно да вольготно — сами себе хозяева. Ставили свои дворы — не меньше, чем дворы Ладожских нарочитых. Женились, заводили детишек и даже ремеслами помышляли, не гнушаясь ни ратного дела, ни торговли. По весне, едва вскрывался лед на Мутной, в преддверии долгожданных гостей с богатой добычей устраивали в городище игрища да гулянья, и шумел по всему городищу торг — люди на веселье падки, а продажа на празднике — дело прибыльное. Приходили в эти дни в Дубовники кузнецы со своими, любимыми воями, товарами, кожемяки с мягкими ноговицами и раскрашенными кожами, охотники из лесных далеких печищ — все спешили предложить первый товар до появления заморских ладей. У воев для гостей были отведены дома специальные — располагайся, где хочешь, да живи, только заплати за вход в городище.
Мы легко смешались с пестрой толпой въезжающих в ворота. Охотники как охотники, и девка с ними, сестра, видать, — ничем мы от прочих купцов не отличались.
Торговые дни летят быстро, особенно если есть на товар спрос. А возле нашего воза люди стеной стояли...
Медведь с Лисом плохого зверя не били, а Беляна умела шкурки выделывать так, что куний мех сверкал-серебрился лунным светом, а рыжий лисий будто с самим солнцем яркостью спорил. Меня зазывать поставили, мол, язык хорошо подвешен. Лис съязвил напоследок:
— Ты ж хотел поговорить, вот теперь наговоришься — аж тошно станет.
С теми словами и пошел к постоялому двору — отсыпаться. И Медведь следом. А Беляна пожалела меня, осталась. Она торговое дело лучше меня знала. Протягивала, потупясь, женам воев мягкие меха, встряхивала их под солнцем, советовала:
— Это на опушку пойдет, а то — на шубу...
И ведь так умела подать, что останавливались чопорные да надутые, начинали считать монеты, прикидывать, не дорог ли мех. Подходили и те, что не мехом, а чистым девичьим лицом любовались, большими печальными глазами. Особенно повадился один молодой вой. Статный, пригожий, вежливый — любой девке пара. Меха покупал да с Беляной заговаривал, а она отвечала коротко и к другому покупателю шла, будто и не подмечала влюбленных глаз парня. Меня аж злость взяла — до смерти, что ли, будет по умершему страдать и печалиться?! Чуть не накричал на нее, а потом заглянул в карие глаза, увидел в них малую, почти уже угасшую надежду и не смог выругать, язык не повернулся...
Так торговали день и другой, а к концу второго дня случилось странное. Стояли мы возле воза, подсчитывали вырученные деньги и вдруг услышали холодный скрипучий голос:
— Издалека ли пришли?
Люди разные бывают. Встречаются и такие, кому до всего дело есть. На то обижаться глупо, но тон незнакомца мне не понравился. И лицо его тоже. Худое, высохшее, словно высосали из него всю кровь. Сливалась серая кожа незнакомца с его одеждой, неприметной с виду да чудного цвета и покроя. Не случалось мне встречать раньше такой цвет — будто туман загустел и лег тяжелой тенью на просторный охабень, а потом, постепенно темнея, скатился по ногам до угольно-черных сапог и затаился там сырой промозглой влагой. Невысокая, отороченная куньим мехом шапка наползала на вскинутые к вискам брови, скрывала волосы, а под нею, точно уголья, горели, прожигая насквозь, бездонные глаза. Показалось даже, будто полыхают в них красные огоньки — дунешь, и разгорится в пустых глазницах злое пламя. Не хотелось с таким разговаривать, но он терпеливо ждал, и я ответил коротко:
— Издалека. — И отвернулся.
— А ты, девушка, из древлян? — не отставал он.
Беляна через силу улыбнулась — неловко выказывать неприязнь человеку лишь за то, что заговорил с тобой, да и одежда незнакомца выдавала в нем человека не бедного. Но воем он тоже не был, это точно...
— Догадлив ты, — подтвердила она.
— И что же древлянка делает здесь, вместе с болотным словеном? Не замышляет ли какую новую кознь против Князя-кормильца?
Я не сразу обернулся, не сразу придумал, как ответить, а потом решил: “Будь что будет! Человек этот мне незнаком, а значит, и нас не знает, не сможет ничего доказать. Буду твердить, что обознался он”.
Беляна, стоя спиной к темному, по-прежнему перекладывала непродажные меха. Не вскрикнула, не вздрогнула, лишь руки затряслись будто в лихорадке...
— Ошибаешься... — начал я, оборачиваясь, а закончить не успел — незнакомца и след простыл.
В торговом ряду сутолока и суета дело привычное — затеряться в толпе любой сможет, а все-таки необычно этот человек ушел... Задал коварный вопрос, смутил и исчез, будто никогда его и не было.
Возле нас укладывал пожитки для дальней дороги к дому охотник из чуди — Пересвет. Его и решился спросить:
— Ты тут мужика не видал? Странного такого, в темном охабене? Вот здесь стоял...
Я вытянул руку, указал, где видел незнакомца. Пересвет сунул выручку в руки жене и равнодушно пожал плечами. Та оказалась более словоохотлива:
— Он украл у вас что?
— Нет-нет, — успокоила ее Беляна, — просто ушел, не сторговав ничего...
— Бывает, — Всемила вскинулась на загруженную телегу. Пересвет чмокнул, и повозка поползла прочь, разгоняя теснящихся людей... Только перед двумя посторонилась — Лисом да Медведем. Больше — перед Медведем, потому как никому не хочется на этакую глыбу наскакивать. Даже лошади...
— Как дела? Наговорился иль нет? — поинтересовался, подходя, Лис, а потом увидел дрожащие Белянины руки и насторожился: — Что случилось?
Я расстраивать его не хотел, да и насмешки предвидел, что, мол, говорил же вам — не след соваться в Дубовники, но если Лис что заподозрил — от него уже не избавишься. Пришлось рассказать о темном человеке. Лис заходил кругами, точно зверь в клетке:
— Собирайтесь. Уезжать надо. Медведь крякнул недовольно:
— Куда ж к ночи-то? Переждем до света, а там и поедем.
Беляна, умаявшись за день, поддакнула:

Предыдущая страница 17 Следующая страница


Ладога 18

— Нечего опасаться. Коли тот темный нас выдать хотел, то давно бы уж это сделал. Знать, другое что-то у него на уме. Может, просто проверял — те ли мы, кого Князь искал, а потом испугался, что не те, и ушел, неприятностей не дожидаясь...
Вроде верно Беляна подметила, а все же плохо мне спалось. Все казалось, бродит под окном темный незнакомец, прислушивается да принюхивается, будто не человек он, не зверь — нелюдь какая-то... Ночью так намаялся, что к утру уже во всем с Лисом соглашаться стал — и что поездка эта никому не нужна была, и что зря вчера не уехали, и даже что сам я — пустомеля дурной...
Лошадка шла ходко, и людей встречалось немного — Рано выехали, до свету. Уж и городские ворота показались... Лис расслабился, отпустил вожжи, и вдруг метнулся прямо перед лошадиной мордой вчерашний незнакомец, цыкнул звонко. Донка пряднула ушами, рванулась в сторону. Лис заорал, поднимаясь, да поздно — полетела с телеги поклажа прямо на бражку воев, стоявших в сторонке. Пока Лис успокаивал лошадь, а я в поисках темного по сторонам озирался, Медведь поднял с земли упавшую Беляну и подошел к воям:
— Простите, люди добрые. Не привыкла наша лошаденка к городам...
Понял я, что случилось непоправимое, только когда осекся Медведь на полуслове да ахнула приглушенно Беляна, зажимая, ладонью рот. А когда разглядел, на кого свалилось наше добро, то и сам чуть не вскрикнул...
Стоял перед нами, тараща изумленные глаза, Микола. Тот самый, с которым в позапрошлую осень поцапался Медведь, тот, из-за кого нас в темницу Меслава упрятали. Жаль, не только мы памятливы оказались — он тоже.
— Вяжи их! — заорал стоящим рядом приятелям. — Это болотники! Гуннаровы убийцы! Меслав их уж второй год ищет!
— Был ты стервецом, — огрызнулся Медведь, — им и остался. Никого мы не убивали и Гуннара этого вовсе не знаем.
Уж лучше бы он не словами отвечал, а ударами. Тогда, глядишь, и раскидали бы Дубовницких воев, утекли за ворота, а там — ищи ветра в поле...
Но дружинники свое дело знали — ощерились мечами, а один дернул к воротам, и засипели, сходясь, тяжелые створы — заперли нас в городище. Беляна первая поняла — лучше добром сдаться, наши проступки — дело прошлое, может, сговоримся полюбовно с Меславом, а то и откупимся...
— Вяжите. — Порхнули тонкие руки под оскаленные мечи. А за ней следом бросили оружие братья-охотники. Да и мне выбор был небогат...
Дубовники — не Ладога, городище подневольный. В самом городище не убили мы никого, крови не пролили, а за старую обиду должен был с нами сквитаться не городской люд, а Ладожский Князь. А до того городской старейшина разбирал — не наклепали ль на честных людей напраслину. Светозар-боярин стоял старшим над Дубовицкими воями, к нему-то нас и притащили.
Сидел боярин в светлой горнице, по обе руки от него два воя. Оба из нарочитых мужей. Красивые, холеные, золотом да каменьями с головы до пят обвешанные. Светозар отличался от них — одевался просто, только ткань на его рубахе была недешева и оружие блестело замысловатой вязью по рукояти. Я Князя не боялся, так и боярину без страха в глаза глянул. Думал, увижу в них напыщенную спесь, а увидел строгость да вдумчивость. Нет, такой зазря не засудит. Его бы Меславу в советчики, когда будут наше дело разбирать, правых-виноватых искать...
— Вы ли те, кого Меслав разыскивал? — спокойно спросил боярин.
Потекла по горнице густая плавная речь — не соврать, не выдумать... Да и надоело таиться от всех, будто и впрямь мы чего дурное замышляли...
— Мы, — ответила за всех Беляна. И не побоялась же сурового боярского взгляда!
— Только никакого Гуннара мы не знаем и его не убивали, — добавил Медведь.
— Разве не вы два лета тому на Княжью ладью налетели? — вкрадчиво зашелестело сзади.
Повернулся я на голос и остолбенел. Стоял в темном углу вчерашний незнакомец, прожигал огненными глазами.
— Мы, но...
— Ах, дурно лгать боярину! — перебил незнакомец. Прошел крадущимся шагом, встал за спиной Светозара, руки на плечи двум разряженным воям положил, будто оперся на них: — Казнить их надобно, боярин. А то утекут из темницы прежде, чем о них Меслава известят. Из Ладожской-то утекли... Светозар покачал головой:
— Может, не затем их искали, чтоб казнить. Велено словить было, а не жизни лишить. Спешить некуда, дождемся Княжьего слова.
— Что ж вы молчите, хоробры?! — перекинулся на сидящих рядом с боярином незнакомец. — Не ваших ли друзей они опозорили, не их ли кровь пролили на той ладье?
И вновь склонился к Светозару, зашептал:
— И стоит ли такой малостью Меслава беспокоить? Он, небось, другими делами занят...
Смотрел я на темного и понять не мог, чего это он так смерти нашей добивается? Ведь не встречались даже никогда... И откуда только выбрался этакий червяк, из какой помойной ямы?!
А он меж тем совсем над боярином навис, шептать стал тихо, едва слышно. У Светозара глаза помутнели, словно кувшин медовухи выпил, сошлись соболиные брови на переносье, будто силился боярин понять что-то, а не мог.
— Не слушай, боярин!! — Беляна рванулась вперед, крикнула звонко, аж золотые украшения нарочитых зазвенели. — Ворожит, подлый! Заставляет ему верить!
Отшатнулся темный от боярина, глаза сжались в узкие щелки, казалось, откроет рот — и выметнется из него тонкое змеиное жало. Однако не выметнулось, лишь засипел тонко:
— Видишь, какой поклеп возводят... Казнил бы ты их, боярин.
Но Светозар просветлел, успокоился:
— Нет. Пошлем к Меславу гонца, пускай сам решает, что с ними делать. А пока — в темнице посидят, о жизни своей никчемной подумают.
Темный склонился, не переча больше, проводил нас до дверей скользким холодным взглядом. От такого и помереть без всякой казни можно. Бывают же люди — чужая смерть им в радость! Не знаю, каким богам этот прохиндей кланяется, но уж точно не нашим! Скорее Морене темной иль Триглаву-всеядцу, людской плотью не брезгующему. И откуда взялся такой? Нелюдь...

СЛАВЕН

Урмане любят море. Так любят, что, кажется, дай им волю — и сменят горячую красную кровь на соленую морскую водицу. Потому и все песни у них о морских далях, походах, схватках с водяными чудищами. Часто я эти песни слушал. И на вольных пирушках, и на смертном одре поминали викинги море, его грозный голос и волны, вздымающиеся выше неба. Но одно дело в кругу друзей да за братиной про те волны слушать, а другое — увидеть наяву зависшую над головой огромную водяную руку, будто раздумывающую: “А не сбросить ли ничтожного человечишку, посмевшего назвать себя мореходом, не посмотреть ли, каков будет сей мореход на дне морском? Сумеет ли там быть так хвастлив, как наверху?” А потом бьет стремительный кулак волны о палубу и, растекаясь могучим потоком, кренит драккар на борт — бахвалится вольной силой. В то мгновение кажется, что не выдержит истерзанное судно, пойдет крен дальше, но драккар, будто человек, борется за жизнь — выпрямляется с тяжким стоном, мотает тяжелым мордастым носом и вновь падает набок, отброшенный сердитой волной...
Я привык к мысли о смерти, а все же обидно было умирать, видя по одну сторону острова данов, а по другую суровые урманские края. Ждала за Варяжским морем и за озером Нево родная землица, призывала... Издалека, сквозь вой Позвизда слышал я ее голос... Мог бы — пешком побежал по волнам, срываясь на склонах, будто на лыжах с зимних крутых гор. Не из страха пред Морским Хозяином побежал, а из боязни не увидеть родимый край, не испросить у него прощения за свою прежнюю слабость и дурость. Только не мог я бежать — не держала вода человечьи ноги, да и руки были скручены за спиной, а поперек живота давила крепкая веревка. Такая крепкая, что даже Морскому Хозяину не под силу было ее разорвать, как ни ярился.
Викинги пленили меня днем, под ясным солнечным небом, а к вечеру налетел ветер, взвыло море, вздыбилось могучими волнами. Урмане дружно сели на весла, даже не посмотрели, что оказались рядом с рабами, — жить всем хочется... А про меня то ли забыли, то ли боялись, как бы чего плохого не учудил, в отместку за предательство, надуманное лысым Гундрольфом. Недаром меня Ролло о нем упреждал, недаром, когда на драккар всходили, пробежала пред ним солнечная тень. Будь я повнимательней — не сидел бы сейчас притороченный к мачте. Но тогда о дурном не думалось, вот и прошли мимо ушей пророчества Бю да мудрые (а когда у него были иные?) советы Ролло. Спешил я... Так спешил, что не сразу заметил скользящие по правую руку знакомые уже острова данов, не обратил внимания на хмурое, отягощенное сомнениями лицо Оттара. Да если бы и заметил — не многое смог сделать. Знал заранее — надумают урмане пойти в свой Норангенфьерд, и не остановит их ни мое слово, ни мой меч. Ролло бы, может, хитростью да смекалкой взял, но я — не урманский ярл. Я даже не сопротивлялся почти, когда налетели скопом урмане, скрутили и привязали к мачте. Оттар да еще несколько старых знакомцев, пока вязали, виноватились:
— Прости, Хельг. Не держи зла. Вот проведаем семьи да родичей и пойдем в твою Гардарику. Ты потерпи немного.
Обиды у меня не было, понимал их, а разговаривать все же не хотел. Им домой нужно, так ведь и я не в гости собирался... Оттар, видя, что не отвечу, немного потолкался возле, а потом отошел, печально вздыхая. Аскольд, Свавильд, Галль и молодой Эйнар опасливо косились в морскую даль, будто ожидали немедленной кары за проступок. Как-никак посланника Ньерда нельзя обижать безнаказанно. Да и рабы, понимая их речь, волновались. Ближе к вечеру Гундрольф отважился приблизиться ко мне. (
— Хельг, — начал он издалека, — сам знаешь, сколько мы дома не были, ни добычи, ни рабов не привозили... Может, уже и дома наши сгнили, и женщины к другим ушли, и дети умерли... Нужно нам домой, вот и пришлось так... Не по-хорошему...
Чего ему от меня нужно было? Прощения? Повиновения?
— Ты, Хельг, — бормотал Гундрольф, — попроси Ньерда, чтоб не сердился, не сбивал с пути. Тебе он не откажет...
Он снял шапку, и на лысине запрыгали, веселясь, отблески затухающего солнца.
“Раб, — подумалось вдруг. — Раб и трус. Глаза собачьи, сердце змеиное, а тело медузы. Будто не знаю я, что нет у тебя детей, а женщины твои и так не живут долго. От побоев твоих умирают...”
Меня разобрало. Злость плеснула на язык, обожгла, не сдержал обидных слов:
— Век тебе дома не видать! Звериная нора — твой дом!
Сказал и не заметил, что не только Гундрольф прислушивался к моим словам, а когда заметил — стало стыдно за потухшие глаза викингов, за свою бессмысленную злобу. Чуть прощения не попросил. Уже и рот открывал, когда раздался крик. Кричал Свавильд, указывая на горизонт. Урмане засуетились, испуганно тыча пальцами в небо, показывая на маленькое дымчатое облачко, словно застрявшее меж краями моря и неба. Будто привлеченный криками, налетел Позвизд, взвихрил седой бородой водную гладь, поднял ее и повел войной против нашего драккара.
Не бахвалились викинги, когда говорили, будто неведом им в море страх. Ни один не закричал в ужасе, не упал на колени в мольбе к могущественным Асам. Даже трусоватый Гундрольф, не щадя ладоней, налегал на весла и молчал. Гребли все, кого не поглотило море, не сбросил за борт разгулявшийся Позвизд. Все, кроме меня. А я и хотел бы помочь, да мешали связанные руки.
Драккар подняло кверху и вдруг, внезапно, бросило на борт. Захрустели, ломаясь, весла, застонал просмоленный корпус. Мачта потянула вниз, будто гиря. Я чувствовал боль и отчаяние изнуренного неравной битвой судна. Телом ощущал предательский вес тонконогой мачты...
— Руби! — заорал я отчаянно гребущему обломком весла Оттару. — Руби мачту!
Он непонимающе посмотрел на меня. Темное лицо оскалилось в безжалостной улыбке. Викинг не позволит морю посмеяться над собой — даже в смертный час сохранит улыбку. По ней я и понял — Оттар готовился к встрече с Асами и уже не слышал моих слов, а если слышал, то вряд ли умом понимал. Однако он оторвался от весла и почти ползком добрался до меня:
— Что, Хельг?
— Мачту! Руби!
Он вскинул глаза. Драккар пересилил еще одну волну. Плеснула в лицо соленая влага, разверзлась перед глазами темная пучина. Захлебываясь, я еле выдохнул: — Руби...
Викинг вцепился одной рукой в мои веревки, другой вытянул из-за пояса топор и, что-то выкрикивая, начал умело подсекать мачту. Я разобрал:
— Если... за... борт — жить. Если нет...
Аскольд, точно уловив момент, подскочил к Оттару — помогать. Они едва держались на ногах, захлебывались волнами, висли на веревках, отбрасываемые ударами воды и ветра, но не останавливались. Пойди сейчас драккар ко дну, и тогда бы не оставили своей работы. Еще кто-то подобрался, начал раскачивать... Я не мог видеть, что происходит над моей головой, лишь чувствовал спиной каждый удар да время от времени, натягиваясь под чьим-то телом, врезалась в живот склизкая от воды веревка.
Треск рухнувшей мачты потонул в завываниях ветра. Драккар еще раз завалился набок, и освобожденная мачта, почти не повредив борта, плавно ушла в воду. Только тогда Аскольд догадался резануть ножом по стягивающим мои руки путам. Я покрутил затекшими кистями, наблюдая, как хищный рот моря всасывал в себя долгожданную добычу, а потом, не чуя теплого живого аромата, брезгливо выплевывал ее обратно. Однако жадность Морского Хозяина беспредельна, и вновь тянулись огромные губы к мачте, вновь пробовали ее на вкус...
Я не почувствовал, когда ослаб ветер, и волны, уже не пытаясь перекинуть драккар вверх днищем, закачали его на широких круглых спинах. Зато ощутил устремленные на меня взгляды. Никогда не доводилось мне видеть у викингов таких покаянных лиц. И у рабов в глазах стояли слезы, будто узрели одно из чудес своего распятого бога. И все ждали... Чего?
— Прости, великий Ньерд!
Аскольд выронил из рук топор. Тяжелое блестящее лезвие воткнулось в палубу, дрогнув рукоятью, и тогда я уразумел. Надо же было такому совпадению случиться! Будто наказало море ослушников, нанесших обиду посланцу Ньерда, и утихло, едва его освободили! Тут сам Ролло смутился бы, засомневался... А эти и вовсе понурились... И ведь велю сейчас идти в Ладогу — пойдут. Руками грести будут, а пойдут. Но, видать, не выпала мне судьба увидеть родные края. Варяжское море и острова данов — плохое место для одинокого драккара, на котором и хирдманнов-то — раз, два и обчелся... Да и рабов, коли посчитать, немного осталось — море всех берет, не разбирая, кто раб, кто господин. С такой командой нам любая встречная ладья — угрозой становилась...
Я поднялся, окинул взглядом дар Ролло, и ужаснулся.
Что сотворило море с красавцем драккаром, недавно страшившим прибрежные деревни алеманнов? Куда подевались гордый профиль, хищная морда, гладкие бока?
Будто покалеченные руки, висели обломки весел, пробоинами глядели борта, а вместо стройной высокой мачты торчал кургузый пенек с аршин высотой. Обыкновенный плот и тот гляделся лучше... Нет, не дойти нам ни до Ладоги, ни до Норангенфьерда. Перехватят похожие на Ролло ярлы задолго до знакомых мест.
Пошатываясь, подошел Гундрольф. Его крепко приложило веслом — правая бровь заплыла багровым синяком. Страх метался в водянистых глазах, руки дрожали. Что бы сотворил с ним Ролло? Верно, убил, как он того и заслуживает. Жаль, не ярл я — не научился еще чужими жизнями распоряжаться, точно разменными монетами. Гундрольф бросил на меня виноватый взгляд и юркнул за спины сгрудившихся хирдманнов. Усталые лица, поникшие фигуры, покаянные глаза... Понимают ведь, что стали легкой добычей, теперь ждут от меня спасения, словно и впрямь я Ньердом послан. Для них эта вера последняя — других не осталось, а последнее и подлый тать не заберет, посовестится...
— Грести все будем, — сказал я, — весел хватит. Уходить надо. К Норангенфьерду.
Просветлели лица. Надолго ли...
Драккар ковылял по водной глади, словно утка с перебитой лапой, хотя старались изо всех сил и пот бежал по дорожкам, проторенным на коже соленой водой. Трудились бы так раньше — давно бы уже в Ладоге были, а теперь, казалось, будто прикован драккар к подводному камню — не сдвинешь. Ладони скользили по веслу, прыгали в глазах красные мураши, но невидимая цепь не рвалась, удерживала...
Рядом со мной пыхтел Оттар. Хороший парень. Сверстник мне почти. К молодой жене и первенцу возвращался. Увидеть мечтал. А теперь увидит ли?
— Чужой!
Эйнар первым заметил опасность, закричал, упреждая, да что толку? Ни оборонить себя, ни уйти от акульемордого драккара с яркими полосатыми парусами мы не могли. Держали морские путы...
Небо разъяснело, и за первым стремительным парусом выскользнул второй, третий... Неведомый мореход увидел израненный корабль — несся к добыче на полном ходу. Я не хотел видеть лица тех, кто приближался, — до боя в глаза врагу лучше не глядеть. Убивать будет легче. А убивать придется, иначе возьмут в рабство, закуют в тяжелые цепи, и через пару лет Уже не смогу вспомнить, ни откуда я родом, ни имени нового звучного Олег, коим нарек меня скальд-побратим.
Повел глазами на хирдманнов. Они тоже держали руки на оружии, сдаваться не собирались.
— Кто таков? — крикнули с приближающегося драккара.
— Олег, хирдманн Ролло, ярла Норангенского и конунга Нормандии земель Валланда. — Я не скрывал данное богами имя и от Ролло перед смертью отрекаться не хотел. Желал я того или нет, а он все-таки стал мне братом.
— Как сказал? — удивились пришлые, и в это время с другого борта подошел еще один драккар.
Взяли нас в клещи. Никаким мечом не разорвешь... Но почему не нападают? Не принято у викингов вести долгие разговоры перед схваткой.
Забрезжила небесной синью нелепая надежда, вскинул голову, посмотрел на спрашивающего. У него был тонкий профиль, длинные шелковистые белые волосы и темные серые глаза. Этот, в отличие от Ролло, и одеждой, и повадкой выделялся из остального хирда. Ярл... Свободная, вольная, хваткая зверюга, с человечьим телом и умом.
— Что ты сказал о Ролло, Хельг? Повтори, — быстро перевел мое имя на свой язык беловолосый ярл.
Я покорно повторил, чай, не преломлюсь:
— Конунг Нормандский земель Валланда.
— Аи да Ролло! — радостно завопили с другого борта. Я обернулся. Еще ярл? Не многовато ли? А главное — почему не нападают? Чего ждут?
— Я всегда говорил — он первым из нас станет конунгом. — Беловолосый подал знак команде. На борт моего драккара полетели крючья. Я потянул меч.
— Не надо, — шепнул едва слышно Оттар — Это Ингольф и Лейф — старые знакомцы. Они с Ролло когда-то на Хольмгард ходили и выбирались из той заварухи вместе. Кажется, им не до добычи...
Оттар был прав. Пришельцы явно не спешили с захватом поврежденного драккара.
Беловолосый перепрыгнул через пролом в борту, оглядел палубу.
— Куда же послал тебя Ролло? Где его добыча?
Я исподлобья глянул на хозяйственного ярла. Может, он и не собирался нас грабить, но ведь и помогать тоже не думал:
— Добычу взяло море.
— Ты говоришь как венд. — Лейф подозрительно вскинулся. — Ты раб?
— Я хирдманн. Я был с Ролло в Валланде. Это мой драккар. И впредь поостерегись оскорблять меня.
— С чего бы это? — дружелюбно поинтересовался ярл.
Вперед вышел Гундрольф. Приветствовал Лейфа как хорошего знакомого и торопливо забормотал что-то вполголоса. Я знал, о чем он рассказывает, потому и не прислушивался. Смотрел в сторону...
Ингольфу, второму ярлу, надоело торчать возле истерзанного судна, на котором даже поживиться было нечем, и он отвел свой драккар. Полосатые птицы-паруса парили над водой, будто ждали попутного ветра, чтобы сорваться с морских гребней и взлететь в небесную высь, туда, где им и место.
— Ты брат моего брата?
Я чуть не застонал от злости. Что наболтал ему лысый прохвост?!
— Ты брат Ролло? — не унимался ярл.
— Да.
Лейф еще раз задумчиво осмотрел мой драккар:
— В другое время мы могли бы повздорить, но не сейчас. Твой драккар очень плох. Море, даны или вагры быстро возьмут его. Ты не успеешь дойти до Норангенфьерда.
— Я знаю, — ответил я, — но все же попробую.
— Чем Ролло приручил тебя, словен? Или ты вправду послан ему богами?
Я неопределенно мотнул головой. Дурацкий вопрос, и ответ не лучше. Ярл соображал быстро и, подобно Ролло, мало верил в богов:
— Чем ты можешь заплатить за помощь, Хельг?
— Рабами. Больше нет ничего, ты же видишь.
— Рабы мне нужны. — Беловолосый наконец перестал бродить по палубе и остановился напротив меня.
Он был высок, но худ и тонок в кости. И лицо у него было белое, под стать волосам. — Я тоже стану конунгом. На большом Исландском острове. Мой путь лежит мимо Норангенфьерда. И мне некогда ссориться с братьями. Я помогу тебе — ты отдашь мне всех рабов. Так?
Впервые доводилось мне слышать, чтобы викинг помогал безнадежному... И родство казалось невероятным. Этак у меня скоро все урманские ярлы в братьях окажутся...
Лейф ждал ответа, и я решился, протянул ему руку:
— Так.
Ох, знал бы раньше, что ждало нас в Норангене, не стал бы столь поспешно соглашаться. Не ради себя — ради тех, кто шел со мной... Ради Оттара, Аскольда, Эйнара... Может, для них смерть в море была лучше, чем зрелище разоренного фьорда, где на месте крепких домин жалобно чернели лишь обугленные остовы и только два щурились узкими окнами — ярла и мой. Те два, в которые никто не собирался возвращаться.
Изредка попадались на пепелище голодные оборванные люди, смотрели на нас непонимающе. Сколько я ни вглядывался — не мог их признать. Да и они, похоже, нас не узнавали, а может, умом тронулись — ни радости, ни горя не отражалось в пустых глазах. Оттар, не веря, метался среди головешек, настойчиво звал жену и вдруг, постигнув, что никто не отзовется, сел на землю и беззвучно заплакал. Гнев викинга страшен, а слезы еще страшней. Если заплакал сын моря, значит, умирает его душа и не жить ему уже на этом свете. Я подошел к Оттару, обнял его за плечи. Урмане народ суровый, к теплу и участию не привыкший, но Оттар, будто ребенок, ткнулся в мое плечо, стал неумело, всхлипами, жаловаться. На что, он, наверное, и сам не знал... Потихоньку подходили остальные. Растерянные, все еще не верящие...
Жаль, Лейф дотянул нас лишь до входа в узкий фьорд. Он бы протащил и дальше, да сами попросили не позорить перед родичами. Решили — хоть битые придем, но на своих веслах. Расплатились с ярлом и разошлись. Теперь кричи, зови — не услышит... А то взял бы поникших хирдманнов к себе на службу — может, на Исландском острове построили бы они новое гнездо...
— Ты! Ты виноват! — Ко мне с перекошенной гримасой подскочил Гундрольф. — Ты сказал, что не увижу я дома! Ты накликал беду!
Я посмотрел на него и вдруг почувствовал внутри леденящий холод, будто замерло все и даже сердце перестало биться. Не трусливым показался Гундрольф, не жалким. Его просто не стало. Стояла предо мной пустая оболочка и издавала нелепые звуки.
— Заткнись, — сказал я спокойно. Видать, слишком спокойно, потому что он мгновенно смолк, а викинги опасливо отшатнулись.
— Хельг! Хельг! Ты что? — Сперва я не понял, кто кричит, а потом почувствовал на плечах тепло чужих рук и столкнулся с испуганными глазами Оттара. От моего вида у него даже слезы высохли. — Хельг! Сейчас не уходи! Не оставляй сейчас! — молил он.
— Да куда я денусь? — удивился я.
Он отпустил мою одежду, растерянно пожал плечами:
— Не знаю, только ты стал таким...
Я не понимал. Викинг смутился, силясь подобрать нужные слова:
— Таким... будто... Будто там... В Валланде... После Ии...
Так и не сумев объяснить, он огорченно махнул рукой. Ладно, каким бы я ему ни показался, а без меня урманам не обойтись. По себе знал, как тупеют от горя, как бросают все на волю богов.
Я встал, обвел взглядом притихших, раздавленных несчастьем людей:
— Обойдите все закоулки фьорда. Найдите мне хоть одного видока, способного разговаривать, или тащите сюда любого, кто покажется знакомым. Гундрольф, пойдешь с Оттаром. — Мне не хотелось отпускать предателя-викинга одного — мало ли что ему в голову взбредет.
Урмане разбрелись споро. Подгоняла возможность узнать о гибели Норангена, да и поиски вести было легче, чем сидеть и поминать былое. Я пошел к своему дому. Там все осталось нетронутым, разве только утварь в беспорядке валялась по полу.
Мне не нужен был видок — я и сам мог рассказать, что случилось в Норангенфьерде. И Ролло, что воевал сейчас далеко в Руа, тоже мог. Он эту беду предвидел. Знал, что, коли не вернутся к зиме защитники фьорда, рабы почуют свободу и сметут Норанген, не щадя никого, как не щадили их самих. Я ведал, что делает с людьми рабство — Беляна рассказала, потому и не хотел представлять, что было дальше. Хватит с меня воспоминаний о Валландской крови да урманской красавице, любившей меня больше жизни. Хорошо, что увез ее. Там умерла быстро, может, и не поняв даже, что это конец, а здесь...
— Хельг! — Аскольд втолкнул в дом темного человека, с головы до пят укутанного шкурами. На его шее блестел рабский ошейник. Следом толпой ввалились посланные на поиски викинги. — Это раб Ролло. Я знаю его.
Я вгляделся в темные глаза раба. Он был стар. Очень стар. Даже непонятно, к чему умный ярл оставил жить такого старика.
— Как тебя зовут, раб?
Ворох шкур издал какой-то харкающий звук и затрясся в смехе, с трудом выговаривая урманскую речь:
— Я свободный человек, Холег!
— Ты знаешь меня?
— Конечно, Холег. Я помню тебя. Ты венед. Глупцы верили, что ты послан Ньердом, только умный Ролло знал правду. И я.
Хирдманны недоверчиво поглядывали то на меня, то на наглого раба, столь вольно болтающего с господином. Они явно недоумевали, почему я не испробую на его плечах кнут иль, на худой конец, кулак, но вмешиваться не решались. В конце концов, дерзил-то он не им, а мне, да и рассказать мог многое. Однако испытывать их терпение не стоило, и не хотелось, чтобы услышали о страшной судьбе родичей из уст глумящегося раба. Я быстро оглядел угрюмые лица.
Похоже, никто не силен в словенском...
— Ты говоришь на моем языке? — быстро спросил я по-словенски. Глупо было надеяться, но раб ответил: — Да. Настала моя очередь удивиться:
— Кто ты?
— Очень долго никто не спрашивал мое имя. Я боюсь вспоминать его. Кажется, когда-то меня звали Каллист, что означало — самый красивый. Я был греком. Но разве я нужен тебе? Ты давно знаешь правду, как и Ролло. И я понимаю, почему ты не рассказываешь им. Ты жалеешь... Ролло обманул их. И они больше не короли моря, а всего лишь обманутые дети. Дети не должны слушать страшные сказы — от этого они чахнут...
Старик замолчал, а потом выпростал из шкур тощую руку и указал в сторону моря:
— Ролло стал конунгом? Там, в Валланде? Теперь я не удивлялся старости раба. Ярл ценил ум не меньше, чем силу. Конечно, лишь до тех пор, пока мог его использовать.
— Он станет им, — ответил я греку.
Тот закутался поплотнее в свои шкуры, печально посмотрел на меня:
— Станет... — и неожиданно заговорил о другом: — Когда мы убили всех, кого смогли, и сожгли дома, чтобы ничто не напоминало о нашем позоре, то взяли оставленные Ролло недостроенные драккары. Все хотели домой. И я хотел, но я знал, что море опасней фьорда, и не пошел со смельчаками. Многие не пошли с ними. А потом появились люди конунга Харальда. Они три дня искали по лесам тех, кто убежал от нашей мести, но никого не нашли, потому что мы всех отыскали намного раньше. Нам не хватало пищи, а человечье мясо не хуже кабаньего... Тогда они стали ловить нас и даже поймали нескольких, — он сипло засмеялся. — А меня нет.
— Вы убивали и детей? — спросил я, уже зная ответ.
— А разве они не убивали наших детей?
Я даже не заметил мелькнувший в воздухе меч Оттара. Лишь увидел, как выскочила из вороха шкур, будто обретя собственную жизнь, седая голова раба и плеснул вслед за ней фонтан крови. Я все глядел на эту голову, не узнавая в ней того, кто всего миг назад говорил со мной, и вдруг ее губы шевельнулись.
— Я свободный... — угадал я их движение. А потом безжизненным кулем к моим ногам упало тело грека. Самый красивый умер...
— Я понимаю словенский. — Оттар, не вытирая меч, жалил меня глазами. — Они убили мою жену и сына, Хельг. Первого сына...
Я сдержался. Мертвецу уже не поможешь, а живому еще жить:
— Он ничтожный раб. И ты всего лишь наказал раба. Незачем оправдываться предо мной.
— Ты теперь мой ярл, Хельг. — Оттар вытер меч о тело грека. — Ролло предал нас.
Он перешел на урманский, и остальные согласно закивали. Даже Гундрольф. Теперь я — владелец разоренного фьорда, горсти хирдманнов и разбитого драккара. Была далеко словенская земля, а стала еще дальше. Червень кончался, унося последнее летнее тепло, за ним придет огненный зарев, ветреный ревун, студеный грудень и — прощай, мечта о Ладоге.
Оттар, будто услышал мои мысли, тихо сказал:
— Мы можем починить драккар. Быстро починить, быстрее рабов. Тогда успеем в твою Гардарику до того, как лед скует воды Мутной.
Я подумал, что ослышался. Но хирдманны смотрели печально-серьезно. Аскольд подтвердил:
— Нам нечего делать здесь, только вспоминать. Да и этого Харальд не позволит — не простит, что пошли за Ролло, ослушавшись тинга. А в Гардарике мы сможем наняться к Рюрику.
И опять они зашумели, заговорили.
Я выглянул в распахнутую дверь. Напрасно. Не увидел высокую мачту... Лишь помнил, что стоит на воде, держится чудом, изуродованный драккар. Вряд ли поспеем... Но вдруг...

БЕЛЯНА

Темный ворожил над Светозаром. Я не видела, только чувствовала, как выползают из его похожего на трещину в древесной коре рта липкие невидимые нити, как оплетают глаза и уши боярина, не давая просочиться толковым советам и замутняя разум. Умело ворожил Темный, да только разгаданная волшба той силы, что поперву несла, уже не имеет. Встряхнулся боярин, не поддался на гнусные нашептывания... Хотя — сегодня не поддался, завтра устоит, а что через день-другой будет? Перед тем как захлопнулась дверь темницы, успела я лицо Темного разглядеть — усмехался он, словно наверняка знал: никуда мы от него не денемся. Кто он, почему так нас ненавидит, чего добивается от боярина?
В темнице сиди весь день да думай, других забот нету, вот и ломали мы головы, прикидывая, что к чему, только понять так и не смогли... А Темный, видать, в то время потихоньку клепал на нас да обаял Светозара — бросили нас в темницу без пут, а на другой день явились дружинники с пожилым кузнецом и заковали, будто лихих разбойников, в цепи. Темный сам с ними пришел. С улыбкой на гадком жабьем лице следил за работой кузнеца, дергал цепи, проверяя на прочность.
— Ты чего на нас зуб точишь? — не выдержал Бегун. — Может, обидели тебя чем?
Темный тонко засмеялся и, склонившись, чтобы не расслышали ни кузнец, ни стража, шепнул:
— Для хозяина своего стараюсь.
У Бегуна лицо вытянулось, не мог понять, а Лис сообразил, зашептал:
— Чего ж твой хозяин через нас добивается? Темный усмехнулся, легко шевельнул узкими тощими плечами:
— Увидишь, увидишь...
— Ежели ты нашей смерти у боярина выпросишь, так не увижу, — печально вздохнул Лис.
Темному его шутка понравилась. Белые, острые, точно у зверя, зубы оскалились в улыбке:
— Не бойся. Может, живыми вы мне больше пригодитесь...
Его невесомый плащ скользнул по моим, скрепленным цепью ногам, и обдало вдруг каким-то холодом. Что бы ни замышлял этот нелюдь — добра ждать не приходилось. Даже кузнец, еще раз проверив свою работу, сплюнул на пол, провожая взглядом удаляющуюся спину Темного:
— И как Светозар только его терпит?!
— А откуда он взялся? — воспользовался разговорчивостью кузнеца Лис. — Неужто всегда здесь жил?
— Ты что?! — возмутился тот. — Гость он Светозаров. Приехал откуда-то с юга еще летом да и загостился. Боярин его невзлюбил сперва, потом привык, а теперь и не расстается с ним, во всех делах советуется. Да только будет с этого городищу не добро, а худо... Любит Темный на людей клепать, ни одна ссора без него не обходится. Вас-то, небось, тоже по его навету заперли?
— Да не совсем. — Медведь пошевелился, звякнул кандалами. — Хоть и солгал он, будто убили мы какого-то Гуннара...
Кузнец вскинул на Медведя быстрые пытливые глаза, отпустил закрепленные звенья:
— Эрикова брата?
— Да почем мне знать! Я этого Гуннара и в глаза не видел!
— Эй, кузнец! Сделал свое дело и уходи! — всунулся в узкую дверь дружинник. — Эти болотные убийцы кого хочешь заговорят — обманут, а я тебя к ним сажать не хочу.

Предыдущая страница 18 Следующая страница


19 Ольга Григорьева

Кузнец заторопился, собирая инструменты, отвернулся, стараясь не глядеть на нас.
— Одно скажи, — взмолился Бегун, — как убили Эрикова брата, когда? Ведь не знаем мы ничего.
Голос у него был такой, что камень сжалился бы, и кузнец, продолжая громыхать железом, скороговоркой забормотал:
— Два лета назад везли Гуннара к Рюрику на суд. Чего-то не поделили они с Меславом — чего, точно не ведаю... А дальше разное болтают. Одни говорят, будто налетели вороги на ту ладью, застрелили Гуннара и в реку прыгнули. Другие — будто они спасти Гуннара от Рюрикова гнева хотели, да не вышло, вот и убили, чтоб не позорился перед родичем. А еще шепчутся, будто не люди то были, а злые духи. Все наслышаны — Эриков брат с темными, нам неведомыми богами знался — колдуном слыл... Как бы оно ни было, а поклялся Эрик тех ворогов убить своей рукой, да и Меслав их ищет...
Кузнец окинул нас взглядом, усмехнулся:
— Плохи ваши дела, коли вы и есть те самые... Только вой, что на той ладье шли, говорили о тенях бесплотных и богатырях могучих...
— А мы?
— Не похожи вы ни на тени, ни на богатырей... Люди как люди.
Он вскинул на плечи тяжелый мешок, вылез наружу. Дверь захлопнулась за его кряжистой фигурой, забренчали засовами наши сторожа.
— А ведь это мы на ту ладью напали... — задумчиво прошептал Бегун. И от слов его стало вдруг страшно — как объясним Меславу, что спутали и ладью, и людей на ней... Да и станет ли он слушать? Речь не о простом холопе идет, а об именитом родиче Рюрикова ярла. Меславу с Эриком ссориться не резон — проще отдать ему негодяев-убийц — вот, мол, как сохраняю твои интересы, варяжский брат, — своих не жалею... А заодно и за собственные обиды поквитаться... Одна надежда на пресветлых богов — не попустят такой несправедливости, подадут Меславу знак, определят нашу вину. Зато, если Эрик о нас прознает, тут и боги не спасут. Годами холеная ярость шепотка правды не слушает — по-своему судит. Для Эрика то месть кровная — святая. Тут и словене и варяги одинаково мыслят — за кровь кровью расплачиваться надобно...
— Так мы ж его не убивали! — словно подслушав, сказал Медведь.
— Ага, только попробуй это Меславу объясни... — начал Лис и смолк на полуслове, заслышав шелестящий говорок Темного:
— Не Меславу, словен, не Меславу — Эрику...
Я приподнялась, оборачиваясь. Темный стоял у дверей, будто просочился сквозь них, блестел исступленными глазами:
— Як Эрику давно уж человека отправил. А гонцу боярскому, к Меславу посланному, не повезло — упал с седла. Да так неловко, что шею свернул. Знаю о том лишь я да мои слуги.
— А Светозар?
— К чему боярина волновать? Так, глядишь, и не начнет спорить с Эриком, не поднимет своих воев...
— Что ты задумал? — У меня и догадок не было, а те, что появлялись, отгоняла, будто кошмарные видения. Он захихикал:
— Весело будет! Эрик станет требовать своих прав, глупец-вояка Светозар ждать решения своего Князя. Мне и самому интересно, кто первый поднимет воев — ньяр или словен...
Медведь дернулся в крепких кандалах так, что казалось — не выдержат толстые звенья, однако выдержали — кузнец хоть и стар был, да опытен. Лис процедил сквозь зубы:
— Ах ты, мразь! Думаешь, станут из-за нас военачальники ссориться, а там и Князья разругаются, и польется на многострадальную землицу кровь рекой? Не выйдет этого...
— Выйдет. — Темный потер узкие ладони. — Не будь я Ядун, коли не смогу своему хозяину много свежей крови да мертвых тел преподнесть!
Ядун! Я о нем только в сказках слышала. Один из Бессмертных, порождение Морены и человека, верный прихвостень Триглава. Не было подлее него да коварнее. Показалось мне, будто не наяву все происходит, а во сне. Не полагалось Ядуну быть среди живых — богам да Бессмертным место в своем мире, людям в своем, а коли они путаться начинают, знать, грядут большие беды.
А как прошел первый исполох, поняла — никакой Темный не Ядун, просто кланяется он Триглаву, первее остальных богов Всееда почитает, вот и выбрал имя, тому приятное. И прояснилось все — и ненависть его, и жажда крови. Жрецы Триглава считают, будто предпочитает темный бог иной еде свежую человечью кровь и теплую плоть. В родных краях я их иногда встречала, да только ни одного нормального не видела — все были безумцами, все убийствами и кознями бредили. Оказался бы сейчас рядом Чужак, может, он и сумел бы вразумить Темного, но ведун умер, а никто другой не мог вернуть рассудок сумасшедшему жрецу.
— Пошел бы ты, — вдруг пренебрежительно сказал Лис, — а то болтаешь, сам не ведая чего... Из тебя Ядун, как из меня Солнце красное.
Темный не понял сперва, вылупился недоуменно, а потом выскочил наружу, словно ошпаренный. Напоследок зло хлопнул дверью:
— Придет мое время, пожалеешь об этих словах! В ногах ползать станешь, сапоги лизать...
Лис фыркнул в запертую дверь, но ничего не ответил. Видать, тоже понял — Темный не шутит. Может, он с ума спрыгнул, а может, верит так, что на все готов, только от планов своих не отступится, стравит меж собой варягов и словен. Эрику убийц брата казнить неймется, Светозару слова Княжьего дождаться — схватятся боярин да ярл, как цепные псы, только клочья полетят. Нам-то что — все одно недолго жить осталось, да только ведая, что по нашей вине людская кровь Мать-землю питает, умирать в сто крат тяжелее. Уж лучше бы Темный сразу уговорил боярина нас казнить. Хотя Эрик и того бы не простил — клялся ведь своей рукой...
Металась я на цепи, словно волчица словленная, мучила себя страшными мыслями, рвалась на кусочки от бессильной немощи. Кричать хотелось, упреждать об опасности, а что толку? Кричи не кричи — никто не услышит. Можно бы и случайному человеку о коварном замысле поведать, да только жрец Триглавов позаботится, чтобы никто к темнице и близко не подходил...
Время в застенке медленно тянулось — не то что на воле. Час днем оборачивался, день — месяцем... Сколько тех месяцев прошло... Мне уж казаться стало, что забыл о нас Светозар и Темный сыскал другую жертву своему кровавому богу, когда распахнулась дверь и вошел в нее тот самый кузнец, что наши цепи к крючьям прилаживал. За ним двое молодших дружинников. Темный на сей раз не явился, видать, ждал снаружи, предвкушая удовольствие, щурил безумно горящие глаза...
— Боярин Светозар велел привести пленников. Отклепай их, — велел один из молодших кузнецу. Тот молча принялся за работу. Я заметила его угрюмый, будто подавленный, взгляд и поняла — что-то не так! Лежала на сердце кузнеца неведомая тяжесть, мешала ретивому биться...
Он подошел ко мне, присел на корточки, нащупывая в полутьме кольцо, и вдруг шепнул:
— Кто-то позвал Эрика. Он...
— Поторопись, кузнец! — Молодшему вою нравилось командовать пожилым кряжистым мужиком, годящимся ему в отцы. — Светозар не любит долго ждать!
Кузнец нащупал кольцо, тюкнул молотом по зубилу, и железо звякнуло, распадаясь. Под пристальным взглядом воя он пошел к Лису, не успев досказать. Да и без его подсказок все ясно было. Не лгал Темный про гонца к Эрику, а значит, и остальное не лгал. Лежал где-то со сломанной шеей Светозаров посланник в Ладогу. Только от неловкости ли коня сломалась та шея? И ведь не увидит боярин, не узнает, что приютил в своем доме убийцу...
И тут меня точно громом ударило! Глупец Темный сам себя наказал хвастовством и болтливостью! Все узнает Светозар... И пока нас вели через ослепительно яркий двор и просторные боярские хоромы, я все шептала про себя спасительные слова, будто забыть боялась. Ничего не видела, не слышала, пока не сообразила, что сидит предо мной Светозар. Тогда выплеснула то, что держала так долго, высказала со страхом — вдруг не насторожится боярин, не почует беды?
— Темный убил твоего гонца, Светозар! Потому и нет вестей из Ладоги. Проверь мои слова...
— Погоди. — Боярин сделал знак, и здоровый детинушка из молодших крепко прихватил меня под локти. Я дернулась — не хотела на себе чужие руки терпеть, и тогда лишь разглядела, что вся горница заполнена воями. И Дубовицкими, и пришлыми — Эриковыми. То ли у варяжского ярла вой были постарше, то ли отличались они от наших повадкой, а только, несмотря на одинаковую одежку, я сразу разобрала где чьи. И Эрика узнала, хоть до того ни разу не видела. Он сидел рядом со Светозаром и смотрел с такой ненавистью, что непонятно было — какая сила удерживает его на месте — другой бы уже давно сорвался и пронзил мечом братовых убийц. Глаза у Эрика были странные — чуть растянутые к вискам, будто у кота, и зеленого змеиного цвета в середке. Ровные брови темными дугами вскидывались высоко над ними, а на покрытые кольчугой широкие плечи свободно, как у простолюдина, ложились светло-русые волосы. Эрик и походил, и не походил на убитого варяга с ладьи. А все-таки больше походил... Может, это сходство и вынудило меня рвануться из сильных рук державшего за локотки воя:
— Не убивали мы твоего брата!
Всего на миг изменился взгляд ярла. Вроде промелькнуло в нем сомнение, а потом вновь затянул грозовой туман. Тому и причина была — стоял за спиной ярла Темный, нашептывал едва слышно.
Вой дернул меня назад, больно выкручивая руки:
— Стой, стерва! И молчи, покуда не спросят!
Он бы, может, еще и стукнул меня для науки, только Светозар остановил его жестом, повернулся к Эрику:
— Видишь, эти люди отрицают свою вину. Будь я уверен, я немедленно бы отдал их тебе, но пока...
— Конечно, отрицают! — Эрик не говорил, лаял злобно. — Они с малолетства ко лжи привычные, чего бы теперь не солгать? Им жить хочется.
— Как всем трусам, — угодливо подсказал сзади Темный, и Эрик покорно кивнул:
— Как всем трусам...
Светозару теперь никто не мешал думать, не нашептывал на ухо, и он начал спокойно убеждать бушующего ярла:
— Они могут лгать, но неужели ты обвинишь во лжи меня? Я ведь пообещал, дождавшись позволения своего Князя, отдать их тебе.
Темный склонился к самому уху Эрика, и тот, словно удивляясь самому себе, неуверенно спросил:
— А послал ли ты гонца своему Князю? Может, просто тянешь время, надеясь спасти этих? Сколько они дали тебе золота? Я дам больше!
Это уже было оскорбление. Светозаровы вой дрогнули, вцепились побелевшими пальцами в рукояти мечей. Хирдманны Эрика растерянно зашумели, переглядываясь. Видать, не часто их ярл позволял себе оскорблять хозяина Дубовников.
Пользуясь тишиной, я вновь дернулась вперед:
— Гонца убил Темный! Он хочет поссорить вас! Он сам об этом сказал!
— Какая нелепость! — притворно возмутился тот. — Когда я мог такое сказать, если уже третий день не выхожу из горницы?
Светозар кивнул:
— Верно. Ты всегда рядом со мной. Но почему молчит Меслав? Гонец уже давно должен был вернуться с ответом...
— Жрец убил его!!! — истошно выкрикнула я, прежде чем грубая, пахнущая чесноком ладонь не зажала мне рот.
Медведь глухо заворчал, надвигаясь на скрутившего меня дружинника, и на нем немедленно повисли сразу двое Светозаровых воев. Краем глаза я заметила в углу сжавшегося в комочек кузнеца.
— Они напали на ладью с Гуннаром! — обвиняюще произнес Темный. Даже для пущей важности вытянул вперед тощий палец, будто проткнуть им хотел.
— Но мы не знали... — Медведь не успел закончить.
Эрик подскочил, рыкнул, выдергивая из ножен меч:
— Признались!
— Мы хотели помочь... — начал было Лис, но, не договорив, обреченно махнул рукой. — Да вы все равно не поверите!
— Не поверю. — Спокойный голос Эрика был, пожалуй, страшнее, чем его гнев. Тот обещал лишь быструю смерть, а этот долгие и страшные мучения. — Вы напали на ладью! Из-за вас умер мой брат!
— Да, но...
— Молчи! — Мне удалось вывернуться. Слова Лиса были бесполезны — ярл понимал только те, что доказывали нашу вину. Чем больше оправдывался Лис, тем больше злился Эрик.
Однако Светозар слышал все. Он задумчиво тер пальцами локотки удобного кресла, переводил обеспокоенный взгляд с Лиса на жреца и, наконец, поднял руку, требуя тишины:
— Мне трудно судить о вине этих людей. Я буду ждать воли Меслава. Если ты, ярл, не доверяешь моим гонцам, можешь сам поехать в Ладогу.
— Чтобы убийцы брата успели удрать подальше?!
— Ты забываешься, ярл!
— А ты продаешь свою честь, боярин!
Темный уже восторженно потирал руки, предвкушая удачу, когда, перекрывая выкрики воев, заговорил Бегун. Он шагнул вперед, протягивая к Эрику скованные руки. В раскрытых раковиной ладонях блестела снятая с шеи неведомая монета. Та, с ладьи.
— Погоди, Эрик! Взгляни, стал бы твой брат давать это своим убийцам? Посмотри, цепь не повреждена, а значит, я не мог сорвать ее с мертвого.
Ярл не сразу повернулся на голос Бегуна. Ему с трудом удавалось сдерживаться от соблазна перебить прямо здесь и сейчас продажного боярина и кучку подлых убийц, защищаемых им. Ярл был убежден в нашей вине. Он не желал слушать Бегуна или смотреть на его монету. Зато Темный увидел оберег сразу и испуганно попятился.
— Откуда у тебя это? — Эрик наконец разглядел монету и, убрав меч, взял ее с ладони Бегуна.
— Ее дал мне перед смертью твой брат.
Ох, если бы смотрел Бегун на меня, как на ньяра, я бы даже в заведомую ложь поверила...
Эрик заколебался, гладя монету пальцами, а потом повернулся к Темному:
— Что скажешь ты, мой советчик?
У Светозара брови удивленно поползли вверх. Кажется, он начинал сомневаться в честности своего недавнего советника и гостя...
Темный пожал плечами:
— Никто не знает, что случилось на той ладье... Он мог снять монету с мертвого, не повредив цепи...
— Может, ярл подождет, пока выяснится правда? — вмешался Светозар. Он не простил Эрику обиды и говорил холодно, надменно. — Я пошлю в Ладогу другого гонца, и через два дня он привезет ответ Князя. Если будет на то Княжья воля, ярл получит этих пленников.
Эрик успокоился. Казалось, он даже начал сожалеть о своей поспешной горячности. Глаза его потухли и уверенность улетучилась. Он уже не был так убежден в своей правоте. Темный тоже перестал улыбаться.
— Хорошо, — устало сказал ярл. — Через два дня я возьму их жизни, если не по воле вашего Меслава, то против нее...
Кровавая бойня была отсрочена. Большего от ярла нельзя было ожидать — Темный совсем заморочил его.
В темнице все тот же кузнец приковал нас к крюкам. Пока он монотонно тюкал молотом, заклепывая разбитые звенья, я думала. Конечно, можно было понадеяться на Светозарова гонца, но кто знает, не постигнет ли его участь первого? А времени мало — через два дня Эрик потребует наши жизни, и Темный постарается доставить удовольствие своему богу...
— Васса! — вдруг радостно завопил Бегун.
С чего это он вспомнил о ладожской красавице?
— Васса, — начал объяснять он. — Темный не знает о Вассе! Если она пойдет к Меславу и расскажет ему все, без утайки...
— То Меслав убьет нас сам, — закончил за него Лис.
— Да нет же! — Бегун чуть не бился в цепях, мешая работать терпеливому кузнецу. — Меслав просто отдаст нас Эрику! Никто больше не умрет!
— Верно. — Медведь, громыхнув цепями, дотянулся до Бегуна, хлопнул его по плечу и тут же огорченно осекся: — Но откуда Вассе знать о наших бедах? Стрый вряд ли даже слухам просочиться позволит...
Показалось мне или впрямь молот кузнеца приостановился при имени Стрыя? Почему бы и нет? Кузнец ладожский вполне мог знать кузнеца дубовицкого. А если так...
— Кузнец! — Я хотела шепнуть тихо, чтобы не услышал дружинник у дверей, но вышло, словно крикнула во все горло. Видать, когда долго чесночной ладонью рот затыкают, невольно орать начинаешь...
— Я понял, — неожиданно быстро отозвался кузнец, — расскажу Стрыю.
— Не ему! — зашептал Бегун. — Сестре его, Вассе!
— Ему, — упрямо возразил кузнец. — Я его с малолетства знаю — хороший человек, честный. Коли правда ваша, то он вас в беде не оставит.
— Вассе... — застонал Бегун.
— Не вертись! — разозлился кузнец. — Работать мешаешь! А будешь настаивать, так вовсе никому о вас сказывать не стану...
Бегун покорно замолчал. Кузнец заклепал последние звенья и вышел, сопровождаемый тяжелым вздохом Медведя. Захлопнулась за ним дверь, замкнула от нас светлый мир, где смеялись, ничего не ведая о нависшей беде, люди, пировали, забывая за братиной обиды, Светозар с Эриком, скакал к Ладоге на взмыленном коне быстрый боярский гонец, и стояла на высоком берегу избушка с прежней моей соперницей, а ныне — единственной нашей надеждой...

ВАССА

Ох, уж эти старшие братья! Всю жизнь ходят за младшей сестрой, словно за недоумкой какой, следят, как бы чего не натворила, и того не понимают, что от их забот только хуже становится. Вот не прогнал бы меня Стрый, когда явился к нему гость из Дубовников, — не бежала бы я сейчас, сбивая ноги и царапая лицо, сквозь кустарник, а шла бы к Ладожскому Князю, упреждать о беде, с ним вместе...
Догода — старый Дубовицкий кузнец — был у нас нередким гостем, почти на все праздники наведывался, но на сей раз лицо у него было озабоченное и руки дрожали. Братец подметил неладное — послал меня за водой, которой и без того в избытке было, да только я далеко не ушла — спряталась за теплым коровьим боком в соседней клети и весь их разговор подслушала. Может, и некрасиво это было, да того стоило — рассказ Догоды меня напрямую затрагивал. А говорил он о том, что, мол, поймали болотников, покушавшихся два лета тому на Княжью ладью, и-де молили они передать мне, чтоб бежала к Меславу и все, что ведаю, ему рассказала, иначе сцепятся Светозар с Эриком и многие полягут из-за малой ссоры.
— Я решил сперва тебе сказать, — объяснял, утирая лицо, Догода. — Девки — что курицы, по любому делу расквохчутся, а толку — чуть. Да и не знаю я, что думать — вроде хорошие они люди, эти болотники, а что на Княжью ладью налетели, не отпираются... Надо ли помогать им — не разберу, вот и надумал поначалу твоего совета спросить...
— Хорошие-то они хорошие, да шуму от них многовато. — Брат поднялся, заходил по клети. Поскрипывал под грузным телом дощатый пол. — Верно ты сделал, что ничего Вассе не поведал... Не хочу я сестру в такие дела впутывать. Упредить Князя, может, и надо, да только, коли обещал Светозар гонца в Ладогу послать, то нечего глупой девке на Княжий двор бегать...
— Вот и ладно, — успокоился Догода. — У нас поговаривают, вернулся издалека Княжий сынок и всем теперь вместо старого Князя заправляет. Человек он незнаемый — увидит твою сестру, на ее красу позарится, а Меслав ему потакает во всем...
Я насторожилась. Слышала и раньше слухи, мол, есть у Меслава сын от Ладовиты, да не очень в те слухи верила — сколь жила в Ладоге, а Княжича не видела ни разу. Люди болтали, будто боялся за него Меслав — неспокойное было тогда время, многие средь бояр на Княжье место метили — вот и отправил сынка с варягами в чужую землю. Кто верил тем сказам, кто нет, да шло время, забыли Княжича, и последние годы вовсе о нем не вспоминали.
С людьми мы мало встречались и в Ладогу не ходили, как перед смертью Изок просил, потому и пропустили возвращение Меславова сына.
Братец мой разговорился с гостем, начал к столу усаживать — был он нынче за хозяина — Неулыба, как сошел снег, ушла первую зелень собирать и до сей поры не вернулась. Она каждую весну за травками уходила, говорила, будто первая трава — самая сильная, потому что вместе с солнышком морозы да холода перебарывает. Перед уходом, стоя на пороге, частенько напоминала, что, может, и не вернется уже — старые ноги отказать могут, подвести... Я от ее слов отмахивалась, улыбалась — не верилось, что когда-нибудь сбудется ее предсказание. До той поры не верилось, пока не умер на моих руках родной брат... Тогда впервые я познала Морену, ощутила ее леденящее дыхание... Тогда, наверное, и поняла, что пряталась всю свою малую жизнь, а не жила вовсе. Всему свое время приходит — видать, и мне приспело. Не в силах я была больше спокойно жить — прикоснулась к вольности и не могла забыть того. Страшными показались девичьи мечты о тихом домике да о крепком красивом парне, о сытости и достатке. Неужели суждено всю жизнь в сладкой дремотной неволе промаяться? Уж лучше, как Изок, от лихой стрелы смерть принять! Ах, как начала завидовать Беляне, ее неказистой красоте, ее вольной жизни! Шла она с болотниками на любое дело, будто равная, ничего не боялась, ни от кого не пряталась... Не то что я — тихоня безропотная... Хотелось мне тогда лишь одного — дождаться болотников и уйти с ними, коли возьмут, куда глаза глядят. Только не успели мы их застать — Славен с Беляной раньше избу покинули, чем моего брата Мать-сыра земля приютила... А остальные болотники так и не появились. Неулыба поговаривала, будто Славен их живыми встретить уже не чаял, да только я знала — нянюшка-речка таких не возьмет. Ей смелые по сердцу — вынесет на берег, ласковыми руками уложит в прибрежный камыш... Долго я ждала их, вот уж почти разуверилась и — на тебе! Пришел нежданно Догода и такое рассказывает!
Я уж было начала вылезать из своего укрытия, поглаживая руками теплую морду Ночки — чтоб не замычала сдуру, — как вдруг поняла: ведь понесу я к Князю не послание — смертный приговор болотникам. Меслав отдаст их Эрику... Ноги у меня подогнулись, расхотелось бежать изо всех сил к Меславову двору. Осела я обратно на теплое сено и расслышала голос Догоды:
— Девка с ними в цепях сидит, ох и отважная! Дважды в боярский спор встревала, правду свою доказывала, а как поняла, что некому известие Меславу передать, так сникла вся, чуть не заплакала. Сдержалась, однако... Кремень девка!
Беляна! Ревниво стукнула по сердцу обида — как о ней кузнец отзывается! Беляна смерти не страшилась, а я, последняя к правде ниточка, — струшу? Будь что будет, передам послание Князю.
Вылезла я тихонько из избы и побежала что было мочи, чтоб не думать о своем поступке, не сомневаться, не каяться... А мысли все же в голову лезли, не слушались... Может, уговорю Меслава не гневаться на болотников — как-никак два года почти прошло, негоже так долго старые обиды хранить... Может, сумеет он спасти болотников, полюбовно сговориться с Эриком...
Надежды-то я лелеяла, да сама в них не верила — не станет Меслав с Эриком из-за своих старых недругов спорить...
Вечерняя Ладога на дневную не походит. Особенно в начале лета, когда стоит длинный день, на все времени хватает, заморские корабли еще не ходят по едва проснувшейся Мутной, лишь бегают по невскрывшемуся у берега льду малые ватажки из городища в городище и таскают на санях добро на продажу. Эта зима снежной была, всю злость и силу вместе со снегами вымела, вот и вскрылся лед на Мутной аж в середине травеня месяца. Кряхтела река, сбрасывая последние ледяные оковы, и стояла над нею в белом вечернем свете Ладога, высилась новыми каменными стенами.
Я на дома и запоздалые молодые ватажки не глядела — прямиком направилась на Княжий двор, вот только забыла, что вой тоже люди. Сидели они на крылечке, говорили о чем-то негромко, а как ворвалась я, с исполохом в глазах, так вскочили, на меня уставились. А я — на них. Сказать было хотела, что, мол, к Князю мне надобно, да еле дышала — не могла и слова вымолвить.
— Откуда такая краса? — удивился один из воев.
Я о красоте своей диковинной с малолетства наслышана, привыкла к похвалам и цепким взглядам, а уж как перед ней мужики склоняются, навидалась — больше некуда, потому и не смутилась. Вскинула голову, отдышалась и приказала дружиннику, будто псу цепному:
— Проводи к Меславу!
Он опешил сперва, а потом посторонился:
— Пойдем, коль не шутишь.
Вот и вой остались за спиной, вот и последняя ступень подо мной скрипнула, сейчас откроется дверь и не будет мне иной дороги, кроме как обречь болотников на смерть от Эриковой руки...
— Стой, — приказал за моей спиной властный молодой голос. Вой остановился, придержал меня за рукав. Я обернулась.
Гарцевал у крыльца статный вороной жеребец с белой отметиной на лбу. У его тонких ног суетились два раба, придерживали под уздцы. А вершник, соскочив наземь, неодобрительно поглядывал на меня, теребя в холеных пальцах кожаные рукавицы.
— Княжич! — шепнул мне вой. Я склонила голову. Княжич легко взбежал по ступеням, встал напротив. Мне в лицо ему глядеть не хотелось да и говорить тоже — не к нему шла, к отцу его, вот и смотрела на высокие сапоги, сильные ноги в кожаных варяжских штанах и узорную рукоять кинжала за поясом. А еще видела узкие, никогда не знавшие работы руки Княжича. На белых запястьях, переливаясь, блестели чудные золотые браслеты, похожие на глотающих собственный хвост змеек. Небось, Меслав за такие браслетки многое отдал, а этот носит их небрежно, будто безделицу! Не знаю, что меня так разозлило, но только от злости вскинула глаза и столкнулась взглядом с Княжичем. Никогда на меня так мужчины не смотрели! Видела в мужских взглядах и восхищение, и преклонение, и недоверие, а у стариков нередко сожаление проскальзывало — понимали, что прошли их лучшие годы, утекла молодость. Княжич не так глядел, он словно приценивался — холодно, лениво, равнодушно. Лицо у него было тонкое, по-своему красивое, губы лениво улыбались, и весь он был каким-то холеным, надменным, будто породистый, не знавший хозяйской плети конь. Сберегал его Князь от любой обиды, от любого недруга — вот и вырос этакий ленивый красавец под нянюшкиным бережливым присмотром. Сразу видать, жизнь человеческая для него — звук пустой. Не терял Княжич друзей, не печалился по безвременно ушедшей любви, да и о родине своей в чужедальнем краю не больно тосковал. У такого помощи просить — точно дереву молиться — куда ветер подует, туда и склонится. Нет, не для его ушей мое послание...
— Девка к Меславу идет, — пояснил вой.
— Зачем?
И голос молодого наглеца мне не понравился. Он не спросил воя — отвечать приказал. Я на вопрос не отозвалась, а мой провожатый замешкался, забормотал:
— Она не сказывала... Я думал...
— Зачем? — Княжич испытующе уставился на меня. Пусть хоть пытает — ничего не скажу!
— Со мной пойдешь, — велел он, поняв, что не дождется ответа. Легко отстранил воя, шагнул в избу. Даже не усомнился, что я послушаюсь!
За его спиной недовольно зашумели хоробры:
— Не в отца пошел... Да и не в мать-певунью... Строит из себя... За отцову спину прячется...
У Меслава не изба была — хоромина, и клети в ней просторные, большие, не на него одного рассчитаны. Увидев меня, он поднялся с высоких полатей, отослал жестом темноглазого раба, растиравшего усталые ноги Князя.
Я Меслава на Ладовитиной свадьбе видела, да сколько с тех пор воды утекло! Постарел Князь, осунулся, заблестело серебро в кудрявой бороде, поползло по вискам, только глаза остались прежними — суровыми, непреклонными... Княжич пред отцовским взглядом стушевался, проскользнул за Меславову спину и замер там молчаливой тенью. Даже не поклонился отцу как положено.
— Что тебе надобно, девка? — покосился на меня Меслав. — В этакое время тебе бы с парнями гулять да суженого привораживать, а ты Князя требуешь...
Я глаза пошире распахнула, уняла дрожь в теле и выпалила единой фразой, будто заранее заученное:
— В Новых Дубовниках беда, Князь! Эрик от Светозара пленников требует, тех, что брата его два лета тому убили, а боярин твоего слова ждет. Худо будет, коль поссорятся!
— Что ж Светозар гонца лучше девки не сыскал?
Меслав поднялся, длинная рубашка прикрыла больные ноги, прошлепал босиком по гладкому дереву, поближе к теплой стене. Он и ростом вроде ниже стал, чем тогда, на Ладовитиной свадьбе, а может, я подросла, ведь была-то тогда вовсе девчонкой.
— Посылал боярин гонца, да недобрые люди его сгубили.
Думала я — засуетится Меслав, начнет расспрашивать о том, откуда все знаю и кто послал, но он лишь вздохнул тяжело:
— Иди, девка, домой. Ответ боярину завтра дам. И заметив, что я еще жду чего-то, добавил:
— Да не через тебя, глупая, через своего посланника.
Мне ничего не оставалось делать, как поклон отбить и направиться к двери, а за спиной услышала вдруг голос Княжича:
— Не уступай Эрику, отец.
— Не хочу, да придется, — ответил Меслав. — Не то время сейчас, чтобы с варягами драться. Лучше малое отдать доброй волей, чем многое людской кровью.
Я у двери подзадержалась, расслышала:
— Не уступай. Не будет крови...
Ох, и змей Княжич! Наплевать ему на жизни людские! Да любой из болотников его в сто крат лучше!
Я к Неулыбе не пошла. Ночь есть ночь, в одиночку не очень-то по лесу походишь. Стояла у реки пустая Стрыева кузня, в нее-то я и отправилась. Свернулась возле давно остывшего горна калачиком, а заснуть не могла — все вспоминала болотников. Ведь знали — не пощадит их Князь, а себя не пожалели ради мира в родной земле. Недаром так рвалось к ним мое сердце — чуяло могучую, широкую мощь, не всякому человеку доступную.
В заброшенной кузне было холодно, забытые хозяином молоты и клещи мрачно поблескивали в лунном свете, будто вместе со мной печалились о судьбе болотников. Я и не сразу поняла, что есть еще кто-то в доме, кроме меня. А когда уразумела, так даже дышать перестала. Показалось, будто бродит бесшумно меж наковален призрачная тень, принюхивается и приглядывается — нет ли кого? А потом тень заговорила негромко шамкая, словно старуха старая, сама с собой по ночам говорящая. Только знала я эту старуху. Издревле ее пустодомкой звали, а кое-где попросту кикиморой. Увидеть ее немногим приходилось — пуглива она была, зато ленивые да нерадивые девки по ее милости частенько поутру над изорванной пряжей слезы проливали.
— Глупая, глупая девка! — шелестела пустодомка. — В мутной водице рыбку не высмотришь. Всеед крови просит, из темной стороны Ядуна вывел, запрет нарушил. Глупая, ленивая девка... Пряжу не прядет, хозяйство не ведет. Кто Ядуна Бессмертного убить может? Не глупая же девка, нет! Никто не может. Магура, золотым шеломом хоробров бодрящая, чашу живую подносящая, и то — не может. Лишь обратно прогнать... Ах, глупая девка! Зачем волх ночь остановить хочет? Уйдет последний волх, кто останется? Что наделала, глупая!
Я себе цену знала, и причитания бестолковой нечисти надоели.
— Пошла прочь! — прикрикнула я на пустодомку и будто проснулась. Никого в кузне не было, никто не шептал бессмысленно, а за окном и впрямь постукивали конские копыта и разговаривали двое. Княжича голос я сразу признала, а другого, как ни силилась, узнать не смогла.
— Поедешь в Дубовники, — громко, не страшась случайного уха, говорил Княжич. — Светозару велишь до завтрашнего рассвета Эрику не уступать, пленных не выдавать. Да делай вид, будто они Меславу самому нужны...
— Может, Эрику всю правду сразу сказать? — перебил Княжича незнакомец. По говору разобрала — булгарин.
Княжич недовольно хмыкнул:
— Делай лишь то, что я велю! К Эрику и носа не кажи да помимо Светозара ни с кем не разговаривай.
— А если он спросит: “Зачем рассвета ждать?” — снова встрял булгарин.
— Придумай что-нибудь, — отмахнулся его собеседник. — На то ты и летописец, чтобы небылицы сочинять.
— Но хоть Светозару можно сказать?
— Слушай, — разозлился Княжич, — никому правды не говори! Ни Светозару, ни еще кому. Все одно — никто тебе не поверит.
— Но...
— Делай, как я велю!
Щелкнула плеть, застучали копыта, и наступила тишина — ни шороха, ни звука, словно все мне примерещилось. Я осторожно приоткрыла двери кузни, высунулась наружу. Нет, не померещилось. Скакал по берегу, прочь от Ладоги, вершник. Не Княжич, другой — в длинном дорожном охабене да с темной головой, а Княжича и след простыл. Видать, уговорил слугу на подлое дело и скрылся в отцовы хоромы.
Что же будет теперь? Всего два дня согласился ждать Эрик, а о третьей ночи разговора не было. Неужели Княжич варягов со словенами рассорить хочет? Но зачем? Побежать к Меславу, рассказать, что задумал его сын, — так не поверит ведь...
И тут меня осенило. Конечно, я вперед вершника не успею, но коли быстро побегу, то за день, может, и доберусь до Дубовников. Передам Светозару истинные слова Меслава, а там будь что будет! Не спасу болотников, так хоть совесть очищу перед теми, кому в той, готовящейся драке полечь суждено...
И я побежала. Так побежала, как никогда в жизни не бегала.

БЕЛЯНА

Трудно дни считать, света дневного не видя, и что срок наш приспел поняла я лишь, когда заскрипели засовы на дверях да впустили в темницу дружинников с кузнецом. Только не прежний был кузнец — другой.
— А куда тот, что заковывал нас, делся? — вяло поинтересовался Бегун.
— Хворает. Второй день из дому не выходит, — добродушно ответил старший вой.
Легко ему давалось добрым быть — чай, последний рассвет мы встречали. Никому не хочется, чтобы унесли умирающие в сердце обиду иль злость. Потому и вел нас вой осторожно, вежливо, будто не преступников на казнь, а добрых друзей в гости...
Даже Темный, приставший по пути, не цеплял по любому поводу, а все больше угрюмо помалкивал. Может, успел кузнец отнести весть Василисе, а та передать Меславу? Тогда и впрямь Темному радости мало — не будет битвы, не будет многих смертей... Никаких не будет, кроме нашей...
День словно побаловать нас решил напоследок — выдался по-летнему теплый, солнечный. Клонил усталое тело Хоре к западу, ласкал мягким вечерним светом все живое, и оттого казалось оно милее и краше, чем обычно. А может, оттого так казалось, что знала — не увидеть мне другого заката, не проводить уж более солнышко на покой, не представить, как девица-вечерняя Заря уводит с небес белых Перуновых коней. Раньше мыслила — встречу смерть, как подобает древлянке, с улыбкой, а теперь умирать страшно стало. Поняла вдруг — останутся на белом свете и деревья эти, и дома, и разные люди, только меня средь них не будет. Никогда...
— Что побледнела? — подобрался ко мне Темный. — Неужто испугалась?
Меня его шепоток, словно плеть, хлестнул — весь испуг выбил. Тело само выпрямилось, губы улыбнулись:

Предыдущая страница 19 Следующая страница


Ладога 20

— Никогда тебе не видеть моего страха, Ядун!
— Как знать, как знать... — зашелестел Темный, а от меня все-таки отстал.
Я думала, поведут нас прямо к Эрику на расправу — срок-то установленный вышел весь, но дружинники впихнули нас в тесную клеть, доверху забитую разной рухлядью, и, заперев на замок, ушли. Кабы не цепи, может, и попробовали бы мы выбраться да утечь, но оковы на руках и ногах не позволяли. Сидели мы, смотрели друг на друга, а говорить не могли. Перед страшным всегда так — слова в голове мечутся, а на язык не идут, в горле застревают. Потому обычно и не успеваешь самое важное в своей жизни слово сказать.
Скрипнул засов, и вошел в клеть худой высокий человек. Я его раньше ни разу не видела, да и он нас оглядывал с интересом, будто какую диковинку. Глаза у него были теплые, добрые, рот мягкий, волос темный и кудрявый — не походил незнакомец на Эрикова хирдманна.
— Меня зовут Константин, — сказал он.
По выговору почуяла в нем чужеземца, но не с севера — там не говорят — тявкают, а скорее, из булгар, что соседствуют с Царьградом.
— Я летописец.
— И чего же здесь ищешь? — недружелюбно огрызнулся Лис. — Посмотреть желаешь, как мы смерть встретим?
— Нет, — спокойно ответил Константин. — Меня Ладожский Княжич прислал. Велел передать, чтоб держались до рассвета, а там он вас выручит.
— Мы Княжича в глаза не видали, с чего бы ему о нас беспокоиться? — не унимался Лис.
Константин хлопнул себя ладошкой по высокому, с залысиной, лбу, охнул:
— Как же я забыл! Предупреждал он, будто вы его под другим именем знаете.
— Каким же? — теперь и меня интерес разобрал. Как-никак, любопытно, что за неведомый друг о наших жизнях хлопочет? Да еще и Княжич притом? Сколь не вспоминала, ни одного Княжича на моей памяти не было. А может, Славен?! Мало ли, спутал иноземец сына Старейшины с сыном Князя... Он вернулся... Нет... Нельзя верить в то, чего быть не может, особенно когда жить-то всего ничего осталось.
— Вы называли его Чужаком, — внятно произнес летописец.
Я на ногах не устояла, шлепнулась на мягкую груду старой одежки, а Медведь выпучил глаза на булгарина, точно сам Перун его громовой стрелой пронзил.
— Путаешь ты что-то, — оправился от потрясения Лис. — Чужак — бедного болотницкого рода, да и умер он давно.
— Так вы что, ничего не знаете? — Седые лохматые брови летописца поползли вверх, лоб над ними собрался морщинками, — Ведь уж два года прошло — неужели никто вам не рассказал? Он гонцов за вами во все края рассылал... Думал, вам все уж давно ясно стало... Думал, обижены вы на его недоверие, потому и не хотите возвращаться с миром... Оставил вас в покое...
— Не бормочи невесть чего! Толком говори! — рявкнул, выйдя из терпения, Лис. А Бегун лишь молча закивал белесой головой.
У меня мысли путались. Не могла понять, что несет Константин, о чем говорит... Он оглядел наши изумленные лица, вздохнул тяжело:
— Мне молчать о правде велено, да ладно, нарушу слово. Летописцу врать не впервой. Только с чего начать-то?
— Начни с чего хошь, да поскорее! Иль не знаешь, что нашим жизням уже срок вышел?
Константин сел, собрался с духом, прикрыл глаза и начал:
— Более двадцати весен назад была у Меслава жена — Ладовита. Умерла она в родах, а на свет явила мальчика. Знахарки его пестовали, говорили, будто не простой это ребенок. Время было смутное, многие на Ладогу зарились, испугался за сына Князь, пустил слух, будто отправил его с верными людьми в варяжские земли, на воспитание. А на самом деле отдал мальчонку случайно забредшей в Ладогу болотной Сновидице. Лучшего и придумать нельзя было. Кто, кроме Сновидицы, сможет передавать сыну вести от отца? Кто спрячет лучше, чем болотная колдунья? Кто через ворожбу любую беду почует и сбережет от нее ребенка? А к тому же нет у Князя человека надежней — Сновидица с ним не сердцем, не головой — духом повязана...
Медведь тихо охнул, спрятал в большие ладони побелевшее лицо — начинал верить рассказчику. Да и Лис с Бегуном уже не таращились, лишь смотрели с интересом и усталым осуждением. Я их понимала — столько верст отшагали бок о бок с Чужаком, жизни своей для него не жалели, а он до последнего правду скрывал. Даже в темнице Княжьей не открылся. Выходит, все наши подвиги да горести были ошибкой? Как позволил Чужак такому случиться? Почему не признался? Не случилось бы тогда стольких бед, и не ждали бы мы сейчас казни, а жили себе в удовольствие. И Славен, мой Славен, не погиб бы! Все я могла бы Чужаку простить — все-таки он меня от варяжьей плети, от рабской участи избавил — все, кроме смерти Славена... Раньше теплой болью Чужака поминала, а теперь перевернулась душа и стала совсем иначе болеть — досадно, будто плюнули в нее и грязным сапогом тот плевок вмяли.
— Шел он с вами к отцу под чужим именем да под капюшоном, чтоб не признал никто ненароком, — говорил летописец. — От вас даже таился. Наказала ему Сновидица никому не открываться, пока отца не увидит, — вот он и молчал. А как признал его отец, так послал он за вами самых доблестных воев.
— А мы тех воев побили и удрали, — покачал головой Бегун, словно ни одному слову Константина не верил.
— Так и есть... Княжич тоже сперва не понял, в чем дело, а когда напали вы на ладью и пытались спасти колдуна, на ней отправленного, тогда сообразил — вы-то его преступником считаете. Разослал за вами везде гонцов, да так и не нашли они вас...
— Выходит, — сообразил Лис, — на Меслава не он, а Гуннар, Эрика брат, покушался?
— Верно. Гуннар давно Ладогой бредил, все мечтал в ней свое малое Княжество поставить. Да и о сыне Меслава знал, не хотел допустить, чтобы получил неведомый Княжич отцово наследство. Княжич его ворожбу сразу почуял и отраву, коей темный колдун Меслава опаивал, распознал. Вину Гуннарову доказали и повезли его к Рюрику, на суд да поругание... Он ведь гостем к Меславу приезжал, жил будто брат родной, ни в чем отказа не ведал. Так-то...
Мы молчали. Что говорить, когда все на свои места стало, и поняли вдруг, что не жили вовсе — лишь ошибались... Как сказал там, на ладье, Гуннар? “Век ошибаться?..” Правдой вышли его слова, а может, и не просто то слова были — пророчество... Да и Чужак... Неужели никому не верил? Знал ведь, что не выдадим, наоборот, крепче за него стоять будем, в целости к отцу доведем? Жгла обида, душила...
— Что же вы молчите? — удивился летописец. — Неужто не рады?
— Хорошо, конечно, что Чужак жив, только был он чужаком, чужаком и остался, — вздохнул Медведь. — Не понять мне его...
Константин растерянно заморгал. Испытующе пробежал быстрыми темными глазами по лицам и, не увидев на них ожидаемой радости, сник:
— Княжич — не простой человек...
— Может, он и вовсе не человек?! — перебил Бегун. — У любого человека чувства есть, а есть ли они у твоего Княжича?
Константин опешил, смолк. Бегун заметался по тесной клети:
— Мы!.. За него!.. А он!.. Столько молчать... Разве можно так?
— Заткнись! — Лис, звякнув кандалами, перехватил Бегуна, отбросил его на пол. — Все что было — дело прошлое. Не нам его корить — сами, не разобравшись, в пекло сунулись, сами теперь и расхлебываем. Не о том думать надо, как жили, а о том, как выжить. Как Эрику правду открыть и заставить его нам поверить.
— Не сможете вы ярла убедить, — остановил его булгарин. — Княжич сказал — нет правде места там, где строит козни темный Бессмертный. Просил вас любым способом продержаться до рассвета, а еще упредил, чтоб с Эриком не спорили, не перечили ему. На то Светозар есть. У ярла сейчас глаза на вас через пелену глядят — все не так видят. Прежде чем правду доказывать, нужно жрецов Триглава прочь прогнать, а на то, он сказал, только великая Перунница, дева-воительница, способна. Обещал с рассветом у нее помощи испросить...
Теперь я и вовсе запуталась. Слышала и раньше, конечно, о Магуре, Перуновой дочери, знала, что подает она павшим воям чашу и целует их в губы, чтобы не забывали они в светлом ирии прощальный поцелуй богини. Знала, что веет она над битвами, бодрит смелых сиянием золотого шлема, а вот что можно с ней, будто с обычной девкой, поговорить — впервые слышала. Хотя Чужак — ведун, может, он и знает тайные пути к богам. Ведь опоил уже раз болотников так, что почудилось им, будто перенес их через волны морские да непроходимое болото диковинный Змей. Славен долго потом диву давался, как же вышло, что заснули они в одном месте, проснулись в другом, и все один и тот же сон видели. Не мог он поверить в объяснения ведуна, будто прошли они тайной тропой в иной мир, где Змеи, боги и кромешники разные обитают. Да и я тем объяснениям не верила. Любой знает — живут боги на белокаменном острове, посреди моря, где лежит камень Алатырь, скрывает силу земли нашей да привечает каждое утро девицу Зарю... Там же и Магура-воительница обитает, да только не добежать к ней посуху, не попросить помощи...
— Я уже у Светозара был, — продолжал булгарин, — выпросил у него разговора с вами и передал слова Княжича — не отдавать ярлу пленников до утренней зари. Светозар не дурак, понял, надобно вас из темницы увесть, в другое место спрятать, про которое Эрик не ведает, вот и запер тут...
— Темный! — чуть не застонал Бегун.
— Кто — темный? — не понял Константин.
— Нас сюда привел жрец Триглава, — пояснила я. — Он теперь все Эрику расскажет, да так, что боярин тому худшим лжецом покажется!
— Но Светозар за вами верных людей посылал...
— Ты же сам говорил — нет места правде там, где темные тени свет застилают. Просчитался боярин.
Летописец задумался. Склонил на тонкие пальцы седую голову, закусил губу, а потом вдруг встал резко:
— Коли так, то сейчас Темный на боярина клевещет. А мы его планы порушим, авось время выиграем.
Он шарахнул ногой по двери. У меня даже дух перехватило — ведь старик уже, а столько задорной молодой силы было в его словах, столько веры во взоре, что невольно поднялась вслед за ним. Дружинник снаружи распахнул дверь.
— Веди к боярину да поживее, — велел Константин.
— Боярин...
— Я знаю, что приказал боярин! — рыкнул на него летописец. — Веди, говорю, а то сами пойдем, скажем — не уследил.
Вой прикинул в уме, что лучше. Одному ему с нами не справиться, хоть есть на нас цепи, хоть нет их.
— Ладно, — смирился, — идем.
Далеко идти не пришлось. Уже за второй дверью послышались злые голоса и звон оружия. Не злой пока еще звон...
— Боярин отпустил убийц твоего брата, ярл! — визжал Темный. Я бы его голос с тысячью таких же не спутала. — А если не отпустил, так спрятал от твоего справедливого гнева! Вели связать подлого да обыщи весь дом!
Константин, распахнув дверь, хладнокровно шагнул внутрь и прямо с порога сообщил:
— Привел пленников по твоему приказу, светлый боярин.
Не знаю, кто удивился больше, Темный или сам Светозар, а только замолчали все вокруг, стихли, словно перед ураганом. Темный попятился, ткнулся в грудь стоящего позади него Эрика. Показалось мне, будто отпихнул его ньяр с отвращением, словно ядовитую змею. Да и глаза ярла не полыхали гневом, как в прошлый раз. Он сразу прошел к Бегуну и замер перед ним, вглядываясь в лицо пленника. А ведь хорош собой оказался этот проклятый варяг! Теперь, когда он уверился в своей правоте, это было особенно заметно. За таким, верно, девки длинным хвостом бегали...
— Я много думал, болотник. — Ярл смотрел Бегуну в глаза. Я испугалась. Отвернется певун или, смутившись, опустит взгляд — и подумает ярл худшее, но Бегун сдержался, не дрогнул. — Мой брат, несомненно, отдал тебе свой амулет, но как?
Бегун у нас болтать мастер, но, видно, припомнил наказ Чужака, смолчал. Странно все-таки — не прошла еще обида на ведуна, а его слова слушаемся... Видать, вера в него сильнее пустых обид.
— Что ты молчишь? — недоуменно спросил Эрик. Бегун не ответил, но глаз по-прежнему не опустил.
— Ты что, язык проглотил?
Неожиданно я ощутила, как злость и дурман обмана сползают с Эрика. Он становился все более и более похожим на человека, желающего узнать правду, даже не слишком приятную для себя. Бегун молчал.
— Экий неразговорчивый, — уже совсем мягко сказал Эрик и обернулся ко мне: — Может ты, девка, объяснишь, что к чему? В прошлый раз тебя даже Светозаров вой заткнуть не мог.
В горнице будто дышать стало легче. Засмеялись хирдманны ярла, поддержали их вой Светозара.
Вспомнили, как я прокусила ладонь стражника, чтобы выкрикнуть свою правду. Но на этот раз я молчала. Молчала и чувствовала, как спешит, торопится к рассвету безостановочное время, как ближе и ближе становится спасение...
— Да что случилось? — Эрик повернулся к Светозару. — Не понимаю! Когда я не хотел слушать — они кричали, когда хочу — молчат?
— Может, подождать до рассвета? — вкрадчиво предложил боярин. — За ночь мои люди сумеют вытащить из пленников правду.
Молодец Светозар! Повернул дело так, что, может, все и без ссоры решится.
— И то верно, — согласился ярл. — Время позднее, да и недолго уж до рассвета осталось...
Эрик сделал знак. Его хирдманны, переговариваясь, начали подниматься, и тут случилось непоправимое. Будто вихрь ворвался в горницу. Только были у того вихря огромные васильковые глаза да золотая коса до пят. Василиса! В изодранной по подолу поневе, с избитыми в кровь ногами, с дорожками пота по вискам, но такая же красивая, как прежде. За ней вбежал старик-прислужник, заохал, оправдываясь, и, поняв, что никто на него не обращает внимания, поспешно скрылся за дверью. Эрик воззрился на Вассу, словно каженник. А она, рухнув на пол перед Светозаром, на лету поймала его взгляд и испуганно отпрянула. А не смотреть на ярла уже не могла. Попалась девка на яркую зелень глаз, на волнистые, до плеч, волосы, на красивое лицо...
— Послушай слово Меслава, Светозар! — задыхаясь, вымолвила она. — Отдай пленников Эрику, не тяни до рассвета! Знаю, этот, — она указала на Константина рукой, — велел тебе их до рассвета скрывать, да только ты того не слушай...
— Что я говорил, ярл! — выскочил вперед Темный. — Сговор здесь! Все — сговор!
Бегун глядел на Вассу с нежностью, похоже, даже не слышал, как она, по глупости, нашу смерть кликала, зато Лис сразу все понял, скакнул к девке да легко подтолкнул ее ногой, руки-то связаны были.

— Смотри! — Темный указал на него Эрику. — Правду на твоих глазах, ярл, ногами попирают! Допустишь ли?!
Эрик взъярился. Пропал человек, остался вместо него безжалостный убийца. Выдернув меч, рванулся к Лису:
— Здесь и сейчас!
Медведь не был бы самим собою, коли позволил бы брата жизни лишить поперед себя. Прыгнул под меч, заслоняя Лиса, да только что он мог против ньяра? У Эрика предки не сотню лет бились, воинское умение у него не в руках, в душе кипело. Лиса он не достал, но Медведя обогнул легко, словно деревянный столб, даже волоска на его голове не срезал, да еще и пояснить успел:
— Его — первым!
Меж тем уже и его хирдманны потащили из ножен мечи, да и наши не дремали, перекрывали варягам выходы, сбивались малыми кучками у дверей и окон. А за промасленной холстиной уже серебрилось предутреннее зарево. Вот-вот и заря... Константин шагнул вперед:
— Погодите, объясню все.
Откуда-то метнулась рука Темного, вонзила в грудь летописца маленькое злое лезвие кинжала.
— Мразь... — прошептал он, оседая.
Вот она — первая кровь, дальше легче будет убивать... Бегун занес над Темным скрученные цепью руки — не убить, так хоть покалечить подлого, но тот ловко ускользнул за подоспевшего Эрикова хирдманна.
А все же мечи еще не звенели, просто бычились вой друг против друга, набирались должной ярости... Эрик вновь резанул мечом воздух, на сей раз сбоку, будто пытался Лиса пополам рассечь, да выросла на пути меча Васса. Дрожала вся, глаза горели исполошно, а закрыла болотника собой, не допустила его погибели. Ньяр неимоверным усилием отвел удар — миновала Лиса скорая смерть...
— Вперед! — неизвестно кого подбодрил Темный. — Или собрались здесь трусы, крови пугающиеся?!
В такое мгновение любое слово — сигнал, любой крик — призыв... Звякнули мечи, столкнулись... Все... Я закрыла глаза...
— Стойте!
От такого голоса не захочешь, а замрешь на месте, словно каменное изваяние. Звонкий голос, девичий, только сила в нем нечеловечья. Я повернуться не успела. Скользнул по щекам ветерок, и прошла в горницу девушка. А следом за ней — Чужак! Только я не на него смотрела — на деву волшебную...
Неужто довелось Перунову дочь узреть? Была она в простом белом платье, хрупкая и невесомая, дунешь — расплывется туманом, но шла между оскаленных мечей бестрепетно, голой ладонью опускала к земле их острые жала. Чужак опустился на колени возле летописца:
— Константин!
Я хотела уж объяснить все, но тот сам открыл глаза:
— Где я?
Чужак засмеялся. Непривычно было видеть его с открытым лицом и в богатой княжеской одежде. И Васса смотрела на него, будто на диво какое.
— Ох, верно я кольчужку поддел... — потирая ушибленное кинжалом место, закряхтел Константин. У меня тяжесть спала с сердца — живой, не ранен даже...
Чужак возился уже с оковами Медведя. Едва снял их и попал в грубые объятия охотника:
— Чужак! Где ж ты был-то?
— Чужак... — удивленно прошептала Васса.
— Ох, долго объяснять... — Лис потер освобожденные запястья. — Но это точно Чужак. Только он в последний момент появиться может да от смерти уберечь. Ему это дело привычно...
— Княжич... — Светозар, пробившись сквозь очумело глядящих на девушку в белом воев, склонился перед Чужаком. — Я ждал.
Кроме него, никто и не поклонился Княжичу. Заворожила всех посланница Магуры. Теперь я уж не сомневалась, что девушка — лишь жрица ее — не она сама. Издавна известно — боги лишь избранным являются, а здесь уж всяко не избранные собрались... Жрица отыскала средь воев склоненного до земли Темного, заговорила:
— Встань, Ядун!
Тот поднялся покорно, только глаза прятал по-прежнему.
— Посмотри на шлем Перунницы! — приказала девушка.
Я никакого шлема не видела, но Темный вскинул вверх голову и вдруг завопил отчаянно, хватаясь за глаза:
— Слепит! Слепит!! Убери!!!
Закрыв лицо руками, он упал на колени, зашарил по полу в поисках щели или еще какой темной лазейки, жалобно заскулил:
— Домой, домой, в темноту... Слепит... И вдруг воззвал отчаянно:
— Спаси, Триглав!
И рухнул бездыханным у ног жрицы. Она повернулась к Чужаку:
— Я исполнила, что обещала, волх. Когда ты исполнишь свое обещание? Боги не ждут долго.
— Скоро. Мне нужны силы. — Чужак вытянул вперед руки. — Много сил. И освобождение.
— Волх!!! — Казалось, не человек — сами небеса, взвыли в ярости. Как успела упредить рывок Эрика белая жрица, я даже понять не смогла, только очутилась она меж ним и Чужаком, развела ладони в стороны, уперлась обоим в грудь. Но и она не могла сдержать ярости, полыхавшей в глазах. Конечно! Как говорил тот Змей, из Славенова сна: “Ньяры и волхи — вечные враги. Не одной сотней лет та вражда выпестована, не одной битвой скреплена...” Все-таки права оказалась Неулыба — волх наш Чужак! У Бегуна рот приоткрылся потешно, словно у малыша, завидевшего нечто непонятное и невообразимо заманчивое... Мне даже смешно стало.
— Не для того я здесь, чтоб старую вражду раздувать, — упрекнула вздыбившихся соперников жрица. — Не гневи валькирий, Эрик! Не тревожь Магуру, Княжич! Разойдитесь миром.
Чужак сдержал злость, отступил.
— Никогда еще я его таким не видел, — прошептал мне на ухо Лис. — Похоже, есть и на него управа...
Эрик со стуком воткнул меч в пол:
— Пусть идет, куда хочет! Только мои пленники со мной в Новоград отправятся! Я сумею по правде разобрать!
— Теперь сумеешь, — огрызнулся Чужак.
Я почуяла, как копится в нем дурная сила, вот-вот плеснет наружу ядовитым пламенем.
— Слушай, Эрик. Обещай, что будем мы не пленниками, а гостями у тебя, пока все решится, — тогда сами с тобой отправимся, куда скажешь, — затараторила поспешно.
Слышал ли меня ярл? А если слышал, то и глазом не повел, все смотрел на Чужака.
— Я с вами... — неизвестно откуда вылезла Васса. Ожгла ярла васильковыми глазами, огладила зеленое пламя белозубой улыбкой. Тут и каменный дрогнул бы.
— Ладно, — согласился Эрик, — будете гостями. Я и без того понял — не хотели вы Гуннара убивать.
— Так-то лучше. — Медведь охапил ярла за плечи, потянул от волха подальше.
А куда же жрица Магурова делась? За спором да суетой никто не заметил, как она потихоньку вышла...

ЧАСТЬ ТРЕТЬЯ
ЗА ЖЕРТВОЙ ТРИГЛАВА

ВАССА

Бежали по небу облака, плакали горючими слезами над холодеющей землей, стучали дождевыми каплями по воде, покрывали ее мелкими мурашками, и не верилось даже, что бродило недавно берегами теплое лето — гуляло, веселилось, урожай собирало, ярмарками тешило... Уж и ладей стало меньше у широкой новоградской пристани, и на полях затопорщилась стерня, и принялись за спелые плоды рябины готовящиеся к дальнему перелету птицы.
Все лето прогостевали мы в Новограде у Эрика. Может, друзьями ему и не стали, но и вражда былая утекла, будто облака небесные, — и следа не осталось. Медведь с Лисом увлеклись воинской наукой, орудовали мечами не хуже опытных хоробров. Эрик даже в свою дружину их звал, а что звать — они уж давно себя воями числили. Да и Бегун от них не отставал, а все-таки его больше знали по песням и сказам диковинным. На это они с Константином-булгарином оказались непревзойденными мастерами. Летописец был человеком в здешних краях известным — водили с ним дружбу и Рюрик, и Меслав, и далекие Князья Киевы, и сам царь Василий из Царьграда. Про Василия сказывал Константин чудную историю — будто в молодости был он простым смердом и жил в македонском граде Оресте. А потом покидала его жизнь по разным станам да городам — ив плену у булгар был, и по всходам греческих храмов побирался, и всякой нужды изведал. Так бы он и дожил до конца дней своих, да однажды увидел ключник царя Михаила сон, будто лежит на ступенях храма будущий царь. Трижды повторился тот сон, и понял царедворец, что сказана воля бога. Отправился он к храму и нашел там спящего на ступенях Василия. Бедолага со сна и не понял даже, кто его будит да куда вести собирается, а потом и вовсе чуть с ума не сошел, увидав перед собой царя. Ключник вытолкал остолбеневшего да обомлевшего Василия в ноги Михаилу, рассказал свой сон. Царь над Василием посмеялся сперва, а потом, тоже видать, смеху ради, оставил при себе комисом. Михаил был глуп, доверился бывшему побирушке, а тот пожил во дворце вдосталь, дождался момента удобного, да и воткнул своему благодетелю меч в живот. Наши за такое с живого бы шкуру содрали, а там его взамен старого новым царем возгласили. Правда, коли сказам летописца верить, так Михаила давно следовало убить — уж больно был зол и жаден. Не любил его народ, потому и почтили Василия, будто избавителя...

История была странная, но красивая. Мне она нравилась, а Беляне не очень. Не хотела она больше верить в сказки, где смерды и рабы царями становятся, — давно уж познала, как жизнь жестока, да и Славена старалась забыть. Устала ждать и надеяться... Только я ей больше завидовала, чем жалела, хоть и винила себя в жестокосердости. Прижилась она среди воев, будто в семье родной. Драться выучилась не хуже иного хоробра, в шутках да остротах от них не отставала, и любили ее оторванные от своей кровной родни дружинники, словно сестру меньшую. Сам Эрик ее уважал — никогда мимо без теплого слова не проходил, а то, бывало, и на пир к Рюрику звал вместе с воями, словно была она одним из его хоробров. А меня, если бы позвал, так только на том пиру ей прислуживать...
Странна Мокошина пряжа, спутаны нити — я всей душой Беляниной удалой доли желала, чтобы хлопали меня по плечу опытные вой и с тайной завистью косились на метко пущенную мною стрелу молодшие, а она тосковала-плакала без слез о том, чего было у меня в достатке, — о тихой и спокойной жизни... Частенько я видела ее сидящей у пристани, с надеждой вглядывающейся в лица привезенных урманами рабов. Только время не остановишь — шло-уходило лето, и ладей урманских становилось все меньше, и теперь она уже не всматривалась в пришлых, а молча глядела на быструю воду и думала о чем-то своем... Я в такие мгновения к ней не подходила, чуяла сердцем — нельзя мешать, а сама молила нянюшку-речку, чтоб принесла ей по быстрой воде весточку, пусть даже о смерти милого, лишь бы освободила ее от давящей неизвестности.
Стояла я обычно в отдалении, смотрела на согнутую Белянину спину, плакала с нею вместе тихонечко, но однажды не выдержала, подошла, присела молча рядом — не словами, так хоть участием помочь... Она сперва словно не заметила меня, а потом заговорила ровно, холодно:
— Что ж ты, Васса, Эрика мучаешь? Иль не видишь, что сохнет по тебе ярл?
Я от неожиданности растерялась — Эрик меня замечать не замечал, даже не здоровался при встрече. Другие вой подарки носили, у крыльца поджидали, а он лишь косил изредка яркими глазами и кликал Беляну, коли к нам в дом заходил. Жили-то мы у него, да самого редко видели — он больше времени проводил на Княжьем дворе, среди воев, чем в собственной избе со слугами. Бывало, конечно, заглядывал и к нам, да больше из вежливости — вот, мол, не забыл о вас, гости дорогие, помню. И то разговаривал с мужиками да с Беляной, а меня сторонился, словно чумной. Я втайне обижалась, зарекалась не засматриваться на сильное, ловкое, как у рыси, тело ярла, на зеленые всполохи в его удивительных глазах, делала вид, будто вовсе его знать не желаю, но скакало испуганным зайцем сердце в груди, едва слышала его сильный, резкий голос, быстрые, мягкие шаги... Хотелось, чтобы заметил меня Эрик, чтобы хоть слово вымолвил, ко мне обращаясь... Злилась на него, ревновала к любой девке пригожей, а они возле него табунами ходили, заманивали толстыми косами и ласковыми взорами. Эрик на них не глядел, а коли удостаивал какую вниманием, так словно щенка — приласкал и забыл тут же. Только мне и той ласки не доставалось... Ох, жестока Беляна! Недоброе дело над чужой любовью насмехаться, шутки о ней шутить! А она продолжила:
— Вижу, тебе он по сердцу, так чего ждешь? Неужели не шутит? У меня заболело в груди, защемило — могут ли ее слова правдой быть? А если?..
— Что делать-то? — беспомощно пробормотала я. — Он ведь ко мне не подошел ни разу, слова доброго не сказал...
— Экая ты гордая! — Беляна бросила в реку камушек, улыбнулась горько. — Неученая еще. Я тоже раньше спесива была, а теперь за ту спесь себя каждую ночь казню...
Она поднялась, устало отряхнула с поневы налипшую траву:
— Эрик сам к тебе не подойдет любви твоей выпрашивать и дорогими подарками тебя покупать не станет. Ему любовь, что кость в горле — выплюнуть хочется, да никак...
— Почему? — еле прошелестела я.
— Он из ньяров последний. Ни от кого он любви не видел, вот и сам ее дарить не научился. С малолетства одну науку знал — жизнь свою спасать... Не до любви было.
Ах, не замолкала бы Беляна, говорила бы еще и еще про красавца ярла! Но она отвернулась, уходить собралась...
— Погоди, — попросила я. — Посиди со мной немного, расскажи о нем.
Под ее внимательным взглядом наполз на щеки предательский румянец. Стыдно вдруг стало — показалось, усмехнется она глупой просьбе, но она спокойно села, сорвала травинку, покусала ее немного, а потом неожиданно заговорила о своем:
— Мне бы кого попросить рассказать о Славене... Некого... Даже боги ничего о нем поведать не могут. Я уж сколько их молила...
Я старалась не смотреть на нее. Знала — такие глаза лучше не видеть, иначе будут преследовать, напоминая о вечной женской тоске.
— Эрик понимает меня. — Беляна отбросила измятую травинку, хрустнула сомкнутыми пальцами. — А я понимаю его. И нечего мне о нем рассказывать — если не дура, сама от него все услышишь, а коли дура — так и знать тебе о его жизни не след...
Усмехнулась:
— Пойду все же...
Я ее больше и не пыталась удержать. Сидела, смотрела на удаляющуюся, гордо выпрямленную ее фигуру и думала, может, впрямь, пойти к Эрику да сказать ему, так, мол, и так, люб ты мне — хочешь, прими меня какая есть, а нет — уйду, не обижусь...
То ли Беляна меня раззадорила, то ли сама больше сдерживаться не могла, так тянули кошачьи глаза ньяра, а только по дороге к дому увидела у наших ворот Эрика и поняла — не смолчу...
Разговаривал он о чем-то с Медведем, улыбался, а заметил меня, и сползла с лица улыбка, заледенели глаза. Смелость моя под его взглядом таять стала, заметались в душе сомнения — ох, ошиблась Беляна, ох, на что же толкнула! Стыдом опалило щеки, и даже приветливый кивок Медведя показался каким-то странным, словно догадывался охотник обо всем, что у меня на сердце творилось. Холодно смотрел Эрик, жестко... Примешалась к стыду обида — чем же я ему не глянулась?! Верно, от обиды и решимость вернулась.
— Что в собственный дом не заходишь, ярл? — нахально спросила. — Или гости твои тебе не по душе?
У Медведя рот приоткрылся — силился понять, с чего это я на Эрика взъелась. Да и тот опешил, всмотрелся пристально мне в глаза, будто проверял, не смеюсь ли... От их растерянности стало мне вдруг легко, весело, и побежали слова сами:
— Заходи, не стой у ворот. — Я повела рукой, приглашая ярла войти. — Да не смотри на меня так, чай, я — не Триглав, не съем.
— Васса?! — охнул Медведь, а Эрик вдруг улыбнулся светло:
— На Триглава ты, и верно, не похожа... А коли зовешь, так зайду, а то еще обидишься.
— А что мне обижаться? — окончательно осмелела я. — Привыкла уж бесплотной тенью ходить.
— Хороша бесплотная — сколько воев у твоего крыльца утра дожидается! Впору самой дружину собирать, — засмеялся Эрик. Так засмеялся, что захотелось обнять его крепко, прижаться к широкой груди — не глазами радость его увидеть, сердцем почуять...
— На что мне дружина без ярла?
Медведь уразумел наконец, что разговор лишь двое ведут, отошел тихонько. Изогнулись дугами собольи брови ньяра — вроде ясен намек, да не верится, а потом протянул ко мне руку, провел осторожно по щеке до самой шеи. Ласково провел, словно пытался на ощупь запомнить. Обдало меня жаром, ладони сами потянулись к его сильной руке, обхватили беспомощно крепкое запястье. Одного лишь мне в то мгновение хотелось — чтоб не убирал он руку, не оставлял меня одну... Голова сама склонилась, зажала его пальцы меж плечом и щекой, налились слезами глаза-предатели. Его будто ко мне толкнуло что-то — очутилась у самой груди ярла, так близко, что сердце его слышала, сожгли поцелуем его горячие губы. Была до того я одной половинкой, а с ним рядом стала целая...
С этого вечера Эрик меня избегать перестал. Казалось, будто плотину какую у него внутри прорвало, аж лучился весь счастьем. Даже те хоробры, что с детства его знали, теперь поглядывали с удивлением да качали головами. Я тоже осмелела, стала с другими девками прохаживаться вдоль Княжьего двора, где дружинники вели бесконечные шутейные битвы. Может, любовь мне глаза застила, а может, и впрямь, был Эрик лучшим средь воев — трудно разобрать, только никто против него устоять не мог, с мечом ли, с топором ли... Слышала я байки о заговоренных мечах, что разят без промаха, и о стрелах, кои мимо цели не летают, только вряд ли бы им удалось до ярла дотянуться. Брал он в руки меч и словно перекидывался в дух бестелесный неуязвимый — ударишь, глядь, а пред тобою пусто, обхватишь, и утечет сквозь пальцы, будто вода... Страшно было его таким видеть... Может, усмотрела бы раньше, так побоялась и подойти к нему, но теперь знала уже, как далось ярлу воинское умение. Многое о его жизни знала — не один вечер вместе коротали. Открывался он понемногу, опасливо, словно речная раковина, — рассказывал об одиноком детстве, о названом брате Гуннаре, о Рюрике, взявшем сироту в хирд, о нарушивших клятву верности Аскольде и Дире, о схватках, о чужих землях...
Я больше слушала, самой нечего было поведать, разве что рассказать о доброй знахарке да оставленном в ее избушке брате... Я о Стрые не печалилась — сам он себе дорогу выбрал, и не его вина, что не по пути нам оказалось. Чужак обещал навестить его, успокоить... Наши Чужака часто вспоминали. Лис смеялся:
— Княжич он иль нет, а попомните мое слово — станет худо, он из мертвых восстанет и спасет! Привык уже...
Беляна только качала головой, а Бегун как-то раз обмолвился:
— Недолго Чужак в Ладоге просидит — не место ему там...
— Ты ополоумел совсем! — вскинулся Медведь. — Где же ему место, коли не подле отца-Князя?
— Не знаю. — Бегун закатил мечтательно глаза и, помявшись, добавил: — Тесно ему на этой земле... Ему бы туда, к своим...
Куда к своим он говорить не стал, и без того ясно было — ушел вместе с волхами их мир, а в оставшемся им места нет, даже родичи их дальние — волхвы — и те в нем долго не живут. Иногда мне казалось, что не стояла бы меж Эриком и Чужаком вековая стена ненависти, так никто лучше них друг друга не понял бы... Разные они были, словно день и ночь, но одно без другого не бывает: Солнце да Месяц — родные братья... Много раз хотела я с Эриком о том разговор завести, но едва имя волха упоминала, загоралась в его глазах леденящая злость. Ладно хоть с детства постигла немудреную бабью науку лаской мужика успокаивать. Он от моих нежных слов потихоньку оттаивал, упрекал:
— Из-за Волхов наш род вымер! Не простили колдуны проклятые незваного вторжения — наложили на род ньяров проклятие. Да еще сказали — не покинет эту землю последний волх, пока не поклонится ему в ноги потомок ньяров и не признает своего бессилия. И ваш волх лишь одной мечтой живет — меня на коленях увидеть! Никогда тому не бывать!
— Прости, прости, — успокаивала его я, — не хочешь даже слышать о нем, не буду и говорить...
Мирились мы быстро, но и ссорились не часто. За все лето может пару раз, да и то по пустякам. А в грозник месяц назвал меня Эрик женой. Никто и не удивился особенно, все видели, к чему дело шло. Сговаривали нас Рюрик с Беляной — родни ни у ярла, ни у меня не было. Стрый даже к свадьбе не приехал — обиделся, видать, на сестру-строптивицу... Получилась свадьба скромной, тихой, без подарков и кичливых обещаний — да нам того и не надо было. Смутило лишь одно. Первая ночь была у нас, словно сон сказочный, не верилось даже, что возможно такое счастье, и вдруг сжал меня Эрик так, что косточки хрустнули, и шепнул тихо, еле разобрала:
— Не грусти долго, коли не станет меня...
Я испугалась, дрогнула, вырываясь из кольца сильных рук:
— Что ты? Почему?..
— Да так, — внезапно подобрев отозвался он. — Я все-таки вой. Всякое может статься...
Лживое что-то было в его голосе, но не позволил выпытать, закрыл мой округлившийся рот мягким поцелуем, заставил забыть, о чем спросить хотела. А на рассвете постучали в дверь. Эрик встал тихо, чтоб меня не тревожить, вышел на крыльцо, заговорил с кем-то. Меня словно толкнуло невидимой рукой за ним следом — выглянула в щель.
Стоял у нашего порога старик в простой добротной одежде, с дорожным посохом в руках, узким, будто высохшим лицом под клочьями серых волос и говорил моему мужу:

Предыдущая страница 20 Следующая страница


21 Ольга Григорьева

— Ты, ярл, договор наш кровью скрепил, кровью и расторгать будешь!
— Обманный договор... — возразил Эрик. Старик засмеялся, утерся узкой ладонью:
— Значит, не станешь за род квитаться?
— При чем тут мой род?
— Как же? Иль запамятовал? Обещал за брата отомстить, кровь убийц пролить, а ни капли не проронил.
— Уйди лучше, — холодно сказал Эрик. — А то и на старость твою не погляжу... Не стану я по подлому наущению тех убивать, что с женой моей на одной земле выросли...
— Тебя в забывчивости упрекаю, а сам-то и забыл, что ты женился! — вновь захихикал старик. — Слыхал, слыхал, какая она у тебя красавица!
Почудилась мне в его голосе тайная угроза. Побежал холодок по коже, словно посмотрел недобрым взглядом кто-то невидимый. Захотелось спрятаться, укрыться, а есть ли защита надежней, чем широкая мужнина грудь? Выскочила я, кинулась к Эрику, обняла его за шею, а когда смогла сил набраться, чтоб взглянуть на старика, его уже не было, только шепоток плавал в воздухе:
— Ядуну красавицы по сердцу...
Три дня я потом уснуть не могла, все казалось, будто смотрят из темноты злые нечеловеческие глаза, ощупывают с ног до головы, прицениваются. Не спасала от тех глаз ни любовь ярла, ни верность друзей... Как подступала темнота к оконцу, так хотелось зарыться в теплое лоскутное одеяло с головой, будто в детстве, когда от всполохов Перуновых пряталась, и сидеть там, дожидаясь рассвета. Три дня я мучилась, а на четвертый не выдержала, расплакалась у Эрика на плече.
— Не твое это дело, — неумело успокаивал он. — У меня с тем стариком свои счеты, а ты, верно, не поняла со сна, о чем речь...
— Расскажи правду, расскажи... — захлебываясь слезами, молила я. — Коли мучать меня не хочешь, расскажи...
Женские слезы и камень растопить могут, чего уж о слабом мужском сердце говорить... Поупирался Эрик, поотнекивался, а потом все-таки начал рассказывать:
— Когда убили Гуннара и пришла в Ладогу ладья с известием, я от горя себя потерял. Хоть и не родной был брат, а все же единственная близкая душа на всем белом свете. Любил я его, а что забавлялся он колдовством, так от того никому худа не было...
Муж осекся, покосился на меня, увидел залитое слезами удивленное лицо и поправился:
— До поры не было... Но тогда я о его поступке не ведал, потому и не искал убийцам оправдания — ненавидел их люто. В те горькие дни и появился в моем доме старик, которого ты боишься. Откуда он пришел, как в доме оказался — не помню, а только сдружился с ним крепко. Умел он и боль мою утешить, и ненависть раззадорить. А однажды обмолвился, что поскольку сам в ведовстве смыслит, то может мне в поимке убийц пособить — спросить у своего бога, где скрываются подлые, но перед тем нужно наш уговор кровью скрепить. Я удивился, а он ответил — да напиши просто, порешу, мол, убийц брата своей рукой безо всякого суда. Не знаю, что на меня тогда нашло, а письмена, что он мне подсунул, я кровью скрепил. Старик в тот же день пропал и не появлялся больше. Я про него забыл уж, а два лета спустя явился ко мне гонец Ядуна с вестью, что пойманы убийцы брата и укрывает их Дубовицкий боярин, Светозар. Я ему не поверил сперва — со Светозаром не первый год дружбу водил, но полез он за пазуху и достал оттуда договор, тот самый, что я со стариком заключил. “Обещали мы тебе помочь ворогов сыскать, вот и нашли, — сказал. — Хочешь, едь в Дубовники, сам все увидишь...” Всколыхнулась во мне былая злость, взял верных воев и поскакал в Дубовники... Ну а дальше ты все сама знаешь.
Я, и верно, знала — не оставят теперь Эрика в покое прислужники Трибога, так просто от него не отступятся — почуяли запах человечьей крови. А плакать перестала, да и страх почему-то прошел. Может, потому, что твердо поняла — не позволю подлому Всееду лапу к своему любимому протянуть! Костьми на дороге Темных слуг лягу, а мужа защищу, закрою, не добыть им его, не достать!
— Не пугайся, — покаянно бормотал Эрик. — Слышала ты лишь угрозы пустые... Что мне старик сделать может?
— Глупый, — засмеялась я и, еще чувствуя на губах солоноватый вкус слез, обняла русую голову мужа, притянула к груди. — Не боюсь я... С тобой ничего не боюсь...

БЕЛЯНА

В чистых Рюриковых хоромах было тесно от народа. Отмечали радостное событие — родился у Новоградского Князя сын, а посему позволялось в этот день любому, даже рабу, войти на Княжий двор, повеселиться от души да набить вечно голодное брюхо. Правда, у дружины были свои столы, у Князя с родней — свой, а для смердов стояли длинные лавки прямо на дворе — угощайся кто хочешь...
Я хоть и чувствовала себя воем, а к застольям с медовым весельем все же приучиться не могла. А иногда и дружинники, выпив лишку, вспоминали про мою женскую суть, лезли с пьяными ласками. Я на них обиды не держала, сама порой маялась без ласкового взгляда и нежного слова, понимала — несладко им приходится, особенно тем, кто прибился к Новоградской дружине из дальних краев, кто видит бессонными муторными ночами родные лица, чует тепло давно утраченного очага... Эрик тоже таким неприкаянным был, а теперь радовалась душа, на него глядя, — эвон как повеселел, горделиво приобняв молодую жену. Есть чем гордиться, такую красавицу поди-ка сыщи — глаза васильковые, словно озерная гладь на закате, волосы золотые, словно пшеница спелая, щеки — белые лилии. Смотрит на мужа неотрывно, остальных и не замечает. Даже те, что ночами под ее окнами прохаживались, хоть и завидовали ярлу, а признавали — ладная получилась пара, глянешь, и залюбуешься.
Медведь уже напился изрядно — у Новоградского Князя не только медовуха была, подавали и вина, с терпким запахом и дурящим вкусом. Лис, увидев осоловелую рожу брата, вспомнил о Бегуне, завопил:
— Повесели людей, певун, потешь сердце песней! Дружинники притихли. Бегуна все знали, любили его за чистый голос и незлобивый нрав. Он и сейчас выкручиваться да цену себе набивать не стал, спросил только:
— Веселую спеть иль печальную?
Рюрик поднялся, огладил ладонью густые усы:
— Веселую. Радость у нас, не печаль!
Бегун согласно кивнул, задумался, припоминая такую песню, чтобы всем по вкусу пришлась. Константин встал из-за Княжьего стола, подошел к нему:
— Шутейное что-нибудь... Чтоб посмеяться заставила...
Бегун опять кивнул, вытянул из-за пояса тонкую свирель, завел веселую плясовую мелодию, а потом оборвался вдруг на самой высокой ноте и продолжил песню уже голосом. Он не просто пел, а приплясывал да показывал, о чем поет, отчего казалась песенка вдвое потешней:

Как по небу светла ладья плывет,
А за нею красна девка идет.
Просит, молит, рукавом утирается,
О своей несчастной доле убивается:
“Кабы дали бы мне боги добра,
Кабы дали бы мне злата-серебра,
Да родителя такого, чтоб не бил,
Да милого муженька, чтоб любил...”
Услыхала ее плач добра Доля,
Отвечала: “Будь на то твоя воля,
Но соседке, чтоб обиды не носила,
Дам я вдвое, чего ты попросила”.
Завопила молодушка, застенала,
Белы руки к небесам заломала:
“Ах, послушай, сладка Доля, мой сказ,
Забери ты у меня один глаз!
Не забудь лишь обещанье свое —
Оба сразу забери у нее!”

Уже изрядно захмелевшие вой поначалу не поняли смысла песни, Рюрик уразумел первым, расхохотался, заглушая возобновившееся пение свирели. Следом, багровея, зашелся смехом Эрик, а потом уж и остальные сообразили — покатилось веселье волной до самого двора, где голоса Бегуна и слышно не было. Я знала — такие песенки, когда к месту спеты, надолго людям запомнятся, будут вспоминать от словечка до словечка, передавать детям своим. Бегуну закричали:
— Еще спой, еще!
Он, улыбаясь, кивал, а сам косился на Рюрика — может, угадает по какому-нибудь знаку, что желает услышать светлый Князь. И угадал-таки, взбодрился, запел длинную красивую песню о быстром соколе, от чьего острого клюва ни одна добыча не ускользнет. И ведь хитер оказался, вставил в старинную песню слова о соколенке, в отцовском гнезде подрастающем! Рюрику песня глянулась — послал холопа поднести певцу ковш с вином, улыбнулся ободряюще. Кто в силах остановить почуявшего славу певуна? Верно, лишь Морена, да и та не прервет, дослушает — даже она песню ценит, вьюжными зимними вечерами без нее не обходится. Правда, песни у нее все тягучие да тоскливые, как те, что в моей душе стонали... Вновь вспомнился Славен, и душно вдруг стало в просторной горнице, захотелось на волю, к тихой реченьке, что унесла моего милого...
На берегу никого не было, как-никак осень уж надвинулась. Пришлые ладьи ушли давно, а те расшивы, что остались, всю зиму, видать, здесь простоят. В ночном воздухе носились осенние запахи, напоминали ту страшную осень, когда вынырнула, невесть откуда, урманская ладья, подхватила моего сердечного друга и унесла на погибель. И до того я замечталась, что показалось, слышу плеск лодейных весел, негромкие выкрики урман. Головой помотала и замерла остолбенело — выходила из-за поросшего кустарником берега узкая хищная морда ладьи... Той самой! Не могла я ошибиться — сколько раз во сне ее видела, намертво запомнила звериный лик! Окромя меня оказались на берегу зоркие мальчишки, побежали с громкими воплями на Княжий двор. Кто бы ни были чужеземцы, в столь позднее время пришедшие к Новограду, а в такой день Рюрик их без угощения не отпустит...
Народ толпой вывалил со двора смотреть на странных урман, да и я, вместе со всеми, к берегу поближе подошла, вытянула с надеждой шею и чуть не заплакала от обиды — не было на ладье рабов, сидели на веслах сами викинги. По всему видать, побывали они во многих переделках — на собравшихся людей даже внимания не обращали. Пристали молча, к берегу закрепили тугими веревками ладью, а сходить на берег не спешили, порядки знали, ждали Княжьего слова. И люди на берегу тоже ждали, ощупывали глазами пришлых, оценивали, во сколько обойдутся Князю новые дружинники, — все знают, коли пришли на зиму глядя, значит, зимовать останутся, а то поклонятся Рюрику, мол, прими под крепкое крыло, ясный сокол. Он примет — хорошие вой на вес золота, а эти, судя по всему, не просто хороши...
Рюрик подошел в окружении нарочитой чади, нарядный, довольный, приветливый. Смутился, увидев морду ладьи:
— Знаком мне этот драккар... Где же ваш ярл, вой? Вперед выступил высокий урманин. Сердце у меня вдруг задрожало, забилось, всю в жар бросило, словно прикоснулась горячей рукой к телу Полуденница. Почему захотелось подбежать к тому урманину? И глаза приковались к строгому профилю — не отдерешь... На миг всего показалось в лице его что-то знакомое, но вышла луна, осветила безобразный шрам через всю щеку, пронзила меня леденящим светом — не тот... Словно повторяя мои мысли, Рюрик сказал вслух:
— Я знаю вашего ярла. Это не он!
— Он, — твердо ответил один из державшихся чуть позади вожака урман. Остальные лишь молча склонили головы.
Блестело холодно оружие, плясал лунный свет по воде, серебрил усталые лица. Это каким же упорством обладать надобно, чтоб в одиночку решиться по ревуну месяцу суровое Варяжское море и холодное море Нево одолеть! Смелы, однако, эти пришлые...
Старалась я себя заставить восхищаться ими, а у самой мысли, словно белки, метались в голове, цепляли махонькими коготками: “Славен, Славен, Славен...”
— А ты что скажешь? — обратился Рюрик к пришлому ярлу. Тот равнодушно пожал плечами, ответил, и вновь почудилось мне что-то знакомое в хриплом лающем голосе:
— Мои люди устали. Неужели Князь Хольмгарда откажет в приюте усталым гостям? Или ему важнее узнать, где их прежний ярл? Так на то я смогу ответить, к тому же Ролло сам просил меня об этом.
— Ты дерзок, гость. — Эрик выступил вперед, зацепил чужака быстрым взглядом. Я видела — ему нравится смелость пришлого ярла, но одернуть надменного гостя следовало — чай, не на своей земле.
— Я устал, — коротко ответил тот.
“Славен, Славен, Славен...” — раздирали сердце острые коготки, не оставляли в покое. Казался знакомым и безобразный профиль пришельца, и чужой его голос, и даже урманское название Новограда он произнес как-то знакомо...
— Что с тобой? — участливо спросил подоспевший поглазеть на находников Лис. — Нехорошо?
— Славен! — выдавила я признание, указывая рукой на пришлого ярла.
— Что ты?! — испугался Лис, бросил удивленный взгляд на ладью и, подхватив меня под руки, повел с пристани прочь. Хорошо, что подхватить догадался — не держали почему-то ноги, подкашивались. И все стоял перед глазами иноземный ярл, слышался его усталый, с хрипотцой, голос. На Княжий двор я не пошла, боялась увидеть его и вновь ошибиться — не смогло бы сердце этого вынести... Лис успел наших обежать, поведать, что худо мне, и они обеспокоенно толкались по избе, косясь на меня испуганными глазами.
Отсидели мы в доме до утра, потому и не видели, как принял Рюрик чужеземца, как, прикусив губу, выслушал его рассказ и, недолго думая, принял на службу новых дружинников.
Утро всегда разумнее вечера, приносит оно ясный свет не только на землю, но и в мысли людские. С рассветом перестала трясти меня лихорадка, полегчало на душе. Да и день прошел, как обычно, но все-таки не могла выбросить из головы пришлого ярла. Ходила по Княжьему двору, убирала вместе с девками остатки пира, а сама косилась опасливо на двери, словно ждала, что вот-вот выйдет он на крыльцо, и увижу не ярла заморского, а моего Славена... Но гости отсыпались, не выходили, и к вечеру мне уже смешной стала казаться собственная ошибка — ведь чуть не спятила, словно затмение какое нашло — увидела ладью знакомую и тут же стала на ней Славена отыскивать, да не средь простых хирдманнов, а самого ярла выбрала! Вот уж, впрямь, дурная голова!
Корила себя, посмеивалась, а к вечеру ноги сами пошли к ладье у пристани, где уже деловито сновали вчерашние поздние гости. Как бы подойти к ним, спросить о милом? Может, помнят еще шального словена, забросившего на их ладью топорик? Но тот урманин говорил, что сменила ладья хозяина... Значит, и здесь никто мне не скажет о Славене...
Я присела в отдалении на берегу, уставилась в темную воду. Плыли по ней листья-кораблики, да не пустые — каждый свой груз вез. Кто — палочку малую, кто — букаху неразумную, кто — иглу сосновую... Шли по Мутной разноцветные ладейки, желтые да бурые, правились могучей рукой реки... Так и с людьми — тащит их неумолимое время, подталкивают к неведомому боги, а в каждом свой огонек заложен, своя душа...
— Хельг! Хельг! — радостно загомонили на ладье. Значит, пришел... Он снял кольчугу, видать, сумел уболтать Рюрика, знал, что под Княжьей защитой ему никакой ворог не страшен, а взамен одел белую простую рубаху да поверх нее кожаную безрукавку. В этом наряде стал он еще больше похож на Славена, только я уже надеждами себя не тешила — слышала его имя, да и говорил он по-урмански легко, свободно, а мой Славен и слова не знал.
Хирдманны его обступили, скучились, гомоня, будто вороны. В вечернем сумраке ярким белым пятном маячила средь темных силуэтов рубаха ярла. Он толковал что-то, и по движениям поняла — будут урмане зимовать у Князя, готовят ладью к долгой зимней стоянке. Закрепили по бортам длинные веревки, уложили под ладейный нос бревна-катыши — собрались тащить ее на берег. В том, что сразу после пира за работу взялись, тоже было что-то чужое. Из наших ни один не вышел, допивали вчерашнее и тискали девок по закоулкам, еще не оклемавшись от разудалого веселья, — какая там работа! А эти трудились слаженно, жаль, берега Мутной крутостью славятся — не шла ладья, заваливалась на бок. Длинные волосы пришлого ярла разметались по ветру, кожанка слетела на землю. Он везде успевал — и на своих людей покрикивать, и самому тащить, и малейший крен угадывать. Видать, не раз такие кручи одолевал. То и дело к нему подскакивали хирдманны, спрашивали что-то:
— Хельг... Хельг...
Ладья, потрескивая и шатаясь высокой мачтой, выползла наконец на берег. Урмане завопили радостно, запрыгали. Мелькала средь них у самого борта белая рубашка, и показалось мне вдруг, что кренится мачта и ложится ладья на борт. Тот самый борт, где стоял ярл. Рванула меня с холма неведомая сила, кубарем пронесла меж остолбеневших от изумления урман, подбросила к пришлому ярлу и там только позволила опомниться, оглядеться. Там лишь поняла, что померещилось мне, будто падает ладья... А если бы и падала, мне до этого какое дело было?! Чего испугалась, зачем кинулась спасать незнакомого урманина? Не я ли два года назад так весь их подлый род ненавидела, что любого на месте порешить была готова? Не они ли брата моего беспомощного на берегу, средь мертвых тел бросили? И этот ярл таков же оказался — меня и не увидел еще, а меч уже наготове в руке держал...
Стояла я перед ним с опущенной головой, смотрела на сапоги из дорогой кожи и стыдилась глаза поднять. Попробуй объясни, чего побежала к нему, словно всю жизнь только его и ждала...
— Ох, любят тебя бабы, Хельг! — засмеялся кто-то из урман. Меня словно молнией пронзило. Слышала я уже эти слова! Слышала, только не упомню где! Дрогнула пелена памяти, спала... Славен! Хрупкая девушка с глазами-озерами за его плечом... Вещий мой сон...
— Беляна? — неуверенно спросил меня голос, так похожий на голос Славена. Урмане почуяли неладное в голосе ярла, насторожились.
— Беляна, ты ли?
Ох, Славен! Знать бы тебе, сколько слез я пролила о твоей кончине, сколько горя причинил твой уход — не спрашивал бы так удивленно, обнял бы хоть за ту печаль, что носила в сердце два с лишком года. Не знала ведь, что станешь вольным ярлом и имя возьмешь новое, звучное — Хельг... Мечтала долгими одинокими ночами, как увижу тебя, как обниму крепко, а вот увидела и стоять не могу — ноги отказывают...
Хотелось бы мне сказать все это, да застревали слова в горле, вырывались редкими бессвязными всхлипами...
Славен рявкнул на своих урман, и они послушно разошлись. Только тогда он бережно подхватил мое ослабшее тело, осторожно опустил на землю. Сам сел рядом, не притрагиваясь, словно чужой, незнакомый...
— Я многое хотел тебе сказать, — признался тихо. — Да только не думал, что встретить доведется...
Значит, и он меня помнил, не забывал? А девушка с озерными глазами? А...
Поняла — я сплю и вижу тот старый сон, только измененный немного. Во сне все можно — и ревновать, и плакать, и вопросы задавать, те, которые наяву сама себе не задашь:
— Кто она?
Во сне всегда так — толком еще не спросишь, а ответ уже звенит в ушах:
— Ия — фиалка..
— Я ждала тебя. Все время.
— Вижу...
И все. Ни ласковых слов, ни трогательных обещаний, ничего... Во сне так не бывает! Не должно быть!
— Я люблю тебя.
— Ты уже говорила это. Помнишь? — Вот и опустилась на мое плечо знакомая рука, потеплели глаза, превращаясь в прежние — добрые и немного грустные. — Тогда я совершил ошибку. Струсил. Сбежал. Прости.
За что мне его прощать? Он бы простил! За поздние признания, за глупую веру в волха, спутанную с любовью... Лишь бы не кончался сладкий сон, не уходило вдаль тепло родного тела.
Я не сдержалась, заплакала. Два года запирала слезы на железный замок, такой, что и разрыв-траве не под силу одолеть, а тут не выдержала, расплакалась взахлеб, как тогда, на Барылиной заимке...
— Все будет хорошо, успокойся. — Славен провел рукой по моим щекам, утер слезы. Рука была знакомая, мягкая, живая, будто и не во сне вовсе. — Славен от тебя сбежал, а Олег, коли примешь, останется...
— Какой Олег? — не поняла я.
— Хельг по-словенски — Олег, — пояснил мне Славен. — Меня так боги нарекли, когда кровь невинную простили. Да то долгий сказ... Успею еще поведать.
Тут только и дошло до меня, что все это — не сон. Что сидит рядом со мной мой Славен, не такой, как прежде, но все-таки мой погибший Славен, обнимает меня, утирает слезы, словно глупой несмышленой девчонке, называет себя Олегом, а урмане зовут его Хельгом и ярлом, и та черная ладья на берегу — его...
Помутилось у меня в голове, поплыло, перед глазами дорогое лицо, завертелось суматошно вечернее небо, отбросило меня на спину в жухлую траву, только и успела шепнуть:
— Не уходи, Олег...

СЛАВЕН

Гладок и крепок лед на Мутной. Бегают по нему на лыжах из городища в городище малые да большие ватажки, прокладывают у берегов раскатанную дорогу.
Эрик собирался идти по замерзшему притоку в Люболяды — местечко, знаменитое пушным зверем, и зашел позвать меня. После моего возвращения он вовсе перестал бывать в собственном доме, хотя, верно, никогда его и домом не считал. Спросить его — не поймет, небось, даже, о чем спрашиваю. Жили они с Вассой у Рюрика и, похоже, своим хозяйством обзаводиться не спешили. Другие новоградские бояре чем только свою спесь не тешили — хоромы ставили, чуть не выше Княжьих, а Эрик, хоть и женился, а все по-походному жил, словно лишь на недолгое время задержался в Новом Городе. Васса терпела, не жаловалась, да и на что жаловаться — привыкла к тесноте Неулыбиной избенки, в Княжьих хоромах любая клеть больше. Так что зимовали мы в огромном Эриковом доме вольготно, словно хозяева, одной семьей — я, Беляна, Медведь, Лис да Бегун. Приятель Бегуна, булгарин, заходил частенько, серьезно расспрашивал меня о Норангене и Валланде и старательно чирикал по выделанной телятине, записывая мои рассказы. Я не любил вспоминать ни то, ни другое — жила еще память, колола запомнившимися навсегда лицами, но Константин не отставал, травил мне душу просьбами. А может, и хорошо, что записывал он байки о никому не известном в здешних краях скальде Биере, о хрупкой, как цветок, Ие, об умном и изворотливом Ролло... Смотрел я на его письмена, и появлялось странное ощущение, будто оживают мои друзья, встают из праха, кладут на телятину живые руки — прикоснешься, и почуешь еще не ушедшее тепло... Константин обещал, что даже через много лет появится это чувство у любого, кто прочтет письмена.
— Да что ты еще делать можешь, кроме как писать? — взъелся на него однажды за что-то Бегун.
Булгарин не обиделся, скривил губы в снисходительной улыбке:
— А что умеешь ты, кроме как петь?
И предупреждая яростные возражения Бегуна, добавил:
— Тебя будут помнить по песням, меня по письменам, его, — кивнул на меня, — по воинским делам... Каждому свое...
Константин был умен, знал, как осадить. Не нашему болотному певуну с ним тягаться. Бегун и половины того не знал, что летописцу довелось узреть. Тот бывал в разных странах, знавался с Князьями и друзей имел средь разных племен — от печенегов до урман. Были у него и свои учителя, вроде как из Солуни, близких к булгарам земель, со странными именами — Кирилл да Мефодий. Летописец почитал их самыми мудрыми людьми на свете. Как ни странно, Эрик тоже слыхал о них и насчет их ума не спорил, хотя во многом они с Константином не сходились.
Эрик со своим предложением, больше похожим на просьбу, нагрянул непогожим, вьюжным днем, когда не то что в Люболяды — к соседу в гости не пойдешь. Однако он пришел, стряхнул с теплой шубы осевший снежок, подошел к оконцу и сквозь холстину увидел бредущую от реки Беляну с коромыслом на плечах. И вместо обычных слов приветствия выдохнул:
— Не пойдешь ли со мной в Люболяды? Знаю — твои без тебя не уйдут, а дело там затевается жаркое — не выплатили местные положенную дань Князю, да и посланные туда хоробры назад не воротились.
Я покачал головой:
— Зачем тебе мои люди? Своих не хватает?
— Людей много, но коли словен с собой брать, могут на своих не пойти, а коли пришлых — много лишней крови прольют.
Умный. Все рассчитал, все продумал. Прав, как всегда, — кто лучше рассудит, как не я, наполовину словен, наполовину урманин?
Беляна вошла в дверь, поставила ведра, не уронив ни капли, утерла мокрое от снежинок лицо и недоверчиво покосилась на ярла, словно почуяла, о чем просит.
— Доброго здоровья тебе, Эрик.
— И тебе того же, хозяюшка.
Может, его беспечность и могла кого обмануть, да только не мою жену. Она сразу насторожилась, зашарила испуганными глазами по нашим хмурым лицам. При ней не поговоришь — смела стала, встрянет в беседу, не отпустит. Не объяснишь ей, что без меня худо может случиться. Как бы ни была умна, а все-таки баба — она и есть баба. Я накинул на плечи теплую телогрею, кивнул Эрику и, спиной чувствуя обиженный взгляд жены, обернулся на пороге: — Скоро буду...
Вьюга вертелась, посвистывала, казалось, скручивается кольцами над землей страшный снежный змей, танцует Морене свадебную пляску. Еще и не выйдя из дому, я почуял — плохой нынче день, дурной. В такой дело затевать, что воду решетом носить, — не будет проку. Эрик шел рядом, отплевывался от залетевшего в рот снега. Я помнил Биеровы сказы о зеленоглазых беловолосых ньярах. Не ведал Биер, что жив один из них, называл их эйнхериями, то есть погибшими воинами. Раньше, очень давно, жили ньяры не так уж далеко от Норангерфьерда, можно сказать, по соседству. Эрик своей родины не помнил, с малолетства рос у варягов, но предания родной земли и имена своих богов в крови носил, может, потому и чувствовал меня лучше других, что сам был наполовину ньяр, а наполовину варяг? Он мне нравился — смел, честен, умен — все при нем, а все-таки не чета Ролло иль Рюрику. Те друг друга стоили, оба видели далеко, в мелкие драки не ввязывались, а уж если дрались, так за такой куш, который всей пролитой крови стоил. Эрик, может, и посмелее да половчее их был, а размаху не хватало...
Он почувствовал мой взгляд, улыбнулся. Дружелюбен, а ведь знает, я Норангенским ярлом учен, могу за плохое слово и меч в спину всадить... Мои губы расползлись в ответной улыбке. И этому Ролло научил — прятать тайные помыслы, скрывать за маской истинное лицо...
Хирдманны меня не забыли, зашумели, едва ввалился в избу, обступив, захлопали по плечам сильными ладонями. Что ни говори, а были они мне будто родичи — через многое вместе прошли, и через горе, и через радость.
— Олег! — Оттар сдавил меня в дружеских объятиях и упрекнул: — Ты совсем редко заходишь к нам. Неужели женщина сделала из тебя ласкового ручного котенка, и теперь, зимними вечерами, ты предпочитаешь мурлыкать у нее на коленях, а не разделять кров со своими старыми друзьями?
Аскольд засмеялся, подтолкнул Оттара под локоть:
— Олег, наверное, учит мурлыкать ее. Говорят, она хорошо дерется, но может ли воин быть женщиной?
Значит, моя Беляна уже стала притчей во языцех? Я и сам часто слышал о ее умении сражаться наравне с мужчинами и в мужском платье тоже видел нередко.
— Чтобы легче двигаться, — объясняла она, и я понимал, но как втолковать закореневшим в упрямстве людям, что суть не в одежде, а в человеке, что ее носит, и глупо клеймить Беляну позором лишь за мужские порты?
На хирдманнов я не обиделся — викинги шутили грубо, но без зла. За годы, прожитые с ними, я привык к таким шуткам, но слащавая физиономия Гундрольфа, ехидно, словно лисья морда из норы, высовывающаяся из-за крепких спин, раздражала. Оттар почувствовал закипающую во мне злость, перевел разговор на другое:
— Чем ты обеспокоен, Олег?
Тем, что хочу позвать вас на очередной разбой, тем, что нужно наказать моих соплеменников, тем, что Князь требует повиновения от не желающих ему повиноваться, а мы должны помочь ему в этом... Что я должен ответить им, обманутым собственным ярлом, потерявшим свою родину и невероятными усилиями пригнавшим едва живой драккар к берегам Мутной? Что бы я ни сказал, они пойдут за мной — в пекло, под землю, в воду...
— Князь просит нас сходить в Люболяды, — уклончиво ответил я. Оттар понял, насупился, а Аскольд беспечно заявил:
— Когда?
— Спроси лучше зачем, — встрял Гундрольф. Вот ведь клещ, не силой, так подлостью напакостить сумеет!
Эрик выдвинулся из-за моей спины, мягким, почти ласковым движением откинул Гундрольфа в дальний угол:
— Закрой пасть, Лысый.
Гундрольф отлетел потешно, да и ярл бранился беззлобно, будто разговаривал с любимой собакой. Вокруг засмеялись. Викинг не встал, остался сидеть в углу, бормоча злые посулы. Я их уже на память знал, а Эрик, видать, нет, потому что, едва расслышав, резко заявил, ткнув пальцем в уже изрядно струсившего хирдманна:
— Ты пойдешь впереди всех, и первая стрела будет твоей.
Тут и до Аскольда дошло — не в гости идем, сползла с безусого лица беззаботная улыбка.
Они все поняли и к завтрашнему утру решат, каким будет ответ Князю. Больше мне нечего было делать в дружинной избе, да и Эрику тоже. Он вышел в завывающую пургу, а я, перед тем как шагнуть следом, еще успел услышать за спиной шепот Гундрольфа:
— Ты поплатишься, ньяр! Поплатишься!
Беляна проплакала всю ночь. За два года она научилась плакать беззвучно и бесслезно, а мне легче было бы услышать от нее обычные женские стенания. Страшно и больно было видеть ее согнувшейся, постаревшей, с сухими, словно воспаленными глазами на мертвенно белом лице. Тщетно я убеждал ее в необходимости разлуки, тщетно обещал вскоре воротиться, и даже разумные речи о том, что вой не может вечно сидеть под подолом у жены, на нее не действовали — ни слезинки не проронила, затаив в себе сжигающую тоску. А наутро пришел Свавильд:
— Мы решили. Идешь ты — идем и мы.
— Куда это ты собрался? — удивился Бегун.
— В Люболяды. — Я не хотел рассказывать ему о просьбе Эрика. К чему друзей волновать, и без того уж намаялись.
— Без нас? — еще больше удивился Бегун.
Ну как ему, неразумному, втолковать, что на бранное дело идем да на подлое — из-за Княжьего слова кровь словенскую проливать. Не поймет ведь, даже если все растолкую. А Лис без объяснений понял, встал передо мной:
— Ты изменился. Теперь ты действительно больше Олег, чем Славен. Урман своих берешь, а нас — опасаешься! Когда-то ты верил нам, что же случилось теперь? Может, пришла вместе с чужим именем в твое тело чужая душа? Кто ты? Олег или Славен?
— Погоди, — осадил брата Медведь и повернулся ко мне. — И ты не увиливай. Объясни, в чем дело.
Легко требовать объяснений. Только как их дать? Свавильд негромко кашлянул, напоминая о себе.
— Ступай к Эрику, передай ему решение хирда, — сказал я викингу.
Он, довольный тем, что может не присутствовать при тягостных разборках меж родичами, быстро исчез за дверью. Медведь все смотрел на меня — ждал объяснений. Я открыл было рот, но ничего не успел сказать, услышал ровный голос Беляны:
— Тебе, Медведь, крови мало? Повоевать хочешь? А коли со своими? Не отступишь, не помешаешь?
— Со своими... — охотник озадаченно потер затылок.
— Он за данью идет. С Эриком. — Беляна, громыхая, переставила какие-то горшки, закончила: — С мечом идет. К словенам...
Вот так — коротко и ясно. Братья вылупили глаза на Беляну, а я только и мог, что возносить хвалу ее выдержке и благоразумию.
— Я тоже пойду! — уперся Бегун.
— Дурак! — рявкнул Медведь. — Не поднимется у тебя рука на своих! Сиди дома да помалкивай!
— Славен, может, все-таки... — сникая, попросил Бегун.
Ах, какая боль терзала душу, какая ненависть ко всему этому жестокому миру, когда, накинув телогрею, рванулся от просящих глаз на двор, выкрикнул:
— Олег! Я — Олег!
В метель да мороз по двору недолго погуляешь, а в теплом хлеву всегда укромное место сыщется. В любую стужу согреет бессловесная скотина, разделит боль, глядя усталыми, уже давно познавшими жестокость жизни, глазами.
Дворовый пес Пусток, прозванный так за свою лень и неспособность к охоте, испуганно сжался в комок и зарычал на скрипнувшую дверь хлева, но, распознав во мне старого знакомца, преданно завилял пушистым хвостом и, словно все понимая, лизнул руку шершавым языком.
— Они не обиделись на тебя.
Я поднял голову. Растирая снегом покрасневшие от мороза руки, надо мной стояла Беляна:
— Они все понимают и, поверь, любят тебя ничуть не меньше, чем прежде.
— До каких пор? Пока еще помнят старое? Пока надеются увидеть прежнего Славена?
— Нет. Пока ты не предашь их. — Беляна вздохнула, опустилась рядом, поправляя съехавшую с моего плеча телогрею. Только теперь я заметил, что была она без шубы, лишь в домашней одежке... Побежала за мной, не вспомнила даже о холоде... Я перекинул телогрею на нее. Она благодарно улыбнулась и продолжила: — Они знают, как тебе нелегко. Знают, что если ты идешь с мечом на своих, значит, так нужно. Знают, что только ты сможешь разобраться по справедливости меж словенами и варяжским Князем. Все знают... Просто им обидно. Потом обида уйдет, останется понимание.
Я не отрываясь смотрел на ее шевелящиеся губы. Что сделал я в своей жизни, чем заслужил ее любовь?
— Если бы они хотели идти с тобой, думаешь, ты мог бы их удержать? — Она весело тряхнула головой, словно сбрасывая тягостные думы: — Нет, им здесь нравится. Медведю по вкусу Княжий стол, Лису — новоградские девки, а Бегуну — слава лучшего песенника...
— А тебе?
Она не поняла, нахмурилась.
— Что нравится здесь тебе? Ты умеешь биться и не боишься крови. Что держит тебя?
Я впервые видел ее такой смущенной. Она покраснела и превратилась в обыкновенную робкую женщину, совсем не похожую на мою Беляну. Она скрывала что-то, но что?
— Я пойду с тобой, хотя беременной женщине не место среди воев.
Она сказала об этом так обыденно, что я даже не понял сначала, а когда осознал, вместе с радостью вошла в сердце тревога. Встала перед глазами рабыня из Руа, ее огромный, упиравшийся в землю живот, скошенные в немом крике глаза и нож викинга у белого горла. Нет, не опускаются раскаленные схваткой и напоенные кровью врагов мечи перед едва зародившейся жизнью. Боги скупы на милосердие...
— Нет! — отрезал я. — Останешься здесь и сохранишь мне сына.
Она было открыла рот — возразить, но столкнулась со мной глазами и, всхлипнув, кивнула.

Предыдущая страница 21 Следующая страница


Ладога 22

— Ступай домой, — я постарался смягчить огрубевший голос, — я скоро приду.
И опять она лишь молча кивнула. Ушла, подобрав подол. Я проводил ее глазами, но она не обернулась.
Ребенок... Я не мог представить себя отцом, может, потому и радости не ощущал. Наверное, радость приходит позже, вместе с рождением маленького существа, наделенного твоей кровью. Женщины носят в себе эту тихую радость так долго, что привыкают к ней, а мужчину она оглушает, как раздавшийся среди ясного неба гром. Только не Перунова стрела летит в отцовское сердце, а громкий требовательный крик первенца...
В Валланде, в городе Руа, бегает мальчишка, мать которого видела смерть его отца, а потом на коленях умоляла дикого пришельца, показавшегося ей добрее других:
— Холег... Холег...
Знает ли малыш, зовущий сурового ярла стрыем, о своем настоящем отце? Что носит в чистой детской душе — ненависть к викингам или крохотную искру веры в добро, еще до его рождения подаренную мной его матери?
Пусток, деловито выкусывая шерсть, устроился на моих ногах, согревая их мохнатым телом. Я почесал его за ухом, но, занятый своим делом, он не обратил на мою ласку никакого внимания.
А если это будет девочка?
— Ты здесь? — Бесшумно возник Эрик, навис надо мной, пренебрежительно оттолкнув потянувшуюся к нему коровью морду. — Свавильд приходил. Пойдем, многое нужно обговорить.
Я поднялся. Ох, Лис, верно не узнать тебе никогда, как горька твоя правда. Не вернула мне родимая земля прежнего покоя. Не оправдались наивные надежды на возвращение прошлого. Вымыло мою душу соленое море, выгрызла острыми мечами Валландская земля, опутала русыми волосами Норангенская фиалка... Звон оружия стал мне милее соловьиных песен, жесткая подстилка лучше мягкого ложа... Унесла Славена полноводная река, а взамен выбросила на берег безродного, неприкаянного Олега. Ему ли о детях мечтать, ему ли о друзьях печалиться, ему ли от битвы бежать?
— Заходи. — Эрик распахнул дверь дружинной избы, пропуская меня вперед. Хлопнула она за мной, закрыла навсегда путь к прежней жизни, отрезала по живому кусок плоти, лучший кусок, да только Олегу и к этому не привыкать, справится... Не с таким справлялся...

ВАССА

Дружина ушла в Люболяды погожим морозным днем, когда солнышко приплясывало на спинах сугробов озорными бликами, словно посмеиваясь над набирающей силу зимой. Вой шли налегке, без саней и провизии — до Люболяд, если напрямки, всего день ходу, а если по Веряже, то, может, пара дней, не больше. Я вышла проводить, попрощаться, а Беляна даже не выглянула, да и у Олега вид был хмурый. Я путалась, не знала, как теперь называть его — то ли новым урманским именем, то ли старым словенским, но видела жесткие ледяные глаза, видела рассеченное шрамом лицо, и губы сами произносили — Олег.
Эрик, как и обещал, взял с собой Гундрольфа, вытолкал его вперед — лыжню прокладывать. Вид у урманина был недовольный, но попробуй возразить ярлу, за спиной которого не просто толпа людская — дружина Новоградского Князя. И он понуро поплелся вниз, на лед, почти по колено проваливаясь в снег, — не помогали и лыжи. За ним потянулись остальные. Сперва отчетливо вырисовывались в рассветной дымке удаляющиеся фигуры с островерхими шапками на головах и притороченными за спиной мечами, потом превратились они в черные точки на белом снегу, а потом и вовсе скрылись из виду.
Я своими глазами видела, как ушел Эрик, сама вытирала замерзающие на морозе слезинки о его плечо, а все-таки не могла до конца поверить, что нет его в Новом Граде. Казалось, зайду на Княжий двор, а он там беседует с дружинниками, или сидит за столом в светлой горнице, или в своем доме слушает байки Бегуна да поглядывает зелеными глазами на вечно хмурого Олега. Эрику Олег нравился, а мне прежний Славен больше по душе был. Гуляла в нем вольная беззаботная сила — ничем не удержишь, а теперь сжалась она в темный комок, спряталась так, что и не заподозришь, лишь те, кто раньше его знал, видели — зацепи Олега по-настоящему, и, словно копье, выметнется она из его тела, пронзит, даже охнуть не успеешь. Как жила с ним Беляна, как терпела суровый нрав мужа? Он, небось, и слова ласкового сказать не мог, а коли обнимал, так, верно, грубо, словно в поединке бился. Вспомнила я про Беляну и ноги сами понесли к ней. Думала — утешу, помогу с горем справиться, а вошла и, словно на преграду, напоролась на ее спокойный строгий взгляд. Трудилась Беляна по хозяйству, огорчаться и не думала, лишь спросила, меня увидев:
— Проводила?
— Я-то своего проводила, а вот твой без проводов пошел.
Беляна отжала вздутое тесто и, не вытирая рук, осторожно забрала под кику выползший локон:
— Я его всю ночь провожала, хватит и того...
Не хотела она болтать о муже. Не поссорились ли?
— А тебе негоже в одной избе с воями жить. — Она говорила ровно, плавно, а руки суетились, мяли тесто, раскатывали его тонкой простыней. — Чем только Эрик думал, когда тебя в Рюриковой избе оставлял...
— Да что ты! — Я засмеялась. — Неужели впрямь думаешь, станет кто глаза на ярлову жену пялить? Да и вернется он через день-другой.
— Вернется ли...
Тут только я поняла, что не на прогулку ушел мой любый, не на охоту — на смертную драку и, может статься, не доведется мне больше заглянуть в горячие, нежные глаза мужа. Страх охолодил душу, вполз подлой змеей на сердце, скрутился там, выворачивая меня наизнанку.
— Что с тобой? — Беляна заметила, принялась успокаивать. — Не хотела я тебя пугать. Вернутся они. Конечно, вернутся! Олег пошел дело миром улаживать, а коли не выйдет — что люболядские мужики против Княжьей дружины могут? Ты сама Эрика в бою видела, неужто подставится он под мужицкий удар? Экая ты...
От ее слов захотелось заплакать. Да и обидно вдруг стало — утешает она меня, словно мать неразумную дочку, а ведь одногодки мы. Откуда сила в ней такая, что слезинки не выжмешь, хоть пытай? Почему мне той силы не дано? Может, не чуяла бы тогда себя беззащитной да глупой...
— Поживи-ка пока у нас, — решила Беляна. — И тебе спокойней, и у меня тяжесть с сердца спадет.
— Что за тяжесть?
— Не знаю. Нехорошее у меня предчувствие — не след тебе в Рюриковых хоромах жить, некому там о тебе позаботиться.
— Ух! Бабы что сороки — уйти не успеешь, а они уже все косточки мужьям перемыли. — Лис ввалился в избу, принеся с собой холодную морозную свежесть. — О чем речь ведем, красавицы?
— Пустомеля ты, — беззлобно ругнул брата входящий следом Медведь и, увидев меня, улыбнулся. — Наконец-то в этот дом настоящая хозяйка пришла.
Я глянула на Беляну — не обиделась ли, на она смеялась:
— Говоришь о ней, а глядишь-то в котел... Медведь потянул носом, догадливо отозвался:
— Ага.
За столом вновь завели речь о том, где мне жить, возвращения Эрика дожидаясь. Я и сама начала подумывать, может, права Беляна — все здесь мне старые знакомцы, веселей будет, да и мужа не одна буду ждать...
— Ладно, — согласилась. — Будь по-вашему. Перенесла к ним нехитрый свой скарб и осталась ночевать возле Беляны, там, где раньше Олег спал.
Древлянка лежала тихо, не шевелясь, и дышала вроде ровно, спокойно, но чуяла я — не спится ей, одолевают тягостные мысли. Она-то к тем мыслям давно привыкла, а мне было внове, еле сдерживалась, чтобы не завыть по-волчьи, когда в дремоте вместо сильного мужнина плеча натыкалась на ее мягкую кожу. Первую ночь промаялась без сна, зато в другую уснула, точно в яму бездонную провалилась, потому и не услышала, как Беляна встала и вышла на крыльцо, не увидела, как вглядывалась она в затянутое морозной дымкой небо и тихо шевелила губами, глядя на вздымающееся за лесом багровое зарево. Проснулась я от прикосновения ее холодной руки.
— Пойдем, — позвала древлянка вполголоса. — Посмотришь...
Со сна я не поняла, куда она тянет, но покорно накинула на исподницу длинный зипун и, пошатываясь, выбрела на крыльцо. Голые ноги обдало утренним щипучим морозцем, холодные ладони рассвета потянулись ко мне, оглаживая разомлевшее от домашнего тепла тело.
— Смотри. — Беляна протянула руку, показывая мне на едва розовеющее над лесом небо. — Смотри!
Я вгляделась. То ли показалось, то ли в самом деле плыли вдали над лесом не облака — зловещие угольные клубы дыма.
— Люболяды! — Беляна сжала мою руку. — Люболяды горят!
Только тогда я уразумела. Верно, в ту сторону ушел Эрик с дружиной. Я до рези в глазах уставилась на дым. От Беляниного вскрика проснулся Бегун, вышел к нам:
— Чего разгомонились?
— Люболяды! — словно завороженная повторила Беляна. — Люболяды горят! Они жгут печище!
— Кто жгет? Что зазря болтаешь? — начал было Бегун, но, вглядевшись, осекся и нырнул обратно в избу, а через мгновение выскочил вместе с братьями-охотниками. Мы сбились на крылечке, молчаливо глядя, как, по-змеиному извиваясь, ползет в чистое небо темный страшный дым.
— Он не мог... — тихо прошептал Бегун. — Там же свои...
— Зато он теперь чужой! — жестко отрезал Лис, не отрывая глаз от дымного облака.
— Что ты понимаешь?! — Беляна развернулась, с силой врезала ему по щеке крепкой маленькой ладонью. — Это не он!!!
— Свихнулась ты со своей любовью! — Лис отпрыгнул, буравя злым взглядом раскрасневшуюся древлянку. — Не видишь, кем он стал?! Он и тебя убьет, коли надо будет!
— Ну и пусть! Пусть убьет! Пусть лучше убьет... — И она, неожиданно закатив глаза, осела на снег. Бегун не успел подхватить, а Лис, мгновенно забыв ссору, рванулся к ней:
— Прости... Прости...
Подсунул руки под обмякшее тело, бережно понес в избу. Молчаливой гурьбой мы потянулись за ним. Тепло ее разбудило иль уговоры Лиса подействовали, но еще не открывая глаз, она прошептала:
— Не верю...
— И я не верю, — поддержал Медведь. — Славен чужие дома жечь не станет. Подраться может, убить, коли кто на него замахнется, тоже может, но жечь дома...
И все, словно по приказу, повернулись в мою сторону. Суровые взгляды ножами скользили по сердцу — Эрик! Печище жгет Эрик! У Беляны в глазах светилось сожаление — мол, жаль мне тебя, девочка, да ничего не поделаешь — варягам чужие дома сжигать — дело привычное. Я и сама знала — Эрик в своей жизни не одну деревню поджег, да только сердцу не прикажешь. Даже дым от словенского печища не мог избавить меня от любви. Что же они глядят так, словно не Эрик, а я сама жгу Люболяды?! Лис даже отодвинулся слегка, будто заболела я какой-то неведомой болезнью.
Дрогнуло у меня что-то внутри, рванулось прочь от осуждающих глаз. Коли они от меня отказываются, то и мне возле них не место!
Тело горело, лишь холодил пол босые ноги, пока укладывала недавно принесенные вещи, натягивала теплую телогрею.
— Погоди... — Бегун потянулся успокоить меня, но Лис дернул его за плечо:
— Пусть идет, коли хочет!
Хлопнула за мной дверь, вытолкнула меня в светлое утро.
Вот и все. Вот и кончилась моя короткая дружба с болотниками. Не нужна я им... Никому не нужна! Даже в большой Рюриковой избе никто меня не ждет... Родной брат от меня отвернулся...
Стояла я на пороге, смотрела на далекий дым и утирала молча не успевающие замерзать слезы. Совсем недавно мечтала встретить вместе с друзьями радостные дни Солнцеворота, те дни, после которых начинают убывать силы ледяной Морены, становится ярче тело Хорса, дольше красуется на небосклоне, предвещая скорый приход доброго теплого времени. Казалось, все уладилось и ничто уже не помешает зажить спокойно да счастливо, и вот на тебе — отвернулись друзья, выгнали, а за что?! За любовь мою? За мужнину верность Князю? За подозрения? А ведь еще неизвестно, Эрик ли жег Люболяды. Может, это их хваленый Славен! Они в нем все своего Старейшину видели, а мои незамутненные старыми воспоминаниями глаза сразу разглядели — стал он на все способен после того, как пожил у викингов. Да и как он там в ярлы выбился? Ведь никому о том не сказывал, а только вряд ли избрали его за доброту и покладистый нрав! А шрамы свои где нажил? Говорит, в Валланде, а я про такую землю и не слышала никогда. Где она, такая, да и есть ли вообще?
— Слава богам!
Кипя яростью, я не заметила вынырнувшего из-за угла человека на лыжах. Это он меня углядел, воскликнул радостно, бодро подбежал к крыльцу.
Гундрольф! Он же с Эриком ушел! Откуда...
— Скорее!
Сразу было видно — что-то с ним неладное творилось. Глаза у Гундрольфа горели, тело трясла лихорадка, и озирался он постоянно, словно боялся, что вот-вот выскочат из-за угла убийцы, воткнут в спину острый кинжал. Я сообразить ничего не успела, лишь самое главное спросила:
— Где Эрик?
— Беда! Идем же! Идем! — задыхаясь, торопил он. Сердце зашлось болью. Какая беда? Что с моим мужем? Забыв обиды, я рванулась обратно, но Гундрольф вцепился мертвой хваткой, повис на плечах. — Не говори им! Не говори... Худо будет... Хельг лютует в Люболядах! Он... Эрика...
Олег! Ох, не зря мучили меня подозрения, не зря видела в вернувшемся сыне болотного Старейшины что-то опасное!
— Что?! Что?! — Забыв обо всем на свете, я трясла Гундрольфа, требовала ответа.
— Не могу... — Зашелся тяжелым кашлем викинг. — Говорить... Рана... Сама увидишь... Пойдем...
Что могло случиться? Что? Олег напал на Эрика? Почему? Родилась смутная догадка, переросла в уверенность — за сожженное село решил отомстить! А может, нет? Ничего не скажу болотникам — ко мне гонец Эрика прибежал, сама и разберусь...
Я сжала зубы.
“Нужно держаться, держаться...” — колотилось в голове.
— Веди, — пихнула я Гундрольфа.
Думала, поведет он к Рюриковым хоромам, но викинг потянул меня вниз, к заснеженной пристани. Я заметила на его голове нестаявшие снежинки. Когда это снег пошел, ведь утро ясным обещало быть? И тут же привиделось бледное лицо Эрика, снежинки, лежащие на его закрытых веках леденящим грузом. Нет!!!
— Он жив? — спросила я. Глухо спросила — тяжело было бежать без лыж по глубокому снегу. Гундрольф повернул ко мне серое от усталости лицо. Теперь, когда вокруг не было ни души и никто не мог напасть из-за угла, его перестало колотить и вроде рана больше не беспокоила так сильно:
— Жив, жив, но...
Я не успела узнать — что но? От темного, полузасыпанного снегом Олегова драккара отделились несколько фигур, быстро побежали навстречу.
— Где он? — снова спросила я. — Кто эти люди?
— Они помогут тебе. — Гундрольф оглянулся. За нами пустынными берегами вздымался Новый Город, над головой набирала силу метель, а впереди неслись лыжники, и я не узнавала ни одного лица. Хотя, нет! Все они были чем-то схожи... Где же я видела эти горящие глаза, эти тонкие губы, эти костлявые руки? Ядун! Еще не понимая опасности, но уже ясно почуяв ее, я дернулась обратно. Ноги увязали в сугробах, котомка за плечами мешала бежать. Я отбросила ее в сторону. Гундрольф, расхохотавшись, легко нагнал меня, вцепился в плечо:
— Попалась!
— Сволочь! — Я развернулась и со всей силы укусила держащую меня руку. Викинг взвизгнул, отпустил. Я вновь побежала. Впереди появился одинокий лыжник. Спасение! Я закричала. Лыжник приближался, легко преодолевая сугробы. Если потороплюсь, он встретит меня раньше, чем догонят Темные... Я уже перестала что-либо разбирать — пот застилал глаза, ноги вязли в снегу, только чувствовала — лыжник все ближе, ближе... Еще немного... Спасена! Я ткнулась в грудь незнакомца, вскинула на него благодарные глаза, и крик замер в горле. Ухмыляясь, на меня смотрел Темный.
— Ядуну красавицы по сердцу! — сказал он, ловко зажимая узкой ладонью в меховой рукавице мой рот.
Подоспели остальные, скрутили так, что и шевельнуться не могла.
— Быстрее! — поторапливал Ядун.
У меня не было страха, видно, не успела испугаться как следует, занятая битвой со снежными сугробами, но обидно было до боли. Почему поверила Гундрольфу? Знала же — не доверяет ему Эрик... Почему ничего не сказала болотникам? Обиделась... А как же Эрик? Что будет с ним, когда не найдет меня дома? Что смогут сказать ему болотники? Что выгнали меня и я пропала? Что же наделала моя глупость и гордость! Хоть бы кто вышел на берег, увидел, как тащат меня чужие люди...
— Быстрее. — Ядун нервничал, спешил. — И так слишком долго возились с девкой!
Его помощники быстро соорудили из кожи волокушу, бросили меня на нее, укрыли сверху шкурами. Неужели все это взаправду со мной происходит? Но почему я не боюсь?
— Следы... — сказал один из Темных.
— Морена позаботится о них, — быстро ответил Ядун, — заметет, покуда хватятся.
В спешке он совсем позабыл про Гундрольфа, но тот напомнил ему жалобным поскуливанием:
— Что ты дашь мне за нее? Ты обещал...
— Тебе мало увидеть непобедимого ярла сокрушенным, а ненавистного словена опозоренным своими же друзьями?
— Но я думал...
— Ты хочешь еще что-то? — перебил его Ядун.
— Да.
Последовало недолгое молчание, а потом Ядун глубокомысленно заметил:
— Твое усердие и впрямь заслуживает награды. Я сделаю тебе самый лучший подарок. Я подарю тебе... — Он на мгновение замолчал, а затем, разрубая воздух, коротко свистнул меч и всхлипнул предсмертным стоном человек. — Освобождение от жизни! — громко закончил Ядун.
Тяжелое тело упало в снег, хрустнуло наледью... Гундрольфа больше не было...
— Вперед, — приказал Ядун. — Нас ждут...
Волокуша дернулась, поехала. Я задыхалась от набившегося в рот меха с рукавицы Ядуна, от темноты, от страшного понимания, что меня навсегда увозят из этого светлого мира.
— Эрик! — попробовала крикнуть, но только хрипло замычала. Бесполезно...
А волокуша ползла по снегу, швыряла меня из стороны в сторону, увозила от моего недолгого но счастья.

СЛАВЕН

Потревоженный людьми заяц высоко подкидывая задние лапы, сопровождаемый улюлюканьем разогревшихся от быстрого бега воев, перебежал нам дорогу и скрылся в засыпанных снегом кустах. Эрик, посмеиваясь, запустил ему вслед снежком, беспечно хмыкнул. Не знаю, но почудилось вдруг что-то странно неправильное в ярком солнечном дне, в расстилающихся белыми одеялами лядинах и даже в уже показавшихся в распадке Люболядах.
Эрик знаком приостановил дружину, и стрелки, давно уже отточившие свое мастерство на таких же строптивых печищах, бесшумными тенями скрылись в перелеске. Кабы не лыжные следы, никто и не заподозрил бы... Следы! Вот что насторожило меня! Вот что показалось нелепым! Снег вокруг печища стелился ровно да гладко, без единого человечьего следа, а где это видано, чтобы охотники в такие погожие деньки по избам сидели?
— Эрик! — позвал я.
— В чем дело? — Ярл недовольно оторвался от бранных приготовлений, подошел ко мне, готовясь выслушать, но в глазах уже прыгали опасные огоньки. Ему нетерпелось коршуном ворваться в Люболяды и мечом доказать власть Князя непокорным сельчанам. А я, наоборот, не спешил. Головы рубить всегда успеем, а вот правды дознаться лишь у живых можно.
Сперва узнать надобно, почему не заплатили Люболядцы дань и куда пропали еще осенью посланные в печище дружинники. Так и подмывало одернуть воинственного ярла: “Охолонись да дело делай, а не по дури мечом махай! Одной силой малого добьешься, а вот ежели к тому ум да хитрость приложишь, то и друзьям угодишь, и врагов не наживешь”. Но коли посмею сказать такое, сам не намного умней окажусь. Я вздохнул:
— Напрасно идем в печище, Эрик. Нет там никого. Он сперва опешил, а потом рассердился:
— Мне не до шуток, Олег!
— А я и не шучу. Ты посмотри — нигде никаких следов не видать. Верно, ушли Люболядцы еще по осени. О скорой мести Рюрика все наслышаны, вот они ее дожидаться и не стали...
Эрик зашарил глазами по чистому нетронутому снегу, поверяя мои слова, и, удостоверившись, зло сдернул с головы шапку, швырнул в сугроб:
— Ушли!!!
Без Ролловой науки и я бы так осерчал, а теперь научился себя сдерживать, да и радовался втайне, что не придется со своими же воевать. Поднял Эрикову шапку, стряхнул с меха налипший снег:
— Не злись, ярл. Все хозяйство они забрать не могли, что-нибудь оставили. Соберешь добро и отвезешь Рюрику взамен дани.
Он мрачно кивнул:
— Все до последнего заберу и дома спалю, чтоб вернуться не могли!
И то ладно, что искать ушедших не кинулся. Хотя наших охотников по лесам гонять, что с завязанными глазами в чистом поле зайца ловить.
Уже не таясь, Эрик взмахнул рукой, соскользнул со склона к печищу. Я своих придержал — может, ушли люди, а может, проведали о нас и сидят по избам, дожидаются. Стрелу и в окно выпустить можно. Но опасался зря — у ярла, видать, на опасность свой особый нюх имелся — его дружинники уже маячили меж домов, силясь открыть засыпанные снегом двери, а нападать на них никто и не думал.
Я обвел глазами своих хирдманнов. Преданными псами стояли возле, не шевелясь, ждали сигнала. Такими бы любой Князь гордился, да только вцепились они, будто клещи, в давнишнюю выдумку Ролло, не хотели отказываться от мысли, что я — богами обласканный избранник. Любую удачу моей богоизбранности приписывали. Вот и сейчас Оттар едва улыбнулся, показывая из-под обледеневших усов яркие губы:
— Боги вновь благоволят тебе, Олег.
Что ж, коли так ему проще... Я переступил с ноги на ногу. Лыжи послушно скрипнули, уставились тупыми носами на печище.
— Пошли.
Эрик встретил меня у дома Старейшины, покосился недовольно:
— Куда пропал?
— А к чему я тебе нужен? — возразил я. — Чай, драки нет.
Ярл не ответил, нервно постукивая о снег откуда-то вывороченным колышком. Его хоробры возились у крепких дверей Старейшинской избы, силясь топорами сбить намерзший на железные засовы лед. Дело шло вяло.
— Взяли бы какое бревно да вышибли, — посоветовал я. — Все одно — некому здесь больше жить.
Эрик понял свою промашку, взъелся на взмокших от усилий воев:
— Вы что, сами до того додуматься не могли?
— Так ведь и ты не мог, — небрежно уронил Оттар.
Ньяр опалил его зеленым огнем, но вновь смолчал. То ли связываться не захотел, то ли сам почуял, что не прав. Я знал, почему нервничает ньяр. Не о печище он думал, не о Княжьей дани, а об оставленной в Рюриковой избе жене. До него лишь прошлой ночью дошло, что осталась она одна-одинешенька средь чужих людей. Он и меня разбудил, затряс, словно спятил:
— Олег! Отправь человека в Новый Город. Пусть велит Вассе к вашим идти жить, покуда меня нет.
— Сам и отправь, — вяло огрызнулся я.
И без того сон не шел, мучали предчувствия, а тут еще он со своей любовью!
— Твоему посланцу она больше поверит, да и болотники тоже.
Я наконец уразумел, о чем толкует ярл:
— Беляна сама ее позовет. Говорили мы об этом перед походом.
Он тогда вроде успокоился, да, видать, все же остались сомнения, мотали душу ярлу, туманили здравый ум. Вот и злился понапрасну и вел себя, словно никогда ранее чужих дверей не ломал. Верно говорят — даже самые мудрые от любви глупеют.
Дверь с треском вылетела, и сразу пахнуло из старейшинской избы смрадным запахом. В Валланде мне часто доводилось оставаться в захваченных деревнях по нескольку дней, пока убирали трупы, чуять этот запах. Запах Морены...
— Там все мертвые! — Из избы выскочил молодой дружинник, впился в лицо ярла широко открытыми испуганными глазами. — И бабы, и дети... Все...
— Убитые? — переспросил Эрик. Парень отрицательно замотал головой:
— Мертвые!
Эрик хмыкнул, отодвинул перепуганного юнца, уверенно перешагнул через порог. Не знаю, что заставило меня последовать за ярлом — любопытство или странное ощущение, будто вместе с запахом тления сочится из распахнутой избы неведомая злая сила, тянется корявыми руками к бродящим в отдалении воям. Оттар, недолго думая, вошел следом и охнул, увидев лежащий ничком посреди горницы труп. Молода была женщина иль стара, теперь уже было не разобрать — синюшные пятна покрыли ссохшуюся, но еще сберегаемую холодом кожу, волосы, выпроставшись из-под домашнего платка, закрывали лицо. На полатях в углу лежал еще один труп — поменьше, верно, сын Старейшины. С повалуши кубарем скатился Аскольд:
— Там еще трое. Все в язвах, пятнах... Мор какой-то... Эрик брезгливо поморщился:
— Что же они, всей деревней что ли вымерли? И распорядился:
— Хлюст, возьми людей, пройди по соседним избам, глянь, что да как.
Высоченный дружинник, один из старых Эриковых воев, чуть ли не задевая головой потолок, двинулся к порогу. Я, по-прежнему вглядываясь в женщину на полу, шагнул, преграждая ему путь. Вой вскинул на меня недоуменные глаза:
— Ты чего?
Я и сам не мог еще сообразить, какое предчувствие шевелится внутри, знал только, что где-то уже видел такие пятна... Или слышал о них... Но где? Мысли бились лихорадочно. Было что-то очень важное, что надо было сделать немедленно, пока мор не перекинулся на вновь пришедших.
“Ролло, — услужливо подсказала память. — Ролло говорил тебе об этом”. Нет, не Ролло. Валланд... Мор... Седые волосы, дрожащие руки, напоенный болью воспоминаний взор... Чума!!!
Одна старуха в Валланде сказывала мне о страшной, неведомой в наших краях болезни, покрывающей тело язвами и убивающей людей одного за другим так быстро, что некоторые даже не успевали понять, что с ними случилось. Та болезнь унесла всех ее родичей. Когда она рассказывала, то никак не могла унять свои руки — они, словно живя отдельно, дрожа, рисовали на ее лице большие округлые пятна, так похожие на те, что принесла с собой в словенское печище загадочная Чума.
Хлюст попробовал обойти меня, но я вновь заступил ему дорогу:
— Ты никуда не пойдешь!
И не обращая внимания на округлившиеся глаза воя, велел молчаливо ждущему Оттару:
— Проследи, чтобы никто ничего не трогал. Пусть готовят огонь. Все будем жечь!
— Как мне объяснить — почему? — невозмутимо спросил Оттар, ни капли не сомневаясь в моей правоте. Посланцы богов не ошибаются.
— Скажешь — это село принадлежит Морене. Взять что-либо у нее — значит умереть и принести смерть в свой дом. Огонь очистит здесь все.
Урманин кивнул, проскользнул мимо меня на двор, гортанно выкрикнул мое приказание.
— Как ты смеешь?! — передо мной вырос разъяренный Эрик, но всего мгновение потребовалось Аскольду, чтобы встать меж нами, прикрывая меня от возможной опасности. Вовремя... Ньяр видел, как я воспротивился его указу. Он, несомненно, счел это предательством.
— Я знаю этот мор. — Я говорил спокойно, ровно, силясь унять гнев Эрика. — Он зовется Чумой и губит людей целыми городищами. Спасти от него может лишь огонь.
— Чушь! Словенские байки!
Ох, взять бы сейчас дубину да пройтись ею по спине упрямого ярла! Может, тогда прояснилось бы у него в голове?
Я сдержался, продолжил:
— Если возьмешь отсюда хоть одну безделицу — привезешь в Новый Город саму Морену. Она просто так не отдаст свое добро.
— Вой! — рыкнул Эрик. — Уберите отсюда этого труса! Наш Князь ждет богатой дани!
Я прикинул на глаз — те дружинники, что остались во дворе, вряд ли расслышали слова ярла, да и Оттар с Эйнаром сумеют их придержать. Здесь у меня есть Аскольд, Гундрольф, Гааль и Свавильд. У Эрика немногим меньше — Хлюст, Дорода, Мечеслав. Однако сам ярл бьется за семерых. Сила на его стороне...
— Погоди, Эрик! Я отдам Князю свой драккар. Он стоит этой дани.
Бессмысленно... Злость уже бурлила в нем и лишь ждала возможности вырваться на волю. Холодный расчетливый ум ярла уже покинул его:
— Предатель!
Видят боги, я никого не хотел убивать. Эрик просто не оставил мне иного выхода. Лучше положить здесь горстку дружинников и самому полечь, чем пустить коварную и стремительную Чуму на родные берега, к своим сородичам. Прости, Ролло, не пошла впрок твоя наука выживать... Я потянул из ножен меч. Словно отражение в воде, мое движение повторил Аскольд. За ним Гааль. Старик Свавильд еще колебался в нерешительности.
— Свавильд, — приказал я, — запали факел. Когда упадет последний из нас, подожги избу.
— Выпусти меня, Олег, — неожиданно робко попросил Гундрольф и, вытянув вперед пустые руки, добавил:
— Я ничего не трогал.
Что ж, баба с возу — кобыле легче.
— Иди. — Я посторонился. Стараясь не прикасаться ко мне, Гундрольф выскользнул наружу. Как бы там шум не поднял... Хотя навряд ли — Оттар за ним приглядит...

Предыдущая страница 22 Следующая страница


23 Ольга Григорьева

Эрик проводил глазами Гундрольфа и вдруг до него дошло — я собирался умереть здесь, в неравном бою отстаивая свою правоту. Он свел на переносье брови, недоуменно помотал головой, глядя мне в глаза:
— Ты же умрешь?
— Верно. — Я не снимал с меча руки, ноги привычно покачивали напряженное тело. Начал понимать опасность ярл или нет, а врасплох ему меня не застать. — Но мои соплеменники в Новом Городе будут жить. Да и твой Князь тоже.
— Я не понимаю! — К ньяру возвращался рассудок. — Ты спокойно шел со мной убивать своих словен, а теперь ты готов сжечь всех и вся, чтобы такие же словене остались жить.
— Я шел не убивать, а вершить суд. Справедливый суд.
Дружинники затравленно переводили глаза с меня на Эрика и, похоже, совсем запутались в нашем споре. Эрик закусил губу, обдумывая мой ответ. Факел в руке у Свавильда уже занялся темным смоляным дымом. Наконец ярл решился:
— Уходим. Ничего не брать, — и спокойно, словно не он доказывал обратное, велел Свавильду: — Жги!
На дворе нас обступили возбужденные вой. Оказывается, они вскрыли еще несколько изб и нашли там лишь трупы. Слава богам, они догадались ничего не трогать, пока ярл не даст на то разрешения. Ролловы хирдманны вряд ли бы терпели так долго...
— Олег, — отозвал меня в сторону Оттар. — Гундрольф ушел.
— Куда ушел? — не понял я.
— Не знаю. Я не уследил.
— Да ляд с ним, с Гундрольфом, — я махнул рукой. — Пусть идет, куда хочет!
Люди Эрика уже взламывали последние избы и выкликали хозяев, в надежде услышать хоть один живой голос. Напрасно... Все было так, как говорила валландская старуха, — никого не осталось, кроме смерти.
— Никого. — Хлюст подошел к ярлу, озабоченно поглядывая на меня. Видать, боялся — опять начну спорить. Не напрасно боялся — противореча ему, издалека донесся звонкий голос:
— Нашли! Живая!
Я сорвался с места, заорал, срываясь на тонкий сип:
— Не подходите к ней! Это Чума!
— Я не Чума. — За спиной молодого воя стояла, пошатываясь, простоволосая босая женщина в оборванных лохмотьях. — Я даже не знаю, кто такая Чума. Я жрица Живы. Источника, убивающего любую хворь.
На худом узком лице женщины, глубоко запав внутрь, сияли ясным разумным светом чистые голубые глаза. Зато весь остальной облик жрицы был страшен. Даже губы, потрескавшиеся и покрытые ссохшимися болячками, шевелились с трудом, будто вымучивая каждое слово. Она заметила мой испытующий взгляд, приподняла остатки поневы, обнажая изуродованную язвами и пятнами ногу:
— Да, я больна. Давно. Я заболела раньше всех, но Жива не отдает меня Морене. — Она улыбнулась. Из треснувшей нижней губы на подбородок жрицы потекла струйка густой бурой крови. — Наверное, я была очень хорошей жрицей.
— Почему же твоя вода не спасла их? — Эрик повел рукой на уже занимающееся огнем печище.
Женщина помрачнела, голубые глаза потухли:
— В это лето мой источник высох. Там не осталось ни капли. А потом пришел Темный и привел в печище красивую девушку. Я не хотела ее пускать, но Старейшине она глянулась. Он взял ее, и она поцеловала мне руку, умоляя не противиться его решению. Я тогда впервые не поверила своему сердцу. — Жрица задумчиво кивнула головой. — Она была так мила, так ласкова... Никто не мог поверить, что она посланница Морены. Даже я...
— Что было потом?
— Потом? Потом люди умирали, а она плясала меж домами и смеялась так, что даже звери ушли из нашего леса. А вместо них появились Лешаки и прочая нежить. Некоторые люди, кого еще не коснулась пришелица, пытались ускользнуть из села, но нежить не пускала их, запутывала и вновь возвращала к родным домам. А я видела все это и не могла умереть.
Жрица понурилась. Дружинники стояли вокруг нее, смотрели с болью на склоненную голову, но подойти не решались.
— Убейте меня, — вдруг попросила женщина. — Я хочу смерти. Внутри меня страшная боль и жар. Иногда я даже сплю в снегу, пытаясь унять его, но бесполезно. А пятна все больше и больше покрывают мое тело. Жива оберегает меня от диких зверей, а сама я не могу наложить на себя руки — это будет оскорблением для моей богини. Помогите мне умереть...
Эрик достал длинный нож. Ему, как и многим из столпившихся, часто доводилось отпускать на волю души тяжело раненных друзей. Это было куда как труднее, чем убить незнакомую женщину, молящую о смерти. Она увидела нож в его руках, откинула назад голову, обнажая подрагивающее горло, предупредила:
— Постарайся не коснуться меня и брось потом свой нож в огонь. Подожди. — Она сделал несколько неуверенных шагов в сторону ближайшей избы. — Убей меня там. Я сгорю вместе со своим родным печищем.
Эрик покорно шагнул вслед за ней в темный провал входа, а через мгновение появился оттуда, уже без ножа, и хмуро велел:
— Поджигайте!
Немногие могли бы столь хладнокровно зарезать женщину и предать огню ее тело. Я начинал уважать ярла. Горяч, конечно, пылок, а все же крепок духом да умен.
Печище горело всю ночь. Ярко горело, так ярко, что освещало молчаливые лядины вокруг. Чума ярилась в огне, завывала, разбрасывая в предсмертном усилии горящую плоть домов, выпуская в небо свою темную обгорелую душу густыми дымными клубами. Люболяды отдали свою дань Новоградскому Князю...

ВАССА

В чистом поле, на вольном раздолье, скачет конь вороной с гривой золотой...
Выйти бы мне в то поле, поклониться земле-родимице, выпросить у нее прощения... Может, тогда пройдет ломота в избитых боках, уймется дрожь, пронимающая все тело насквозь?
— Заткните ее! — Ядун услышал мой шепот, разозлившись, пнул ногой. Ели над головой застонали жалостливо, да что проку с их жалости? Жалей не жалей — Ядун свое дело знает...
Я с трудом перекатилась на бок, помогая себе связанными руками, поднялась на колени. Сквозь гул в ушах расслышала жалобный плач елей. Взгляд сам потянулся к ним, единственным моим плакальщицам. Могучие деревья качали верхушками, будто силились разомкнуть толстые, наглухо сплетенные ветви, допустить мои мольбы до слуха светлого защитника Даждьбога. Да хотя бы и не Сварогов внук меня услышал, а почуяли неладное люди — они ближе, на них и надежды больше...
Всплыло в памяти лицо Эрика... Как же будет он без меня? Кто спасет его от тоскливого одиночества?
Раньше помогли бы ему болотники с горем справиться, а теперь сгоревшего печища не простят, коли даже мне не простили... Может, хоть Олег его не оставит? Чай, сам знает, каково печища жечь... Ему-то валландские деревни простились...
Щелкнула вдалеке скрученная суровой рукой мороза ветка, пробудила в душе слабую надежду. Вдруг вернулись уже дружинники из Люболяд, обнаружили пропажу и бегут сюда со всех ног? Эрику, чтоб меня сыскать, следы не надобны, сердце путь укажет — так он сам говорил... Ворвется сейчас под еловые своды, сметет подлых жрецов, поднимет меня, укутает в теплую, пахнущую терпким мужским запахом телогрею, прижмет к груди, и вновь вернется спокойная счастливая жизнь... И как могла я раньше иной желать?!
Но никто не тревожил молчаливый покой елей, никто не спешил на выручку, лишь Темные стояли вокруг меня, словно окаменев, да Ядун, торопливо шевеля губами, шептал что-то невнятное.
Когда же я поняла, что не для того меня выкрали, чтоб Эрику досадить, а для того, чтобы принести в жертву кровавому богу? Еще болтаясь в волокуше или уже здесь, перед огромным трехликим божеством?
Пока вязали, все думала — почему страха нет? А теперь он пришел — жуткий, давящий, лишающий воли... Хотелось завыть, закричать, да не хватало голоса — весь кончился, когда, визжа и кусаясь, вырывалась из цепких рук. Темным мое упрямство не нравилось — пинали меня ногами, тянули по снегу вниз лицом, словно пахари ель-суковатку, бранились, странно, не по-нашему выговаривая слова. Ядун лишь поторапливал:
— Поспешайте, Триглав отметит вас за труды... А девка за все расплатится! Не жизнью — в смерти благо, — а душой своей неумирающей.
Темные отдувались, вспарывали наст полами длинных распахнутых шуб. Волокушу они бросили на реке, не опасаясь выдать себя приметным следом. А коли не боялись, что сыщут их, значит, в такую глушь меня утянули, где ни человек, ни зверь не ходят. Однако жил раньше здесь кто-то, ведь не сам же вырос под вековыми елями трехглавый идол с золоченой повязкой на глазах? Меня он напугал — показался из-за поросшего серым мхом старого ствола так внезапно, что казалось, будто сам Триглав вышел нам навстречу. Повязка на его глазах слепила золотом, хоть и нравилась Всееду тьма, но и жадность покоя не давала, вот и терпел единственно милый его взору свет — блеск золота.
Темные швырнули меня на спину, содрали одежду, оставив лишь тонкую исподницу. Кабы были они не тенями молчаливыми, а хоть немного да людьми, я бы засмущалась, постаралась прикрыть наготу, но они даже не глянули на мое покрывшееся мурашками тело, и я сжалась в комок больше от холода, чем от чужих взглядов.
Ядун склонился до земли перед идолищем, застонал-запел, протягивая к нему руки, словно вымаливая прощение.
Голова у меня кружилась, в горле саднило от набившейся с рукавицы Ядуна шерсти, босые ноги обжигало холодом, не было сил сопротивляться Темным — как поставили меня на колени в утоптанный перед идолом круг, так и осталась там стоять. Только и могла, что шептать мольбы, все еще надеясь на Даждьбожью милость. Ядуну мой шепот покоя не давал, видать, не нравилось, что взываю к своим, светлым богам.
— Кланяйся! — орал. — Кланяйся!
Темные пинали в спину, и я падала лицом в мокрый снег. Но снова поднималась на колени, снова шевелила губами, припоминая всех, кого в этой жизни обидела, всех, кому не помогла... Скрученными за спиной руками не утереть было мокрого лица, и, казалось, не снег, подтаяв, стекает по моим щекам, а кровь пожранных Триглавом жертв... Кто-то и мою кровь не сможет утереть — не последняя я и не первая.
Ядун разгреб ямку у ног своего бога, вытащил оттуда потемневшую чашу и длинный, с зазубринами нож. Рукоять у ножа была костяная, с вырезанными фигурками животных и большим черепом на вершине. В глазницах переливались багровым светом неведомые мне камни. Зайдя за спину, Ядун быстро полоснул ножом по моей руке. Пронзила и отпустила мгновенная боль. Край чаши окрасился красным.
— Отпусти меня, — попросила я. — Отпусти! Эрик подарит твоему богу раба... Двух рабов...
Ядун медленно, словно не слыша, вознес чашу к губам идола, а потом склонился и принялся быстро рисовать на снегу непонятные фигуры. Причудливые линии сплетались меж собой, образуя завораживающий узор.
— Отпусти... — повторила я, уже не надеясь на ответ, но он закончил шептать, повернулся к Темным с торжествующими блеском в обезумевших глазах:
— Он ждет ее! Наша жертва будет принята!
И указал на обвязанные головы идола. Я не хотела смотреть, да глаза в страхе сами проследили за его рукой.
Не могло этого быть! Не могло!!! Будь свободны руки, протерла бы глаза, сняла с них насланное Ядуном наваждение...
Там, где скрывались под тканью глаза идола, сквозь золото повязки проступали ясно различимые бурые пятна! Бог плакал кровью!
Темные взвыли пронзительно, рухнули в ноги Всееду. Все... Теперь все...
Я вывернула руки, не услышав хруста в плече и не почуяв пронзительной боли, оттолкнулась от земли и, вскочив, побежала в лес. Пусть лучше растерзают меня дикие звери, чем этот плачущий кровью бог заберет в вечную тьму мою душу!
Один из Темных прыжком нагнал меня, с силой рванул обратно в круг. Я даже из него выйти не успела. Ели закружились, переворачиваясь вниз вершинами, засмеялся, вспучивая на губах кровавую пену, Триглав, блеснуло лезвие жертвенного ножа...
— Эрик!!! — крикнула я из последних сил и, уже понимая, что поздно, вспомнила о той, которая подарила мне недолгие, но столь упоительные дни счастья, воззвала к единственной холодеющими губами: — Лада...

БЕЛЯНА

Малая обида рождает недобрую ссору, недобрая ссора плодит злое дело, а ему до душегубства рукой подать. Боги ли так наказывают людей за подлые помыслы и мелкие подозрения или сами люди себе такую муку творят — кто знает, только меня она уж не первый день терзала. Не находила я спасения ни в крепких руках мужа, ни в теплом Эриковом доме... Олег, когда узнал о случившемся, осерчал:
— Дождаться нас не могли?! Дым увидели и сразу стали виноватых искать! Учены ведь — Чужака в дурном деле заподозрили, не разобрались толком — сколь потом слезами умывались?! Неужто та наука впрок не пошла?!
Мне и ответить ему было нечего, стояла, понурясь, да шептала:
— Твоя правда...
— Сделанного не воротишь, — эхом вздыхал Медведь, — теперь Вассу найти надобно и повиниться перед нею.
— Что ее искать, — отмахнулся от наших оправданий Олег. — Сама вернется, когда остынет и обиду уймет.
Но Васса не возвращалась. Лис с Медведем обшарили все окрестные леса, дружинники Эрика пробежали по соседним печищам, сходили в Дубовники и даже в избу Неулыбы заглянули — без толку. Пропала Васса, и следов не осталось.
Хотя один след все же нашли. Худой след, кровавый... Натолкнулись на него возле мужнина драккара, и сперва захолонуло сердце — она! А потом откопали окоченевший труп, перевернули его на спину, незрячими глазами к голубому небу, и отошел страх. Гундрольф! Смерть не стерла с лица урманина хитрое и трусоватое выражение, казалось, он просто замерз, застигнутый морозом и метелью возле стен городища. Но огромная рубленая рана указывала на убийство.
У меня его смерть жалости не вызвала, лишь недоумение. Кому понадобилось убивать викинга? Зачем? Недолюбливали его многие, но пачкать руки об такую мразь никто бы не стал, разве такой же, как он сам... А еще поражала сила неведомого убийцы — не всякий вой с одного удара может человека от плеча до пояса рассечь...
На розыски убийцы Эрик воев не отправил. Коли и сыщут, кто его вину докажет — видоков-то не было... Пускай живет да оглядывается — не мчится ли за ним дорожный вихрь, не гонится ли за потемневшей от убийства душой неумолимый Встречник...
Эрик и сам стал, словно Встречник, — глаза у ярла потемнели, ввалились, от усталости и бессонных ночей шатался, а искать Вассу не переставал. Любил ньяр жену, страшился за нее... И мое сердце беду чуяло, сжималось под тяжким грузом вины. Как могла я ее обидеть — ведь обещала мужу беречь... Нечего сказать — уберегла...
— Не майся, — успокаивал меня Олег, — одумается — вернется...
Я сперва помалкивала, а потом не сдержалась:
— Ты, чем советовать, помог бы лучше. Вон на Эрика взгляни — высох весь, а ты и в ус не дуешь. Неужто не жаль Вассу?
Он недобро усмехнулся:
— Давно уж мне никого жалеть не приходилось, а тем более глупую девку, от мужа удравшую из-за косого взгляда. Привыкла к пряникам, вот на сухариках зубки и обломила. Ничего... Оголодает — воротится... А за Эрика я бы ей всыпал хорошенько — нашла на ком обиду свою отыгрывать!
От уверенных слов мужа теплело на сердце — а может, прав он, и сидит Васса где-то в укромном углу, лелеет свою мнимую обиду? Успокаивалась совесть, но на другой день приходил Эрик — страшный, немой от горя, с потухшими глазами, и вспыхивали опасения с новой силой. Васса его любила — не стала бы так мучить...
Не одна я это понимала. Олег с каждым днем становился все угрюмее, видать, сам себе не очень-то верил. Стал время от времени собирать своих хирдманнов и уходить неведомо куда. А Медведь с Лисом впереди ватаги бежали, словно собаки по едва приметному следу. Возвращались они через два, а то и три дня. Усталые, злые... Приносили обычную охотничью добычу, да только все знали — другую дичь они надеялись поймать, другой след гнали. Олег виду не подавал, но все же начал сомневаться — по своей ли воле Васса ушла? Темнел лицом, едва о ней слышал, замолкал надолго, а спустя день-два вновь уходил на поиски. Братья-охотники постанывали, мол, Олега не поймешь — то дома сиднем сидит, ни с кем говорить не желает, а то срывается с места и, словно двужильный, по лесам и болотам шастает. Они-то лишь жаловались, а я молча терпела, хоть и горько было. Ночами таяла в могучих руках мужа, гладила шрамы, взрезавшие гладкую кожу, чуяла — нет его роднее, а поутру видела перед собой непреклонные серые глаза, слышала спокойный хриплый голос и не верила, что это его шепот нежил меня во тьме, его тело согревало... Чужой человек стоял передо мной, затаившийся, словно хищный зверь. Может, оттого так казалось, что прятал Олег в душе тревоги, сомнения, боль — ни с кем не делился. Росла меж нами невидимая стена — не проломить, не перескочить, поднималась все выше, отбирала у меня мужа. Раньше мы обо всем говорили, теперь больше помалкивали... А когда спустя десять дней, как исчезла Василиса, слег Эрик, так и вовсе перестала мужа видеть — пропадал он целыми днями в Княжьих хоромах, забывая обо мне. И болотники с ним вместе. Ночи тянулись полосами тьмы, дни — душными, молчаливыми, похожими один на другой лоскутьями света за окном. Плакать хотелось, стонать в голос о любви своей потерянной, о сердце растоптанном...
— Зря грустишь, — утешал меня все понимающий Бегун. — Любит тебя Олег, да дел у него много. Князю он — правая рука. Другая бы радовалась за мужа, а ты слезы льешь.
Любит... Не ведал Бегун, что однажды не вынесла я муки одиночества, собралась с духом и пошла на Княжий двор — мужа искать. Нашла. Стоял он в кругу нарочитых воев, смеялся, обсуждая что-то, но только крылись за его смехом тайные мысли и в глазах веселья не было. Шарил взглядом по лицам, высматривал — то ли врага, то ли добычу... Испугалась я, словно не родного мужа увидела, а самую Кривду во плоти. Холодную, неумолимую... И веселье его, и дружелюбие — все было ложью! Никому он не верил из тех, что рядом стояли, — всех подозревал, от всех отгораживался... А что, коли и любовь его обманом была? Может, умерла она в далеком Валланде на весеннем снегу? Он об Ие говорить не хотел, сжимался весь, едва речь о ней заходила...
— Иди домой!
Задумалась я, не заметила, как ускользнул он от воев, очутился рядом.
— Олег..
— Ступай, сказал!
Я на него взглянула и будто в проруби очутилась. Смотрел на меня муж, словно на чужую, и говорил отрывисто, зло. Не знаю даже, чего больше тогда хотелось — ударить его иль в ноги кинуться, но ни того, ни другого не сделала — повернулась и пошла прочь, не оглядываясь... Чуть не выла ночью от щемящей тоски и одиночества, а под утро Олег прислал Эйнара — вызнать о здоровье жены. Молодой урманин видел мои вспухшие от невыплаканных слез глаза, смущаясь, убеждал:
— Недосуг ему... Зайдет, когда сможет. Видать, тоже про Ию знал.
А Эрик о ней и слыхом не слыхивал, а понимал меня. Видел, как маюсь, места себе не нахожу, подбадривал, а сам словно свечка таял. Его беда моей похлеще была. У меня хоть что-то от Олега осталось — жил под сердцем его ребенок, а ярлу судьба и такой отдушины не уготовила. Рюрик с ним советоваться перестал, видел — нет больше ярла, лишь тень былого заметна, а что с тени толку? Каков Князь, такова и дружина... Вой быстро поняли, кому теперь кланяться и чьих приказов слушаться. Подняла моего Олега чужая беда. Высоко подняла — не уцелеет, коли упасть доведется. Один он теперь редко ходил, всегда возле позванивали оружием верные псы — Оттар да Аскольд. Новоградцы от него шарахались — боялись и уважали нового Княжьего любимца... Силу его чуяли, а чего ждать от него — не ведали. Новая метла по-новому метет...
Я уж с бедой своей смирилась, перестала ночи у окна просиживать, когда он ввалился в избу. Один, без хирдманнов. По-хозяйски вошел в горницу, устало рухнул на столец, рявкнул на еще не проснувшегося Эрика:
— Собирайся!
Неужто Вассу нашли?! Я охнула, выронила чашку с гущей. Горячая каша радостно выплеснулась из черепков, поползла, растекаясь по полу пронырливыми язычками. Эрик вскочил, начал торопливо одеваться. Руки у него дрожали. Надеялся на лучшее, боялся худшего...
Олег не спеша встал, потянулся. Блеснула под рубахой кольчуга, отозвалась в моем сердце недобрым предчувствием. Словно почуяв, он подошел ко мне, склонил голову:
— Говорил Бегун, будто обижаешься ты, да я не верил. Прости, если так.
Что ему ответить могла? Правдой оглушить иль смолчать, как хорошей жене положено?
— Не любишь ты меня, — прошептала глупо. Хорошо хоть сдержалась — не заплакала.
— С чего это ты надумала?
Голос-то удивленный, искренний был, а что под ним крылось? Как вызнаешь правду, от лжи отличишь, коли ложь так сладка?
Гуща добралась до его сапог. Негоже этак мужа встречать... Я присела, дрожащими руками подняла с пола черепки:
— Куда собираетесь?
— В Ладогу. Едва Рюрика уговорил отпустить. Планы у него, что лет соколиный, — на всю ширь земли простираются! Тут не до чужой жены... А все же уговорил!
Я, не понимая, вскинула на него глаза. Олег засмеялся. Светло, весело, не то что там, на Княжьем дворе, притянул меня поближе, опалил горячим дыханием:
— Не о тебе речь. О Вассе. Чужака пойдем просить...
Эрик уже телогрею натягивал, расслышал, взвился:
— К волху?! Не пойду!
Олег стер улыбку с лица, качнулся угрюмо к упрямому ньяру:
— Дурак! Тебе жену искать надо, а не гордость свою холить!
Нашла коса на камень... Эрик даже отвечать не стал, отвернулся, начал молча стягивать одежку. Сама не знаю, как поняла, что муж еле сдерживает ярость, да только рука сама потянулась, легла, успокаивая, на его сжавшийся кулак:
— Не надо...
Он благодарно улыбнулся мне. Немного, оказывается, нужно для счастья — всего лишь увидеть на дорогом лице улыбку и почувствовать в своих ладонях родные теплые пальцы!
— Олег... — прошептала одними губами.
Он слегка склонился, мягко прикоснулся к моим волосам и жестко сказал в спину Эрику:
— Не пойдешь со мной — сдохнешь здесь, как собака! А того хуже — жену сгубишь. Ей, кроме тебя, надеяться не на кого.
Ярл не шевельнулся.
“Соглашайся же, дурень! Соглашайся! Другого раза у тебя не будет!” — безмолвно кричала я ньяру. Олег дважды свою помощь не предложит, а Чужак все-таки волх. Не смогли умением следов Вассы отыскать, так может, чародейством сыщем...
— Соглашайся! — не удержалась я.
— Волху на поклон?! — Эрик не обернулся, говорил глухо, словно через силу выдавливая слова. — Нет!
Муж отодвинул меня, подошел к ярлу, выплюнул в изможденное лицо:
— Щенок! Ничья гордость не стоит жизни! Повернулся ко мне:
— Болотники ждут у ворот. Сбегаем в Ладогу и вернемся. Думаю, в семь дней управимся. А ты жди, дитя береги да поменьше про мою любовь думай. Коли ее урманские мечи да Вальхские земли не сгубили, то и Рюрику она не по зубам.
И вышел, громко хлопнув дверью.
Стрекотало сердце в груди летним беспечным кузнечиком. Не лукавил со мной Олег! А Ия? Может, и была Ия, так ведь нет ее уже...
Звякнул, падая на пол, меч... Эрик!
Я подскочила к ярлу, затрясла его, позабыв про свою радость:
— Догони его! Догони!
— Зачем? — безразлично отозвался он, уставясь на меня пустыми глазами.
— Волх отыщет Вассу! Тебе и просить не надо будет, Олег за тебя попросит... Неужели из-за глупой вражды от любви отступишься?! Всю жизнь ты воевал — хватит уж!
— Волх не станет мне помогать...
— Ты и впрямь глупец! Я Чужака знаю. Он в беде не бросит.
Убеждала ярла, а сама думала — а не бросит ли? Всплыли в памяти лица болотников, припомнился старый спор о Чужаке.
Было это еще у Светозара, в Новых Дубовниках. Не знаю, с чего Лис завелся на волха за поспешный отъезд, но только костил его на чем свет стоит.
— Человек так не поступит, не уедет, пока не поговорит по душам. Чай, два года не виделись! — бурчал он. — Нелюдь этот волх! Для него что зло, что добро — все едино.
— Нет. Чужак не таков, — басил в ответ Медведь.
— Шибко ты разбираешься, каков он! Никому его не понять. А тебе уж подавно.
— Почему это мне — подавно?
— Потому, что у нас на двоих одна голова — моя, а тебе, братец, лишь сила досталась.
Дело тогда едва до потасовки не дошло, но вовремя Константин вмешался, разнял спорщиков...
От воспоминаний не по себе стало... Болотники с Чужаком в одном печище выросли и то о нем спорили — человек иль нет, а я Эрика в его добром нраве да человеколюбии уверяла...
Но ньяр верил, переводил глаза с меня на закрывшуюся дверь, шевелил губами. Появлялось в его глазах что-то осмысленное — может, надежда?
— Он действительно колдун?
Руки дрожали, мысли прыгали... Лишь бы не тянул, лишь бы решился! Чужак может все! Он выручал, когда иной надежды не оставалось...
— Да! Да! Да!
Полыхнули глаза ярла знакомым зеленым огнем:
— Ляд с ним! Коли найдет жену — до земли поклонюсь, а решит силой меряться — еще неизвестно кто кого. Смерть лучше такой жизни.
Узнавала я прежнего Эрика. Стремительным стал, ловким, словно не лежал безжизненным кулем на полатях, не водил по потолку пустыми глазами. Боги, боги, неужели не поможете ему, неужели попустите несправедливость?!
Шевельнулось в груди предчувствие и замерло. Проводила я ньяра с улыбкой, с добрым напутствием, а потом уж дала волю сердцу, вслушалась в его предостерегающий шепот:
— Не увидишь больше Эрика, не услышишь его голоса, не обопрешься на дружескую руку... Никогда... Никогда... Никогда...

ВАССА

Я знала, что умерла. Потому и глаза со страхом открыла, опасаясь увидеть перед собой ужасную Морену, поджидающую мою душу. Но ее не было. Словно сквозь туман разобрала над собой озабоченное лицо Ядуна. Неужели жива? Сколько же мне еще мучиться в ожидании смерти, в неизвестности, в пустой надежде на спасение? Уж лучше бы сразу убил...
— Перешла... — донесся слабый вздох Ядуна. Выплыла из тумана костлявая рука, потянулась ко мне. — Идем... ”
Куда? Не хотела я идти с ним, но не пойду своей волей — потянут Темные. Я оглянулась... Вокруг было черно, ничего не видно, хоть глаз выколи. Верно, пока лежала без памяти, наступила ночь, съела все краски леса. Лишь его шум доносился, и то будто издалека... А за спиной Ядуна меж темных ветвей слабо светился просвет, словно кончался там узкий глухой лаз.
— Идем, — снова повторил жрец.
Я поднялась, так и не притрагиваясь к предложенной им руке, попробовала шагнуть. Ноги затекли, не слушались. Темнота надвинулась, стала гуще, плотнее. Страх охватил душу, захотелось бежать туда, к свету, хоть с Ядуном, хоть без него! Да и жрец почему-то не вызывал прежнего отвращения. Человек как человек — у каждого есть свои недостатки... А темнота наползала, страшно, неумолимо неся зловещую тишину и ужас...
Я схватилась за сухую узкую ладонь. Жрец рванул меня на себя, чуть не упав в надвигающуюся бездну. Непослушные ноги сделали шаг, еще один, еще... Движения давались все легче. Я уже бежала, влекомая жрецом по темному коридору. Свет блестел впереди, резал глаза... Хотелось зажмуриться, но едва думала об этом — становилось страшно. И руку Ядуна отпустить боялась. Казалось, отпущу — и настигнет тьма, поглотит, разорвет на кусочки...
Свет ударил по глазам, внезапно распахнулся необозримой ширью. Все завертелось, лицо Ядуна вытянулось еще больше, обретая форму высохшего черепа, рука в моей ладони скрючилась жесткими костяными пальцами.
— Эрик! — закричал кто-то невидимый.
Эрик? Кто такой Эрик? Я не помнила... Странно, я ничего не помнила... Плавали в памяти отрывки разговоров с кем-то когда-то, знакомые смутные лица, плакал кровью великий бог... Он ждет меня... Я должна соединиться с ним, стать его вечной преданной рабой... Кажется, когда-то я его боялась... Глупая девка! Могучий бог, великий бог, бог над тремя мирами — разве можно его бояться? Честь быть его рабой!
— Эрик... — шептал мне издалека нежный женский голос. — Эрик...
— Не слушай! — Ядун быстро подтянул меня ближе к своему тощему телу. Голова у меня перестала кружиться, слепящий свет уже не вызывал страшных видений.
— Триглав ждет. Ты готова встретить его?
Он еще спрашивает! Конечно, ведь это мой бог!
— Тогда — сделай шаг ему навстречу! Перейди кромку!
Я попробовала. Неуклюжие, ставшие словно деревянными ноги не шевелились.
— Он ждет! — подбадривал Ядун. — Всего шаг, и ты увидишь его!
Я очень старалась. От усилий пот выступил на лице, покатился по вискам. Ногти впились в ладони, не причиняя боли, ибо ничего не было больнее, чем невозможность достичь моего бога!
— Помоги мне! — взмолилась я, повернувшись к Ядуну.
— Я не могу! — Он мучился не меньше моего. На сухом лице отражалось страдание, тощая шея судорожно подергивалась при каждом моем рывке. — Ты должна сама... Мне нельзя через кромку... К богам...
Я заплакала. Казалось, не слезы ползли по щекам, а кровавые, вырвавшиеся из страдающего сердца капли.
— Эрик... — вкрадчиво шепнул женский голос.
Он мешал мне! Неведомая шептунья хотела остановить меня, не допустить к могучему Триглаву. Я оглянулась, ища обидчицу. Никого... Лишь искаженное страхом и нетерпением лицо Ядуна. Откуда шепчет невидимка? Чего хочет?
— Не слушай! — Ядун заметил мои колебания, закричал, срываясь на визг. — Иди!
— Эрик, — громче повторила женщина. Где она?
— Там, за кромкой... — пояснил молодой девичий голосок.
Я уже не разбирала воплей Ядуна. Нужно убедить этих женщин, что они не имеют права отбирать у меня моего трехликого бога. Он накажет их! Это не пустые угрозы...
За кромкой засмеялись... Странно было слышать нежный переливчатый смех. Когда-то я тоже смеялась... Когда?
— Вспоминай, вспоминай... — шептали голоса.

Предыдущая страница 23 Следующая страница


Ладога 24

— Иди!!! — Крик Ядуна отсек их, словно острый нож.
Да, я должна идти...
— Не надо... — молили женщины. — Погибнешь... Эрик не сможет найти тебя.
Эрик, Эрик... Все время — Эрик... Кто такой этот Эрик?
Желание сделать шаг угасало. Появлялись вопросы. Много вопросов... Где я? Почему ослепительный свет вокруг мешает мне разглядеть кромку, за которой прячутся незримые шептуньи? И почему мой Триглав не заставит их замолчать? Может, он не так уж ждет меня?
— Ждет!
Ядун. Почему я могу видеть Ядуна, слышать его голос и голоса женщин, а мой бог не зовет меня к себе?
— Ты еще не принадлежишь ему... — отозвалась одна из женщин. — Умирая для мира, ты взывала ко мне.
— Да, ты звала мою мать, — подтвердил юный голосок.
— Я хочу видеть вас! Выйдите!
— Не можем, — печально отозвались они. — Но сделай шаг — и ты придешь к нам...
К ним?! Ядун говорил: “Шаг — и ты будешь с Триглавом”.
Один шаг — в разные места?
— Не нужно понимать... — пели женщины. — Иди к нам... Мы сбережем тебя для Эрика.
— Иди к Триглаву! — вновь прорвался Ядун.
Мой бог с золотыми повязками на глазах... Несчастных глазах, никогда не видевших дневного света. Он мучается там, во тьме, где отдых и покой... Ему нужна я, мое молодое тело, моя чистая душа... У него нет ничего чистого... Мой бог...
А если я шагну к этим женщинам? У них такие нежные голоса... Наверное, они прекрасны, как... как...
Мне стало страшно. Я не помнила имена богинь, матери и дочери, волшебных богинь любви и радости...
“Триглав”, — вспыхивало в мозгу. Нет! Их звали иначе — напевно, красиво, словно звон колокольчиков на лугу, словно весенняя капель, бьющаяся о порог избы. Люди ходили по улице нарядные, веселые и пели их имена... Какие люди? Какие имена? Что случилось со мной?! Что сделал зазубренный нож Ядуна?! Где я?! Почему ничего не могу вспомнить?!
— Ты на кромке, и ты можешь перейти ее, — долетел его услужливый ответ. — Я подготовил тебя. Память осталась позади, во тьме. А впереди тишина и вечность. Иди к своему богу. Он ждет.
Да, боги не любят долго ждать. Где я это слышала? Красивая девушка говорила это волху... Волх!
Ядун взвыл, словно пронзенный каленым железом. Голоса женщин зазвенели, призывая:
— Волх! Волх! Иди за ней, волх! Она еще на кромке! Ядун ослепил ее, волх! Взойди на кромку, волх! Убей Ядуна! Ты обещал Магуре! Боги не любят долго ждать!
— Заткнитесь! — не выдержал их перезвона Ядун. Упал, зажал уши иссохшими ладонями. — Волх не может убить меня! Я бессмертен!
Странно, но я ему верила. Конечно, когда-то я сомневалась, но теперь знала точно — он бессмертен.
— Так помни об этом! — строго и громко воскликнула старшая женщина. — Ты всего лишь Бессмертный! Тебе никогда не перейти кромку! И ты смеешь указывать богам?! Знай свое место, кромешник!
Ядун, тихо завывая, пополз ко мне, схватился за мою безвольно повисшую руку:
— Я обещал тебя Триглаву... Умоляюще взглянул в глаза:
— Ты ведь очень хочешь к нему? Они лишь мешают тебе? Так вели им замолчать... Ты можешь заставить их замолчать...
Я могу? Разве я могу указывать богам? Даже он, Бессмертный, не может...
— Я?! — переспросила я Ядуна. Он кивнул.
— Ты можешь, — устало согласились невидимки. — Ты вольна в выборе... Ты можешь перейти кромку...
— Вот видишь! — обрадовался Ядун. — Скажи им, что хочешь к Триглаву, и больше никто не помешает тебе...
Он выжидательно вгляделся в мое лицо. Да, я хотела к слепому богу! Хотела? А может...
— Ты проиграл Ядун! — Голоса взорвались счастливым смехом. — Она скоро прозреет и навсегда останется на кромке! Время выходит! Всеед не получит ее!
Прозрею? Но я и так видела слишком яркий свет, и казалось, он становился все ярче, хотя это было невозможно...
— Рано радуетесь! — Лицо Ядуна изменилось. Теперь он уже не просил. В страшных глазах вспыхнула твердая решимость, тощие руки вознеслись над головой, вздох вырвался стоном:
— Морена!!!
В ответ на его призыв свет поблек, превратился в белесую пелену, мелодичные голоса стали глуше... Властительница жизни, проводница душ, темноликая Морена шла к нам. Раньше я, наверное, испугалась бы, но теперь почему-то была уверена — она не дотянется до меня. Загадочная кромка мешала...
— Она не предназначена мне, — зашелестел в ушах то ли слабый старческий шепот, то ли переносимый ветром песок. — Я не могу взять ее.
— Ты — проводница душ! — завопил Ядун. — Забери ее душу. Веди, куда сочтешь нужным, — в сладкоголосый ирий или к подземному Кровнику... Мне все равно! Бери! Я отдаю ее!
Я вспомнила гонящуюся за нами темноту. Она теперь стояла там, за кромкой! Ядун звал ее. Нет, уж лучше к Триглаву!
— Ты глуп, Бессмертный. — Песок взвихрился, заскрежетал о невидимую преграду. — Ты сам отнял ее у меня и провел на кромку. Ты же знаешь — кромешники властны сами выбрать себе хозяина. Если она захочет меня — пусть шагнет.
— Не ходи! — донесся женский звонкий крик. Лада! Я вспомнила! Вспомнила имена нежных богинь весны! Лада и Леля...
— Лада... — взывала я, встречая последний миг, и она услышала! Она старалась предупредить меня, спасти... О чем предупредить, от чего спасти? От Триглава? Но я знала — он ждет и нельзя ему перечить. Я предназначена для него... Я должна идти к нему!
— Эрик!!!
Почему они все время повторяют это имя? Я знала Эрика? Кем он был для меня?
— Ты пойдешь со мной? — зашуршала совсем близко песчаная буря.
— Нет!
— Я ухожу, Ядун. — Шелест стал убывать. — Ты глуп. Я и так слишком много тебе помогала.
Ядун вскочил, затряс сухими кулачками:
— А сколько душ отдал тебе я?! Сколько смелых воев погибли из-за моих козней?! Сколько красавиц отравили себя?! Сколько детей подняли меч на отцов?! Ты брала всех, Морена! Всех, кого давал я! А теперь отворачиваешься от меня и моего бога? Берегись, Морена! Даждьбог набирает силу! Ты станешь стара и слаба под его гневным взором. А я буду смеяться над тобой!
— Глупец! — Шелест песка, заметающего все, даже время. — Я умею ждать...
— Жди! Жди, темная старуха! Ты ничего не сможешь сделать с Бессмертным!
— Как знать... — едва расслышала я затихающее вдали шуршание. Морена отказалась от меня... Разве такое возможно?
Ядун скорчился, стиснул руки перед грудью. Небось жалел о вырвавшихся в гневе словах... Невольно я восхищалась им. Кто еще смог бы сказать подобное могучей ледяной Морене? Если у Триглава такие жрецы, то каков он сам? Великий, непобедимый бог! И он ждет меня — ничтожную маленькую женщину... Упасть к его ногам — разве это не благо?
— Я иду к Трехликому, — сказала я вслух, словно убеждая саму себя. Ядун поднял голову, окатил меня горячим взглядом, вцепился в руки костлявыми пальцами, зашептал:
— Конечно, конечно, ступай к нему... Все кончено... Ты выбрала.
Леля печально вздохнула:
— Выбрала...
А Лада молчала. Ядун оказался прав — они ничего не могли поделать с моим выбором.
Я напряглась, вытянула вперед, к свету руки, закричала, призывая того, кто сильнее всех:
— Триглав!
Нога медленно оторвалась, приподнялась, словно сквозь поток воды, двинулась вперед. Я никогда не думала, что один шаг может причинить такую боль...
— Эрик... — тихим жалобным вздохом отозвалась память. Зеленый веселый свет, посвист играющего солнечными бликами меча, крепкие нежные руки, шепот в темноте: “Лада моя...”
Эрик!!! Мой Эрик. Куда же я иду?! Как он найдет меня в темных покоях Триглава? Как будет жить без утешения? Лада сказала — сможет найти... Я должна дождаться его! Дождаться, как Беляна дождалась своего Олега!
Память просыпалась, возвращая знакомые, дорогие лица... Беляна, болотники, Олег...
Мою поднятую ногу ухватило что-то цепкое, потянуло за кромку. Триглав нащупал добычу.
— Не-е-ет!! — закричала я, опрокидываясь на спину. — Нет! Ни к кому! Эрик!
Цепкие пальцы Ядуна толкали меня, Триглав тащил мое извивающееся тело. Я отчаянно размахивала руками, силясь уцепиться за что-нибудь, но бесполезно. Свет утекал сквозь пальцы, расплывался под тяжелыми ладонями.
— Пусти меня! — вопила я, судорожно дергаясь. — Пусти! Эрик!
— Время! — вмешался незнакомый ровный голос. Хватка Триглава ослабла. Ядун последним усилием подтолкнул меня вперед.
— Найди способ привести ее, — глухо проворчал Триглав. — Я буду ждать...
Ядун взвыл, свет померк, уступая место предрассветной дымке. Тело обдало холодом. Темная зелень встала вокруг стеной, в тело вонзились острые иголочки.
Ели-плакальщицы... Темный идол с повязкой на глазах. Ядун...
Я жива! Мне просто все привиделось! Туман по-собачьи преданно подполз к ногам, окутал влажным покрывалом. Ладони саднило от впившихся в кожу сухих еловых иголок.
Я осмотрелась.
Темных рядом не было. Должно быть, отступились, узрев, что Триглав не принял меня. Это ж надо такому почудиться со страху! Боги за кромкой... Нелепица какая-то...
Я встала. Ядун даже не пытался мне помешать. Немного болела шея, там, где прошелся жертвенный нож. Я потерла ее рукой. Крови не было. Не верилось, что все кончилось, что я могу просто собрать свои разодранные Темными вещи и уйти обратно, в Новый Город.
Я накинула на плечи тряпье, сунула ноги в поршни... Ядун сидел не шевелясь — маленький, понурый... Даже жаль его стало...
— Прощай, — сказала я ему. — Зла на тебя не держу.
Он вскинул голову, проткнул меня колючим взглядом. Всю жалость словно водой смыло.
— Твое глупое упрямство! — взвизгнул он. — Ты рассердила моего бога!
Я устала. Нужно идти домой, к Эрику...
Через несколько шагов обернулась — взглянуть в последний раз на жуткого идола. Он уже скрылся под низкими еловыми лапами, зато Ядун шел позади меня, будто привязанный.
— Ты-то куда? — спросила я неудачливого жреца. Как только привиделось, что он — Бессмертный?
— Ты слышала, — он догнал меня, — что велел Триглав... Я отведу тебя к нему. С кромки это даже легче, чем с мира.
Совсем свихнулся жрец... Ладно, хочет идти — пускай идет. Казнит его Эрик, и дело с концом.
Я поправила на плечах порванную телогрею, весело зашагала к виднеющейся впереди заснеженной реке. Брошенная Темными волокуша чернела посреди снежного ровного поля. За спиной огорченно шумел лес. Я постаралась унять нетерпение. Идти еще долго, нужно придержать шаг, а то свалюсь без сил, не успев дойти до Нового Города. А мне нужно дойти... Меня ждет Эрик...

СЛАВЕН

Время безжалостно — меняет людей, мнет их, как глину, не слушает мольбы и стоны. Сотворяет оно из глуздаря — беспечного отрока, из отрока ч — сурового мужа, из мужа — дряхлого старца, а последнего кладет на ложе из сырой земли да земляным одеялом прикрывает.
Меня оно потревожило-помяло, не миновало и болотников, а Чужака словно обошло, не заметило. Каким помнил я ведуна, таким и вновь увидел, разве только оделся он побогаче и теперь лицо не прятал.
Мы добежали в Ладогу к полудню да до сумерок просидели на Княжьем дворе, его дожидаясь. Бояться нам теперь Меслава было нечего, а мне и вовсе неумно — сидели открыто, вели разговоры со случайными прохожими. О Княжиче мало кто говорить хотел, все смущались, едва о нем слышали, да плечами пожимали. А те, что посмелее, отзывались худо. “Не наш, — говорили. — Чужой какой-то!” Давно ли и мы так думали, а теперь пришла печаль — к нему, чужому, за подмогой притекли...
День уж к закату клонился, укрывал ясное солнышко багровым маревом, а где Чужак — никто не ведал. Спросили бы у Князя, да он, кабы видеть нас хотел, сам бы на крыльцо вышел. Не выходил. Звала нас в хоромы девка-чернявка, прикрывалась его именем. Да нам оттого обиды не было — не к Князю шли, к сыну его. Чужак, чай, не оборотень — к ночи воротится...
Прохожих все меньше становилось, спускалась на двор темнота, распугивала случайный люд, лишь рабов за конями да за хозяйством присматривающих щадила.
Эрик у дверей ждать не привык — косился на проходящих мимо воев так, словно убить хотел. Узнавали его многие, а подходить не решались, издали кланялись, дивились — явился Рюриков ярл с малой дружиной, в избу не входит... Медведь посапывал ровно, и не поймешь сразу — спал иль нет, а я больше по сторонам глядел да вспоминал... Было что вспомнить... Княжья медуша знакомой дверкой защемила сердце — лежал в ней без тризны и погребения красный молодец, сын Старейшины Приболотного, Славен...
— Заходите гостюшки, не позорьте светлого Князя! — в который раз выскочила на крыльцо босоногая девка, но Эрик отрицательно покачал головой.
Девка орала громко — помешала мне увидеть что-то тревожное в знакомых домах, в стайках воев, в воздухе ладожском... Словно испугавшись девичьего голоса, ушла настороженность, лишь память о ней осталась...
— Что-то рабы здесь шибко смело глядят, — буркнул Медведь, провожая взглядом ватажку галдящих мужиков. — Кабы не железо на шее — не признал бы в них рабов.
Верно охотник подметил — смелы да бойки они были не в меру. Я к таким не привык. У Ролло рабы иными были — голову без хозяйского слова поднять не смели. А эти, пожалуй, скоро на хозяев и руку поднимут...
Я не умом понял, кожей почуял — гуляет вместе с осмелевшими рабами по Ладоге лихо-несчастье, да не такое, что сразу бьет, а такое, что силу должную лишь через год-два наберет и обрушится на городище мечами и пожарами. Кто зачнет злое дело — свои иль находники, сейчас разве разберешь, а только не долго осталось жить могучей Ладоге. Не спасут ее и стены каменные...
— И ты чуешь...
Я чуть не подпрыгнул, обернулся. Стоял за моей спиной Чужак, смотрел внимательно:
— Неужто чуешь?!
Кто волха поймет? Другой поздоровался бы, о делах расспросил, о доле, два года меня по морям гонявшей, а он...
— Чужак! — радостно завопил уже проголодавшийся и уставший от ожидания Медведь, облапил ведуна. — Где ты был? Мы тебя, почитай, с утра дожидаемся!
— Вот и дождались. — Волх мягко высвободился из его объятий, отступил на шаг, словно присматриваясь к старым знакомцам.
Я редко его без капюшона видал, да и в странствиях не вспоминал — не до того было, потому, видать, и запамятовал, как красив волх. Портила его лишь ранняя седина и чудные глаза.
И он меня рассматривал. Необычно рассматривал — не лицо разбирал, душу наизнанку выворачивал. Казалось, ищут что-то во мне его глаза, щупают сквозь тело и не находят...
— Так и продержишь гостей на дворе?
Не пугало я перед ним стоять и дожидаться, пока налюбуется, не для того пришел!
— Ведогон... — склонив голову, прошептал волх. — Взял-таки над человеком верх? Перешел с кромки...
Я не понимал. Да и не хотел понимать. Хватает дел и без ведуна с его причудами. Ждала дома Беляна, ждал Рюрик, ждали вой...
— Как твое имя, ведогон? — неожиданно спросил Чужак, выбрасывая вперед левую руку. Пальцы на ней вытянулись, будто выросли даже, коснулись моего лба. Огромные вопрошающие глаза вспыхнули радугой. Завертелось стремительной синью небо, колесом закрутились знакомые лица, зазвенели в ушах сотни колокольцев...
Я и сам не понял, как отворились губы, замычали:
— О-о-оле-е-ег...
— Худо ему! — Лис оторвал ледяные пальцы ведуна от моего лба. — Прекрати!
— Славен! Славен! — Бегун шлепнул мне на щеки снежные лепешки, затряс за грудки. — Славен!
Чужак покорно отошел в сторону, покачал головой:
— Нет больше вашего Славена. Сгорел весь, а что осталось от него — ведогон сберег и на родную землю доставил. Может, и доброе дело он сотворил, но не место духу средь людей...
Снег начал таять, потек мне за шиворот.
Ох, Чужак, Чужак... Не тронуло тебя время. Как был упрям, так и остался упрямцем. Какой же из меня ведогон — дух бесплотный? Человек я, а коли мерещится тебе, будто нет во мне ничего человеческого, то проверить легко — пустишь кровь да увидишь, какая она теплая... Валландский снег от нее таял, дымился...
Волх засмеялся, будто мысли прочел:
— Ладно, ведогон ты слитый иль нет, а коли хочешь человеком жить — живи. Я до сей поры тоже не там сидел, где должен был...
— До сей поры? — расстроился Бегун. — Неужели в дорогу собираешься? А мы-то к тебе с просьбой...
Чужак скосился на него, мельком скользнул взглядом по Эрику и отвернулся, будто не видел. Умен был волх, знал — гостя обижать никому не дозволено, проще не заметить его...
— Ладно, не на дворе же о том беседовать. — Он повернулся, зашагал к ограде. — Пошли...
— Куда? — наивно спросил Бегун.
— В мою избу.
— А как же...
Не мог Бегун понять, с чего Чужак в Княжьих палатах не живет, да спросить о том не смел — мялся, а мне и спрашивать не надо было, нутром чуял — рознятся сын с отцом, так рознятся, что вместе не уживаются...
Ведун недалече увел, приостановился у ворот невысокой избы:
— Не по мне Княжьи хоромы, не по отцу сын, но коли вам теснота не в обиду — милости прошу.
Я отодвинул рукой сунувшегося было в избу Лиса, вошел первым. Волх — не простой человек, что у него на уме — никому не ведомо. Дурного он, может, и не замышляет, а поберечься нигде не зазорно... Чужак поводил меня взглядом, усмехнулся, словно вновь мысли учуял. Да и я, казалось, заранее знал, что увижу в его горнице. Чисто и пусто... Даже лавка всего одна — едва разместились.
Ведун встал поближе к каменке, скинул полушубок, тряхнул длинными волосами:
— Сказывайте — зачем пожаловали?
Быть того не может, чтоб не знал он! Не глазами — душой я его видел! Ведает Чужак про Вассу!
Я глянул на Эрика. Большой мукой дался ньяру путь до Ладоги. Сломал гордыню, смирил боевой норов... Для него это похлеще, чем семерых врагов разом завалить. Не дело его пред ведуном на колени ставить.
— Сам знаешь, — грубо ответил я волху, — к чему спрашиваешь?
Не боялся я его. Знал — убить может, в создание богомерзкое обратить, огнем сжечь — а страха не было. Остался страх в синем море и на валландском снегу...
— Верно. — Волх сжал руки. Высунулись из рукавов золотые змеи-браслетки, сверкнули недобро. — Знаю и не стану ньяру помогать.
Эрик вскинулся, вспыхнул сухой хворостиной:
— Старые обиды поминаешь?!
— Обиды? — Чужак крутнулся к печи, согнулся, словно ударили его, зашипел по-змеиному: — Думаешь, из-за пустой обиды прокляли твой род волхи? Что знаешь ты, глупый слепой щенок, о моем племени? Ничего! Разве помнишь ты, как ньяры прогнали нас на кромку, к нежити и ведогонам? Разве твои пращуры проходили сквозь холод и мрак, оставляя бессмертную душу на руках Морены? Разве ты плакал кровью над покинутой родиной, ты мучился, видя, как слепнут без нас люди, как смыкается меж ними и их духами кромка? Нет! Твое сердце не болит за тех, кто едва видит сквозь пелену загадочные очертания, слышит неясные голоса...
— Я не понимаю, волх, — перебив Чужака, честно признался Эрик.
— Конечно, — зло хмыкнул тот. — Ты слеп. И люди слепнут. Еще немногие способны различать кромку и говорить со своими ведогонами, но время завершит то, что не успели твои предки. Оно закроет людям глаза, сделает их похожими на новорожденных котят. Они будут проходить мимо своей судьбы, не замечая знаков Домового, они перестанут различать в шуме леса голос Лешего и примутся убивать леса, они начнут терять своих детей, не углядев в спелой ржи золотую шкуру Росомахи... Даже грибы и травы обретут над ними власть, смертельными ядами приближая их к кромке. Вот в чем повинны твои пращуры, ньяр! Вот что зовешь ты пустой обидой, слепец!
О чем он говорит? В чем винит Эрика? Какая кромка? Какая слепота? Немыслимо, невозможно...
— Чужак, — робко вставил Бегун, — не мое, конечно, дело, но все же — о чем ты?
Волх поник, огорченно вздохнул:
— Неважно...
— А он о том, — Лис притянул к себе Бегуна, нарочито громко зашептал ему на ухо, — что коли твой дед на вилы сел, то у тебя зад заболит. А еще, коли ты ослепнешь да оступишься, Чужак тебе на то попеняет, а руки не подаст!
Меня передернуло — не ко времени этак с ведуном шутить! Чужак вздрогнул, выпрямился, одним движением очутился перед Лисом:
— Повтори.
Нет, он драться по-глупому не станет. Голос ровный, без злости — значит, размажет по стене одним взмахом руки, и дело с концом! — Пожалуй... — Лис пожал плечами, открыл рот.
— Молчи! — рявкнул я, встал перед Чужаком. — Он сказал, ты коришь человека за чужую ошибку, к тому ж по неосторожности совершенную...
Что я несу?! Сущий вздор, а все помягче, чем у Лиса, вышло... Ведун задумался...
Что-то громко звякнуло. Кто с мое повоевал, тот звон оружия ни с чем не спутает.
— Я мало что понял, волх. — Эрик подтолкнул ногой сброшенный меч. — Знаю лишь, что обидели мои пращуры твоих и давно за это расплачиваются, но сейчас не о том речь. Пропала моя жена — помоги разыскать ее. Коли ради этого убить меня надо, так убей, только ее найди и сбереги, а если не в силах ее сыскать, все равно убей, потому что не мила мне жизнь...
Чужак склонил голову, замер, глядя на брошенный к его ногам меч, а потом ловко подхватил его, приставил к груди Эрика. Я ярла в шутейных поединках не раз видел, знал его верткость и воинскую сноровку, но на сей раз он даже уклониться не попытался. Просто стоял и ждал смерти... Молодец! Поставил волха перед выбором — иль помогать, иль убийцей стать. Не склонился, не покаялся, а своего добился... Прежний Эрик! Умный, спокойный, бесстрашный...
Я вмешиваться не стал — сами разберутся-рассудятся, а Лис не выдержал, рванулся на выручку ньяру, но волх уже легко перебросил меч Эрику:
— Помогу.
Давно бы так. Медведь довольно заворчал, приобнял ярла за плечи:
— Вот отыщем твою красавицу и будем миром жить-поживать... Мы теперь почти что родичи...
— Нет, Медведь. — Чужак согнул ноги, опустился прямо на пол. Золотые браслеты на запястьях заиграли бликами, зазвенели тонкими голосами. — Не тебе Вассу искать. Ее на этой земле уже нет.
— Нет!!! — Эрик рванулся из могучих Медвежьих рук. Тот сцепил их покрепче, удержал ярла.
— Погоди! — рыкнул на ньяра Чужак. — Я найду ее, только обратно вернуться с ней не смогу. Мое место на кромке.
— Я не понимаю! — Эрик чуть не стонал от бессилия.
Не один он волха постичь не мог. Пялились все на ведуна, точно бараны на новые ворота... Мудрено уразуметь, когда он все о какой-то кромке твердит...
— А ты и не возвращайся, коли не хочешь, — услужливо предложил Лис. — Мы с тобой хоть на кромку эту пойдем, хоть под землю, да сами Вассу и вернем обратно... Чего тебя утруждать...
— Несмышленый ты, вот и болтаешь, — засмеялся ведун. — Змея припомни, тогда, может, кромку почуешь. Ведогон тогда лишь глаза твои получил, да и то — на время, а каково будет тебе с ним в единое слиться и средь прочей нежити ходить? Славен там был — где искать его теперь?
Шевельнулось что-то слабо в груди, ткнуло больно...
Лоскутья кожи на весле, исполошная кликуша, крики: “Хельг гейст!” И ощущение, будто умер кто-то во мне, а взамен него вошел-вселился в тело дух бесплотный... Ведогон...
Я не спросил, потребовал:
— Кто таков ведогон?!
— Кому знать, как не тебе! — Чужак скосил на меня глаза. — Человек по земле ходит, а ведогон — за ним, по кромке. Человек спит, а ведогон его добро и жизнь сохраняет... И ты Славена сохранил, то, что осталось от него... Без ведогона человека нет, а ведогон умрет, так и человеку жить недолго...
Значит, ведун считает, я — ведогон? Но должна же быть какая-то разница?! Я думать должен иначе, и чуять иначе, и говорить, и...
Нечего было возразить... Верно сказал ведун — умер Славен, а я, Олег, в его обличье по земле хожу...
— Я пойду с тобой. — Я встал. — Мне ли кромки бояться?
Чужак кивнул.
— И я пойду!
Эрик сам не знал, на что решился. Не ходил бы он туда, где в один миг людская душа в пепел и золу обращается...
— Васса, — объяснил он.

Предыдущая страница 24 Следующая страница


25 Ольга Григорьева

Верно. А как же Васса? Неужто, подобно мне, стерлась, при рождении данным духом заменилась? Нужна ли она такая Эрику? Хотя я Беляне по сию пору дорог, вон как мучается, к делам Княжьим ревнует...
— А мы что? — Болотники надвинулись на Чужака. — Мы Вассу обидели — нам и искать ее!
Где искать?! Я и то не очень-то в кромку верил, хоть знал — не лжет ведун. А они, небось, вовсе не понимали, о чем речь идет!
— Ты нам не вкручивай! Выдумал тоже — ведогоны, кромка... Опоишь зельем, вот и померещатся вместо земляной избы Княжьи палаты! — подтвердил мои опасения Медведь. — Видал я твоего Змея — жив остался, знать, и теперь не помру. Веди куда хошь да не болтай лишнего...
А может, прав он? Задурил мне голову ведун, оплел сетью словесной... Забыл я Роллову науку, поверил волху! Хотя такой, как наш Чужак, и норангенского ярла проведет, а тот не заметит... И он поверил бы, что духом стал и в чужом теле живет... Откуда волху такое умение ведомо? Гладко придумывает — ни зацепки ни задоринки...
Болотники галдели, стояли на своем. Чужак понял — не уломать строптивцев, ударил ладонями по коленям: — Воля ваша! Проведу вас, помогу Вассу сыскать, а там уж сами справляйтесь — избавляйтесь от ведогонов, с какими срастись успеете, да знайте заранее — он человека без боя не отпустит, потому как о хозяйском теле с рождения мечтает. И еще: там умрете, что здесь умрете — никто не возродит...
Конечно, мертвого возродить лишь живая вода может — хоть он себя в ином миру представляет, хоть все наяву видит...

ВАССА

Я ничего не понимала. Темные меня от Нового Города за полдня в лес оттащили, а назад я уже день ворочалась, да только не появлялись знакомые берега, не поднимались на них высокие городские стены. Ядун тащился позади — молчаливый, пришибленный. Затаил в себе злобу и нес ее, словно драгоценный напиток, — ни капли не хотел расплескать. Мне до него дела не было, привыкла уж, что плетется сзади, — все не одной шагать.
Эрик, Эрик... Кабы не ты, давно бы уж подкосились резвы ноги, не удержали... Одно имя твое силы им прибавляет, бегут они вперед без устали, к любимому ближе несут. Нет мне жизни без тебя, да и смерти, похоже, тоже нет...
В голове у меня слегка гудело — видать, никак не могла отойти от видений, что в лесу примерещились.
И ведь до чего казались явными! И голоса богов до сих пор в ушах раздавались, и ослепительный свет глаза слезил, и даже нога побаливала — та, за которую меня Триглав ухватил...
— Упрямица... — проворчал за спиной Ядун. Вот клещ — вцепился, не отстает!
— Без меня — пропадешь, — бубнил уж в который раз. — Глупая девка...
Да сговорились они, что ли?! Пустодомка, что в Ладоге ночью бродила, тоже меня все глупой и упрямой кликала. А какое ж в том упрямство, что жить хочется, да не в одиночестве, а с мужем милым и с друзьями добрыми... Всем бы такими упрямцами быть! Припомнились болотники, защемило сердце, ноги веселее замесили вязкий снег. Как они там? Обнаружили пропажу, не поссорились иль уже друг на друга зверьми глядят? Эрик горяч, вспылить может, глупостей натворить... И все из-за меня! Спешить надо... Должно быть, недалече уже... Вот заверну за ольховник и увижу высокие стены городища.
И точно — увидела, только не то, что ожидала. Стоял на реке городище большой, красивый — да не Новый Город. Не скалились абламами стены, не свешивались с них могучие каты, и драккар Олегов, будто новенький, гладким боком поблескивал... А с ним рядом расшива, коей я, как ни старалась, а припомнить не могла.
— Шамахан... — прошипел Ядун.
— Что?
Он поднял сухую руку, гордо указал на городище:
— Шамахан.
— Что болтаешь? Сколь живу, а про такой не слышала!
— Глупая девка! — Ядун нахохлился, точь-в-точь воробей на морозе. — Кромка это, сколь раз тебе говорить!
Какой с сумасшедшего спрос? А городище и впрямь незнакомым казался — диковинным. Я такого не знала... И стоял он там, где раньше Новый Город был. Я на бережку этом крутом не раз сиживала, все его извилины да изгибы помнила... Что за наваждение?!
С высокого берега скатился лыжник, побежал, оставляя за собой ровные, вмятые в снег полосы. Нет, не обмануть меня Ядуну — человек бежал навстречу — не кромешник! И лицо у него было молодое, веселое, раскрасневшееся от мороза и ветра.
— Денек добрый, путники! — вежливо улыбнулся он, поравнявшись с нами, а потом, вглядевшись в Ядуна, язвительно засмеялся: — Не узнал тебя, Бессмертный! Долго жить будешь...
Шутник! Ядун на Бессмертного и вовсе не походил, скорей на птицу драную, недаром обиделся:
— Не долго — вечно!
Тот пожал плечами, собрался было уйти.
— Погоди, — остановила я его. — Подскажи, добрый молодец, в какую сторону к Новогороду идти. Заплутали мы...
— К Новогороду? — Он удивился, вскинул ровные густые брови. — Не ведаю о таком...
Как — не ведаю? О Новом Городе даже в дальних северных странах наслышаны! Хоть и кличут по-своему — Хольмгардом, а знают! Блажной, что ли, этот охотник?
— Да ты не горюй. — Он поправил лук за спиной, блеснул белозубой дружелюбной улыбкой. — Ступай в городище, у Княгини спроси. Она из Волхов, ей все ведомо!
Какая Княгиня? Какие волхи? Одного лишь я волха знала — Чужака, а про других говорили, будто давно уж их на земле не видели, только родичи их дальние, волхвы, остались... Нет, не по нраву был мне этот парень! Странный городище, и люди в нем странные. В такой идти, что на заклание, — безумцам в руки себя отдавать...
Темный силуэт охотника растворился вдали, стерся за белой дымкой. Ядун посмотрел на меня:
— Все не веришь? Что вы за люди?! В миру во все верите, хоть и видеть не доводится, а едва ступите на кромку — веры словно и не бывало! Говорю тебе — Шамахан это, и княжит в нем волханка.
— Скажи еще, что с нами Леший разговаривал! — огрызнулась я. Не со зла огрызнулась, больше со страху, что поверю Ядуну, подамся на хитрый обман, который понять не в силах...
— Не Леший. — Ядун устало поморщился. — Ведогон. Только чей — не разобрал. Верно, старый знакомец — шибко вольно болтает...
А если это правда? Если городище зовется Шамаханом, а человек, что нас встретил, — ведогоном, духом людским? Нет, невозможно это! Просто пока я под шкурами в волокуше лежала, верно, не полдня прошло, а поболее, и утянули меня Темные невесть куда... В глушь... Может, колдовской силой утянули. Чужак же болотников на Змее через воду перенес...
Выходит, далече Новый Город, и любый мой далече... А коли так — войду в этот Шамахан, переночую — люди везде люди, голодного и замерзшего не погонят, а завтра поутру вновь в путь соберусь. Мне сдаваться нельзя — ищут меня, ждут...
Я Ядуна звать не стала — сама пошла к стенам городища, по колено утопая в снегу и проклиная свою несчастную долю.
— Погоди! — Жрец догнал меня. — В Шамахане свои порядки — сделаешь что не так, набросятся ведогоны — в клочья разорвут.
— А тебе-то что за печаль?
Гудение в голове не проходило, наоборот, от сумятицы и неразберихи громче стало. Хотелось остаться одной, поразмыслить над всем как следует. Мешал Ядун, путался под ногами.
— Мне велено тебя целой-невредимой к Триглаву отвесть. — Он вскинул голову, уткнулся в меня жгучими глазами. — Я своему богу мертвечину и падаль не поставляю! Сберегаю тебя, дуру!
— Вот и сберегай, а не болтай попусту!
Ядун выкатил глаза — чуть не сжег ими, а все-таки сдержался, спрятал злой взгляд, двинулся вперед меня.
Пусть считает, будто уберечь меня должен. Он из тех безумцев, что, умирая, долг свой исполнят, а мне в незнакомом месте защита ох как нужна! Да и шагать сквозь сугробы за ним легче — прокладывает путь, приминает рыхлый глубокий снег.
Я его болтовне о кромке и духах не верила, а все-таки в Шамахан вошла с опаской — кто знает, что за чудеса нам судьба уготовила? Ладно, коли те чудеса добром обернутся, а ежели нет?
Только страшилась я зря. Стояли в городище избы — точь-в-точь Новоградские, и люди по своим делам точно так же спешили, и даже одеждой на словен походили. Показалось все дурным сном. Вот остановится сейчас предо мной какой-нибудь знакомец, спросит:
— Где пропадала, красавица? Муж твой уж все ноги сбил, тебя разыскивая. — И спадет пелена с глаз, очнусь от наваждения...
Мимо, покачивая на плечах тяжелое коромысло, прошла молодуха, смерила Ядуна недобрым взглядом:
— Чего припожаловал, Бессмертный? Кого на сей раз привел? Коровью Смерть или другую какую болезнь неведомую?
Меня передернуло. Хуже нет, когда посчитают, будто ты Коровью Смерть несешь. У нас с такими бабами просто поступали — вязали да забивали насмерть, а то и сжечь живьем могли, чтоб уж наверняка истребить порчу. Хоть и жестоко это, а иначе никак с дурной болезнью не совладаешь. Земляной люд понять можно — они скотину поперед себя почитают, сами голодать будут, а Буренушку свою напоят-накормят. Она им — спасение и от холода, и от смерти голодной. Потому и бьют Коровью Смерть люто — без жалости.
— Негоже этак гостей привечать, — отозвалась я в спину неприветливой бабе.
— Мне гости не надобны, — не осталась в долгу она. — Особливо те, что с Ядуном ходят.
И пошла дальше, покачивая полными бедрами. Даже через зипун было видать — добрая баба, мягкая, не мне, костлявой, чета. Не мудрено, что такая меня за мор посчитала, — я с ней рядом, что кость обглоданная возле окорока...
Пока я на нее заглядывалась, Ядун уже ухватил за локоток спешащего куда-то веснушчатого парнишку:
— Как звать-то тебя, богатырь?
Тот расцвел — лестно внимание незнакомца, выкатил вперед худосочную грудь:
— Лагода.
— Скажи, Лагода, Князь-то не в отлучке?
Парнишка понял — не для того остановили, чтоб его стать похвалить, а для того, чтобы о Князе вызнать, заспешил, выдергивая рукав громадной, видать, отцовской шубы:
— Князя у нас отродясь не было, а Княгиня у себя... Ядун выпустил мальчишку, потер руки, оборачиваясь ко мне:
— Князь ихний, когда понял, что меняется, ушел в леса, где и место волху, а Княгиню власть и богатство пленили, лебединые крылья подрезали. Может, и хотела бы она теперь взлететь, из золоченой клети вырваться, да не в силах... Поздно уж...
Мерзок он был, так мерзок, что я не удержалась:
— Без тебя, небось, не обошлось?
Он захихикал, показывая острые, точно у зверя, зубы. Мне его смех не понравился, оборвала:
— Так ты потому о Князе выспрашивал, что старика-волха боишься? Боишься — вернется и за жену отомстит?
Его улыбка пропала, глаза превратились в острые ножи:
— Никого я не боюсь! Я — Бессмертный.
Я по виду поняла — начну спорить, забудет о Триглаве и глаза выцарапает. Ну и ляд с ним. Пусть хоть кем себя числит, только мне посреди дороги стоять и путь прохожим загораживать надоело. Завтра снова идти, а покуда за золотые кольца, что у меня в ушах висят, хорошо бы одежду выменять с лыжами... Далеко на своих ногах в драном зипунке не уйдешь, а идти долго придется, коли здесь никто о Новом Городе и слыхом не слыхивал.
— Экий цвет на морозе чахнет! — Вывернулся откуда-то из-под руки маленький узколицый мужичонка в добротном зипуне. — Издалека ли? Коли издалека — сделайте милость, отдохните в моей избе...
Вовремя он вылез... У меня уж от холода кожа в щетинистую звериную шкуру оборачиваться начала...
— Не признал тебя, хозяин. — Мужичок заглянул в лицо Ядуну, склонился. — Будь ласков, загляни ко мне, еды-питья отведай.
Хозяин? Слуга Ядуна? Не похож он на Темного...
— Ведогон он! — Ядун чуть не зарычал на меня. И как догадался, о чем думаю? — Ведогон!
Ладно, коли хозяин меня беречь взялся, так у слуги в избе мне ничто не грозит.
Мужичонка меня, словно боярыню, обхаживал — накинул на плечи свой зипун взамен моего, рваного, через сугробы чуть не на руках нес, но чем больше он выслуживался, тем отвратней казался. Уговаривала себя, мол, от доброты душевной мужичок старается, но нехорошее чувство не проходило — грызло душу... Даже сытная еда и появление доброй на вид бабы — то ли жены, то ли сестры мужичка — меня не успокоили. Так и заснула со злобой в сердце...
Разбудили меня тихие голоса, такие тихие, что сразу ясно стало — не для моих ушей разговор предназначен. Потому я и с места не двинулась, затаила дыхание, вслушиваясь.
— Куда путь держишь, хозяин? — спрашивал мужичонка. Я его за глаза Прыщом окрестила — уж больно схож был. — Может, помощь нужна?
— Да мне без разницы, куда идти... — Ядун постучал по столу пальцами. Казалось, нет на них плоти — таким костяным был звук. — Девка-дура еще не понимает, где очутилась. Будет свой Новоград искать — навидается, намается средь кромешников, сама с кромки запросится. А путь ей один — к Триглаву. Она уже выбор сделала — никто иной ее не возьмет.
Врет Ядун? Зачем теперь-то врать, туман наводить — ведь думает, сплю я... Неужто слугу своего дурачит? Хотя как его одурачишь — он здесь отродясь живет...
— А коли волх, тот, что Магуре тебя убить обещал, явится?
Чужак. О Чужаке речь! Он жрице Магуровой что-то обещал... Та еще его поторапливала...
— Не явится. Связанный он, из мира не вырвется, а развязать его лишь ньяр может. Волх и ньяр! Ха-ха-ха! — Он сухо рассмеялся. — Эти двое, едва увидят друг друга, за мечи хватятся.
— А если? — настаивал Прыщ.
— А если и явится он, то умереть не хуже тебя сможет, а я — бессмертен.
Воцарилось долгое молчание. Я уж все передумать успела да задремывать начала, как Прыщ вновь забормотал:
— А верно ли, хозяин, что ты Морену обидел? Ядун молчал, только пальцы звонко отстукивали:
— Да, да, да...
— Худо это, хозяин, — несмело произнес мужичок.
— Сам знаю! — отрезал Ядун. — Но сделанного не воротишь. Не достать ей меня!
— И то верно, хозяин, и то верно... — подобострастно зашептал Прыщ.
Вот слизняк! Небось, захоти Ядун его жизни лишить, — с колен не поднялся бы, так и помер, как скотина под ножом, да еще и горло бы сам подставил! Куда ж это попала я, где все Ядуна знают, и то ему в ноги кланяются, то в лицо плюют безбоязненно? Не встречала я пока еще таких людей, чтоб, как эти, — открыто и о любви, и о ненависти своей говорили. Люди горькие слова обычно внутри держат, а сладкую лесть наружу выносят... Ведогоны? Может, так племя какое неведомое зовется? Только где живет это племя, как далече от моего Новограда? Как отсюда дорогу до родимой землицы сыскать? Может, бабу спросить, коя на полатях раскинулась и сопит на всю избу? Так не скажет ведь...
Ядун с мужиком смолкли, дверь скрипнула, выпустила кого-то на двор.
Я осторожно высунула голову из-под теплых шкур, открыла один глаз.
Ядуна за столом не было, лишь услужливый хозяин тихо сопел, положив голову на дубовую крышку стола. Заснул? Вот удача!
Я тихонько поднялась, прокралась к храпящей толстухе, ткнула ее кулаком в бок.
— А?! Что?! — всполошилась она. Глаза вылупила, словно плошки, исподница на одно плечо съехала, волосы повисли по щекам неубранными клочьями... Я быстро положила на слюнявые пухлые губы ладонь, с отвращением почуяла горячее влажное дыхание. Преодолевая неприязнь и силясь не чуять приторный запах давно не мытого тела, склонилась, к ее уху, зашептала:
— Рот закрой да не ори, коли жить хочешь!
Тетка оказалась умненькой, замолкла. Я, по-прежнему зажимая ей рот и на мужика за столом поглядывая — а вдруг проснется от возни нашей мышиной, — продолжила:
— Сейчас скажешь мне тихо и без утайки, где я и как отсель да Нового Города дойти.
Баба согласно закивала нечесаной головой. Испугалась...
Ну, была не была! Я отпустила ладонь. Дикий визг сотряс стены. Мужик из-за стола вылетел, словно каленая стрела из лука, упал мне на спину. Я шатнулась, ослабила хватку. Толстуха вывернулась из моих рук, навалилась сверху, вмяла меня в полати. Смрадный запах проник в ноздри, толстые пальцы сомкнулись на горле.
— Удушить хотела, тварь! — брызжа слюной вопила баба. — Сама сдохнешь!
Пальцы сдавили мое горло. Боль разрывала его на части, воздуха не хватало... Заплясали перед глазами солнечные блики... Надо же, я еще не видела здесь солнца... Перед смертью погляжу... Эрик!!!
В радужном круговороте заметила, как силится мужичок оторвать от меня пухлые бабьи руки, как она, небрежно поводя плечами, стряхивает его. Даже смешно стало, а затем забилось все тело в судорогах, задергалось в отчаянном желании выжить... Я поджала ноги, двинула ими в жирный, придавивший, ломающий кости живот. Баба даже не охнула. Нависала по-прежнему надо мной озверелым лицом, сжимала шею руками...
— Пошла прочь! — громыхнул в ушах знакомый голос. Ядун... Спасет...
Бессмертный легко подхватил толстуху за бока, сдернул с меня. Она уперлась, не расцепила руки, потянула меня за собой. Боль уже не рвала — жгла огнем... Ядун размахнулся, наотмашь стукнул толстуху по лицу. Щеки бабы дрогнули, пальцы ослабили хватку... “У простого человека такой силы быть не может”, — подумалось вдруг.
— Дрянь! — Ядун съездил бабу еще раз, уже по другой щеке. Голова ее мотнулась, повисла на грудь, руки обмякли, тело безвольно поползло на пол...
Убил? Одним ударом убил?! Я неверяще смотрела на Ядуна.
— Спать! — велел он. — Живо!
Мне расхотелось ему перечить, да и смелости, той, что была раньше, я уже не чуяла. Узрела, на что жрец способен... С одного удара этакую тушу завалить... Коли хочу Эрика дождаться, не стоит терпение Ядуна испытывать.
Я быстро прошлепала босыми ногами в свой угол, юркнула обратно под шкуры.
— А ты на что здесь сидел? — перекинулся Ядун на мужичка. — Иль не знаешь, какова Жмара ночью? А коли покалечила бы она жертву, Триглаву обещанную?
Жмара? Звали так домовых, которые по ночам на человека наваливались и давили его до синяков на теле. Неужто баба эта — Жмара? По хватке похожа...
Я покосилась на недвижное тело на полу. Оно расплылось, обмякло, голова свесилась на грудь, скрыла лицо... Баба как баба. Чушь это все...
— Да я... Да она... — оправдывался мужичок. Ядун махнул рукой:
— Убери здесь и смотри, гостью пальцем не тронь. В моей она власти, я ее и наказывать буду.
Наказывать? Как меня еще наказать можно и за что? За то, что домой хочу? За то, что горько и одиноко мне в неведомой земле, где люди — не люди, а за спиной взамен дружеских рук костлявые длани Ядуна? Где Эрик мой? Где Олег? Беляна? Неужто не увидеть мне вас более, слова доброго не сказать? Ой горе, горюшко...
Я сдавилась в комочек, зарылась с головой в темноту — тут наконец и пожалела себя — разлилась слезами. Хоть они-то были настоящими, сбегали по щекам теми же горячими каплями, что всегда облегчали заплутавшую, одинокую душу.

СЛАВЕН

Все здесь казалось необычным. Высились истуканами те же ели с когтистыми, до земли, лапами и поросшими седым мхом стволами, те же лесные шумы раздавались в густом воздухе, запахи звериные были те же, а все-таки отчего-то не по себе было. Казалось, притаился рядом кто-то невидимый и вглядывается в утомленных дорогой пришельцев.
Нечасто я Волхский лес вспоминал, не ожидал, что доведется вновь в него воротиться, да с Чужаком вместе...
Он еще в Ладоге предупредил:
— Отправимся в Волхский лес — лишь там пути проложены, мне ведомые...
— Какие пути? — наивно заинтересовался Бегун. Волх даже не взглянул на него — собирался, укладывал в суму разные мелочи.
— Как мы на кромку-то попадем? — не унимался певун.
Мне и самому интересно было — чем же нас волх на этот раз очарует, чтобы нежить привиделась?
— Да просто. — Чужак накинул на верх мешка веревку, стянул тугим узлом, шепнул что-то невразумительное, видать, заговор от вора лихого. — Перекинетесь через двенадцать ножей, в землю воткнутых, и все.
Я чуть не засмеялся — вспомнил, как однажды, мальчишкой еще, обидел меня отец неласковым словом. Я тогда своего дружка Егожу чуть в топь не затащил — хотел до Болотной Хозяйки добраться и силой с ней померяться. Глупый был, несмышленый, и отец тогда здорово осерчал.
“Ты трус! — приговаривал, охаживая прутом. — В одиночку идти испугался! О друге не подумал — о себе позаботился. Вот тебе, чтоб впредь сперва о других думал, а лишь потом о себе!” До того проступка он руки на меня не поднимал, разве для острастки.
Никто меня тогда не пожалел, а матери, что всегда добрым словом согревала, не было уже — разозлился я на весь свет, вот и решился старинным дедовским способом в серого волка иль другого какого оборотня перекинуться.
Давно это было... Обиженный, безутешный, выкрал я у отца все ножи, что в избе хранились, ушел подальше от печища, ткнул их ровной грядой в землю, глаза закрыл, да и кувыркнулся через них. Думал — все! Очнусь, а вместо рук своих человеческих увижу лапы волчьи... Страшно стало — что натворил сдуру?! А потом решился — глаза разлепил, еле скосил их, на руки глянул... Руки руками и остались... Я еще раз тогда через ножи прыгнул — проверить, а потом понял: болтовня все это — о ножах и заговорах на оборотничество!
Я это еще мальцом понял, а Чужак меня сейчас в обратном уверить хотел!
— Что смотришь волком, ведогон? — поймал он мой взгляд.
Повадился же ведогоном величать! Словно не было у меня имени...
— Кидался я уж через ножи, — честно ответил я. — Толку с этого — что с козла молока.
Чужак ухмыльнулся:
— Кидался, да не там, не через те и не вовремя.
Ладно, пусть верит во что хочет. Я силы его умалять не стану — волх, хоть и спятивши слегка, а все-таки чародей. Да и ньяра злить не стоит — коли решит, что водит его Чужак за нос, долго ждать не станет — за меч хватится... Ножи так ножи...
А болотники волху поверили, примолкли и всю дорогу расспросами донимали, мол, что чувствуешь, когда зверем становишься, и как обратно из зверя человеком сделаться. Чужак неохотно, а отвечал. Я едва смех сдерживал, его ответы слушая. Ловко волх выкручивался — самому Ролло этакой гладкой лжи не выдумать!
— Не обязательно, — говорил, — на кромке зверем станешь. Есть там три времени, в кои облик человеческий еще силу имеет. Первое время — слияние. Это когда входишь на кромку. Второе — срединное, когда дело, за каким пришел, с ведогоном в единое слившись, вершишь, и третье — когда уходить надо.
— А если не уйдешь? — спрашивал Бегун, внимая волху, словно мальчишка, страшную сказку услышавший.
— После третьего времени ведогон над человеком верх берет, тогда уж от него не избавишься... — важно завершал речь волх.
И при этом на меня косился, будто недоговаривал нечто важное. Знал я — считает он меня ведогоном, над человеком верх взявшим, да обиды на него не было — не те уж мои годы, чтоб по пустякам кулаками махать... Правда, раз ввязался в спор:
— Коли я — ведогон, то как же я с кромки сошел? Ты говоришь — третье время уж никого не выпускает.
— Верно. — Чужак кивнул. — Да только — что любой кромешник против богов? Боги тебя обратно выпустили, видать, умолил их кто-то, жизнь свою за тебя отдал.
Спорили мы под вечер, когда все уж спали давно. Мне после Валланда ночами плохо спалось, а волх когда спал — вовсе неведомо, вот и сидели мы возле огня, болтали о пустом. Луна на снегу серебром дорогу вычеркивала, и показалось вдруг, будто рассыпались по снежной простыне русые девичьи волосы и шепнул, едва слышно, лес: “Ия...” Я тогда чуть не поверил Чужаковым россказням, хорошо — хрюкнул во сне Медведь, переворачиваясь на другой бок, прогнал наваждение. Зато подозрения пришли. Немногим я доверял, а на Чужаковы добрые помыслы и вовсе не полагался. Волх по доброте душевной никому помогать не стал бы — ни друзьям, ни врагам, да и разницы меж ними он не разбирал. Не из дружеского участия он с нами пошел...
Я на спящих покосился. Дышали они ровно, веками не дергали — крепок оказался сон подлунный...
— Спросить что хочешь? — заметил мое волнение Чужак. — Спрашивай, спят они.
— Я тебя не первый день знаю, — зашел я издалека.
Чужак поморщился. Ясно — не любит долгие смутные речи слушать, сам лишь болтать их горазд. Я хмыкнул, спросил коротко:
— Почему ты с нами?
— По дороге нам. Я вам помогу, вы — мне...
Это больше на правду походило, чем его дружеское сочувствие и бескорыстная помощь.
— Чем же мы тебе помочь можем?
— Там поглядим, — уклончиво ответил он. Хитрый зверь, матерый... Слава богам, нет у него тяги к власти, а то Рюрик и не заметил бы, как собственную избу подпалил вместе с челядью...
— Про тебя так тоже думать будут, а того, кто тебе правой рукой станет, деревьями на четыре стороны разорвут, будто вора, — неожиданно сказал он. — Только ты того не узришь, вернешься в то время назад на кромку. Выйдет срок твоему человечьему телу...
Шепчу я, что ли, вслух иль губами шевелю, когда думаю? Уж который раз он мои мысли ловит, на незаданные вопросы ответ дает... Я вернулся к прежнему разговору:
— А коли разойдутся наши пути?
Он пожал плечами, звякнул золотыми змеями на руках:
— Вряд ли. Всем нам Ядун нужен. Мне — по воле Магуровой, вам — из-за Вассы... Один человек двумя путями не ходит...
— Зачем Васса к Ядуну пошла? Неужто на болотников жаловаться? — удивился я.
— Не к нему она шла, да к нему попала. Проклятый волх! Что ни слово — то загадка. Попробуй пойми его!
Я отвернулся от костра, лег спать. Коли собеседник шибко умен, при нем лучше помалкивать...
А на другой день мы в Волхский лес вошли. Чужак, прежде чем под его сень ступить, яркий рыжий волос из котомки вынул, поднял его к солнцу на ладони, попросил:
— Ветры буйные, длиннобородые крестовые да быстрые дорожные, жгучие северные да ласковые южные, злые заморские да знакомцы родимые, дотянитесь до моей руки, утрите мою ладонь, отнесите сей подарочек той, что пред кромкой сидит, вход сторожит! Отоприте семь засовов, отпустите красну девицу, а после жеребцом по лугам пронеситесь, о последнем волхе потризнуйте...
Сильный порыв ветра ударил меня в спину, промчался по верхушкам деревьев, сорвал с руки Чужака золотую искру. Болотники дружно ахнули. Мне тоже не по себе стало — это ж надо было волху так вовремя заговор свой сказать! Или ветры его и впрямь услышали? Быть такого не могло... Ролло бы сейчас от души над моим вытянутым лицом посмеялся!
Волх себе не изменил. Коли начал чудить, то уж не сразу кончит... Рванулся за волоском в чащу. Эрик от него лишь на полшага отстал, да и болотники заспешили, а я не очень торопился. В лесу ветер не погуляет — далеко бежать не придется, по голосам своих сыщу...
Как я думал, так и вышло. Волосок бросило под орешник — и ста шагов не вышло.
— Здесь. — Чужак уселся на снег, развязал мешок. Странно было смотреть на него — чудилось, будто волх сам верил в то, что творил. А уж наши мужики точно верили. Вылупились на Чужака. Каждый нож, из котомки вынутый, ошалелыми глазами провожали. Лес кругом стоял таинственный. Я припомнил Лешачиху... Интересно, где она сейчас гуляет, кого запугивает? Помнит ли нас, болотников неведомых?
Чужак разложил перед собой ножи, вздохнул глубоко и, склоняясь к каждому поочередно, начал заговор нашептывать и втыкать их в землю. Ровненько, словно густой гребешок для Лешего из них сделать хотел. Я вслушался.

Первый брат — замок отомкнет.
Второй брат — узду оборвет.
Третий брат — сторожа заговорит.
Четвертый брат — ворота отворит.
Пятый брат — на вороп пойдет.
Шестой брат — за собой позовет.

Предыдущая страница 25 Следующая страница


Ладога 26

Седьмой брат — от бед оградит,
Восьмой брат — просвет углядит.
Девятый брат — на кромку взойдет.
Десятый брат — за ним проведет.
Срединный брат — глаза замутит.
Дюжинный — назад воротит!

Уже двенадцать ножей было воткнуто, а один все еще лежал у ног Чужака. Волх поднял его, аккуратно воткнул в один ряд с остальными и прикрыл сверху еловой веткой:
— А тебе, предатель, в дому сидеть, в дому сидеть, на дорогу глядеть!
Едва он договорил — смолк лес. Такой тишины мне отродясь слышать не доводилось.
Охотники заозирались испуганно, а Эрик даже за меч схватился.
— Это он меня провожает... — Чужак встал, вскинул голову, закричал громко, протяжно: — Прощай, лес родимый! Не поминай лихом!
Тишина зазвенела, зазвучала голосами. Зашелестел ветер по верхам деревьев, послышался в отдалении сторожкий шаг незнакомого зверя, задолдонила о своем зигзица — ку-ку, ку-ку...
— Вот и все... — Чужак сел, обхватил голову руками, уронил ее на колени. — Все...
— Неужто теперь никогда вернуться не сможешь? — пожалел его Бегун. — Может, и не ходить тебе на эту... В общем... Как ее...
— Кромку, — услужливо подсказал Медведь. Волх поднял на них глаза, радужные всполохи пробежали по лицам, озарили их ярким светом.
— Чужой я здесь... Словно и не был...
Если притворялся он, то так мастерски, что даже я ему поверил. Ненадолго, правда, но поверил...
Медведь, неуклюже переминаясь с ноги на ногу, спросил:
— А что теперь-то делать? Прыгать через эти ножи, что ли?
— Нет, братец, меж ними проползать! — Лис шутить не перестал, а по глазам видно было — трусил. Зверя никакого не боялся, самого волха приструнить смог, а перед неведомой судьбой трусил. От страха и шутил...
— Перешагнуть просто... — Волх взглянул на небо. Оно уже розовело — клонился день к вечеру, терял краски. — Как тень от предателя с братьями поравняется, так и перешагивай...
— Какого предателя? Какими братьями? — не понял Эрик.
Они с волхом редко говорили — не сразу вековая вражда забывается, но все же не было меж ними былой ненависти. Вот и теперь ньяр спрашивал доверчиво, дружески. Чужак с ответом не задержался:
— Тринадцатый нож, под елью воткнутый, — предатель. Едва мы перекинемся, он веткой прикроется, а как третье время выйдет — вовсе из земли вылезет.
— Почему?
— Предатель он. Вырвется из земли, закроет нам обратный путь. Кто через тринадцать братьев перекидывался, тот через тринадцать и обратно ворочаться должен. А ежели сей нож злой человек отыщет да в прежнюю лунку воткнет, будет он над нами могучую власть иметь... Потому и скрываю его под елочкой, чтоб не полонил никто...
Тонкая тень от ножа-предателя медленно ползла к рукоятям горделиво выстроившихся в рядок ножей-братьев. Стала она тонкой полоской... Вот чуть подвинулась... Вот еще чуть... Вот уж почти сравнялась с ними...
Медведь вздохнул, закрыл глаза. Я их тоже закрывал, когда мальчишкой перекинуться пробовал, а теперь все хотел видеть... Все...
— Пора! — Волх зацепил ньяра за руку, рванул за собой. Эрик, уж на что вертким уродился, а от неожиданности кубарем перевалился через ножи следом за Чужаком. У меня вдруг помутилось в глазах, ноги сами потянули к заветной черте. Толкнул кого-то, переступил... Солнце ударило по зрачкам закатным бликом, ослепило, покрыло весь мир ярким белым светом. Боль пронзила бок, вывела из забытья. Почуял — падаю...
— Прости, Олег! — Медведь, стоя надо мной, протягивал руку, хотел помочь подняться. — Не со зла я тебя ринул. Сам не знаю, как вышло. Уж больно ножи близко воткнуты — не переступить, чтоб никого не задеть!
— Ладно тебе... — Я ухватился за протянутую руку, огляделся, поднявшись.
Все было по-прежнему — и орешник тот же, и ели те же, только стояли мы теперь с другой стороны от ножей.
Как-то теперь Чужак все объяснит? Неужели наши своим глазам меньше поверят, чем его объяснениям?
Лис сообразил первым, завертел головой, расширил глаза:
— Где же твоя кромка, волх?
— Вот она. — Чужак развел руки в стороны, словно охватывая лес.
— Не считай нас дурнями! — Лис встряхнулся, еще раз осмотрелся и даже ветку еловую потер в руках. — Никакая это не кромка, а прежний Волхский лес. Вон и волосок лежит, что ты на ветер кидал.
Он указал рукой на орешник. Голый ствол жалобно, будто виноватясь, смотрел на нас гладкими ветками. А волоска не было!
— Ветер унес, — быстро поправился Лис, углядев свою промашку. — Зато елка елкой пахнет, и зигзица по-прежнему кукует, а не петухом квохчет...
— А ты чего ждал? — невозмутимо спросил Чужак.
— Я?! — Лис возмутился, двинулся к нему. — Я верил тебе! Силе твоей верил!
Пора было вмешаться... Обманул волх или просто душу потешил, обдурив мужиков наших доверчивых, а все-таки он многое знал. Коли пообещал Вассу сыскать — сыщет, а уж где, то не наша забота. Не следует Лису петушиный норов показывать — лучше вид сделать, будто верит волху. И тому лестно, и нам пользы больше...
Мне едва удалось Лису все втолковать незаметно. Остальные и без объяснений со странностями Чужака смирились. Бегун лишь вздохнул тяжко, а Медведь, похоже, и вправду верил, будто на кромку перешел... Ньяр? А что о нем говорить — он никогда волха разумным не считал...
Я не сам опасность заметил — подсказало что-то невидимое, развернуло лицом к орешнику. Куст шевельнулся едва-едва, выпустил из-за ветвей высокую узкогрудую женщину. Зипун на ней провисал, словно на пугале, ладные лыжи, казалось, вовсе снег не приминали...
Она увидела нас, остановилась, поправила на голове шапку с лисьей опушкой. Из-под густого меха глянули настороженные черные глаза:
— Вы кто такие будете?
А она-то кто такая и почему в одиночку по лесу бродит? Охотница иль заплутала, от ватаги отбилась?
Я краем глаза зацепил ножи... Что же она о нас подумать может?! Еще решит, будто к оборотням попала. Исполох к дурным мыслям подбивает... Эвон какая у нее коса острая за спиной торчит да лук — не всякому мужику его согнуть под силу. Испугается и сгоряча начнет сечь всех, кто под руку попадется. Бабья сила, конечно, невелика, но с перепугу может и поранить...
Я незаметно потянулся к поясу. Девка углядела, дернула одной рукой косу из-за спины. Охотница! Такой сноровке и Эрик бы позавидовал — я еще меча не коснулся, а она уже ощерилась оружием, закружила возле нас, намечая жертву.
Чужак наклонился, подхватил с земли суковатую палку, швырнул ее в незнакомку. Что делает, дурень?! Сам свару начинает!
Палка треснулась о лезвие косы, упала в глубокий снег. Девица остановилась. Волх метнулся вперед, поднырнул под лезвие, сорвал с девичьей головы яркую шапку. Девка охнула, по плечам рассыпались темные густые волосы. Мне таких видеть не доводилось — черные, шелковые, блестящие, точно вороново крыло.
— Как осмелился?! — выкрикнула девка.
— Не гневись, Ягая. — Чужак склонился, поднял шапку охотницы, бережно стряхнул с нее снег. — Да только в шапке ты меня и слушать не станешь — зарубишь ватажников моих.
— Ватажников?! — Девица тряхнула головой, расхохоталась грубо. — Первый раз вижу, чтоб у волха ватажники из ведогонов были!
Она что, заранее с Чужаком сговорилась? Ведогоны...
— А мне впервой, что ты входящих, не расспрашивая, рубить хочешь. — Волх протянул ей шапку. — Иль бабка твоя забыла — на кромке всяк сам себе судьбу выбирает?
— Ну, погорячилась... — согласилась незнакомка. — Да и спрашивала я — вы ж не ответили. Так куда путь держите?
Кто она? И имя странное — Ягая... Я от стариков о богине слышал, той, что мертвечиной питалась, так у той похожее имечко было. Ягой звалась... Была она стара и уродлива. Поговаривали даже, будто она Морене родней дальней приходится...
Чужак улыбнулся:
— За Ядуном охотимся...
— Так ты тот волх, что Магуре убить его поклялся? — удивилась девица, натягивая шапку и заправляя под нее свои дивные волосы. — Сам не ведаешь, за что взялся... Разве по силам тебе Бессмертный? Хотя болтают, будто он с моей бабкой двоюродной поссорился... Может, подсобит она тебе, да только и вдвоем вряд ли до него дотянетесь...
— А нас не двое — поболее...
— Эти?! — Девица окатила нас пустым холодным взором, снова засмеялась презрительно. — Ну-ну... Ступайте, коли так!
Однако оказалась девка с норовом. Иной лесная охотница и не могла быть. А все же странно — откуда взялась она в Волхском лесу и о чем с Чужаком беседу вела... Опять же Ядуна знала... Откуда?
Чужак слегка поклонился ей. Охотница развернулась, лихо толкнулась так и не спрятанной косой. Снежный вихрь вылетел из-под лезвия, ударил мне в лицо. Показалось сквозь белую пелену — скрутилась неведомая девица жгутом, вытянулась в длинную белую змею и скользнула под куст...
— Можем идти теперь, — облегченно вздохнул Чужак. — Рассмешили мы ее — смеха ради пропустила. А обычно, пока не допытается, кого в покровители избираем, — не пускает.
— Да кто она такая, чтоб распоряжаться здесь?! — взвился Лис.
— Стражница. — Чужак поправил лыжи, двинулся вперед.
Не хочет иного сказать — не надо. Сами разберемся.
Я скользнул за ним. После Чужака на снегу оставался ровный, глубоко вмятый след, и идти было легко, будто по давно накатанной лыжне. Куда только идти?
Я заглянул через плечо волха. Расстилались пред нами ровные сугробы, гладкие, без единого следа...
Без следа?! А как же девка?! Я хорошо помнил — с этой стороны она пришла! Где ее следы?!
Чужак споткнулся, пробормотал что-то. Неужто он ничего не выдумывал? Неужто на неведомой кромке мы лыжню ладим?!
Расхохотались над моей головой скрипучие старые ели, повеселел унылый клич зигзицы, взвихрился снег под Чужаковой лыжей, плюнул в лицо:
— Волх никогда не врет! Никогда!

ВАССА

Не встретилась я с Шамаханской Княгиней — рвалась сыскать Новый Город, спешила домой поскорей воротиться... Едва утро светом забрезжило — вскочила, начала драную, грязную одежду натягивать. Хорошо хоть подсохла она за ночь...
— Ты, девица, не торопись в свое старье обряжаться. — Тщедушный хозяин выглянул из-за перегородки, протянул мне красивое добротное платье. — Попробуй-ка лучше это. Путь-то неблизок...
Маленькие глазки преданно смотрели на меня, узкий рот кривился в подобострастной улыбке. Экая мразь... Я опустила глаза, глянула на его руки. Гладкие, холеные, будто не он ночью тяжелое тело Жмары во двор вытаскивал и яму там рыл — от света белого кровавое дело скрывал. Я всю ночь слушала, как скоблил вилами промерзшую землю, как кряхтел, заталкивая туда руками окоченевший труп. А теперь эти руки мне одежду протягивали... Поморщилась я невольно, но подарок взяла — голышом не очень-то по морозу походишь, а путь далек и неведом.
Одежда была будто по мне сшита, только непривычна немного — порты теплые, вроде мужских, полотняная рубаха с поясом, а поверх всего яркая густая шуба. Красиво и удобно...
— Соболья! — похвалил шубу мужичок. — Сама Княгиня такую надеть не отказалась бы!
— Так Княгиню бы и одевал! — съязвила я, наслаждаясь мягкими прикосновениями тонкой и легкой ткани.
— Ты для меня поважней Княгини будешь, — не обиделся он. — Ты богом выбрана! Жертва...
— Никакая я не жертва!
— Все не веришь? — Ядун вошел бесшумно, словно тать ночной, скинул с плеча длинный, изукрашенный странной резьбой меч, скосил на меня глаза и одобрительно качнул головой. — Хороша! За такую и драться не стыдно.
Шевельнулась во мне отчаянная надежда — Эрик! Нашел...
— С кем драться?
— Ас кем доведется, — беспечно ответил Ядун. — Ты Же в путь собралась, а дороги на кромке опасные. Ладно коли на Встречника иль Дрожника натолкнешься, а ежели случится с Гнетеей иль Огнеей старшей встретиться? Ты еще человеком пахнешь, а они до этого запаха жуть как охочи — без боя не отвадишь.
Опять он о своем... Кромка... Духи...
Я по обычаю поклонилась хозяину — люб он мне был иль нет, а в избу впустил и добром одарил, не след на участие грубостью отвечать — и выскользнула наружу.
Встретило утро морозцем да туманной дымкой. По дымке и почуяла — ясным будет день, солнечным. Знать, и путь добрым будет.
Я надела лыжи, что возле крыльца стояли — меня дожидали, и побежала прочь из городища. Даже по сторонам не глядела — что на чужую жизнь любоваться, когда своя расползается, по швам трещит!
Ядун меня лишь на реке догнал, крикнул издали:
— Куда несешься, пути не ведая?
— Домой! — рыкнула я, наподдав ходу.
— Дура! — Ядун поравнялся со мной, побежал рядом. — Нет здесь твоего дома, как не поймешь! Повезло, что зима не сошла и река не вскрылась, а то быть бы тебе гостьей на дне речном средь Русалок да Водянников! Здесь никому не дозволено на реку без должного слова ступать!
Хотелось оборвать его, но свежа была в памяти ночная драка и сила, Жмару свалившая, помнилась... Пусть болтает — под разговор и путь короче становится.
— И какое же слово сказать надо?
— То, что силу над речными и озерными незнатями дает. Тебе его ведать не след.
— Почему?
— Ты — слитая, тебе с ними не совладать, даже со словом заветным...
— Что значит — слитая?
— Не ведогон еще и не человек уже... На кромке такие лишь краткое время живут, если не выбирают себе средь богов хозяина. Потом совсем ведогонами становятся... А коли назовешь, кому предназначаешься, — тут уж владыка твой порешит, кого из тебя гнать и когда.
— А у ведогонов есть хозяева? Ядун покачал головой:
— Они сами себе владыки. Правда, перед смертью указывают, к кому заступить хотят. Куда ведогон заступит, туда и человеку, с коим он повязан, прямой путь...
Не думала я, что так интересно будет слушать Ядуновы россказни. Красиво выдумывал, сказочно. Иногда даже казалось — еще немного, и поверю в кромку да в нежить, на ней живущую, а потом поглядывала на речные высокие берега, чуяла на лице знакомые прикосновения морозца и вспоминала о доме и об Эрике. Одного понять не могла — как сотворили боги две столь похожие реки? Ядун сказывал, эту Ольхом зовут, а с Мутной она ничем не рознилась. Вот деревья повисли над рекой, вмерзли тонкими ветвями в лед. Точь-в-точь те самые, с которых мы на Меславову ладью напали... Вот поворот, а за ним — избушка Неулыбина. Я эти места вдоль и поперек истоптала — не могу ошибиться!
Я остановилась, пригляделась получше. Нет, не обманываюсь! Даже лаз в ольховых зарослях, через который за водой шастали, тот же. Неужто дошла?!
Я бросилась в ольховник, подлезла под черные голые ветви, устремилась на бугор... Стучало, ошалев от счастья, сердце, колотилось в груди, словно желало поперед меня в родимую избу вбежать да обнять бедную старую горбунью...
Птицей я холм перелетела и застыла на нем, глазам не веря. Не было предо мной Неулыбиной избушки. Расстилались ровные поля. А на межах, словно норы зверей неведомых, чернели дыры. Не сразу и признала в них входы в человечье жилье...
— Межевка.
Ядун пристроился рядом, потянул меня за руку — прочь от незнакомого печища.
— Что? — не поняла я.
— Место так зовется, — объяснил Ядун — Межевка. Тебе туда хода нет.
Почему нет? Куда захочу, туда и пойду! Нечего мне указывать, чай, не родной батюшка!
Ядун хмыкнул, отпустил меня, повернулся, собираясь двинуться обратно. Я за ним не спешила. Жреца не сразу разберешь — хитер... А что, коли живут в этом печище добрые люди, помогут мне — дорогу до Новограда подскажут? Может, потому и не хочет Ядун, чтоб я туда ходила? Эх, была не была!
Я ухнула, рванулась с холма. Резвые ноги ловко поймали ход, понесли к дырам в земле. Заснеженное поле промчалась быстро, словно на крыльях перелетела, подвернула к первой же норе и не спросясь, пока Ядун не догнал, сорвала лыжи и толкнула хлипкую дверь.
Изнутри повеяло горячим ржаным запахом, пахнущей сеном темнотой. Свет от дверей едва освещал клети, топил в сумраке углы и лавки. Куда пойти? Да и есть ли здесь кто?
В тишине что-то негромко посапывало... Человек?
— Дома ли хозяева?! — кликнула я негромко. Темнота не ответила, не дрогнула даже. Если здесь и есть люди, то странные какие-то — спят средь бела дня... И скотины никакой не видать, и печь не топится... Печь? Не щипало глаза, не тянуло запахом дыма...
Я выпрямила руки, двинулась наощупь. Ноги цеплялись за что-то, ступали по мягкому. Сено? Дверь за спиной скрипнула зловеще, напугала, заставила сжаться в комок... В просвете появилась тощая фигура Ядуна.
Догнал-таки... А может, оно и к лучшему, что догнал, — неладное было в этой избе. Я попятилась к выходу.
— Держи!!!! — Тонкий вопль пронзил тишину, вспыхнул свет, ослепил глаза. Я зажмурилась, застыла на месте. Люди... Напугались, небось, со сна, не разобрав, решили — тать какой прокрался в темноте. Ничего, объясню все, растолкую...
— Беги! — Ядун ухватил меня за шубу, рванул на себя. Гладкий мех легко выскользнул из его пальцев, лишь маленькие ворсинки остались, я качнулась, упала лицом в мягкое душистое сено.
— Ведогон!
Кто это кричит? Голоса тонкие, писклявые, незнакомые... Я вскинула голову.
Лица... Много было лиц, а рознились мало — все круглые, румяные, в золотых, будто спелая нива, кудряшках. У стариков бороды даже кучерявились... Видать, одна семья...
— Прочь от нее! — Ядун спрыгнул вниз, загородил меня от испытующих голубых глаз. Чего он за меня испугался? Такие потешные люди... И ростиком — чуть меня выше... Только бабы у них неказистые — одна маленькая, толстая, в длинной белой рубахе до пят, а другая страшная старуха — такой лишь детей пугать...
— Быстрей! — Ядун протянул мне руку, поднял на ноги.
Мучило меня жуткое предчувствие: к людям ли я попала? Не бывает меж людьми такого сходства, да и печи в избе нет, и полати, будто не для людей: не шкурами — сеном уложены... Мороз потрескивал на крыше, я в шубе мерзла, а эти стояли в простых рубахах до колена да холщовых портах — и ничего не чуяли...
— Ты, Бессмертный, не лезь! — выступил из пестрой толпы коренастый босоногий мужичок, видать, старший в роду. — Тут наша межа — наш суд. Ты ступай, коли хочешь, а она закон нарушила, на межу заступила. Ее наказать надо.
Остальные согласно закивали, загудели одобрительно...
— Она обещана Триглаву. — Ядун по-прежнему стоял перед маленькими хозяевами, не пускал их ко мне. — Я ее хранить должен. Отступись, Межевик.
Опять имя странное. Жмара, Межевик... Все духи-незнати. Может, приняты в этом краю такие имена? У нас же многие, недолго думая, детей по старшинству, а то и по времени рождения величают. Как бы ни звали мужика, а отступать он не собирался. Набычился, выдвинул вперед кучерявую бороду:
— Моя межа! Тебе отступаться!
Его челядь загалдела, двинулась на жреца. Тот меч потянул... Так и передраться недолго из-за пустяка. Подумаешь, на межу заступила...
— Послушайте, — ввязалась я. — Я в здешних краях недавно — ваших законов не знаю. Коли обидела вас чем, то не со злого умысла.
Два маленьких голубоглазых паренька прыснули в кулаки, а мужичок ухмыльнулся:
— Да у вас, людей, разве бывает умысел? Живете точно перекати-поле, границ не ведаете... А граница — всему венец!
У нас, людей? А он кем себя считает? Богом, что ли?
— Коли нужна она Триглаву, — мужик покосился на жреца, фыркнул, увидев меч, — пускай берет, покуда мы ее не порешили.
Ядун ткнул острием меча в сено, рявкнул:
— Не может он ее отсюда взять!
Из-за спины толстой бабы выглянул веснушчатый мальчонка, лет пяти от роду, отважно заявил:
— Значит, и болтать не о чем!
— Верно Межевичок сказал... Верно... — зашептались желтоголовые. — Порешить ее иль побить так, чтоб навек запомнила, как на чужую межу ходить!
Да что с ними всеми? Кем себя возомнили?! Стоят тут, недомерки, судачат о моей судьбе! Вот выйду сейчас, и ничего они мне не сделают. Языком трепать и запугивать все горазды!
— А пошли вы... — Я махнула рукой, двинулась к двери.
— Стой, где стояла, словно трава врасти! — выкрикнул Межевичок.
Показалось, будто промчался по спелой ниве теплый ветер, загремел налитыми колосьями.
Я рванулась к выходу, почуяв в словах мальчишки злое колдовство... Поздно... Ноги налились тяжестью, завязли намертво в густом сене.
Мальчишка, глуздырь сопливый, а такую силу имеет? Боги, куда же я попала, что за нелюди в этой избе прижились?! За что меня жизни лишить собираются? За межу?
Я зашарила глазами по лицам. Ни тени улыбки... Неужели не шутка это, не розыгрыш? Жизнь, дар бесценный, божественный, из-за межи порушить? Дура я, что Ядуну не поверила, на свою погибель в печище это сунулась!
— Ядун... — прошептать хотела, но лишь едва шевельнула губами. Действовало заклинание Межевичка, вращивало меня в землю, будто траву, и такой же безголосой делало.
— Не спеши, Межевой. — Ядун, будто услышал, вытянул меч, перекрыл златоглавым путь. — Без боя не отдам девку!
— Тут наша межа!
Маленькие человечки загалдели разом, перебивая друг друга, тетка с мальчишкой выпрыгнули поперед всех:
— На своей меже мы суд вершим! Ступай отсюда, пока цел, да богу своему прожорливому скажи — пусть для своих услад иных баб ищет!
— Заткнись! — Ядун ловко залепил по разгоревшемуся бабьему лицу звонкую плюху. Хорошо не мечом — свободной ладонью...
Меня передернуло — скор на расправу... Сейчас и эту убьет... Но она лишь охнула, отшатнувшись.
— Как осмелился?! — взвыл старший.
— А так! — Я жреца не видела, а чуяла: сверкает глазами, примеривается мечом — любого убьет, кто ко мне сунется. — Придержи свою тетку, Межевой, да благодари, что не прибил ее за оскорбление и к Старейшине за правдой не отправился!
Мужик попятился, качнул головой. Баба с покрасневшей от удара щекой тихонько завыла, уползая в угол, и даже настырный Межевичок перестал по-щенячьи повизгивать, предвкушая будущую расправу.
— А может, позвать все-таки Полевого? — задумчиво пробормотал Ядун. — Что-то он скажет, когда узнает, что на его поле убийство затевается?
Нелепость какая-то... Сон дурной... Межевые, Полевые... У нас в Ладоге землепашцы им, будто малым богам, кланялись, веря, что на каждой меже есть Межевик-хозяин. Он межу, словно дом родимый, охраняет — никого не пускает на нее, а коли забредет кто ненароком — до смерти замучить может, и не глянет — человек перед ним иль скотина глупая... А Полевой — над всем полем хозяин. Ежели у земельного человека с Межевым спор выходит — надобно Полевому хозяину кланяться, он по совести рассудит...
Коли на миг поверить, будто это они и есть, то кто же бабы? Кто еще на поле живет? Память не оставила, подсказала — Полуденница!
Злая Полуденница — старуха горбатая. Добрая-то — зимой мала, это летом она велика да светла. Вот почему они днем спали в темноте, под снегом, а едва проснулись — свет в избу потек!
— Ладно, забирай свою девку! — неожиданно уступил Межевик. — Не нужно старейшину звать...
— Иди. — Ядун легонько толкнул меня к выходу. Межевичок что-то шепнул в кулак, разжал его, сдул слова с ладони.
Я попробовала приподнять одну ногу — получилось. Тяжесть упала с сердца и тут навалилась вновь — Эрик! Только теперь поняла — не врал Ядун. Кромка это... Нет здесь Эрика, и Новограда тоже нет...
Ядун выпихнул мое ставшее вдруг непослушным тело, сам выпрыгнул наружу, провалившись в снег.
— Бессмертный ублюдок! — раздался из норы голосок Межевичка и стих, оборванный жесткой родительской рукой. Видимо, опасливая Полуденница зажала ему рот, чтоб не разгневал ненароком недоброго гостя, не заставил к старейшине Полевому за правдой обратиться...
Ядун волоком тянул меня обратно к реке — я даже ног не переставляла... Зачем идти куда-то, коли все одно — никогда не увидеть мне Эрика, никогда не встретиться с родимой сторонкой...
— Поверила наконец! — Ядун опустил меня на снег. — Вовремя. Второй раз тебя зимнее время выручает — незнати травяные зимой ленивы да сонливы, не до склоки им. Зато посредь лета их и Полевым не напугаешь — любого, кто на меже задержится, замучают...
— Знаю. — Я вырвала руку, потерла ушибленный бок. — Чай, малолеткой сказы слушала...
Не просто слушала — увидеть мечтала ту землю, где живут духи диковинные, а теперь — увидела, и тоска такая, что помереть лучше...
— Устала? — Ядун нагнулся участливо. В голосе — подвох, в глазах — жгучая ненависть. А ведь это он меня сюда затащил, он обманом из Нового Города утянул! Он во всем виноват! Плеснула ярость в лицо — не удержалась в малом теле...
Я вскочила, бросилась на жреца с кулаками, даже про силу его страшную забыла.
— Гад! — кричала. — Змея поганая! На что обрек меня?! На муку вечную средь нежити?!
Перехватили меня холодные жесткие руки, прижали к тощей груди:
— Да что ты?! Что ты?! Лишь слово скажи — отведу тебя в место заветное, а там — тишина, покой...
Это он о боге своем? У Всееда тишина, покой и тьма вечная... Нет уж, я его радовать не стану, пусть хоть на куски режет! К Триглаву — не пойду!

Предыдущая страница 26 Следующая страница


27 Ольга Григорьева

Ядун отшвырнул меня:
— Мучайся, коли хочешь, а все одно — никогда тебе иного покоя не узнать, кроме как в Триглавовых палатах!
— Неправда! — Я захлебнулась слезами. — Эрик отыщет меня! Отыщет! Лада так сказала!
— Тьфу, дура! — сплюнул Ядун, шлепнулся в снег, утер мокрой рукавицей худое лицо. И меня ноги уж не держали — упала возле него, утопила горестные всхлипы в коленях. Нельзя мне при нем плакать, нельзя слабину давать... Верить надо Ладе. Да и Чужак обещал Ядуна убить. Он коли обещал — выполнит! Ждать нужно. Терпеть да ждать...

СЛАВЕН

Чужак не ведал усталости — шел по сугробам неутомимо, словно гналось за ним по пятам неумолимое время, хотело стереть его в пыль дорожную, в прах под ногами...
Волх многое сказывал о времени. По его словам выходило, будто властно оно даже над богами...
— У времени нет облика, но как заметны его следы на людских лицах, на старых вещах, на земном покрове! Многие ли думают о нем, многие ли кланяются ему? Нет таких... А ведь оно могущественней всего на свете! — говорил Чужак.
Я верил ему. Теперь верил... И про время, коли подумать, он верно толковал. Не в силах были совладать с ним могучие боги. Под его суровой дланью одряхлел старый Род и вознесся громовой Перун, а булгары уж и Перуна забыли, приняли молодого страдающего бога вальхов...
Время... Грозный противник — безжалостный, непобедимый... Пред таким не захочешь, а склонишься. Жаль, не на нашей стороне оно...
Я в себе перемен не чуял, но замечал беспокойство в добродушно-ленивом взоре Медведя и неожиданную молчаливость Лиса и понимал — набирают силу слившиеся с ними невидимые ведогоны, свыкаются с телами человеческими. Даже Эрик менялся, глянешь — и не поверишь, что когда-то смеяться умел. Объяснял он угрюмость свою тоской-печалью, да не от тоски кричал ночами, не от печали меч из рук не выпускал...
— У тебя душа воина, — пояснял Чужак. — Когда придет срединное время и наберет силу ведогон, в тебе сокрытый, станешь непобедим и от снов кровавых избавишься, что сейчас мучают. Твой ведогон жесток, зато всеми горестями земными закален. Ни перед ребенком, ни перед женщиной не дрогнет. Он и тебя заставляет крепчать, чтоб не предал, не сломался в трудный час. Он — воин...
Эрик слушал волха, кивал понуро... Частенько волх ему эти слова повторял, особенно после ночей бессонных, когда ньяр метался в лунном свете, кричал, обезумев, на непонятном языке... А поутру просыпался угрюмым и бледным, как мертвец.
Сперва думали — прикоснулась к ньяру злодейка-лихорадка, а потом понемногу стали волху верить. Да и Эрик не отрицал, что видит сны кровавые, жертвы безвинные, пожары бушующие...
— А я? — Медведь вылез вперед, навис над Чужаком. — Мой ведогон каков?
Волх засмеялся:
— Каков у медведя ведогон? Конечно, зверь лесной — медведь!
— А у меня — лисица, что ли? — почему-то обиделся Лис.
— Скажи спасибо, что не заяц! — подцепил его Бегун.
В миру эти двое мирно жить не могли, а на кромке и вовсе проходу друг дружке не давали. Разделить бы их да разными путями отправить, а то перегрызутся из-за мелочи, покалечат один другого...
Я прихватил разъярившегося Лиса за рукав, оттащил от Бегуна:
— Поцапаетесь — оба здесь останетесь! Поберегите злобу для иных дел.
Они сразу примолкли. С тех пор как вернулся я из Валланда, болотники спорить со мной перестали. Иногда казалось, будто боятся они меня, и тогда сам пугался — во что же превратился я, в какое чудище облика человечьего, что даже родичи от меня в страхе шарахаются? Один ньяр меня не боялся. Видать, во многом схожи мы оказались — и раздвоенностью своей, и битвами чужедальними, и смертями многими, тяжким грузом на душе лежащими...
— Жильем пахнет, — внезапно остановился Лис.
Я потянул носом воздух. Слабый, едва различимый сквозь морозную дымку запах тепла защекотал ноздри. Верно, жилье... Только каковы обитатели этого жилья? На кромке людей нет...
— Это заимка Лесного Хозяина, — обрадовался Чужак, ловко пробираясь под склонившимися от налипшего снега ветками. — Там и передохнуть, и о Ядуне узнать можно.
— Лесной Хозяин — Леший? — Лис нырнул за волхом следом, но не столь удачно. Снежная шапка рухнула на него, всего побелила. Бегун звонко расхохотался, глядя, как, отплевываясь и встряхиваясь по-звериному, Лис избавляется от завалившегося за ворот снега. Опять на ссору нарывается...
— Лесной Хозяин это Лесной Хозяин, — веско заявил Чужак. — Беды от него не будет.
— Как скажешь...
Я обогнал Лиса, поравнялся с волхом, тихо спросил:
— Как он выглядит, этот Хозяин? Не всполошит людей?
Чужак покосился на меня, в синих глазах заплясали радужные огни:
— Ты человеком был, ты его человеком и увидишь... Ньяра побереги — кромешники его род терпеть не могут.
— Как волхи?
Он отвел взгляд, тихо повторил:
— Как волхи...
Заимка вывернулась из-за деревьев неожиданно, будто сама нам навстречу вышла. Стояли впритирку три избы, по самую крышу в снег врывшись, пускали сизые клубы теплого домашнего дыма. Чуть ниже, у заснеженного ручья, прилепилась маленькая кособокая банька. К ней змейкой бежала хорошо притоптанная тропка.
Чужак, не раздумывая, скользнул к средней избе, сорвал у порога лыжи и, не спрашиваясь, нырнул внутрь.
Вот дурной нрав — не сказал даже, ждать иль следом идти... Сами, мол, догадывайтесь...
— Я есть хочу, — пожаловался Медведь. Как к жилью — так его голод пронимает!
— Пошли, — я толкнул дверь.
В темной клети теснился скот. Ухоженный, лощеный... Кого тут только не было — свиньи, коровы, козы, зайцы какие-то...
— Ворованные, — пояснил Лис. — Лешаки часто заплутавший скот в свое хозяйство уводят...
— Ничего не ворованные! — отозвался из темноты мягкий, чуть шепелявый голосок. — Мы только отбившихся забираем — не воруем...
Здорово! Войти не успели, как хозяина обидели. Ох уж этот Лис со своим языком болтливым!
Я всмотрелся в темноту. В углу возле красивой, в пегих отметинах лошади сидел невысокий человечек в мохнатой шубе с высоким воротом. Его и не разглядеть было — только посверкивали из темноты глаза да скользили по конской шерсти ловкие руки, заплетали в косички серую гриву... Экий рачительный хозяин — даже зимой любимца холит!
Свет от свечи резанул по уже свыкшимся с темнотой глазам. Мохнатый человечек пискнул, сжался в комок, спасаясь от неярких бликов. Странный какой...
— Милости прошу, гости дорогие! — сказал кто-то густым, похожим на довольный звериный рык голосом.
Что ж, коли приглашают по-доброму, нехорошо хозяев заминкой обижать. Могут решить — гнушаются гости...
Я двинулся на свет. Мыслил клеть в два шага перейти, да оказалась она нежданно большой — не меньше десяти шагов... Богат Лесной Хозяин, коли в этаких хоромах скотину держит!
Я наконец подобрался, рассмотрел говорящего.
Стоял передо мной высокий статный старик. Свободная белая рубаха прикрывала его тело до колен, а ниже ярким алым пятном горел шелк портов. Под одеждой угадывалось ловкое, совсем не старческое тело. И голос был не стариковский... Я сдержал недоверие, улыбнулся Лесному Хозяину, но руку на меч все же положил — было что-то неладное в этом деде...
— Ты, паренек, не балуй, — сказал он, мягко накрывая крепкой тяжелой ладонью мое плечо. — Не всегда те, кого уразуметь не можешь, врагами оказываются! Твое счастье, что я стар уже, многое повидал, а то мог бы и зашибить за дурные мысли...
— Брат! Брат, они нашу скотину ворованной обозвали! — вылез из угла мохнатик.
Экая язва! Нет бы смолчать, хоть из уважения к гостям! Хотя, чего отпираться, — впрямь хозяев ворами обозвали...
Я покаянно опустил голову.
— Это я так сказал! — вывернулся из-за моей спины Лис. — Остальные плохого и не думали даже!
Лесовик пригляделся и вдруг звучно расхохотался:
— Да какая же лиса скот чужой не поругает?! Шутливо подтолкнул мохнатого рукой:
— Ты, братец, со своими лошадьми да курами вовсе свихнулся, коли хочешь от лисицы добрых слов услышать!
— Лисица! — ахнул тот. — Куры! Мои куры!!!
Он исполошно заверещал, клубком покатился в темноту, туда, где слышалось кудахтанье птиц.
— Проходите. — Лесной Хозяин подвинулся, отворил двери в другую клеть. — На брата моего обиды не держите. Он еще ничего — другие Дворовые куда как привередливей и подозрительней. Людей меньше животины привечают... Зато за скотиной присматривают — залюбуешься! Толк в ней знают...
В горнице тепло было, чисто. На невысокой скамеечке сидел Чужак, грел у печи руки. На нас глянуть не повернулся даже... Зато остальные обитатели во все глаза уставились. Не ожидал я в лесной избушке столько народу встретить.
Высокий, худой старик в полотняной рубахе до пят сверлил нас безумными черными глазами, ладный мужичок, с пышной копной рыжих волос, потешно большими ушами и огромными голубыми глазами испытующе всматривался из-за стола, красивая молчаливая девушка с чугунком в руках застыла возле печи, оценивая умным и серьезным взглядом.
— Это Отец Лесной — мой старший брат. — Хозяин подвел нас к высокому старцу. Тот склонил в приветствии голову, но с полатей не поднялся. — Здоровьем он слаб, ни на что не годен. Разве детишек из-под кромки мне на науку приводить... Да и то лишь летом.
— Каких детишек? — не понял Бегун.
— Обычных... Маленьких... Девчонок, конечно, лучше — они науку скорей постигают. Хотя хлопотно с ними потом становится — все замуж выйти норовят. Стонут, плачут, носами хлюпают... В мир отпустишь их, так назад ворочаются — требуют: “Жениха сыщи”. Тут и думаешь — какого ляда учил на свою голову, пути-дороги с кромки да на кромку указывал? Вот и стираешь у них все знания... А замуж выдавать все же приходится — коли не выдашь, ни за что лесную науку не позабудут... Так-то...
Хозяин поймал недоверчивый взгляд Медведя, удивленно вскинул густые седые брови:
— Неужто о Лесном Отце да о Девках Лесных ни разу не слыхали? Вон, тогда на Полету гляньте — она у нас с малолетства живет, всему учена, а теперь присушило ее — углядела прошлым летом у старого дуба паренька-охотника, так покою не дает. Жени, и все тут.
Девушка потупилась, залилась румянцем и, поспешно скрывая смущение, понесла чугунок на стол...
— Жаль такую красу да умницу в мир отпускать. — Хозяин вздохнул. — А куда денешься? Она, дура, думает, будто ласки да утехи любовные ей слаще лесного знания станут...
— Не думаю, деда, — неожиданно заявила девка. — Знаю!
— Все они таковы...
Хозяин махнул рукой, повернулся к голубоглазому мужику:
— А его Вострухой кличут — за слух хороший. Он поступь лиха-несчастья издалека слышит, заранее о бедах упреждает. Дальняя мне родня... Из Домовиков. Хороший паренек, жаль, шибко домашний — от хозяйства и печи не оторвешь. Они вечно с Полеткой в ссоре — друг друга за все ругают.
— Я ее за дело ругаю! — набычился Воструха. — Готовить не умеет, прибирать не умеет, а за все хватается!
— Я ей все делать велел! — цыкнул на него Хозяин. — А ты отдохни пока... Как девку замуж отдам, коли она ничему по хозяйству не учена?!
— Возишься с ней, как с торбой писаной! — разобиделся Воструха и полез куда-то за печь.
Зато девка засияла от счастья, видать, не надеялась, что Хозяин ее сторону примет, пригласила:
— Согрейтесь у нас, гости дорогие, отведайте угощения небогатого...
Красивая девка... Умная, ласковая... Повезло тому охотнику, коего она в мужья выбрала... Сам, небось, не ведает — как повезло. И люд в избушке лесной вовсе не таков подобрался, какой я себе выдумал... А ведь едва услышал от Чужака про Лесного Хозяина — Лешачиху вспомнил...
— Лешачиха не мне жена, — угадал он мои мысли. — Лешаку... Лешаков много, а я им всем — дед и хозяин. Так меня и кличут — Дед Белый иль Хозяин Лесной...
Медведь, его не слушая, лихо принялся за угощение, а я все по сторонам глазел. Дивно было видеть семейство лесное и знать — не люди они. Глаза зрили не духов — мужей да девку, а нутро чуяло нежитей...
Да, как бы ни звались — коли они к нам с добром, так и мы без зла...
Чужак за стол так и не сел, остался возле печи в огонь глядеть. Хозяин его не задевал — знал волхскую натуру, и он к Хозяину с расспросами не лез. Шло все чинно-мирно, но не выдержал Эрик. Едва вкусил пищи — поднял на Лесовика яркие глаза:
— Благодарствую за угощение. Скажи — не видал ли где Ядуна с девушкой солнца краше?
Хозяин покосился на него, потемнел. Таким и виделся мне в детстве дух Лесной неведомый — грозным, страшным, с руками-крючьями, глазами-молниями... Молчал бы лучше ньяр, ждал, когда волх сам о деле речь заведет! Спешка лишь при ловле блох хороша, а в остальном она — всем бедам первая зачинщица...
— Не тебе, ньяр, рот в моем доме открывать! — загрохотал Хозяин. — Не тебе вопросы задавать! Волх умен — прежде чем вас кликать, для всех, с ним пришедших, у меня приюта и милости выпросил! Разве мог я знать, что приведет он с собой врага лютого? А кабы знал — не приветил бы никого из вас!
Меня от его голоса аж передернуло — нежить, а ненавидит, будто человек простой, — до дрожи телесной! Нелегко придется ньяру на кромке, коли столь приветливый дух его убить готов, не раздумывая. Одна надежда — Чужак... Пока ньяр ему для битвы с Ядуном нужен — будет прикрывать его, а после — сохраните Эрика боги!
— А все же, Лесовик, ответил бы гостю, — негромко посоветовал, не поднимаясь от печки, Чужак.
Хозяин смолк, сверкнул недобро глазами:
— Ты мне советовать будешь?!
— Буду, — невозмутимо ответил волх.
Вышел к столу, оперся на него руками, склонился к Лесовику. Заплясали волхские глаза разноцветными огнями, заворожили:
— Не ньяр у тебя спрашивает о Ядуне — я ответа прошу...
Хозяин упрямо нахмурился, качнул головой. Ох, худо будет... Девка быстро выскользнула за дверь — от беды подальше. Тощий старик замычал что-то неразборчивое с полатей, силясь защитить Лесного Хозяина, лишь Воструха, сидя под печью, невозмутимо ковырял в носу маленьким, похожим на волосатую гусеницу пальцем.
Лис начал приподниматься, тянуться за отложенным в сторонку оружием, но я сдернул его обратно, на лавку. Нечего лезть туда, где толку не разумеешь. Нежити сами меж собой разберутся, а коли нет — тогда и вмешаемся. Незачем голову подставлять, никто нас о том не просил!
Чужак легонько прихлопнул по столу тонкой ладонью. Браслетки-змеи звякнули мелодично и замолчали, будто испугавшись чего-то. Слова в тишине поплыли медленно, словно облака погожим днем. Слово — тень, слово — свет...
— Забыл, Лесовик, как молил меня о помощи, когда рубили дуб-столеток? Когда плакал он на весь свет, а ты за брата жизнь отдать хотел? Забыл, как на болото пришел и кланялся мне, малолетке, в ноги, чтоб выручил, не позволил людям зло свершить? Кто тогда брата твоего спас? Забыл?!
Хозяин гнулся под тяжестью слов, угасал. Пропадал помаленьку грозный Лесовик — всей нежити лесной хозяин, оставался пред нами слабый старый дед, коему вот-вот и за кромку заступать время приспеет...
Я ту историю про дуб-столеток тоже слыхал. Только не ведал, что замешан в ней наш Чужак, думал — байки все это...
Я еще мал был, когда принесли нам вести из дальнего печища. Гонец, с вестями пришедший, странное сказывал — будто нашли их охотники посреди болота поляну сухую да ровную, а на ней дуб-столеток. Отец послал людей — проведать, так ли это, а коли так — выдрать дуб со всеми почестями, ему сообразными, а поляну вспахать и рожью засеять. Земель пахотных у нас всегда не хватало, а тут — такая удача! Только не вышло ничего у посланных... Воротились они через семь дней и стали всякие сказки рассказывать. Мол, едва принялись дуб рубить — стала их всякая нежить одолевать... Являлись ночами чудища мохнатые, кричали, подвывали по-человечьи да по-звериному, топоры гнули, одежду рвали. Только наши мужики тоже упрямы оказались, коли взялись за дело — не отступятся, как ни пугай... Подрубили дуб почти до самой середки, и тут впрямь диво случилось. Пришла ночь — открылось дерево, и вышел из него мальчонка малой.
— Коли убить кого невтерпеж, так меня убейте, а дуб не трогайте... Он самого Лесного Хозяина брат...
Молвил так да вновь в дерево вошел. Кора за ним сомкнулась, скрыла от взоров. Наутро мужики наши посудачили о сне странном, помялись возле дерева, а топором ударить не решился никто. А ну как ребенка беззащитного зарубишь, внутри сокрытого? Наши, хоть и упорны, да добры — взяли топоры и пошли восвояси...
Кто верил этим сказкам, кто смеялся над ними, а к дубу начали потихоньку с просьбами ходить и с гаданиями...
— Долг платежом красен, — наконец устало признал Хозяин. — Видели Ядуна с девицей в Шамахане. Да еще сказывали — повздорил он с Мореной...
— В Шамахане так в Шамахане. — Чужак успокоился, вернулся к печи, присел рядом с Вострухой. Тот даже посторонился слегка, уступая место.
— Не след тебе в Шамахан ходить, — неохотно промолвил Лесовик.
Чужак недоуменно вскинул на него глаза. Тот замялся, спрятал взор:
— Сидит там Княгиня. Волховка...
Ну и что? Не беда это, наоборот — удача... Чай, родич родичу скорей поможет, чем чужеземцу...
Чужак, видать, иначе думал — скрыл лицо в ладонях:
— Давно?
— Да...
Что за печаль, коли Княгиня из его рода?
— Плохо... — Волх тяжело вздохнул, принялся потрошить свою котомку. Воструха споро вытянул из нее старую шкуру, постелил на пол да сам на ней и пристроился. Чужак подпихнул его слегка, лег, закинул руки за голову, глаза закрыл и лишь выдохнул слабо:
— Все одно — нет у меня пути иного...
— Чего это он расстроился? — Лис склонился к Хозяину, зашептал горячо. — Чем ему Княгиня не по нраву?
Лесовик поднял руку, мягко положил ее на плечо Лиса:
— Не место волховке в городище, а тем паче подле власти. Большие беды она себе несет, а еще большие тому, кто гнать ее станет...
— А Чужак тут при чем?
— Ему ее гнать. Его дорога через Шамахан пролегла. Его боги с Княгиней столкнуть пожелали. Никто, кроме волха, волханку не осилит. По всему выходит — ему ее с Княжьего места сбрасывать... Коли она о том прознает — никого не пожалеет, в пыль вас сотрет. Хорошо еще, если с ним один на один схватится, как положено. Ни ей, ни волху никто мешать-помогать не станет — честной будет драка. А прослышит она про ньяра, что с ним вместе идет, — подберет себе рать немалую. Здесь ньяру да помощникам его добра никто не пожелает... Так-то...
Что ж, в каждой земле своя правда. Коли нет других путей — этим пойдем. Чай, воевать не впервой... Жаль, не придумать никакой хитрости и не спрятать натуру ньярову...
Утром, солнце еще не взошло, меня затрясла Полета. Руки у нее дрожали, голос срывался громким шепотом:
— Волх зовет... Поднимайся... Беда!
Беда?! Я выметнулся из теплой постели, хватанул привычно рукоять меча.
— Не спеши, — раздался над ухом приглушенный голос волха. — Одевайся тихо да на двор выходи...
Я уж не помню, как в полутьме нашарил порты, как натянул их и проскользнул через теплый хлев в рассветный сумрак зимнего леса. Чужак на лыжах стоял у ворот, вглядывался вдаль.
— В чем дело? Что за беда? — еще не перестав таиться, шепотом спросил я.
Волх молча указал на убегающие в лес полоски — следы от чьих-то лыж. Я не понимал. Он покачал головой, усмехнулся:
— Эрик нас пожалел, не захотел кровавого дела... Со сна мысли ленивы — шевелятся медленно, а все же вспомнился вчерашний разговор о Княгине-волханке и о рати великой, что, про ньяра вызнав, на нас поднимется...
Чужак уловил в моих глазах понимание, кивнул:
— Ушел ньяр... Один ушел — нас от беды оградил... Вернуть его надобно, пока жив еще, — без него Ядуна не взять!
Я глянул на следы. Жаль ньяра... Умен, красив, силен... Жаль...
— А Княгиня? — спросил я Чужака. Он вновь вскинул на меня глаза:
— Славен так никогда б не спросил — сразу кинулся бы друга выручать. Ведогон ты...
— Так и ты не лучше, — беззлобно отозвался я. — Чай, не стал бы его догонять, кабы не Ядун... Так как же Княгиня Шамаханская? Может, прав ньяр? Сперва с ней разберешься, а после и его сыщем...
— Не выйдет. Ньяру в одиночку долго на кромке не продержаться... Врагов много, а друзей вовсе нет. — Волх легко двинулся по следам. — О Княгине не волнуйся, она — моя забота. А вот Эрик — твоя...
Ладно, не мне судить о делах, кои не ведаю. Коли так он говорит, знать, так тому и быть! Эрик — моя забота... Надо его нагнать до того, как проснутся болотники, а то еще подумают — утащила нас неведомая нежить... Хотя Полета объяснит все... Главное, после ее пояснений не кинулись бы они за нами, сдуру да сгоряча...
Я ухнул, побежал следом за Чужаком. Блестел впереди снежный путь, а за спиной вставало солнышко, золотило вешним светом древний лес, грело озябшие деревья... Какой бы ни была земля, каким бы миром ни звалась, одно в ней неизменно — несет радость солнечный свет, дает надежды, коим, может, и сбыться не суждено...
Согрей, Солнце милое, душу мою заледеневшую, сохрани да спаси ее!

БЕЛЯНА

Ждала я плохих дней, сердцем чуяла — что-то не так с Олегом в Ладоге, неладное что-то. Ночами спалось плохо, все казалось — не вернется он больше, а коли вернется, то не скоро... Корила себя, что не воспротивилась мужней воле, не пошла с ним вместе — да как ему воспротивишься? Олег — не Славен... Тот строптивость простил бы, а этот только вид сделает, будто простил, а на деле запомнит, затаит обиду. Не хотелось мне вновь мужа сердить, не хотелось с ним ссориться — вот и ждала, как давно уж привыкла, тихо, безропотно. Хозяйствовала помаленьку, девку взяла в услуги — Рюрик прислал, принимала редких гостей, чаще из Олеговых хирдманнов... Они после его отлучки ходили понурые — обижались, что с собой не взял. Оттар и вовсе себя уж братом Олеговым числил — дулся, косился смурными глазами в сторону, говорить о нем не хотел...
— Он к другу давешнему уехал, — объясняла я. — К такому, который чужих людей не привечает...
— Что ж это за друг тогда? — спрашивал Оттар.
Сперва я и ответа не находила, лишь плечами пожимала, а потом решила — будь что будет, совру, так хоть камень с души Оттаровой сниму — парень-то он неплохой, да и впрямь никого у него не осталось, кроме Олега моего. Схожи мы с ним оказались...
— Друг этот — волх. Колдун по-вашему... Олег из-за меня к нему отправился — о ребенке вызнавать. Сон мне недобрый приснился, будто что-то случиться должно с ребеночком, коего ношу, — вот и спровадила мужа...
Врать тошно было, но посмотрела на посветлевшее лицо Оттара и радость почуяла — не зря обманула. Легче ему стало...
Ему-то легче, а мне... Недаром говорят люди — помянешь беду, она и явится. Проснулась я как-то поутру, да вставать не захотела — разнежилась в теплой постели, прижимая к себе пояс Олегов, мужа вспоминая — дни наши счастливые, ночи жаркие. Лежала, поминала и вдруг услышала негромкий шепоток у оконца. Сперва показалось — девка-чернявка друга сердечного завела и милуется с ним, от хозяйки втайне. Хотела уж прикрикнуть на нее, что вылезала, не пряталась — глупо любовь свою по углам скрывать, но услышала, как сказала она имя Олега, — и не крикнула. Наоборот, глаза закрыла, оставив лишь малые щелочки — углядеть, коли на свет выйдет, с кем это она о муже моем судачит... И углядела! Углядела, да не девку, а двух птиц больших, белохвостых, с черными клювами и быстрыми глазами. Выпорхнули они от окна к самой моей лавке. А когда стала в их клекоте слова разбирать — чуть не завыла с испуга, хорошо — сдержалась вовремя, сообразила, что сплю да во сне сорок-вещиц вижу. Наяву разве такое увидится?
Сороки-вещицы твари не простые — ведьмы они, из тех, что птицами оборачиваются. Прилетают они к беременным бабам, когда мужья в отлучке, и подменяют плод в животе. Когда на веник-голяк, а когда на горбушку хлебную... Бабе, чтоб уберечься от них, всегда надо под рукой мужнюю вещь иметь.
Хоть и сон это был, а страшно стало — неприметно согнула руки под шкурами, подтянула поближе к ребеночку Олегов пояс. Вещицы не заметили — шибко меж собой спорили.
— Давай, веник подложим! — убеждала та, что побольше казалась. Черной она была, будто сажа, лишь белое перо в хвосте торчало...
— А коли ведогон вернется? — сомневалась другая, белобокая с красными глазками.
— Не вернется! Он с волхом на Бессмертного пошел. Бессмертный их всех убьет, а то и в Мореновы спутники скинет.
— А если вернется все же? Олег больше ведогон, чем человек, — выживет и найдет половинки наши, не птичьи, в подвале спрятанные... Сама ведаешь — нет в нем жалости... А за ребеночка и вовсе сожжет. Останемся тогда навеки птицами брехливыми.
— Экая ты трусиха! — застрекотала большая. — Вернется не вернется, а ребеночек — вот он, тут, — вытащим да съедим! Никто и косточек не сыщет... А баба, коли родит потом веник голый, так ведогон и знать не будет — с чего...
— Ладно, сестра, — наконец согласилась белобокая. — Только смотри, чтоб не проснулась она... Крепкие чары напусти.
Они поскакали ко мне по полу, звонко цокая коготками.
Пусть и сон все это, а себя оборонить я и во сне сумею! Я попробовала шевельнуться. Сон тем и плох, что тела своего в нем не чуешь, — не поднялась у меня рука, даже палец не дернулся... А детоубийцы уже близко постукивали коготочками — еще немного, и на лавку заскочат...
Девка! Где же девка?! Почему не прогонит глупых птиц?! Ах да, ведь сплю я, а во сне не все, как взаправду, случается.
Маленькая круглая головка поднялась над шкурами, холодные красные глаза заглянули в мои прищуренные.
Белобокая... Она глухо стрекотнула, испуганно отпрыгнула:
— Сестрица, она не спит!
Другая сорока у меня на груди копошилась, пыталась сбросить клювом да лапами шкуры, живот прикрывающие.
Ринула бы я маленькую гадкую тварь, уберегла ребеночка, внутри меня живущего, да все тело омертвело — не двигалось...
— Ну и что? — Старшая уже последнюю шкуру стягивала. — Нам какое дело, спит она иль нет?
— Она мужу расскажет, кто ребенка съел...
— Да он ей в жизнь не поверит! Он и так не верит никому.
— Он на кромке сейчас с волхом. После кромки, коли жив останется, он в любое чудо верить будет!
— Не хочешь мне помочь... — Большая сорока сбросила наконец последнюю шкуру, обнажила мой живот.
Я зубы сжала от желания защититься. Проник сквозь рубаху холодок Олегова пояса. Почему он не спасал меня?! Ведь говорили знахарки — отгоняют мужние вещи сорок-вещиц от плода...
— А-а-ай! — взвизгнула тоненько большая сорока, коснувшись пояса. — Гадина! Гадина! Она Олегов пояс на живот нацепила! Дрянь!
— Видишь, сестра, — спокойно зацокала меньшая. — Ничего не поделаешь, права я — не по нам эта девочка...
Какая девочка? Я? Ах нет, верно, она о ребенке говорит! Значит, не сын? Дочка — матери помощница? Как Олег эту новость примет? Порадуется иль расстроится, что не сын у него?
— Я есть хочу!!! — уже не таясь, завопила большая сорока, заскакала к моему лицу, вгляделась быстрыми, хитрыми глазками в мои глаза. — Радуешься, баба?! Рано радуешься! Сдохнет твой Олег и приятели твои, с ним ушедшие, тоже сдохнут! Не будет у твоей дочери отца!
— Не зарекайся, сестрица, — попробовала урезонить ее меньшая, легко коснувшись клювом гладкого бока, но та вскинула голову, заверещала еще громче:
— Ты мужа любишь, да и он умрет, тебя поминая! В последний миг лишь о тебе думать будет — мечтать, чтоб закрыла его глаза незрячие твоя рука! А ты дома будешь сидеть, ждать. Всю жизнь прождешь мертвеца!
Ох, пришибла я бы кликушу эту и суп из нее сварила — собакам в усладу! Жаль, руки да ноги не слушались...
— Уймись, сестра! Ты путей божьих не ведаешь, а коли соврешь в предсказании — никогда больше птицей не обернешься, дар свой вещий утеряешь! — Белобокая переживала за сестру, подпрыгивала, сучила ногами...

Предыдущая страница 27 Следующая страница


Ладога 28

— Я поперед богов будущее вижу! — запальчиво выкликнула та. Белобокая покачала головой по-человечьи и взмыла к потолку:
— Пора, сестрица, светает уже!
— Сдохнет Олег, тебя дожидаясь! — злобно выплюнула мне в лицо большая, вылетев в приоткрывшуюся дверь.
Едва выпорхнули они — сумела я глаза открыть... Первым делом на окно глянула — чисто, пусто. Потом на дверь — закрыта плотно, человек не отворит, а уж птица — и подавно... Попробовала пошевелиться — двигались и руки, и ноги, и головой крутила как хотела...
— Что ж ты, хозяюшка, одеяла-то на пол скинула? — Подошла ко мне чернявка, подняла с полу съехавшие шкуры. — Слышала я сквозь дрему — возишься ты что-то, а подойти не решилась. Подумала — снится тебе сон дурной, а разбужу — испугаешься, да и родишь уродца...
— Сон и впрямь дурной был. — Я встала, натянула одежду, убрала волосы под белый теплый плат. — А рожу я девочку, и красавицу такую, что не бывает краше...
Чернявка засмеялась:
— Иначе и быть не может!
Не стала я говорить ей про вещиц и про странное чувство, будто все это не во сне — наяву видела... Муторно было на душе, мерещился Олег, весь в крови, в ранах страшных. Звал он меня печальным голосом, а я не слышала — будто стояла меж нами стена прозрачная, неодолимая...
— Позови Оттара. Скажи — я прийти прошу, в ноги кланяюсь... — велела под вечер чернявке.
Та закраснелась и быстро побежала указ выполнять. Чуть не засмеялась я над ее поспешностью. Любы девкам вой — хоть наши, хоть северные... Чернявка моя к ним в дружинную избу, точно на гулянье помчалась...
Оттар ждать себя не заставил — сразу пришел, едва кликнула. Девка за его широким плечом пряталась, румянилась, видать, по пути вой с ней парой добрых слов перемолвился...
— Чего кликала, Беляна? Беда иль вести добрые? — спросил урманин.
— Садись, вой, — пригласила я. — Хочу тебя об услуге просить...
Хирдманн усмехнулся, приспустился на колено:
— Ты мне как сестра, что пожелаешь — все сделаю...
Верно я ему соврала об Олеге... Правильно пожалела...
— Пойдем завтра в Ладогу. Нехорошее у меня на сердце...
— Олег?! — взметнулся вой.
— Не знаю... — Я покачала головой. — Думаю — бабьи выдумки больше, потому к тебе и обратилась. Другие лишь посмеялись бы, а ты понять сможешь... Сам знаешь — на сносях я, одной тяжко дойти будет.
— Пойду, куда велишь, коли тем Олегу помочь сумею. Завтра на рассвете и двинемся. — Оттар поднялся, поклонился мне до земли. — Благодарствую за веру твою да за ласку...
На следующий день в путь отправились. Быстро дошли до Ладоги. Приютил нас на ночь усмарь ладожский — Волока, а поутру отправилась я, Оттара не упредив, на Княжий двор.
Суетился там люд разный, копошились вой. Сам Меслав на крыльце стоял — прямой, гордый, прежней хвори будто и не было...
Меня увидел, улыбнулся:
— Слыхал о тебе... Говорят, ты — Олега, воеводы Рюрикова, жена... Чего же тебя к нам привело?
Замялась я. Как ответить ему? Сказать: мужа ищу — только насмешить всех... Подумают — спятила жена ревнивая, уж и в поход воеводе уйти не дает...
Я сказала уклончиво:
— Да дела разные, хлопоты... Как здоровье твое, светлый Князь?
— Слава богам, не жалуюсь... — Он глазами меня ощупывал пытливо. Видать, понимал — явилась неспроста, да намерения свои втайне держу. — Ты как? Здорова ли?
— Ничего, светлый Князь. — Я воздуха побольше в грудь набрала, выдохнула. — Как сын твой?
Почему потемнело лицо Меслава, будто туча грозовая? Почему выронил раб, у крыльца стоящий, из рук конскую упряжь? Что не так молвила?
— Даже тебе, жене воеводской, меня оскорблять не дозволено! — рыкнул на меня Меслав.
Почему? Чем его оскорбила?
Я голову в плечи невольно вжала под гневными взглядами, со всех сторон устремленными, еле вымолвила:
— В чем же ты обиду углядел?
— Она еще и насмехается! — Передо мной выскочил молодой вой, еле сдержался, чтоб не ударить. — Тебе ли не знать — нет у Князя сына! Умер в дальних краях!
Как умер?! Когда?! Почему же я ничего сердцем не почуяла? А Олег? Олег — тоже умер? Но они об Олеге ничего не сказали... Значит, о нем ничего не ведомо...
Непрошеные слезы навернулись на глаза, еле удержала их, шепнула бессильно:
— Когда?
— Ты что, и впрямь не ведаешь ничего? — удивился вой. Да и Меслав смягчился, увидев, как головой мотаю и губы кусаю:
— Умер мой сын... Малолеткой еще умер...
Не понимаю... А волх как же?! Чужак?! Он — кто? Ведь все его называли Княжичем... И Меслав не отрекался от него! И Гуннара он изобличил...
— Не понимаю, — призналась я.
— А что понимать-то! — Молодой вой усмехнулся — Да успокойся ты — это дело прошлое, Князь на тебя обиды не держит.
— Не держу, — подтвердил Меслав. — Потому и приветить рад в избе своей как гостью...
— Благодарствую.
Как вымолвила еще, каким чудом на ногах устояла?
Вой мою слабость заметил, подвел к поленнице, прислонил спиной:
— Передохни. В твоем положении волноваться нельзя...
Открытое лицо, глаза добрые...
— Слушай, а волх, что у вас жил, — он где?
— Какой волх? — удивился еще больше вой. Может, он сам недавно здесь, вот и не ведает ничего? У кого ж еще спросить?
Я оглядела двор. Люди, от бояр до челяди мелкой, вновь своими делами занялись, на меня глазеть перестали...
— Я у Князя с рождения, — продолжал вой. — Стрый он мне, а о волхе я ни разу не слыхивал...
Стрый! Как раньше не догадалась! Брат Василисин! Он-то все помнить должен, все знать...
На двор влетел разгоряченный Оттар, схватил за грудки первого встречного, горячо залопотал ему что-то. Тот испуганно указал в мою сторону.
— Твоего мужа человек? — поинтересовался молодой вой.
Я кивнула. Оттар подошел, рыкнул на меня:
— Почему не позвала? — И тут же перекинулся на воя, меня поддерживающего: — Убери от нее руки! Не лапай чужое...
— Эк ты суров! — Парень послушно отпустил меня.
Ноги не удержали, стала валиться на утоптанный снег. Оттар подхватил на плечо, вновь рыкнул: — Домой пойдем...
— Нет, — слабо возразила я. — В кузню, к Стрыю... Урманин заворчал недовольно, а все же потянул меня к кузне.
Стрыя я и не узнала сперва — поник он как-то, постарел. И меня он не сразу признал. От брызг огненных, видать, ослеп немного — долго вглядывался, а потом негромко спросил:
— Беляна?
Спросил вполголоса, а шум мехов, гудение печи да звон молотов заглушил.
Я кивнула, ухватилась, как за надежду последнюю, за крепкую шею кузнеца. Он обнял меня, бережно погладил по голове:
— А я думал — вовек не простите...
За то каялся, что Бегуна с охотниками погнал из знахаркиной избы...
— Дело давнее... — Я махнула рукой, а оторваться от кузнеца не могла.
Оттар на нас косился подозрительно — все подвоха ждал... Он с Олегом одной науке учен был да одним вожаком...
— Неулыба недавно приходила. — Стрый говорил глухо, будто слезы внутри держал, выплеснуть их боялся. — Сказывала, чтоб, как явишься ты, ни мига не медлила, к ней бежала... Дело какое-то спешное. Болтала она об Олеге и о болотниках. Говорила — спасать их надо... И Вассу...
А Чужака? О Чужаке ничего не говорила знахарка? Хотя, что толку Стрыя расспрашивать, коли Неулыба медлить запретила. К ней идти надо.
Я оторвалась от прокопченной груди, провела ладонью по сразу помолодевшим глазам кузнеца:
— Сам себя не вини, а остальные обиду уж забыли давно...
— Так ли? — Он всмотрелся в мое лицо.
Я и глазом не моргнула, соврала, будто чистую правду сказала:
— Неужто они не заходили к тебе перед походом? Хотели ведь...
Он засиял улыбкой, прихлопнул могучими ладонями:
— Правда?! И огорчился:
— Верно, не застали они меня. Я-то давеча в Дубовники ходил — к Догоде... Загостился там...
— Значит, не застали, — покорно согласилась я и повернулась к Оттару: — Идти надо.
Хирдманн усмехнулся, кивнул:
— Понял уж. К Неулыбе...
Я поглядела на его суровое лицо. Раньше довелось бы с ним встретиться — испугалась бы до смерти, а теперь лучшего защитника и сыскать не могла... А ведь он других не лучше... И он, как прочие, убивал да избы жег, и он бросал детей малых средь трупов холодеющих, и он женщинам животы вспарывал...
Может, прав Олег — никому нельзя верить? Да как жить в этом мире без веры, как век свой доживать? Не по мне была ноша такая, не по мне...

СЛАВЕН

Громкие голоса издалека слышны были. Ясно стало — попал Эрик в беду, как Чужак и предсказывал. Даже злость разобрала — какого ляда поперся ньяр одиночкой в лес? Похвально, конечно, что о друзьях подумал, но только глупо... Знал ведь — никакая сила и ловкость его не сбережет. Чай, не с людьми дело имел — с нежитью... Хотя я и сам уже путаться начал. Нежить здешняя на людей здорово походила — не сразу отличишь...
Волх замедлил шаг, бесшумно выскользнул на поляну — снежинки не уронил, ветки не колыхнул. Прямо зверь лесной, не плоше... А те, что с ньяром спорили, все же услышали, нацелились луками на волха, вперились недобрыми взглядами. Один, высокий статный мужик в бобровой шапке и коротком полушубке, вскинулся недовольно:
— Что потерял, волх?
У его ног корчился от боли Эрик, вокруг на снегу темнели кровавые пятна.
Как удалось этим мужичкам, не шибко сильным с виду, ньяра ринуть?
Я втихоря потянулся к мечу.
— Скажи ведогону, чтоб не баловал, — тут же подметил мужик.
Экий глазастый... Как же Бессмертного осилить, коли любой кромешник загодя опасность чует — меча в руки взять не успеваешь?
— Оставь, Олег, — поморщился Чужак, небрежно махнув рукой. Не обращая внимания на смертоносные стрелы, глядящие в его спину, волх подошел к сидящему в снегу Эрику, наклонился:
— Чего тебя, дурня, в лес понесло? В избе не спалось что ли?!
Эрик вздрогнул, попытался подняться и со стоном осел обратно.
Что с ним стряслось? Подойти бы взглянуть, да мужики с луками мешали. Таких без присмотра оставишь — опосля жизни можешь не досчитаться. Ладно, коли своей, хуже, если друга верного иль надежды единственной... А Чужак на кромке для нас надежда и вера...
Я переводил глаза с одного бородатого лица на другое, прикидывал — кто они, мужики эти лесные? Ведогоны или другая какая нежить?
— Сиди, не рыпайся! — Чужак разогнулся, положил руку ньяру на плечо, повернулся к мужикам. — Обознались вы, охотнички. Не того зверя словили...
— Ага, болтай больше! — оскалился молодой худой парень, опуская лук. — В наши капканы добрый ведогон не попадет. Думаешь, мы ньяров дух не почуяли?
— Такая добыча любой другой стоит. Впервые ньяр нам в руки живым дался. Остальные все мимо кромки прошли, — поддержал парня другой охотник — толстый мужик в длинной шубе. — Отведем его в Шамахан к Княгине. Она ньяров род страсть как не любит — глядишь, и наградит нас по заслуге...
— Оно и ладно. — Чужак спорить не стал, усмехнулся. — Мне тоже в Шамахан надобно. Знать, вместе пойдем.
Мужики озадаченно переглянулись.
— Чего ты забыл-то в Шамахане? — поинтересовался высокий. — Иль не знаешь, что Княгиня наша — волховка?
— Знаю. — Чужак вскинул на плечо легкую суму. Не думал он в Шамахан идти, хотел лишь ньяра догнать, вот и не собрался в дорогу толком. Да и я тоже...
Эрик устало поднял на него глаза, выдавил:
— Не думал я...
— Твоя порода вообще думать не любит! — огрызнулся Чужак, и ньяр покорно замолчал.
Охотники подавили смешки, утерли лица рукавицами, скрывая улыбки. Ох, Эрику самому бы средь таких недругов выжить, а он Вассу спасать рвется...
— Ладно, вы с Княгиней одного рода — меж собой сами разберетесь, — решил наконец высокий.
Нагнулся, чуть не спихнув волха в сугроб, освободил ногу ньяра из хитроумной ловушки, под снегом сокрытой. Походила она с виду на челюсть большого диковинного зверя, только вместо белых клыков торчали по ловушке полукругом острые железные зубья с палец толщиной. Не скоро сможет Эрик на своих ногах ходить — хорошо, коли кость не переломала страшная пасть.
— Хочешь идти с нами — иди. — Охотник небрежно толкнул Эрика к волху, и ньяр со стоном упал на подставленное плечо. — Заодно и выродка этого на себе попрешь, коли так за него ратуешь. Наши о ньяра мараться не станут...
Чужак чуть пригнулся под тяжелым телом Эрика, обернулся ко мне:
— Ступай в избу, Олег, там нас дожидай.
Я повернулся, будто собираясь последовать его указу. Чужак редко что пояснял, но сейчас и без пояснений ясно было — бежать надо к Лесному Хозяину, охотников наших поднимать, а потом с ними вместе налететь на незнакомцев, покуда не добрались они до Шамахана.
Лыжи у меня сами в путь рвались, да жаль, мужики лесные тоже не глупы оказались. Вырос передо мной молодой парень, заступил путь:
— Погодь-ка... Слышь, Багрян, они ведь не одни шли. Помнишь след, на который вчерась налетели? Глубокий он был — трое такой не оставят.
Меховая рукавица ткнулась в мою грудь.
Ох не люблю, когда ко мне прикасаются без моей на то воли! Коли доведется биться — помяну тощему этот тычок.
Парень моего гнева не заметил, продолжил неторопливо, не отнимая руки от моего полушубка:
— Этот за дружками побежит! Не ладно его отпускать...
Багрян задумался. Я глаза на Чужака скосил — что делать? Он здесь все ведает — ему и решать. Может...
Волх увидел, как моя рука вновь потянулась к мечу, помотал головой, не одобряя. Прав он — в лесу от опытных охотников не всякий зверь убежит, а человек, мест да тропок не ведающий, и подавно...
— С нами пойдешь, — сказал мне Багрян и решительно повернулся к Чужаку. — Он ведогон нездешний. Странный какой-то... Ты ньяра убить не рвешься и не боишься с Княгиней нашей столкнуться... Может, вы не те, кем кажетесь?
— Все может быть, — небрежно отозвался Чужак. — Ты знай дорогу указывай, а там разберешься кто да что...
Багрян хмыкнул, подпихнул тощего парня к Эрику:
— Возьми у него оружие и не поранься...
— Дядька Багрян, разве я когда... — обиделся парень, а толстяк весело расхохотался:
— Тебе ли, Худоба, тот меч не помнить, которым полпальца себе на ноге оттяпал?! Все в воя играл!
— Врешь ты! Я его вовсе брать не хотел! — огрызнулся Худоба. — Он сам мне на ногу упал...
— Цыц! — приструнил обоих Багрян. — Дело делайте, а не болтайте попусту!
У ньяра под ногами уже расплылось огромное красное пятно, и лицо стало — точь-в-точь снег полевой, нетронутый. Кабы не плечо Чужака — не устоял бы он на ногах. Потому и меч с себя снять позволил безропотно, лишь ожег Худобу зелеными дикими глазами. Не один я, видать, на тощего парня обиду держать буду...
Багрян отобрал у Худобы меч, поцокал языком, разглядывая острый клинок, а потом, пристроив его за спиной, двинулся в путь. Следом пошел Чужак с Эриком на плечах, за ними — Худоба, опасливо сжимающий в руке длинный нож, после — я, а в самом конце — толстяк неповоротливый с луком в руках.
Чужак шел спокойно, по сторонам не глядя, словно и не волновался ни о чем, а я дорогу примечал да момента ждал, чтоб улизнуть незамеченным в темные заросли и добежать до лесной избы. А там — держитесь обидчики нежданные!
Хороши были задумки, да охотники оказались парнями зоркими — любой вздох мой подмечали. Толстяк, углядев, как по сторонам зыркаю, предупредил беззлобно:
— Не вздумай хоть шаг в сторону сделать! У меня одна стрела наготове и другая под рукой. Спроси вон Худобу — никто в наших краях упомнить не может такого, чтоб я промахивался, а уж с двух выстрелов наверняка уложу. Пикнуть не успеешь...
Болотницкие охотники тоже белку в глаз били. И с чего я взял, будто эти хуже?
Эрик уже не шел, волочился на спине Чужака, когда вырос перед нами Шамахан. Я сперва глазам своим не поверил. Громоздился на высоком знакомом берегу Новый Город, только без катов устрашающих. Да драккар, что под берегом лежал, не сходился с моим...
Эрик охнул, засипел севшим голосом что-то неразборчивое... Ошалел ньяр — решил, в бреду ему Новый Город видится...
Багрян, не задерживаясь, повел нас в городище. Мелкие земельные незнати, что по дороге встречались, на нас не глядели даже, зато в самом городище тут же набежали — да больше Багряна расспрашивать принялись, чем на нас глаза пялить...
— Ты, дядька Багрян, где этакого зверюгу отловил? — выкликнул из толпы неказистый мужичонка. Он, видать, только из постели выпрыгнул — даже шубы не накинул.
— Куда ведешь-то их, Багрян? — перекрыл его звонкий девичий голосок. — А то, может, вон тем красавцем со мной поделишься?!
Я покосился на девку. Статная, румяная... У нас такие тоже всегда заводилами бывали...
Она ловко метнула снежок в плечо Чужака. Тот под тяжестью Эрика чуть не до земли склоненным шел, а от удара выпрямился, вскинул глаза на девку. Такой тишины, что после этого настала, я еще никогда не слыхивал. Замерли люди, коли так их назвать, а потом заголосили хором. Кто — весело, радуясь, кто — со страхом, а кто — с ненавистью:
— Волх... Волх... Волх...
— Ступайте по домам, — негромко сказал Чужак. — Не следует вам в мои дела путаться. Зашибу еще кого ненароком, сброшу за кромку до времени...
Незнати расходиться начали. Неохотно, правда, а все же слов волха послушались...
— Скажи, — вновь вылез неодетый мужичонка, — а не ты ли тот волх, что Бессмертного убить захотел?
Чужак молча отвернулся от него, подтянул повыше на плечи бесчувственное тело Эрика.
— И как ты, волх, можешь ньяра на себе тянуть?! — не отставал мужичонка. — Иль совсем гордость и честь потерял?
Экий назойливый!
Все, кто уж по домам было двинулись, приостановились, вслушиваясь... Верно, немыслимо было, чтобы волх ньяру помочь решил...
А Чужак молчал... Молчал, словно воды в рот набрал!
— Предатель ты! — взвыл мужичок. — Предал род свой! С ньяром сдружился!
После речей его опять толпа возле нас сгустилась. Не болтливая да веселая, как раньше, а угрюмая, будто худших врагов окружила... Истинно Лесной Хозяин сказал — стоит кому прознать, что ньяр с волхом вместе, — соберется рать немалая.
Чего же Чужак молчит? Почему ничего не выдумает, не солжет, ради своего же блага? Его молчание сейчас, что острый нож у горла: помедлит немного, и уж не одна Княгиня его заботой станет — весь Шамахан!
Я поравнялся с волхом, заглянул в радужные глаза. Окатили они меня печалью... Откуда такая? Почему готовился волх к худшему? Ведь любого заболтать и обаять мог, коли пожелал бы...
“Волх никогда не врет...” — вспомнилось вдруг. Как мог я забыть! Чужак не раз повторял, будто коли соврет он — Кривда силу его заберет. Чем больше лжи нагромоздит, тем сильнее Кривда станет. Страшное может случиться, если Кривда волхскую силу обретет и начнет повсюду Правду попирать... Приспело, видать, мое время Чужака выручать!
— Что пристал, как лист банный! — Вылетел я, навис над мужичком. У того в глазах страх заметался — не ждал отпора. — Спроси вон у Багряна, как волх ньярову породу дурнями обозвал! Как он после этого другом его назовет? Иль ты про злобу и памятливость ньярову не слыхал?! А тащит его, посколь старую вражду чтит, — неладно злодея этакого втихомолку жизни лишать. Пусть посмотрит вокруг да узрит, как все его ненавидят!
Вокруг зашумели.
— Правда ли, Багрян, что волх ньярову породу хаял? — выкликнул кто-то.
Хоть бы припомнил охотник те слова, что Чужак Эрику на лесной поляне в гневе сказал... Хоть бы не запамятовал!
— Не знаю я, каковы у них дела, — лениво заявил охотник. — А слышал я, как волх говорил, будто у ньяров мозгов вовсе нет...
Переврал слегка, но оно и к лучшему. Грубее слова показались, значимее...
— А ты чего не несешь его? — не унимался мужичок, надвигаясь на меня худой впалой грудью.
Стукнуть бы его раз мечом — хоть плашмя, чтоб рот на время прикрыл!
— А чего ради я для волха стараться буду? — небрежно отозвался я, с трудом сдерживая ярость. — Коли ты шустрый такой — возьми да и неси его на себе!
Багрян расхохотался, утер покрасневшие глаза рукавом.
— Это тебе не Ядуна привечать, — усмехнулся в лицо мужичку. — Сразу видать, сей ведогон из воинов. Может, коли удастся волху Княгиню согнать, этот ведогон над нами-прочими княжить сядет.
— Ну, болтай! — Мужичок чванливость утратил, а все же остался, не убежал от нападок.
Значит, Ядун был у него в избе? Я ощупал мужичонку глазами — запомнил, на случай, коли доведется выбраться из этой заварухи...
— Кому воля божья ведома? — пожал плечами Багрян. — Дело поединком станут решать, а в поединках, сам знаешь, без божьей помощи не победить...
Прямо не верится, что не люди они! Точно как мы, все на богов валят. И почему только кличут их нежитью да незнатью?
Княжий двор пошире Рюрикова оказался, а вместо изб деревянных стояли по двору расписные шатры, шкурами покрытые. Чего ради жила Княгиня по-походному? Воинственна ли была иль никак не хотела смириться с мыслью, что навсегда дороги и леса покинула, вот и тешила себя глупой надеждой, что свободна еще и легка на подъем по-прежнему?
Багрян подошел к высокому расписному шатру, склонился перед рослыми воями, замершими у входа:
— К милостивой Княгине привел на суд ньяра да волха...
Ври стойки оказались — хоть и дрогнули слегка лицами, а ответили голосами ровными, спокойными:
— Отдыхает Княгиня. Обождет ваше дело. Багрян опять склонился до земли, вернулся к нам.
Чужак уже скинул с плеч Эрика, закрыл его рану каким-то листом из своего мешка и прикрутил полосой тканной, от его же рубахи оторванной. Худоба с толстым охотником отошли в сторонку, поближе к люду, у шатров толпящемуся, и уже весело там хохотали, забыв о своих пленниках. А чего им было опасаться? Куда мы денемся, когда не только Княгинины вой — весь город о нас наслышан?
Багряну, видать, тоже поделиться новостями хотелось — метался нетерпеливым взглядом от нас к хохочущим приятелям и наконец не выдержал.
— Бежать не вздумай, — упредил меня. — Сам видишь — некуда тебе бежать.

Предыдущая страница 28 Следующая страница


29 Ольга Григорьева

Я кивнул. Чай, не дурак — вижу... Он обрадованно ухмыльнулся, поправил за спиной Эриков меч и поспешил к своим.
— Что делать будем? — негромко шепнул я Чужаку, едва Багрян отошел на пару шагов.
— Делай все, что верным покажется. — Волх подвинулся ко мне, сомкнул на коленях тонкие руки. Золото браслеток под солнечным лучом ударило в глаза. Он равнодушно прищурился. — Обо мне не думай, помни: Эрик — твоя забота.
— Я раз сказанного не забываю. Чужак кивнул, продолжил:
— Если доведется выбраться, знай — стоит у берега глухая старая изба. Хозяйствует в ней старуха Кутиха, вздорная, злая. Коли сумеешь сговориться с ней — никто, даже волховка, тебя не сыщет. Никто к Кутихе не сунется — не подумают даже в ее доме беглеца искать. Она не то что чужим — своим приюта не даст. Да, еще, — он усмехнулся, — коли в другой раз врать надумаешь — постарайся в свою ложь поверить. Тут ведогоны все же — не люди. А что, коли кто проверить твои слова захочет? Кривда здесь строго карается, похуже чем порода ньярова...
Сам врать не умеет, а других учит... У меня учитель был на славу — второго такого ни на земле, ни на кромке не сыскать... Жил он ложью, кормился да богател ею... Просто запамятовал я немного его науку.
— Княгиня! — неожиданно рявкнул один из воев.
Я вмиг забыл о Ролло, уставился на шатер. Волха видел, а волховку еще не доводилось. Почему-то чудилось — будет она высока и мила, в наряде роскошно убранном да шубе собольей...
Полог шатровый качнулся слегка, разошелся и выпустил из шатра служанку волховки. Невысокую, ладную девку, в потертом дорожном зипуне и поношенных поршнях. Хотя нет, не девку — бабу, коли по головному убранству судить...
— Брат?! — Глаза незнакомки широко распахнулись, устремились на Чужака.
Только теперь узрел в них те же всполохи разноцветные, что в глазах волха прыгали. Княгиня? В этаком наряде?
— Брат! — Она кинулась к Чужаку, ткнулась круглым белым лицом ему в грудь, прижалась, крепко обхватив руками сильную шею волха.
А я-то думал — убьет сразу... Не сама, конечно, — куда такой малой бабе с мужиком совладать — воев своих натравит...
Чужак оторвал от себя ее руки, отстранил на полшага, всмотрелся в глаза:
— Не глупи, сестра. Чай, я родич тебе, все твои хитрости ведаю. Любой муж твоей ласке усыпляющей рад будет — не трать же ее на меня понапрасну.
Волховка сомкнула перед грудью тонкие пальцы, хрустнула ими. Вот тебе и баба настоящая — миг назад ластилась, милым братом кликала, а теперь смотрит волчицей, прожигает насквозь злыми глазами!
— Зачем явился?
А в голосе ни нежности, ни ласки нет и в помине...
— Сама ведаешь. — Чужак устало пожал плечами. — Доброй волей из городища уйдешь иль силой тебя сбрасывать?
Она вздрогнула, замотала головой:
— Мне боги на Шамахан указали — мне и править в нем, пока время за кромку не откинет!
— Значит, силой...
— Значит, так...
Что же, прямо теперь драться начнут? Не мог я представить волховку с мечом в руке. Она, небось, и не удержит его. Да и Чужак с мечом — зрелище забавное... Как же будут поединничать? Неужто колдовской силой?
Эрик хрипло застонал, перекатываясь на бок, но так и не придя в себя.
Волховка лихо скакнула к нему, даже о Чужаке забыла:
— Ньяр?!
И завопила, не раздумывая:
— Убить! За кромку спихнуть до времени — в Мореновы спутники!
“Эрик — твоя забота”, — так сказал волх. Я заслонил собой ньяра:
— Мало чести убивать хворого... Не ведал, что ты так слаба да боязлива — не можешь со здоровым врагом схватиться. Видать, верно говорят, будто ньяр любого волха вмиг завалит...
Опять лгу? Хорошо хоть — не напрасно... Княгиня вскинулась:
— Как смеешь такое обо мне говорить?!
— А что же мне еще сказать? Что вижу, то и говорю, — честно признался я.
Хорошо, что честно... Радужные огни уставились на меня, тонкими холодными змейками вползли в душу, закопошились там, ложь выискивая. Не нашли...
Волханка успокоилась:
— Вижу — не врешь... Знать, впрямь считаешь — не осилить мне ньяра, коли здоров он будет?
— Верно.
Раззадорь бабу — гору свернет, обо всем на свете забудет. А волховку мое недоверие за живое задело. Не волхский оказался гонор у нее — обычный, бабий...
— Станешь ли ты дожидать, брат, коли попрошу о том? — развернулась к волху.
Тот кивнул. Конечно, еще бы ему не ждать! Я давно приметил — он драк и смертей не любит.
— Не обессудь, брат. — Поганая злая улыбка скользнула по ее припухлым губам. — Придется тебе с ньяром в темнице посидеть да полечить его... Сам ведаешь — нет лекаря лучше волха.
Чужак опять кивнул. Главное — подольше бы лечил он ньяра, а там, глядишь, и удача какая подвернется по случаю... Боги над всеми судьбами властвуют — им решать, кому жить, а кому в землю ложиться.
Двое дюжих воев ловко подтащили к неподвижному Эрику толстую шкуру, уложили его, потянули в небольшой шатер. Чужак подбросил на плече суму, двинулся за ними. Даже на пороге не обернулся, чтобы на меня глянуть... Зато волховка смотрела шибко пристально. Казалось, гладит глазами кожу сквозь одежду, заползает взором в самые сокровенные места. И приятно становилось от ее взгляда, и муторно. Так бывает, когда медовухи перепьешь — сладка она, а не в радость уж...
— Как звать тебя, ведогон? — Бархатом голосок обволакивал. Хитра... Лаской хочет взять... Зачем только? Может, меня одурманив, меня же и с волхом в поединке столкнет? Не самой же ей драться в конце концов! Хитра лисица, да не на того петуха напала! А лучше все же притвориться, будто поддался я ее чарам. Она проверять не станет — уверена, небось, как все бабы, что супротив нее ни один мужик не устоит.
— Олегом кличут, милостивая Княгиня.
— Имя у тебя, ведогон, странное, красивое. По нраву ты мне. — Она сладко улыбнулась и вдруг, обернувшись к воям, резко рявкнула:
— Он — мой гость!
Вновь огладила меня нежностью:
— Только поклянись, ведогон, что сбегать и зла мне причинять не думаешь...
Не думаю... Не думаю... Не думаю... Красива она... Умна... Мне б такую госпожу на всю жизнь...
Слабо я своим убеждениям верил, а все же решился:
— Клянусь в том!
Вновь закопошились изворотливые змейки, в моей душе кривду выискивая.
Я смотрел на Княгиню, силился представить ее бабой обычной с шитьем в руках иль у люльки дитячьей. Привычней так было...
А ведь и впрямь красива она... Любому мужику — награда лучшая...
— Пойдем, Олег. — Отпустили змеи.
Любому награда, да не мне... Есть у меня Беляна, есть ребенок, еще не народившийся, есть изба в Новом Городе и планы великие, кои лишь Рюрику под силу замыслить было... Недолго волховке надо мной властвовать... Ой, недолго...

БЕЛЯНА

Неулыба своей неприязни к урманам не утратила — косилась на Оттара так, будто это он много лет назад ее в полоне рабой держал.
Глядела хмуро, но кормила-поила, как положено, — худшей беды нет, чем гостя прогнать... Недолго, однако, терпела — едва наелись, поскорей все со стола смела и заявила:
— Бабий разговор не для ушей воя!
Да так на Оттара поглядела, что того ноги сами из избы вынесли.
А на меня тепло глянула, нежно почти:
— Где же, древлянка, муж твой? Да не отвечай — сама знаю — далеко он...
Коли хотела она меня удивить — так лучшего способа и придумать не могла. Я полагала — долгий у нас будет разговор, с расспросами, а выходило, что она больше моего ведала... Хотя, что ведала? Вести да слухи нелепые, что быстрей тараканов по углам расползаются, иль правду, от меня сокрытую? Олег не раз говаривал — незнаемого человека напрямую не шибко расспросишь, а коли зацепить его за живое — сам он всю правду выложит... У знахарки, коли есть в душе частица нетронутая, то это Васса... О ней и речь заводить придется...
— А знаешь ли, что пропала Васса, а он ее искать пошел?
Горбунья не удивилась ни чуточки. Сцепила на животе мягкие морщинистые руки, зыркнула на меня:
— Я многое знаю. Об Эрике, о болотниках, о муже твоем. И о волхе, что ведет их...
Хоть она о волхе вспомнила! Когда уходили из Ладоги, думала я: Меслав по-стариковски обиделся на сына — с Чужаком не всякий уживется — прогнал его с глаз долой и забыть решил, а после по-настоящему всполошилась. Дорога к избенке Неулыбиной долгой казалась — не вынесла я молчания и заговорила с Оттаром о Княжиче.
— Ты о каком Княжиче? — спросил он, неспешным широким шагом скользя позади меня. — Об Игоре, сыне Рюриковом?
— Нет, о Ладожском Княжиче. Меслава сыне...
Я приостановилась, ожидая ответа, повернулась к урманину.
— Ни разу о сыне Меслава не слыхал. Не ведал даже, что есть у него сын, — честно глядя мне в глаза, заявил он. — Да и Рюрик говорил, будто после смерти Меслава Ладога бесхозной останется...
Меня от его слов шатнуло — чуть не упала в снег и не завыла от отчаяния.
Как мог Оттар о Чужаке не слышать?! Сколько раз при нем Княжича Ладожского поминали и дивились, как он на болотах никем не узнанный жил, как лицо прятал, чтоб ненароком сходство с отцом не выдало! И болотники, и Олег, и даже Эрик о Чужаке говорили! Только ньяр Чужака не по имени звал — волхом именовал.
Но оказалось, про волха Оттар тоже слышал впервые. Он даже коситься на меня начал опасливо — не свихнулась ли баба беременная от дороги дальней? Заметив его озабоченное лицо, я расспрашивать перестала и сама засомневалась вдруг — а был ли Чужак? Не придумала ли его себе в тот миг, когда на плечи белые варяжская плеть опускалась да плоть на куски рвала? Не измыслила ли себе защитника надежного, такого, чтоб всегда от бед спасал? Образ волха расплывчатым показался, будто лик Пастеня, неясной тенью на стенах клети промелькнувшего. Как ни силилась, не могла упомнить лицо волха. Даже глаз его не помнила — только блики ясные, радужные, будто солнцем оброненные...
Так и мучилась, не зная твердо — был ли Чужак? Хорошо, Неулыба сама о нем спросила. Я уж вряд ли бы отважилась ей вопросы о Чужаке задавать — хватило с меня взглядов испуганных, жалостливых. Не хотела вновь кому-нибудь кликушей показаться...
Старуха недаром знахарничала — в глазах моих все углядела, закачала седой головой:
— Меслав сына не вспомнил? Не мудрено, что ты запуталась...
Запуталась? Нет, не запуталась я — утонула в сомнениях и тревоге...
— Меслав — человек простой... С даром, это верно, но куда ему до сына! Тот от матери волховскую душу взял, от отца — взор вещий, от Сновидицы болотной — науку травную... — Неулыба подошла к печи, заковыряла в углях толстой палкой. Горб делал ее неуклюжей и страшной — казалось, будто склонилась она над огнем низко-низко да вглядывается в него, с жаром печным слиться желая. Тот потрескивал, рычал на нее... — Средь волхов нет его сильнее...
Не о том говорила горбунья! Не о том... Разве о Чужаке я беспокоилась, разве за ним в Ладогу бежала?
— И ушел он, как истый волх, — памяти о себе не оставил, — бормотала Неулыба. — Будто не было его в мире этом. Волхи все так уходили — не оставляли людям не имен своих, ни облика. А вспоминали их люди под именами уже иными. Кого Правдой нарекали, кого Справедливостью, кого Радостью... И у каждого волха враг лютый был, коего богам убить клялся.
Я дернулась, вспомнив об Эрике. Чужак ньяра ненавидел — неужто ему в помощи отказал?
— Не о ньяре речь! — засмеялась старуха. Зорка была, хоть и стара уже. — У Волхов враги посильнее да пострашней...
Что ее на Чужаке заклинило?! Что бы ни объясняла она — оставался для меня волх, словно море глубокое.
— Хорошо, что поклонился ему Эрик... Отпустил его, освободил... — Неулыба все копошилась палкой в печи, словно пыталась достать что-то из горячих углей.
— Ты о деле говори! — решилась я перебить горбунью. — Зачем звала?
Она повернулась ко мне, сверкнула чистыми глазами:
— Думала все тебе объяснить, да вижу — не поймешь. А коли так, послушай... Было мне видение о Василисе. Будто стоит она на самом краю глубокой темной ямы — стоит, плачет и все ждет кого-то. Лада явилась мне в том видении, сказала — не дождется Васса, сорвется вниз, коли никто не поможет ей... Хуже того — получат нежити, ее пленившие, Триглавову силу в награду да силой той сотрут всех, кто за Вассой идет. Может, даже волха свалят...
Олег! Муж мой! Чего ж она так долго вокруг да около ходила — главного не говорила?! Я соскочила с лавки, затрясла знахарку:
— Зачем звала меня?! Коли могу помочь — скажи как, мигом все сделаю! Коли сыскать ее нужно — лишь место укажи, найду! Быстрей ласточки вешней полечу...
Горбунья оскалилась в улыбке. Нехорошей улыбке, недоброй:
— Туда, куда их волх провел, не долететь тебе... А все-таки помочь можешь — удержи только Вассу от шага опасного. Ненадолго хоть...
Как? Как смогу отыскать ньярову жену и рассказать об Эрике, об Олеге, о болотниках, на помощь поспешающих? Где же земли эти, коих мне не достичь? Где мой Олег? Почему кажется — умер он? Почему ноет печалью и мукой сердце, а ребенок будто плачет внутри меня?
— Ты ребеночком своим сильна, — словно услышала Неулыба. — Вдвое сильней обычного. Твоей силой да моим умением сможем до Вассы дотянуться — хоть сном, хоть словом подбодрить, надежду воротить... Но станешь ли ты мне помогать?
Стану ли? Она еще спрашивает! Пусть ничего не понимаю я в хитростях ее ведовских, а мужа в беде лишь плохая жена бросила бы! Древлянки, у которых мужья в бою гибли иль рано умирали, сами себя жизни лишали — лишь бы с любимыми не разлучаться! Древлянка я!
— А коли помрешь от ведовства моего?
Глаза у знахарки сияли яркими углями и сама стояла прямая и непреклонная, словно вновь помолодела, горба лишилась...
За дверью громко затопал Оттар, ругнулся, в темноте налетев на что-то. И в клеть не вошел он — ураганом ворвался. Замер на пороге, к темноте приноравливаясь...
Сверкал в его руках обнаженный меч, голубые глаза леденили душу, зловещей улыбкой кривилось жестокое лицо. Нет, не лицо — лик звериный! Наверное, таким его враги видели, таким шел в бой в Валланде, таким крушил чужие городища... А Олег? Неужто и он так глядел — словно сам становился клинком неумолимым?
Я содрогнулась, прижалась к стене, невольно за спиной рукой шаря — оборониться, коли что, а Неулыба охнула, сморщилась вся, застонала тонко, умоляюще протягивая к Оттару худые руки:
— Не делай этого... Не делай... Я добра ей желаю... Оттар кошачьим шагом двинулся на нее, приставил острое лезвие к морщинистой шее:
— Меня обманывать вздумала?! Сам слышал, как хотела ее ведовством убить!
Олег, Васса — они ждут... Меня ждут, помощи моей...
Я собралась с духом, подошла к урманину и, силясь спокойной оставаться, взялась ладонью за острое лезвие. Пальцы почуяли мертвенный холод.
Нет у меча души, хоть давай ему имя, хоть не давай, — жесток он и всегда холоден. Ему все равно, чью кровь пить — своего хозяина иль его врага злейшего. Кто владеет им, тот ему и указ... Клинок-предатель, клинок-раб...
— Уймись, Оттар! Слышал ты звон, да не ведаешь, где он! Я Олегу худа не сделаю, и она тоже. — Я повела глазами на знахарку. — А ты? Его единственную надежду убить хочешь? Друг ли ты ему после этого?
Урманин, боясь меня порезать, начал медленно опускать меч. А глаз от Неулыбы по-прежнему не отводил, насквозь ее прожигал, хоть ко мне обращался:
— Почему веришь этой старухе?
— Она нас уж раз спасла. Она — мой друг.
— Ролло тоже был мне другом...
Оттар сопротивлялся еще, но меч уже в пол глядел...
Я убрала ладонь с железа, чуть не всем телом повисла на руке урманина:
— Нет у нас выбора. Ты вой — тебе ли меня не понять?
Горбунья, кряхтя, отползла в сторонку от опасного хирдманна, пробурчала:
— Я ее и не трону, коли добром не согласится...
— Ладно. — Оттар убрал меч. — Не знаю, кто прав — я иль вы обе, а тебя я должен сберечь. Так что, старуха, коли надобно тебе на людской жизни ворожить, чтоб Олегу помочь, — бери мою!
Знахарка молча глядела на него из угла. Большие быстрые глаза ее осоловели, устремившись в грудь Оттара. Уж не померла ли со страху? Я метнулась к горбунье, всмотрелась в лицо. Да она просто боялась перечить урманину! Не знала, как объяснить, что не под силу ему бабье дело! Хотелось мне плакать, а засмеялась... Заливисто, звонко, еле вымолвила опешившему вою:
— Иди, Оттар! Тут дело бабье... Иди!
— Нет! — Он упрямо помотал головой. — Одну тебя не оставлю.
— Гляди тогда только, не лезь! — разозлилась я. Не для того я спешила к Неулыбе, чтоб время на пустые разговоры тратить да со строптивым урманином спорить!
Оттар угрюмо отошел в сторонку. На всякий случай я еще раз рявкнула на него:
— И не смей знахарке мешать! Иначе сама на меч лягу!
Видать, так я говорила, что даже его испугала — могучая рука потянулась к мечу, опасливо прихватила за рукоять.
Теперь за Неулыбой дело... Я тряхнула ее за плечи. Голова знахарки мотнулась, глаза закатились на миг и тут же обреченно уставились на Оттара. Это ж надо — так напугаться! Что ее в этакий столбняк вогнало? Рабство свое вспомнила, таких же урман, из красивой девчушки горбатую уродину сотворивших?
Я занесла руку, звонко ударила ее по щеке:
— Начинай скорей, не тяни!
Она перевела на меня налитые боязнью глаза.
— Начинай, говорю! Да не трясись — чай, Васса как дочь тебе! О ней думай, а не о страхе своем!
Горбунья, опасливо поглядывая на воя, вылезла из своего угла, бочком, по-птичьи, протиснулась мимо него к печи.
Оттар смотрел на нее недоверчиво, но помалкивал. И то ладно... Коли встрял бы — не знаю, смогла бы вновь удержать его.
Толстая палка, забытая старухой в печи, потихоньку затлела, испуская незнакомый, ядовитый аромат и клубы желтого дурманного дыма.
— Иди сюда, — хрипло позвала Неулыба.
Она уже почти скрылась в дымном угаре, только ноги, едва прикрытые краем старой поневы, виднелись, да голос из дыма доносился. Глухой, спертый, словно говорила она из-под толстой шкуры.
— Я с тобой! — поймал меня за плечо Оттар. Крепка рука воя! Схватишься за нее, и кажется — держишь в ладонях удачу, ничто уже не страшит, ни враг неведомый, ни беда горючая... Да нельзя мне чужой силой дорогу торить. Сама должна...
— Не дури! — Я вырвалась, шагнула в дымное облако.
— Снимай одежду, — велел ставший незнакомым Неулыбин голос.
Дым ел глаза, забивался в ноздри, кружа голову.
Я зажмурилась, сорвала с себя все одним махом. Наготы почему-то и не почуяла. Скрыл меня удушающий дым, спрятал от мира...
— Закрой глаза и не бойся... Думай о Вассе, об Олеге... Ребенка своего проси, чтоб отца вспомнил... Сама вспоминай... — приказывал кто-то невидимый.
Кто? Неулыба? А может, кто-то другой? Чьи холодные пальцы лежали в моей руке?
Внезапная боль пронзила ладонь, руки дрогнули, разжимаясь...
— Держи! Не пускай ее!
Кого? Ах, Вассу! Вот она, здесь... Обжигает кожу ее дыхание, вьется, кружит надо мной запах ее волос... Брежу? Или — нет?
Я крепко сжала пальцы, удерживая трепещущую Василисину руку, крикнула:
— Васса!!!
Она замерла. Конечно, как я могла сомневаться! Это она!
Дым мешал увидеть ее лицо, но я знала — это Васса. Мало того, чуяла — где-то близко Олег, совсем близко! Верста, может, две — не более. Только немного подождать нужно, и он придет на помощь!
— Васса! — вновь закричала я.
Эхо понеслось в дымную пустоту, разверзло пропасть под ногами, прояснило ровную поляну вокруг провала темного.
Цветы, трава — откуда все это зимой? Где я? Что за яма страшная подо мной?
Я оглянулась. В шаге от меня, покачиваясь на краю бездны, будто слепая, замерла Василиса.
— Эрик? — удивленно спросила она.
— Васса!
Колыхался на самой кромке ее тонкий силуэт, вот-вот — и упадет навеки в бездонную пустоту.
— А-а-ах... — выдохнула она разочарованно, взмахнула руками, будто птица, собирающаяся взлететь.
Я прыгнула вперед, поймала в объятия тонкий девичий стан. Загорелась боль в груди, там, где прижалось хрупкое тело Вассы — будто кто горячими угольями приложился...
— Держись, Васса, держись... — шептала я, чувствуя, как вместе с болью уходит из тела жизнь, и понимая: коли не успею, не скажу главного — не жить моему Олегу... — Слушай, Васса! Эрик рядом... Волх идет за тобой! Только держись...
Она тоже говорила что-то, плакала, утирая слезы — но я ничего не слышала, будто оглохла.
— Беляна... — угадала по губам единственное слово.
Ах как нужно было спешить! Грудь горела, отнимались руки... Уходила последняя капля моей жизни... Моей? Нет, не моей — девочки, что жила во мне... Моя уж вся вышла...
Сильные руки дернули меня назад — подальше от цветущей поляны, от пропасти, от Вассы... Она утонула в туманной дымке... Услышала ли она меня? Поняла ли?
— Жди! — крикнула я в последний раз и увидела над собой злое лицо Оттара. Потом появились обшарпанные стены, потолок, темная тесная клеть... Изба горбуньи...
Неулыба, всхлипывая, сидела на полу, прижимала к телу уродливо заломленную руку. Откуда-то несло жутким запахом паленого мяса. Грудь саднило, словно ободрала ее об острые камни.
— Очнись! — Оттар схватил с полока бадью, плеснул на меня водой. Грудь защипало — еле сдержала стон. Сжав зубы, опустила взгляд и тут уже не выдержала — взвыла истошно.
На груди, у самой шеи, багровым страшным пятном вздулся ожог. Лопнувшая кожа уродливо сползала ниже, на ребра, а под ней судорожно дергалась обожженная алая плоть, вся изрезанная сине-черными разводами...
Голова у меня закружилась, взор закатился к потолку... Вот и конец...
Пропали мысли, канули в тихую молчаливую темноту...
— Беляна... Беляна...
Кто зовет меня? Олег? Нет, не его голос...
Глаза открывать не хотелось — хорошо было лежать и ни о чем не думать, но голос не давал покоя, теребил:
— Беляна... Беляна... Оттар...
— Чего тебе? — шепнула устало, не размыкая глаз, и вдруг вспомнила все, распахнула их, воззрилась на грудь.
Аккуратно замотанная повязка скрывала рану. И боли не было почти — пощипывало лишь немного. Сколько же пролежала я без памяти? День, два? Почему испугалась ожога пустячного? Чай, в рабстве и посильней увечили... Видать, отвыкла от боли, зажирела да раздобрела, саму себя жалеючи...
Веки налились тяжестью, сами собой вниз поползли, вновь окунули меня в сладкую дремоту.
— Я же говорила — встанет она, и ожог заживет! — раздался надо мной Неулыбин голос.
— Ох, старуха, кабы не болезнь ее — не руку бы я тебе сломал — шею свернул! — Это Оттар, не иначе...
— Ну и дурак бы был... — беззлобно отозвалась Неулыба — Она мужа, может, от смерти сберегла, с моей руки легкой.
— Какой смерти?
— Не знаю! Ведаю одно — теперь тому подлецу, что Вассу утянул, вдвое тяжелей будет. Васса Эрика дождется, а значит, придется злодею дело не с одной упрямицей иметь, а с многими. Да еще и с волхом, ему богами предназначенным...

Предыдущая страница 29 Следующая страница


Ладога 30

— Не понять тебя... — Оттар бережно смочил мои губы мокрой тряпицей. — То ли заговариваешься, то ли впрямь такая ведунья, что до самого Асгарда зришь...
— Какого Асгарда? — смутилась Неулыба.
— Асгард — городище урманских добрых богов, — отозвалась я, по-прежнему не открывая глаз. Хорошо было лежать, слушать заботливые голоса, чуять на своих губах нежную влагу...
Оттар довольно заурчал, а Неулыба склонилась ко мне, зашептала, обдавая чесночным запахом:
— Этот ворог чуть не убил меня! Понять не мог, почему ты к себе головню горячую прижимаешь и ему не отдаешь... Ты-то понимаешь хоть, что смогла до Вассы докричаться, лишь со смертью рядом пройдя? А он думал, это я тебя околдовала... Ринул так, что руку сломил. Верно, и до лета не приживется... А все-таки спас он тебя — из рук самой смерти выдернул. И ребеночка твоего спас. А Олег твой...
— Знаю... Все знаю...
Я и впрямь знала. Легко было на сердце — значит, отошла от мужа скорая беда. Ради этого я бы вся в пекло залезла — не то что грудь спалила...
И еще чуяла — нечего мне Олега на этой земле искать — не добраться мне до него, не долететь, не докричаться... Все мы идем дорогами, богами проторенными, и неведомо никому, в какие края те дороги ведут... У Олега, знать, своя дорога, и я на ней не подмогой ему буду — грузом тяжким...
— Полежишь, очухаешься, и к дому пойдем. Там долечим тебя. — Оттар приблизился. Пол засипел под грузным воем. — Я этой старухе не верю...
Я открыла глаза. С трудом, а открыла... Странное было что-то в Оттаровом голосе — будто говорил он, но сам себе не верил... Закружились надо мной в хороводе лица. Неулыба, Оттар, опять Неулыба... Потешно...
— Зато я верю! — сказала твердо. Верней — хотела твердо, а вышло, словно цыпленок пропищал...
— Здесь, что ли, останемся?! — возмутился Оттар. Неулыба под его плечо пролезла. Рука знахарки по локоть была тряпицами замотана да к тонкой дощечке прикручена. А ведь самой ей такую не выстругать...
Да и привязать не смогла бы толком. Оттарова работа... Коли друг другу в малом помогать стали, то и в большом разберутся. А мне какая разница — где Олега ждать? Здесь ли, в Новом ли Городе... Главное — уцелел бы, выжил в борьбе со злом неведомым, вернулся бы...

СЛАВЕН

Что бы ни говорили люди, а вдалеке от родной земли не шел ко мне сон и мучили дурные предчувствия...
Княгиня обихаживала меня, словно боярина, — кормила, поила, ластилась кошкой домашней, коготки спрятавшей, а ближе к ночи одним жестом отослала от себя всех и поманила меня на мягкое ложе.
Опытна она оказалась в любви. Не одна девка в моих объятиях побывала, а не доводилось встречать такую. Тело у нее, будто у оборотня, менялось — то мягкой шелковой водицей по груди текло, то пламенем обжигало. Ловкие руки и ласкали, и рвали до крови...
Измотала меня страсть ее сумасшедшая — лишь к рассвету очухался. Под лучами мягкими не сразу вспомнил, кто я да где... Глянул на Княгиню. Она раскинулась на ложе — красивая, властная, даже во сне на других не похожая... Будь Беляна на ее месте — не смог бы оставить, оторваться от нежного тела, а к этой вовсе не потянуло, словно не было безумной ночи и горячечных губ. Пустая страсть быстро забывается...
Я натянул порты, осторожно подкрался к пологу. Может, и был я гостем у волховки, а только видел, как косились на меня ее вой, — так собаки на вещь смотрят, что хозяин стеречь поручил. Волховка во мне усладника видела, вот и стерегли вой, как умели, хозяйкину забаву...
Взять меч и обоих одним ударом положить? Или лучше ножом по горлу — и верней, и тише? “Твоя забота — Эрик”, — сказал Чужак. Положу я этих стражей и еще двоих, у темницы, а дальше что? Потащу Эрика в лес на плечах? Волх мне не помощник — коли решил он с Княгиней сцепиться, сцепится непременно, и наплевать ему будет на наши беды. Уйду ли далеко с ньяром на спине? Вряд ли шамаханские незнати мне четыре жизни, невинно погубленных, простят. Догонят, как пить дать... Одна надежда — оглушить воев, покуда они в дремоте у входа сопят, и рвануть к Кутихе, о которой Чужак сказывал. А как уймется все — в лес, за своими. Троим легче будет ньяра вытянуть, чем в одиночку. Только поспешать надо...
Я перевернул меч плашмя, легко выскользнул за полог, даже не обернувшись на волханку, — спиной чуял — спит. Один из воев посапывал мирно, а другой проснулся от шороха, вскинул на меня недоуменные глаза:
— Куда? Не велено...
Дурак! Чем болтать попусту, лучше бы вовремя голову прикрыл! Ударил я не сильно — лишь на время обездвижил болтуна. Перешагнул через его тело, покосился на второго — не проснулся ли? Он молод оказался, совсем мальчишка еще, не привык к дружинной службе — сопел, сладко причмокивая... Вот и ладно.
Короткими рывками, от шатра к шатру, от ямки к ямке, я перебежал двор, выскользнул за ворота.
Печище рано утром встает, еще до первых петухов — поутру любое дело лучше спорится, да и скотина ждать не станет, покуда отоспится хозяин — зачахнет. А городище, каким бы ни был — большим иль малым, — ленив, встает лишь после вторых петухов, а на первых еще и глаз не размыкает. Никто мне по пути не встретился.
Шамахан с Новым Городом словно братья-близнецы роднились — те же дворы, те же избы. Может, потому и нашел Кутихину избенку до того, как услышал с Княгининого двора громкий злой крик. Проснулся-таки нерадивый страж! Сейчас гвалт поднимут, искать примутся...
Я толкнул узкую дверку, нырнул в полумрак избы. Холодно было в ней, нетоплено — как только жить в такой? Может, ошибся я — не о той избе Чужак говорил?
— Пошел прочь, кто бы ты ни был! — послышался из темноты скрипучий старческий голос.
Нет, похоже, верно пришел...
Я приложил ухо к двери, прислушался. Уже голосили по дворам — меня сыскивали...
— Пошел прочь, говорю!
— Отстань, — отмахнулся я.
— Таишься? — заинтересовались из темноты.
— Помолчи! — Я обежал глазами клеть, силясь отыскать подпорку под дверь — на крайний случай.
У печи валялось большое корявое полено. То, что надо! Одним прыжком скакнул к печи, подхватил дровину.
— Мое! Положь, откель взял! Мое-е-е!!! — истошно заверещала из угла хозяйка.
Этак меня по ее воплям быстро сыщут... Я швырнул полено на пол, шагнул к заваленному шкурами полку:
— Рот закрой, ведьма старая! Не до тебя сейчас!
— Воры!!! Грабят!!! Убивают!!! — окончательно разошлась старуха.
Верно Чужак сказал — зла да сварлива эта Кутиха. Не хотел я ей зла чинить, да, видать, придется...
Шкуры оказались истертыми, легкими, их и стаскивать не пришлось — сами поехали грудой на пол, едва прикоснулся. Я уж и меч приподнял — стукнуть слегка бабку, чтоб не орала, а едва сползли они — замер. Давно никого мне жалеть не доводилось, на любого ворога мог руку поднять, ребенка, и того не пощадил бы дела ради, но то, что под шкурами лежало, не мог ударить!
Как жила еще Кутиха? Каким чудом еще светились огромные, совсем не злые глаза на страдальчески сморщенном лице?
— Уходи! Уходи! Уходи! — вновь завопила старуха, прикрываясь костлявыми руками.
Не мог я поверить, что живет она одна. Она ведь и печь растопить не сможет — помрет под тяжестью полена малого...
— Ты — Кутиха? — спросил недоверчиво.
— Уходи! Уходи! Уходи! — заладила она, скрючиваясь, и вдруг зашлась тяжелым надрывным кашлем.
Я этот кашель знал — помнил его с детства. Нередкой гостьей у нас в Приболотье была девка-Верхогрызка, что одним поцелуем здоровенных мужиков в землю вгоняла. По весне, едва снег сходил, Сновидица по всем избам золу, из семи печей собранную, разносила. Бабы на той золе воду настаивали и все избы обмывали, чтоб не зашла ненароком в какой-либо дом проснувшаяся после зимней спячки Верхогрызка. Сновидица же и говорила, будто девка эта — одна из Сестер-Лихорадок, и будто обычному человеку она лишь в темноте видима, а ведунам да знахарям и днем является — тощая, высокая, в длинной, белой, без единого пятнышка рубахе. А еще она сказывала, что девка эта не всякого целует, а лишь ее испугавшегося. Мол, является она и начинает стращать человека по-всякому. Того, кто выстоит, не струсит, она с миром оставляет, а того, кто испугается, — целует в лоб, а то и на спину влезает. После ее поцелуя чахнет человек... Поговаривали также, будто Верхогрызку тоже напугать можно — тогда заболевший и вылечится, да только у нас мало кто вылечивался, как ни стращала ее Сновидица...
— Чего же гонишь? — беззлобно спросил я Кутиху. — Ведь сама знаешь — помрешь скоро... Неужто одной отходить легче?
Бабка орать и охать перестала, сверкнула на меня шалыми глазами:
— Коли помру, значит, время мое за кромку заступать приспело! А тебе-то какая с того печаль? Поди вон, покуда людей не созвала!
Будто кто на ее зов явится! Верхогрызка всех страшит — никто в ту избу не сунется, где она гнездо свила... Ори не ори — никто сюда не придет. Будто заранее догадывался волх о страшной болезни, в Кутихиной избе поселившейся... Будто?..
— Давно ли кашляешь, Кутиха? — поинтересовался я. Старуха смягчилась, пробурчала:
— Сколь живу — столь и кашляю...
Чужак... Знал о Верхогрызке, потому и сказал, что никто меня здесь искать не будет! А Кутиха бедой своей, небось, уже не одну жизнь спасла! Хорошо, что я ее мечом не стукнул...
— Уходи!
Поздно... Ежели приметила меня девка — за мной пойдет. А как не приметить?.. Вопли, с Княгинина двора доносящиеся, стихать начали... Теперь по избам шарить станут...
— Успокойся. — Я устало присел на полок к старухе. — Не боюсь я болячки твоей. Поздно мне бояться чего бы ни было...
Кутиха упала лицом вниз, заскрипела зубами по дереву полока, а от спины ее будто белое марево отделилось, двинулось ко мне, покачиваясь в темноте туманным облаком:
— Меня не б-о-оишь-шь-ся?
Вот и довелось с той свидеться, что мать мою унесла. Думал, увижу ее и испугаюсь, а страха не было. Лишь возродилась в душе прежняя ненависть да клятвы мальчишечьи. Клялся — отомщу убийце, кем бы ни был он... Давно это было, а казалось, будто вчера только...
— Иди сюда — поглядим, — сказал спокойно.
Марево остановилось, проглянуло сквозь него человечье лицо — холодное, с губами синими и щеками впалыми:
— От объятий моих, красавец, тебе плясать захочется, да так, что лишь Белая — Морены посланница — ту пляску остановить сможет! От поцелуя моего схлынет краска с твоего лица, замучит жажда, задавит грудь камень тяжкий...
Стерва! Еще пугать меня вздумала! Пуганый я да битый — слыхал, как родственница ее дальняя — Чума, в огне визжала. На ту управа нашлась, так и на эту сыщем!
Я углядел на стене длинный кнут, каким коров погоняют, сдернул его, прищелкнул о полок:
— Иди сюда, тварь!
Кутиха, перестав кашлять, ожила сразу, поползла подальше от угрожающе качающейся тени и кнута, что даже коровью кожу до крови продирал. Верхогрызка замерла, потянулась ко мне руками — тонкими, цепкими, словно крючья.
— Меня взять хочешь? — Я взмахнул кнутом, полоснул по ее рукам. — Получай!
Плетеная кожа легко прошла сквозь белое марево, рассекла его на рваные клочки, ударила громко об пол. Верхогрызка взвыла, качнулась ко мне — едва отшатнуться успел да еще раз полоснуть кнутом. Я разъярился, а она и вовсе зашлась — зашипела, точно змея, закружила по клети, норовя со спины зайти и вцепиться намертво, как раньше к Кутихе цеплялась. Она опыт немалый имела, да и мне не впервой спину было сберегать. Спина в любом бою — первая мишень, потому и учил меня Ролло сперва о спине своей заботиться, а уж затем о прочем. Одно было худо — не сталкивался я еще с такими шустрыми бабами... Кружилась Лихорадка, словно вихрь, — едва поворачиваться да хлестать призрачное тело успевал... Уж и промахивался иногда...
— Вот тебе! — неожиданно вклинился в свист Верхогрызки чей-то голос.
Пролетело мимо меня полено, ткнулось прямо в середку туманного марева. Кутиха! Подползла к печи да швырнула то самое полено, которое мне отдавать не желала... Хорошо, в меня не угодила...
Верхогрызка застонала по-человечьи, туманом на пол склонилась и, странно заламывая к потолку белое лицо, поползла, растекаясь, к Кутихе. Та углядела, сжалась в комок, не смея убегать от девки, с которой всю жизнь мучилась...
Добить тварь!
Я заступил Верхогрызке путь, полоснул кнутом по запрокинутому лицу. Она пискнула слабо, отклонилась, быстро заскользила туманной дымкой мимо меня — чуть не по ногам. Не разбирая, где тело у ней, а где голова, я принялся лупить по туману. Пот застил глаза, ноги не держали, да нельзя было останавливаться. Уже совсем тихо подвывала Верхогрызка! Еще немного — и все... Не будет она больше у малых детишек матерей и отцов отнимать, не будет за чужими спинами жировать, не будет страх на печища наводить!
— А-а-ах... — застонала в углу Кутиха.
Я обернулся. Незамеченный мной туманный клочок медленно вползал на ее спину, всасывался в тело. Приживется — и вновь наберет былую силу!
Кутиха смотрела на меня жалобно, чуть не плакала...
— Я ничего не могу... — прошептала вдруг и зашлась глухим кашлем.
Не было у меня выбора. Не от моего кнута, так от Верхогрызки умрет Кутиха. Все одно — недолго ей жить осталось. Истощенная Лихорадка все соки из нее высосет, что остались еще...
— Задирай рубаху! — заорал я старухе.
— Нет!
— Задирай, дура! — Я крутанул Кутиху лицом к стене, не глядя на ее слабые рывки, сорвал исподницу, обнажил дряблое старческое тело.
Кнут свистнул, опустился на сухую желтую кожу. Кровь брызнула мелкими каплями. Кутиха пискнула глухо и рухнула на пол лицом вниз, будто мертвая. Вот и ладно, что обеспамятела, — боли не почует... Я еще раз ударил. Кровавая полоса легла подле первой, из спины Кутихиной послышался легкий всхлип. Когда бы мог подумать, что буду бесчувственную старую бабу кнутом по спине охаживать? А пришло время — хлестал, сжав зубы, силясь не замечать глубоких рубцов на коже да не ощущать тяжести набрякшего от старухиной крови кнута.
— Ух-о-о-ожу...
Сизая дымка вытекла из маленького сморщенного тела, плавно скользнула к двери.
С этим кнут уже ничего не мог поделать. Дымка текла ровно, но вдруг, наткнувшись на полено, резко свернула в сторону. Осина! Полено было осиновым!
Я плашмя кинулся на пол, ухватил круглый край, швырнул полено в уже почти скрывшуюся за дверью Верхогрызку. Оно звонко шмякнуло о порог, отскочило, громыхая покатилось обратно. На круглом боку алело большое размытое пятно.
— Не трогай. — Кутиха не могла шевельнуться, лишь смотрела на меня ясными чистыми глазами. — Сжечь его надо... Не думала... что сможешь... Она очень сильна...
— Была. — Я приподнял старуху, плеснул водой на раны. Как только жива она осталась?
Кутиха легла на лавку животом, шепнула:
— Печь затопи да поешь, коли что найти сможешь...
— Не ты ли гнала недавно?
— Так то недавно... — Она вздохнула, закрыла глаза. Ничего, оклемается... Та хвороба пострашней была, чем просто спина порванная. Коли от Верхогрызки не сгинула, значит, и от кнута оправится...
Я разжег огонь, выгреб из-под полка скудные запасы. Бежать все одно нельзя — погодить следует, пока сыск утихнет...
Печка уж трещала весело, а бабка сочно похрапывала, когда раздался стук в дверь. Я метнулся за печь, хватился за оружие. Кто там? Чужак обещал — здесь искать не станут.
— Кутиха!
Голос мужской, громкий да уверенный. Вой, похоже. Знать, шибко я Княгине нужен, коли в избу к Верхогрызке сунулись отыскивать...
— Пошел прочь! — еще не отойдя от сна, сипло рявкнула бабка.
За дверью иного и не ждали, покорно потоптавшись на пороге, вой спросил:
— Нет у тебя там никого?
Кутиха весело подмигнула мне, ответила:
— А ты зайди да глянь. Может, девка моя тебе по вкусу придется, станешь ее на своей спине носить да целовать-миловать!
— Тьфу! — плюнул в сердцах вой, затопал грузно по снегу, подальше от опасной избы.
Я ухмыльнулся. Не шибко смелы Княгинины дружинники...
— Чего ищут-то тебя? — Кутиха села, помигивая яркими глазами, блаженно втягивая запах тепла и дыма.
— Долго сказывать...
— А кто обо мне поведал? Неспроста ты в мою избу шарахнулся...
Умна бабка...
— Волх.
— Ты с волхом пришел? Тогда ясно, чего тебя Княгиня невзлюбила. А куда бежать собираешься?
— Есть у меня друзья. К ним и потеку за подмогой...
— Не лез бы ты в волхские дела, — посоветовала старуха. — Они силой особенной наделены — даже кромку открывать могут...
Я прислушался. На дворе еще топали, переговаривались.
— Ищут еще, — подтвердила Кутиха. — К ночи только угомонятся.
Я поежился. До ночи времени много. Слишком много. Не могу я ночи ждать. Да деваться некуда...
— Зачем волх наш хочет с вашей Княгиней драться? Разошлись бы миром. Она здесь осталась бы княжить, он — себе иное место сыскал...
— Откуда ты взялся неученый такой? — удивилась бабка. — Волхский род Свободе кланяется. Всякий, кто ею поступится, — других позорит. Тогда боги и сталкивают их меж собой — правого да неправого.
Раньше я подивился бы — к чему драться, и без драки ясно — правый победит, коли боги поединок сей судят, а теперь уж знал — не всегда Правда сильней оказывается... Потому и спросил о другом:
— А как дерутся они? Силой ведовской иль врукопашную?
Кутиха улыбнулась. А она вроде и не так стара, как сперва показалось... Видать, Верхогрызка из нее соки выпивала.
— А это как когда... Бывает так, что земля дрожит, а бывает — никто и не подметит ничего, а один из них уже силы своей лишился...
— Не убивают друг дружку?
— Для них силу утратить страшней. Это как тебе руки да ноги отрубить... — Кутиха тихонько шевельнулась, закусила губу. — Здорово ты меня... Ничего, пойду, к вечеру поклонюсь Банной Матушке — она попарит меня, погреет, боль и уйдет.
Ладно, коли так... А то совестно было на ее раны глядеть...
Полено, которым Верхогрызку убил, запищало в печи тонким голосом. Я копнул уголья, прочертил по стенам полосы — на всякий случай. Если какая другая Лихорадка сунется — почует сразу, что родне ее здесь худо пришлось, да и уйдет восвояси. У двери прислушался. Издалека доносился гомон. Похоже, созвала Княгиня своих воев для указов, как лучше беглеца сыскать... Покуда они там толкуют, мне самое время текать из городища. Вот только ворота... Небось на них тоже меня поджидают.
— Неймется?
Я кивнул. Ох, Кутиха, кабы знала ты все... Стала бы ньярову защитнику помогать?
— Отвори сундук, — неожиданно приказала она. — Возьми там поневу длинную, шубу — все, что для бабьего наряда полагается.
Отошла совсем от хвори, раз принарядиться решила...
Я покорно доставал все, что велено было, а сам мыслями далеко метался — у самых городских ворот.
— Скидывай свою одежку да натягивай мою! Свихнулась она, что ли?
— Чего глядишь? Стыдишься иль думаешь — станут вой у бабы вызнавать, кто такая да куда идет?
Верно! Ох бабка головастая!
Переоделся я быстро. Свое так и не сбросил — по лесу в портах бежать сподручнее, а Кутихино платье поверх натянул.
— Баба! Ну как есть баба! — развеселилась она, разглядывая меня. — Только ходи не шибко да бедрами по сторонам води, будто ровно держать их не можешь!
Я попробовал. Может, засмущался бы раньше, а сейчас все средства хороши были... Глянул на маленькую советчицу:
— Так ли?
— Так. — Она поднесла к глазам дрожащую слабую руку, утерла быстрым движением неожиданно проступившую влагу:
— А теперь ступай отсюда! Беги, не оглядывайся, да лихом меня не поминай!
Что меня рвануло к ней — жалость, почти позабытая, иль благодарность — не знаю, а только обнял бережно хрупкое тело, прижал к груди седую голову:
— Мало тех, кого я помяну перед смертью, мало, о ком богов буду просить, а тебя не забуду...
Она заплакала, да и я, коли еще помедлил бы миг, — прослезился б... Не прав Чужак, говоря, будто ведогон мой плакать разучился. Все я помнил, только слезы глубоко таил. Так глубоко, что даже волх их не углядел, а старуха, на кромке живущая, увидела... Видать, не для всех были мои слезы...

ВАССА

— Ты готова? — спросил Ядун.
Готова ли к пустоте вечной, к холоду, до костей пронимающему? К камню, в душу въевшемуся, к надежде задохнувшейся? Можно ли к этому готовой быть?
— Правду говори! — настаивал Ядун. — Второй ошибки Триглав не простит...
Триглав ему не простит, а простит ли мне Эрик? Поймет ли, почему решилась на такое, когда он уже совсем близко был... Поймет ли любовь мою? Любовь и страх за него... Любовь он, верно, и не забыл еще, а вот о страхе, совсем недавно пришедшем, вряд ли ведает...
Случилось это в заброшенной избе, где хлопотал над нами маленький косматый Голбечник. Почему его изба мне других больше глянулась, хоть стояла на отшибе? Почему именно в ней заночевать надумала? Верно, потому, что Ядун мимо идти уговаривал, все про печище, недалече лежащее, вещал...
Мне идти никуда не хотелось, особенно в те дни, когда почуяла — не увидеть мне больше родимых земель, не поклониться речке-матушке, не вскинуть глаза на стены высокие Новоградские... Хотелось в каждой избе, где приют давали, остаться навеки — плакать и долю свою клясть. А едва задерживались — еще хуже делалось... Мучили полные безделья дни да бессонные, в сомнениях и надеждах тайных ночи.
Ядун меня не подгонял — ждал терпеливо, точно паук мушку, что уже в сеть попала. Чуял — близится день, когда сломается моя вера, завою истошно, умоляя унести подальше от опостылевшей нежити.
— Не устала ли? — заботливо спрашивал, замечая меня за малой работой и тут же виноватил хозяев: — Заморили гостью... Негоже так!
Незнати смущались, точно люди, кланялись, работу у меня отбирали — оставляли нежиться, сохнуть от тоски-безделья.
Верно, совсем немного ждать Ядуну оставалось, да как-то ночью удалось мне заснуть крепко, сладко, как спалось в Новом Городе рядом с Эриком. Даже жаркое дыхание у шеи чувствовала и крепкие руки, над черной бездной держащие, упасть не позволяющие...
— Эрик? — спросила, себе не веря.
— Ва-а-с-са-а! — едва расслышала слабый женский крик.
От обиды и разочарования закачалась над пропастью, почуяла снизу ледяную пустоту. Испугавшись, отдернулась, да поздно — потянуло меня вниз, повлекло...
— Васса! Держись!
Голос знакомый подхватил уже на самом краю, вынес из зыбкой мути на ясную, залитую солнцем поляну, бережно опустил среди трав душистых и мягких. Я оглянулась, ища спасительницу, и обомлела, увидев ясные карие глаза.
— Держись! Эрик помирился с волхом. Они помогут тебе! Дождись их, — говорила Беляна.
— Где ты?! Где они? Как меня сыщут? — Я кричала изо всех сил, срывая голос, но она не слышала, качала головой и все повторяла:
— Не сдавайся! Они спасут тебя. Эрик помирился с волхом... — Сперва плакать хотелось от глухоты ее, а потом хорошо стало от того, что была она рядом, что могла я глядеть в ее ласковые глаза, слышать бархатный голос...
Так и сидела — размазывала по щекам светлые слезы и слушала, но вдруг потемнело все, затянулось туманной моросью. Налетел ошалелый Позвизд, взлохматил ветряную бороду, оплел ею Беляну, поволок прочь, кружа, словно осенний лист, — лишь слова ее последние успела расслышать:
— Жди-и-и!
Костлявые руки схватили меня, затрясли... Я распахнула глаза, поморщилась от наступившей темноты. Слабый свет лучины выхватил тощее лицо Ядуна, заботливо склонившегося над моей кроватью.
— Зачем?! — почти простонала, досадуя, что прервал он светлый сон.
— Ты кричала, — пояснил жрец. — Я подумал — кошмар тебе привиделся.
Врал он! Знал, что видела я во сне, знал, что дала мне призрачная Беляна новую надежду! Последнее отобрать хотел!
Взыграла во мне былая строптивость. Ничего он от меня не получит! Ни он, ни бог его слепой! Мне Беляна ждать велела — я и буду ждать, но не на месте сидя, а в пути-дороге. Путь время быстро коротает, к вечеру так выматывает, что думы темные не успевают одолеть — сон быстрей оказывается. Попробуй тогда согнуть меня тоской и хворобой! Идти буду, покуда последнюю веру не потеряю иль не помру от усталости!
— Поутру собирайся! — резко заявила я жрецу. — Пойдем...
— Куда? — удивился он.
— Новый Город искать! — Я отвернулась, натянула до ушей теплое одеяло.
Ядун до утра ворчал, кряхтел недовольно. Попробовал и с утра, за едой, меня отговорить, а потом понял — без толку спорить с упрямой бабой, взвалил на плечи котомку и поплелся за мной следом. Я понятия не имела, куда да зачем иду, но раз решила все наперекор Ядуну творить, то и шла совсем не туда, куда он советовал. Коли он посолонь шагать советовал, то я противосолонь шла, коли прямо велел, то непременно поворачивала...
Гладким, конечно, не получался путь — бывало, и в переделки попадала. На Мертвой Гати, к примеру, налетели на Блудячие Огни — еле убежали от них. Задыхаясь, сидели в осиновом овраге до самого полудня, боялись голову поднять.
Блудячие Огни сами-то не опасны, но коли коснутся они ведогона иль человека — теряет тот зрение и память. Ходит в темноте да пустоте — себя забывает. Постепенно сам Блудячим Огнем становится, примыкает к своим собратьям, принимается охотиться за неосторожными путниками. Ежели удастся ему свою слепоту на другого перекинуть — тогда лишь гаснет, уходит за кромку, как прочие ведогоны. А ежели нет — мечется долгие годы, на бессмертие обреченный...
Меня один Огонек чуть не коснулся — еле отскочила. Ядун зашипел на него кошкой, мечом откинул подалее — тот даже запищал тоненько от обиды...
После Блудячих Огней я осторожнее стала — в голос Ядуна начала вслушиваться. Коли верная опасность грозила, он за меня пугался — дрожали слова страхом. Тогда я поступала по его речам, а так — больше наоборот...
И в заброшенный домик, у дороги притулившийся, тоже назло Ядуну сунулась. Тот все убеждал, чтоб дальше шла до ближнего печища, а я взяла и шагнула на порог избушки первой попавшейся. Мохнатый хозяин гостей не ждал — шарахнулся от меня поперву, а потом заверещал радостно, заскакал вокруг, засуетился... Погрустнел только, когда Ядуна признал. Поморгал темными глазками, потер их мохнатой рукой:
— Ладно, кем бы ни был гость, а все же — гость...
Звали мохнатого да неказистого хозяина Голбечником. У нас так всякого Домового звали, что под голбцем селился, да и тут, по словам хозяина, многие так прозывались.
— Нас, Голбечников, семья большая, — хвалился он, гордо вышагивая из угла в угол короткими босыми ногами. — Потому и дом у меня не ухожен и не убран, что сидят в Далеке, печище в семи верстах отсель, два мои меньшие брата. Им от отца в наследство большое хозяйство досталось, а они малы еще — не справляются. Вот и бегаю — помогать...

Предыдущая страница 30 Следующая страница


31 Ольга Григорьева

— А чего насовсем не уйдешь? — Голбечник мне нравился. Говорок его мягкий, походка неслышная да смышленые черные глазки. — Иль не зовут?
— Как — не зовут?! — обиделся он. — Зовут-зазывают, только я свой дом не брошу. Мы, Голбечники, за свою избу до последнего дня стоим. Многие даже при пожаре не убегают. Честь бережем...
Ядун фыркнул небрежно:
— Баньку бы лучше стопил, чем бахвалиться!
Бедный нежить всплеснул руками, извиняться принялся. Расписная рубаха на нем переливалась узорчатой вышивкой, казалось — сама кланяется да винится перед гостями.
— Сейчас, сейчас... — Голбечник с причитаниями выскочил во двор, побежал к баньке у ручья. — Сейчас Банника задобрю — отдаст вам четвертый пар!
Я Ядуну уж так перечить привыкла, что хоть и хотелось с дороги в баньке попариться, а припомнив людскую веру, заартачилась:
— В четвертый пар после солнечного захода в баню ходить не след! Хорошая хозяйка на четвертый пар лишь веник в баню ставит да мыло кладет для Банного Хозяина! Вся нежить в четвертый пар моется!
— А ты кто? — ухмыльнулся Ядун. — Ты сама нежить и есть! Ведогонка!
Хотелось ответить ему пообидней, но придумать ничего не успела — замерла, рот разинув. Голбечник дверь за собой неплотно притворил — осталась малая щелочка. В эту щелочку и скользнула белая с ярким узором по бокам змейка, извиваясь, потекла к ногам. Змея посреди зимы?! Да не простая змея — гадючка белая! Укусит — дня не проживешь...
Я завопила, прыгнула к ухвату, у печи стоящему, замахнулась на змею, но та изловчилась — утекла под лавку. Я даже стукнуть не успела...
— Не тронь ее! — взвыл Ядун, выдергивая у меня ухват. — Она Морене двоюродная внучка! Не простит богиня ее гибели!
Мне и боязно было, и смешно... Что Морена мне сделать может за родственницу? К себе забрать иль, наоборот, вечной жизнью покарать, как самого Ядуна? Ему-то небось тоже нелегко столько веков жить да этакую злость в себе носить...
— Верно, верно, Морена меня любит...
Я обернулась, ахнула. Не могла никак со здешними чудесами свыкнуться...
Сидела на лавке красивая узкогрудая девка в охотничьем наряде. Иссиня черные волосы волной по плечам сбегали, умные холодные глаза смотрели на меня с презрительной усмешкой.
— Ты, ведогонка, меня никак убить хотела? — Ловкие руки пришелицы быстро натянули тугой лук. Каленая стрела уставилась мне в грудь острым смертельным жалом.
— Что ты! Что ты! — испугался Ядун. Выскочил вперед, меня прикрывая:
— Она Триглаву назначена, ты ее трогать не смеешь...
— А мне лучше знать, кого смею, а кого нет! — расхохоталась девка, поигрывая луком и заставляя Ядуна перед собой приплясывать. — Даже в тебя запросто стрельнуть могу!
— Так не убьешь ведь...
Девка опять засмеялась. Противно засмеялась, нахально:
— Я-то не убью, лишь больно сделаю, а вот волх, что на кромке объявился, грозился, будто убьет.
Чужак?!
Дверь скрипнула. Маленький Голбечник сунулся внутрь, вытянул круглое личико, узрев гостью.
— Исчезни! — приказала ему девка, и он, покорно кивнув, быстро прошмыгнул в угол, где и затих, незримый и неслышимый.
Ядун разволновался, заходил кругами по клети:
— Ты, Ягая, не крути. Прямо говори — чего явилась?
Девка тряхнула темными волосами и вдруг, быстро выбросив вперед тонкую руку, ухватила меня за плечо.
Я не ждала, что она так сильна окажется. Мощный рывок бросил меня на пол, к ее ногам, крепкие пальцы вонзились в тело. Ягая затрясла меня, будто Ядуну игрушку показывая:
— Брось девку, Бессмертный! На время брось! Странный волх перешел кромку. Морена на его стороне и Магура тоже.
— Что мне волх... — хмыкнул Ядун.
— А он не один. — Девка отпустила мое плечо, потрепала холодной ладонью по щеке, словно собачонку ласкала. — С ним слитые да ньяр...
Эрик! Нашел меня! Не зря говорил — сердце дорогу укажет! Любый мой! Любый...
У меня и плечо болеть перестало, и пальцы Ягаи на щеке уж не казались такими холодными и противными. Хотелось обнять ее, расцеловать за добрые вести...
А слитые? Кто такие? Олег? Болотники? Ну держись, Ядун!
Бессмертному новость и впрямь не по нраву пришлась, окрысился на девку:
— Ты слитых не должна была пускать! А ньяра и вовсе убить обязана! Чего не усмотрела, дура?!
Ягая потемнела. Глаза круглыми черными щелями сузились, пальцы скрючились хищными когтями... Страшной стала — сразу видать, чья родня:
— Ты мне не указ! Я — Стражница! И внезапно расхохоталась весело:
— Никак испугался, Бессмертный?! Вот ради того и пустила их — поглядеть любопытно, как они с тобой схватятся и как ты их по кромке разотрешь...
Как это — разотрешь?! Моего Эрика пятеро, а то и шестеро воев не всегда одолеть могли. А не новички были в ратном деле...
Ядун тоже улыбнулся, махнул рукой:
— Ох, Ягая! Ты со своими кознями когда-нибудь попадешь в беду. Придет время — над тобой так пошутят, что сама в печь полезешь...
Ягая поднялась, хлопнула шапкой о лавку, забросила за спину лук:
— Недосуг мне с тобой шутки шутить. Бежать надобно, а ты все же кликни меня, когда со слитыми расправишься. У них небось третье время не все выйдет — тела еще останутся...
— Падаль для бабки собираешь? — догадливо предположил Ядун.
— Да нужны ли тебе тела бездыханные? — уже в дверях пожала плечами девка. — А старухе в радость...
Какие тела?! Как могут нежити эти моих живых друзей телами называть? Ох, не знают еще силы волхской да ловкости ньяровой! Самого Бессмертного будет с кромки соскребать эта девка-перевертыш!
Ягая у порога крутнулась, переметнулась через свой же лук и белой тонкой змеей скользнула в снег. Ядун засопел, прикрывая за ней дверь. По его виду и не понять было — доволен вестью иль нет...
— Банник ждёт, гости дорогие, — робко пискнул из угла Голбечник.
— Вот и ладненько. — Ядун всплеснул ладонями, потер их друг о дружку.
Похоже, не напугался совсем... Может, рано я радуюсь? Он честно биться не станет, подстроит какую-нибудь каверзу...
— Пойдем! — Он подтолкнул меня к двери.
— Нет! — уперлась я.
— Ну, была бы честь предложена... — ухмыльнулся он и вышел.
Первый раз меня без надзора оставил! Эрик! Чужак! Они на кромке! Они ищут меня! Надо только бежать — бежать подальше от Ядуна, от его ловушек, злобы да коварства!
Я схватила зипун, дернулась к двери.
Голбечник вырос передо мной, будто из воздуха, заступил путь:
— Не ходи...
Отшвыривать его не хотелось. Больно маленький и добродушный был.
Я шагнула в сторону, пытаясь обойти мохнатого хозяина. Он переступил босыми ногами, вновь загородил выход:
— Не ходи, коли смерти своих не желаешь... Ты ведь знаешь этих слитых, верно? Они ведь твои друзья? Я видел, как ты слушала... Не ходи, не зови к ним смерть...
Смерть? Почему все нежити о смерти твердят?
— Ядун погубит их, — печально прошептал Голбечник. — Ты сама подумай, как можно Бессмертного убить? Даже боги ничего не могут с ним сделать... А пытались многие...
А ведь прав он — как Бессмертного убить? Он потому и зовется так, что смерти неподвластен... А коли верно это — нужно мне бежать со всех ног и вперед Ядуна Эрика отыскать!
— Пусти, — попросила я Голбечника. — Мне спешить надо...
— Куда? Он и оставил тебя, чтоб к своим убежала. Ему тебя сыскать — раз плюнуть... Ты своих встретишь — он вас выследит и убьет одного за другим... А когда вовсе веру утратишь — тебя к Триглаву спихнет. Да и где ты искать своих будешь?
Добрый маленький Голбечник! А ведь он опять был прав. Где искать дорогих сердцу людей? Эрика любовь ведет, а моя любовь лишь плакать умеет — не подсказывает пути-дороги...
Я осела на пол, всхлипнула:
— Что же мне делать? Что? Останусь с Ядуном по кромке плутать — рано или поздно сыщут меня Эрик с Чужаком, бой будет, а чем он кончится, все ведают... Убегу, найду своих — Ядун свару затеет... Не найду — зачем бежать тогда? Что же делать-то?
Мохнатая ручка опустилась на мою голову, теплый голос прошептал на ухо:
— Не убивайся так...
Я давно доброго участия не видела, затряслась, прижимая к себе эту ласковую руку:
— Эрик там! Эрик! Муж мой...
— Так вот чего ньяра на кромку понесло... — удивленно протянул мохнатик. — А я-то думал — брешет Ягая...
Я кивнула. Да, из-за меня Эрик на кромке оказался... Из-за любви моей горькой, счастья ему не принесшей...
Голбечник склонился к самому моему уху, зашептал горячо:
. — Я тебе не указ, но коли любишь ты ньяра своего, коли хочешь, что б жив он остался, — пойди на сделку с Ядуном...
Какую сделку? Почему?
— Пораскинь мозгами да придумай, как мужа от беды уберечь, — пояснил мохнатик. — А взамен предложи Ядуну что-нибудь...
Что я Ядуну предложить могла? Одного он хотел — спровадить меня в темные Триглавовы владения. Но Эрик... Биться с Бессмертным глупо и страшно... Как буду я жить дальше, зная, что навеки закроются ясные зеленые глаза, сомкнуться нежные губы? Как жить стану, ведая, что не спасла мужа от верной смерти? И не только его... Медведя, Лиса, Бегуна... А Олег? Как будет без него Беляна? Кого назовет отцом его ребенок?
Огромные карие глаза поглядели на меня, далекий отголосок пропел: “Дождись их! Дождись...”
Нет, нельзя мне их ждать, Беляна. Нельзя смерть им кликать...
Я подняла глаза на Голбечника:
— А волх?
— Волх Магуре обещал, — потупился тот. — Да ты о нем не волнуйся — волху его дорога давно ведома. Он с пути не свернет, даже если встретит кончину лютую, а ведогонов твоих спасать надо...
Надо. И знаю как...
Ядун из бани пришел веселый, распаренный, даже румянец на впалых щеках проступил. Бросил на лавку мокрое полотенце, покосился на меня:
— Все упрямишься?
Я собралась с духом, попросила прощения у Эрика, что не дождалась его, и начала:

— Я пойду к Триглаву, Ядун, но с условием.
Он аж до потолка подпрыгнул, полыхнул глазами:
— Одна новость другой лучше! Каково же условие?
— Коли разойдешься со спутниками волха миром... Он сел на лавку, задумался.
— Я о волхе не прошу... — чувствуя себя последней стервой, сказала я.
Он поморщился:
— Они же сами на меня полезут! Эрик твой по дури — тебя выручать, а другие — следом, точно бараны за вожаком...
Я стиснула зубы:
— Отправь меня сейчас к Триглаву, пока они нас не нашли!
— Не могу. — Ядун озадаченно потер ладони, видать, сам запереживал. — Теперь один путь — через Семикресток.
И заметив мой недоуменный взгляд, пояснил:
— Это месте такое, где семь дрог сходятся и расходятся. Волх тоже туда пойдет. Ему это место ведомо...
Боги, боги! Почему так настойчиво сталкиваете моего милого со смертью? Почему не даете выбора?
Я зажмурилась. Не осталось у меня иного выхода... Пусть предам любовь свою и веру, а любимого от гибели сберегу!
— Послушай, Ядун! Коли опередим их — сама я за кромку шагну, а коли столкнемся на Семикрестке — отрекусь от Эрика! Велю прочь убираться без боя. Но пообещай, что не убьешь их, не покалечишь...
— Обещано!!!
Ядун взлетел с лавки, обнял меня, закружил по горнице...
Голбечник вылез из угла, отважно сунулся ему под ноги:
— Ты, Бессмертный, нерушимый обет дай! А то ты и соврешь — недорого возьмешь!
— Как смеешь! — Кулак Ядуна поднялся над маленьким незнатем, но замер, мной остановленный:
— Клянись, Ядун! Иначе и я от слов своих отрекусь!
Жрец скорчил недовольную мину, засопел, а потом вытянул из своей котомки потертую телятину и острую палочку. Уселся, заскоблил что-то непонятное. Закорючки, черточки — неведомые, загадочные руны...
— На, — он протянул мне телятину. — Кровью прижми!
Я вгляделась. Что разберу, когда ни значочка в сих рунах не ведаю? Голбечник вылез из-за моей спины, принялся шевелить губами, будто читая... Неужто понимает? А не обманет ли? Может, все это — ловушка Бессмертного? А Голбечник — его хитрый прихвостень?
— Тут неверно, — придирчиво заявил маленький хозяин, ткнув пальцем в руны. — Написано только — что она шагнет, коли ты их не убьешь, а надо — коли она шагнет за кромку, так ты их тоже не убьешь...
— Какая разница?! — разозлился Ядун.
— Большая, — не уступал ему Голбечник. Черные глазки сверкали, курносый нос зло сопел над рунами...
— На, подавись! — Ядун исправил руны, сунул под нос мохнатику.
— Крепи, — кивнул тот мне. — Теперь все верно...
Я достала маленький ножичек, полоснула по пальцу, капнула на телятину. Кровь расплылась бурым пятнышком и сразу прикипела-высохла. Теперь не было мне пути назад... Сама себе участь избрала... Как все ведогоны...
А на другое утро поднял меня Ядун засветло — потянул в дорогу. Я ночью последние слезы выплакала, со всеми распрощалась, кого любила. Потому и пошла за жрецом следом спокойно и с улыбкой... Два дня так шла, а на третий вывел он меня в огромное поле. Бежали по полю дороги змеями, скрещивались все в одном месте, будто ноги паука громадного, и вновь расходились, каждая в свою сторону...
— Семикресток, — сказал Ядун. — Ты готова?
Вспомнились мне глаза Эрика, вспомнился маленький мохнатый Голбечник, вредный Межевик, серьезная неулыбчивая Беляна, суровый, будто из камня сотворенный, Олег...
Мелькнуло все перед глазами — мелькнуло да пропало...
— Готова, — ответила.
И пошла по ровной земле к Семикрестку — последнему месту, где еще светило для меня солнце, где еще оставалась хоть малая надежда...

СЛАВЕН

Как Кутиха мыслила, так и вышло — никто меня не остановил. Сколь раз пробегали мимо возбужденные да злые вой, а на меня и не глянули — мужика сыскивали, не бабу...
И лес я споро одолел — не зря дорогу запоминал, пригодилась. Ворвался в избушку лесную ураганом, чуть дверь не смел...
Болотники, меня завидев, окружили, заговорили разом, расспрашивая. Многое объяснять не понадобилось — как услыхали, что попали наши в беду, мигом собрались, вскинулись на лыжи. Уж воевать изготовились, но...
— Нельзя! — Лесной Хозяин загородил дверь могучим телом, врос в пол, словно камень. — Нельзя по нашему лесу в сумерках ходить.
— Пусти! — Бегуну на месте не стоялось.
— Нельзя! — повторил Хозяин, да и Полета ему подпела:
— Сами сгинете — никого спасти не сможете...
Я покосился на болотников. Горели у них азартом лица — засиделись, вестей дожидаясь, а девка все же права была — коли сами помрем, кто ньяру и волху поможет?
Хозяину дверь загораживать надоело, ругнулся в сердцах:
— Кабы знал, что еще уговаривать придется!..
Да, хороши оказались гости, волхом приведенные. Не каждый раз этакие беспокойные попадаются...
— Не надо уговаривать. — Я отошел от двери. — Остаемся, переждем до рассвета.
— Как ты можешь?! — Бегун расстроился, взвизгнул аж. Да и Лис набычился.
— Остаемся!
Я голоса не повысил, а они уже попятились от входа, хоть и глядели по-прежнему волками. Ничего, пусть лучше подуются немного, но живыми останутся. Ночь — на кромке время не лучшее, да и как мне обратно в городище войти? Небось ищут еще...
Ночь холодной и злой показалась. Не грели шкуры, в три слоя накинутые, не шел сон. Вспоминалась сторона родная, Беляна, хирдманны Ролловы... Сколько еще не спать, о родных краях думая?
С первыми лучами солнышка Бегун вскочил, всполошил всех:
— Пора!
Теперь никто с ним спорить не стал, даже Хозяин.
Знакомой тропкой, мимо поляны, где ньяр ногу поранил, мимо елей, под которыми от Багряна скрыться думал, мимо реки, на Мутную похожей... Быстры ноги, когда сердца на выручку спешат...
У городища приметил неладное. Не виднелись вой на воротах, да и земляных незнатей не встретилось возле крепких стен...
— Они хоть с людьми схожи? — опасливо спросил Лис. — Что-то шибко тихо...
Тихо... Словно вымер Шамахан. Я насторожился — иная тишина опасней оружейного лязга...
Ни шороха из-за стен городища не доносилось. Почему? Уловка волхская иль беда неведомая?
Бегун думать не стал — метнулся к воротам, заскочил внутрь и заорал, не таясь:
— Нет тут никого!
Болотники за ним кинулись. Воротные створы качнулись, их пропуская, будто в ловушку заманивали...
А в городище и впрямь никого не оказалось. Тихие стояли избы, молчаливые, ребятня гомонящая не бегала, в снегу веселясь, собаки не лаяли... Наваждение?
Медведь, грузно проминая снег, подошел ко мне, потер пятерней крепкий затылок:
— Олег, помнишь как Чужак о третьем времени говорил?
Я о том разговоре всегда помнил. Знал, спешить надо, а то не успеем ничего, а время уж выйдет...
— Может, мы совсем ведогонами стали? — продолжил растерянно охотник. — Может, пришло уж третье время? Потому мы и не видим никого... То есть людей не замечаем... Нет... Незнатей...
Он сбился, запутался. Лис удрученно закрутил головой.
— Пошли по всем избам! — предложил Бегун. — Кто-то же должен был остаться!
Кутиха! Куда она со своей спиной уйдет?!
Я ринулся к знакомой избе. Болотники хоть и не поняли, куда я и зачем побежал, а покорно потянулись следом, на ходу судача об этой невозможной земле, где за одну ночь все жители городские исчезают невесть куда.
К Кутихе заходить не пришлось. Сидела она у влазни на толстом чурбаке, щурилась на солнышко. Меня углядев, зажмурилась, неверяще головой помотала, а после улыбнулась светло:
— Ты ли?! А это что, вся рать твоя? Невелика рать, право слово!
— Какова есть, — отозвался я. — Ты скажи лучше, куда люди подевались?
— Люди? — она удивленно заморгала.
Тьфу, напасть! Никак у меня язык не поворачивался мужиков и баб обычных ведогонами иль незнатями назвать...
— Ведогоны, — сообразил Лис. — Ведогоны куда делись, бабушка?
— Какая я тебе бабушка?! — возмутилась Кутиха. Даже с чурбака поднялась, с трудом разогнув больную спину. Быстро она оправилась. Вон и румянец уж на щеках заиграл, и сама словно выросла...
— Ладно, не злись. — Я подставил ей плечо. — Говори дело...
Она удобно привалилась, заковыляла к избе.
— Да какое там дело! Ньяра судить пошли. Откуда он здесь взялся только, на свою беду? Говорили, будто Княгиня с ним драться будет, да пустое это. Ньяр против волха, что дите малое — неразумен да неуклюж.
Кабы знала она, кого выручить спешу, верно, не радовалась бы мне так.
— Эрик! — заголосил Бегун. — Эрика убить хотят, а мы тут болтаем попусту!
Ох, не доведет до добра трепливый язык! Жаль, не успел я упредить Бегуна, чтоб помалкивал. Да у него, небось, своя голова на плечах есть! Неужто подумать сперва трудно, чтоб потом не жалеть о сказанном?
Он, простак, и не заметил, как нахмурилась Кутиха — по-прежнему тряс меня за рукав, хныкал:
— Бежать надо, бежать...
— Заткнись! — рявкнул на него Лис. Этот все с полуслова понимал.
— Так это ты ньяра привел? — Кутиха потемнела вся, будто вновь неведомую хворь подхватила.
Лгать ей? Да что толку? Пусть правду знает — выдавать нас все одно некому. Нет никого в городище. Я кивнул.
— Почему?

Предыдущая страница 31 Следующая страница


Ладога 32

— Сама знаешь — не мы дороги выбираем, боги указывают, кому куда идти. Ньяр оказался добрым попутчиком, — уклончиво ответил я.
Кутиха задумалась, склонила голову на грудь.
— Идем, идем, — вновь зашептал Бегун.
Я бы его приструнил, но показалось вдруг необычайно важным старухин ответ услышать — замер, боясь пропустить хоть одно слово. Да и куда идти? Кто, кроме нее, подскажет, куда повели ньяра...
— Верно ты сказал, — выпрямилась она, глянула на меня яркими синими глазами. Я и не знал, что они у нее такие синие, только что заметил... — Я себе в попутчицы девку-Верхогрызку тоже не выбирала. Одно скажи — так он тебе нужен, что жизнь не боишься потерять?
Боюсь? Я не одну смерть видел. Сам убивал, да и меня не раз убить пробовали... Мне ли давнишней знакомицы бояться? Глупо, конечно, умереть в земле неведомой, когда столько еще впереди, но коли суждено — так тому и быть...
— Иди за мной. — Кутиха и слушать меня не стала — без слов, чутьем ответ поняла. — Укажу дорогу к Судному Дереву. Наши поединщики всегда там сходятся... И ньяр твой там.
Говорила она лишь со мной, остальных будто не видела, а Медведь все же поклонился ей до земли, прежде чем лыжи надел. Кутиха вид сделала, что не заметила его благодарности, а лицом просветлела-таки...
Шла она медленно, тяжко — так и хотелось вперед забежать. Мучили мгновения, вечность тянувшиеся. На каждой кочке, при заминке любой, терзали злые мысли... Кто знает, может, именно сейчас ньяру смерть пришла? Может, вот сей миг упал он, поверженный, перед волховкой? Она обещание свое сдержала — не сразу Эрика убила, поединком решать дело взялась, но все-таки обмишурила меня по мелочи — не со здоровым схватилась. Не мог ньяр так быстро на свои ноги встать, а если встал — вряд ли ходить мог.
Судное Дерево издалека было видать. Да и шум за версту разносился. Еще бы не слышать, когда все городище столпилось у берега и гомонило, ожидая расправы над общим врагом!
Клокотали незнати, повизгивали, ухали — видать, шел уже бой.
Я поклонился в ноги Кутихе и принялся вперед проталкиваться, поближе к поединщикам. В толпе меня не приметил никто — не до ведогона, от Княгини удравшего, было незнатям — ньяра убивали! По ругани и тычкам чуял позади себя болотников. Они не церемонились — пихались локтями и кулаками, пробивая себе дорогу.
Я уж совсем было прорвался в круг, но загородила открывшуюся поляну могучая спина какого-то воя. Огромная спина, словно из камня сделанная... Такого мужика тычком не сдвинешь, разве если только ножом в спину пырнешь. А что делать остается? Ему сей суд — развлечение, а у меня там друг голову клонит, помощи ждет!
Я нащупал на поясе лезвие, потянул его, примеряясь к загородившему путь боку мужика.
— Не спеши...
Чужак? Как пробился незамеченным да как углядел меня? Вроде привык уже я к волхским причудам, а удивляться не переставал...
— Не суй голову в петлю, — посоветовал Чужак, — погляди пока, прикинь что к чему, да помни — коли ньяру волховка не под силу, знать, и с Бессмертным он нам не подмога.
Значит, проверить силу Эрика решил? Мол, хороший меч не зазубрится, а плохой нам и не нужен... Уж на что Ролло был бессердечен, но волх и его переплюнул!
В одном он прав был — приглядеться сперва не мешало бы. Эх, не ведал здоровенный мужик, поперед меня стоящий, кто ему жизнь спас! Я сунулся ему чуть не под мышку, уставился на поляну.
Ньяр, верно, не оправился еще, а все же походил на прежнего Эрика — вертелся белкой перед волховкой, полосовал воздух сильными ударами — лишь прихрамывал слегка.
Лис подлез ко мне, выдохнул:
— Чего это он пустое рубит?
Я и сам не понимал. Стояла волховка в длинной красной рубахе посредь поляны, улыбалась тонкими губами и с места не двигалась, а ньяр будто хвалился перед ней — махал мечом да припрыгивал.
— Приглядись получше, — подсказал Чужак.
Я и так глядел — чуть глаза не лопались, да ничего не видел, кроме пляски дурной.
Вот приподняла волховка руку, шевельнула губами. Знать, ворожила... Толпа ахнула, схлынула в стороны, потащив меня за собой. Эрик выгнулся дугой, рубанул мечом, будто прикрываясь от невидимого удара. Казалось — заплясал на конце его меча озорной солнечный луч, засветил красным лицо и вдруг пополз, изгибаясь, по лезвию к рукояти. Эрик тряхнул рукой. Без толку... Скользила обжигающая змея по железу, влеклась к человеческой плоти. Ньяр увернулся от еще такой же, в лицо летящей, упал в примятый снег, перехватил меч да полоснул им по своей же руке. Кровь брызнула из раны на огненную змею. Та зашипела, сворачиваясь, черным комком упала на землю. Волховка вскрикнула тонко, пронзительно. Люди так не кричат...
— Теперь будет биться по-настоящему, — спокойно заявил Чужак.
Не знаю, как для него — по-настоящему, а я вряд ли и с одной такой змейкой справился бы. То ли впрямь ньяр от богов даром воинским наделен был, то ли везение у него такое...
Эрик поднялся, пошатываясь, выставил меч перед лицом, пригнулся немного и замер, ожидая нападения.
Ох, не цеплялся бы я к такому хоробру! Русые волосы по плечам рассыпались, глаза жгли зеленью, ноги будто вросли в землю — богам его не осилить... Не за себя бился ньяр — за любовь свою потерянную, за ту, что ждала его где-то, плакала, надеялась...
Затихла поляна, даже ветер унялся. Волховка взор к небу подняла, зашептала что-то одними губами.
То ли мне глаза изменили, то ли чарам волховским поддался, а только вдруг стала уменьшаться Княгиня, обратилась красная рубаха в голубую, волосы до пояса распущенные в косу собрались, и вот уж не волховка стояла против ньяра, а маленькая девочка с аккуратной косицей и невинным взором. Эрик опустил меч, растерянно уставился на девчонку. Она и сама опешила, заморгала голубыми глазами, удивленно округлила губы, по сторонам озираясь. Где же волховка? И как девчонку взамен себя подсунула?
— Чья девочка?! — крикнул кто-то в толпе.
— Иди сюда, девочка! — подхватил другой голос.
— Уходи оттуда быстрей!
— Да чья же ты?!
Шум побежал по головам. Вой, впереди стоящий, обернулся ко мне, замычал пухлыми губами:
— Откель девчонка — не ведаешь? Чья такая?
Я пожал плечами. Если и мог кто знать эту девочку, то уж никак не я — из дальней стороны пришлый...
— Не зевай! — заорал вдруг Чужак, перекрывая общий гомон.
Кому это он?
Я глянул на ньяра. Незнакомая девчонка всхлипнула, углядев в его руке меч, истошно завопила, размазывая по пухлым щекам быстрые слезы, кинулась, спотыкаясь и падая, мимо Эрика, потянула к толпе маленькие ручонки:
— Ма-а-ама-а-а!!!
Сам не знаю, что толкнуло меня вперед с невиданной силой, — все преграды, от ньяра отделяющие, одним прыжком смел, а Бегун все же быстрей оказался. Выметнулся из толпы, словно стрела из тугого лука, пихнул Эрика обеими руками от ребенка подальше и взвыл дико, рухнув ничком в снег. Я вмиг над ним оказался. Руки Бегуна дергались, гребли под себя снег, пытались приподнять прежде послушное и ловкое тело. Из распоротого бока сильными толчками вытекала алая кровь, смешивалась с грязью, расползалась некрасивой бурой лужей. А вместо девочки замерла над дергающимся телом волховка, с окровавленным мечом в руках. Я шагнул к ней, на ходу вырвав из-за пояса нож. Никому не дозволено безнаказанно моих родичей убивать! Да таких, кои, если и сделали что дурное в жизни, то лишь по наивности да доверчивости своей!
— Я не хотела! — Волховка упала подле Бегуна на колени, зажала его рану обеими руками. Кровь побежала верткими ручейками по тонким пальцам, скользнула под красный рукав. — Я верну то, что взяла нечаянно!
Я убить ее собирался, но опустил нож. “Нет лекаря лучше волха”, — так, кажется, она говорила? Пусть ворожит и молится...
Эрик рухнул рядом со своей недавней противницей, всматриваясь в бледнеющее лицо болотника, завыл:
— Спаси его! Спаси!
Волховка трясущимися, перемазанными кровью руками принялась защипывать края раны, будто вместе их склеить пыталась. Губы ее дергались, шептали что-то...
— Поздно. — Чужак оторвал ее от Бегуна. — Поздно, сестра! Он — человек. Не ведогон, воскрешениям подвластный... Человек! Невинного человека ты убила, сестра. Ведаешь сама — чем наказана. Нет у тебя больше силы...
— Неправда! — затряслась она в диком вое. — Неправда!
Бегун от ее вопля очнулся, открыл глаза, окатил меня ласковым голубым светом:
— Прощай... Олег... Может, с Биером... свидимся... оба... певцы...
Я протянул ладонь, опустил ее на холодеющий лоб:
— Эх, Бегун, говорил я тебе — от девки жди беды... Он улыбнулся слабо:
— От такой и помереть... не жалко... А Дрожник ладожский не обманул... Не испугался я... Смерти...
Неужели уйдет и он из моей жизни? Неужели никогда не посмотрит рассветными глазами, не посмеется веселой шутке, не поцапается с Лисом, по-ребячьи наивно, не затянет переливами звонкую песню? Неужели?!
Я поднялся, прихватил Чужака за отвороты полушубка:
— У тебя есть сила! Верни ему жизнь! Волховка, силясь отпихнуть меня, тоже цеплялась за него, молила:
— Сделай хоть что-то... Сделай... Чужак опустил голову, замер.
Бережет силы? На Ядуна копит? Почему раздумывает, почему медлит?!
— Чужак!!! — Ньяр рухнул перед ним на колени. — Меня убей, только его спаси!
— Дурак! — Волх зло встряхнулся. — Не для того он тебя заслонил, чтобы ты помер!
Эрик застонал, ткнулся лицом в окровавленный снег, закачался в безмолвных рыданиях.
— Отцепись... — Чужак отпихнул меня, наклонился, поднял Бегуна на руки, понес к Судному Дереву.
Тот безжизненным кулем висел — ноги по земле ехали, белое лицо запрокинулось к небу, в ясных глазах застыла печальная улыбка. Последняя улыбка...
Бережно Чужак опустился возле древесного ствола, прижал обмякшие руки Бегуна к коре так, словно врастить его хотел в ствол. Лис рванулся было помочь, но я остановил. Чутьем понимал — нельзя мешать волху.
Он сбросил полушубок, сорвал рубаху, приник голой грудью к ране Бегуна и вдруг запел. Негромко, протяжно, будто зверь лесной по сородичу воющий:

Ты плыви, ладья, на Белу реку,
Серым соколом взвейся к облаку,
У Мокошь-земли злату нить возьми,
Понеси ко мне, да не оборви!
Опояши сей дуб нитью золотой,
Повяжи сей дуб с Долею людской,
Пусть в корнях его Ендрик-зверь живет,
Пусть он кровь листам да коре дает!
Затяни на нити свой узелок,
Нареки убитому новый срок!

Я не очень понимал, о чем просит волх, — смотрел во все глаза на Бегуна. Да только Чужак уже встал, стер снежным комом кровь с груди, натянул рубаху, а Бегун по-прежнему покоился, привалившись к дереву и безжизненно глядя в небо широко распахнутыми глазами.
— Все. — Волх подошел ко мне, вытянул из моих рук свой полушубок. Когда я его поднял? Не помню...
А что он сделал-то? Постонал, пошептал — и все! Даже кровь остановить не попробовал, мазей да трав не наложил на рану. Хотя я похожие раны встречал — никакие травы здесь не помощники...
— Я сроднил его с деревом, — пояснил Чужак. — Они едины теперь. Хочешь — послушай, каково ему там...
Я покачал головой. Чего мне было слушать, когда мертвое тело перед собой видел? А Медведь пошел, доверчиво прижал ухо к коре, замахал рукой, чтоб слушать не мешали.
Незнати стихли, и даже ньяр поднял голову, доверчиво глядя на охотника. Тоже верить хотел, тоже надеялся...
Медведь постоял немного, неуклюже прижимаясь щекой к дереву, а потом неожиданно широко улыбнулся:
— Он там! Он поет. Я слышу...
Толпа, галдя и перекрикивая друг друга, ринулась к дубу. Про волховку и ньяра забыли совсем.
Лис и Эрик одними из первых прильнули к толстому стволу, замерли, вслушиваясь в свои нелепые надежды.
— Точно...
— Поет...
— И сердце бьется! Слышите — тук-тук!
— Верно!
Хоть и горько было у меня на душе, а улыбнулся.
Наверное, болотникам так будет легче... Пусть не воскресил Чужак Бегуна, но избавил их от ноющей, рвущей сердце тоски...
— Опять не веришь? — Волх отвернулся от меня, поднял с земли брошенный Эриком меч. — А ведь знаешь — я врать не смею...
Я о том и забыл совсем! Но почему не мог поверить? Болотники и ньяр не сомневались в силе волха, в чудесах, что он творил, почему же я верить не хотел? Ни в кромку, ни в чудеса, ни в богов? Да я и в людей не верил...
Мимо метнулась жалкая всклокоченная баба, упала под ноги Чужаку:
— Убей меня! Не могу жить простой ведогонкой! Не могу без силы! Убей!
Волховка?! Где же ее стать? Где былое величие? Чужак поднял ее, смахнул ласково с заплаканного лица налипший снег:
— Нет, сестра. Ты сама такую муку выбрала.
— Я не хотела! — зашлась она в крике. Верно говорила Кутиха — когда руки-ноги режут, и то не так убиваются. — Я не знала, что он слитый! Ты обманул меня! Все обманули!
Чужак поморщился:
— Ты много лет теряла свою силу, сестра. Потому и не почуяла в чужом ведогоне человечий дух. Не проси меня о смерти. Я и драться с тобой теперь не могу.
Ошалев от горя, волховка бросилась к ньяру, вцепилась белыми пальцами в его пояс:
— Ты ненавидишь меня! Убей же!
— Нет, — отвернулся тот.
Она, тихонько подвывая, устремила на меня безумные глаза, попробовала обольстительно усмехнуться, но выдавила лишь жалкую улыбку:
— Ты любил меня, Олег. Убей же ради этой любви... Вспомни, как я ласкала тебя! Убей меня, пока другой ведогон не изведал таких же ласк!
Была бы она прежней — убил, и рука не дрогнула бы, а это жалкое создание не мог... Не хотел. Оно и без того было мертвее мертвого...
Волховка упала ничком, скорчилась в рыданиях. Незнати, которые уже поющего дерева наслушались, проходили мимо нее, но ни на Княгиню бывшую, ни на ньяра не смотрели. Боги указали свою волю, склонили над одним телом и волха, и ведогона, и ньяра — знать, и жить им отныне в мире...
Эрик забрал из руки волха свой меч, повесил его на пояс. Глаза у него были припухшие и замутненные, будто после медовой братины, да только не медовой — горькой была та братина, что его взор замутила...
Подошли Лис с Медведем. Оба строгие, молчаливые... Оба избегали на мертвого Бегуна смотреть — верить хотели, будто живет он в дереве могучем... Чужак все же глянул на него, вымолвил, будто через силу, повернувшись к волховке:
— Положи тело под корнями этого дерева, сестра, да стереги его, как свою власть стерегла. Моли его о прощении. Может, когда-нибудь он услышит, и сила вернется к тебе...
Волховка подняла опухшее лицо, поспешно закивала.
— Нам надо спешить. — Чужак обежал глазами поляну.
Одни незнати еще толкались возле дуба, другие — стояли поодаль, дожидаясь своей очереди, а третьи — малыми ватажками, со спорами и пересудами, тянулись к городищу, к оставленному без присмотра хозяйству. Чужак поежился, запахнул полушубок:
— Третье, последнее время близко...
— Я готов. — Эрик силился держаться прямо, не хотел выказывать усталости. — Скажи, куда идти только? Где Ядуна искать?
Где? Может, верный прихвостень Бессмертного знает? Тот, что на нас в Шамахане налетал да петухом молодым кукарекал?
Я поискал среди оставшихся неказистого мужичонку.
— Он знает, — ткнул пальцем в знакомую щуплую фигурку.
— И я знаю, — буркнул Чужак.
Лис удивленно поднял на него потемневшие от горя глаза:
— Откуда?
— Хороший охотник своего зверя особым нюхом чует. Тебе ли о том не знать?
Лис хмыкнул:
— Веди, коли так...
Я махнул им рукой, чтоб шли — не ждали, а сам поддался непонятной тяге, подбежал к дубу, прижался щекой к холодной жесткой коре.
— Тук-тук, тук-тук... — стучало дерево.
— Прощай, Бегун... — шепнул я и вдруг услышал идущий из самой древесной сердцевины знакомый голос:
— Мне по девкам не гулять, не гулять. Мне не сеять, не пахать, не пахать...
Бегун?! Нет! Быть этого не может! Просто очень уж хочется, чтоб было... Я наклонился к бездвижному телу, коснулся пальцами холодного лба, повторил:
— Прощай, Бегун.
И побежал догонять своих... А из оставленного дерева стонал-пел голос родича, прощался со мной навеки:
— Мне и деток не растить, не растить. Мне и дома не сложить, не сложить...

ВАССА

Откуда они взялись? Сперва показалось мне — застит глаза неожиданно взметнувшаяся поземка, а потом разглядела явно — бежали мне наперерез темные фигуры, стремились заградить путь к Семикрестку.
— Васса!
Голос, который уж и не чаяла услышать, прорвал тишину, остановил, будто невидимую стену предо мной воздвиг. Невыносимо захотелось, прежде чем шагнуть в темноту вечную, хоть один раз еще поглядеть в родные глаза и запомнить их нежную зелень. Почти почуяла на своем теле крепкие руки, что всегда гнали прочь страхи и сомнения...
— Беги! — Ядун толкнул меня в спину. — Беги! Как ступишь в Семикресток, выкликни имя Триглава — и все кончится!
Я вспомнила несчастную Жмару. Словно живая встала она передо мной, качнула головой, с Ядуном соглашаясь. Вспомнила пятно крови на исчерченной рунами телятине... Договор... Выполню его, и Эрик будет жить!
Ринулась вперед, к темной прогалине в снегу, где сходились витыми змеями и вновь разбегались семь дорог...
— Васса!
Эрик! Быстро бежал, словно видел впереди мою смерть и хотел удержать меня. Не ведал, что в смерти моей — жизнь его...
— Уходи! — Кричать сил не было, а все же собрала, какие оставались, выкликнула сквозь слезы: — Уходи прочь!
Оборвалось сердце, кануло в темноту, когда увидела, как споткнулся он, замер на месте растерянно...
Слезы смешивались с летящим в лицо снегом, мокрыми дорожками текли на дрожащие губы. Убеждала себя... Убеждала... Твердила, будто околдованная:
— Хорошо, что Эрик остановился... Он будет жить...
— Жить без любви и веры? — шептало что-то внутри меня. Не хотело сдаваться, блестело лучиком робким да светлым.
— Легко ли жить без веры? — Ох, хоть и тонок луч, а жжет огнем Даждьбожим! — Может, смерть — лучше?
Нет! Эрик должен жить! Он справится с бедой, обретет новую веру, найдет другую жену — умную, добрую, красивую... Она утешит его! Утешит...
— Ой ли?
Нельзя мне слушать этот шепоток, нельзя нарушать договор, что всех спасет!
Семикресток уж совсем рядом был, да ноги отказывались служить — не несли меня к проклятому месту. Я упала, поползла, вспарывая руками оледеневший наст. Ядун отстал, и спасители мои уже не успевали...
— Беги! — выкрикнул Ядун мне в спину.
А затем услышала, как тоненько взвизгнул Лис, оседая на белый снег. Он был ко мне остальных ближе... И вдруг упал маленькой темной кучкой тряпья, скорчился недвижимым мертвым комом... Почему?! Кто убил его?!
— Беги! — вновь заорал Ядун.
Я бы и рада была послушаться, да не могла оторвать глаз от скрюченного тела Лиса. Лицо охотника глядело вверх, словно искал он что-то в сумрачном небе. Глаза застыли малыми озерцами...
Ничего не понимая, я встала, обернулась к Ядуну. У того в руке блестело тонкое лезвие. Нож?! Длинный, острый, словно игла, нож! Из Лисьего бока торчал такой же! Ядун солгал! Он убил болотника!
— Ты солгал... Ты не мог... — прошептала я одними губами, но он расслышал, засмеялся уверенно:
— Глупая баба! Я могу все! Могу заключать сделки, могу нарушать их, могу убивать, могу миловать... Я почти бог!
Я качнулась от него. Каркающий голос насмешливо загрохотал над ухом:
— Семикресток почуял добычу! Тебе уже не уйти! Гляди!
Я посмотрела вокруг. Как раньше не заметила! Семь дорог, извиваясь, оплетали поле... Скручивались змеиными кольцами, казалось далее, будто подползали ко мне тихо, неприметно, еще немного — и, сомкнувшись, потащат меня к громадной, схожей с пауком, проталине... Нет!!!
Я завизжала, дернулась обратно. Одна из дорог мягко закруглилась, легла мне под ноги. Растаявший снег хлюпал на ней вязкими лужами, поблескивал темными разводами земли, манил...
— Не вставай на нее! — закричал совсем близко странно знакомый голос. Где я его слышала? Ладога-Княжич... Волх!
— Не вставай! По дороге придется идти!
Ну и что? Мне надо идти, нет, бежать подальше от страшного места. Я занесла ногу...
— Куда!
А он впрямь боялся за меня... Почему?
Глаза пробежали по темному телу дороги. Она, выгнувшись полукругом, сомкнула оба конца на сердцевине Семикрестка. Даже дорога не хотела увести меня от темной участи!
— Стой, где стоишь! — цыкнул волх.
Он был уже рядом. Красивое лицо разогрелось от быстрого бега, в седых волосах застряли снежинки и почему-то не таяли... Я уставилась на них завороженно...
Ядун прыгнул перед волхом, загораживая ему путь:
— Ты?!
Метко брошенный Медведем нож ткнулся в его плечо, но Ядун, казалось, не заметил. И крови из пореза не выступило...
Чужак замер против Ядуна, засиял радужными глазами:
— Ты должен умереть!
— Я бессмертен!
Что напрасно пререкаться?! Бить надо! Бить! За плечом Чужака возник Эрик. Яростный, неумолимый... Единственный... Как могла отречься от него?

Предыдущая страница 32 Следующая страница


33 Ольга Григорьева

— Эрик! — прошептала и заплакала. Он заметил мои слезы, выхватил меч:
— Ты умрешь, будь хоть трижды бессмертным! Выметнул вперед посеребренное морозом лезвие.
Молния, и та не летела бы быстрее, но Ядун легко уклонился, извернувшись, голой ладонью стукнул по смертоносному острию. Из-под руки брызнули голубые искры, взвилась струйка сизого дыма. Клинок застонал по-человечьи, звякнул тоненько и вдруг... переломился.
Ядун ухмыльнулся, занес другую руку. На кончиках его пальцев уже трепетало синее пламя...
Я прыгнула обеими ногами в дорожную грязь, вцепилась зубами в поднявшуюся на Эрика руку. Земля поплыла под ногами, потащила меня к Семикрестку. Одновременно с ужасом нахлынула радость — Ядун рыкнул, тряхнул рукой, сбрасывая меня — вспышка мертвенного света, сорвавшись с его ладони, рухнула в снег! Не в Эрика!
Волх быстро пихнул ньяра за свою спину... Посох его, описав плавную дугу, врезался концом в лицо Ядуна. Тот взвыл, отскочил, схватившись за глаз. По его пальцам потекла темная, похожая на кровь, жижа...
Он отдалялся... И Эрик... И Чужак... Но я же стояла на месте?! Дорога! Она тянула меня к зловещей прогалине Семикрестка! Я попробовала спрыгнуть на обочину. Без толку — каждый шаг в сторону лишь приближал меня к темнеющему впереди пятну — ноги шли только по дороге...
— Держись! — Чья-то рука промелькнула мимо и вновь возникла перед глазами. Олег!
Он плашмя лежал на снегу, изо всех сил стараясь дотянуться до меня.
— Держись, баба! Неужто Лис умер зазря?! Неужто Эрик склонил зазаря гордую голову перед волхом? — Он, как мог, тянулся ко мне. Длинные узловатые пальцы оказались совсем близко. — Держись!
Однажды Ядун заставил меня отказаться от своей любви. Во второй раз я ее не предам! Коли суждено мне умереть, так возле любимого, ему помогая, а не бессловесной безвольной тварью, что и человеком-то не назовешь!
Страшная боль скрутилась в груди, ноги подкосились от рывка, взметнувшаяся от моего падения грязь мелкими бисеринами брызнула в лицо, но я все же зацепилась за протянутую руку. Олег застонал, изгибаясь всем телом, потянул меня прочь с ожившей дороги.
Вроде легкой я была, но теперь почуяла, каким грузом налилось тело. Олег закусил губу, по твердому подбородку побежала тонкая струйка крови. Отпустит... Сейчас отпустит...
— Помоги же... — зашипел он, сдавливая мои ускользающие пальцы.
Довелось мне все же понять — почему так долго ждала его Беляна... Ничего не было на свете надежней этих рук, ничего не было верней!
Я потянулась к нему всем телом, заскулила от разрывающей грудь тоски — и вдруг дорога отпустила меня! Последним усилием Олег перекинул меня на свою сторону, быстро откатился подальше от опасного места.
Неужели вырвал? Неужели?
Плечи болели, будто вывороченные из тела, но душа наполнялась тихой радостью... Казалось — век могу так пролежать, глядя в темное небо и наслаждаясь нежданным избавлением...
А Олег встал. Медленно, пошатываясь, но встал! Потянул меч из чехла, отер кровь с подбородка и, даже не глянув на меня, рыкнул:
— Сиди здесь! Не суйся более!
Словно во сне я увидела, как подошел он к волху, как встал плечо к плечу рядом с Эриком, сжимая в ослабшей руке тяжелое оружие.
А Медведь, Бегун? Где же они? Я оглянулась на лежащего в снегу Лиса. Поземка уже пробежала по его ярким волосам, окрасила их белизной. Медведь, тихо постанывая, сидел над братом, пытался стереть с его запрокинутого лица белую пыль, заглядывал в широко распахнутые глаза... Не в силах подняться, я поползла к нему. Не время сейчас горевать... Мертвому не поможешь, а живые еще нуждались в Медвежьей силе. Хотя какая сила устоит против Бессмертия? Даже меткие удары Чужака оставляли на теле Ядуна лишь блеклые бескровные полосы. Зато на бедре волха уже выступила кровь, да и Олег время от времени перекидывал меч из одной уставшей руки в другую.
Я достигла Медведя, замерла, не решаясь его потревожить... Он дрожал мелко, будто в лихорадке, плакал по-щенячьи — одними вздохами, бережно укачивая на руках голову брата.
— Оставь его. — Я робко прикоснулась к нему. — Смерть идет за ним, но если ты не поможешь живым...
— Он умер! — Медведь повернулся ко мне. Ждала я слез, отчаяния, может, боли жгучей, а узрела на круглом лице детское, наивное недоумение. Охотник словно не мог поверить в то, что видел и о чем говорил. — Он умер...
Позади что-то ухнуло, пронзительно вскрикнул Олег... Нельзя было медлить! Нельзя!
— Все умрут, пока ты тут стонешь по-бабьи! Бейся же! Отомсти за брата!
Я грубо отпихнула Медведя. Он не удержал Лиса, и тот безжизненно ткнулся щекой в снег. Медведь опрокинулся на бок, шалыми глазами устремился на Ядуна. Могучее тело болотника взметнулось, выпрямляясь. Топор будто сам выскочил у него из-за пояса. Воздух жалобно засвистел, рассеченный острым лезвием.
Ядун проскользнул под меч Олега, ушел от Эрикова ножа, отразил рукой удар Чужакова посоха и присел, пропуская над головой летящий топор. Жаль — нет у мстящего оружия глаз, не видело оно врага лютого! Топор свистнул мимо Ядуна, упал в дорожную грязь за его спиной.
— Ха! — Ядун подхватил его одним рывком и, почти не задержав в руке, метнул в широкую грудь Медведя.
Я! Я виновата в этой крови!
Я завыла, поползла к оседающему Медведю, силясь свершить невозможное — вымолить прощение у мертвеца. Выпученные карие глаза глядели на меня холодно и удивленно, будто спрашивали: “Чего винишься? Знать, судьба моя такова...”
Никто не мог убить Медведя! Он был таким большим, таким сильным! А Ядун сумел! Он непобедим! Вон как стоит против троих — не шевелясь, будто выжидая чего-то... И страха нет в черных глазах, только твердая решимость... Он убьет, убьет их всех! И волха тоже... Зачем?! Зачем они пошли за мной?!
Я застыла над телом охотника, закусив губу и размазывая по щекам уже не останавливающиеся безнадежные слезы...
Эрик кинулся на жреца с ножом, но волх заступил ему путь:
— Не лезь. Это мой враг!
Ядун расхохотался, широко повел рукой:
— А эти? Они — тоже твои враги? О ком он говорил? Кто — враги?
Тихо скрипнул снег под чужой ногой, упала на лицо серая тень, прошелестела мимо невесомая одежда... Они!
Слуги Ядуна выскальзывали из сердцевины Семикрестка, молчаливо шли к своему хозяину. У каждого в руке меч, у каждого за поясом пара ножей, у каждого в груди каменное сердце...
— Темные! — закричала я отчаянно. — Темные! Чужак, как стоял к Ядуну лицом, так и остался, а Эрик с Олегом, будто сговорившись, развернулись к Темным, плотно сомкнулись спинами...
— Так-то. — Чужак усмехнулся Ядуну в лицо. — Я же не один шел, знал — пригодятся мне умелые вой!
Тот зарычал, узкое лицо исказила гримаса. Жрецы надвигались, сжимались вокруг воев кольцом. Сколько же их? Семеро? Нет, всего шесть. Но Эрик и Олег — вдвоем... Только вдвоем...
Один из Темных прошел совсем близко от меня — даже дыхание его услышала, а как не заметил... Почему не тронул, не убил?
Внезапная догадка подняла меня с колен. Дрожащие от возбуждения руки нашарили на поясе Медведя широкий нож... Взяла бы меч, но тяжел он был для меня...
— Куда, дура-баба?! — рыкнул Олег, чудом углядев мое движение.
Как объяснить ему, что меня Темные не тронут? Ведь я предназначена их богу! Хотя — зачем объяснять? Нельзя медлить, а там — все станет ясно без слов...
Темный, почуяв шорох за спиной, обернулся, зашипел на меня, словно рассерженная кошка. Пустые, выжженные тьмой глаза уставились в душу, обдали холодом. Я зажмурилась, изо всех сил ударила в это склоненное лицо. Нож ткнулся во что-то податливо-мягкое, застрял там... Темный взвыл. Мои руки потянуло вниз — еле удержала... А глаза открыть так и не решалась, пока не почуяла, что освободился нож от странно мягкой плоти. Только тогда глянула под ноги.
Конечно, с закрытыми глазами не повоюешь, но этот удар оказался точным. Нож угодил в шею Темного. Из зияющей раны медленно вытекала какая-то мутная жидкость, таяла вместе с телом жреца. Я убила его! Убила!
Радужные блики полыхали в глазах, или это воздух над нами переливался и звенел? Нет, не воздух... Звенели, переговариваясь на своем языке, воинские мечи. Что могли рассказывать они? Только крови просить... Еще крови, еще... Крови Эрика, крови Олега, крови волха... У волха свой путь... Кто сказал так? Голбечник? Мой потешный маленький дружок! Первый и единственный дружок в этой земле!
Темные будто не желали меня замечать. Бились с Олегом да Эриком, повернувшись ко мне спинами. Глаза я теперь закрывать не стала — выбрала место понадежнее и ударила. Наседавший на Эрика Темный хрюкнул, упал, потек сизой дымкой... Вот и Олегов рухнул, захлебываясь заменявшей ему кровь отвратительной жижей...
Олег хмуро усмехнулся мне. В спокойных серых глазах мелькнуло одобрение и тут же пропало. Пожалуй, был он не менее страшен, чем Ядун... Убивал без злобы, без ненависти... Просто делал работу. Необходимую и очень важную работу! Так пахарь старательно тащит по полю ель-суковатку и выворачивает из земли крепко засевшие камни...
Осел с перерезанным горлом еще один Темный — противник Эрика. Я ухнула радостно и обомлела, боясь глазам поверить. “Нет!” — хотелось закричать, протестуя, да голос не слушался, клокотал в горле, не вырываясь наружу...
Эрик медленно гнулся к земле, зеленые глаза наливались холодной пустотой, рассеченное плечо багровело открытой раной...
— Эрик! — кликнул за меня Олег, метнулся на убийцу мужа. Темный и увернуться не успел — завалился с дырой в груди прямо на тело Эрика и стаял, освобождая того.
— Берегись! — Олег изловчился, отбросил от меня мечом странную вспышку, миновавшую его и волха. Та упала в снег, зашипела... Последний Темный заметил открытую спину волха, обхватил ее руками. Чужак встряхнулся, словно промокший пес, силясь скинуть тушу жреца. Ядун расхохотался. Маленький кинжал, такой же, что убил Лиса, будто ожив, соскочил с его ладони, метнулся к шее Чужака.
Темный мешал волху отклониться, но я... Я была свободна! Для чего мне жить, если не было больше Эрика?!
Я бросилась вперед, сунулась под смертоносное жало...
Совсем близко что-то звякнуло. Ожидаемая боль не настигла, не погрузила в пучину беспамятства... Олег! Олег отвел и эту опасность! Я открыла глаза.
Нет, не в меч Олегов ударился кинжал — зацепил грудь, скользнув по странному железному кресту, что на его шее висел... Под рубахой растеклось алое пятно. И он?! Конец... Это конец!
— Бейся! — выдохнул Олег, подхватывая нож. Изловчился и метким ударом всадил его в спину повисшего на Чужаке Темного.
Жрец расцепил опутавшие Чужака руки. Волх выпрямился, занес посох и вдруг застыл, словно окаменев... Что же он?! Ядун не станет ждать! Но Ядун тоже не двигался. Только губы его шевелились, словно напевая неслышную песню. Что случилось? Оцепенели и мои руки, наплыла волной влекущей печаль и тихая, почти неприметная радость... Что-то кончалось... Что-то начиналось... Что?
— Белая Девка!
Олег смотрел в сторону Семикрестка так, словно увидел нечто неприятно знакомое...
Белая Девка — посланница Морены, та, что приходит за умершими душами и передает их в руки поджидающей за кромкой хозяйки...
Она шла по дороге, едва касаясь ногами влажной, смешанной со снегом грязи. Почти прозрачное одеяние свободно колыхалось вокруг стройной высокой фигуры. Распущенные до пояса бесцветные волосы медленно плыли по ветру... Блеклые глаза, устремленные в пустоту, отыскивали свою добычу...
— Что же, волх, — негромко сказал Ядун. — Это конец. Она явилась за твоими ведогонами. Она заберет их, и ты, только ты будешь виновен в их смерти! Ты даже их не защитил...
И засмеялся:
— И ты хотел убить меня?!
Прозрачное лицо Белой повернулось на смех:
— Кто смеет веселиться пред жрицей Морены? Ядун смолк, а Чужак вскинул руку:
— Стой, Белая! Возьми людей, но оставь в живых ведогонов!
Девка склонилась над телом Лиса:
— Ты волх — тебе решать...
Тонкая рука медленно потекла над мертвецом:
— Живи, ведогон! Без тела живи!
Чужак побелел, согнулся, будто его кто-то ударил в живот. Посох выпал из ослабших рук. Ядун довольно осклабился, однако засмеяться уже не посмел. И ударить не посмел...
Белое лицо вновь повернулось к волху:
— Ты по-прежнему хочешь этого?
— Да!
Голос у Чужака стал сиплым, сдавленным.
Он умирал! Умирал от каждого нового шага Девки, от каждого ее движения! Умирал, теряя свою силу! И никто, никто не мог ему помочь...
— Гляди! — Олег ткнул меня в плечо.
Я проследила за его рукой. Нет, не напрасно гнулся к земле Чужак, не зря утекала его могучая, неподвластная времени сила — Лис сидел в снегу, недоуменно хлопая глазами на вывалившийся из бока кинжал. И Медведь поднимался, растерянно потирая грудь, которую совсем недавно рассек топор. И Эрик! Мой Эрик был жив! Страшная рана затягивалась на глазах!
— Прощай, волх... — Белая закачалась, потекла поземкой обратно, в сердцевину Семикрестка...
— Все кончено, волх! — будто эхом отозвался на ее тихие слова громкий выклик Ядуна.
Чужак?! Он еле стоял на ногах, качаясь, будто опившись медовухи... Да его и бить не надо было — сам падал...
— Нет, не все... — выдавил он сквозь зубы, не сводя с торжествующего Бессмертного полыхающих глаз.
— Не все! — Я вскочила, встала возле, подхватив волха под плечо.
— Не все! — Вырос рядом Олег.
— Не все! — отголоском отозвался Эрик.
— Не все! — хором выкликнули Медведь и Лис, одновременно метнувшись к нам.
— Видишь, — Чужак слабо засмеялся, — моя сила сама вернулась ко мне!
Ядун побледнел, попятился... Испугался! Он испугался!
— Я бессмертен! — пробормотал неуверенно.
— И на старуху есть поруха... — веско ответил ему Олег.
— Нет! — Ядун шатнулся в сторону от его слов, будто были они калеными стрелами и, не удержавшись, заступил на дорогу. Та чмокнула плотоядно, плотнее всасывая его ноги в разжиженную грязь.
— Нет! — Ядун дернулся, пытаясь вырваться, но дорога держала цепко и бежала быстро. Куда быстрей, чем в прошлый раз, когда меня тянула...
Жрец завертелся, замахал руками, расплескивая вокруг себя синее пламя, но грязь только чавкала, унося его к зловещей проталине.
— Триглав! — отчаянно воззвал он возле сердцевины Семикрестка.
Из-под земли поднялась темная дымная тень, будто громадной рукой накрыла жреца. В наплывшей туче что-то загрохотало, засипело злорадно...
— Я должен убить его! — Чужак выскользнул из наших рук.
Куда?! Дорога чмокнула, принимая и его. Волх обернулся. Радужные глаза окатили меня нежным светом, рука приподнялась, прощально сверкнули под слабым солнечным бликом золотые змеи браслетов. Донесся едва слышный голос:
— Вы вернули мне силу, но я не могу вернуть вас... Олег... Нож...
— Стой! — Эрик рванулся за ним.
Я повисла на муже, удерживая, зашептала слова Голбечника:
— Волху свой путь заранее известен, и даже если его смерть ждет лютая — не отступит он...
Эрик остановился, только охнул горестно, когда Чужак исчез в дымной тени, спрятавшей Ядуна...
Что-то щелкнуло. Пополз удушливый дым, заклубился над Семикрестком и растаял, обнажая ровное поле с разбегающимися в разные стороны дорогами. Будто и не было ничего... Кабы не болотники рядом да тяжелая рука мужа на плече, решила бы — примерещилось...
— Васса! — Эрик испуганно вгляделся в мое лицо и успокоился, уразумев, что произошедшее — не дурной сон. — Я уж испугался — исчезнешь...
Я и забыла, какой он красивый да сильный! И голос бархатный его забыла...
— Нам нет дороги назад... — пробормотал Медведь, прижимая руку к груди. Все не верил, что жив остался. — Значит, третье время вышло?
— Ну и ляд с ним! — зло отозвался Лис. — Здесь тоже люди живут!
И поправился:
— Почти люди! А коли еще с Чужаком схожие есть, то здесь, может, лучше даже, чем там!
Нет больше таких, как Чужак... Хотя, кто знает? Велика земля...
А Эрик? Как же Эрик? Как вой его, в Новом Городе забытые, как Князь, почет, уважение, слава? Кто он здесь? Ведогон, подобно всем прочим... Из-за меня...
Я поймала испытующий взгляд мужа. Он не понял моей тревоги, усмехнулся:
— Волх нам новое счастье подарил!
Счастье? Какое же может быть счастье без земли родной?! А может — прав он? Вместе быть — разве не в этом счастье? А что до земли — то везде она одна, везде добрая мать, коли любишь, и злая мачеха, коли ненавидишь... Будет мила мне та земля, что вернула Эрика, лишь бы любовь была...

СЛАВЕН

Ветер свистел в ушах, гнал по ногам сыпучую поземку, бил в лицо колючими брызгами, будто сердился на меня, что отважился покинуть эту странную землю... Хорошо хоть болотники меня поняли — не осудили, что бросил их одних в незнакомой стороне. Хотя, коли и винили бы, — все одно, ушел бы я... Ждала меня в Новом Городе дружина, дела великие, да и Беляна, небось, уж места себе от тоски не находила... Эрик без раздумий, без сожаления службу свою на уютный покой рядом с ладой променял, а я давно уж понял — нет мне сходу с дорог, богами указанных, и коли суждено будет помереть, то случится это не в постели, не у теплой печи, а под стрелой каленой, какая Ию унесла, иль в пути, на привале, возле молчаливых воев и суровых елей... Рюрик умом да замыслами широко раскинулся. Успеет ли свершить все — сам не знал, но хотел я в тех замыслах не последним быть... Велика земля наша славянская, просторна — негоже, чтоб попирали ее и шкодили на ней чужеземцы всякие. Пора всему свету белому про нее узнать, почет да уважение к ней поиметь... Придет время — сам Царьград гордую голову пред ней склонит, и, коли попустят боги, — не без моей помощи!
— К Беляне торопишься? — спросил Медведь, когда в Шамахане расставались...
Я ему кивнул — не открыл истину. Не признался, что была Беляна лишь частью силы неведомой, к дому меня тянувшей...
Хорошо то было иль плохо, да уж так сложилось. Любил я ее, ценил всех более... Лишь она могла мне грубость и слабость простить, понять, когда сам себя не понимал, и не требовать от меня большего — того, чего я и дать был не в силах. Но не будь ее в Новом Городе — все равно попытался бы я воротиться.
Наши еще на Семикрестке стояли, глазели, ошалев, на белое поле, на поземку, дороги заметающую, а меня уж обратно тянуло. Может, потому что им возврата не было — не спешили они, а я по Чужаковым словам сразу понял — шагать мне в Волхский лес, сыскивать там ножи, через кои сюда перекидывались... Тринадцатый под елкой будет лежать. Воткну его, переметнусь, и дом родной уж близким окажется...
Ноги сами в путь просились, да неловко было в лица друзей глядеть, нетерпение свое выказывать. Оставались они в чужой, и одним богам ведомо было — пресекутся ли еще пути наши... Эрик с Вассой о том не печалились — им лишь бы вместе быть, зато Медведь на меня глядел, будто хоронить собирался, да и Лис часто глазами моргал, носом хлюпал, хоть крепился, как умел. Не дал я им душу излить — от долгих слов и прощаний пустых лишь боль лишняя, а толку все одно нет никакого.
— Пошли в Шамахан. — Вздернул на плечо полушубок, в бою сброшенный, остановил Лиса, рот открывшего для речей горьких, прощальных. — Пристрою вас там у старухи одной. Она хоть и склочная баба, да не злая. Обживетесь у нее сперва, а там уж сами решите — куда податься...
Васса засмущалась, глаза спрятала, к мужу прильнула:
— Нам в Шамахане делать нечего. Есть у меня один дружок — ему по хозяйству помощь надобна. Мы к нему пойдем.
Глазами на мужа стрельнула:
— Коли ты согласишься...
Ньяру не до выбора было — глядел на нее, будто на Лелю вешнюю, светился весь от счастья. Скажи она: в море кинься — кинулся бы без раздумий. Вот и на слова ее лишь головой кивнул. Хмыкнул я, но ничего не сказал. Не мне его жизни учить, чай, сам не малолеток. Напомнил только:
— Ты к чужим ведогонам не шибко суйся. Помни — ньяров тут не жалуют. Разве что шамаханцы тебя помнят. В случае чего — к ним и ступай...
Он обернулся, сверкнул зелеными шалыми глазами:
— Знаю. И коли печаль-тоска неизбывная нахлынет, где певца сыскать, возле которого уймется боль, тоже ведаю... Сам, гляди, живым к Беляне воротись да нас лихом не поминай!
Чего мне его поминать, хоть добром, хоть лихом? Душу бередить... И бабу, из-за которой сюда пришел, забыть попробую... Нельзя помнить все ушедшее и хранить его бережно — станет память, будто сундук, пыльным старьем заполненный, — что на свет ни вытяни, все лишь тлен да прах. Оставлять в сердце надобно лишь самое важное — что поможет не раз, что согреет в ночи ледяной и в жарком бою охладит... Песни Биеровы, хитрость Роллову, верность болотную, Бегуна голос ласковый... Да, пожалуй, еще и доброту строгую, коей Чужак научил.
Медведь и Лис ньяра облапили по-братски, сговорились в гости друг к дугу ходить и расстались на том же Семикрестке, куда вместе, ног под собой не чуя, спешили, где насмерть стояли против силы злой... Чужак нас тогда, будто на пожар гнал. “Быстрей! Быстрей!” — поторапливал. Прав оказался — еще немного, и опоздали бы мы, не застигли Вассу живой...
Охотники ньяра проводили, встали предо мной:
— Пошли, что ли?
Идти не так уж долго пришлось — всего день да еще полдня. Едва Шамахан завидели, дрогнуло у меня сердце, застучало, заспешило-заторопило в дальнюю дорогу, к Новому Городу, к Беляне моей...
Вой на воротах нас признали — пропустили с поклонами.
— Чего это они? — подивился Медведь.
Один из стражей, тот, что помладше, на него вылупился, удивился:
— Разве не вы того певуна дивного привели, что волхом в дерево был сокрыт? Разве не вы ньяра понять да простить первыми смогли? Разве не вы волха в смертном бою поддерживали?
— Тебе кто про бой сказывал? — шарахнулся от него Лис.
— Да все о том знают. — Вой пожал плечами, заломил лихо шапку. — Болтают, будто он за Бессмертным к Триглаву пошел. Теперь так и будут гоняться друг за другом да веками биться... А коли убьет все же один другого, то лет этак через десяток убитый в каком-нибудь человеке вновь возродится и опять пойдет по свету своего врага сыскивать — метаться, то в мире, то у богов, а то и у нас, на кромке...
Я словам воя не удивился. Хоть не мог никогда волха понять, но всегда чуял — ум да сила такие, как у него были, за одну жизнь не накопятся...
Лис же на стража глаза выпучил, замер остолбенело и уж рот открыл — порасспрашивать, да я перебил его. Мне спешить надобно было, а ему еще жить здесь придется — успеет наговориться вдоволь, больше моего будет знать.
— Кто ж правит теперь у вас в городище?
Вой улыбнулся широко, румяные щеки зарделись алыми пятнами:
— Никого нет покуда... Да у нас Князья больше для важности сидели. Народец у нас смирный, а коли бывают драки да ссоры, так и без Князей их разбираем — миром да вечем.
В каждой земле свой закон — не мне их судить, только худо то тело, у которого головы нет. А коли голов много слишком, так и того хуже...
Вой мою усмешку заметил, заторопился:
— А Князя мы все-таки выберем. Вот сойдутся по весне со всех мест поединщики, тогда и наречем сильнейшего Князем.
— А коли он туп будет, как дерево? — встрял Лис, и осекся, видать, про Бегуна, в дереве заключенного, вспомнил.
— Тупой в поединке первым не станет! Боги его изберут для города нашего — по справедливости рассудят.
Мне смешно стало. Боги-то рассудят — кашу заварят, да не им потом кашу эту расхлебывать... Сдержал смешок, дернул Лиса за руку:
— Хорош языком молоть! Можно подумать — ты в том поединке первым будешь и сядешь тут княжить.
— Не-а, — потянул Лис. — Я в Князья не гожусь, а вот коли ньяра позвать...
Медведь ухмыльнулся, легонько стукнул брата по затылку.
— Болтун ты... — сказал беззлобно.
А ведь Лис недурно придумал. Надоест ньяру в избе сидеть, руки дела запросят — куда тогда денется? И княжить он, пожалуй, не хуже кого другого будет. Да из Василисы Княгиня выйдет — залюбуешься...
Пока думал, прикидывал, не приметил, как дошли до избы Кутихиной.
Я дверь ногой стукнул, рыкнул грозно:
— Дома ли хозяева?
Мыслил старуху пугануть шутейно, но она прежней осталась — не стала выспрашивать, кто да зачем пришел, шарахнула по дверям поленом — еле увернулся...
— Приноровилась ты поленьями кидаться, — засмеялся, — иль новую Верхогрызку встречаешь?
— Ты ли, шалопут? — Высунулось из двери сморщенное лицо и прищурилось грозно, узрев охотников. — А эти чего заявились?
— Тебе в подмогу.
Я вошел в избу, уселся на лавку, глазами по стенам пробежал. Полоса угольная, которую еще тогда нарисовал, поистерлась — местами подновить не мешало бы...
Медведь бочком, опасливо за мной следом вошел, а Лис застрял на пороге, недоверчиво на старуху косясь.
— Ас чего ты взял, что мне подмога надобна? — забурчала Кутиха, выставляя на стол плошки и крынки — гостей угощать... Изменилась она, ох как изменилась! Снаружи осталась старухой вздорной, а в сердце — билась, выхода не находила, ласточка вешняя...
— У тебя крыша прохудилась, — неожиданно вместо меня ответил Медведь. Спокойно ответил, деловито, будто с сестрой иль родней говорил. — Я за день починю. А к весне зверя наловим, шкуры продадим. Глядишь, и шубу тебе ладную справим...
Кутиха остолбенела, на него глядя, а потом уронила крынку и расплакалась, зажимая глаза маленькими кулачками.
Меня с лавки сорвало, к ней бросило.
— Что с тобой, что? — Затряс за хрупкие плечи.
Не мог уразуметь ее слез... Мои удары да Верхогрызкину тяжесть без звука терпела, а теперь не могла слез унять? И чего ей такого Медведь сказал?
Лис сторожко к ней подошел, повернул к себе лицом, сказал серьезно:
— У нас тоже никого более нет. Схожи мы с тобой... Коли не погонишь — одной семьей жить будем. Хочешь — братьями назови, хочешь — сынами...
Никогда я еще Лиса таким серьезным не видел, никогда от него слов подобных не слыхал...
Старуха его обняла, неловко ткнулась в сильную грудь, замахала руками, последние слезы сгоняя, улыбнулась:

Предыдущая страница 33 Следующая страница


Ладога 34

— Вы мне во внуки, а то и в правнуки годитесь... Тоже мне — братья!
— Это ты сейчас такая добрая, а как меня в тот раз охаяла, когда бабушкой назвал! — не остался в долгу Лис.
— Так я тебя не знала тогда, а теперь о вас весь Шамахан только и говорит. Да о певце вашем, в древе новую жизнь обретшем.
Она вновь захлопотала по хозяйству, затопала, зашаркала, говорить не переставая, — точь-в-точь обычная старушка, родню привечающая. Ну какая же ведогонка она? Какая Домовуха?
— К древу тому теперь и стар и млад ходят кланяться. Оно и раны, и боль душевную своими песнями лечит. Приложишь ухо — и услышишь ту песню, что всего нужней тебе в этот миг. Я сама туда ходила.
Она глянула на меня, усмехнулась:
— Тебя вспоминала. Он тоже по тебе грустит — ведает, что обратно в мир уйдешь...
Кутиха на меня неотрывно глядела — ждала, что протестовать начну, но я сжал душу в комок, кивнул:
— Уйду. Да чем быстрей, тем лучше...
— Когда же?
Привыкла она ко мне, да и я к старухе привязался — больно было ее оставлять... Так не одну же бросал — с охотниками! Они коли кого родней нарекли, так от того не отступятся, беречь и холить будут...
— Отдохну маленько, поем и пойду... — кинул с равнодушием деланным.
Знала бы она, как мне то равнодушие далось! Редко так сердце ныло...
Да как ни ныло — пошел все же... На дворе ветер поднялся, метель заплясала, но не мог я более разлуку растягивать, не хотел себя и других мучить. Кивнул им всем коротко, словно на двор по мелкому делу вышел, и ушел насовсем...
Дорогу я худо помнил, одно знал — коли по реке, что по привычке Мутной называл, к холодной стороне два дня идти, а после на ту сторону повернуть, откель солнце встает, да еще день прошагать, — дойду до леса. Через него и в Волхский попаду...
Река меня уж день провела, да и второй клонился к вечеру.
Я глаз от солнца не отводил — ждал, когда коснется оно круглым жарким боком верхушек еловых. В тот миг мне и повернуть надо... Колесо слепящее уж низко-низко над лесом нависало, еще чуть-чуть — и заполыхают замерзшие еловые маковки золотым и алым огнем...
Загляделся, словно мальчишка, — нога подвернулась, лыжа вбок пошла. Ругнулся, выправляя, нюхом опасность чуя, да поздно. Лед под ней подломился, вода ледяная потянула вниз.
Я дернулся, пытаясь из присыпанной снегом, едва подмерзшей полыньи выбраться, обругал дуралея-рыбака, который и вехи не поставил на месте опасном, да вдруг поскользнулась и другая нога, тонкий край полыньи хрустнул под ней, сломился... Меня ожгло холодом, сдавило грудь, а все же вынырнул, ухватился тяжелыми мокрыми руками за лед. Он затрещал под отяжелевшим телом, пошел в воду мелким крошевом. Ног я уж не чувствовал — отнялись, тянули ко дну пудовыми гирями...
Видать, настал мой срок... Мнил, что в дороге конец встречу, — вот и вышло так. Глупо помирать по неосторожности в ледяной реке, когда в страшной битве выстоял и уж планы великие строил... Только не ведает река, что для человека глупо, что нет, — у нее свои законы и вера своя. Тащит она любого, кто попадется, уносит одинаково и великое, и малое...
Мне сил не хватало за лед цепляться, да и попусту было это — крошился он, резал пальцы, издевался, на миг крохотную надежду даруя и тут же отнимая ее. А я боролся все же. Боролся, пока не ушел уж который раз в воду с головой и не понял, что потянуло меня течением под крепкий лед. Руки с края сорвались — забил ими отчаянно по светлому пятну, пред глазами плывущему, но не нашел прогалины спасительной. Булькнуло что-то в груди, воздуха требуя, запрыгали, свет раздирая, темные круги — только и успел подумать о Беляне и ребенке своем, еще не родившемся...
Тяжела вдовья жизнь... Не уберег я тебя, Беляна, от беды, не принес тебе радости... Даже тела моего не видать тебе — не поплакать над ним, не постенать...
Круги в темную ночь слились, заполонили все вокруг. Показалось — слышу голоса звонкие, шепот девичий веселый, будто в ночь летнюю, когда пускают девицы венки по воде и шепчутся по углам, суженых себе загадывая. Не их ли Хитрец услышал, когда в Русалочье уходил?
Вот, старик, и пришел я к тебе — вода, как земля, везде одна...
— Верно, сынок, одна она... Чудная, дивная... Выплыл из тьмы дрожащий лик Хитреца, улыбнулся ласково:
— Раньше не смел я тебя сынком называть, а потом забуду и имя твое, и глаза, и голос... Ты уж прости старика, а хоть раз назову я тебя так, как всегда хотел...
Сменилось его лицо женским — бледным, с глазами синими, раскосыми. Вгляделось в меня:
— Оставь его нам...
С кем она говорила, с кем спорила? Хотя какое мне дело до того? Хорошо моя смерть идет — через родные лица...
— Нет, я верну его обратно!
Опять Хитрец... Только теперь не лицо плыло предо мной — глаза одни... Ласковые, умные... Было в них и незнакомое что-то — спокойное, равнодушное...
Зазвенели просящие голоса, ему правду свою доказывая...
— Я отнесу его... — ответил им Хитрец.
Потянуло меня куда-то, завертелось все... Опять запели нежно и протяжно женщины, замелькали дивные лица...
— Нет! — крик Хитреца распорол мою грудь, выдрал сердце из нее, вывернул нутро, горлом воду выплескивая... Воздух в рану пустую рванулся, ударил по животу, в комок скручивая. Полыхнуло в глаза светом ярким...
— Никак очухался? — произнес надо мной незнакомый голос.
— Не видишь — кашляет! — отозвался ему другой, помоложе да позадорнее...
Я глаза открыл, прежде чем ощутил холод на лице. Не водяной холод — падали на щеки снежинки и таяли.
— Эк тебя, мужичок, угораздило в прорубь свалиться! — Склонилось надо мной незнакомое бородатое лицо. — Как не заметил ее? Хорошо еще — брат мой углядел, как барахтаешься ты, а то, небось, сейчас бы уж не с нами — с берегинями на дне речном говорил...
Я выплюнул изо рта оставшуюся воду, харкнул, откашливаясь, на снег темным сгустком...
— Негоже так сидеть, — вновь заговорил бородатый. — Пойдем-ка, дружок, с нами в Новый Город. Рюрик — добрый Князь... Оденет тебя, обогреет.
Новый Город?!
— Да не пугайся ты так! — Бородач легонько шлепнул меня по спине. И тут же сам забеспокоился. — А тебя не ищут случаем? Худо будет, коли мы тебя другом привезем к Рюрику на двор, а окажется, что ты вор иль убийца какой...
Рюрик?! Значит — я дома?!
Я помотал головой, слабость сгоняя, потихоньку двинулся к темнеющей впереди волокуше... Бородач заторопился за мной, заглядывая в лицо и болтая без умолку...
Он болтал, и когда я одежку скидывал, и когда по-хозяйски в его добре ковырялся, и даже когда нацепил его шубу поверх своей рубахи промокшей... А молодой помалкивал да глядел больше... Он-то и спросил первым:
— Тебя как звать-то?
Говорить с ним не хотелось — и без того голова кружилась, не верилось, что попал наконец в землю родную, — но разлепил губы, ответил хрипло:
— Олег.
Старший поперхнулся на полуслове, а у младшего загорелись огнем глаза:
— Не твой ли драккар возле стен Нового Города лежит, весны дожидает?
Я покосился на него. Безусый еще щенок, а уж, небось, мечтает о мече и шапке высокой, боярской. Не ведает дурачок, чего эта шапка стоит...
Старший на него цыкнул, не веря, что незнакомец, в проруби выловленный, может тем самым, Рюриковым, Олегом оказаться, да я хмыкнул коротко парню в лицо:
— Мой.
Тогда-то они и смолкли наконец. Молчали до самого Нового Города, а там, едва увидел я родные стены, — сбросил на руки парням дареную шубу и, холода не чуя, один к стенам двинулся... На реке копошились какие-то люди, но, меня завидя, замерли, а потом заорал один голосом знакомым:
— Олег!
Понесся крик, разрастаясь, хлынул на меня волной теплой. Рванулись с места темные фигуры, побежали ко мне, снегом позади себя вихрясь... Эйнар, Свавильд, Аскольд... А вот и кто-то из Эриковых потянулся ко мне теплым полушубком — от мороза прикрыть...
Я обернулся к Свавильду:
— Жена где?
— Она с Оттаром за тобой в Ладогу бегала — только вчера вернулись... Будто чуяли...
Урманин запнулся, дрогнул губами. Я хлопнул его по плечу, пошел к городу... Кончалось все, и начиналось все... Осталась позади целая жизнь, а другая еще неясной тенью впереди маячила...
Я обернулся на полпути к одиноко застывшим парням, тем, что меня спасли, столкнулся глазами с молодостью бесшабашной. Давно ли я таков был, давно ли шел болотником никому неведомым к Князю на поклон?
Усмехнулся криво, сказал:
— Завтра приходите на мой двор. Гляну — годитесь ли в вой...
Они головы склонили. Послушаются — явятся ни свет ни заря, да и пойдут дальше своими дорогами... А коли сподобит судьба, так и дорогами богов пройдут, сами того не заметив... Как не заметили те, кого на них оставил, и те, кого повстречаю еще...

ГЛОССАРИЙ И СЛОВАРЬ ИМЕН СОБСТВЕННЫХ

Список сокращений:
слав. — славянское,
древнеслав. — древнеславянское,
сканд. — скандинавское,
русск. — русское,
визант. — византийское.

Абламы, слав. — скатные постройки на городских стенах, выпятившиеся наружу. Во время осады по ним на врагов спускали деревянные каты.
Алатырь, слав. — огромный камень, по преданию, находящийся на волшебном острове Буяне, отец всех камней, некогда упавший с неба и хранящий письмена бога Сварога. Славяне верили, что под этим камнем сокрыта вся сила русской земли.
Алеманны — одно из коренных племен, населявших Валланд (Францию).
Альденгьюборг, сканд. — древнее название славянского городища Ладога.
Аршин слав. — мера длины, примерно 1,5 м.
Асгард — в скандинавской мифологии — город небесных (добрых) богов.
Аскольд и Дир — первые киевские Князья. По некоторым версиям, варяги, отделившиеся от дружины Рюрика. Были убиты Олегом в 882 году.
Асы — в скандинавской мифологии одно из племен богов, небесные боги.
Бака — в древнеславянской мифологии неопределенный злой дух, которым пугали детей.
Бальдар — в скандинавской мифологии бог юности и миролюбия. Коварный Локи хитростью вынудил слепого бога Хеда убить Бальдара.
Банная Матушка, слав. — добрый дух бани. Славяне считали, что Банная Матушка может вылечить многие болезни.
Банник (Банный Хозяин), слав. — суровый банный дух. По преданию, если его не задобрить, мог запарить (убить) человека.
Безсонники, слав. — 23 июля. Время созревания озимых и яровых, а также сенокоса.
Белая Девка, слав. — недобрый дух, предвестница несчастья или смерти.
Белбог, древнеслав. — бог, олицетворяющий все доброе.
Берегиня, древнеслав. — речной дух в женском образе. В противоположность Русалке чаще добрый, оберегающий.
Березозол — слав, название апреля.
Биверст — в скандинавской мифологии радуга-мост, соединяющая землю и небо (дословный перевод — “трясущаяся дорога”).
Блазень — по русским поверьям, тень домового или усопшего родича, являющаяся по ночам. Первоначальное название привидения.
Болотная Старуха (Хозяйка), слав. — дух болота, старший над остальными болотными духами.
Болотники — здесь — люди, живущие рядом с болотом или в окружении болот.
Бондарь, слав. — человек, занимающийся изготовлением бочек.
Братина, слав. — большой горшок с крышкой. Сосуд, предназначенный для братской, товарищеской попойки. Из братины черпали чумками или ковшами.
Бритты — древнее племя, обитавшее на территории нынешней Великобритании.
Булгары — теперь — болгары.
Вадим (Храбрый, Новгородец) — легендарная личность. По многим версиям, новгородский старейшина, призвавший в Новгород Рюрика с дружиной для защиты от нападений врагов.
Валланд — древнее название Франции.
Вальхалла (Вальгалла) — в скандинавской мифологии — рай, куда попадают убитые в бою воины.
Вальхи — древнее название населения Валланда (Франции).
Варяги — предположительно одно из племен балтийских славян. Автор допускает, что главные герои книги, будучи выходцами из отдаленных и малонаселенных земель, могут путать варягов и викингов (в данном случае урман). И те, и другие воспринимаются ими как пришедшие из-за моря, “чужие” люди.
Варяжское море, слав. — Балтийское море.
Василий — Император Византийский, 867 — 886 год.
Ватажники, слав. — люди, объединенные в одну ватагу (отряд, группу).
Ведогон — у южных славян незримый дух, сопутствующий людям от рождения до смерти. Считалось, что во время сна они исходят из человека и охраняют его имущество от воров, а жизнь от неприятелей или других, недобрых, ведогонов. Между собой эти духи нередко дерутся, и если в драке ведогон убит, то и человек, его хозяин, вскоре умрет.
Ведун, слав. — колдун, знахарь.
Белее, слав. — бог, защитник всех людей и скота.
Венд (венед) — древнее название славян.
Вервь, юж.-слав. — поселение, село.
Вершник, слав. — всадник.
Вершок, слав. — мера длины, равная примерно 8 см.
Весь, слав. — племя, населявшее район Белого озера.
Видок, слав. — свидетель.
Влазня, слав. — вход, прихожая.
Водомерка — маленькое тонконогое насекомое, бегающее по поверхности воды.
Водянник (водяной), слав. — водный дух, хозяин речных и озерных вод. Славяне верили, что с молодым месяцем он обретает юность и затем вместе с месяцем стареет. Некоторые предания наделяли его властью над облаками, дождем и даже островами.
Вой, слав. — воин. В Княжьей дружине воем называли дружинника, пришедшего на службу “от сохи”. Среди них были свои уные, т. е. младшие, и нарочитые.
Во л от, слав. — великаны-богатыри (Буря-богатырь, Ветродуб и т. д.). Автор использовал это имя в несколько другом значении, допустив, что Волот — сын бога Белеса.
Волх (волхв) — древние славяне называли волхвами жрецов, чаще всего, прислуживающих богу Велесу. Волх же, по легенде, — божество чудес, превращений и колдовства, оборотень, сын князя Славена, воздвигшего на берегах Днепра город Славенск. Здесь эти названия обыграны несколько иначе. Автор тоже разделяет Волхов и волхвов. Волхи здесь — прародители волхвов, гораздо более могущественные, вероятно даже не люди. Автор сопоставляет их с понятиями добра, мудрости, справедливости и т. д. Волхвы — кудесники, волшебники, жрецы, т. е. люди, наделенные некоторой магической силой.
Волчий Пастырь, слав. — по преданиям, волчий пастух, царь над волками. На Руси впоследствии такое прозвище носил Егорий Храбрый, в Белорусии — Полисун.
Вороп, слав. — разведка. На вороп — на разведку.
Воструха, древнеслав. — дух дома. Предшественник Домового, наделенный невероятным слухом. По верованиям славян, он мог услышать приближение беды и предупредить о ней хозяев.
Встречник — слав, дух мщения, мчащийся по дороге в виде вихря за душой убийцы или вора.
Гардарика, сканд. — название Руси — страна городов.
Гарм, сканд. — демонический пес, “двойник” Фенрира. Одно из хтонических чудовищ.
Глуздырь, слав. — младенец.
Голбечник, слав. — Домовой, живущий под голбцем.
Голбец, слав. — это слово имеет много значений. Здесь — пристройка к печи, отгородка возле печи.
Грозник, слав. — название июля.
Гостомыел — легендарный новгородский старейшина. По многим версиям, призвал на Русь варягов и был ими убит.
Грудница, слав. — одна из сестер-лихорадок. По поверью, она “ложиться на груди, у сердца, и причиняет хрипоту и харканье”.
Гудок, слав. — старинный музыкальный струнный инструмент с тремя струнами. Внешне напоминал скрипку.
Гунгнир, сканд. — волшебное копье Одина, не ведающее промаха.
Гуща — любимая еда новгородцев — обожженный ячмень, сваренный в простой воде. Впоследствии гуща часто употреблялась во время поста. От нее пошло прозвище новгородцев — гущееды.
Даны — древнее название датчан.
Даждьбог, слав. — сын Перуна (по некоторым предположениям, тождествен Перуну). Бог солнца и огня. Считался покровителем людей, все они — Даждьбожьи внуки.
Дворовой, слав. — дух дома и двора. В отличие от множества Домовых Дворовой присматривал больше за скотиной и двором, чем за благополучием самого дома.
Девка-Верхогрызка — на Руси так называли болезнь со смертельным исходом, часто охватывавшую большое количество людей. Эпидемия.
Диргема — старинная чеканная монета восточного образца. Была в ходу на Руси до IX века.
Доля, слав. — персонификация счастья и удачи. Выражение “заплутала моя Доля на калиновом мосту” в наше время звучало бы примерно так: “Осталось мое счастливое время в молодых годах”.
Драккар, сканд. — большая лодка с узким носом, парусом и веслами, предназначенная для морских переходов.
Древляне — южнославянское племя.
Дрожник, слав. — дух, вселяющийся в тело человека при сильном испуге и вызывающий дрожь (страх).
Ермунганд — в скандинавской мифологии чудовище, огромный змей, порождение бога Локи и великанши Ангербоды. Одно из хтонических чудовищ.
Жива, слав. — богиня плодоносной силы, юности и красоты. Многими историками отожествляема с Лелей.
Заренница (Заря) — у славян олицетворялась в образе богини, сестры Солнца. Считалось, что были две сестры — Утренняя и Вечерняя. Первая выводила на небо белых коней Перуна, вторая их забирала домой (по некоторым версиям, выпускала черных коней).
Звездная собачка Чернобога, грызущая удила Перунова коня, слав. — поэтизированное название созвездия Медведицы.
Зегзица, слав. — название кукушки.
Земляная Кошка, слав. — подземная кошка, охраняющая клады.
Зуфь, слав. — дорогая материя.
Идунн, сканд. — богиня, обладательница молодильных (приносящих молодость) яблок, жена бога-скальда Браги.
Изок, слав. — название июня.
Ингольф и Лейф, сканд. — свободные ярлы, первопроходцы, в 876 году начавшие колонизацию Исландии.
Ирий — древний славянский рай.
Исподница, слав. — женская нижняя длинная одежда, рубашка.
Исполох, слав. — болезнь от испуга.
Ичетик, русск. — маленькие мохнатые водяные существа, духи утопленных матерями младенцев.
Каженник, слав. — человек, которого обошел (обвеял вихрем) Леший, из-за чего случается столбняк, потеря памяти, помешательство.
Каменка, слав. — низенькая, сложенная из камней печь.
Каролинги — с 800 года императорская династия во Франкском государстве. После распада империи (в 843 г.) правили во Франции до 987 года.
Каты, слав. — большие деревянные катки или колеса без спиц, спускаемые во время осады с городских стен (с абламов) на неприятеля.
Киева, древнеслав. — название Киева и прилегающих к нему земель.
Кика, слав. — женский головной убор, шапка с возвышенной плоскостью на лбу. Кика скрывала волосы владелицы и была украшена шитьем из бисера или жемчуга. Одевалась она после замужества.
Кликуша, слав. — женщина, охваченная каким-либо духом, сумасшедшая, припадочная, бесноватая.
Козарский хан — предводитель, царь хозар — воинственного племени на юго-востоке Руси.
Кокошник, слав. — девичий головной убор.
Кокурки, слав. — сдобные лепешки, часто с медом.
Комарница, слав. — 13 мая. Время появления комаров.
Коми с, визант. — придворный сан, казначей императора.
Комяга, слав. — выдолбленное из одного дерева корыто, предназначенное для кормления и поения скота.
Конунг, сканд. — король.
Копань, слав. — рукотворная яма для сбора дождевой воды, искусственный пруд.
Корец, слав. — круглые низкие сосуды с плоским дном. Часто изготавливались из коры.
Корзни, слав. — верхняя одежда. Короткий плащ.
Коровья Смерть, слав. — страшный дух, злое существо в облике женщины, убивающее коров (вызывающее повальный падеж скота). Считалось, что ее мог привести с собой любой прохожий. Для изгнания Коровьей Смерти женщины опахивали поле с песнями и заговорами.
Коса, слав. — оружие, напоминающее обычную косу для сенокосных работ только укороченную с укрепленным почти параллельно древку лезвием.
Кровник, зап.-слав. — бог вечного мучения, которое ожидает всех злодеев после смерти. Второе имя этого бога — Злебог.
Кромешник — на Руси духи и существа любого толка, проживающие на краю, “вне, кроме”, за пределами здешнего мира.
Кулла, слав. — злой колдовской ветер, приносящий порчу и наветы.
Куна, слав. — денежная единица. Общее название денег. Также — шкура куницы (меховые деньги). Гривна кун — высшая денежная единица в кунной денежной системе.

Предыдущая страница 34 Следующая страница


35 Ольга Григорьева

Курной дым, слав. — изба, топящаяся по-черному.
Кутиха, слав. — дух дома, обитающий в куте (углу) избы.
Лаготник, слав. — бездельник.
Лада, слав. — богиня-мать, олицетворение счастья, плодородия и зрелой любви.
Ластовки, слав. — украшение мужской рубахи под пазухой, чаще красного или синего цвета.
Лебединые Девы, слав. — существа необыкновенной красоты, обольстительной и вещей силы. Олицетворения весенних дождевых облаков, впоследствии — дочери Океян-моря (Морского Царя).
Ледея, слав. — одна из сестер-лихорадок. Болезнь, вызывающая озноб.
Леля, слав. — богиня-дочь, олицетворение весны, юности и любви.
Лесная Девка, слав. — девушка, украденная в детстве из дома и воспитанная Лешим. По верованию, обладала колдовской силой и необычайной мудростью. Выходя замуж, утрачивала и то, и другое.
Лесной Отец, слав. — старик, дух леса, похищающий маленьких детей.
Лесной Хозяин, слав. — дух леса, его хозяин. Его представляли высоким крепким стариком, с седой бородой и в белом одеянии. Старший над всеми лесными духами.
Летник, русск. — женская верхняя одежда, носившаяся поверх длинной рубахи и по виду похожая на рубаху.
Лешачиха, слав. — лесной дух, жена Лешего. Занималась тем, что угоняла скот и пугала в лесу людей. Ее представляли безобразной женщиной огромного роста.
Лив и Ливтрасир, сканд. — люди, уцелевшие после Рагнерека и давшие жизнь новому племени людей.
Лихорадки, слав. — таинственные существа в облике женщин, поселяющиеся в кого-либо и вызывающие заболевания. По поверию, все они (количество упоминаемых источниками сестер-лихорадок колеблется от семи до двенадцати) были дочерьми богини Мокоши.
Ловище, слав. — угодья для охоты.
Локи, сканд. — небесный бог. Воплощение коварства и хитрости. Плут и насмешник. Посредник между богами и великанами. Отец хтонических чудовищ.
Любостай, русск. — огненный змей, избирающий в любовницы красивых тоскующих женщин. По многим поверьям, проникая в избу через печную трубу, Любостай был способен обретать человеческий облик. По другим версиям, он рассыпался возле дома любимой огненными искрами.
Лядина, слав. — поле, поляна, расчищенная местность. Часто заболоченная или используемая под пашню.
Лямбой, русск. — одно из прозвищ Лешего.
Магура (Перунница), слав. — богиня, дочь Перуна. Дева-воительница, схожая со скандинавской валькирией. Считали, что именно она бодрила воинов во время битвы сиянием своего золотого шлема, а павшим в бою давала напиться живой воды из золотой чаши в виде черепа, перед тем как отпустить их души в ирий.
Мань я, слав. — безобразный дух-старуха, которая ходит по свету и в поисках погубленного ею сына уводит, заманивает людей.
Mедуша, слав. — низ дома, используемый чаще всего для хранения меда. Предшественница погреба.
Межевик, слав. — полевой дух, живущий на меже и охраняющий ее.
Меря, слав. — одно из племен, заселявших в IX — X веках Верхнее Поволжье.
Миклагард, сканд. — название Византии.
Мокоша, слав. — высшее женское божество. Изображалась, как большеголовая женщина с пряжей в руках. Часто отождествляется со скандавскими Норнами — прядильщицами судеб.
Морена, слав. — богиня холода, бесплодной дряхлости и смерти.
Муспелль (Муспелльхейм), сканд. — огненная страна, существовавшая еще до начала творения. Сыны Муспелльхейма или Муспелля — воины этой страны. Возможно — огонь, пламя.
Мутная (река), слав. — название реки Волхов.
Мьелльнир, сканд. — волшебный молот бога Тора (бога-громовержца, борца с великанами).
Нагльфар, сканд. — чудовищный корабль, построенный из ногтей мертвецов. Считалось, что на нем мертвецы приплывут из хеля, чтобы принять участие в последней битве перед Рагнереком.
Нарова, слав. — племя, проживающее в районе нынешней Нарвы.
Нарочитый, слав. — почитаемый, уважаемый, наистарейший,
Наузы — узлы, заговоренные знахарями от волшебства, порчи и т. д.
Находник, слав. — человек, пришедший с недобрыми намерениями.
Не во (море), слав. — название Ладожского озера.
Нежити, русск. — духи-хозяева определенных территорий, требующие уважения к себе и строгого соблюдения всех установленных ими правил (водяные, лешие, банники и т. д.). По В. Далю, нежить — “ни люди, ни духи, жильцы стихийные”.
Не знати, русск. — нечистая сила неопределенного облика, а также невидимые люди.
Новые Дубовники — древнеславянское поселение на порогах реки Волхов.
Ноговицы, слав. — тип кожаной обуви.
Норангенфьерд, сканд. — древнее норвежское поселение.
Ньерд, сканд. — небесный бог, покровитель мореходства.
Ньяры, сканд. — древнешведское племя, известное по легендам. Автор позволил себе наделить их многими вымышленными чертами, в том числе невероятной воинской силой и сноровкой.
Облакопрогонники, слав. — могучие колдуны, повелевающие погодой, в частности облаками. Считалось, что они могут вызвать засуху и погубить весь урожай.
Обаянник, слав. — колдун, обладающий умением обаять (обворожить) человека своей речью, а также просто красноречивый человек.
Обмени, русск. — ведьмы и колдуны, превратившиеся в животных, кусты, камни.
Огнея, слав. — одна из мифологических сестер-лихорадок. О себе она говорит так: “Коего человека поймаю, тот разгорается, аки пламень в печи”. Т. е. производит внутренний жар.
Один, сканд. — верховный бог. В скандинавской мифологии олицетворяет власть, магию и мудрость. Владеет волшебным кольцом, копьем Гунгниром и конем Слейпниром.
Одинцы, слав. — наушные кольца из одного звена (серьги).
Озем и Сумерла, слав. — бог и богиня подземного царства. Считалось, что, подобно земле, в зимнее время они погружаются в крепкий сон.
Олег — год рождения неизвестен — умер около 912 года. Полулегендарный правитель Новгорода и Киева. Историки до сих пор спорят о происхождении Олега, о его принадлежности к дружине и роду Рюрика. Также неизвестно, был ли он женат, оставил ли потомство и где умер (предположительно, в Ладоге или Киеве).
Охабень, слав. — одежда наподобие дорожного плаща.
Пастень, слав. — дух, призрак, тень Домового, появляющаяся ночью на стене дома.
Перун, слав. — верховный бог, бог-отец, бог-громовержец. Покровитель Князя и дружины. Многими отождествляется со Сварогом, богом огня.
Печище, слав. — поселение, село.
Пленицы, слав. — плетеная легкая обувь.
Повалуша, слав. — холодная кладовая, занимающая верхнюю часть здания и мало отличающаяся от горницы.
Поволока, слав. — дорогая тонкая ткань.
Погост, русск. — кладбище.
Подоплека, слав. — украшение мужской рубахи (срачицы) по груди вышивкой из шелка или красных ниток.
Позвизд, слав. — бог-ветер, бог воздушных перемен.
Полавочник, слав. — вышитая подстилка на лавку.
Полевой, слав. — дух, покровитель поля. Старший над всеми полевыми и луговыми духами.
Полок, слав. — лавка, прикрепленная одним краем к стене.
Понева, слав. — женская одежда. Юбка.
Посолонь, противосолонь, слав. — по ходу солнца, против хода солнца.
Полуденница, слав. — дух полдня (жары) в образе женщины. Верили в двух полуденниц. Одну представляли красивой девушкой с длинными волосами, другую — безобразной старухой. Возможно, первая полуденница являлась одним из летних обликов кикиморы, которая “зимой маленькая, а затем вырастает”. Считалось, что полуденница “крутит” головы работающим в поле, а также представляет опасность для детей.
Поренута — у западных славян бог, покровитель мореплавателей.
Прирубок, слав. — хозяйственная пристройка к основному помещению.
Прове — у северных славян бог правосудия.
Пустодомка, слав. — предшественница кикиморы. Женский дух, обитающий в пустых, заброшенных помещениях. По поверьям, она имела на редкость ворчливый и недовольный вид.
Рагнерек, сканд. — гибель богов и всего мира, следующая за последней битвой богов и хтонических чудовищ.
Радмичи — древнеславянское племя.
Расшива, слав. — лодка.
Резан, слав. — часть разрезанной металлической монеты.
Ролл о — прототипом взята реальная историческая фигура (Рольф де Маршер). Свободный ярл. После того как был отлучен от тинга, в 876 году на шести драккарах вошел в русло реки Сены (описываемые в книге события) и до 911 года вел военные действия, в результате которых основал на территории Франции герцогство Нормандское. В 912 году женился на дочери французского короля Карла Простого.
Росомаха, русск. — злобный дух поля и леса, фантастическое существо, женщина-зверь с золотыми волосами, обитающая в ржаном поле и крадущая детей.
Руевит — северо-западные славяне почитали его как бога воинской победы и беспощадности к врагам.
Рюрик — легендарный варяжский ярл, призванный новгородскими старейшинами для защиты Новгорода и захвативший власть в свои руки. Родоначальник рода Рюриковичей (русских Великих Князей).
Саксы — древние племена, населявшие нынешнюю территорию Великобритании.
Свентовит (Святовит) — в западно-славянской мифологии высший бог, связанный с войнами и победами. По преданию, выезжал ночью на коне для борьбы с врагами, поэтому часто его белый священный конь, содержащийся при храме Свентовита, после ночи оказывался покрытым грязью.
Светец, слав. — светильник, сделанный из круглой глиняной плошки, заполненной конопляным или льняным маслом.
Сдерихвостка, слав. — 13 июня. Время появления мошек и других насекомых, беспокоящих скот. Оттого что лошади хвостом отгоняли мошкару, появилось название этого дня.
Серкланд, сканд. — название Халифата.
Сермяга, слав. — грубая дешевая ткань.
Серник, слав. — женская верхняя одежда бедняков, сделанная обычно из сермяги или грубого сукна.
Серповик, слав. — название августа.
Сестеры-Лихорадки, слав. — таинственные существа в облике женщин, вселявшиеся в кого-либо и вызывавшие заболевания. Часто человек заболевал от одного только поцелуя Лихорадки. По некоторым версиям, Сестры-Лихорадки были дочерьми богини Мокоши.
Сечень, слав. — название февраля.
Сив, сканд. — богиня плодородия, обладательница золотых волшебных волос.
Скальд, сканд. — певец, сказитель.
Скоропея, слав. — змея, обитающая в лесу или поле и наделенная сверхъестественными свойствами. Она царица над прочими змеями.
Слейпнир, сканд. — восьминогий конь Одина, родившийся от коня-строителя Асгарда и превратившегося в кобылу бога Локи. (Дословный перевод — “скользящий”.)
Словене, слав. — племена, живущие по Волхову от Ладожского озера до озера Ильмень (славянское название Ильменя — озеро Мойское).
Сом-перевертыш, русск. — водяной оборотень. Один из обликов Водяного.
Сороки-Вещицы, русск. — ведьмы-оборотни, умеющие обращаться в птиц и крадущие еще не рожденных детей из чрева матери. Существовало поверье, что вместо выкраденного и съеденного ими плода Вещицы подкладывали мертвые вещи (горбушку хлеба, веник и т. д.). Вероятно, в старину на Руси этим поверьем объяснялись неудачные роды.
Срачица, слав. — мужская нижняя одежда. Рубаха.
Столец, слав. — маленький стул-табуретка.
Стрибожьи внуки, слав. — поэтизированное название ветров.
Стрый, слав. — дядя.
Студенец, древнеслав. — священное волшебное озеро, приносящее здравие и плодородие. Считалось, что если бесплодная женщина искупается в Студенце, то вскорости она непременно забеременеет.
Суковатка, слав. — древнее орудие землепашества, прародительница сохи, длинная ель с грубо рубленными сучьями.
Сурт, сканд. — огненный великан, предводитель сынов Муспелля.
Телятина, слав. — кожа молодых телят тонкой выделки, используемая, наравне с берестой, для записей.
Теплина, слав. — огонь в овине, овинной яме или печи.
Термы, слав. — большие камни или древесные стволы для жертвоприношений богу Чуру.
Тинг, сканд. — вече. Всенародное собрание.
Толоки и помочи, слав. — сельскохозяйственные работы, состоящие в унавоживании и обработке пахотной земли, а также в сборе хлеба “всем миром”. Толоки — плата за труд угощением.
Топляки — автор предполагает, что это люди, утонувшие в болоте и ставшие болотными чудовищами, напоминающими коряги с длинными корнями. Иногда они миролюбивы и ничем не отличаются от обычных коряг. Полностью подчиняются воле Болотной Хозяйки.
Трава Баранец, слав. — сказочное животное-растение, обладающее мехом, клешнями и питающееся всем, что растет и живет вокруг.
Травень (травный), слав. — название мая.
Триглав — трехглавое голодное и сердитое божество балтийских славян, владычествующее над тремя царствами: небом, землей и подземным царством. Одна голова Триглава пожирала птиц, другая — рыб, третья — скот и людей. Триглава представляли с золотой повязкой на глазах.
Тюр, сканд. — небесный бог, покровитель воинских собраний и поединков.
Убрус, слав. — женский домашний головной убор наподобие платка с вышитыми концами.
Уводны, слав. — существа, которые “уводят”, запутывают, заманивают людей. К ним относятся почти все лесные духи, маны (маньи), русалки и т. д.
Уд, древнеслав. — бог сладострастия и любовных утех.
Урмане, слав. — норманны.
Урок, слав. — вредоносное слово, порча, а также демоническое существо, персонифицирующее ведоносное слово.
Усмарь — кожемяка. Человек, занимающийся выделкой кожи.
Фенрир, сканд. — чудовищный волк, порождение бога Локи и великанши Ангербоды. Одно из хтонических чудовищ.
Фрейер, сканд. — небесный бог плодородия, моря и судоходства.
Харальд Харфагер — в X веке норвежский король, объединивший Норвегию под своей властью.
Харлужная, слав. — сталь, обладающая улучшенными свойствами (повышенной твердостью, минимальной хрупкостью и т. д.), сейчас ее называют “дамасской”.
Хед, сканд. — слепой бог. Нечаянный убийца Бальдара.
Хеймдалль, сканд. — страж богов и мирового дерева.
Хель, сканд. — царство мертвых.
Хирд, сканд. — дружина. Хирдманн — дружинник.
Хитник, русск. — изыскатель, человек, ведущий поиски, рудокоп, кладоискатель.
Хольмгард, сканд. — название Новгорода.
Хомимир, сканд. — волшебная роща, во время Рагнерека сокрывшая от смерти двух людей, родоначальников нового людского племени — Лива и Ливтрасира.
Хоробр, слав. — смелый воин. Храбрец.
Хоре, слав. — бог солнца. Здесь — Солнце.
Хрюм, сканд. — великан, согласно “Младшей Эдде” во время последней битвы управляющий кораблем Нагльфар.
Царьград, слав. — название Константинополя.
Чадь, слав. — старое название родичей, домочадцев.
Чадыги, слав. — кожаная обувь. Здесь — допущение автора. На самом деле чадыги появились на Руси только после татарского ига.
Чернобог, слав. — злой бог, отождествляющийся с любым злом.
Червень, слав. — название августа.
Черви-волосатики, русск. — тонкий, как нитка, водяной червь. Согласно поверьям, был наделен способностью проникать в тело человека и жить в нем, вызывая разные заболевания, чаще нарывы.
Чудь, слав. — племена, обитавшие в районе Чудского озера.
Чур, слав. — бог, покровитель поземельных владений, а также человека и его добра. Часто так называли умершего и почитаемого предка.
Эйнхерии, сканд. — павшие в сражении воины.
Ягая, русск. — одно из имен Бабы-Яги. У древних славян почиталась как богиня — стражница и властительница мертвого царства. Автор предполагает, что Ягая — не сама богиня, а ее родственница, также стражница и охотница, поскольку русские люди чтили ее как владычицу зверей, охраняющую вход в царство мертвых.
Я дун, русск. — одно из имен Кощея Бессмертного. Некоторые славянские предания упоминают о нем (Коштее) как о могучем и жадном духе, иссушителе дождевой влаги, погружающем все в долгий сон и оцепенение.
Ярл, сканд. — вельможа, по значимости равный славянскому боярину.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    НА БЕРЕГАХ МУТНОЙ     (Страница 1)
    • ХИТРЕЦ (Страница 1)
    • СЛАВЕН (Страница 1)
    • БЕГУН (Страница 2)
    • СЛАВЕН (Страница 2)
    • ХИТРЕЦ (Страница 3)
    • БЕГУН (Страница 3)
    • СЛАВЕН (Страница 4)
    • БЕГУН (Страница 5)
    • СЛАВЕН (Страница 5)
    • МИЛАНЬЯ (Страница 6)
    • ХИТРЕЦ (Страница 6)
    • МИЛАНЬЯ (Страница 7)
    • БЕГУН (Страница 7)
    • МЕДВЕДЬ (Страница 8)
    • СЛАВЕН (Страница 8)
    • БЕГУН (Страница 9)
    • СЛАВЕН (Страница 9)
    • БЕГУН (Страница 10)
    • СЛАВЕН (Страница 11)
    • БЕГУН (Страница 11)
    • СЛАВЕН (Страница 12)
    • БЕГУН (Страница 12)
    • СЛАВЕН (Страница 13)
    • БЕГУН (Страница 13)
    • СЛАВЕН (Страница 14)
    • БЕГУН (Страница 14)
  • ЧАСТЬ ВТОРАЯ
    МЕЧ ВИКИНГА     (Страница 15)
    • СЛАВЕН (Страница 15)
    • БЕГУН (Страница 15)
    • СЛАВЕН (Страница 16)
    • БЕЛЯНА (Страница 16)
    • СЛАВЕН (Страница 16)
    • СЛАВЕН (Страница 16)
    • СЛАВЕН (Страница 17)
    • БЕГУН (Страница 17)
    • СЛАВЕН (Страница 18)
    • БЕЛЯНА (Страница 18)
    • ВАССА (Страница 19)
    • БЕЛЯНА (Страница 19)
  • ЧАСТЬ ТРЕТЬЯ
    ЗА ЖЕРТВОЙ ТРИГЛАВА     (Страница 20)
    • ВАССА (Страница 20)
    • БЕЛЯНА (Страница 21)
    • СЛАВЕН (Страница 21)
    • ВАССА (Страница 22)
    • СЛАВЕН (Страница 22)
    • ВАССА (Страница 23)
    • БЕЛЯНА (Страница 23)
    • ВАССА (Страница 23)
    • СЛАВЕН (Страница 24)
    • ВАССА (Страница 25)
    • СЛАВЕН (Страница 25)
    • ВАССА (Страница 26)
    • СЛАВЕН (Страница 27)
    • БЕЛЯНА (Страница 27)
    • СЛАВЕН (Страница 28)
    • БЕЛЯНА (Страница 29)
    • СЛАВЕН (Страница 30)
    • ВАССА (Страница 30)
    • СЛАВЕН (Страница 31)
    • ВАССА (Страница 32)
    • СЛАВЕН (Страница 33)
  • ГЛОССАРИЙ И СЛОВАРЬ ИМЕН СОБСТВЕННЫХ (Страница 34)


Ольга Григорьева

Ладога

Цикл: "Империя" - 3

 Читать книгу

Аннотация

Лучших из лучших призывает Ладожский Князь в свою дружину. Из далеких селений спешат на его зов избранные. Но полон путь опасностей и неведомых страхов — лесные и водяные духи, нечисть и оборотни заступают дорогу отважным избранникам Князя. Далеко, за грань реальною, за кромку мира уходят герои, чтобы отобрать жертву у всесильного и безжалостного Триглава. Есть ли что-то на свете, чего не одолеют бесстрашные витязи Белеса? Все осилит отважное и любящее сердце, когда впереди его ждет светлая ЛАДОГА.

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Григорьева - Биография

Ольга Григорьева

На основную страницу

Биография

Ее книги нередко называют жестокими. Но сама она считает, что они просто честные. Ее героини даже любят не по-женски. Потому что живут в непростое время, когда, чтобы быть рядом с мужчиной, нужно быть больше, чем женщиной. Нужно быть другом, товарищем по оружию, нужно стоять в одном боевом строю с Берсерками, нужно быть часть стаи, а стая никогда не замедлит своего бега, если ты устал, выбился из сил и уже не способен продолжать бесконечную погоню за золотом. Так уж устроен мир. Тем более тот мир, где смерть воина – праздник, а кровь врага слаще медовой браги. «Я хочу, чтобы мой читатель увидел то далекое время глазами людей, чьи души давно в Вальхалле, людей, о чьей любви мы можем только догадываться и чьи подвиги помним до сих пор», - признается Ольга Григорьева, известная петербургская писательница, автор увлекательнейших исторических романов. Впрочем, к решению стать писательницей она пришла далеко не сразу…